[rusbible.ru † Библия] Синодальный перевод Нового и Ветхого заветов

Икона Вознесение [rusbible.ru]

  • Евангелие от Матфея (Мф) ФБ
  • Евангелие от Марка (Мк) ФБ
  • Евангелие от Луки (Лк) ФБ
  • Евангелие от Иоанна (Ин) ФБ
  • Деяния Святых Апостолов (Деян)
  • Соборное послание св. Ап. Иакова (Иак)
  • Первое Соборное послание св. Ап. Петра (1Петр)
  • Второе Соборное послание св. Ап. Петра (2Петр)
  • Первое Соборное послание св. Ап. Иоанна Богослова (1Ин)
  • Второе Соборное послание св. Ап. Иоанна Богослова (2Ин)
  • Третье Соборное послание св. Ап. Иоанна Богослова (3Ин)
  • Соборное послание св. Ап. Иуды (Иуд)
  • К Римлянам послание св. Ап. Павла (Рим) ЕС
  • Первое послание св. Ап. Павла к Коринфянам (1Кор) ЕС
  • Второе послание св. Ап. Павла к Коринфянам (2Кор) ЕС
  • Послание к Галатам (Гал) ЕС
  • Послание к Ефесянам (Еф) ЕС
  • Послание к Филиппийцам (Фил) ЕС
  • Послание к Колоссянам (Кол) ЕС
  • Первое послание св. Ап. Павла к Фессалоникийцам (1Фес) ЕС
  • Второе послание св. Ап. Павла к Фессалоникийцам (2Фес) ЕС
  • Первое послание к Тимофею (1Тим) ЕС
  • Второе послание к Тимофею (2Тим) ЕС
  • Послание к Титу (Тит) ЕС
  • Послание к Филимону (Филим)
  • Послание к Евреям (Евр) ЕС
  • Апокалипсис св. Ап. Иоанна Богослова (Откр) АК

  • Бытие (Быт) ЕС
  • Исход (Исх) ЕС
  • Левит (Лев) ЕС
  • Числа (Чис) ЕС
  • Второзаконие (Втор) ЕС
  • Книга Иисуса Навина (ИсНав)
  • Книга Судей (Суд)
  • Книга Руфь (Руфь)
  • Первая книга Царств (1Цар)
  • Вторая книга Царств (2Цар)
  • Третья книга Царств (3Цар)
  • Четвертая книга Царств (4Цар)
  • Первая книга Паралипоменон (1Пар)
  • Вторая книга Паралипоменон (2Пар)
  • Первая книга Ездры (1Езд)
  • Книга Неемии (Неем)
  • Вторая книга Ездры (2Езд)
  • Книга Товита (Тов)
  • Книга Иудифь (Иудифь)
  • Книга Есфирь (Есф)
  • Книга Иова (Иов)
  • Псалтирь (Пс)
  • Книга Притчей Соломоновых (Притчи)
  • Книга Екклесиаста (Еккл)
  • Книга Песни Песней Соломона (Песн)
  • Книга Премудрости Соломона (ПремСол)
  • Книга Премудрости Иисуса сына Сирахова (Сирах)
  • Книга пророка Исаии (Ис)
  • Книга пророка Иеремии (Иер)
  • Книга плач Иеремии (Плач)
  • Послание Иеремии (ПослИер)
  • Книга пророка Варуха (Вар)
  • Книга пророка Иезекииля (Иез) ЕС
  • Книга пророка Даниила (Дан) ЕС
  • Книга пророка Осии (Ос) ЕС
  • Книга пророка Иоиля (Иоиль) ЕС
  • Книга пророка Амоса (Амос) ЕС
  • Книга пророка Авдия (Авд) ЕС
  • Книга пророка Ионы (Иона)
  • Книга пророка Михея (Мих) ЕС
  • Книга пророка Наума (Наум)
  • Книга пророка Аввакума (Авв)
  • Книга пророка Софонии (Соф)
  • Книга пророка Аггея (Агг)
  • Книга пророка Захарии (Зах) ЕС
  • Книга пророка Малахии (Мал) ЕС
  • Первая книга Маккавейская (1Макк)
  • Вторая книга Маккавейская (2Макк)
  • Третья книга Маккавейская (3Макк)
  • Третья книга Ездры (3Езд)

Библия в виде справки

Все книги Библии (с сохранением навигации) можно скачать в виде одного файла. Установка не требуется.
скачать

Поиск цитаты через rusbible.ru

Вводя в браузере адрес вида

можно быстро переходить к тексту соответствующей книги Библии.

Примеры быстрого поиска: http://rusbible.ru/Mf.1,3, http://rusbible.ru/Псалом IV. Поддерживаются русские и западные сокращения, а также нумерация глав римскими цифрами.

Если поставить в конце адреса знак вопроса, будет открыто соответствующее святоотеческое толкование главы и стиха (если оно у нас есть), к примеру: http://rusbible.ru/Откр.22,7?

Меню для подчеркивания Библейских ссылок

Одно нажатие в меню (на любой посещаемой странице) сделает из простых текстовых указателей на главы Библии ссылки, показывающие оригинал текста в удобном окошке. Весьма полезная вещь при чтении Святоотеческих текстов.
подробнее / скачать

Библия в телефоне (WAP)

Посещая наш сайт через мобильный телефон (wap-интернет), можно продолжать чтение Библии и в дороге, или искать тексты ссылок на Библию при ее отсутствии под рукой. Страницы оптимизированы таким образом, чтобы продолжать чтение даже при частых разрывах связи (например в метро). Работает все тот же быстрый переход через адрес - адрес этот же или http://wap.rusbible.ru.

Переход по сокращению

Введите сокращенное название книги Библии (и, возможно, номер главы) для чтения соответствующего Священного текста. Удобный переход к тексту встретившейся цитаты из Библии можно также получить, не посещая главной страницы нашего сайта, но и через адресную строку браузера или через мобильный телефон.

Поиск по тексту Библии

Введите фрагмент текста Библии для поиска содержащей его книги с помощью Яндекс. Особенно удобно для поиска цитаты из Библии с последующим подчеркиванием ссылок через контекстное меню браузера.

Вебмастерам - подчеркивание Библейских ссылок

Все фрагменты вида «(Ин. 1)» автоматически становятся соответствующими ссылками сразу на всех страницах Вашего сайта (точно так же, как при использовании меню для подчеркивания Библейских ссылок ). Небольшой полезный javascript файл для владельцев сайтов, содержащих Святоотеческие тексты.
об установке / скачать

Библия в текстовом виде

Если нет возможности читать Библию с нашего сайта через WAP, можно скачать ее в текстовом формате для чтения в КПК или телефоне без подключения к интернет.
список текстов / скачать

Наша кнопка
{о сайте}
{изменения на сайте}
{rusbible.ru}
files


[rusbible.ru † Библия] О сайте

О сайте

Сайт создавался для личных нужд - чтение Ветхого Завета в метро доставляло некоторые неудобства в силу формата книги, и так появился wap-сайт с Библией. Чтение святоотеческих текстов, изобилующих цитатами и желание быстро ознакамливаться с этими цитатами привело к созданию утилиты для быстрого показа текста цитат в браузере.

Изучив имеющиеся сайты, все таки решились добавить к их числу и эту свою "внутреннюю разработку", попытавшись сделать сайт максимально лёгким и удобным для чтения с монитора.

Надеюсь, братья и сестры, что сайт вам понравится и пригодится. В планах - ссылки из глав на православные толкования Священного Писания, разные варианты переводов Библии (не только текущий синодальный, но и перевод Еп. Кассиана, перевод на церковно-славянском языке). Ваша молитвенная поддержка поможет этим планам осуществиться.

Николай и Марина
май 2007

{на главную страницу} {rusbible.ru}


[rusbible.ru † Библия] Скачать книги в текстовом, HTML и Window-Help (chm) формате

Скачать Библию в электронном виде (текст, HTML или CHM-форматы)

Книги Библии в текстовом формате (кодировка win-1251) позволяют легко читать их как на компьютере, так и на мобильном телефоне, КПК и так далее, не требуя подключения к интернет. Доступно также и скачивание Библии в виде zip-архива в HTML формате или в виде одного файла Window-справки (chm). Разумеется, все это бесплатно.

Библия дана в синодальном переводе, выполненном Священным Синодом Православной Церкви в середине XIX века. В настоящее время это наиболее употребительный русский перевод Библии, использующийся всеми христианскими конфессиями России.

Скачать книги Библии в Windows Help формате (chm)

Размер содержащихся на сайте книг Библии и толкований достаточно велик. Чтобы сэкономить время скачивания и траффик, можно, и это рекомендуемый вариант, скачать отдельно интересующие книги (и потом докачать по мере необходимости остальные). Можно и скачать все книги одним хелп-файлом.

Оглавление + интересующее

Этот (рекомендуемый) вариант представляет собой хелп-файл оглавления, к которому можно подкладывать дополнительные файлы справки-модули. Отдельный модуль содержит наборы книг Библии или толкований. Если модуля нет, ссылка на недостающий модуль продолжает работать, и Вы можете открыть отсутствующую ссылку из Интернет, с нашего сайта, или просто докачать недостающий модуль.

Таким образом, Вы можете скачать оглавление, и те книги, с которыми желаете ознакомиться. Впоследствии же всегда можно добавить то, что не достаёт. Просто скачиваете и открываете файл оглавления index-ru.chm. Установка не требуется.

  • index-ru.chm (580 кб) - основной файл оглавления. Обязательный компонент для загрузки.

Одним файлом

Полная копия нашего сайта (все книги Библии и святоотеческие толкования) в виде одного файла, стандартного файла справки Windows с расширением chm, с сохранением удобной навигации, без необходимости установки.

Предупреждение: это старый формат справки, развиваться, пополняться новыми книгами и обновляться далее не будет.

  • rusbible-ru.chm (9 Мб)

В Zip-архиве

  • Bible.zip (1.55 Мб) - Библия (на каждую книгу - отдельный текстовый файл)
  • Bible-single.zip (1.47 Мб) - Библия (все книги в одном файле)
  • Bible-NZ.zip (327 Кб) - Новый Завет (на каждую книгу - отдельный текстовый файл)
  • Bible-NZ-single.zip (302 Кб) - Новый Завет (все книги в одном файле)
  • Bible-VZ.zip (1.23 Мб) - Ветхий Завет (на каждую книгу - отдельный текстовый файл)
  • Bible-VZ-single.zip (1.18 Мб) - Ветхий Завет (все книги в одном файле)

Одним текстовым файлом

  • Bible.txt (4 Мб) - Библия
  • Bible-NZ.txt (791 Кб) - Новый завет
  • Bible-VZ.txt (3.23 Мб) - Ветхий завет

По книгам

  • files/sinodal/01_byt.txt (169 Кб) - Бытие
  • files/sinodal/02_ish.txt (143 Кб) - Исход
  • files/sinodal/03_lev.txt (103 Кб) - Левит
  • files/sinodal/04_chis.txt (142 Кб) - Числа
  • files/sinodal/05_vtor.txt (126 Кб) - Второзаконие
  • files/sinodal/06_isnav.txt (86 Кб) - Книга Иисуса Навина
  • files/sinodal/07_sud.txt (81 Кб) - Книга Судей
  • files/sinodal/08_ruf.txt (12 Кб) - Книга Руфь
  • files/sinodal/09_1tsar.txt (111 Кб) - Первая книга Царств
  • files/sinodal/10_2tsar.txt (91 Кб) - Вторая книга Царств
  • files/sinodal/11_3tsar.txt (110 Кб) - Третья книга Царств
  • files/sinodal/12_4tsar.txt (100 Кб) - Четвертая книга Царств
  • files/sinodal/13_1par.txt (91 Кб) - Первая книга Паралипоменон
  • files/sinodal/14_2par.txt (119 Кб) - Вторая книга Паралипоменон
  • files/sinodal/15_ezd.txt (34 Кб) - Первая книга Ездры
  • files/sinodal/16_nee.txt (47 Кб) - Книга Неемии
  • files/sinodal/17_2ezd.txt (51 Кб) - Вторая книга Ездры
  • files/sinodal/18_tov.txt (31 Кб) - Книга Товита
  • files/sinodal/19_iudif.txt (48 Кб) - Книга Иудифь
  • files/sinodal/20_esf.txt (39 Кб) - Книга Есфирь
  • files/sinodal/21_iov.txt (82 Кб) - Книга Иова
  • files/sinodal/22_ps.txt (194 Кб) - Псалтирь
  • files/sinodal/23_prit.txt (73 Кб) - Книга Притчей Соломоновых
  • files/sinodal/24_ekk.txt (25 Кб) - Книга Екклесиаста
  • files/sinodal/25_pesn.txt (13 Кб) - Книга Песни Песней Соломона
  • files/sinodal/26_premsol.txt (47 Кб) - Книга Премудрости Соломона
  • files/sinodal/27_sirah.txt (125 Кб) - Книга Премудрости Иисуса сына Сирахова
  • files/sinodal/28_is.txt (157 Кб) - Книга пророка Исаии
  • files/sinodal/29_ier.txt (182 Кб) - Книга пророка Иеремии
  • files/sinodal/30_plach.txt (15 Кб) - Книга плач Иеремии
  • files/sinodal/31_poslier.txt (8 Кб) - Послание Иеремии
  • files/sinodal/32_var.txt (15 Кб) - Книга пророка Варуха
  • files/sinodal/33_iez.txt (167 Кб) - Книга пророка Иезекииля
  • files/sinodal/34_dan.txt (69 Кб) - Книга пророка Даниила
  • files/sinodal/35_os.txt (23 Кб) - Книга пророка Осии
  • files/sinodal/36_ioil.txt (9 Кб) - Книга пророка Иоиля
  • files/sinodal/37_amos.txt (18 Кб) - Книга пророка Амоса
  • files/sinodal/38_avd.txt (3 Кб) - Книга пророка Авдия
  • files/sinodal/39_iona.txt (6 Кб) - Книга пророка Ионы
  • files/sinodal/40_mih.txt (14 Кб) - Книга пророка Михея
  • files/sinodal/41_naum.txt (6 Кб) - Книга пророка Наума
  • files/sinodal/42_avv.txt (7 Кб) - Книга пророка Аввакума
  • files/sinodal/43_sof.txt (7 Кб) - Книга пророка Софонии
  • files/sinodal/44_agg.txt (5 Кб) - Книга пророка Аггея
  • files/sinodal/45_zah.txt (27 Кб) - Книга пророка Захарии
  • files/sinodal/46_mal.txt (8 Кб) - Книга пророка Малахии
  • files/sinodal/47_1makk.txt (104 Кб) - Первая книга Маккавейская
  • files/sinodal/48_2makk.txt (75 Кб) - Вторая книга Маккавейская
  • files/sinodal/49_3makk.txt (34 Кб) - Третья книга Маккавейская
  • files/sinodal/50_3ezd.txt (88 Кб) - Третья книга Ездры
  • files/sinodal/51_mf.txt (103 Кб) - Евангелие от Матфея
  • files/sinodal/52_mk.txt (65 Кб) - Евангелие от Марка
  • files/sinodal/53_lk.txt (110 Кб) - Евангелие от Луки
  • files/sinodal/54_in.txt (83 Кб) - Евангелие от Иоанна
  • files/sinodal/55_deyan.txt (108 Кб) - Деяния Святых Апостолов
  • files/sinodal/56_iak.txt (11 Кб) - Соборное послание св. Ап. Иакова
  • files/sinodal/57_1petr.txt (12 Кб) - Первое Соборное послание св. Ап. Петра
  • files/sinodal/58_2petr.txt (8 Кб) - Второе Соборное послание св. Ап. Петра
  • files/sinodal/59_1in.txt (12 Кб) - Первое Соборное послание св. Ап. Иоанна Богослова
  • files/sinodal/60_2in.txt (2 Кб) - Второе Соборное послание св. Ап. Иоанна Богослова
  • files/sinodal/61_3in.txt (2 Кб) - Третье Соборное послание св. Ап. Иоанна Богослова
  • files/sinodal/62_iud.txt (4 Кб) - Соборное послание св. Ап. Иуды
  • files/sinodal/63_rim.txt (43 Кб) - К Римлянам послание св. Ап. Павла
  • files/sinodal/64_1kor.txt (42 Кб) - Первое послание св. Ап. Павла к Коринфянам
  • files/sinodal/65_2kor.txt (28 Кб) - Второе послание св. Ап. Павла к Коринфянам
  • files/sinodal/66_gal.txt (14 Кб) - Послание к Галатам
  • files/sinodal/67_ef.txt (14 Кб) - Послание к Ефесянам
  • files/sinodal/68_fil.txt (10 Кб) - Послание к Филиппийцам
  • files/sinodal/69_kol.txt (10 Кб) - Послание к Колоссянам
  • files/sinodal/70_1fes.txt (9 Кб) - Первое послание св. Ап. Павла к Фессалоникийцам
  • files/sinodal/71_2fes.txt (5 Кб) - Второе послание св. Ап. Павла к Фессалоникийцам
  • files/sinodal/72_1tim.txt (12 Кб) - Первое послание к Тимофею
  • files/sinodal/73_2tim.txt (8 Кб) - Второе послание к Тимофею
  • files/sinodal/74_tit.txt (5 Кб) - Послание к Титу
  • files/sinodal/75_filim.txt (3 Кб) - Послание к Филимону
  • files/sinodal/76_evr.txt (32 Кб) - Послание к Евреям
  • files/sinodal/77_otkr.txt (51 Кб) - Апокалипсис св. Ап. Иоанна Богослова

Полная копия нашего сайта (Zip-архив)

  • rusbible-ru.zip (3.35 Мб) - полная копия html-страниц сайта rusbible.ru (можно разместить на своём сайте)

Полная копия нашего сайта вместе с утилитой для подчеркивания ссылок

  • install-Bible.exe (2.4 Мб) - инсталлятор, распаковывающий полную HTML копию нашего сайта, создающий ссылки в главном меню и устанавливающий утилиту для показа текстов Библейских ссылок.

Утилиту для быстрого показа текста ссылок на книг Библии внутри произвольных интернет-страниц можно установить также, и не скачивая на свой компьютер полный текст Библии. Подробнее - на странице описания утилиты.

Примечание: Если Вы планируете использовать указанные текстовые файлы для чтения Библии в телефоне, то в качестве альтернативного варианта (с удобной навигацией) можем также предложить Wap версию нашего сайта - адрес сайта остается прежним (или же wap.rusbible.ru).

{на главную страницу} {rusbible.ru}


[rusbible.ru † Библия] Утилита для показа цитат

Ссылки на Библию

  • Что это такое?
  • Примеры
  • Возможности
  • Требования
  • Установка к себе на компьютер
  • Установка на свой сайт
  • Скачать

Что это такое?

Это утилита, добавляющая в меню браузера (или в закладки) новый пункт - "Подчеркнуть ссылки на Библию". Теперь, при чтении в браузере святоотеческих текстов, насыщенных текстовыми ссылками вида "Ин.1,2", можно, нажав правую кнопку мыши (или выбрав закладку), преобразовать эти тексты в удобные ссылки. Нажатие же на эти ссылки покажет небольшое перемещаемое окошко, содержащее полный текст соответствующей цитаты из Священного Писания.

Пример использования

Допустим, посещая замечательный сайт www.pagez.ru (зеркало тут), Вы открыли страницу Православного катихизиса (зеркало тут). На странице можно увидеть фрагмент текста, подобный следующему:

ВВЕДЕНИЕ
Предварительные понятия

1. Православный катихизис есть наставление в православной вере христианской, преподаваемое всякому христианину для благоугождения богу и спасения души.

2. Катихизис в переводе с греческого языка значит оглашение, изустное наставление, а в соответствии с употреблением со времен апостольских этим словом обозначается первоначальное учение о православной вере христианской, всякому христианину необходимое (Лк.1,4. Деян.18,25).

3. Для благоугождения богу и для спасения души нужны, во-первых, познание Истинного Бога и правая вера в Него; во-вторых, жизнь по вере и добрые дела.

4. Вера нужна потому, что, как свидетельствует слово Божие, без веры же невозможно угодити Богу (Евр.11,6).

5. С верой должны быть нераздельны жизнь по вере и добрые дела, потому что, как свидетельствует слово Божие, вера без дел мертва есть (Иак.2,20).

далее »

Как можно заметить, текст содержит цитаты из Библии на церковно-славянском языке, вместе с сокращениями вида "(Книга НомерГлавы,НомерСтиха)", указывающими, откуда именно взята цитата. Для того, чтобы быстро просмотреть полный цитируемый стих на русском языке, как раз и служит предлагаемая утилита.

После того как наша утилитка загружена и установлена, выбрав закладку, или нажав правой кнопкой мыши на посещаемой странице, в обычном меню можно увидеть новый пункт - "Подчеркнуть ссылки на Библию". Выбрав этот пункт, открытая страница, не перезагружаясь, станет такой:

ВВЕДЕНИЕ
Предварительные понятия

1. Православный катихизис есть наставление в православной вере христианской, преподаваемое всякому христианину для благоугождения богу и спасения души.

2. Катихизис в переводе с греческого языка значит оглашение, изустное наставление, а в соответствии с употреблением со времен апостольских этим словом обозначается первоначальное учение о православной вере христианской, всякому христианину необходимое (Лк.1,4. Деян.18,25).

3. Для благоугождения богу и для спасения души нужны, во-первых, познание Истинного Бога и правая вера в Него; во-вторых, жизнь по вере и добрые дела.

4. Вера нужна потому, что, как свидетельствует слово Божие, без веры же невозможно угодити Богу (Евр.11,6).

5. С верой должны быть нераздельны жизнь по вере и добрые дела, потому что, как свидетельствует слово Божие, вера без дел мертва есть (Иак.2,20).

далее »

То есть сокращения стали ссылками. Нажатие же на подобную ссылку открывает небольшое окошко внутри этой самой странички (можно прямо сейчас попробовать, как это работает, на ссылках в приведенном примере), в котором уже показывается текст соответствующей книги Библии в синодальном переводе, и можно посмотреть полное содержание цитаты в ее контексте.

Возможности

Кроме этого, помимо показа текста книг для ссылок, утилитка делает следующие полезные мелочи:

  • Она преобразует римские цифры (I, II, III, IV, ...), используемые в нумерации глав и стихов, в обычные арабские (1, 2, 3, 4, ...). Если захочется найти текст цитаты в обычной текстовой Библии, это можно сделать быстрее, не высчитывая римских MCDL и т.п.
  • Наведение курсора мыши на ссылку показывает дополнительную информацию о цитате - полное название книги, и, кроме того, римскую и славянскую нумерацию глав и стихов. Если потребуется найти текст цитаты в Библии, написанной на церковно-славянском языке, это может стать хорошем подспорьем.
  • Утилита успешно выполняет свою задачу - подчеркивает ссылки даже на страницах, содержащих отсканированные тексты с некорректными римскими цифрами в цитатах. Дело в том, что иногда в сканированных текстах английское X (икс), использующееся в номерах глав, преобразуется в русское Х (хэ). И тому подобное. Произвести ручную коррекцию текстов (и поиск главы по номеру) непросто - они полностью совпадают визуально, а подчеркивание ссылок по-прежнему работает.
  • Она приводит "нестандартные" сокращения глав в общепринятые. К примеру, для обозначения Евангелия от Марка может использоваться как "Мк", так и "Мр". Чтобы не путаться, все сокращения становятся единообразными.
  • "Подчеркивание ссылок на Библию" также специально разработана для использования вместе с сервисом Яндекс: Поиск по Библии. Это облегчает полнотекстовый поиск по Библии - найденные в тексте фрагменты по клику в меню указывают на сами тексты.

Требования

Меню работает исключительно в браузере Internet Explorer (сейчас используется другой браузер) с включенным javascript (сейчас отключен). Ограничение на браузер вызвано тем, что в IE довольно просто добавлять новые пункты меню. Сам же скрипт, делающий всю работу, от браузера не зависит, и пользователи других хороших браузеров могут обратиться к владельцам онлайн-библиотек, тексты которых они часто читают, и попросить поставить этот скрипт для подчеркивания ссылок на свой сайт - и подчеркивание будет работать сразу у всех посетителей и даже без нажатия в меню.

Впрочем, пользователи браузера Firefox (и даже пользователи IE, не желающие ничего устанавливать), могут создать специальную закладку (bookmarklet), которая будет выполнять делать то же самое, что и пункт меню в IE.

Установка на свой компьютер

С помощью программы-инсталлятора

Установка утилиты возможна несколькими способами. Можно загрузить всю Библию в HTML формате к себе на компьютер, и тогда тексты ссылок (показываемые в окошке), будут браться прямо с жесткого диска Вашего компьютера. Вариант хорош тем, что во-первых, всегда можно прочитать само Священное Писание (в меню "Пуск" появляется ссылка), во-вторых, подчеркивание ссылок будет работать даже при чтении книг в HTML формате, если компьютер не подключен к интернет. Однако размер дистрибутива не мал - 4.6 мб.

Можно и не скачивать всю Библию, а только непосредственно утилитку для подчёркивания ссылок. Это небольшой файлик (порядка 60кб), который только добавляет пункт меню в IE, а тексты ссылок будут браться из интернет, с нашего сайта rusbible.ru.

Все необходимые файлы будут установлены автоматически (в папку C:\Documents and Settings\<ваш каталог>\IEContextMenu\BibleLinks\), и при открытии нового окна Internet Explorer в нем можно будет увидеть пункт меню "Подчеркнуть ссылки на Библию". Деинсталляция доступна как через ярлыки меню "Пуск", так и через стандартную панель "Установка и удаление программ" - это удалит программу, не оставляя в реестре никаких записей.

Архив для установки без программы-инсталлятора

Возможна также установка без копирования файлов в директорию пользователя. При этом просто создается меню в Internet Explorer, и используется тот путь, куда Вы распаковали из zip-архива необходимые для работы утилиты программные файлы. Это может быть полезным, если Вы носите программы на съемном диске. В этом случае утилита всегда будет под рукой. Для создания меню запустите файл install-here.bat из архива. Никаких иконок в меню "Пуск" также создано не будет. Для удаления меню запускайте uninstall.bat.

Установка путем создания специальной закладки в браузере

Также можно создать и специальную закладку в Firefox или IE, нажатие на которую будет выполнять аналогичный функционал. Для этого нажмите на эту ссылку правой кнопкой мыши { rusbible.ru: подчеркивание цитат из Библии } и добавьте ее в закладки. После этого, вызвав эту закладку в браузере, на странице подчеркнутся ссылки на Библию, так же, как бы это произошло при нажатии меню.

Установка на свой сайт

Расширение меню для Internet Explorer "Ссылки на Библию" - это, фактически, обычный javascript файл, который вполне может использоваться и в других современных браузерах (Firefox, Opera и т.п.), и на любых сайтах - но для этого от владельца сайта требуется установить у себя этот самый скрипт. Пожалуйста, разместите у себя на сайте небольшой файл, после чего на всех страницах, перед закрывающим тегом </body>, где требуется задействовать подчеркивания, используйте следующий фрагмент HTML кода:

<script language="javascript" src="Bible-menu.js"></script>

Если ваш сайт сделан с использованием какой-либо шаблонной системы, скрипт устанавливается сразу на все страницы сайта простейшим образом - достаточно поместить приведенный HTML-код в footer сайта, где обычно размещаются счетчики и контактная информация.

Примером работы скрипта можно считать текущую страницу - на ней уже используется скрипт для подчеркивания ссылок в тексте примеров. Код, необходимый для работы скрипта, можно подчерпнуть путем просмотра исходного кода этой страницы.

После установки, пожалуйста, напишите мне письмо с указанием адреса своего сайта, чтобы я потом мог уведомлять Вас, если в скрипт будут внесены нововведения.

Использования зеркала rusbible.ru

Возможно, Вы решили разместить копию сайта rusbible.ru на своем сайте, скачав его архив, и поместив содержимое в папку http://yoursite/rusbible.ru/ . Тогда установить на страницах своего сайта скрипт для подчеркивания Библейских ссылок можно следующим фрагментом HTML-кода:

<script language="javascript">var BibleFilesRoot="http://yoursite/rusbible.ru/";</script>
<script language="javascript" src="http://yoursite/rusbible.ru/files/iemenu/Bible-menu.js"></script>

В этом случае все страницы с текстами Библии для показа в окошке будут браться с Вашего сайта. Плюсы этого варианта в том, что Ваш сайт не будет зависеть ни от каких страниц rusbible.ru, и даже в случае неполадок на нашем сайте, удобный для Ваших посетителей функционал будет работать. Также в этом случае Вы не включаете скриптов со сторонних сайтов, что несколько повышает безопасность Вашего сайта для его посетителей.

Загрузка

  • install-Bible.exe (2.43 MB) - полная установка Библии в HTML формате вместе с утилитой для подчеркивания
  • install-Bible-menu.exe (63Кб) - инсталлятор для обычной установки утилиты для подчеркивания ссылок
  • Bible-menu.zip (14Кб) - zip-архив - для установки на съемный диск
  • Bible-menu.js (26Кб) - скрипт для размещения на сайте (исходник)
  • Bible-menu-js.zip (8Кб) - скрипт для размещения на сайте (в архиве)
  • md5-checksum.txt (1Кб) - контрольные суммы перечисленных выше файлов

Примечание: инсталлятор для обычной установки является самораспаковывающимся winrar архивом, содержимое которого может быть использовано и для установки на съемный диск.

Примечание: все файлы, входящие в дистрибутив, имеют текстовый формат и могут быть изучены с помощью текстового редактора. Простота изучения файлов дистрибутива, обеспечивающая уверенность в его безопасности, в то же время может привести к его модификации. Пожалуйста, используйте для установки и обновления только оригинальные версии файлов, расположенные на этом самом сайте.

{на главную страницу} {rusbible.ru}


 hhc.hhc hhk.hhk


[rusbible.ru † Библия] Прп. Ефрем Сирин. Толкование на послания божественного Павла. Первое послание к Фессалоникийцам

Преподобный Ефрем Сирин. Толкование на послания божественного Павла. Первое послание к Фессалоникийцам

Предисловие

Павел, подвергшись преследованию в городе Филиппийцев, пришел в Фессалонику, научив Фессалоникийцев вере, кои и приняли его слово (Деян.16:12 сл. 17:1 сл.). Когда Павел увидел, что некоторые из них не поступают правильно согласно первому наставлению его, то он воздержался от того, чтобы брать что-либо от них, - и его нужде оказывалось вспомоществование из города Филиппийцев, откуда он был изгнан (Деян.16:40). Но придя в Афины и услыхав о гонении, поднятом против Фессалоникийцев, он послал Тимофея для утверждения и укрепления их, а также для того, чтобы он принес оттуда известие Апостолу о терпении Фессалоникийцев, - и о том, что они скорбят, не по причине преследования их, но по некоторым умершим из них, - тогда Апостол вознамерился написать к ним из Афин, говоря так:

1

1. Павел и Силван и Тимофей. Обрати внимание и заметь, что по смирению своему забыл назвать свое апостольское достоинство, - и тех, кои были его сообщниками и сотрудниками в подвиге и труде благовестия, украсил равною с собою почестью в начале своего послания. Церквам, говорит, Фессалоникийцев в Боге Отце, Который отвержение язычников изменил в усыновление, - и в Господе нашем Иисусе Христе, Который создал нас наследниками Себе. Благодать вам и мир, то есть благодать, которая с вами, да будет помощницею для укрепления вас во время гонения на вас, - и мир да будет между вами в то время, когда вы живете в спокойствии.
2-3. Благодарим Бога всегда не за кого-либо из вас, но за всех, память о вас творя в молитвах наших непрестанно за вас пред Богом, чтобы то есть преодолевали вы. Памятуем же о вас не что-нибудь, но о деле веры вашей ради обетований и труд любви вашей, которую имеете к братьям вашим, и постоянство ваше в перенесении гонений, которое (постоянство) является по причине истинной надежды в Господе нашем Иисусе Христе. Пред Богом Отцем сообщаем это.
4. Знаете братия, что от Бога избрание ваше, то есть призвание ваше.
5. Поелику благовестие наше не было к вам в слове только, но и в силе, и в Духе Святом и в полноте многой, то есть: в силе знамений, и в новых языках Духа, и в изобилии любви. Хотя были мы таковы между вами, однако же мы не превозносились над кем-либо из вас, - как это и вы знаете, каковы были мы по смирению своему у вас ради вас.
6. И вы подражателями нас сделались и Господа, то есть подражателями нам были вы по преследованиям вас, а Господа - по страданиям вашим, так как вы приняли слово в (при) скорби многой с радостию Духа Святаго. Это значит: хотя вы приняли учение, потерпев за это гонение, однако к этой скорби присоединялась радость по причине очищения и сил Духа Святого, которые вы получили ради него.
7-8. Так что преследованием вас вы добрым образцом сделались всем верующим, не только в Македонии и в Ахаии, но и во всяком месте распространилась вера ваша, доказанная посредством гонения на вас. Вы стали так известны, что не имеете нужды в научении вас чему-либо.
9. Ибо сами те страны возвещают о нас, какой вход имели мы к вам, в чистоте и смирении, и известили нас о том, как посредством знамений и сил, кои видели вы от нас, обратились вы от идолослужения к Богу, чтобы, вместо прежнего служения мертвым истуканам, служить Богу живому и истинному.
10. И ожидать, как научили мы вас, Сына Его с небес, Самого именно Иисуса, в воскресение Коего вы уверовали, - Который избавит вас от гнева грядущаго, от будущего то есть наказания.

2

1-2. Ибо сами знаете, братия, вход наш к вам, что не пустой был, но с поруганием и преследованиями (Деян.16:12 сл.), - ибо прежде пострадали мы и были поруганы в Филиппах, как и вы это знаете и глазами своими видели следы страданий, кои вместе с нами вошли в город ваш. Когда же дерзновение возъимели в Боге нашем, в слове то есть Бога нашего, говорить к вам в великом подвиге, претерпевая то есть великое гонение, возвестили вам Евангелие Божие.
3. Увещание же, коим увещали мы вас обратиться к Евангелию, исполненное утешения, не было от заблуждения, как доказывают это совершенные нами силы, - ни от нечистоты, как засвидетельствует о сем чистота нашей души, - ни в лести, как удостоверит это чистота и невинность наша.
4. Но как избраны мы и испытаны от Бога в том, что нет в нас ничего из здесь перечисленного, - чтобы вверить нам Евангелие, - и так говорим в святости и истинности, не так, чтобы вам или другим людям угождать, но Богу, испытующему вместе с словами и сердца говорящих.
5. Знаете, братья, что никогда не было у нас слов ласкательства, ибо не приступали мы ни к кому из вас в видах лихоимства.
6-7. Не ищем славы, когда совершаем знамения или подвергаемся гонению, ни от вас, как и сами вы засвидетельствуете это, ни от других: и о том, что было для других и чему вы хотя и не были свидетелями, но Бог свидетельствует. Ведь справедливо могли бы мы представлять из себя людей важных и почтенных, кои избраны были как Христовы Апостолы, - но по кротости и ласковости мы были посреди вас как бы младенцами малыми во время наставления вас, как если бы кормилица нежила чад своих.
8. Так с благоволением оказывали мы вам сострадание, чтобы передать вам не только Евангелие животворное, но даже и души наши отдали мы вам во время преследования нас в городе вашем. За жизнь и спасение ваше переносили мы страдания, и все, что было у нас, вместе с душою нашею отдали мы вам, - потому что возлюбленными для нас стали вы более, чем любовью кормилицы к детям.
9. Ведь вы помните, братья, что собственными руками работали мы ночью и днем, то есть: если было место проповеди нашей, мы работали днем и ночью, - если же открывалась нам дверь Евангелия ночью, то работали днем. И это избрали мы себе для того, чтобы кого из вас не обременить чем бы то ни было.
10. Вы, конечно, свидетели есте о внешнем поведении нашем и Бог - о внутреннем настроении нашем, именно о том, как проповедали мы слово Божге среди вас свято и праведно: свято, так как не из-за ваших имений, - и праведно поелику не можете обвинить нас в чем-либо чуждом Евангелию.
11-12. А что во всем были мы непорочны среди вас, то вы сами знаете, как каждаго из вас, как отец сына своего, умоляли мы во время научения и утешали во время гонения на вас, свидетельствуя, чтобы вы поступали достойно Бога со времени избрания, так как достойным поведением своим вы можете снова сподобиться той славы, которую утратили, - и рая, из коего изгнаны вы.
13. Посему и мы благодарим Бога непрестанно, потому что хотя слово и от нас вы услышали, однако не как от человека, но, узрев величие слова (учения), вы приняли его как истинно слово Божие, которое действует в вас верующих, то есть укрепляет и обогащает разум верующих в него.
14-16. Не печальтесь от того, что терпите преследование даже от братий своих, так как у вас есть сообщники в этом. Не падайте духом, ибо если бы даже расхищены были дома ваши, то и в этом вы имеете участников и сотоварищей. Ведь вы подражателями стали, братья, церквей Божиих, сущих во Иудее; потому что тоже самое потерпели и вы от соплеменников ваших, как и они от Иудеев; - от тех, кои не только Иисуса Христа убили, так что могли бы сказать: по ревности умерщвляем Его, но и Пророков убили, и нас Апостолов изгнали, и Богу делами своими не угодили и особенного благопопечения Его лишились. И чрез это самое сделались противниками всем людям, ибо всяческими силами старались они препятствовать и остановить благовестие всем язычникам, - устрояли нам препятствие возбуждением гонений против нас во всяком городе и дабы не говорить язычникам слово Божие, чтобы не спаслись они, так что чрез это наполняется всецело мера греха их и да приблизится на них конец гнева в кончине мира, то есть да постигнет их воздаяние правды в конце мира.
17. Мы же хотя и разлученные с вами до времени, то есть были отсутствующими от вас лицом, однако отсутствовали не сердцами, а очами, - и не надолго, а на время. Но и самое это отсутствие от вас и разлука с вами заставила нас еще сильнее стараться лице ваше видеть со многим пожеланием.
18. И мы хотели придти к вам раз и два, но препятствие для нас было от сатаны, который препятствовал мне и не давал мне даже до сего дня посеять животворное слово между мертвыми Афинянами.
19. Ибо кто есть наша надежда, или радость, или венец похвалы во время воскресения, как не вы?
20. Ведь вы есте слава наша более, чем дела жизни нашей, - и вы есте и радость наша более, чем награда воздаяния нашего.

3

1-2. Хотя я не мог придти к вам, однако не мог снести и разлуки с вами. Посему, сам я благоволил остаться в Афинах, а к вам, хотя мне и нужны были здесь многие помощники, послал Тимофея, сотрудника моего в Благовестии Божием, чтобы Тимофей, придя к вам, утвердил вас, укрепил то есть вас, и поощрил веру вашу.
3. Дабы никто из вас не колебался по причине скорбей, окружающих вас, ибо к этому самому мы и назначены, то есть страдать и терпеть.
4. Ведь и прежде говорили мы вам и предуготовили вас, как бы посредством пророчества, что нас имеют постигнуть страдания, как и случилось, и знаете.
5. Посему и я, уже не терпя (более), послал к вам узнать (о вере вашей), чтобы как не искусил вас искуситель, и вы не обратились бы к идолослужению, и тщетным был бы труд наш у вас.
6-7. Теперь же когда (только что) пришел Тимофей к нам от вас и возвестил нам веру вашу в Бога и любовь к нам и добрую память, которую имеете о нас, и что всегда желаете нас видеть, как и мы также вас: то (посему) утешились мы в скорби нашей, которая угнетает нас еще и теперь, - успокоились в гонениях на нас, кои окружают нас доселе.
8. Итак, теперь мы живем пред Богом, если только вы твердо стоите в этой самой вере Господа нашего.
9-10. Ибо какую другую благодарность можем Богу воздать за всю радость, которою радует нас добрая слава ваша, кроме того, что молимся пред Богом о том, чтобы видеть лице ваше и посредством укрепления словом нашим восполнить недостаток веры вашей.
11-13. Сам же Бог да откроет и да управит путь наш к вам из среды тех, кои причинили препятствие слову нашему, и да преумножит любовь вашу, которую имеете друг к другу, и да уровняет ее с нашею любовью к вам, - и да утвердит сердца ваши без порока, чтобы пребывать вам в той святыне, коею вы облечены в крещении, - и чтобы в ней сретить вам Господа нашего в день, когда придет Он со всеми святыми Его.

4

1. Впрочем, как приняли вы от нас, то есть по примеру, какой видите в нас, так поступайте как должно, чтобы угождать Богу. Говорю это не потому, что вы не поступаете так, но дабы преуспевали вы более и более.
2-4. К этому увещаваю вас; ибо это есть воля Божия - святость ваша (и удаление) от всякой нечистоты идолов, а также чтобы воздерживаться вам от всякаго блуда, - чтобы знать каждому плоть свою сберегать в святости и чести, то есть чтобы каждый сохранял ее от всего зловредного, как подобает той святости, в которую облекся каждый от вод крещения.
5. Посему страстию похоти не грязните очищенную плоть, как прочие язычники, кои не ведают доселе Бога.
7. Ибо не призвал вас Бог к нечистоте, в коей вы пребывали, но из той нечистоты вывел вас к этой святости, в коей находитесь теперь.
9-10. О братолюбии же, хотя и нет нужды писать вам, ибо сами вы это делали; однако научаем вас этому, чтобы более и более преуспевали вы в умножении ее.
11-12. И чтобы знали вы, как действовать, я пишу вам в отсутствии своем, как заповедали мы вам в своем присутствии.
13. Отнюдь не должно быть вам в неведении о умирающих (почивающих) да не скорбите, как и прочие язычники, кои ни воскресения не имеют, ни надежды не имеют на обещанное блаженство.
14. Ибо если веруем мы в воскресение Христа, то должны веровать также и тому, что приведет Бог с Ним, в пришествии Его, тех, кои умерли (почили) во Иисусе, то есть в вере Иисуса.
15. Сие же говорю вам, братья, не от себя, но от слова Господа нашего, которое находится в самом Евангелии (Мф.24:30 сл. и др.), что мы, кои живем, кои остаемся в пришествие Господа, не предваряем полетом нашим вверх, - не предваряем очевидно мертвых, уже почивающих.
16. Ибо, во время сошествия Господа нашего с неба при звуке трубы Архангела, прежде чем находящиеся тогда в живых праведники будут снаряжены новыми крылами, - прежде сего совершится воскресение мертвых во Христе.
17. Потом мы, кои живем, будем восхищены, - не прежде тех, но с ними, - и не без них, но вместе, в облаках, в сретение Господу нашему, - в воздух (восхищены будем): и так всегда все мы, оставаясь всегда праведными, с Господом будем.
18. Итак утешайте, то есть назидайте, друг друга словами этими, ибо они исполнены надежды.

5

1. А о годах и временах, братья, то есть когда настанет время этому и когда будет время антихриста, - нет нужды об этом писать вам.
2. Ибо сами по себе знаете и как научены этому от нас, что и сами мы узнали из Евангелия Господа нашего, что день Господень, как тать ночью, когда никто не ожидает этого, так приидет (Мф.24:43).
3. Ибо когда будут говорить: вот - мир и безопасность, тогда их внезапно настигнет погибель, как мука родами неожиданно настигает беременную, - и не избегнут ее. Это - то же, что сказал Господь наш: как было во дни Ноя и Лота, когда ели и пили, женились и выходили замуж, доколе не нашел на них и их всех не истребил потоп и огонь (Мф.24:38-39).
4. Вы же, братья, не находитесь (будьте) во тьме, то есть в делах тьмы, чтобы вас день тот, как тать, не застал.
5. Как сыны света, запасайтесь делами света и ожидайте тот день откровения (славы).
6. Итак, да не спим в отношении доброго жития, как и прочие, кои не ожидают того дня, но да бодрствуем делами нашими и да трезвимся верою нашею.
7. Ибо те, кои спят и упиваются, они ночью спят и упиваются, то есть все дела, враждебные свету, они совершают ночью.
8. Мы же, будучи сынами дня, то есть сынами Евангелия, трезвимся в добрых делах, и да облекаемся совершенством веры и любовью совершенною, - возложим на себя шлем надежды спасения жизни.
9. Поелику (Бог) не определил нас на гнев, то есть на погибель, но к спасению жизни, то есть: или чтобы спасали мы наши души от прикосновения похотей и жили в Господе нашем; или чтобы спаслись мы чрез Него для жизни с Ним в воскресении.
10. Дабы, бодрствуем ли, или спим, - вместе с Ним жили, то есть: будем ли мы живы, или мертвы, - вместе с Ним дарует нам возлететь (на небо).
11. Итак, утешайте друг друга и назидайте один другаго этими словами, - как и прежде писал я вам, так и поступали вы.
12. Будьте признательны к тем, кои трудятся у вас делами своими, и к тем, кои предстоятельствуют вами в Господе, то есть молят Господа за вас и научают вас добродетельной жизни.
13. Преизобильною любовью делайте их близкими себе, и ради дела их, то есть ради доброго их жития, присоединяйтесь к ним, чтобы получать вам от них пользу.
14. Вразумляйте, говорит, безчинных, кои праздную проводят жизнь и предаются только пустым занятиям. Утешайте малодушных, кои скорбели о потере излюбленных своих удовольствий. Навещайте немощных в вере и будьте великодушны ко всем, кои имеют нужду в вашей помощи.
15. Смотрите, оскорбляющим вас зло за зло не воздавайте, но всегда добро преследуйте, не только друг ко другу, но и ко всем.
16. И во всем радуйтесь, то есть в скорбях ваших.
18. И во всем благодарите, то есть за поднимающиеся на вас гонения, и за окружающее вас спокойствие. За все, что бывает с вами, будьте благодарны, ибо от воли Божией бывает это для исправления вас и для испытания вас.
19. Духа не угашайте, то есть тех, кои говорят языками духа, не заставляйте молчать.
20. И пророчеств, - или древних, или же тех из вас, кои удостаиваются быть пророками, - не уничижайте.
21. Все вновь испытывайте, и доброе, то есть согласное с Евангелием, содержите.
22. От всяких зол, кои чужды новой вере вашей, удерживайтесь.
23. Сам же Бог мира да освятит вас и да усовершает вас до времени кончины мира. Целым дух и душу и тело ваше да сохранит без порока, от самого крещения и до пришествия Господа нашего.
24. Верен Господь наш, который Сам это совершит, и вы пребудете от крещения до откровения Господа нашего.
27. Заклинаю вас, братья, прочитать это послание пред всеми братьями, разумей, когда будет собрана вся церковь, поелику в сем послании укрепляются немощные и скорбные утешаются, - достойные ободряются, а праздные и предающееся пустым занятиям чрез это послание быть может вразумятся прекратить порочную жизнь.
Святой Ефрем Сирин. Творения. Т.7. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.227-240.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Первое послание св. Ап. Павла к Фессалоникийцам}

Ссылки: постоянная - http://rusbible.ru/books/1fes.es.html ; быстрая - http://rusbible.ru/1Фес? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Прп. Ефрем Сирин. Толкование на послания божественного Павла. Первое послание к Коринфянам

Преподобный Ефрем Сирин. Толкование на послания божественного Павла. Первое послание к Коринфянам

Предисловие

Когда Евангелие чрез Павла достигло до Коринфян, и они получили Духа, ими овладело надменное тщеславие из-за благодатных даров Духа. И начал каждый из них стараться о том, чтобы привлечь к себе ближнего своего; и как только учитель приобретал какого-либо ученика, он тотчас же спешил крестить его, дабы кто другой не предупредил крещением его и не назвал его своим именем. Хотя и новое учение проповедывали эти люди, но предпочитали прежний образ поведения. Правда, по обетам секты различались, так что школы Платона и Аристотеля не имели таких обетов, однако же остался и у них тот же нрав разномыслия, как и у тех. Так между начальниками их и учителями один был еврей, и он, величаясь над товарищами своими, предавался гордости; другой отличался мудростью; иной был богат и раздавал щедрые милостыни. Один был одарен пророчеством, другой родом языков, третий толкованием языков, а иной превосходил другого тем, что терпел за Евангелие преследование и мучение.
И между тем, как каждый из этих учителей высокомерно величался тем, что имел, - ученики их еще более, чем они, превозносились тою же похвальбою учителей.
Посему Апостол со смирением написал им, говоря так:

1

1. Павел, Апостол Иисуса Христа, волею Божиею, которая совершена ради обращения вашего, и Сосфен брат. Участником своим в послании соделал брата, дабы научить их, что если брат, ради смирения Павла, так превознесен, что вместе с Апостолом его имя написано в послании, то насколько более подобало им быть равными и единомысленными между собою, когда они находятся почти в одинаковом положении.
2-3. Церкви Коринфян, которая нетверда, со всеми призывающими имя Господа нашего Иисуса Христа во всяком месте, которые, то есть, не утвердились доселе.
4. Благодарю Бога моего всегда за то, что вы ни мало не уступаете во всякой благодати, данной другим Церквам. Но вот одного нет у вас - ожидания откровения Господа нашего, чтобы чистыми и непорочными оказаться вам в день тот.
10. Умоляю вас, братья, чтобы одно и тоже говорили (слово имели) вы все и не было у вас разделений, но будьте все в одном и том же разуме и в одном и том же мнении, - вместо того, чтобы, как теперь, иметь разные мысли.
11. Ибо известно стало мне о вас, братья, от Хлоиных, которые известили меня не для того, чтобы обвинить вас, но потому, что сокрушались о вас. Итак, известно мне, что споры есть между вами.
12. Вот о чем говорю: некоторые из вас говорят - мы Павловы, а некоторые - мы Аполлосовы. Здесь Апостол также уничижает себя более, чем Аполлоса, дабы устыдить тех, кои высокомерно превозносились друг над другом; ибо назывались именами - Павла, Аполлоса, и не именами - Петра и Христа, но назывались именами учителей своих. Итак, не желая смущать их и объявлять всему миру имена их, опустив их имена, написал свое имя и своих сотоварищей и Самого Господа всех, дабы, после такого обличения и порицания, они обратились к смирению и кротости.
13. Неужели, говорит, Павел распялся за вас, или во имя Павла вы крестились, - если уже так тщеславно хвалитесь именем Павла?
14-17. Благодарю Бога, что никого из вас я не крестил, - ибо двоих из вас я крестил, дабы вы знали, что я совершил крещение именем Христа.
17. Ибо не послал меня Христос крестить, немедленно и с поспешностью, как делаете вы, но благовествовать; не в мудрости слова, как тоже некоторые из вас высокомерно величаются ею, - ибо если вошла премудрость, то упразднится сила Креста, та сила, которая без премудрости возобладала между всеми язычниками.
18. И (ибо) хотя для греков, вослед премудрости блуждающих, слово о Кресте глупость есть, но для нас спасаемых, которые чрез него одарены жизнью, Божия сила есть.
19. Но дабы не подумать вам, что я отверг премудрость потому, что совсем не понял ее, послушайте нечто из Писания о том, что прежде чем я презрел ее, отринута была она по пророчеству Духа, ибо написано: погублю хитрость хитрецов и мудрость ученых отвергну (Ис.29:14).
20. Итак, где мудрость, которая гордится? Или книжник, который хвалится? Или изыскатель, который исследует хитростью и остроумием изыскания сего века? Ибо вот глупою сделал Бог, то есть отверг и презрел Бог, мудрость сего мира (Ис.33:18).
21. Поелику в Божьей мудрости (Божиею мудростью) не познал мир мудрость Божию, то посему ныне благоволил Бог лучше уже не чрез мудрость, а чрез глупость, то есть - чрез простоту сей проповеди спасти верующих.
22. Поелику и Иудеи знамений требуют, а не мудрости школы Платона; а язычники мудрости ищут более, чем чудес.
Мы же проповедуем Христа распятаго, - Иудеям, требующим чудес, это соблазн, т.е. Его страдание, а язычникам, ищущим мудрости, это глупость.
24. Самим же призванным, из Иудеев или из язычников, Христос есть Божия сила и Его (Божия) мудрость. Сила Бога есть Он, потому что ниспроверг всех идолов; также и мудрость Его есть Он, ибо посредством мира привлек и укротил свирепость язычников.
26. В самом деле, возьмите себя в пример, (именно) призвание ваше: ведь (ибо) не многие мудрецы есть среди вас по плоти, - потому что, если бы в мудрости была какая-либо нужда, то избрал бы софистов (разумников), а не рыбарей; также сильные и знатные многие ли суть из вас?
27. Но избрал неученых, дабы посредством их посрамить мудрецов, преисполненных заблуждениями, - и безсильных избрал, чтобы чрез них посрамить сильных, попранных похотями.
28. И незнатных избрал, и уничиженных и тех, кои не были (ничего не значущих), чтобы похвальбу гордыни того, что есть (значущее), упразднить.
29. Дабы не хвалилась никакая плоть тем, что отвержено в очах Бога (пред Богом).
30. От Него и вы есте во Христе Иисусе, Который соделался для нас мудростию, если, конечно, по дару благодати Его мы говорим, - и правдою нашею, поелику оправдываемся при Его помощи, - и искуплением нашим, так как мы получили спасение чрез смерть Его, - и освящение наше, ибо крещением Его мы очищены (от грехов).
31. Дабы Им Одним только хвалиться нам, как написано: хвалящийся, Господом да хвалится (Иер.9:24).

2

1. И я, когда приходил к вам, братья, не в превосходстве речи, то есть не с мудростью риторов и не с искусством поэтов, возвестил я вам тайну Божию.
2. И не разсудил я в уме своем, чтобы мне знать что-либо более, кроме Иисуса Христа, и Сего (притом) распятаго.
3. И я в немощи и страхе и трепете многом, а совсем не в гордости и похвальбе, был у вас.
4. И речь моя и проповедь моя не в обольстительных мудрости словах, но в делах духа и силы, то есть в делах (доказательствах) из Писаний Духа и в силе чудес.
5. А это я делал для того, чтобы вера ваша не была (состояла) в мудрости человеческой, но в самой силе Божией.
6. О мудрости мы говорим не с детьми, но с совершенными, - и о мудрости не сего века и не начальников сих времен, кои должны быть упразднены.
7. Но говорим о Божией мудрости в тайнах сокровенных, то есть чрез тайны, кои прикровенно указаны были у пророков, - коих истина (исполнение) сокрыта была в Боге, и коих предъизбрал (предопределил) Бог во славу Свою прежде веков: то, что прежде мира решено было в Совете Божием, имевшее исполниться в конце времен.
8. Которую никто из начальников, никто, то есть, из священников, не познал, - ибо если бы познали, никак Господа славы не распяли бы. Это то же, что говорили Апостолы: знаем, что по обману и обольщению вы это сделали, - обратитесь же и покайтесь, и никто не вменит вам это во грех (Деян.3:17,19).
9. Но, как написано: чего глаз не видел и ухо не слышало. Где же это написано? Нигде, кроме самого Евангелия Господа нашего, когда Он сказал, что цари и праведники желали видеть, что вы видите - и не видели, и слышать от Меня, что вы слышите - и не слышали (Мф.13:17; Лк.10:23).
10. Нам же открыл Бог чрез Духа Своего: или чрез чудеса, кои совершал чрез них, или же это есть то, что сказал (Господь): Духа Утешителя пошлет к вам Отец Мой во имя Мое, Он научит вас всему (Ин.14:26). Ибо, говорит, Дух все изследует, то есть - открывает.
11. Ибо, кто из людей знает, что в человеке, кроме духа человеческаго, сущаго в нем? Так и Божие (открывает) чрез Духа Божия, чрез Коего мы становимся способными понимать Его тайны.
12. Мы же не иного (мира сего) духа приняли, но Духа (сущего) от Бога, дабы чрез Него знать дарованное нам от Бога.
13. Не только дела наши духовны, но также и то, что проповедуем, не есть ученая мудрость человеческая, но учение Духа; поелику чрез духовные дела проповедуем вам и с духовными наш дух сравниваем, то есть - говорим вам, кои говорите на языке Духа.
14. Люди животные, не восприяв Духа, считают это глупостью. Это то же, что сказал: не бросайте жемчуг пред свиньями (Мф.7:6). И не могут разуметь, поелику духовно изследуется (это), то есть чрез духовного человека осуждается.
15. Духовный же человек, в коем совершаются дела Духа, между тем как все изследует, сам же ни от кого не изследуется.
16. Ибо, кто познал ум Господень, кроме того, кто будет причастником его? Подобно тому как говорят: прежние праведники, кои были участниками богопочтения, волю Божию познали, - тоже и мы, своим участием в страданиях Христа, приняли ум Христов.

3

1-2. Но хотя вы имеете в себе дела Духа, - однако, я не мог вам говорить, как духовным людям: и как младенцам, кои начинают слушать Евангелие, во Христе молоко вам дал в питье, а не твердую пищу, потому что вы плотяны.
3-4. Ибо когда между вами зависть и спор из-за умножения и увеличения слушателей и из-за названия их именем каждого из вас, - то не плотяные ли вы?
5. Даже мы, ваши учители, что мы такое? Не служители ли, то есть посредники, чрез коих вы уверовали?
6. Ибо, хотя я насадил, Аполлос полил, но Бог возращение дал.
7. Итак, не от учителей ваших и не от ваших наставников, но от Бога возращающего.
9. Божии, ведь, (ибо) мы сотрудники и все мы к одному стремимся - угодить чрез вас Богу.
10. По благодати Божией, данной мне, как мудрый строитель, основание положил я, то есть - строитель Дух.
11. Основание же есть сама вера: кроме того, которое я проповедал вам, нет другого.
12-13. Если же кто надстроивает на этом (основании) добрые дела, как бы золото, или (наоборот) учение превратное и постыдные дела, как бы солому, то огонь, испытатель великого дня, испытает дело то.
14. Ибо чье здание останется, тот награду за здание свое в Царстве получит.
15. А чье здание сгорит, тот потерпит вред, то есть мучение; ибо хотя воскресение воздвигнет его и оживит, так, однако, жалко он оживет, как бы чрез огонь (в огне).
16. Не знаете ли, что храм Божий (есте) вы, и Дух Бога посредством дел живет в вас?
17. А если кто храм Божий повредит ненавистью, блудом и другим подобным сему, - погубит того Бог, ибо храм Божий свят, что (каковые) есте вы.
18. Итак, никто себя да не обманывает, пусть не думает, что не получит никакого наказания тот, кто вносит порок в тело свое, которое посредством даров благодати, удостоено быть жилищем Духа. Итак, если кто из вас подумает, что я (он) мудр в сем веке, то не только таковой ни мало да не похваляется этим, но даже еще глупым да будет, то есть простым и невинным, дабы быть мудрым в Господе.
19. Ибо мудрость сего мира глупость есть, то есть отвержена, у Бога; ибо так написано: уловляет мудрецов в хитрости их (Иов.5:14), то есть Тот, Кто судит их по помышлениям ихним.
20. И Господь знает умствования мудрецов; ибо, хотя они и считают эти мудрования остроумными и глубокими, но они суетны (Пс.93:11).
21-22. Итак, никто да не хвалится людьми, ибо только это одно (суетность) принадлежит им. Ибо все - ваше, не люди только, но также невидимое и видимое, приготовленное вам.
23. Итак, поелику все наше, да будем мы Христовыми, как Христос - Божий.

4

1. Так нас да считают люди, как служителей Христа и домостроителей тайн Божиих; посему не называйтесь именем кого-либо из нас, или из других.
2. А от домостроителей впрочем требуется (именно то), чтобы верным каждый оказался.
3. Для меня же это даже за поношение служит, чтобы я вами судим был, или когда-либо сыном человеческим.
4. Но хотя я знаю, что нисколько не обвиняюсь вами, и моя совесть (дух) ни в чем не упрекает меня, - однако не этим, то есть не тем, что моя совесть (ум) нисколько не обличает меня, уже оправдан я, ибо не совесть (ум) моя есть мой судья, так как судящий меня Господь есть.
5. Поелику же Он оправдывает меня в сознании или совести, то посему прежде времени не судите меня, пока приидет Господь, Который и осветит сокрытое, в тайне соделанное, и откроет намерения сердечныя, и тогда похвала будет каждому объявлена от Бога Судии.
6. Это я переложил на себя и Аполлоса ради вас, чтобы от нас вы научились, как мы, так и вы, не мудрствовать более, нежели написано, то есть - не хвалитесь мудростью, ибо написано о ней, что она есть глупость пред Богом, - и, как ею, так и всем прочим, да не надмевается один пред другим.
7. Ведь, кто же (как) отличит то, что ты имеешь, если ты получил даром и по благодати? А если чрез дар получил, то что хвалишься, как будто бы это было твое?
8. И что значит полученное вами - в сравнении с тем, что получили Апостолы? Уже при малых дарах, полученных вами, вы насытились и обогатились и без нас, то есть при нас (в виду нас, при нашей жизни), царствуете. Хорошо бы вам царствовать с ними (Апостолами), дабы и нам, имеющим эти дары, с вами царствовать.
9. Снова Апостол уничижает себя и своих товарищей, чтобы смирением своим рассеять гордость, которою обуревались Коринфяне. Ибо думаю, говорит, что Бог нам Апостолам в последнее время показал истину, как бы осужденным на смерть, потому что вот зрелищем стали мы миру и Ангелам и людям, то есть для язычников, священников и евреев.
10. Мы глупы ради Христа, а вы разумны во Христе, то есть, вы в славе, а мы в безчестии.
11. Даже до нынешняго времени (до последнего часа) терпим и голод и жажду.
12. И работаем руками своими. И не этим только одним сделались мы примером для них, но также и другими делами нашими.
13. Хулили нас, а мы благословляли их. Поистине, как бы посмешище какое выставлены мы пред миром этим, и мы попираемся всеми.
14. Но это я вам пишу не для того, чтобы устыдить вас, когда противоположное уже совершается у вас, но чтобы вы подражали нам - как дети.
15. Знаете, ведь, что чрез Евангелие я вас родил.
17. Для сего я послал к вам Тимофея, который вам напомнит пути мои, то есть: чтобы сообщил вам о делах моих, кои во Христе суть, - дабы знать вам, что как поступаю, так во всякой церкви и учу.
18. Некоторые из вас возгордились друг над другом, и думают, что я не приду и не смирю их.
19. Но приду скоро и узнаю не слово возгордившихся, но силу их.
20. Ибо не в слове имеем царство Божие, но в силе терпения.
21. Итак, чего желаете? с жезлом придти мне к вам, со строгостью то есть, или с кротостию?

5

1. Вот, у вас появился блуд, и такой, какого нет у язычников, хотя вы и превозноситесь друг над другом, так что именитейший сын жену отца своего имеет.
2. А вы возгордились и превозноситесь духовными дарами своими, которые имеете. Почему же не предались плачу и не опечалились, с бичеваниями и постами, чтобы изъят был из среды вас, или этот грех, или виновник этого греха?
4. Итак, соберитесь, и я с вами в духе, с силою Господа нашего, Который среди вас есть.
5. Предать таковаго сатане во измождение плоти, чтобы дух спасен был в день Господа нашего Иисуса Христа, то есть: чтобы был отлучен от них и да предастся во власть дел своих, дабы прочие спаслись от погибели его. А если обратится он и совершит покаяние, то пусть опять примут его. Иначе, (т.е. если не покается), по отлучении его, да увещаваются другие, чтобы не подражали ему.
6. Не хороша похвальба ваша, ибо вот до чего довела вас.
7. Очистите в себе закваску зла, чтобы быть вам новым тестом во Христе, так как вы безквасны, ибо Пасха наша не агнец убитый, но заклан Христос.
8. Итак, да празднуем не в квасе ветхом, то есть не в делах закона, и не в делах лукавства, - но в опресноках правды, то есть в делах правды и истины.
9. Написал я вам в послании: не сообщайтесь с блудниками.
10. Не вообще с блудниками сего мира, или лихоимцами, иначе надо бы было из мира выйти.
11. Но если кто братом назовется, и будет блудником или лихоимцем и тому подобное, - то с таковым не сообщайтесь.
12. Ибо что нам о мирских людях судить? Кои внутри суть, сих судите.
13. Тех же, кои вне, Бог в день Свой будет судить и изымет зло из среды вашей в лице совершителя зол, который отлучается от среды вашей.

6

1. Как смеет кто из вас, дело имея к другому, оставлять святых и судиться у отличающихся лихоимством сынов мира?
2. Или не знаете, что святые мир будут судить, - то есть, что чрез них сей мир будет судим? И если вами будет судим мир весь, то неужели вы недостойны судить маловажныя тяжбы?
3. Или не знаете, что ангелов судим? О товарищах своих - Апостолах, говорит, которые судят священников, названных ангелами. Если великие судища будущие переданы нам, то не тем ли более земные тяжбы сего мира?
4. Итак, если житейския тяжбы будете иметь между собою, то ничтожных из народа поставляйте для суда.
5-6. К стыду вашему сказал я это, призывая вас к суду ничтожных людей. Почему тот, кто мудр между вами не творит суда между братом и ближним его? Посему пусть бы воздержались они ходить судиться у неверных.
7. Уже и то весьма как бы унизительно и постыдно есть в вас, что тяжбы имеете друг с другом. Ведь, если обиду получите, поступайте так, как повелено вам: если когда оскорбят вас, прощайте, как заповедано вам, и не вступайте в судбище друг с другом (Мф.5:38-41).
9-10. Или не знаете, что лихоимцы и блудники и все, кои совершают подобные этим деяния, царства Божия не получат во владение (не наследуют)?
11. И из вас такими когда-то некоторые были, но омылись, освятились и оправдались. Итак, да не возобновляется это снова в вас.
12. Все мне можно употреблять в пищу, но никто из-за яств да не властвует надо мною.
13. Пища для чрева установлена, и чрево требует питания. Бог же пищу и потребности чрева уничтожит. Также и тело назначено не для блуда, но для Господа, чтобы Он обитал в нем; и Господь для тела, чтобы освятить его и обитать в нем.
14. Бог же, Который Господа из мертвых воскресил, также и нас с ним воскресит силою Своею, то есть чрез Христа Своего.
15. Не знаете, что тела ваши члены суть Христовы, кои Он искупил и в кои вселился? Итак, взяв члены, в кои Христос вселился, соделаем ли телом блуда?
16. Или не знаете, что (совокупляющиеся) одним телом названы в законе: будут одним телом (Быт.2:24).
17. Но когда соединяемся с Господом нашим, один дух бываем.
18. Будем бегать блуда. Всякий грех, какой совершит человек, хотя бы и подвергал его второй смерти (Апок.2:11; 20:6.14), однако же вне тела его есть. Так, кто убивает и ворует, тот нимало, конечно, не соединяется чрез убийство, или воровство (с тем или другим человеком). Но кто блудит, у того не только ум (душа) прилепляется к встретившейся ему женщине, но соединяется также и тело его, почему и сказано было: будут двое плотью одной. Итак, блудящий против тела своего грешит, ибо тот, кто не задолго пред тем был членом Христа, чрез блуд делается членом блуда.
19. Или не знаете того, что тела ваши храм суть Духа Святаго, Который обитает в вас? Сначала сказал: не знаете ли, что тела ваши члены суть Христовы, - а потом присоединил еще сюда: не знаете ли, что тела ваши храм суть Духа Святого, Который обитает в вас, - дабы показать именно то, что люди соделаны жилищем и обиталищем Троицы. Это то же, что говорил Господь наш: кто любит Меня, заповеди Мои соблюдет, и Отец Мой возлюбит его; и к нему приидем и обитель у него сотворим (Ин.14:23).
20. Когда, говорит, сохраните ваши тела от всякой нечистоты, - то прославьте Бога, Который обитает в телах ваших.

7

После сего говорит он о девстве, которое возвышается над всем, - поелику законы не господствуют над ним. Зная, что о нем учил Господь Его (Мф.19:11-12), боялся проповедать о нем сам. Но когда увидал, что сами люди ищут его, то сделался советником их, а не наставником, - увещателем, а не законодателем.
1. А о чем вы написали мне, то хорошо человеку женщины не касаться, как и вы сказали:
2. Ради же блуда каждый свою жену пусть имеет.
5. Не уклоняйтесь друг от друга, разве только с согласия на время, для исполнения религиозных обязанностей, во время постов и молитв. Итак, по дням торжественным воздерживайтесь, да не искушает вас сатана.
6. Но это говорю по снисхождению, а не приказывая.
7. Ибо желаю, чтобы всякий человек был - как я сам. Без повеления Господня он избирал это. Но благодать каждому дана от Бога. И это также назвал повелением Господа своего, (потому) что не всякий человек имеет силы для этого. Сказал далее: один так, а другой так, поелику один - таков, и этим может оправдаться, а другой - иным образом, когда дано ему царствовать.
8. Безбрачным же, или жены не имеющим, тем именно, кои вдовцы, или которые вдовы суть, хорошо (есть) им, если так останутся, как и я.
9. А если не воздерживаются, то пусть и они вступают в брак (брачатся); ибо лучше (есть) вторично вступать в брак (брачиться), нежели разжигаться похотью.
10. Вступившим же в брак (тем, кои соединены браком) повелевает Господь Сам: жене от мужа не отделяться.
11. Если же отделится - оставаться безбрачною, если изберет себе чистоту, или с мужем своим примириться, а не отдаваться другому.
12. Если кто жену имеет идолопоклонницу (неверующую), и жене угодно жить с мужем своим, - пусть живет.
13. И если какая жена имеет мужа неверующаго, и ему угодно жить с женою, то пусть живет.
14. Если же верующий муж подумает, что незаконен будет брак его ради неверующей супруги, то да знает, что свято семя мужа неверующего в утробе верующей матери; подобным же образом и плод жены неверующей свят ради мужа верующего. А если бы то, что я сказал, было не так, то следовательно дети их, если следовать мнению их, были бы нечисты; но теперь они чисты, если пребудут в вере, которую я предал им.
15. Если же неверующий хочет отделиться от самого верующего, пусть отделяется, ибо нет в этом никакой необходимости и опасности для верующего.
16. Почему знает муж верующий, - не спасет ли жену неверующую? Или почему знает жена, - не поможет ли она мужу идолопоклоннику сделать первые шаги веры?
17. Но каждый, как призвал Бог, то есть, как обретен он, когда призван к Его Евангелию, так уже и да остается: и что вам говорю, всем также Церквам повелеваю.
18. Если обрезанным кто призван, нимало пусть не жалеет о том, что он не с крайнею плотью. Подобным же образом, если в необрезании кто призван, пусть не обрезывается.
19. Ибо обрезание то и необрезание ничто суть, но соблюдение заповедей Божиих.
21. Также, если рабом призван ты, пусть это тебя не заботит. Если можешь еще также сделаться свободным, и выйти, и проповедывать Евангелие, и претерпеть преследование за него, - это тебе полезно будет, - будь свободен.
22. Ибо в Господе призванный раб свободен есть, вследствие самого крещения Господа нашего: а кто свободным призван, тот чрез смирение раб есть Христов.
24. Поелику же это равнозначительно, то и сказал поэтому, что каждый в каком звании призван, в том пусть остается.
25. О девах же повеления какого-либо от Бога не имею, а совет некий даю, как человек получивший милость от Бога и удостоенный того, чтобы быть мне верным сему Евангелию.
26. Я так думаю лучше быть, то есть легко и удобно, ради опасности мира.
28. Если ты жену взял, не согрешил. Однако ж, назвал это скорбью, потому что предстоит им необходимость опасности по плоти. А я, братья, вас жалею.
29. Ибо время, то есть, или конец, или день кончины нашей, сокращено есть и приспело. Поэтому и имеющие жен, - да будут как не имеющие.
30-31. И плачущие, то есть те, кои печальны, - да будут как не плачущие, а пользующиеся благами мира, пусть не впадают в роскошь.
36. Если кто имеет девицу и, после того как в течение известного времени сохранит обет свой, узнает, что он не в состоянии (соблюдать обет), то ради проведенного времени не должно ему стыдиться.
37. А кто постановил в духе своем, и ему не предстоит никакой опасности пожелания к перемене решения, и это решил в сердце своем - соблюдать свою деву, - тот хорошо делает.
38. Итак, и выдающий замуж девицу свою хорошо делает, и не выдающий, кто то есть удерживается, лучше делает.

8

1. А об идольских жертвах знаем, поелику все мы знание имеем. И хотя это знание надмевает тех, кои ходят туда для еды, но любовь, которая щадит ближних своих, туда не позволяешь ходить, и она созидает.
2. Если же кто возомнит, что он что-либо знает, тот еще не познал, как подобало бы ему знать, ибо весьма много есть такого, что он не познал.
3. Но кто любит помогать (ближним), тот познал.
4. О ядении же идольских жертв знаем, что ничто есть идол в мире и, между всеми называемыми богами, нет иного Бога, кроме Единаго только.
5-6. Ибо хотя и есть предметы, коим воздается богопочтение, на небе или на земле, как уже сказал я, так как на небе солнце и луна называются богами, и другие также предметы на земле, - но для нас один Бог Отец, из Коего все создано, и один Господь Иисус Христос, чрез Коего все создано.
7. Но не у всех есть знание о том предмете, о котором я сказал. Есть некоторые простецы между верующими, которые ходят для ядения в дом идола; поелику верующие видят, что священники и учители ходят туда, и по нетвердости своего ума считаются нечистыми, как скоро думают, что то, что мы вкушаем здесь, есть как бы идольская жертва.
9. Смотрите же, говорит, и берегитесь, чтобы эта власть, которую вы имеете, или ядением всего, или невоздержанием себя от вхождения в те места, как-либо не послужила соблазном для немощных.
10-11. Ибо если кто из братьев будет нетверд умом своим и увидит тебя, имеющаго знание, там возлежащим, - то он, при ложном взгляде на жертву, увлеченный желанием к ядению идоложертвеннаго, - вот, погиб невинный, ради коего Христос умер.
12. Итак, не вводите в грех братьев своих и не соблазняйте их, то есть не заставляйте их колебаться, ради совести их немощной. Не считайте же это за нечто легкое, так как против Христа согрешаете, если не будете оберегать братьев своих.
13. Подлинно, если из-за пищи, которая извергается в отхожие места, соблазняется брат мой, то не только воздерживаться буду от мяса, которое в несколько дней съедается в доме идола, но совсем не стану есть мяса вовек, дабы брата моего не соблазнить.

9

1. Не свободен ли я, так как я не рабствую служению чрева? Или не Апостол я, если освящу и вкушать стану, как и вы, все? Разве Христа Иисуса я не видел? Поелику - ради сего Он укрепляет меня. Разве не дело мое и страдание вы есте в Господе моем, если повелю вам это?
2. И хотя для других, кои не видели сил моих, я не Апостол, но для вас-то, кои чрез меня получили дары Духа, Апостол я (есмь). И печать апостольства моего вы есте чрез говорение языками, которые вы получили чрез Духа.
4. И если мы соделаны достойными больших даров апостольских, то разве не имеем мы власти есть и пить, как и Апостолы, кои едят и пьют.
7-8. Защиту начал он вести за себя и товарищей своих, говоря: Кто служит в войске на своем содержании когда-либо? и прочее.
9. И в законе, говорит, написано: не завязывай рот вола молотящаго (Втор.25:4). Неужели о волах одних есть забота у Бога, а о нас нет?
10. Но, очевидно, посредством волов символическое сделал предуказание на нас, когда предварительно позаботился о волах.
11. И неужели великое что-либо есть то, что мы от вас плотское пожнем, если сами мы вам духовное посеяли?
13. Ведь, и те, кои служат в капище, питаются от этого дома, - и те, кои служат при жертвеннике в Иерусалиме, с жертвенником делятся.
14. И Господь наш установил, говоря, что кто Евангелие Его проповедуют в народе (Израильском) и у язычников, от самого Евангелия да живут; Он сказал именно так: от дома того ешьте, - достоин работник пищи своея (Мф.10:10; Лк.10:7).
15. Я же, хотя и имею во всем этом пример для себя, однако ничем таким не утрудил вас; ибо благо мне лучше умереть от голода, нежели чтобы похвалу мою эту, что я благовествую даром, кто-либо упразднял.
16. Притом, если благовествую я, то за это не должно быть мне никакой благодарности и нет мне похвалы, то есть не в моей воле это, но необходимость лежит на мне от Того, Кто послал меня: увы, (горе) мне (есть) от суда Его, если не буду благовестить.
17-18. Ибо если добровольно это я сделал бы, награду получил бы за добрую волю, живущую во мне. Если я был верен домостроительству, то какая награда мне, если ради награды совершаю вверенное домостроительство?
19. Ибо, будучи свободен от этих всех, я всем себя поработил, дабы для наследства приобрести наследников.
20. С Иудеями, посвященный, я вошел в храм, дабы Иудеев приобрести (Деян.21:26).
21. С подзаконными я остригся (Деян.18:18), дабы их приобрести. И для неподзаконных, для Афинян, в то время, когда я, войдя (в Афины), ходил среди капищ ихних, я сделался как неподзаконный, дабы приобрести их (Деян.17:16).
22. С немощными, кои падают и погрешают, я был немощен, дабы их приобрести. Подобное же говорит: кто изнемогал бы, и я бы не воспламенялся? или кто соблазнялся бы, и я бы не изнемогал (2Кор.11:29)?
23. Сие же делаю, дабы чрез это все причастником быть Евангелия Христа, Который желает жизни всех людей.
24. Не знаете ли, что на ристалище, то есть Олимпийском, бегущие, хотя многие бегут, но один остается после другого, пока одному только не достанется награда.
25. И каждый из состязающихся там в беге от всего вредного воздерживается, дабы тленный и преходящий венец получить. Сколь более надлежит нам, с увеличением и расширением подвига нашего, предохранять себя от всех дурных дел? Поелику подвизаемся из-за венца нетленнаго и непреходящего.
26. Посему я не так бегу, как на неверное, как тот, кто не знает, зачем он состязается, так что может получить поражение вместо ожидаемой победы; не так бьюсь, чтобы напрасно ударять по воздуху.
27. Но укрощаю тело мое постами и порабощаю бдениями, дабы, проповедав другим царство небесное, сам я не остался недостойным этого царства.

10

Приступает к доказательству того, что в переходе Евреев чрез море и событиях в пустыне предуказывались таинства Господа нашего.
1. Отцы наши, говорит, все под облаком были (Исх.13:21-22).
2. И все в Моисее крещены были, в облаке и в море (Исх.14:19.22).
3. И манну - пищу духовную ели (Исх.16:15).
4. И питие духовное, истекавшее из скалы от жезла, пили (Исх.17:6). А скала, по своему символу, была Христос Сам. Итак, море поставил он (Апостол) за символ крещения, - а облако, распростиравшееся над ними и осенявшее их, было образом руки священника. Как после крещения приступает человек к Телу и Крови (Христа), так и Иудеи в то время крещены были в прообразе, и манну духовную потом вкусили, и пили воду духовную. Духовными названы по причине манны, сходившей свыше (с неба). Тоже и воды, кои снова и чудесно истекали из той скалы. Так и Христа назвал тою Скалою, ибо, подобно скале, пронзен был ударом копья бок Господа нашего и из него искапали кровь и вода (Ин.19:34), - кровь - в очищение и в питие всех народов.
5-6. Но все это совершено было с ними не потому, что на множестве их почило благоволение Божие, ибо в то время, когда происходили эти прообразовательные события, они (Иудеи) поражены были, очевидно, смертью, в самой пустыне (Числ.14:29; 26:64-65). Но (сделано это Богом) для того, чтобы, чрез самое это поражение их, они послужили бы нам образом и примером: чтобы не быть нам похотниками зла, как и они (Числ.11:4; Исх.32:6).
8. И да не блудим (Числ.25:1.9).
9. И да не искушаем Христа, подобно Иудеям (Числ.21:5 сл.).
11. Это же все образно происходило с ними, а написано было для вразумления нас.
12. Итак, кто мечтательно думает, что он твердо стоит, тот да остерегается греха, да не падет и сам.
13. Но верен Бог, Который не пошлет на вас искушения выше того, что можете, то есть не прострет искушения выше немощи нашей: но совершит тут же вместе с искушением вашим исход, так что можете перенести.
14. После того, как дал эти повеления, переходит к благоразумному порицанию и обвинению тех, кои с отцами и братьями своими ходили на празднества в дома язычников. Бегайте, говорит, от идолослужения, обозначая место, где чтились бесы, - дабы вы, приходя туда, не сделались как-либо сообщниками бесов, там почитаемых.
15. Судите вы сами о том, что говорю.
16-17. Ведь, как чрез одно Тело, которое получаем, одним телом делаемся мы все, так и вы чрез одну пищу, которую там едите, станете одно.
18. Вместе с приведенным мною для вас примером духовным, даю вам другой пример - телесный. Посмотрите на Израиля плотского (по плоти): ведь те, что едят жертвы, они общники суть жертвенника.
19-21. Не то говорим, что идол есть что-либо, ибо я знаю, что то, что приносят в жертву язычники, они бесам приносят. Ради сего увещеваю вас избегать их, так как общение ваше с бесами устраняет вас от общения с Господом нашим: ибо не можете чашу Господню пить и чашу бесовскую, ни есть за столом Господним и за столом бесовским.
22. Или ревность хотите вызвать у Него этим? Разве сильнее Его мы (есмы), так что не взыщет этого с нас?
23. И хотя все можно ради свободы, но не все, что можно, бывает полезно ближним нашим.
24. Не своей только пользы должны искать мы, но и ближних.
25. Все, что продается на торгу, ешьте, только к жертвеннику бесовскому не приступайте. Ради совести не распрашивайте о том, что находите на рынке, - совесть разумею не распрашиваемых, а распрашивающих.
27. Если кто из неверующих зовет вас на обед, и вы желаете пойти, - то все, предлагаемое вам ешьте, по причине голода, никого не распрашивая ради совести, дабы не ослабеть ей.
28. Если же кто скажет: это священная жертва, - то не ешьте ради того, кто объявил. Ибо Господня земля с полнотою ея (и что наполняет ее). И хотя здесь вам не даст есть, но в другом месте не воспрещает вам. Ради совести, будет ли слаб, или окажется твердым.
29. О совести же говорю не моей, но другаго. Для чего свободе моей подвергаться суду чужой совести? то есть: если они соблазняются, то стану ли и я подобен им?
30. Если же я с благодарением принимаю пищу, то для чего подвергаюсь хуле за то, что я благодарю? Быть может, лжеапостолы хулили его за то, что проповедывал и ни от кого (за это) ничего не брал, - и, таким образом, преградил вход для лжеапостолов, которые устремляли свои глаза только на получение (вознаграждения за проповедь).

11

1. Итак, подражателями мне будьте, как и я Христу. Поелику вы не видали Христа, так чтобы Он был для вас примером, то нам подражайте, - так как и мы подвизаемся в подражание Христу.
2. Превознес их даже до гордости, говоря: хвалю вас, братья, что всегда меня помните, - и как я предал заповедь, так держите.
3. Глава, говорит, мужа Христос есть, глава же жены муж ее есть, а глава Христа есть Бог Его. Этими двумя примерами хотел показать, что как то тело, которое названо Христом, поскольку оно одной природы с человеком, есть глава мужа, и как муж, имеющий одинаковую с женою природу, есть глава жены: так и глава Сына не есть какой-либо другой, от Него отличной природы, так как Бог имеет ту же природу и есть глава Его.
4. Итак, всякий муж, молящийся или пророчествующий с покрытою головою, постыжает голову свою.
5. А всякая жена, молящаяся или пророчествующая с непокрытою головою, постыжает голову свою. Речь эту он ведет о женщинах Рима, Коринфа и других городов, в которых они, входя в Церковь для молитвы и иногда для пророчествования, пророчествовали с открытою головою, - что, однако ж, не по какому-либо бесстыдству делали они, - следуя древнему обычаю. Словами, которые Апостол сказал о главе мужа и жены, он хотел ввести обычай носить покрывала на голове женщинам, которые с давних времен ходили без покрывала, с открытою головою.
9. Не создан, говорит, муж для жены, но, как все для Адама создано, так и Ева для Адама сотворена.
10. Посему должна жена честь иметь на голове ради ангелов, то есть священников, ибо хотя инде понуждает ее к повиновение, везде, однако, ради священства в повиновении его есть.
12. После же того, как умалил и унизил жену, опять превознес ее и восхвалил, говоря: как жена от мужа, так и муж чрез жену. Вот, говорит, с своей стороны она скорбью (дето)рождения воздает мужу то, что должна бы (воздать) ему за время, в которое она взята была от него время сна без мук рождения.
16. Если же из Греков какой-либо любитель споров возразит против этого, говоря: древний обычай это, и потому не должно оставлять его, - то (ответим) мы, - именно в странах Сирии живущие, такого обычая не имеем, ни церкви Божии, кои основаны в других странах.
17. Ибо не к лучшему ушли вы (вперед), но чрез это к худшему низойдя, склонились; ибо ради этого вы низошли до таких изветов.
18-19. Кроме того, когда вы сходитесь на собрание ваше в церковь, слышу, что разделения бывают между вами и распри происходят, дабы и искусные и терпеливые известны стали у вас. Собирались они для (празднования) Пасхи в пятый день (недели), в вечернее время, в которое Господь наш роздал Тело Свое на вечери; и уже после того, как наедались и напивались, преломляли потом Тело и принимали. Поелику же некоторые из них постились и терпеливо дожидались товарищей своих, а иные, не первыми приходившие, наевшись и напившись, спешили взять Тело и уйти, - то позднее приступавшие, которые не наедались, вследствие этого удручались стыдом и большою скорбью. Вот в этом-то и обвиняет и укоряет их, говоря:
20-21. Когда сходитесь вы в одно место в день Господа нашего, то каждый предвосхищает свой ужин для ядения: одни из вас бывают голодны, а другие пьяны.
22. Зачем же Церковь Божию презираете, обращая ее как бы в кормчу, - и стыдите не имущих, кои по нужде и бедности своей не приготовились?
23. Я ведь предал вам это: как принял я от Господа моего, то предал вам.
24-25. Ведь, хотя Он после вечери преломил и дал им (Апостолам) Тело и Кровь Свою, однако ж, не между голодными и упившимися роздано было Тело то, как это у вас делается ныне.
26. Но всякий раз, когда будете есть хлеб сей и чашу пить, смерть Господа нашего будете вспоминать. Но смерть Господа нашего, поистине, непристойно вспоминать при таком смятении и беспорядке; и не должны, если Он дан нам по благодати, вкушать Его с нерадением и пренебрежением.
27. И как тот, кто не приобщается и не участвует в сем таинстве, не имеет жизни, - так и всякий, кто станет есть сей хлеб и пить чашу недостойно, повинен будет (в преступлении в отношении к) Телу и Крови Господа. Распространяется это также и на все народы и века.
29. Ибо ядущий и пиющий недостойно, суд себе ест и пьет.
30. Посему у вас многие немощны и больны, - те, что поражены в телах своих, поелику дерзко приступили к Телу Христову, - и многие умерли, поелику без страха и трепета приступили к врачевству жизни.
31. Но если бы мы разсуждали себя самих и (потом) приступали бы к Нему, то без сомнения не были бы судимы, не осуждались бы Им.
32. Если же подвергаемся суду, то от Господа получаем наставление чрез это, дабы вместе с этим миром не подвергнуться осуждению в конце.
33. Итак, братья, когда сходитесь, друг друга дожидайтесь.
34. А кто голоден и не имеет терпения дожидаться товарищей своих, тот дома пусть ест, дабы не к осуждению собираться вам.

12

1-2. О духовных же, - они были удостоены даров Духа и вдохновлены, - знайте прежнее унижение ваше, поелику были вы язычниками и безгласных идолов почитали.
3. Как никто, в Духе Божием говорящий, и во имя Иисуса совершающий чудеса Духа, не скажет анафемы Христу, - так никто не может сказать: Господь Иисус, если не Духом Святым. Человек, в котором совершается действие даров Духа, - он может провозглашать и говорить: Господь есть Иисус.
4-7. Хотя, говорит, разделения даров (благодатных), служений и сил есть между вами, и разделение существует между благодатью и благодатью, - один и тот же однако есть Дух.
8. Так одному дана речь мудрости, то есть слово знания.
9. Другому дана вера, так что умирает за нее; иному благодать исцелений.
10. Иному дана способность укрепления ближних во время испытания; иному пророчество, дабы открывать и указывать, что имеет быть в последующие времена; иному различение духов, то есть хорошее управление в церкви; иному роды языков различные; иным же истолкование тех же языков.
11. Сие же все от Одного и Того же Духа, Который дает и разделяет по воле Своей.
12. Сверх того, обращается к доказательству этого посредством примеров, взятых от тела. Хотя действие всех этих даров не требуется в одно и то же время, однако - каждый из них бывает весьма необходим в свое время. И хотя бы один из даров был больше другого тем, что он для известного лица и времени более необходим, однако - при том же самом условии оказывается необходимым и каждый дар.
13. Итак, хотя благодатные дары Духа излиты на Иудеев и язычников, на рабов и свободных, - однако, Единым Духом мы напоены, и Им и ради Него сделаны все мы членами Духа.
14-25. Посему высшие у нас дары не могут отправлять своего служения, если не воспримут откровения от наименьшего у нас дарования. Поелику, как не может сказать голова ногам: вы мне не нужны, ибо есть у нас члены, кажущиеся слабейшими, однако оказывающиеся необходимыми для нас, - и другие, которые хотя и считаются менее благородными, однако тем большее попечение мы должны оказывать им, - так, и велик ли дар, или мал, знатен ли человек, в коем он действует, или незнатен, - но Бог соразмерил Церковь, как и тело, и дал большую честь меньшему, дабы не было разделения в самом теле Церкви, как не бывает какого-либо раздора в членах тела. Но как в этом соревновали они, стараясь превзойти один другого, то оказывается вынужденным ограничить их надменную похвальбу этими дарами, и возвеличивает выше всех даров любовь, которая оставалась в небрежении у весьма многих. Если хотите, говорит, соревновать друг другу, то не в тех меньших дарах, кои не суть ваши и на коих вы сосредоточены, но в больших (добродетелях), коих вы еще не достигли. Итак, я путь покажу, ведущий к жизни и лучший того, каким блуждаете вы.

13

1. Какая похвала будет тому, кто чрез Духа получил дар говорить одним, или другим языком? Ибо, если бы я языками людей говорил или Ангелов, любви же не имел бы, то я сделался (бы) потом как бы медь звенящая, или кимвал звучащий. Как медь или кимвал суть бездушные предметы и издают звуки с чужого голоса и тона, так и всякий, говорящий языком, поелику не знает того, что говорит, - подобен меди, так как не понимает значения голоса.
2. Против же тех, кои надмевались пророчеством, знанием и верою, говорит: и если буду иметь пророчество, не так - как вы, но если бы узнал тайны все, вам открытые, - пусть, кроме того, дастся мне все знание, вместо малой доли сообщенного вам знания, - и пусть, сверх того, будет во мне не та малая вера, какую имеете вы, - но если буду иметь всю веру, так чтобы горы переставлять, а любви иметь не буду, - ничто я.
3. Так как некоторые превозносились над ближними своими, одни - щедростью своих подаяний, другие - страданиями за Евангелие, то и против них сказал: и если раздам в пищу бедным все имения мои, и если предам тело мое, чтобы прославляли меня, а любви иметь не буду, - нет мне никакой пользы. Это то же, что сказал Господь наш: не творите подаяний ваших как бы для виду людей, иначе никакой награды не имеете у Отца вашего, сущаго на небесах (Мф.6:1).
4. Любовь долготерпелива, милосерда, вопреки чему вы поступаете в отношении друг друга. Любовь не завидует, как вы.
5-7. Любовь не ищет того, что полезно себе, но того, что полезно многим для спасения их. Итак, если перечисленные мною качества не проявляются у вас по недостатку любви, то какую пользу принесет вам похвальба дарами, которыми вы гордитесь?
8. Сверх того скажу: любовь никогда не отпадает, то есть не уничтожается, как уничтожаются ваши дары, кои имеете; также и пророчество, которое имеете, упразднится, и языки прекратятся.
9. Ибо, хотя отчасти знаем, все-таки знаем столько, сколько должно нам знать.
10. Когда же придет совершенство, тогда упразднится, что отчасти.
11. Как детские помышления твои упразднились пред тем знанием, какое теперь имеешь ты, - так должно уничтожиться наше теперешнее знание пред тем знанием, которое мы стяжаем в будущем.
12. Видим ныне, как чрез зеркало в загадке, в совершенном же состоянии будет истина, - что и означает: лицем к лицу. Ныне познаю отчасти, но в совершенном состоянии познаю не так, как познал я, но как познал меня Бог по делам моим.
13. Итак, пред всеми дарами, коими вы превозноситесь, остаются: вера, надежда, любовь; ибо великое значение имеет - верить, что существует Бог, - и надеяться на то, во что кто верит, а также и любить заповеди Того, от Кого надеемся получить дары.

14

1. Достигайте любви, потом благодатных даров Духа, особенно же того, чтобы пророчествовать.
2. Ибо кто говорит языками, говорит Богу, знающему, что говорит, ибо никто другой и даже сам он не знает, что говорит.
3. А кто пророчествует, людям говорит, которые слышат и знают, что говорит он назидание, увещание и утешение.
4. Кто говорит языком, себя только самого назидает тем, что узнает, что он удостоен даров Духа, - а кто пророчествует, тот всю Церковь Божию назидает.
5. Желаю же всем вам говорить языками, но лучше пророчествовать; ибо пророчествующий, по доставляемой им пользе, больше (есть), чем говорящий языками.
6. Ибо если я приду к вам, языками говоря отличными от всех ваших, то чем вам буду полезен?
7. Разве я не буду - как свирель и гусли без души; ибо если не дадут некотораго различия звуков, как узнать то, что играют на свирели или на гуслях?
9. Так и вы, если скажете какое-либо слово на языке, чуждом вашему эллинскому наречию, будете вследствие этого как бы на воздух говорящими, а не с людьми.
13. Посему говорящий языком, пусть молится, чтобы на греческом языке эллинов могло быть истолковано то, что говорит на чужом языке. Дары Духа были такого рода, что одному давались роды языков, а другому - толкование языков, так что один имел нужду в другом, то есть - кто говорил в том, кто толковал; Церковь же - в том и другом.
14. Если я молюсь, говорит, языком, то дух мой молится, а ум мой безплоден (есть), то есть: Дух Святый, говорящий, знает, что говорит Он во мне, - но ум мой, поелику не знает, что говорит языком, остается без плода в оной молитве.
15. Посему не прошу в молитве, чтобы знать мне значение языка, но если буду молиться духом, то буду молиться и умом.
16. Кроме того: если посредством языка, который получил ты, благословишь духом твоим, то простец, чуждый языка твоего, как может сказать аминь в конце благословения?
17. Хотя бы хорошо ты сказал, но ближний твой не понимает, что ты скажешь; посему - не назидается.
18. Ведь, вы знаете, что я более вас языком говорю, но я нисколько не хвалюсь этим.
19. Но в народе желаю пять слов правильно и с толком сказать и другим быть полезным, нежели тьму слов на языке наговорить; так как не достохвально это, и я не принесу пользы ближним моим.
20. Не будьте дети мыслями вашими, чтобы гоняться за такими (мыслями), которые возмущают простецов и совершенно бесполезны для совершенных.
21-22. В законе написано, что на ином языке и устами иными буду говорить народу сему, и ни так станут выслушивать Меня, говорит Господь (Ис.28:11-12). Итак, если ради народа того даны языки, дабы посредством языков познавали бы время нового Евангелия, то теперь языки в знамение суть не верным, каковы есте вы, но неверным, то есть рассеянным Евреям, - тем, о коих сказано: и так не будут выслушивать Меня, говорит Господь. Пророчество же - не неверным, но верным: ибо если не веруют тому, что говоришь, - то как будут слушать то, что станешь говорить?
23. Итак, если сойдется весь народ вместе, и все языками заговорят сразу, то простецы, которые войдут туда, не скажут ли, как сказали об Апостолах, что они напились сладкаго вина (Деян.2:13), - и о нас, что мы подлинно безумны?
24. Если же все пророки были бы и назидали бы, войдет же кто неверный или простец, то он обличается от заблуждения своего и судится дурными делами своими.
25. Итак, тайны сердца его явными делаются чрез пророчество, которое открывает тайны его, - таким образом, падая на лице поклоняется и говорит: истинно Бог есть в них, ибо Он открыл то, что было сокрыто внутри, в сердце.
26. Итак, когда сходитесь для совершения служения или единосубботия (воскресного богослужения), то кто знает псалом, пусть поет, - кто учение имеет, пусть учит, - и, таким образом, по одиночке друг за другом пусть говорят все к созиданию Церкви.
27-28. Если же языком кто говорит и не будет могущего истолковать, то пусть молчит в народе; себе же да говорит молитвами, к Богу изливаемыми.
29. Пророки так же - двое или трое пусть говорят, а другие - да разсуждают, то есть пусть делают понятным народу то, о чем пророки пророчествовали.
32. Ибо дух пророчества пророкам подчиняется, то есть: что говорил один пророк, это изъяснялось другим пророком.
33. Ибо не есть раздора Бог, но мира, то есть не смятения и беспорядка, но благоустроенности и порядка.
34. Как во всех церквах у святых, жены ваши в церквах да молчат. Говорят, что какая-то женщина у них - пророчица говорила в собрании (Церкви) Коринфян.
37. Посему сказал: если кто считает себя пророком или духовным, тот пусть знает прежде, что я написал вам, потому что это Господни суть заповеди.
38. В противном случае и сам он пред Господом нашим не познается.
39. Итак, ревнуйте о том, чтобы пророчествовать и не препятствуйте тем, кои говорят языками.
40. Все же благопристойно, благоразумно и по чину совершайте, как и подобает.

15

1-10. Опять сказал о восстании воскресшего Господа нашего, Который явился Петру (Лк.24:34.36) и Двенадцати (Ин.20:19 сл. Мф.28:17; Мк.16:14); явился и свыше пятисот братиям зараз, из коих многие пребывают доселе, когда сказаны эти слова. И после того как явился Иакову и Апостолам всем, то есть семидесяти двум, - после всех явился и мне, как худшему между Апостолами (Деян.9:4 сл.).
11-12. Итак, я ли, Апостолы ли, все мы так проповедуем о Христе... что воскрес из мертвых. Как же, поэтому, некоторые из вас говорят, что воскресения мертвых нет?
13. Если же воскресения мертвых нет, между тем как и распятие ради этого было, то следовательно и Христос доселе еще не воскрес.
17. И тщетна (есть) вера ваша в Господа, и вы еще в тех же грехах есте, ибо не получили очищения от неверности вашей, когда вы погребены в крещении с Тем, Кто умер и воскрес в третий день.
18. И, стало быть, по вашему слову (учению), почившие во Христе мученическою кончиною погибли, так как нет для них воскресения.
19. Если же в сей только жизни, подверженной преследованиями, на Христа надеемся, то ведь жизнь наша несчастнее всех людей, какие когда-либо были в мире. И если здесь мы мучаемся постами и преследованиями, а там не получим воздаяния, - если это так будет, - то станем есть и пить (ниже ст.33), воспользовавшись, по крайней мере, настоящим, - если именно, по вашим словам, кроме того, что есть здесь, мы не имеем получить ничего другого.
20. Но истинно Христос воскрес из мертвых и начатком стал воскресения всех мертвых.
21-22. Ибо, как Адам был началом смерти всех живых, так Господь наш стал началом жизни всех мертвых.
23. И хотя живут они чрез оживотворение (воскресение), но каждый каким оказывается, так и живет. Первый Христос, то есть прежде воскрес Христос; потом в пришествие Его воскресают те, кои суть Христовы.
24. Потом настанет конец, когда предаст царство Богу Отцу, - не потому, чтобы Сын не был Царем, ибо если Отец Царь, то и Сын, как сын Царя, есть Царь; поелику Отец будет Главою нового царства, и потом, по порядку - правильно поставил Сына после Отца: когда упразднит, продолжает, все начальства, и власти, и силы, - и начальников - гонителей Евангелия, и злые силы отца ненависти (диавола).
25. Должно же Ему царствовать дотоле, когда положит всех врагов, разумей телесных и духовных, под ноги Его.
26. Последний же, то есть после того и смерть истребится - враг жизни людей; ибо все подчинил под ноги Его в конце.
27. Когда же говорится: все подчинено; также сказал в одном месте: все Мне предано Отцем Моим (Мф.11:27). Когда говорит: Мне предано, то не думай, что не дано; иначе ложно передашь изречете: все, что есть у Отца, то Мое есть (Ин.16:15) - и другое: все, что Мое есть, то Твое есть, - и что Твое есть, то Мое есть (Ин.17:10). Итак, сказал это к нам, ради плоти, а не потому, чтобы так было по божескому естеству Сына. А когда говорит (далее в 28-м стихе): подчинится Ему все, то очевидно, что подчинено ему все, кроме Того, Кто подчинил Ему все. А если очевидно, что подчинил Ему все, как сказал ты, господине мой, Апостол, - то как же говоришь: когда подчинится Ему все? Но если не подчинено Ему все, то как же говоришь: подчинено Ему все.
28. Итак, если подчинено Ему все, то как же говоришь: когда подчинено будет Ему все, тогда и Сам Сын подчинится Подчинившему Ему все? Кто же решится сказать: когда подчинится Сыну все, тогда возвратится и подчинится Сын Отцу? Ведь вот, подобным почти образом, и диаволом сказано Ему было на горе: эти все царства и славу их Тебе дам, если повергшись униженно поклонишься мне (Мф.4:8-9). Ведь, если после того как подчинится Ему все, тогда Сам подчинится Ему, - если, говорю, это так: то теперь Он не подчинен, - и когда подчинится Ему все, то за это возвратится и подчинится Тому, Кто подчинил Ему все. Притом, когда подчинял Отец все Сыну, разве Сам Сын не мог все подчинить Себе Самому? Диавол был в состоянии подчинить все твари суетною надеждою, - а Сын ужели не мог подчинить Себе всего? Правда, хотя причиною всего этого было уничижение, однако не такое, чтобы, когда подчинится Ему все, тогда подчинился и Сын Отцу, - Тот, Кто от начала веков без изменения пребывает с Отцом Своим чрез рождение. Не говорим, что ему не подчинено было все, но подчинено Ему все и не подчинено Ему. Подчинено, конечно, Божеству Его, почему сказал: все Твое Мое есть; подчинится же - плоти, которая по природе своей, конечно, была в подчинении, а по милосердию благодати Его сделал ее покорительницею высших и низших (Флп.2:10). Итак, когда и Отцом подчиняется Сыну эта мятежная свобода, тогда чрез Него и с Ним подчиняется и Отцу, да будет Бог все во всем, то есть: чтобы Бог был между всем, как Сам Он есть, и место всего, поелику ведь и теперь пребывает Он скрытно и в тех, кои не желают, но в конце будет во всех уже и явно: в Нем воссияют праведники как солнце (Мф.13:43), или даже сильнее солнца, насколько в состоянии будет воспринять природа человеческая.
29. Затем, возвращается к прежней речи своей, говоря: что будут делать крестящиеся за мертвецов, если мертвецы не воскресают? Ведь, если не воскресают, то какую пользу получает тот, кто крестит его? Для чего бы стал креститься с ним в крещении?
30. Для чего и мы претерпеваем гонения, если не будет воскресения?
32. Кроме того, в Ефесе меня бросили даже зверям: что мне за польза была бы сделаться пищею зверей, если бы я не имел получить воскресения, как это утверждаете вы? В таком случае, станем есть и пить, пока мы живы, если нет обещанной жизни после тления.
33. Не заблуждайтесь по следам тех, кои так говорят вам; ибо портят чистые ваши души худыя беседы Греков.
35. Ибо они говорили: как это воскресают (могут воскресать) мертвецы? В каком же теле придут, ибо вот тело их лежит уже (в земле), истлело и уничтожено?
36. Приводит им сравнение с семенем, которое получает жизнь чрез смерть свою.
37. Но семя нисколько не подобно ростку из него, поелику сеешь одно только голое зерно.
38. Бог же облекает семя твое телом, как хочет.
39. И хотя все семена заставляет давать ростки, ибо каждому семени дает собственное тело, однако - не всякая плоть птиц, зверей и людей одна и та же есть, так чтобы все безразлично достигали этого самого воскресения; но иная плоть людей, которая была создана рукою Бога, и ей обещано воскресение, - и иная плоть скотов, и птиц, и рыб, кои лишены такового же (воскресения).
40-41. Иное тело есть у небесных, то есть совершающих дела небесные, - и иное тело есть у земных, кои совершают зло на земле: так и звезда звезду превосходит светом своим.
42. Так небесные превосходят земных в воскресении мертвых. Итак, сеются тела в тлении, а воскресают в нетлении.
43. Сеются в безчестии наготы, а воскресают в славе; сеются в немощи смерти, а возстают в силе воскресения.
44. Сеется тело душевное, а воскресает тело духовное, то есть: сеется по подобию первого Адама, а воскреснет наподобие Адама Духовного.
48. Каков человек земной, то есть тот, кто в дела земли погружен, - таковы и земные; и каков небесный был, таковы делами своими и небесные.
49. Как носили мы в рождении образ земнаго, так приуготованы мы носить в том воскресении образ небеснаго. А как не согласны были между собою греческие секты: были такие, которые отрицали воскресение, и такие, которые говорили, что нет души, - то посему против них также говорит: если нет души, как утверждаете вы, а между тем есть правда в законе, - то ведь и в праве вашем свидетельствуется, что есть воскресение. Посему, когда вы объявляете тление вечное этому видимому телу, - и, как тленное, оно не может-де обладать неуничтожаемостью, - то где же получат воздаяние себе те, кои распинали себя здесь ради Бога? Ведь, душа, которая могла бы получить воздаяние (по вашему), не существует; напротив, существует только тело, которое вы сделали добычею вечного уничтожения.
51-52. Итак, говорит, вот тайна, которая открыта своим, а не для внешних, то есть верующим, кои исповедуют воскресение, а не философам, кои отрицают воскресение мертвых. Все почием, - говорит же это тем, кои дождутся пришествия (Христа). Все обновимся: хотя только праведники воскресают в обновление славы, но и тела грешников обновляются, так как восстают не с тою же скорбью и радостью своею. Это и означают слова: воскреснут мертвецы нетленными, и мы изменимся.
53. Ибо должно смертному сему телу облечься в жизнь безсмертия, и сему телу тленному облечься в славу нетления.
54. Когда же смертное сие и тленное облечется в безсмертие и нетление, тогда сбудется в этом слово, написанное о сем: поглощена смерть в победе воскресения (Ис.25:8).
55. Где (есть) смерть победа твоя, которая была от Адама до днесь? И где (есть) смерть жало твое, которое получило свое начало от плода древа (Ос.13:14)?
56. Жало же греха закон, который возложен был на Адама и его потомство в самом раю (Быт.2:16-17).
57. Но Божии дары благодатные дали нам победу, не смотря на всю нашу виновность, не чрез нас и не чрез пророков, как наших спасителей, но чрез Господа нашего Иисуса Христа.

16

1. О сборе же, который бывает на святых, как распорядился я в церквах Галатии, так и вы делайте.
2. В первый день недели, что собиралось со всей страны, пусть отсылали бы бедным, которые были в Иерусалиме; такое повеление дали ему Апостолы.
9. Дверь же великая и неминуемая отверста ему в Ефесе: или людьми, которые сделались его учениками, - или гонением, которое совершено врагами, поелику восстали на него, чтобы бросить его там к зверям.
15. О доме же Стефана вы сами знаете, что начатки это были мне в странах Ахаии: или ученичеством, или дарами своими, которые давали относить бедным в Иерусалим.
Пусть все для вас будет, дела мои и душа моя, и жизнь моя, во Христе. Какая любовь у Апостола к народу своему! Какова сердечность его к чужим язычникам! За жизнь Евреев сам просил отлучения от Христа, а за жизнь язычников готов отдать дела свои, душу свою и жизнь свою.
Святой Ефрем Сирин. Творения. Т.7. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.59-110.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Первое послание св. Ап. Павла к Коринфянам}

Ссылки: постоянная - http://rusbible.ru/books/1kor.es.html ; быстрая - http://rusbible.ru/1Кор? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Прп. Ефрем Сирин. Толкование на послания божественного Павла. Первое послание к Тимофею

Преподобный Ефрем Сирин. Толкование на послания божественного Павла. Первое послание к Тимофею

Предисловие

Апостол посылал Тимофея к Ефесянам ради некоторых Евреев, смущавших их своим учением о том, чтобы они соблюдали (обрядовые) уставы закона. О них Апостол так писал к Ефесянам: итак, не будьте как младенцы колеблющиеся и увлекающиеся всякими ветрами и учениями лжи людей (Еф.4:14). А как сделал его предстоятелем церкви в городе (Ефесе), где не было гонений, то и не спешил он идти туда, чтобы укреплять души и умы тех, кои переносили гонение. Но так как Апостол, сам по себе был ревностен и всегда готов к делу своего служения, и управление церквами он вверил Тимофею, равно как и рукоположение пресвитеров, кои суть сами епископы: то он и соблаговолил написать ему о том, какое надлежало ему совершать дело в церкви. Написал это послание также и потому, что у Ефесских христиан продолжало еще действовать постановление Апостолов касательно язычников, воспрещавшее им только идоложертвенное мясо, блуд и употребление крови в пищу, ибо они (Апостолы) не желали возлагать на них тяжелое бремя, чтобы от идолослужения сначала обратить их к благочестию (Деян.15:19-20.28-29). Посему, как к предстоятелю многих церквей, написал ему о том, как подобает жить в доме Божием, который есть сама церковь Божия, говоря так:

1

1. Павел Апостол Иисуса Христа, по повелению Спасителя нашего, то есть явно и тайно оказывается спасительным таинство умерщвления нашего, - и надежды нашей - Иисуса Христа, то есть в нем заключалась надежда всех язычников, находившихся в безнадежном состоянии.
2. Тимофею, возлюбленному сыну моему, не по природе, но в вере и крещении, ибо он научил его. Благодать с тобою и мир, достигаемый посредством даров Духа, пребывающих в тебе, - от Бога Отца нашего, соделавшего достойными язычников, кои называли Его Отцом, хотя и знали Его только по имени одному, - и от Господа нашего Иисуса Христа, то есть от Того, Кто есть Господь наш как по плоти, так и по божеству Своему.
3-4. Я просил тебя в то время, когда я уходил в Македонию (Деян.16:1 сл.), пребыть в Ефесе. Заметь, пожалуйста, что даже и ученикам своим Апостол не давал повелений со властью, так что даже сына своего Тимофея смиренно упрашивал исполнить его волю. Упрашивал о том, чтобы ты заповедал, говорит, тем, кои держались чуждого учения, - не внимать басням и родословиям безпредельным, разумей, учения иудейства, - и (не внимать) постановлениям закона, - и чтобы они не обращали внимания на истории начальников их - священников, кои по многочисленности своей и великому множеству их чинов были подобны как бы словам родословной таблицы. Или же (увещевал их), чтобы они не хвалились у вас своим происхождением от Авраама и двенадцатью коленами Иакова, как будто бы они были неисчислимы по причине множества своего. Это все, говорит, вызывает споры в Церкви, а отнюдь не есть в них следствие веры в домостротельство Божие: то есть нет в них веры, ожидающей воздаяния (загробного), ибо все обещания даров у них сосредоточены на земле.
5. Цель же заповеди есть любовь, то есть ради именно этой самой любви и постановлены все заповеди, - а где любовь, там нет нужды в законе (ср. Гал.5:22-23; 5:14; Рим.13:8-10 и др.). Любовь же разумею не на устах (словах) только, но от чистаго сердца и совести доброй, то есть не скоропреходящей, и веры непоколебимой, которая не смущается никаким учением (чуждым) в отдельности и всеми учениями вместе.
6-7. От сих заповедей любви и веры отступили они, уклонившись в суесловие Евреев, кои хотят быть и считаться законоучителями и законодателями, не зная однако же силы (значения) закона и не разумея того, что говорят, так как говорят против самих себя, - и не знают того, что утверждают, а воображают, что знают истину.
8. А мы знаем, что добр закон, если кто им законно пользуется, то есть если кто знает время его (которое было для него назначено) и разумеет истинные тайны, в прообразах его начертанные.
9-11. Если же не понимают этого и безрассудно настаивают на исполнении всех без различия заповедей его; то пусть знают, что никакого закона не положено праведникам как предшествовавшим закону, так и жившим после сообщения его Евреям чрез Моисея. Ведь тем же законом, коим оправданы предшественники закона, им же оправданы и те, кои жили во время дарования закона, как и после сего. Итак, необходимо было положить закон не для праведников, кои не имели в нем никакой нужды, но для беззаконников, человекоубийц, мужеложников и прочих, им подобных, дабы хотя бы угрожающими наказаниями закона устрашить их и отклонить от злодеяний.
12. Благодарю же Того, Кто меня укрепил во Христе Иисусе Господе нашем твердо стоять против гонений, - и верным меня признал для того, чтобы вручить мне благовестие, назначив меня ни на то служение, которое состоит в совершении земных жертв, но на служение небесное.
13. Меня, кто прежде хулителем был и гонителем и обидчиком (Деян.8:1; 9:1 сл. 1Кор.15:9, Гал.1:13), - и вот теперь соделал меня достойным терпеть гонение за Него, хотя я преследовал церковь Его, - и обидам подвергаться за Него, хотя я наносил обиды служителям Его, - и я сделался благовестником Его, хотя и был хулителем Его по ревности к закону. Итак, Он помиловал меня и отвлек от закона потому, что это все в неведении моем совершал я против церкви Его и в неверии.
14. Но преумножилась благодать Господа нашего с верою и любовию, (которая) во Христе Иисусе: то есть преумножилась во мне та вера, которую я гнал, - и преизобильно излилась на меня любовь Иисуса Христа, Коего некогда я хулил.
15. Верно это слово и всякаго принятия достойно, что Иисус Христос пришел грешников спасти, как и Сам Он сказал: Я пришел призвать не праведников, но грешников к покаянию (Лк.5:32). На мне совершилось на деле слово Его, ибо я глава (первый из) грешников.
16. Но для того помилован я, чтобы во мне, чрез обращение меня, показала Иисус Христос все долготерпение Свое. Ведь если бы умертвил меня по требованию Своего правосудия в то время, когда я продолжал еще хулить Его, то как же бы обрела меня благодать Его? Но вот теперь призвал меня и возвеличил меня в Себе, чтобы сделать меня образцом грешников, кои имеют уверовать Ему, дабы и они, подобно мне, снискали себе жизнь вечную.
17. Царю же веков, соделавшему это со мною, живому, нетленному, непорочному и невидимому, давшему чрез Сына Своего откровение всем народам, Ему слава и честь во веки веков. Аминь.
18-20. Эту же заповедь, которую я теперь намерен письменно дать тебе, преподаю тебе, сын мой Тимофей, по предшествующим о тебе пророчествам, дабы воинствовал ты в них добрым воинствованием, для совершения добрых дел. Под пророчеством же надо разуметь: или то, что некий новозаветный пророк предвозвестил о нем, что он есть сосуд избранный (ср. Деян.9:15), - или же ему дано пророчество, - почему и заповедал ему, что вместе с данным ему пророчеством также и дела, соответствующие ему, подобало совершать в нем, то есть в той доброй вере, которую ты принял, - и святом уме, коим обладаешь. Это потому, что некоторые отрицают эти добрые дела, и не имеют чистого ума в отношении к Богу, и лишены самой веры. Из таковых один есть Именей и другой Александр. Отрицая добрые дела и не имея чистого ума, они лишены были и веры и не принимали ее. Или же они были верующими, но отвергая от себя добрые дела и чистый ум, лишились и самой веры, и впоследствии сделались даже сильными врагами веры. Прибавляет еще: коих я предал сатане, чтобы научились не богохульствовать. Как подверг он порицанию Варсуму, волхва и лжепророка, совращавшего с пути Божия, - и сказал ему: слеп будешь ты, и не увидишь солнца до времени (Деян.13:11), - так подобным же образом и тех (Именея и Александра) предал демонам, кои вошли в них; так что, подвергаясь увещаниям за прежние дела, совершавшиеся ими, - они отвращались от богохульства, коим осмеливались порицать Господа нашего и чад церкви.

2

1. Итак, умоляю тебя, говорит, прежде всего. Заметь, пожалуйста, что и его умоляет по обычному смирению своему, а не по какому-либо случайно встретившемуся поводу. Умоляю тебя, говорит, чтобы прежде всего совершал ты моления и молитвы к Богу за всех людей, - и прошения за царей, и благодарения за тех, кои находятся в преимущественном положении, - дабы в спокойствии от войн и в назидании житие проводили они, то есть в святости и праведности. Может быть отсюда получило свое начало в церкви ежедневное, утреннее и вечернее, призывание всех к молитве (о мире всего мира и пр.).
3. Если так будешь поступать, то это хорошо, говорит, и приятно пред Богом.
4. Который всем людям желает спастись от заблуждения и лжи и к познанию истины придти, которую и мы проповедуем.
5. Поелику один Бог, а не многие, как воображают язычники, - один и Посредник Бога и людей.
6. Так как Он за спасение людей пострадал в свое время, Коего смерть уже ранее была предназнаменована и предопределена в (предвечных) советах Родителя Его и предвозвещена Моисеем и всеми пророками.
7. В коем и я, глава (первый из) грешников, поставлен проповедником и Апостолом, - истину говорю, не лгу, - поелику я сделан учителем язычников, не в приношениях жертв, но в вере истины.
8-9. Дав потом наставление, чтобы мужи молились без гнева и досады, он кроме того дает увещание и женам, призывая их к благоразумию, чтобы они бросили пустые наряды бесстыдства и позлащенные завивки волос, украшенные жемчугом, и драгоценную одежду.
10. Но, как подобает женам, посвящающим себя благочестию посредством добрых дел, делами праведности и скромностью должны они достигать чистоты и святости.
11. К этому присоединил еще наставление, чтобы в подчинении пребывали у мужей своих и священников, - также чтобы всегда в молчании учились.
12. Они никогда не удостаиваются степени учителя, хотя бы и были многоречивы и мудры. А учить, говорить, жене справедливым не почитаю, ни быть многоречивее мужа, но быть в молчании и всегда учиться.
13. Ибо Адам первым создан, потом для него создана Ева, жена его.
14. И Адам не был прельщен, но жена прежде преступила заповедь.
15. Спасется же чрез чадородие, которое дано ей с болезнью и страданием, если усвоит себе ревность и старание пребывать в вере и любви и в правде истины.

3

1-3. Если кто, говорит, пресвитерства желает, то должно ему быть безукоризненным в добрых делах, коих без пресвитерства нельзя совершать, - то есть не связывать себя чьими-либо дарами и подарками. Одной жены муж (да будет), чтобы в качестве жены своей он не обладал еще решительно никакою другою женщиною.
4. Также и дети его да не поступают по примеру сынов Илия (1Цар.2:12 сл.), но пусть повинуются отцам своим и всему народу со всякою чистотою и постоянством.
5. Ведь если своих сыновей он не может держать в повиновении, то как сможет наблюдать порядок в церкви Божией?
6. Не новообращенным (он должен быть), дабы, превознесшись, не впал в гордость, которая составляет главное отличие диавола.
8. Диаконы также да будут святыми служителями, - в душах своих чистыми от любостяжения, а в телах своих свободными от страстей.
9. И твердыми да будут во время гонения в таинствах веры, и благочестно да служат таинству Тела Христова в чистоте совести своей.
10. И они же да испытываются прежде в некоторых делах, низших диаконской должности.
11. Жены их также да не будут служанками диавола, но кроткими. Своим бесстыдством они пусть не подвергают хулению своих мужей и на ближних своих пусть не злословят пред мужьями своими, как управителями их, - но всегда да бодрствуют в добрых делах, и да будут верны во всем, - да не впадают в волшебства и заклинания.
14-15. Это я тебе пишу не потому, чтобы я лишился надежды видеть тебя; но, если замедлю, чтобы знал ты, как должно тебе в доме Божием обращаться, который есть (Церковь Бога живаго), столп твердыни и истины среди мира, ибо только благодаря Церкви и стоит мир.
16. И достоверно засвидетельствовано, что велико есть таинство сей правды, которое мы проповедуем. Явлено во плоти, от Девы, оправдано в Духе, то есть чрез оправдание Святого Духа, показано Ангелам во время рождения Его, проповедано народам со знамениями и чудесами, принято верою в мире, благодаря учению Евангелия Его, и вознесено в славе Ангелов и учеников в то время, когда облако взяло Его (Деян.1:9).

4

1. Дух же Святый ясно говорит чрез пророков, на коих, нисходя, Он почивает, - что в последния времена, то есть в последние дни, отступят некоторые от веры, внимая духом обмана и учениям диавольским. Заметь, пожалуйста, что они уклоняются от истинной веры, следуют заблуждениям других и делаются добровольными проповедниками учения демонов, им являющихся.
2. Кои уже отвергли свои намерения и отложили их, то есть осквернена совесть их.
3. И запрещают вступать в брак, не ради высшей степени девства, но поелику брак в глазах их представляется делом нечистым. Это, по удостоверению некоторых, делают Маркионисты, а по другим - и Манихеи, и разные другие секты. Апостол, предупреждая, дал здесь пророчество об имеющих быть после него ересях. Маркионисты считают нечистым брак, а Манихеи - некоторые яства, кои Бог создал на утешение с благодарением верующих, то есть на утешение вкушающих и для благодарения не вкушающим. Ибо верующие отвращаются от них не из того, чтобы не оскверниться, но воздерживаются от наслаждения ими, чтобы не жить ради них.
4-5. Потому что всякое создание Божие хорошо (есть), - как и сказано о сем: и увидел Бог все, что создал, и вот было (это) хорошо весьма (Быт.1:31), - и ничего отверженнаго (что должно отвергать) между ними, то есть ничего нет между ними скверного. Ведь верующие вкушают не с богохулением их (язычников), так чтобы осквернялись от этого. Равно и продаваемое мясо тех животных, кои убиваются самими язычниками, нимало не оскверняет их, ибо оно освящается чрез слово Божие и молитву, которую произносят над ним.
7. Негодных же слов Иудейских и чуждых сект избегай, а упражняй себя в благочестии, то есть в делах праведных.
8. Ибо телесное упражнение тех, кои занимаются им, на мало (есть) полезно, пока то есть живет тело их, оно оказывает им помощь, - дела же праведности, в коих упражняются души, всегда оказываются полезными: здесь - тем, что снискивают доброе имя, а в будущем веке - тем, что дают нам блаженство вечной жизни.
12. Никто юностию твоею да не пренебрегает, образцем добра будь для верных не в слове только, но и в обращении (житии), в любви, в вере и в чистоте.
13. Пока прийду, занимайся утешением из Писаний и учением, то есть предавайся молитве и чтению Писания.
14. Не неради, говорит, о благодати, которая дана чрез пророчество с возложением рук пресвитеров, то есть епископов. Может быть вместе с возложением рук епископства, которое принял, получил он и пророчество.
15. В сем пребывай, говорит, и этим предварительно занимайся, то есть предварительно пребывай в этом, как изучением так и исполнением на деле, - дабы чрез эти дела явно было, что ты преуспевал доселе.
16. Внимай себе и учению твоему, - и пребывай в них, дабы никоим образом ты не мог подвергнуться порицанию и в вере твоей, - во время гонения не отступай. А сие творя, не только себя спасешь добрым поведением своим, но и тех, кои слушают тебя, приведешь ко благу.

5

3. Вдовиц почитай, кои истинно вдовы суть, то есть давай им пропитание.
4. Если же какая вдовица имеет детей и внучат, то пусть научается она от тебя прежде проявлять свои дары в доме своем, а потом уже и на других. Если же они не исполнили справедливого долга и со своей стороны не воздали должного за те благодеяния, коими они обязаны были отцу и матери: то кто же поверит, что ими будут довольны чужие, когда столь большое недовольство имеют на них семейные их? Ибо сие дело, о коем сказал я, приятно пред Богом.
8. Если же кто о своих, и особенно о домашних своих, не заботится, тот от веры отрекся, поелику не исполняет того дела, которого требует вера, - и он (есть) невернаго хуже, поелику делает то чего он не желал делать.
9. Кроме того, избирай вдовицу на должность диаконниссы такую, которой не менее шестидесяти лет (есть), которая была одного мужа женою. Ибо если к первому мужу была так постоянна любовь ее, что после его смерти она не вышла замуж за другого: то сколь более постоянною и твердою будет она в любви к Богу?
10. Если в добрых делах имеет свидетельство, если детей своих воспитала и их не раздала чужим, - если во всяком добром деле усердствовала, - такова должна быть она.
11-12. Молодых же вдов избегай, ибо плоха надежда на них. Они почитаются ради степени (диаконниссы) и вдаются в роскошь. Плоть одолевает, и они желают выходить замуж, предпочитая осуждение, потому что прежнюю веру отвергли, то есть прежний обет свой (вдовства).
13. А вместе и бездельныя приучаются они обходить дома, говоря также то, чего не должно.
14. Потому лучше желаю, чтобы молодыя (вдовы) вступали в брак, да не подадут никакого повода сатане для хуления.
15. Ибо многия (вдовы) уже совратились в след сатаны.
17. Хорошо умеющие управлять народом пресвитеры двойной чести пусть удостаиваются сравнительно с теми товарищами их, кои ниже их по делам своим, - особенно трудящиеся в слове и учении.
18. Ибо о них написано в законе: не заграждай рот вола молотящаго (Втор.25:4), - и в Новом (Завете) сказано: достоин (есть) работник мзды своей (Лк.10:7; Мф.10:10).
19. Против пресвитера обвинение тайно отнюдь не принимай, но не иначе, как при двух или трех свидетелях.
21. Во всем, что ты делаешь, ничего не делай по пристрастию, чтобы подчинялись тебе, - и при удовлетворении прошений не оказывай (пред)почтения ходатайству знатных лиц.
22. Рук поспешно, без испытания, ни на кого не возлагай и не приобщайся грехам тех, кого ты поставляешь.
24. Некоторых людей грехи явны суть для них самих, предшествуя пред ними к судилищу судьи, - а у тех, кои поспешают возложением рук, грехи их не только идут пред ними и вместе с ними, но и последуют за ними, то есть и после себя они оставляют беззакония тех, коих поставили на должность (церковную).
23. Отныне не одну только воду пей, не скажу и того, чтобы ты пил вино, - но немного (вина) пей, ради желудка твоего и частой твоей немощи, - слаб он сделался от многих постов, - а также ради многочисленных немощей, кои непрестанно посещают тебя по причине болезни желудка твоего.

6

1-2. Сверх того поучай, чтобы все, кои под игом рабства находятся, да почитают господ своих достойными всякой чести, - особенно тех, кои вместе с ними подчинены игу Христову.
3-5. Если кто иначе, по чужому закону, чему либо учит своевольно, и не следует здравомысленным словам Господа нашего и учению о благочестии, то есть не повинуется учению, состоящему в делах праведности: тот напыщен гордынею от собственных своих измышлений и ничего истинного не знает, но болеет страстью к состязаниям и словопрениям, от коих происходят зависть и распри и другие последствия; - они развращают умы людей, порождая незаконное учение, - лишены истины и правду Божию, то есть истинную проповедь о Боге, обратили как бы в промысел. Ты же избегай их, чтобы не приразилось к тебе их корыстолюбие.
6-8. А наше приобретение не скоропреходящее и не вызывает ненасытной алчности к прибыли, но наше приобретение есть истина, коей достаточно будет для нашей сокровенной жизни.
9. Ибо желающие обогащаться впадают не в одно искушение, но корыстолюбие, им присущее, вводит их во многие искушения, и в сеть разных страстей ввергает их похоть плоти их.
10. Ибо корень всех зол, кои происходят от них и приобретаются чрез них, есть сребролюбие, коему предавшись, некоторые из наших уклонились от веры истинной, то есть совратились с пути добрых дел веры и предались заботам о зле и впали во многия скорби.
11. Ты же, о человек Божий, сего и подобного, что может отклонить тебя от Бога, убегай, но достигай правды, т.е. проповедуй, благочестие благовествуй, веру возвещай, любовь имей, терпение приобретай и кротость стяжи.
12. И подвизайся добрым подвигом веры, за что ожидает вознаграждение. Держись не сей временной жизни, но жизни вечной, к коей ты призван моею проповедью, - и исповедал доброе исповедание пред многими свидетелями, то есть пред многими гонителями ты постоянно и мужественно исповедывал веру, - они угнетали тебя, но ты не отрекся.
13. Заповедую тебе пред Богом, Который оживотворяет все при кончине мира, - и Христом Иисусом, Который и умер ради сего, - чтобы ты соблюдал доброе исповедание и веру здравую, непорочную и неукоризненную, - то есть исповедание твое пред многими судьями и веру, которую ты доселе сохранил целою, чистою и неповрежденною, - даже до пришествия Господа нашего. Ни в чем не предавайся диаволу или людям.
17. Богачам века сего заповедуй, чтобы они не гордились и вместо Бога вечного не надеялись на тленные богатства.
18. И учи их обогащаться в добрых делах, быть благородными и любезными не только к ближним, но и быть общительными, посылая дары свои отдаленным святым.
19. Дабы посредством этих временных благ могли они наследовать истинную и вечную жизнь.
20. Итак, сохраняй залог этих, преданных тебе, заповедей свято и верно, отвращаясь негодных новых слов, поелику их вызывает и умножает вражда и противление, - и лжеименное знание в изобилии порождает их, которое усвоили себе люди, склонные к спорам, и чрез то не смогли удержать первую и истинную веру свою.
Святой Ефрем Сирин. Творения. Т.7. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.316-337.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Первое послание к Тимофею}

Ссылки: постоянная - http://rusbible.ru/books/1tim.es.html ; быстрая - http://rusbible.ru/1Тим? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Прп. Ефрем Сирин. Толкование на послания божественного Павла. Второе послание к Фессалоникийцам

Преподобный Ефрем Сирин. Толкование на послания божественного Павла. Второе послание к Фессалоникийцам

Предисловие

После того как Фессалоникийцы получили первое послание и прочитали среди народа, как повелено было им (1Фес.5:27), праздные ревнители суетного вместо того, чтобы трудиться и есть, по заповеди, им данной (2Фес.3:10), еще более стали прельщать и соблазнять ближних своих, дабы тех, кои отторгнуты были от отступничества, пленить разными хитрыми способами и ввести в заблуждение. Диавол искушал Фессалоникийцев гонениями, кои раз и два воздвигал на них. И поелику они отказывались отрицать Христа, то самих же тех празднолюбцев и сделал (сатана) проповедниками пришествия Господа, дабы чрез пришествие, которое, по их проповеди, должно было наступить немедленно, смутить и отклонить ожидающих такового (немедленного) пришествия (Господня), то есть отвлечь и отклонить от истинного пришествия, коего они ожидали. Эти лжеучители и их сотоварищи, коими овладел сатана, выдумали также и ложные видения и соблазняли простой народ лживыми речами. Писали даже и послания от имени Апостола и читали пред ними, чтобы всякого рода злоухищрениями отвлечь их по крайней мере от истинной веры в пришествие Господа нашего, когда оказались не в состоянии отклонить их от Самого Господа. Впрочем, эта слабость была у некоторых из них с самого начала, почему в первом своем послании увещал их, говоря: о годах и временах нет нужды писать вам (1Фес.5:1). Но когда узнал и уразумел Павел, что заблуждение возобновилось чрез тех, кои со всяким старанием проповедывали его, - снова решается писать к ним, говоря так:

1

1. Павел и Силван и Тимофей церкви Фессалоникийцев, в Боге Отце нашем и Господе Иисусе Христе. Между тем как отверженные язычники заслуживали порицания и были исполнены постыдных дел, так что за свои заблуждения назначены были к мечу и погибели, Бог однако же возлюбил их, так что, по обращении их, стал называться Отцом их, коим прежде не желал именоваться даже Богом.
2. Благодать, говорит, чрез благодать Евангелия, которая с вами пребывает, и мир от Бога Отца нашего Иисуса Христа, а не чрез Господа нашего Иисуса Христа.
3. Благодарить должны мы всегда Бога за вас, потому что слышим, что возрастает вера ваша, посредством терпения вашего, и со дня на день умножается любовь каждаго из вас друг к другу, при взаимном вашем старании о сем.
4. Так что и мы сами в вас хвалимся во всех церквах, чрез вас внедряя другим ревность к подражанию вам рассказами о вере вашей и о том, что вы ни в чем не смущаетесь и не уклоняетесь, - и о терпении вашем не в одном только гонении, но во всех скорбях ваших и преследованиях на вас, коим подвергаетесь.
5. В доказательство праведнаго суда Божия, то есть чрез терпение ваше возвещается праведный суд Божий; ибо не всуе подвергаетесь этому, но дабы чрез это вы достойными соделались царства Божия, за которое и терпите.
6-7. Ведь праведно у Бога воздать, то есть на последнем суде, оскорбляющим вас скорбию, - а вам, в сем мире оскорбляемым одинаковою с нами скорбью и терпеливо переносящим страдания, будет упокоение с нами в день откровения Того, за Кого вы и мы терпим преследование. Он придет с неба, - не в уничижении, как в первое пришествие Свое, но придет в величии Своем, с Ангелами силы Его.
8. И притом придет он не для того, чтобы быть судимым, но придет в пламени огня для назначения на суде отмщения не ведущим Бога, - язычникам, кои доселе не пожелали познать Бога, и Иудеям, не подчиняющимся Евангелию Господа нашего Иисуса Христа.
9. Ибо они подвергнутся наказанию, и притом не временному, ибо то будет век не временный, но в погибели вечной, от лица Господа нашего Иисуса Христа, Который претерпел от них поругания и подвергся от них оскорблениям, - и от славы силы Его, то есть от славы, коею будут облечены Ангелы и окружающие Его Силы.
10. Когда же постигнет это нечестивых? Когда приидет прославиться во святых Своих и явиться дивным во всех уверовавших, то есть когда воссияют праведники как солнце на небесах (Мф.13:43) и верующие восприимут дивную награду свою, - в день тот вы явите, что принято верою (и достоверно) свидетельство наше о вас.
11. Посему просим в наших молитвах о вас, да соделает вас Бог достойными звания своего, ибо Он вас призвал и возбудил (к вере) чрез нас, - и да исполнит в конце (мира) всякое благоволение благости и всякое дело веры в силе Божией, то есть да воздаст вам при кончине века не за дело только веры вашей, но и за благие ваши пожелания добра, хотя бы, по немощи вашей, вы и были не в состоянии исполнить их в делах.
12. Дабы прославилось имя Господа нашего Иисуса Христа в вас там, как и здесь, - и мы да прославимся, чрез сохранение ваше, по благодати Бога и Господа нашего Иисуса Христа, которая призвала нас и укрепила для проповеди язычникам.

2

1-2. А о пришествии Господа нашего, о котором вы беспокоились, и о нашем собрании верующих, когда именно соберемся к Нему, - (просим вас) не скоро колебайтесь (не подвергайтесь скорым колебаниям) от ума (умом) вашего, вследствие ложных сведений, усердно сообщаемых вам, - и нимало не смущайтесь в духе, то есть ложными видениями, кои показывают вам, - или хитроумными и обольстительными словами, кои говорят вам,- и даже ложными посланиями, совсем нами не писанными, но как бы чрез (от) нас посланными.
3. Итак, никто вас да не обольстит ни коим из подобных образом, и не думайте, что будто бы уже настанет день Господа нашего; поелику, если прежде не приидет, или один из его пророков или множество апостолов его, кои имеют явиться пред тем отступником, - но доколе не последует скончание пророков и апостолов его, кои будут посланы пред ним, - и после них придет сам отступник и будет открыт (явится) человек греха, сын погибели, - а потом уже будет пришествие (Господа). Отступником назвал его, дабы показать, что как мятежник отпал он и изменил, когда захотел и потому что захотел. Человеком же греха наименовал его, дабы указать на то, что чрез человека (как человек) придет он, а не в образе (только) человека, ибо пришествию Господа нашего подражает, - человеком придет он не из язычников, но из самого народа (Израильского) и из колена Иудина, - не в необрезании, а в обрезании, дабы под предлогом своего происхождения и обрезания пленить народ (Израильский), который ожидает его пришествия именно в таком виде. Кроме того назвал его сыном погибели, самого человека именуя сыном погибели, то есть сыном диавола губителя.
4. Который противник есть, то есть вышних и низших и Господа всяческих, - который, говорит, превозносится, не над теми, но над всем, что, по имени только, называется Богом или почитается. Сам он почитает Бога (истинного), дабы привлечь к себе распявших, - и хулит и уничижает все, что называется (только) Богом или почитается, чтобы тем можно пленить ум истинных поклонников.
Таким образом он явится и взойдет в храм Божий, чтобы сесть внутри и именно в церкви Божией. Он не отклоняет в другое какое-либо общество из еретических сект, чтобы не узнали его, - но с презрением отвергает все культы (ложные), чтобы можно было пленить церковь. Поэтому-то и взойдет он в самый храм Божий, чтобы сесть и показать себя, что он есть как бы Бог. Каким же образом он покажет, что есть Бог истинный? Кроме славы и чести, коими будет облечен, он еще более покажет это посредством той вражды, которую будет вести против еретических сект. Так как он не будет склонять к какой-либо ереси, то, благодаря своей (притворной) любви к чадам Церкви, заставит думать, что любит их, как истинных (чад Церкви), и в храм их придет и сядет, как в храме истины, дабы показать, что он есть Бог. Он порицает лицемерие в притворстве (притворно) и надевает личину истины в коварстве (коварно). Он так искусно будет притворяться, что пленит народ посредством плотских предметов и будет управлять церковью под личиною истины.
5. Не помните ли, говорит, что когда еще я был у вас, это говорил вам? Отсюда можешь видеть, что еще за много времени до того Фессалоникийцы были научены высказанному в этих словах.
6. Теперь же, говорит, вы сами знаете то, что содействует тому, чтобы он открылся в свое время: так как превозмогло апостольство и после него будет распространяться учение до дня, в который Сын откроется в свое время.
7-8. Ибо тайна беззакония уже начала действовать, - учение доселе еще не вошло (во всех) и апостольство, даже доселе еще не прекращаясь, уже процвело и возымело силу. Однако доколе тот, кто удерживает теперь, не возмется от среды, - беззаконник не откроется. Как бы поспешал Господь наш пришествием Своим на суд всех народов, так как доселе не благовествовано народам (всем). Но и первый культ еще не кончился, когда самый храм стоит, доселе приносятся жертвы и обрезание распространяется, а церковь еще не построена, ибо и сами Апостолы ходили в храм для молитвы (Деян.2:46; Деян.3:1 сл. Деян.5:20; Деян.21:26; Деян.22:17), хотя, собираясь на вечерю, преломляли хлеб (Деян.2:46, Деян.20:7 сл.). Если таким образом храм с своими службами стоял в полном украшении, то церковь еще как бы не начиналась (не была построена), хотя и была основана; ибо когда упразднится дом тот и его жертвоприношения будут иметь конец, тогда наступит начало проповеди Евангелия. Итак, если Евангелие не пришло, поелику ветхое служение держится доселе; то каким образом, прежде чем проповедано новое служение и ветхое еще не прекратилось, откроется Он для воздаяния тем, кои не послушались (слова евангельского), когда доселе еще Он не был им благовествован? И что тогда будут значить слова: идите ко всем народом и учите (Мф.28:19-20), - или: прежде проповедано будет, то есть прежде откровения антихриста возвещено будет евангелие то по всему миру (Мк.13:10 ср. Мф.24:14)? Итак, пока не упразднится древнее богослужение, которое теперь удерживает, чрез уготованное уже разрушение города (Иерусалима), и пока не удержится притом апостольство, которое теперь проповедует, и после него не распространится учение, - дотоле не придет день Господень, о коем те лживые соблазнители проповедуют вам, что он уже настает теперь. Но как существовало время Ветхого (Завета), и не прешло пророчество, ни огонь, ни жертвоприношение, ни рог помазания, доколе пришел Христос: так ничто не может остановить время проповеди Нового (Завета), пока апостольство не совершит данное ему призвание: идите ко всем народам (Мф.28:19), и не распространится учение (Христово), и не окончится также и его время, и не усовершатся люди чрез проповедь Апостолов и чрез учение священников: - только тогда, наконец, попускается Отступнику придти для испытания достоинства людей.
8. Но не очень много продолжаются искушения его, так как тотчас после него откроется Господь наш, дабы, благодаря его чудесам и знамениям и искусным злоухищрениям, не лишилась земля избранников и праведников: ибо Сам Господь наш истребит его откровением пришествия Своего.
9. И притом его (отступника) пришествие есть во всякой силе и знамениях и различных чудесах ложных. Когда Апостол говорит, что придет он со всякою силою и знамениями, то никто не должен думать, что есть такие знамения призрачные и обманчивые, коих он не мог бы совершить, как Египетские волхвы (при Моисее Исх.7:11), - даже более, чем они, покажет он знамений.
10. И во всяком обольщении неправды придет он, дабы погубить, - не верующих, так как их предупредит имеющий к ним придти благодетель, но тех, кои не приняли слово истины, то есть распинателей, поелику не пожелали принять Евангелие, которое обретает погибших.
11. Посему, говорит, пошлет им Бог лживую силу, так что поверят обману, то есть попустит Бог придти тому, кого они ожидают.
12. Поелику они не веровали истине, чтобы спастись, то веруют обману, чтобы погибнуть. Не в пришествие Его погибают распинающие, чтобы воспрепятствовать и не приходить, ибо прежде пришествия подвергались погибели за то, что хулили и ругали Того, Кто пришел для спасения мира. Итак, они подвергнутся осуждению и проклятию за то, что одного распяли, а другого приняли. И посылается к ним беззаконник не для того, чтобы насильно принудить их к вере в него, но затем, чтобы они подвергались гибели, если добровольно будут сочувствовать ему и уверуют в него. Потом, они осуждаются за ту вину, что оставили силу истинную (истинное чудо) и стали приверженцами ложных знамений: оставили Того, о пришествии Коего все пророки свидетельствуют, и быстро обратятся к тому, о ком ни Моисей нигде не упомянул и никакой пророк не написал.
13. Мы же должны благодарить Бога всегда о вас, что избрал во спасение жизни, о чем и свидетельствует святость Духа, в которую облеклись вы в водах крещения, и вера истины (истинная), которую имеете.
14. В коей и призвал вас чрез Евангелие наше в собрание славы Своей, - разумей собрание самое последнее, в которое праведники соберутся со всех сторон мира в день Господа нашего Иисуса Христа.
15. Итак, твердо стойте и держите заповедь учения, коему научены от нас, или чрез слово, когда мы находились у вас, или чрез послание наше, когда мы писали к вам в отсутствии.
16-17. Сам же Господь наш Иисус Христос и Бог Отец наш, Который возлюбил нас и дал нам утешение вечное, то есть вместо временных жертв, кои даны прежним (древним поколениям) и прешли. Утешение же вместо жертв даст нам в вечном служении: ибо хотя первое пришествие упразднило прежние жертвы, однако наше жертвоприношение, которое есть и самое утешение наше, не прекратится и в самом втором пришествии, но само это пришествие заставит оное даже изобиловать более, чем есть (теперь). Дал Он нам и надежду благую, чтобы ею утешались сердца наши в скорби от гонителей.

3

1. Вспоминайте же о нас в молитве вашей, братья, дабы слово Божие распространялось в приемлющих его и прославлялось посредством дел слушателей его во всех местах, как и у вас.
2. И да избавимся от безчинных и лукавых людей, то есть от преследователей и лицемеров, ибо не всех есть (не всем дается) вера, хотя по любви своей мы ревностно возвещаем ее каждому человеку.
5. И Господь да очистит сердца ваши от всяких соблазнов и от всяких страстей в любви Божией.
6. Повелеваем вам, братья, как Апостолы Христовы, чтобы удалялись вы от всякаго брата, поступающаго безчинно.
7. Как и должно вам подражать нам, потому что мы не безчинствовали у вас.
8. И никогда даром хлеб не ели у кого-либо.
9. Не потому, чтобы не имели мы власти на такое вознаграждение за труды и заботы наши, но дабы себя самих образцом дать вам для подражания нам.
10. Итак, если вы имели нужду в образце для подражания, то таковым были мы, - если вам нужно было слово, мы говорили, - если понадобилось послание, мы написали, что кто не хочет работать, пусть не ест.
11. Ибо мы услыхали теперь, что некоторые у вас безчинно поступают, ничего не делая, но лукавствуя и предаваясь праздности, чем наносят вред ближним и погубляют души свои.
12. Тем, кои таковы суть, даем заповедь и увещаем (их), чтобы они, с безмолвием работая, свой хлеб ели. В словах: "с безмолвием да работают" разумеются те из них, кои проповедывали о дне Господнем, что он уже настает, говоря: зачем нам работать, если уже настает пришествие Господа, - так что не только сами ничего не делали, но и других отвлекали от дела.
13. Вы же, братья, не унывайте, делая добро, кому должно.
14. Если же кто не послушает слова нашего, того заметьте и не сообщайтесь с ним, чтобы устыдился.
15. Однако не как врага считайте его, дабы не лишить его той пользы, какую может иметь он от ближнего своего, но вразумляйте его со скорбью, как брата, как отсеченный и отверженный член от совершенного тела.
16. Сам же Господь мира да даст вам мир всегда во всем, то есть, который вы однажды получили и который имеете в любви - тот и другой да будет у вас.
17. Поелику же они написали послания от моего имени и читали их пред вами, то приветствие сие моею рукою Павла я написал, и для всех посланий моих это полагаю знаком (их подлинности). Поэтому все послания, приносимые к вам и не имеющие этого знака, да считаются вами за излишние и бесполезные.
Святой Ефрем Сирин. Творения. Т.7. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.241-253.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Второе послание св. Ап. Павла к Фессалоникийцам}

Ссылки: постоянная - http://rusbible.ru/books/2fes.es.html ; быстрая - http://rusbible.ru/2Фес? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Прп. Ефрем Сирин. Толкование на послания божественного Павла. Второе послание к Коринфянам

Преподобный Ефрем Сирин. Толкование на послания божественного Павла. К Коринфянам второе послание

Предисловие

Великое и тяжелое гонение началось против Евангелия, и Коринфяне терпели скорбь по силам своим, а Апостол свыше сил своих. Не смотря на то Апостол, пренебрегая бедствиями, окружавшими его со стороны Асийцев, спешил послать Тита для утешения и укрепления Коринфян. И когда он возвратился от них и сообщил ему о терпении их в перенесении бедствия, он возрадовался и возвеселился, и написал к ним о бедствии их ради Аполлоса: дабы, благодаря гораздо сильнейшим страданиям, кои они усматривали в нем, более легкими оказались - бы в глазах их те сравнительно умеренные страдания, коим подверглись сами они. Кроме того написал, чтобы, при получении этого второго послания, простили и оказали милосердие к тому, кого подверг наказанию сам Апостол в первом своем послании; так как он доказал твердость и непоколебимость веры своей в перенесенных им страданиях, в сердечном сокрушении и в тех бедствиях, кои постигли Коринфян.
Итак, в виду раскаяния его и твердости во время гонения, Апостол написал, чтобы оказали ему снисхождение, впрочем отнюдь не принуждая их к тому, а только прося и умоляя.

1

1. Павел Апостол, не чрез Иисуса Христа, но Иисуса Христа чрез волю Бога, (говорит так), дабы выразить свою близость (ко Христу) и устранить мысль о том, что он чужой Ему. И Тимофей брат: унизил себя, так что свое имя написал рядом с братом в послании к гонимым Коринфянам. Церкви Божией, сущей в Коринфе, которая подверглась бедствию, и святым, сущим в странах Ахаии, переносящим страдание и гонение в терпении.
2. Благодать вам и мир от Бога Отца нашего, Который соделал вас достойными усыновления Ему, и (от) Господа нашего Иисуса Христа, Который соделал вас ближними Своими и сонаследниками Своими.
3. Благословен Бог Иисуса, ради плоти, и Отец милосердия, ради усыновления. В словах: мир вам от Бога Отца нашего Иисуса Христа, - как бы содержится разъяснение того, что говорит теперь: Бог Иисуса Христа.
4. Утешающий нас во всех скорбях наших, - или посредством учеников, кои умножались у них, - или посредством сил и чудес, кои совершал чрез них: дабы нам прочих, находящихся в скорби, утешать словом, которое слышат от нас, и терпением в страданиях, которое видят в нас, - теми молитвами, то есть: ради тех молений, кои мы воссылаем Богу за вас, дабы вы в состоянии были терпеть, как и мы.
5. Поелику, как умножаются страдания Христовы в нас, так и чрез Христа умножается моление наше, то есть: открывается дверь к тому, чего просим.
6. Ведь, если мы скорбим, то ради вашего утешения и спасения скорбим, дабы вы, смотря на нас, подражали нам, и дабы была у вас сила к перенесению тех же страданий, кои и мы, более чем вы, терпим.
7. И эта надежда наша, которая была о вас, стала тверда, ибо знаем, что если участниками страданий оказываемся, то также будем (участниками) и утешения, то есть получим утешение.
8-11. Это сообщаю вам, братья, о скорби нашей, бывшей в Асии, потому что сверх сил наших мы были отягчены. Но сами в себе, ради многих мучений осуждение на смерть имели мы, ибо не надеялись на себя, что сможем перенести плотью, но на Бога, воскрешающаго мертвых, то есть, что Он оживотворит нас от мертвых, поелику Он сделал нас спасенными как бы из мертвых, и спас, - Который от стольких смертей (опасностей смертных), угрожавших нам, нас избавил, и еще избавит от тех, кои будут угрожать, при содействии молитв ваших: дабы из многообразной благодати в наибольшем изобилии изливались на нас дары Божии, - разумею не те благодатные дарования, кои бывают в нас ради нас, но это те благодатные дарования, кои действуют в нас ради многих, так что за нас одних многие воздают благодарение Ему, и Он прославляется многими ради нас.
12. Ибо похвала наша идет не от других, кои нас не знают, но похвала наша есть свидетельство совести нашей о том, что в святости тела и души, ничем не оскверняемой, и в правде, не причастной пороку лицеприятия, и в благодати, которую мы распространяли милосердно на всех - вот эти-то качества проявляли мы, когда обращались в мире: - не в мудрости плотяной являлись мы, то есть не с лицемерием или человеческой хитростью. Нигде к таким средствам не прибегали мы, и тем менее у вас.
13. Ибо не иное пишу вам, как то, что совершено нами у вас, - но вы (сами) засвидетельствуйте то самое, что пишем к вам, именно:
19. Сына Божия Иисуса Христа, Который чрез меня и Силвана и Тимофея проповедан вам. Не то (хочу сказать), что вместе (со мною) вступили они в Коринф, но (то, что Христос) проповедан вам не в "да" и "нет", но в "да" , то есть в слове истины.
20. Поелику все обетования Божии в Нем "да" , то есть утверждены и исполнены, - не оказались ложными: посему, это самое все истинное есть, именно - "аминь" в нас к славе Бога, то есть своим следствием имеет прославление Бога.
21-22. Ибо Бог утверждает нас с вами в благодати, являет Христа чрез нас с вами твердым в добродетели, - Который помазал и запечатлел нас чрез залог Духа, который (залог) дал в сердцах наших.
23-24. Я же свидетелем Бога призываю на душу мою, что, щадя вас, не пришел я в Коринф, то есть ради тех недостатков ихних, кои подверг осуждению и в коих изобличил их в первом послании. Ибо хотя мы не господствуем над верою вашею, однако споспешниками оказываемся радости вашей, ибо верою стоите, - верою, то есть, которую я дал вам.

2

1. Я решил в сердце своем опять в огорчении не приходить к вам.
2. Ибо если я, ваша утеха, огорчаю вас, то кто же обрадует меня и вас, если не сокрушение и раскаяние того, кто огорчен от меня?
3. И сие самое для того написал я вам в первом моем послании, чтобы, когда приду, не огорчали меня своими дурными делами те, коим надлежало бы радовать меня своими добрыми делами. Ибо я уверен и знаю, что эта моя радость добрым делам того, кто раскаялся, и его товарищей, кои смирились, всех вас есть радость.
4. И великою скорбию, меня угнетающею отовсюду, и стеснением сердца, которое имею из-за вас, написал я это вам со многими слезами чрез Аполлоса, - не для того, чтобы огорчать вас, то есть не с целью досаждать вам скорбями моими, но дабы узнали вы любовь, которую имею преизобильно к вам. Я перестал даже молиться о том, чтобы освободиться мне от окружающих меня искушений.
5. А кто огорчил, взяв жену отца своего, то не он один только меня огорчил, ибо он от части, (то есть только) по мере своей, опечалил меня. Может быть, указывает этим на прежнее их согрешение, дабы, как он простил их, так и они пусть простят того грешника. Да не отягчу всех вас: или чтобы не сказать против всех вас, или я не отяготил всех вас прошением от всех вас.
6-7. Довольно для таковаго того наказания, которое от многих он принял: подобает вам иметь снисхождение к нему, поелику он отлучен от вас всех. Напротив утешайте его от печали и скорби, которою он поражен после того, как мы оставили его первого: дабы чрезмерною скорбью, явившеюся у него, не был поглощен таковый, или кто подобен ему по мучению совести.
8. Посему и я умоляю вас утвердить (обратить твердую) к нему любовь вашу, которую вы отвратили от него на долгое время.
9. Особенно потому, что я написал к вам за него, дабы узнать верность вашу, во всем ли вы послушны мне (есте), то есть: как послушались вы меня по первому посланию и подвергли того (грешника) отлучению от себя, так и теперь также послушайтесь и приобщите его к себе.
10. Ведь, если кому что даруете вы, тем паче и я; ибо и я, если прощение даровал кому, чрез обращенную к вам просьбу, то для вас от лица Христова даровал, именно - ради любви Христовой.
11. Надо опасаться, чтобы он не подпал жестоковластию сатаны, ибо нам не безъизвестны умыслы его: поелику он одинаково может погублять души, как великою скорбью, так и радостью.
12-13. Когда же пришел я в Троаду, ради Евангелия Христова, и дверь мне открыта была в Господе (Господом) для приобретения слушателей, - тогда не имел я совершенного покоя духу моему, потому что не нашел я (там) Тита брата моего, но простившись с теми, коих приобрел себе в ученики, отошел в Македонию.
14. Богу же благодарение, Который всегда дает торжествовать нам во Христе, не откровением только одним, но ежедневными деяниями Своими в нас: ежечасно некоторым образом Он является нам и открывает чрез нас во всяком месте благоухание познания о Себе; так что, пока еще мы в Азии терпели преследование, Он ради нас распространил благоухание познания в Македонии и во всяком месте.
15. Поелику Христово благоухание мы (есмы) Богу в спасаемых и в погибающих.
16. Ведь мы как бы воню некую представляем из себя для той и другой стороны: как для тех, кои, переменившись, соделали нас запахом смерти для себя, между тем как мы вонею жизни должны бы быть также и для самых гонителей наших, - но они умирают чрез нас в смерть: - так и для тех, коим мы оказываемся запахом жизни, кои чрез нас делаются учениками (Христовыми) и живут чрез нас в жизнь. Как бы обоняние двух ноздрей, так распространялся чрез добродетели и чудеса запах Апостолов, доставляя им учеников и уготовляя им гонителей.
17. Ибо мы не (есмы) как и прочие, то есть лжеапостолы, кои смешивают слово Божие с ложью.
Может быть, это те, кои написали Πράξεις αυτων (Деяния Апостолов вымышленные), представляющие смешение истины и лжи. Но мы от чистоты (сердца) истину, которую приняли от Бога, пред Богом во Христе говорим.

3

1. В этом вы сами являетесь свидетелями, так как мы не начинаем снова себя самим представлять вам, или (имеем нужду) от других просить посланий (представительных) к вам.
2. Но послание ваше, то есть проповедь наша, вы сами есте, как бы в сердцах наших написанное, чрез знание и с мудростью читаемое чрез нас всеми людьми.
3. Вы являете собою и удостоверяете, что вы послание есте Христово, ибо делами вашими как бы из книги возвещается Христос, чрез служение наше, то есть чрез проповедь нашу, - написанное же (послание Христово) не чернилами, или на скрижалях каменных, но Духом и на скрижалях сердца плотяных.
4-6. Уверенность же такую имеем чрез Христа в Боге, - не потому, чтобы способны мы были помыслить что от себя, но поелику мудрость дается нам от Бога, Который нас соделал быть достойными служителями Новаго Завета, не тою Моисеевскою буквою, но духом, то есть возвещается чрез действия Духа. Ибо буква убивает, а Дух животворит, то есть: Евангелие спасает людей чрез долготерпение, даруя им прощение.
7-8. Если же служение смерти, - ибо убивало оно чрез правду свою, - то есть служение, написанное и начертанное на скрижалях каменных, - получило такую страшную славу, именно ту, которою облеченный восходил носивший ее (Моисей, Исх.34:29 сл.): то сколь более служение Духа будет в славе, когда оно гораздо выше первого?
9. Ибо если служение осуждения, - разумей в том смысле, что требовало должных дел, - в славе было: то сколь более процветет служение правды в славе, то есть служение благодати?
10. Ибо не оказывается славным даже то, прославленное в этом отношении, по причине превосходнейшей славы, то есть: в славе, которую имели принять Апостолы, за ничто почитается та слава, которая дана при сообщении закона.
11. Если ведь (ибо) упраздняемое и преходящее, то есть закон, который прешел, и Моисей, который упразднен, чрез славу (в славе) явился, то сколь более то, что имеет оставаться после воскресения вечного, будет преизбыточествовать в славе вечной.
12. Итак, имея такую надежду на всегдашнюю славу, великим поэтому дерзновением пользуемся мы, то есть открыто действуем.
13. И не имеем нужды являться - как Моисей, который полагал покрывало на лице свое, дабы не могли взирать сыны Израилевы на лице Моисея, на конец того, что должно было упраздниться.
14. Поелику омрачились мысли их, и они не могли узреть таинств, бывших в законе, - ибо до сегодняшняго дня, когда читают Ветхий Завет, то же самое покрывало простерто между лицом Моисея и глазами их, то же покрывало простерто между буквою Моисея и умами их. Посему и не видят они того, что должно упраздниться чрез Христа, то есть быть совершено.
15. Но до сего дня, когда читают Моисея. Ветхий Завет назван именем слуги, как прочие Писания названы именем пророков, коих пророчественные речи содержат они. Итак, поелику писание Моисея уравнено с писаниями товарищей его пророков, то тем самым возвеличено обетование Сына - превыше обетований пророков и Евангелие Господа - превыше проповеди слуг. Когда же, говорит, читают Моисея, то есть книги Моисея, то сердца их покрываются темным покрывалом вместо светлого покрывала.
16. А снимется оно с глаз их, когда они обратятся к Господу. Как Моисей, когда устремлял взор свой к Богу, то снимал покрывало с лица своего, так и с ума их снимется оно, когда обратятся к вере в Господа.
17. Ибо Господь Дух есть Святой, то есть не находится и не заключен в одном месте, - а где Дух Господень, там есть свобода, то есть Его (Духа) свободе свойственно, чтобы Он находился во всяком месте, где будет и Господь.
18. Мы же есть открытым лицем, которое не покрыто, как лицо Моисея, славу Бога сокровенную, как в зеркале созерцая, в тот же образ преобразуемся, то есть с надеждою ожидаем восприять, от славы в славу, именно от славы, утраченной в раю, в славу, которую мы имеем получить в царстве небесном, - так, как от Господа (Господня) Духа, Который действиями Своими уже свидетельствует о том, о чем мы говорим.

4

1. Посему, имея сие служение, мы ежедневно мучимся ради него, поелику мы помилованы для того, чтобы возвратиться в конце концов в то место, которое потеряли.
2. Но отрекаемся от гнусных обманов, коих закон не побеждал, не прибегая к лукавству и не искажая слово Божие, как лжеапостолы, но откровением и истиною, которая совершена надо мною на пути в Дамаск (Деян.9:1 сл.), представляем себя самих, то есть нашу истинность, на все совести людей разные.
3-4. Поелику не закрыто ни от кого наше Евангелие. Если же и закрыто, то у тех закрыто, коим бог сего века, то есть маммона сего времени, ослепил умы, чтобы не сиял им свет Евангелия, в коем проповедуется слава Христа, именно страдание Христа, Который есть образ Бога.
5-6. Ибо не себя самих проповедуем в мире, но Иисуса Христа Господа, страданиями нашими и знамениями нашими мы как бы проповедуем о себе, что мы - слуги Его; поелику Бог, изрекший в первый день творения: из тьмы, покрывающей дела, свет да возсияет, восходя и прогоняя тьму, - Он был Тот, Кто возсиял в сердцах наших, дабы познанием просветиться нам, кои лишены были всяких познаний, к просвещению, говорит, познания славы не лица Моисеева, но лица Христова.
7. Итак, имеем сокровище сие сокрытым в сосудах глиняных, то есть даны нам эти дары чрез тело Христово, - дабы изобилие силы было от Бога, и не от нас, то есть: дабы от Него был успех наш и совершенствование наше, а не от наших дел.
8. Во всем скорбь терпим, но не стесняемся: так как, благодаря надежде на обетованную жизнь, мы ничего не лишаемся, - и если терпим нужду, однако не колеблемся, ибо не впадаем в нерешительность из-за какой либо беды.
9. Хотя гонению подвергаемся, однако, благодаря охранительной силе Промысла, которая с нами пребывает, не бываем оставлены: не оставляют нас ни ученики наши, поелику чрез это более и более умножается число наших учеников. Хотя мы подвергаемся нападениям (мучениям), но не погибаем, ибо многих познаем.
10-11. Всегда мертвость страдания Господа нашего в теле нашем носим с собою, дабы и безсмертная жизнь Иисуса открылась в плоти нашей смертной.
12. Итак, смерть в нас действует, а жизнь в вас, то есть в нас действует смерть явно, а в вас жизнь - скрыто.
13-14. Имея, таким образом, тот же дух веры, все мы должны держаться одинаковых мыслей, как написано (есть): уверовал я, говорит, посему и заговорил (Пс.115:1), - и мы веруем, посему и говорим, и во что мы уверовали, то самое и проповедуем, - зная, что Воскресивший Иисуса, воскресит и нас, и утвердит и укрепит нас с вами: или утвердит нас и вас, или утвердит Евангелие наше в сердцах ваших.
15. Ибо все, то есть то, что совершено, - ради (вас, т.е.) язычников совершено, дабы вместо благодати, бывшей в одном народе и прославлявшейся от одного народа, - благодать, умножившись, по причине благодарения многих, увеличилась во славу Божию.
16. Посему не унываем от преследований со стороны внешних и от собственных скорбей, ибо хотя внешний человек наш разрушается постами, бдениями и ежедневными, наносимыми ему, ранами, но внутренний обновляется со дня на день.
17-18. Ибо, хотя мы ныне и терпим легкое страдание и мучение, но (за то) слава, которую мы имеем получить, вечна; поелику мы смотрим не на видимое сие, которое есть временно, но на то невидимое, которое остается на веки.

5

1. Знаем, что та земная храмина обитания нашего, то есть наше тело, разрушена будет, поелику домостроение на небесах имеем, то есть славу, которую утратил Адам, - нерукотворную (храмину), как тело, не на некое только время имеющую продолжаться для нас, как у Адама, но храмина та находится на небесах, то есть небесная, которая останется у нас во веки веков.
2. И ради сего обитания желаем облечься снова тем, что потеряли (в жилище небесное).
3. Но только бы, когда мы совлечем оное, то есть когда умрем и воскреснем, не нагими оказались мы, как Адам в жилище (раю), которое потерял (Быт.3:7).
4. Ибо и будучи в этой хижине, то есть в теле, мы воздыхаем обремененные, и здесь утопаем, - потому что не желаем совлечься, но облечься тем поверх сего, дабы именно облечься нам славою в жизни нашей и поглощено было смертное жизнию.
5. И Тот, Кто уготовляет нам сие в конце, есть Бог, Который дал нам залог Духа Своего. Ибо, как тела наши соделаны достойными быть жилищем Духа Его, так соделал их и быть в конце достойными того, чтобы они облеклись вечною славою.
6. Итак, не станем скорбеть о том, что умираем, ибо знаем верно, что, ходя (вращаясь) в сем теле, мы отходим (отвращаемся) от Господа, то есть от откровения Господа нашего.
7. Ибо чрез веру шествуем, а не чрез видение, то есть: хотя, по вере нашей в Него, Он пребывает с нами скрыто, но для внешнего видения Он скрыт от нас.
8. Посему мы имеем дерзновение и благоволим более (о том, чтобы) выйти из сего тела, дабы войти (приблизиться) к Богу также и чрез видение.
9. И посему ревностно стараемся, выходя ли, входя ли, благоугодными только Ему быть: именно делами, кои совершаем в жизни, и мученическими страданиями, кои постигают нас при исходе (смерти) нашем. Ибо были некоторые такие, кои, пока Апостолы совершали чудеса, приходили к ним и исповедывались; но во время страдания и мучения их устрашались и удалялись от них.
12. Когда же мы пишем это вам, то не себя самих (опять) представляем вам, но побуждение даем вам - для похвальбы из-за нас дабы вы имели (что) пред теми, кои лицем хвалятся (а не сердцем), то есть хвастаются показными делами, потому что далеки были от тайных дел.
13. Ибо если мы приходим в изступление умом, то это относится к Богу; если же твердыми пребываем в уме своем, то это для вас, то есть: если мы подвергаемся мучениям, то это радует Божество, Которое радуется этим страданиям; если же знамениями преодолеваем, то это радует простоту вашу, для которой приятны эти проявления сил (чудотворных).
14-15. Ибо любовь Христа, Который умер ради вас, понуждает нас судить так, что как Бог за многих умер, многие же, кои сохранены от явной смерти, умирают самыми пожеланиями своими и ради нового Евангелия, дабы своею человеческою смертью воздать Сыну, Который за них умер и воскрес.
16. И дабы запереть дверь от лжехристов, имеющих придти, сказал: Итак, мы от сего времени никого совсем не ведаем по плоти; и если знали по плоти, Христа знали; но теперь уже, если придет (кто во имя Его), не знаем такого Христа.
19-20. Ведь, Сам Он положил в нас слово примирения, и мы таким образом вместо (от имени) Христа являемся послами. Так как не может быть, чтобы еще снова пришел к вам Христос в плоти, то вот мы и приходим к вам послами с миром вместо Христа. Кроме того мы не только послы мира, но также и ходатаи. Как бы Сам Христос увещавает вас чрез нас, и мы просим вас от себя вместо Христа: примиритесь с Богом.
21. Ибо Того, Кто не знал греха, поелику не совершил Он греха, за вас грехом соделал, то есть крестом соделал плоть Его, дабы вы стали не грехом, каковыми именно были вы, но правдою, каковыми вы не были.

6

1. И хотя мы умоляли вас от себя - вместо Христа и Христос чрез нас увещевал вас, но теперь и сами мы от своего лица увещаваем вас, дабы не вотще благодать Божию принять вам. Тех, кои по любви к вам терпят все эти страдания, принимайте, и будете спасены.
2. Ибо это есть время приятное, о коем предвозвещали пророки, - и это есть день спасения, в который вы спасены от скрытой смерти той, как и Писания предвозвещали (Ис.49:8).
3. Никакого ни в чем никому не делайте препятствия, дабы не было хулимо служение наше, то есть наша проповедь Евангелия.
4. Но во всем да представляем себя, на деле и по истине, как Христовых служителей. Ибо подобает быть в нас терпения более, чем какого-либо внешнего покоя для тела нашего, - и больше, чем бедствий, отовсюду окружающих нас, - в скорбях, в стеснениях.
5. В темницах преследователей, в возстаниях начальников, в трудах путешествия и проповеди Евангелия, в бдениях молитвы и в постах относительно пищи.
6. И в чистоте душ, и в познании истины, и в великодушии, и в благости друг ко другу, и в духе святости, то есть в делах Духа, и в любви без мнительности (нелицемерной).
7. И в слове истины к чужим и своим, и в силе Божией, то есть чрез великую помощь Божию, чрез оружие правды направо и налево, разумей к сынам добрым и к сынам злым.
8. Чрез славу и безчестие, чрез знамения то есть и преследования, - как бы чрез похвалы и порицания, - чрез похвалы от друзей и чрез порицания от врагов. Как обманщики мы считаемся, между тем как мы верны.
9. Как неизвестные являемся мы во время преследования, и нас познают во время знамений; как умирающие мы в преследовании, и вот мы живем в Господе нашем, - как наказываемые тлением, но не осуждаемые на смерть (а не умерщвляемые).
10. Как скорбные кажемся мы во время страдания, но внутренне мы всегда радуемся; как нищие мы, как если бы ничего не было нашего, а многих сокровенною жизнью обогащаем; как бы ничего не имеем в мире, а всем обладаем чрез власть, какую имеем и на небе и на земле.
11. Рот наш отверст к вам, то есть уста наши с сердцем нашим расширены пред вами - о, Коринфяне!
12. Итак, вам не тесно в нас; а если где и тесно вам, то именно в сердцах ваших тесно вам для любви к нам.
13. Так как, далее, вы как дети любите нас, то возмездием великим сына обязаны вы нам. Посему расширьтесь и вы, то есть будьте невинны.
14-15. Не будьте сообщниками тех, кои не веруют, но верующих. Ибо, как не бывает соучастие правды с беззаконием, ни света со тьмою, ни Иисуса Христа с сатаною, - так нет части или доли вернаго с тем, кто отклоняет и не верит.
17-18. Посему выйдите из среды их и отделитесь, как сказал Исаия, - и нечистоты, то есть нечистаго совершения жертв, не касайтесь, - и Я прииму вас (Ис.52:11; Соф.3:19-20), кои были отвержены, - и Я буду вам в отца, и вы будете Мне в сынов и дочерей (Иер.3:19; Ос.1:11), потому что преогорчили Меня и ненависть оказали Мне сыны (Мои) издавние.

7

1. Итак, эти имея обетования, возлюбленные, от самых дней Исаии, - очистим себя от всякой скверны плоти, то есть от бессильных жертв закона и помимо закона, и совершенными соделаем души наши в святыне, чрез Евангелие, которое даровало нам любовь Христову.
2. Будьте снисходительны к нам, братья, ибо не вам говорим, но в лице вашем другим говорим: поелику никого из тех, кои приходят к вам и хулят нас, мы не обидели, не учинили несправедливости и не обманули, как это они делают с нами ради Евангелия.
3. Не к осуждению вас с ними говорим это; ибо прежде мы сказали, что в сердцах наших - вы (есте), так чтобы умирать вместе с нами от гонителей и жить вместе с нами в откровении Христовом.
4. Великая у меня уверенность есть в вас, ради прежней любви вашей, и великая у меня похвала о вас, ради настоящего вашего терпения. Я исполнен утешением и преизобилую радостию, при всей скорби нашей, потому что умножается радость моя, когда я слышу о вашем терпении.
5. Ибо и когда мы терпели и терпим всякие страдания в Македонии, то никакого покоя не имела плоть наша, но среди всяких скорбей находимся мы, подобно вам и более вас: извне брани, а внутри страхи за друзей, чтобы кто не соблазнился.
6. Но Бог, утешающий униженных, то есть преследуемых, утешил нас прибытием Тита. Большое беспокойство ему учинено мною, когда он внял мольбам моим и предал себя на смерть, придя в самый разгар гонения и подкрепляя нетвердых, кои есть между вами.
7. Но, когда пришел он и донес нам, что вы отложили личные заботы о себе и о воздвизающихся на вас страданиях, и любовью, какую имеете к нам, пребываете в нашей печали, - когда я услышал об этом, радость великая была для меня в той сильной скорби, какую имею я.
8. Итак, если и опечалил я вас в послании моем первом теми многими обвинениями, коими обвинил я некоторых из вас, не раскаиваюсь в том, что опечалил вас, ибо никоим образом не потерпели вы вреда.
9. Теперь, однако, радуюсь не потому, что вы опечалены, но что опечалены о грехе, который к покаянию привел вас; ибо вы опечалены по Боге, то есть ради Бога, так что ни в чем не потерпели вреда от нас, то есть не подверглись от нас унижению за грех одного.
10. Ибо печаль, которая по Боге, оживотворяет скрытую мертвенность, а печаль мира (мирская забота) умерщвляет живых.
11. Ибо вот эта самая по Боге печаль ваша, то есть доброе обращение или ответ (защиту), который дали за вас ближние ваши вместе с делами вашими; наказаны негодованием виновные между вами, - страх и трепет удержал прочих ради тех; любовь - тех, кои утверждали их; ревность - тех, кои угрожали им: во всем вы представили себя, что вы чисты, то есть, что вы готовы и склонны к Евангелию жизни.
12. Итак, если написал я вам, то не ради оскорбившаго и не ради оскорбленнаго, но ради того, чтобы чрез это открылось пред Богом рвение послушания вашего.
13. Посему мы просили: или от Тита, чтобы пришел к вам, - или чтобы вы прощали виновных, поелику в случае грехопадения их и сокрушения сердечного открылось пред Богом ваше великое усердие. Но мы обрадовались о радости Тита, ибо принес он нам весть о победе вашей, потому что успокоен дух его не некоторыми из вас, как прочие думали, но от всех вас.
14. Ведь, я хвалился (о вас) ему, прежде чем он пришел к вам: но, как все вам по истине мы говорили, так и похвала наша, которая о вас была к Титу, справедливою оказалась.
15. Хотя и прежде любил вас Тит, но теперь сердце его преимущественнее к вам есть (расположено), при воспоминании о послушании всех вас, ибо со страхом и трепетом, почетно приняли его.
16. Радуюсь, что во всем надеюсь (смело) на вас, поелику друзьям умеете оказывать почетный прием, а пред гонителями вы готовы выдержать себя.

8

1-4. Поелику же Апостол озабочен был исполнением повеления, которое вручено было ему от Симона Петра (ср. Гал.2:10), чтобы он имел попечение о святых, то есть о тех, кои подвергались преследованию, а также о крещенных, кои находились в Иерусалиме, - то и написал им, чтобы они были причастниками благословения их, увещевая их тем, что Македоняне, при том гонении, которое было поднято на них, охотно с великим молением просили нас о том, чтобы дар и общение служения на святых дать нам.
5. Мы хотели оставить их, так что для них достаточно было собственной их скорби и преследования, поднятого на нас. Они же, не как мы думали о них, но себя самих также отдали: во-первых, Господу, потом, (и) нам; Господу, - дабы умереть ради Него, а нам, - поелику приготовили то, о чем мы не просили их.
6. И потому упросили мы Тита, чтобы, как начал у вас, так и да окончит.
7. Как пришел он и обрадовал нас послушанием вашим и радостью, которую имеете вы в скорбях ваших, так опять да придет и да обрадует нас обильными подаяниями вашими и обнаруженною вами щедростью к бедным, так что во всем превосходите вы всякого человека. Но как во всем изобилуете: верою, и гонением, и всяким усердием, и словом, и знанием, и любовию нашею к вам, - так и в сей благодати изобилуйте.
8. Не как приказывающий (по приказу) повелеваю (говорю) вам, но чрез усердие к другим (других) желаем видеть пред всеми проявление вашей и нашей любви, ваших сердец.
9. И как обнищал Господь наш от Своих богатств, дабы Его нищетою вы обогатились: так и бедностью святых, приятою ради Христа, можете обогатиться.
10-11. Поелику с прошлаго года вы восхотели сделать это, то теперь исполните ваше обещание. Ибо, как (какова есть у вас) готовность хотения, так (таково должно быть) и исполнение от имения (вашего).
12. Не так, что сколько даете, столько и получаете. Поелику, если и малое дано будет по бедности имения, но если сделать это желала добрая воля, то многое оказывается у вас, - и не на малые дары, кои имеете в руках ваших, взирает Тот, Кто приемлет, но на щедрость и доброхотность даяний ваших обращает взор Свой Мздовоздаятель; и Он воздает не так, как вы дали, но как хотели вы дать.
13-15. Говорю это не потому, чтобы вам я как бы желал скорби, а им утешения. Но ваш явный избыток их недостаток преходящий да восполняет, и избыток их, который не преходит, восполнит скрытый ваш недостаток, дабы было равенство во всем, то есть в скрытом и явном: как и в пустыне было явное равенство между собиравшими манну (Исх.16:18).
16-19. Посему мы послали Тита, которого вы почтили и приняли. С ним послали мы и брата нашего, котораго хотя вы и не знали, но похвала его в самом благовестии возвещается по всем церквам: это - Лука, рукоположенный от церквей для того, чтобы сотрудником нашим был для сей благодати, которой служим мы.
20-21. Но опасаемся того, чтобы кто не подверг нас порицанию в обилии сего служения, которое совершается нами; ибо мы промышляем о добром не тайно, пред Богом только, но и явными делами нашими пред всеми людьми.
22-23. Но мы послали и другого брата нашего, котораго опытность, хотя вы и не узнали, однако мы много раз испытали во многих делах, что он усерден, и служит сотрудником моим - вместо Тита, то есть нас заменяет он с Титом. Но они не должны казаться меньшими в глазах ваших потому, что я назвал их братьями: они - Апостолы, хотя и не из Двенадцати, но из Семидесяти двух.
24. Итак, истинное доказательство любви вашей, которую вы имеете к нам, и нашей похвалы о вас, в отношении к ним покажите, и чрез них открыто в лице всех церквей.

9

1-4. Поелику же я хвалюсь у Македонян, говоря о вас, что с прошлаго года приготовлены вы, и ваша эта ревность поощрила многих подражать вам: то ради этого послал я к вам братьев для приготовления вас, чтобы, если придут Македоняне со мною и найдут вас неготовыми к тому, к чему, как мы обещали, вы готовы с прошлого года, - не постыдиться нам в похвале нашей, которою хвалились мы о вас, - чтобы не сказать мне, что вы постыдились в обещании вашем, которое вы дали нам.
5. Итак, приготовьте благословение (подаяние), которое вы обещали с прошлого года, не как лихоимство (побор), говорю, чтобы вам увеличивать (сборы), но как благословение. Впрочем не уменьшайте их ради того, что я сказал вам не умножать.
6. Ибо кто скупо сеет это самое семя, тому не дано будет обильно пожать в будущей жизни. А кто сеет с благословением и изобилием, тот от благословения Божия пожнет жизнь при кончине мира.
7. Итак, пусть никто не дает как бы из необходимости стыда с огорчением. Таковой потеряет награду свою и отвержен будет: ибо дающему доброхотно и добровольно обещаны дары, - такого любит и Бог.
12-13. Далее: исполнение сего служения не только восполняет лишения святых, находящихся в Иерусалиме, но и вас преумножает многими благодарениями пред Богом. Чрез испытание служения сего, ради даров ваших, славим Бога, поелику в этой скорби вашей вы с покорностию печетесь о бедных, ради высокого исповедания вашего (веры вашей) в Евангелие (во имя Евангелия) Христа. И общение ваше со святыми является (по сравнению с этим) как бы чем-то неважным и малым.
14. Но общение молитвы их за вас состоит во многой любви, то есть в великом усердии. При каковом условии, за телесные блага вы получите духовные, ради преизбыточествующей благодати Божией на вас.
15. Благодарение же Богу за дары Его: или за воздаяние Его, или поелику дал Сына Своего за нас. Велик первый тот дар, но последний несравненен и неизъясним.

10

Поелику же были некоторые, кои торговали дарами Божиими и так как злословили по поводу производившихся Павлом сборов, говоря, что, под именем святых, он собирает для себя: то начинает писать и против таковых (хулителей), представляя доказательства и удостоверения Коринфянам, дабы те, кои сохранились от нападений (отступничества) преследователей, не потерпели вреда от хулений лжеапостолов.
1-2. Умоляю вас, говорит, милосердием Божиим и кротостию Христовою, которую до настоящего времени видите во мне, который в лице-то, то есть, хотя телом далек я от вас, однако прошу вас, чтобы не ложно на вас полагался я. Ибо если вы не поколебались от речей хулителей наших, то я смело выступаю против тех, кои думают, что мы как бы по плоти ходим: то есть, кроме всего того, что клевещут на нас, говорят также, что дары те мы собираем для себя самих.
3. Ибо хотя во плоти ходим, однако не по плоти воинствуем: то есть, хотя собираем дары, но не для себя собираем, как говорят они.
4-6. Ибо оружия воинствования нашего, именно уничижение наше и терпение в искушениях наших удостоверяют о нас, что мы не из плотских, но сила Божия, которою мы мощно сопротивляемся всем этим искушениям. Оружием же воинствования нашего называет само Евангелие, ибо им разрушил все твердыни язычества и уничтожил древние замыслы идолослужения, - и всякое превозношение, то есть всякие начальства, кои поднимаются и гордо восстают против нового познания Бога, которое чрез нас проповедуется уже всем народам, - пленяем всякий ум, находившийся в плену лжи, обращая его в послушание Христу. И в готовности находимся наказать всякое непослушание, презревшее то, что посеяно и исполнено, чем и слух ваш был наполнен. Это означает, или то, что Апостолы будут судить колена Иакова, поелику слышали Евангелие и не приняли; или: в готовности имеемся мы наказать тех, кои слышат хуления на нас и молчат, между тем как они должны бы были истинным ответом против хулителей наших зажать рот их.
7. Итак, смотрите на человека и человека по лицу, то есть между нами и между теми. Ведь, если кто убежден в себе, что он Христов, тот пусть считает и нас по крайней мере таким, каким себя самого, что, как он Христов, так и мы.
8. Не хвалюсь пред вами тем, что я больше их по власти апостольства, которую дал мне Господь мой, - хотя и никоим образом не останусь в стыде от этой похвалы: ибо для созидания дана она мне, а не для расстройства вас, то есть, чтобы сделать вас совершенными по дарам, а не обогатить грехами.
9. И я не знаю, что у вас совершено мною, как другие хвастаются чем-то большим, чего не имеют у себя, и меньшим, чего тоже не имеют: дабы не показаться мне, что как будто устрашаю вас посланиями моими, чтобы вы устрашились и обратились к нам, благодаря чудесам, кои совершили мы, и страданиям, кои совершены вами.
10-11. Слышал он, что говорили о нем, что дела его не соответствуют словам, и поступки его - изречениям: выставляет, говорили, себя не таким, каков он есть, и пишет о себе то, чего на самом деле не имеет. В виду этого говорит: сие да узнает таковый, что каковы мы оказываемся на слове в посланиях, в отсутствии, таковы и в присутствии, на деле явимся.
12. Ибо мы не смеем сопоставлять, или сравнивать себя с некоторыми, кои себя самих, как знаменитых, представляют пред вами; но мы унижаем себя даже и сравнительно с тем, каковы мы на самом деле. А если и сравниваем и измеряем себя, то с самими собою сравниваем и соизмеряем себя, то есть с ничтожеством нашим.
13. И мы не хвалимся, подобно им, сверх меры нашей, но хвалимся пред тщеславием их по мере правильной, насколько уделил нам Бог, - то есть тем, что Бог соделал нас достойными того, чтобы быть нам благовестниками.
14. Ибо не (так,) как бы не проповедали мы еще вам, распростираем (напрягаем) себя к прославлению у вас: ибо и до вас достигли мы благовествованием Христовым.
15-16. Не хвалимся и чужими трудами, то есть проповедью других евангелистов, или не хвалимся пред теми, кои не знают нас; но надежду имеем в душах наших, поелику возрастающею со дня на день видим веру вашу, так что опять в вас приходится нам величаться этим, и мера законного удела нашего доходит до изобилия, так что дается нам и далее вас благовествовать, - не тем, коим было уже возвещено Евангелие, чтобы не хвалиться нам готовым в чужом уделе.
17. Но кто пожелает хвалиться, тот пусть хвалится проповедью, которую дал ему Господь возвещать между непокорными народами.
18. Ибо не кто себя самого представляет (одобряет) на словах, тот достоин (есть), но кого Бог представляет (одобряет) чрез дела.

11

1. Лучше бы было, если бы вы умом своим с некоторым снисхождением поняли то, что я (скромно) высказываю с некоторым неразумием, то есть в похвалу себе; но хорошо и то, что вы слушаете меня.
2. Ведь, я говорю во имя Того, Кто говорил во плоти, подтверждая чудесами проповедь Свою, - и таинств Его. Таким образом, я утвердил и обручил вас в святой истине, решив представить вас в последний день пред Христом.
3. Но боюсь, чтобы, как змей Еву прельстил лукавством своим и отделил от Бога, так не были бы повреждены помыслы ваши теми самыми апостолами змея и чтобы вы не уклонились от простоты святости, которую имеете во Христе, то есть от истины святости Христовой.
4. Ведь (ибо) если кто приходит к вам и иного Христа некоего проповедует, Коего мы не проповедали вам, - или другой какой-либо дух (дар) получаете чрез них, коего вы, пока мы были у вас, не получили, - или другое Евангелие возвещают вам, коего не приняли вы от нас: то вы хорошо терпели бы и слушали бы слова тех, кои хулят нас.
5. Ибо так думаю о себе, что ничего я не дал вам менее, чем высшие Апостолы дают своим ученикам.
6. Если же и простец (неискусен) я словом, как говорили, но не знанием, то есть, однако - не в отношении к истине и проповеди моей, - но во всем мы явлены были вам: и в истинном Евангелии и в духовных дарах.
7-8. Или разве грех совершил я тем, что себя унизил, не восхвалил, дабы возвысились вы кротостью и унижением, которое получили от нас? И, быть может, я унижен тем, что даром Евангелие Божие благовестил вам? Или тем, что у других церквей брал я, чтобы отдать вас другому оброку и покончить дело ваше? А если чего не доставало мне, когда я был у вас, как это засвидетельствуете сами вы, то никому из вас мы никогда не досаждали, прося чего-либо. Но после терпения моего недостаток мой восполнили не дети вашего города, но братья, пришедшие из Македонии, они-то, говорю, и восполнили нужду мою. И не только в этом сберегал я себя, чтобы не быть для вас в тягость, но и во всем (чтобы) не в тягость мне быть вам, я старался и постараюсь.
10. Подлинно, есть истина Христова во мне, которая не изменяется, поелику сия похвала моя до настоящего дня не будет уничтожена не в вашем только городе, но во всех странах Ахаии.
11. Поступая так, неужели не люблю вас, как Македонян, поелику принял (вспомоществование) от них?
12. Но это сделал я и буду делать до полного конца, чтобы отсечь повод у тех, кои под такими предлогами хотят подвергнуть порицанию и очернить нас: дабы и в том, чем хвалятся, что мы не получаем ничего, между тем как имеют они, оказались (такими же) как и мы, у коих есть нужда, и (однако ж) мы не взяли ничего.
13. Итак, не прельщайтесь ими ради той скромности, которою облекаются они лицемерно: ибо таковые лжеапостолы суть и деятели коварные, преобразующиеся в (принимающие внешний вид) Апостолов Христовых.
14-15. Как и сатана различно преобразовался в (принял внешний вид) Ангела света в то время, когда говорил Господу нашему на крыле (храма): "если Ты Сын Божий, бросься вниз, ибо написано: Ангелам Своим заповедал о Тебе" (Мф.4:5-6; Лк.4:9-10 ср. Пс.90:11-12). Так преобразует он различным образом служителей своих, как служителей правды, когда они оказываются не из Двенадцати и не из Семидесяти двух Апостолов: коих конец в самом конце будет по делам их, кои здесь соделали.
16. Опять говорю, то есть хвалюсь. Но поелику этого вы еще не слыхали от меня, то пусть не сочтет кто меня безразсудным, если именно сочтете меня безрассудным за то, что я не воздержался от похваления. Если не так, то хотя бы как какого-либо из неразумных примите меня.
17. Ведь и (сам) я знаю, что то, что говорю (скажу), конечно не говорю (скажу) в Господе, но как в неразумии, в этом именно месте похвалы (Апостола).
18. Поелику многие пришли к вам, и были приняты некоторые из нас.
19-21. Если сами вы благоразумны и снисходите вашею мудростью и охотно выслушиваете похвальбу, которою они выставляют самих себя у вас, - так уже и унижайте себя пред ними, чтобы лучше служить им. Притворяясь, они поедают вас. Хотя ничего не берут от вас, как и некоторые из тех, и, однако ж, всячески обирают вас. Некоторые же превозносятся над вами, как бы начальники, и в лице даже вас бьют. Итак, поелику все то, чего мы не сделали вам, делают вам они ради славы вашей, то мы и оказались почти бессильными в таких делах, дабы предохранить вас от сего. Поелику же в этих самых апостолах их, кои были евреями, нашел повод говорить против них, то и ведет речь о тех, кои смело хвалились именем Авраама. В чем кто дерзает хвалиться, в неразумии говорю, дерзаю и я.
22. Если Евреи они (суть) - и я; если сынами Иакова, (т.е.) Израилем названы, - и я; если от благословенного семени Авраама они (суть), - и я.
23-28. Если же служители Христовы они (суть), безразсудно скажу, то есть скажу, что во мне есть: больше я. В чем же я более, чем они, как не в трудах, и в узах, и в бичеваниях, и в смерти часто? От Иудеев, говорю, пять раз получил я по сорока без однаго ударов. Трижды по приказанию царей меня били палками, однажды камнями побивали, трижды терпел кораблекрушение на море, ночь и день с часу до часу без корабля в глубине морской пробыл, разумей в то время, когда отправлялся он в город Иерусалим. В опасностях, в путешествиях и реках в то время, когда обходил отдаленные страны для евангельской проповеди. В опасностях (от) разбойников, - т.е. тех, кои подстерегали его и дали заклятие, что не вкусят хлеба, пока не убьют его (Деян.23:12 сл.). В опасностях по городам - Ефесе (Деян.18:23 сл. и 1Кор.15:32), Иконии (Деян.14:2 сл.), Антиохии (Деян,15:1 сл.) и других (Деян.16:22 сл. 18:22 сл. 19:23, 21:27 и др.). И не только это, но и в усердии и труде, так как я ходил пешком по всем странам, - в голоде и жажде, по недостатку хлеба и воды, не говоря о постах многих, кои были добровольными, и в стуже пути, и в наготе, по неимению одежд. Кроме прочих скорбей, кои ежедневно собирались надо мною, сверх того забота не об одном городе или об одной стране, но о всех церквах.
29. Кто изнемогал бы, как вы, умом своим, - и я бы не печалился за них? Кто соблазняется в вере, и я не воспламеняюсь изысканием средств для обращения его?
30-31. Если же хвалиться надо, то делами немощи, то есть искушениями должно хвалиться (мне). Клянусь я, и не лгу.
32-33. В Дамаске народоначальник Ареты царя обыскал весь город, чтобы взять меня. А как я не мог укрыться внутри города, ни выйти чрез ворота его, - то чрез окно стены избежал я рук его.

12

1. Итак, хвалиться этим ради (вопреки) лжи (лживых похвал лжеапостолов) надлежало бы, но не полезно нам. Прийдем тем не менее опять к видениям и откровениям Господа.
2-4. Хотя многие откровения были ему, однако преимущественно пред другими он пожелал сказать о том, которое было ему на пути в Дамаск, как об известном всем, и которое он описал не от своего имени. Знаю, говорит, человека во Христе, назад тому лет четырнадцать, - в теле ли был он, или вне тела был, не знаю, - то есть в то время, когда он был восхищен; так как после откровения он знал, что рассудок его был восхищен и спутники его говорили, что тело его никуда не было перемещено. Восхищен был он до третьяго неба, - или до третьего из небес, как и Греки говорят, ибо то царство небесное есть, а не небо, - или можно относить это к тем двум небесам, которые перечисляет нам Моисей (Быт.1:6 сл.), - или же небес, созданных вместе с землею (Быт.1:1), много, а нам они кажутся одним. Давид объясняет дело в том смысле, что небес много, когда говорит: "небеса проповедуют славу Божию, и дела рук Его возвещает твердь" (Пс.18:1), - и Апостол говорит: "дела рук твоих суть небеса" (Евр.1:10 из Пс.1:26), - и в другом месте: "восшел Он превыше всех небес" (Еф.4:10). Неизреченными же называет те слова, кои слышал о рождении Сына. Услышал их, и стали они благоугодны ему. Ведь, из-за этого он и упорствовал и преследовал церкви. Также и священники и книжники Иудейские соблазнялись именно тем, каким образом мог бы родиться Бог: "человек - Ты, говорили, и Себя Богом делаешь" (Ин.10:33).
5-7. О таковом роде предметов, говорит, похвалюсь, о себе же не похвалюсь, разве безсилием: ибо лжеапостолы украшались не тем, что составляло их собственность; Апостол же сообщает под именем других о своем собственном. Ибо если захочу хвалиться другими откровениями, то отнюдь не окажусь лжецом, ибо истину скажу, но воздерживаюсь (опасаясь), чтобы, подобно тем, кои приняли меня за Бога и хотели принести в жертву (Деян.14:11 сл. и 28:6), также и другие не думали обо мне как бы о Боге, ради откровений, сверх того, что видит кто во мне, или что слышит от меня. Но да не превозношусь по причине величия (превосходством) откровений, о коих я не сообщил вам, дано мне жало плоти - ангел сатаны, да удручает меня, да не превозношуся. Жало же это было: или его немощь, как говорят некоторые, или Александр медник (2Тим.4:14), как говорят другие.
8-9. Ради сего трижды Господа умолял я, да отступит от меня. И сказал (мне): достаточна тебе благодать моя, которая поражает жало твое; ибо сила моя в немощи совершается, поелику сила благодати с помощью немощных совершается. Но в этом не был услышан: поелику откровение и о том, что не был услышан, сделано было ему, дабы убедить его, почему не был услышан. Лучше будет мне хвалиться в немощи, то есть ожидать немощи, чтобы вселилась в меня сила Христова.
10. Посему благодушествую в немощах, в обидах и в гонениях; ибо когда я немощен в этом внешнем, тогда силен я во внутреннем.
11. Вот, неразумен даже стал я и хвалюсь; поелику вы послушанием своим, оказав повиновение нашим хулителям и гордецам, принудили меня дойти до этого. Ибо надлежало вам, пока мы хранили молчание, свидетельствовать за нас пред нашими хулителями; поелику в любом из всех даров, кои даются чрез Духа, никакого не имел я недостатка у вас пред наивысшими Апостолами.
12. Хотя и ничто я, по делам моим, знамения, однако, Апостолов я совершил у вас. И мы явили вам то, что превозносят люди, - мы были у вас во всяком терпении вместе с знамениями и чудесами и силами, кои совершали мы, но никоим образом не властвовали (над вами при помощи их), ибо всем и всячески угождали мы.
13. Ибо (что есть такое), в чем вы умалены были против прочих церквей, если только не тем, что я нисколько не отягчил вас, то есть едва допустил нечто принять от вас?
14. Ибо не ищу вашего, но вас: ведь (ибо) не дети родителям скопляют имение тайно или явно, но родители детям.
15. Я же преохотно буду тратить и истрачиваться, не за имения ваши, но за души ваши. И если я люблю вас всею моею любовью, то почему же я менее любим вами?
16. Но пусть я ничем не отягчил вас: может быть, как человек хитрый я благоразумием (лукавством) вас обирал?
17. Разве чрез тех, коих посылал к вам, я обманул вас?
18. Разве Тит совершил какое-либо лихоимство у вас в то время, когда я посылал его к вам? Не одним ли и тем же духом, не одними ли и теми же стопами моими ходил он у вас, чтобы не быть бременем для кого-либо из вас?
19. Далее: что я делаю и что повелеваю тем, коих посылаю к вам, то это ради назидания вашего делаю.
20. Но боюсь, чтобы я, когда прийду, не нашел вас не такими, какими желаю, - чтобы не было раздоров, зависти и пр.
21. Дабы опять, когда прийду, не уничижил меня Бог у вас: то есть да не пошлет мне Бог скорбь ради вас, и я буду оплакивать многих из согрешивших и не раскаявшихся.

13

2. Согрешившим прежде и прочим всем (предвозвестил я и предвозвещаю), чтобы теперь совершили покаяние: поелику, если приду опять, и не найду их раскаявшимися, более уже не пощажу их.
3. Или доказательства (опытного) ищете в том, что имеете Христа, Который в вас не безсилен? Ибо силен Он в вас, если восхотите призвать Его на помощь к себе в то время, когда станут возникать в вас помышления худые и похоти плоти. А что Он силен в вас, о сем уже свидетельствуют дары Духа, кои даны некоторым из всех вас.
4. Ибо если и распят был по немощи, ради человечества Своего, но живет по силе Божества Своего. И это запечатлевают и удостоверяют знамения и чудеса, кои совершаются именем Его. Если же мы немощны оказываемся в Нем, благодаря гонениям и поношениям, то живы будем с Ним чрез знамения, кои совершаем во имя Его.
5. Себя самих взаимно испытывайте, в той ли вы вере, какую я предал вам, и не оказываетесь блуждающими вслед лжеапостолов. Также сами себя удостоверяйте, чтобы не было какого-либо сомнения в уме вашем; ибо если сомневаетесь, то Христос отступает и удаляется от вас, и вы оказываетесь недостойными.
6. Но надеюсь, что узнаете, что мы не недостойны, как лжеапостолы думают о нас; ибо вот мучения наши свидетельствуют за истинность нашу, а также известные всем язвы тела нашего (Гал.6:17) запечатлевают и явно удостоверяют сокровенную веру нашего ума.
7-9. Мы же молимся к Богу, чтобы никакого зла не делали вы, не для того, чтобы являлись мы достойными, то есть чтобы мы оказывались достойными, или испытанными чрез вас, - но чтобы вы добро творили, а мы бы недостойными оказывались. Это и означают слова: да радуемся, когда мы немощны, а вы сильны, когда, то есть, мы терпим преследования, а вы пребываете в мире. Равно и о том молимся, чтобы вы были совершенны в слове и деле.
10. Для того это в отсутствии пишу, чтобы мне, когда приду к вам, суровее не поступить с вами, по власти, которую дал мне Господь для вязания на небе и на земле (Мф.18:18).
11-12. Впрочем, радуйтесь, после того как я опечалил вас первым посланием моим, - и усовершайтесь в том, чего недоставало вам, - и утешение приимите, поелику плакали, - и будьте единомысленны, поелику уклонялись друг от друга. И Бог любви и мира будет с вами: да любите в Нем тех, коих за прегрешения их вы отвергли и отлучили от себя. Миром приветствуйте тех, от коих, по недостоинству их, вы отклоняли речь уст ваших.
Святой Ефрем Сирин. Творения. Т.7. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.111-155.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Второе послание св. Ап. Павла к Коринфянам}

Ссылки: постоянная - http://rusbible.ru/books/2kor.es.html ; быстрая - http://rusbible.ru/2Кор? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Прп. Ефрем Сирин. Толкование на послания божественного Павла. Второе послание к Тимофею

Преподобный Ефрем Сирин. Толкование на послания божественного Павла. Второе послание к Тимофею

Предисловие

Узнал Павел от Духа, Который был в нем, что приблизилось время отшествия его из этого мира, - и написал к Тимофею, чтобы тот скорее пришел к нему. Во-первых затем (пришел бы Тимофей к Апостолу), чтобы нечто прибавить к заповеди о том, как ему подобало вести себя в церкви Божией. А во-вторых за тем, чтобы смертью своею дать ему образец и силу, каковым он был для него в своих мучениях, побиении камнями и пытке. Также велел ему принести фелонь и книги - или для того, чтобы продать их и уплатить за наем дома, или же чтобы отказать в наследство, кому следовало, - ибо Тимофей, хотя и был возлюбленнейшим его сыном, но он был богат.
Поелику Павел желал отправиться в Рим для проповеди, то и назвал Кесаря, когда Евреи яростно хотели убить его в Иерусалиме (Деян.25:11). Сделал это не потому, что боялся смерти, но чтобы, хотя и в оковах и цепях, прибыть в город для проповеди, так как без такого случая ему совсем невозможно бы было прибыть туда. Итак, чрез два года благодать даровала ему подвергнуться гонению и учить в Римском Городе, хотя он и думал, что может проповедывать немного дней и потом будет остановлен в этом. Он, который начальников и слуг Кесаревых сделал своими учениками, не желал однако жить в доме кого-либо из тех, - равно не хотел он допустить и того, чтобы за наем дома, где он проживал вместе со многими, заплатил кто-либо из сожителей. Вот об этих-то и других предметах он пишет из Рима к Тимофею, говоря так:

1

1. Павел, Апостол Иисуса Христа, волею Бога, благоволившего о мне, и по обетованию жизни во Христе Иисусе, поелику Он благоволил быть проповеданным чрез меня.
2. Тимофею, возлюбленному сыну, по духовному рождению, благодать и мир от Бога Отца нашего да будут с нами во всем и везде в виду гонителей, кои отовсюду восстают на нас, - и от Христа Иисуса Господа нашего, а не чрез Христа Иисуса Господа нашего.
3. Благодарение имею к Богу, коему служу, от прародителей, духом, то есть не приношением жертв, но умом чистым, - что непрестанно имею о тебе память в молитвах моих, как истинный отец.
4. Желая тебя видеть, как сына возлюбленного, вспоминая о слезах твоих ради скорбей моих, - поелику ты всегда их видишь, - чтобы исполнился ты духовною радостию.
5. Воспоминания приемля о твердой, безукоризненной и нелицемерной вере Твоей, которая нимало не была поколеблена гонением.
6. Посему увещеваю тебя, чтобы ты возбуждал, возобновлял и возжигал благодать Божию, которую ты приял от возложения рук моих, то есть Святого духа, Коего ты получил от этого возложения моих рук.
7. Ибо не дал тебе Бог, посредством руки моей, духа боязни, но силы, чтобы ты противостоял нападениям преследователей, - и любви и целомудрия, чтобы чрез это назидал ты и утешал верных.
8. Посему, так подкрепленный силою Самого, полученного тобою, Святого Духа, - не стыдись исповедания Господа нашего пред всеми людьми, - ни меня - узника Его. Хотя это исповедание подвергло тебя великому гонению, но тебе и подобает быть причастником страданий за Евангелие, подвергающееся преследованиям, - по силе Бога, то есть с помощью Бога.
9. Который нас спас новым спасением и призвал нас званием своим святым, которое с неба исходит, - не по делам моим, поелику я был хулителем, - но по изволению Своему, коего я не заслуживал и не ожидал, - по благодати, которая дана мне прежде времен вечных, как и ученикам (Господа), моим товарищам: это тоже, что сказал: Я избрал вас Себе от начала творения (1Фес.2:13; Еф.1:4; Рим.8:29; Деян.15:7 ср. Ин.15:16 и др.).
10. Открылась же (благодать) ныне в пришествии Господа нашего Иисуса Христа, Разрушившаго смерть Своею смертью и Возсиявшаго жизнь и нетление, то есть Возвестившего жизнь бессмертную чрез Свое воскресение.
11. Для коего послан я, то есть для того же Евангелия, проповедником и Апостолом и учителем язычников.
12. По каковой причине и это терплю, что видишь во мне и слышишь обо мне. И я не постыждаюсь тем, что видели глаза мои, и слышали уши мои, и перенесло тело мое; ибо знаю Того, Кто силен сохранить мне залог мой на оный день, - в Кого я уверовал.
13. Итак, будь не проповедником только слов, но будь по добрым делам своим образцом слов истины, кои от меня ты слышал, в вере истинной, и в любви искренней, которая во Христе Иисусе.
14. Добрый залог, который я вручил тебе, сохрани чрез Духа Святаго. Который обитает в тебе, как и во мне.
15. Знаешь о том, что все кои в Асии собрались ко мне для утешения, по причине сильных гонений и продолжительного пути, оставили меня.
16. Да даст милость Господь дому Онисифора за то, что часто успокоивал дух мой видом своим и утешением, - и уз моих, в кои заковали меня мои гонители, он не постыдился.
17. Но когда приходил в Рим, этот предел и столицу мира, старательно искал меня и с великим трудом обрел.
18. Да даст ему Господь обрести милость в оный день, не за то только, что сделал он мне в городе Риме, но также и за то, сколько старался он служить мне во время преследований, кои поднимались на меня в Ефесе, о чем, конечно, ты хорошо знаешь, так как там сам ты испытал их.

2

1. Итак, ты возмогай, даже до радости, в силе Духа, коего принял вместе с общением благодати Иисуса Христа.
2. И что слышал ты от меня чрез многих свидетелей, то есть то, что свидетельствовал я, в твоем присутствии, пред гонителями и везде, - сие передай и ты верным людям, чтобы также и они утверждали истинное Евангелие чрез других, кои будут научены ими.
3. Трудись и переноси страдания, во время гонений, как добрый воин Христа Иисуса.
4. Ведь никто, воюя, не привязывает себя к жизни сего века, то есть не печется о том, чтобы видеть свои имения и владения, но пребывает в подчинении у того, кто избрал его, чтобы ему угождать. Подобным же образом и человек должен отрешиться от всего и не быть привязанным ни к чему, кроме проповеди (Евангелия) и перенесения преследований, чтобы угождать одному только Небесному Владыке своему.
5. И борец (атлет), выступающий на состязание, не может получить венка, если будет бороться не по закону состязания, то есть если он в борьбе одержит победу не по правилам игры и не так, как установлено. Подобно и те, кои исповедуют евангельское учение, не могут получить венец победы, если, вступив в борьбу с сокровенными скорбями, не одержать победы и не окажутся достойными посредством открытых гонений, на них поднимающихся.
6. И земледельцу за труд подобает от плодов первому насладиться. Так и мы за те труды, кои несем в сем мире, получим в другом веке жизнь бессмертную.
7. Разумей, что говорю тебе посредством притчей и сравнений. Даст тебе Господь мудрость к разумению сокровенного смысла в том, что я изложил пред тобою посредством внешне видимых примеров.
8. Вспоминай Иисуса Христа, то есть проповедуй, что Иисус Христос воскрес из мертвых, - Он, Который явился из семени Давида, как в моем евангелии написано о сем. Разумеется или сказанное о Марии и Иосифе, что оба были из дома Давидова (Лк.1:27 и 3:23), - или же изречение: даст Ему Господь Бог престол Давида отца Его (Лк.1:32).
9. В коем, то есть благовествовании, терплю скорби и страдания, - не обиды только или бесчестие переношу, но и как злодея какого в узах переправляли меня из города в город и в цепях пересылали меня из страны в страну. Но хотя и со связанными руками привели меня в Рим, однако язык мой не могли связать, поелику слово Божие не может быть связано.
10. Все претерпеваю, дабы даже и благодаря узам моим, прияв обетование жизни во Христе Иисусе, избранные, кои слушают меня, получили себе славу, которая во Христе, то есть в день славы Христовой.
11. Верно слово, то есть справедливо то слово, что, если соумерли (вместе с Ним), и сооживем (с Ним).
12. Если претерпим пред гонителями, то и совоцаримся (с Ним) по кончине мира; - если отречемся или во время гонения или без гонения, и Он отречется от нас, как и Сам сказал: если кто отречется от Меня пред людьми, и Я отрекусь от него пред Отцем Моим на небесах (Мф.10:33).
13. Если не веруем, то этим мы не доставляем Ему никакого затруднения, ибо Он верен пребывает; отречься Себя не может.
14. Сие напоминай тем, коих ты поучаешь, и свидетельствуй им, - не пред людьми, но пред Богом, чтобы не спорили словами, кои ни к чему другому не приводят, кроме как к развращению слушающих.
15. Постарайся же представить себя пред Богом достойным и верным, делателем непостыдным, чтобы смело и уверенно мог ты заблуждающихся исправлять словом истины.
16. А непотребных и мерзкогласных слов всех сект, чуждых премудрости Писания, удаляйся; поелику таковые люди, благодаря нечестию своему, только еще более умножаются, то есть в виду их беззакония все беззаконники безумно устремляются в след их.
17-18. И речь их подобна язве, называемой раком, - или: как эта язва оказывается не поддающеюся лечению, так и они не приобретают здравомыслия от истинной веры; или: как эта болезнь изъедает и истребляет тела, так и эта секта извращает и сокрушает умы. И уже отпали от очевидной истины, каковы суть Именей и Филит. Вопреки истине они научились, и учат и уверяют, говоря, что воскресение уже было и совершилось окончательно, - но не тел, а душ, - и этим веру тех людей, коих основания были шатки, низвращают.
19. Но твердое основание Божие стоит, то есть истинная проповедь, которая возвещена от Бога чрез пророков и у Апостолов, твердо стоит в писаниях их, имея печать сию, то есть воскресение, возвещаемое в ней, ибо кто воскресение плоти не проповедует, тот, конечно, не проповедует на оном основании. Познал же Господь тех, кои суть Его, так что во всем поможет им и освободит их также и от неправды.
20. Привел и пример в речи своей. Церковь, говорит, находящаяся во вселенной, подобна большому дому, где не только есть сосуды золотые и серебряные, кои назначаются для почести и славы, но и деревянные и глиняные - для употребления непочетнаго. Не так однако надо понимать это, чтобы в церкви нужно было заблуждение тех (лжеучителей), подобно той пользе, какую в большом доме приносит употребление непочетных сосудов.
21. Итак, если кто пожелает и очистит себя от чуждых тех слов, коим учил, - тот будет после сего сосудом почетным, освященным и благопотребным Владыке своему, уготованным не для извращения умов, но на всякое дело доброе уготованным.
22. А юношеских похотей избегай, кои тебя преследуют, но достигай правды, то есть дел правды, - достигай истинной веры к Богу и совершенной любви к людям. Мир же да будет здесь и там с теми, кои призывают Господа от чистаго сердца и не уклоняются от истинной веры своей.
23. Глупых и невежественных состязаний, коими увлекаются невежественные люди, избегай, ибо они рождают ссоры.
24. Рабу же Господа, как кроткому, не подобает ссориться с такими невеждами, но быть тихим и скромным, как научил его Господь его, - не в отношении к одному кому-либо, но ко всем людям, - также приветливым и терпеливым к ученикам своим.
25-26. Противников исправлять он должен не презрением и высокомерием к ним, но кротостью. Не следует отдалять и отвращать их от нас, да не даст ли когда Бог им покаяние по Своему долготерпению, дабы они, познав истину, раскаялись, одумались и исторгли себя из сетей сатаны, кои суть учения сатаны, у коего они держатся в плену, то есть окружены ими по воле сатаны.

3

1. Кроме того по внушению Духа, излитого на него, говорит о противниках, кои в последние дни восстанут на Церковь. В последние, пишет он, дни возстанут люди, кои будут противиться истине не словами только своими, но и поведением. Из самых дел их надлежит узнавать и развращенность того учения, которое они будут распространять словами.
2. Восстанут люди, не предающие себя, как я, на смерть за людей, но самолюбцы, - не нищие, как я, который не желал ни золота, ни серебра, ни одежд (дорогих), но сребролюбцы, - не смиренные и уничиженные, но гордые и надменные, - не верующие, но богохульники, - семейным своим, кои их вразумляют, они оказываются непослушными, - не творят благодеяний, не воздают благодарностью благодетелям и не отличаются кротостью, но неблагодарные и необузданные.
3. Не милосердые и проповедники мира, но жестокие и несговорчивые, - не попечительные о людях, но клеветники на ближних своих, - не строгой жизни, но невоздержные, - не благосклонные, но неукротимые, - не ненавистники зла, но не любящие добра.
4. Не такие, чтобы под кров свой принимали и укрывали гонителей, но предатели подвергающихся преследованию, - не такие, чтобы желали пути жизни, но сластолюбцы более, нежели боголюбцы.
5. Кроме того, что они лишены истины, которая совершается в Боге, они отрицают саму истину, вид коей они принимают на себя в делах своих злых. Они рабствуют похоти плоти своей, и под внешним видом истины они делают людей пленниками лжи и обмана. Таковых - то, в коих усмотришь это, и удаляйся.
6. Никакой пользы они не получат от тебя когда, разукрашенные, приступят к тебе. Они проникают в домы, не для увещания и исправления, но чтобы пленять в учение секты своей женок, обремененных грехами, в коих вращаются, - и увлекаются не в одну, но в различные похоти.
7. Всегда учащихся, то есть ежедневно отведывающих истину и возвращающихся вспять, и никогда от всего сердца к познанию истины не обращающихся.
8. Но как Ианний и Иамний противились Моисею в том Ветхом (Завете), так и сии противятся истине сего Новаго (Завета), - люди развращенные умом, невежды в вере.
9. А как они оказались безумцами, совершая то, что перечислил я, то и не могут иметь успеха. Ведь самые эти дела их являют, что они не знают ничего истинного.
10-11. Ты же последовал моему учению и примеру, какой показал я тебе в себе самом, - и вере моей, которую ты проповедывал с великим искусством, - и великодушию моему к верным, - и терпению моему пред гонителями, - и гонениям моим во всех местах, - и прежним страданиям моим от преследователей, учинявших мне препятствия. Сам ведь ты знаешь, сколько выстрадал я в Антиохии, Иконии и Листре. Антиохия разумеется не Сирийская, но Фригийская (Писидийская), где Иудеи вооружили против них правителей города и богатых женщин, вызвали на них великое гонение и изгнали их из пределов своих (Деян.13:14-50). В Иконии же, после предшествующего гонения, Иудеи и язычники воздвигли гонение и, устремившись на него и Варнаву с камнями, выгнали их вон из города (Деян.13:51-14:5). Затем в Листре, по обвинению пришедших туда из Антиохии и Иконии Иудеев, побили Павла камнями и вытащили его из города, считая его мертвым (Деян.14:6-19). Что все это действительно так было, об этом написано в Деяниях Двенадцати Апостолов. От всех же (гонений) избавил меня Господь, то есть не от мучений, но от смерти.
12. Да и все, кои желают жить в правде до конца, подвергают себя преследованиям.
13. А те, кои укрываются с своею ложью под видом истины, преуспевать будут к худшему, то есть на зло им возрастает и усиливается ложь их, а также и тех, кои после них подпадут прельщению.
14. Ты же пребывай в том, чему научился от меня, и что доверено от Бога чрез духовного человека. Ты знаешь, от каких людей ты научен.
15. И с детства твоего ты воспитан на писаниях Пророков, кои (писания) своими советами могут тебя сделать мудрым ко спасению, - не говорю к спасению по Ветхому (Закону), но к спасению по Новому (Закону), - которое от веры Иисуса Христа, - как и во всем другом.
16-17. Кроме того богодухновенно оно (Писание), - то есть с писаниями людей, кои приняли Духа, не для пророчества, но для обличения, для исправления и для наставления о том, каков должен быть путь истинной жизни, - да будет, при содействии его, совершен человек Божий новый, утвердившийся во всех добрых делах.

4

1. Сие свидетельствую я пред Богом и Господом нашим Иисусом Христом:
2. Непрестанно проповедуй слово и содержи в уме то свидетельство, которое я свидетельствовал тебе тайно, то есть внутри, в душе твоей, всегда. Говорю тебе, не где удобно и где неудобно, но везде, где найдешь себе место, там и обличай, порицай бесстрашно, и назидай, и учи со всяким долготерпением.
3. Ибо будет время, когда здраваго учения сих слов не станут содержать многие из (мнимых) мудрецов, но по своим пожеланиям и под мнимым прикрытием Писаний наберут себе учителей красноречивых, ласкающих слух их.
4. Из-за красоты слова и звучности речи впадут в лживые басни: отвратят слух свой от истины из-за простоты и мудрости ее.
5. Но ты будь бдителен во всем, касающемся до научения, и переноси страдания от гонителей. Дела же твои не суть дела священников Ветхого Завета, но - Евангелиста Нового Завета. И будь тверд в служении твоем, то есть в благовествовании.
6. Ибо я уже приношусь в жертву, умираю не обычною смертью, но как жертвоприношение, - и время разрешения (от жизни) моего настало, - говорит так потому, что чрез свое приношение он успокаивался от гонений, коим подвергался в течении многих лет.
7. Подвигом великим преследований и всех скорбей я подвизался, и течение (бег) окончил смертью, которая есть конец течения, - и веру мою сохранил среди многочисленных гонений, кои поднимались на меня.
8. И после всего сохраняется (мне) венец, не по благодати только, но такой, который воздаст мне Господь в оный день. И не только мне даст он по правде (правосудию), но и всем тем, кои возлюбили день откровения пришествия Его. Ибо хотя то, что здесь (на земле) дается нам, есть дар благодати, но то, что уготовано нам и соблюдается, будет дано по правде (правосудию).
9-10. Постарайся ко мне придти скоро; поелику по разным причинам я оставлен моими прежними спутниками. Ибо Димас меня оставил, возлюбив (нынешний) век, то есть убежал от преследования, за которое ему соблюдались дары обетования, и пошел он к покою земному, от которого ему нет никакой пользы. Крисп отправился для учения в Галатию, а Тит для благовествования в Далматию.
11. Лука евангелист (есть) со мною один. Марка возми и приведи с собою, ибо он мне благопотребен, не для служения моего, но на служение Духа.
12. Тихика же, который служил со мною, я послал посмотреть Ефесян.
13. Фелонь и книги кожаныя, кои я, когда мне было откровение в Трояде, чтобы я шел на проповедь в страны Македонские (Деян.16:8 сл.), оставил там, - когда придешь, принеси с собою.
14. Александр медник много зла мне сделал: воздаст ему Бог по делам его, кои совершил он против нас. Он был товарищем Симона (волхва), как сообщает Кесарский Хронограф.
15. Коего и ты берегись, говорит; ибо, благодаря лукавству и ненависти диавола, входящего в него и подкрепляющего его, он сильно противился словам нашим.
16. При первом же допросе, когда я стал пред Кесарем, никто из братьев не был при мне, но все, оставив меня по страху, убежали. Да не будет им вменено это в грех, ибо хотя страх и обратил их в бегство, но любовь собрала их.
17-18. Но Господь мне предстал и укрепил меня к мужественному перенесению окружающих меня страданий и скорбей, - дабы чрез меня проповедь утвердилась, то есть чтобы все проповедники Нового Завета укрепились чрез меня, - да услышат все язычники, принявшие евангельское учение, что я освобожден от челюстей льва, то есть от руки Кесаря. Ведь первый суд его хотел осудить меня на смерть. Но когда он (Апостол) дал ответ, по какой причине предан был Иудеями в руки начальника провинции и почему потребовал суда Кесарева, - тогда, говорит, избавил меня Господь от всякаго дела злаго, как спасся я от всего, что было написано обо мне по обвинению от Иудеев, - и приведет меня в царство Свое, которое на небесах, за то, что я предстал и проповедал Его пред царями земными.
Святой Ефрем Сирин. Творения. Т.7. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.337-353.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Второе послание к Тимофею}

Ссылки: постоянная - http://rusbible.ru/books/2tim.es.html ; быстрая - http://rusbible.ru/2Тим? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Преподобный Ефрем Сирин. Толкование на книгу пророчества Амоса

Преподобный Ефрем Сирин. Толкование на книгу пророчества Амоса

Предисловие

Амос пророчествовал во дни Озии, царя иудейского, о царстве израильском и о соседних народах, а именно: о пленении Израильтян и Сириян Ассириянами, и о пленении Иудеев Вавилонянами.

1

1. Слова Амоса, который был один из пастырей Фекуйских. Город Фекуя находился на южных пределах колена Иудина.
2. И рече: Господь от Сгона возгремит, как лев в ярости на пастырей и стада, то есть на царей и царства. И от Иерусалима даст глас Свой, чтобы ободрить праведников, находящихся там при скинии, и устрашить нечестивых пагубою, которая изыдет на них от очистилища. И изсохнет верх Кармиль, и будут сетовать пажити пастырей. Под сими именованиями Пророк разумеет народы и страны, которым предвозвещает разорение и тяжкие бедствия.
3. Сие глаголет Господь: за три нечестия Дамаска, и за четыре не отвращу от них, то есть руку Мою, понеже железными гвоздями растроша Галаад, то есть жители Дамаска потоптали Галаад, который в колене Ефремовом, железными гвоздями на своей обуви. Поелику сыны Израилевы были в заблуждении и говорили, что окрестные чуждые им народы содействием своих идолов охраняют царства свои, Израильтяне же, как лишенные такой помощи, подверглись великим бедствиям, повторяя то же, что написано у Иеремии: егда престахом кадити царице небесней 1, и возливати возлияния, оскудехом хлебом вси мы, и мечем и гладом скончахомся (Иер.44:18); то Пророк, чтобы искоренить из сердца их такую лукавую мысль, предсказывает гибель сих языческих народов, и с особенною силою слова удостоверяя в этом, убеждает позаботиться о душах своих, чтобы их самих за нечестие их не постигли бедствия гораздо тягчайшие бедствий, каким подвергнутся иные народы; потому что они знают истинного Бога, и презирают Его. Конечно же главная цель Пророка, какую имели и другие Пророки, когда пророчествовали о народах соседних и предрекали их истребление, состояла в том, чтобы удостоверить в истине слова Божия, и доказать непреложность тех обетований, какие Бог чрез Моисея даровал народу праведных, говоря: Мне отмщение, Аз воздам во время (Рим.12:19; Втор.32:36); и еще: кровь рабов Своих отмщает и воздает месть ненавидящим Его (Втор.32:43). Впрочем, кроме сего Пророк имел и иные четыре причины. Нужно было: во-первых, посрамить прорицателей, которые не могли своему народу предвозвестить бедствий уже близких и почти постигших; во-вторых, показать, что народы сии терпят наказание не без причины; в-третьих, предречением будущих несчастий привести их в страх; соделать внимательными к себе, и расположить к покаянию; в-четвертых, пророки, водимые тем же Духом, каким водим был Моисей, внушали соседним народам, что Сам Бог отмстит врагам Своим, то есть народам языческим. Слова же, употребляемые Моисеем при угрозах: до третьяго и четвертаго рода (Числ.14:18), означают, что наказание, постигающее отцов, прострется и на сыновей их до третьего и до четвертого рода их потомков. В этом же смысле и Амос определенное число трех и четырех нечестий употребляет здесь вместо числа неопределенного.
4. И послю огнь в дом Азаиль. Сирия во дни Азаила видела много благодеяний, соделанных ей Богом, но не познала Бога. Посему, Господь определил возвратить ее в прежнее рабство, и говорит: послю огнь в дом Азаиль и пояст основание сына Ададова; то есть, на потомство Азаилово пошлю царя ассирийского Саргона, и он разрушит царство.
5. И сокрушу вереи Дамасковы, всю страну, окружающую Дамаск, и потреблю живущия с поля Онова, которое славилось идольскими капищами. И держащаго жезл из Бет-едена. Бет-еденом 2 Пророк называет город Дамаск и окрестности его по приятности местоположения, по богатству, по плодородию земли, и по множеству сокровищ. И пленятся людие сирстии в Кир, глаголет Господь, то есть Ассириянами переселены будут в страны подвластные царям их.
6. За три нечестия Газы, и за четыри не отвращу от них, пока не совершу истребления Филистимлян. Заеже пленити им пленение всего народа, чтобы предать пленных во Идумею. Пророк к Сириянам присоединяет Филистимлян, потому что они вместе с Сириянами нападали на Ахаза, а именно Сирияне нападали с востока, Филистимляне же с запада.
9. За три нечестия Тирова, и за четыри не отвращу от них, потому что пленили весь народ и предали во Идумею, и не помянуша завета братня, который домом Давидовым заключен был с Хирамом.
10. Послю огнь на забрала Тирова, и пояст основания его. Огнь сей есть Навуходоносор, царь вавилонский. То же говорит и Иезекииль.
11. За три нечестия идумейска, и за четыри не отвращу от них, понеже (Едом) прогна брата своего мечем, утратил сострадательность, и навсегда сохранил гнев свой, навсегда сохранил ненависть свою. Из сего видишь, что языческие народы всех пленных Израильтян предали Идумеям, или чтобы плен их сделать более мучительным, или потому, что Идумеи давали за них дорогую цену, не с намерением освободить своих братьев, но чтобы сыновей дяди своего подвергнуть тягчайшему рабству. А что такое было намерение Идумеев, сие показывает Пророк, когда говорит, что Идумеи преследовали брата своего мечом и ненавистью.
12. Послю огнь в Феман, и пояст основания Боцры, то есть пошлю тех же Ассириян и Вавилонян. Их Пророк называет огнем, потому что разоряют до основания. Феман и Боцра - два знатнейшие города Идумеян.
13. За три нечестия сынов Аммоних, и за четыри не отвращу от них, понеже распоряху имущия во утробе Галаадитов. К Идумеям Пророк присоединяет и Аммонитян, которые ненавиствовали, подобно Сириянам, и рассекали на части беременных женщин в Галааде.
14. И разжегу огнь на забрала Раввафы, и пояст основания, пошлю тех же Ассириян и Вавилонян, чтобы истребить Аммонитян, с воплем, в день рати, то есть с воплем народов, пришедших на брань, и в день тмы, то есть плача и сетования, когда на подобие густой тьмы внезапно постигнет и покроет их плен.
15. И пойдет в плен Молох, т.е. идол Аммонитян. Жрецы их и князи их вкупе, глаголет Господь.

2

1. Сия глаголет Господь: за три нечестия Моавля, и за четыри и т.д. К Аммонитянам присоединены сопредельные с ними Моавитяне. И о них пророчествует Амос, что будут истреблены Ассириянами и Вавилонянами за то, что служат идолам, особенно же за то, что сожгоша кости царя идумейска в пепел. Моавитяне принесли в жертву кости царя идумейского, то есть идола, который был сделан Идумеями из его праха. Такою же заботливостью о костях человека нечестивого Пророк хотел провозвестить смертным воскресение.
2. Послю огнь на Моава, и пояст основания Кариофа, за идолов, во след которых ходили они. О Кариофе, как одном из значительных городов моавитских, упоминает и Иеремия (Иер.48:1).
4. За три нечестия сынов иудиных, и за четыри не отвращу от них, понеже отринуша закон Господень, и пошли во след суеты.
6. Понеже продаша праведников на сребре. Праведники, проданные ими на сребре, изображают тайну Господа нашего, Которого первосвященники иудейские купили за тридцать сребреников и предали на распятие. Когда они согрешили против самого естества и против Писания, и убивали Пророков; тогда все это было им прощаемо. Но за то, что купили они Господа на сребро и предали смерти, не отвращу от них руки. И убогих на сапозех
7. ходящих на прасе земном. И путь смиренных совращут. Или сами бедные, по причине голода и наготы, добровольно отдавались в рабство, а богатые обращались с ними, как с настоящими купленными рабами. Или как Тиряне и Сидоняне отдавали отроков в мзду блудницам и за вино: так Евреи, по слову Пророка, продавали бедных Евреев, сограждан своих, за сапоги, которыми попирается прах земной, как за ничтожную цену; ибо ничтожна цена сапогов и низко употребление их. Если же за сапоги продавали бедных, то тем с большею жадностью отнимали у них сапоги, когда находили их обутыми. И путь смиренных совращаху, или принуждали их переменять свои мысли, или препятствовали приводить в исполнение свои мысли и желания. И сын и отец его влазяста к любодейце; то есть в субботу, пользуясь покоем, отец и сын ходят в блудилище, да осквернавят святое имя Мое делами своими. Или, поелику во всех городах сооружались идольские капища, и при оных были блудницы; то, видя их, отцы вместе с сыновьями предавались непотребству.
8. И ризы своя связующе ужами, располагались на них со всех сторон требища; делали себе ложа для непотребства. И вино старое пияху с блудницами в дому богов своих.
9. Аз же отвергох Аморреа от лица их, егоже бе высота якоже высота кедрова, и крепок бяше якоже дуб. Погиб Аморрей, и нет останков после него. Тот же образ употребляет и блаженный Давид, говоря: видех нечестиваго превозносящася и высящася, яко кедры Ливанския; и мимо идох, и се не бе, и взысках его, и не обретеся место его (Пс.36:35.36).
10. Обводих вы в пустыни четыредесять лет. Я охранял вас в пустыне от голода и жажды, и зноя, и дал вам все утешения, какие были в земле аморрейской.
11. И поях от сынов ваших во пророки, чтобы предрекали вам истребление языческих народов, врагов ваших. И от юнот ваших назореов, каков был Самсон, чтобы отмщали они за вас притеснителям вашим.
13. Се Аз сгнету вас, якоже сгнетается колесница полна тростия. Как колесница, обремененная великою тяжестью положенного в нее, издает скрип, так будете вопиять и вы от лица утесняющих вас. И как колосья, привезенные на гумно, непременно будут обмолочены, так не избавится от наказания никто из вас - ни скорый, ни крепкий.

3

3. Там ешь хлеб, и тамо да прорицаеши. Так говорил Пророку Амасия (Ам.7:12), понуждая его удалиться к Иудеям и у них пророчествовать, и за пророческое служение получать от них пропитание, как будто Амос пророчествовал для насыщения чрева. В обличение Амасии Пророк говорит: еда пойдут два вкупе всяко, аще не познают себе? Если не бывает, чтобы двое постоянно шли вместе без какой либо причины, побудившей их к соединению: то почему я, Осия, Исаия и другие стали бы пророчествовать, если бы всех нас не побуждало к тому слово Божие? Тем паче явствует сие из того, что, хотя и не в одном находимся месте, однако же делаем одно дело.
4. Или возревет лев из дубравы своея, ловитвы не имый? И лев не рыкает, когда нет у него добычи; и Бог не глаголет, если возглаголанное Им не должно исполниться на деле. Амос говорит здесь то же, что сказано выше: Господь от Сиона возгремит (Ам.1:2), и сие относится к пророчеству Исаии в Иерусалиме.
6. Или возгласит труба во граде, и не убоятся людие? Или будет зло во граде, еже Господь не сотвори? Пусть знают, что не было такого бедствия в городе, которого бы задолго прежде не предрекли Пророки; и пусть не говорят нечестивые: кто из Пророков предвозвестил зло; которое постигло такое-то место? Злом же называет здесь брани, плен, различные язвы и бедствия.
8. Лев возревет, и кто не убоится? Бог говорит устами Пророков и угрожает нечестию, а вы не страшитесь и упорствуете в злом своем произволении. Звучат трубы, и отовсюду призывают на брань; но вы не трепещете. Господь Бог глагола, и кто не проречет? Как можем не пророчествовать, говорят Пророки, когда Бог, открыв нам тайны, тем самым учит нас, что и мы должны открывать оные вам? Если же думаете, что Пророки по собственному измышлению прорекают вам бедствия, то предоставьте им возвещать то, что согласно с волею Божиею.
9. Поведите на башнях Азота, и на башнях земли египетской, и рцыте: соберитеся все на гору Самарийскую.
13. Послушайте и засвидетельствуйте дому Иаковлю. Пусть свидетельствуют одни здания против других: пусть башни азотские и египетские скажут, так ли они полны хищением и грабительством, как ваши домы? Ибо действительно так поступали сыны Израилевы, хищением и притеснением бедных обогащались, и наполняли свои домы тем, что награблено.
11. Теснота обымет землю за вашу роскошь. И чуждые разграбят чертоги ваши, наполненные награбленным у братий ваших.
12. Якоже пастух, егда исторгнет от уст львовых две голени, или обушие уха, тако исторгнутся сынове израилевы, живущии в Самарии, жезлом внезапно. Число жителей Самарии умалено будет жезлом Ассириян, который поразит вас внезапно.
14. И посещу роги требища, требища вефильского, которое напоевали вы кровью жертв ваших, думая, что ими спасетесь.
15. И поражу дом зимний с домом летним, т.е. домы роскоши и забав. И погибнут домове кости слоновыя. Пророк разумеет или дом, как упоминается в книге Царств, построенный Ахаавом (3Цар.22:39), или домы, наполненные утварью из слоновой кости.

4

1. Слышите слово Господне, юницы Васанитидския, то есть упитанные и тучные. Юницами васанскими Пророк называет израильских жен, или потому, что были они родом из Васана, страны языческой, или потому, что бесстыдством своим уподоблялись свирепым васанским юницам.
3. Отвержетеся в гору Ремман. Вместо домов из слоновой кости будете вы изринуты на высокие горы, в жилища зверей. Пророк разумеет горы арменские.
4. Принесосте заутра требы ваша, в треденство десятины ваша. При всем этом усердии к служению боги ваши не в состоянии подать вам помощь.
6. Аз же дам вам оскомину зубом; потому что вы вкушали блага; но за благодеяние сие не благодарили, и Подателя не прославили.
7. Аз удержах дождь от вас прежде трех месяцев жатвы, чтобы трехмесячною засухою наказать за трехдневное приношение десятин.
10. Послах на вы смерть на пути египетстем, и избих оружием юноши ваши, с пленом коней ваших. Иудеи рассуждали и говорили: на легких, то есть на легких верблюдах всадники будем (Ис.30:16). Господь же говорит чрез Пророка, что они, как и отцы их, подвергнутся наказанию, и сами, и кони их изринуты будут из земли своей. Я сделал, что смрад гнилости вашей вошел в уста ваши. Бог говорит о гробах в пустыне, и о пораженных там. Так смрадом гнилости их повеет на лица тем, которые пойдут с ними во Египет.
13. Творяй утро мглу. Смысл слов сих таков: Господь побуждает Израильтян покаяться. Ибо Созидаяй ветры и Повелевающий им дуть и утихать, Повелевающий горам, так что они трясутся, Возвещаяй славу Свою в человецех, - сей Бог обратит для тебя зарю во мглу. Он восходит на высокая земли, то есть на прах земной, попирает и высокое и уничиженное, Господь Вседержитель имя Ему. Такое определение, говорит Пророк, изречено на них Господом Вседержителем, и исполнено в явлении Господа нашего. Он есть величественная заря, светом Своим осиявшая всю тварь. Но Иудеи зарю сию обратили для себя в глубокую мглу, и не познали Христа. И сие было великим для них наказанием. Он есть Господь Вседержитель, восходяй на высокая земли: Он - Владыка вселенной - снисшел к бедным язычникам, с ними ходил, чтобы воздвигнуть их из праха, и посадить с князьми народа Своего, с Авраамом, Исааком и Иаковом, Иудеев же изгнал вон.

5

1. Дом израилев падеся, и к тому не приложит востати. Пало царство израильское, и нет восставляющего; потому что царства держатся воинскими силами, а их там нет.
3. Понеже из града, из него же исхождаше тысяща, не останется в нем ста.
6. Взыщите Господа и поживете. Взыщите меня, Спасителя вашего, и будете живы.
8. Они оставили Того, Кто сотворил Арктура и Ориона, и служили богам достойным омерзения, как сказано у Иеремии: бози, иже небесе и земли не сотвориша, да погибнут (Иер.10:11). Обращаяй во утро сень смертную, или тесноту в свободу, или плач в радость.
9. Кто немощному дает владычество над крепким, и уничиженнаго превозносит над высоким, то есть Езекию и уничиженный и смиренный народ его превозносит над ассирийским царем высокомерным и гордым.
11. Домы украшены соградисте, и не вселитеся в них. В украшенных домах, которые для своего удовольствия соорудили вы себе самим, не будете обитать вы за нечестие ваше; потому что пороги их не благословены стопами бедных. Пророк говорит это князьям народа за притеснения бедных. То же повторяет им, когда говорит:
13. сего ради смысляй в то время премолчит; освободит себя от саждения и созидания, приобретет же душу свою покаянием, и наздаст себя милостынями.
14. Взыщите добра, и будет Господь с вами. Чтобы не говорили: Богу ненавистен мир. Пророк взывает: возлюбите добро, и Господь будет с вами. И еще, чтобы не повторялось то же, что говорили в насмешку Пророкам: да приближится и да приидет совет Святаго (Ис.5:19): где гнев, которым угрожали? Амос присовокупляет:
18. увы люте желающим дне Господня - говорящим: напрасны угрозы Пророков, слово не исполняется на деле!
20. И день Господень тма, а не свет, потому что в день сей бедствия, каких вы не ожидали, встретят вас за веселье ваших праздников,
21. яже отвергох, и не обоняю жертв, то есть вина возлияний ваших.
23. Отстави от Мене глас песней твоих. Поелику Иудеи отринули жертвы и праздники Господни; то Бог отвергает песнопения их при празднествах. Хочу, говорит, чтобы умолк глас песнопений, потому что вы с сими песнопениями проводите праздники идолов ваших.
25. Егда заколения и требы принесосте Ми в пустыни лет четыредесять? Господь сим дает разуметь, что не за жертвы их расточал им блага в пустыне. Даже не были вы и благодарны Мне за это, но,
26. восприясте скинию Молохову, и скинию идола вашего Хиуна. Подъях вас яко на крилех орлих (Исх.19:4), и путеводило вас облако, восходившее от скинии Моей; а вы вместо скинии Моей устроили себе скинию Молохову, а за столп огненный сделали себе звезду бога вашего, и поклонялись ей.
27. Преселю вы далее Дамаска. Теперь не буду переносить вас от стана до стана, как в пустыне, но преселю далее Дамаска. Поелику Дамаск был для них домом надежды: то Господь говорит, что переселит далее сего дома надежды, перенося подобно пыли, гонимой ветром.

6

1. Люте уничижающим Сиона, и уповающим на гору Самарийскую, то есть на капище идольское, которое было сооружено и славилось в Самарии. Израильтяне уничижали явные благодеяния, являемые им во граде Божием - Сионе, уповали же на стены и на славные капища самарийские. Горе разсевающим князей народных и преселяющим к себе сынов Изралевых! В греческом переводе сказано: объимающим начатки языков; а по еврейскому тексту читается: именующим себя князьями языков, а не князьями народа Своего.
2. Мимоидите Халану вси, и видите, и прейдите оттуду во Емаф великий, и снидите оттуду в Геф иноплеменников. Как бы посмеваясь над сими городами, Пророк говорит: смотрите и уразумейте; они погибли не потому, что не имели защиты, но потому, что не воспомянули имени Господня. И обращаясь к Израильтянам продолжает: не малочисленность ваша и не скудость достояния вашего погубили вас, но причиною гибели вашей множество нечестивых дел ваших, как и те города погибли не потому, что пределы их были не больше ваших предел.
4. Спящии на одрех от костей слоновых, и ласкосердствующии на постелях своих. Пророк описывает бесстыдное сластолюбие их; ибо таковы были грехи их.
5. Как Давид, который по внушению Духа ударял в струны, измышляют они себе музыкальныя орудия, чтоб в упоении играть на своих цевницах.
6. Пиющии процеженое вино, и не страдаху ничесоже в сокрушении Иосифе; потому что единственное их попечение о забавах; об этом они заботятся, а не хотят подумать о пленении Иосифа. И в ином еще смысле Пророк укоряет их за жадность к удовольствиям, а именно, что, предаваясь забавам, не трогаются сокрушением бедных, которых представляет под образом Иосифа, потому что и он терпел от братьев своих, как от них терпят бедные. И еще под образом пиющих процеженное вино разумеются те, которые постигли силу божественных Писаний, но не заботятся о предотвращении от гибели людей простых. Вони же первыя суть духовные наставления тех, которые, хотя сведущи в Писании, но пребывают в рабстве греху, и сами не исполняют того, чему учат других.
9. И будет аще останутся десять мужей во едином дому, умрут. Останутся же праведники, которые вынесут кости из дому.
11. И побиет Господь дом великий толчением, то есть высокий дом, которым гордился Израиль; и дом малый разседением, т.е. дом Расина - Дамаск, потому что отведет их в плен.
12. Аще поженут в камениях кони, и повлекут по камням плуг. То есть как кони не могут бежать по утесам, так и язычники не могли бы одолеть Израильтян; и как камни не уступают плугу земледельца, так Евреи не пали бы от меча Сириян.
13. Но яко обратисте суд на горесть, и правду в полынь: веселящиися ни о едином слове, то есть об идолах и о Расине, - сей головне дымящейся (Ис.7:4); и глаголющии: не крепостию ли нашею взяли мы город? разве не сами мы собрали войско и деньги? разве не своею силою покорили себе город?
14. Тем же се Аз воздвигну на вы доме Израилев язык, глаголет Господь Бог сил, то есть на оба царства израильские воздвигну Ассириян и Вавилонян. И сокрушат вас от входа до водотечи пустынной. Это два предела израильские, северный и южный. Так, Бог жезлом Своим сокрушит роги, то есть главы врагов Своих, уповавших на крепость свою. И Он угрожает, что народ, который при помощи Божией, поражал и сокрушал народы языческие, сам будет сокрушен язычниками, когда за грехи его оставит его Бог. Сие относится также и к диаволу, которого глава сокрушена крестом.

7

1. Сице показа Ми Господь Бог, и се приплод пружий при появлении поздней травы. Таковы именно были Израильтяне для народа, который напал на них во дни Фулбелоха 3, царя ассирийского; именно, то же, что поздняя трава для саранчи. А поздняя трава была после сенокоса царского; то есть после того, как, по приказанию царскому, трава была скошена на лугах, они стали произращать новую траву. Саранчою же называет Пророк Ассириян, потому что они ходили по землям израильским, захватывая более имущества их, собранные грабительством, нежели их самих; почему бедствие сие и отвращено данью в тысячу талантов. Ибо и саранча истребляет не людей, а траву и растения.
4. И се призва прю во огни Господь Бог. Пророк говорит, что, по молитве его, Бог отвратил прежнее бедствие, потому что для малочисленного народа было оно невыносимо; а теперь удерживает и огонь, опустошающий земли Израильтян, удерживает Феглафелаасара, царя ассирийского, который пришел с многочисленным войском, и уподоблялся всепоядающему огню.
7. Се Господь стояй на ограде адамантове, и в руце Его адамант. Стояй, то есть стоит Он за истину, определяет и возвещает истину. Адамант есть царь ассирийский Салманассар, который отвел в плен Израильтян и разорил Самарию.
9. Потребятся требища смеха, и требы. Феглафелаасар и Салманассар, цари ассирийские, разрушат капища израильские; истребят жертвы и достойное смеха служения идолам. И востану на дом Иеровоамль со оружием. Престол царства израильского называет Пророк Иеровоамлим, потому что Иеровоамом положено начало сему царству, продолжавшемуся и при его преемниках.
14. И отвеща Амос, и рече ко Амасии. Амасия, жрец вефильский, видя, что царь отложил намерение убить Амоса, говорит Пророку: отъиди во Иудею
12. , там в награду за твое пророчество дадут хлеб устам твоим. Ибо знал Амасия, что в Иудеи уважаются Пророки. Амос отвечает и говорит Амасии: не пророк аз, но пастырь бех; ягодичия обирая. Так говорит Пророк, чтущий Бога своего, жрецу, расхищающему капища своих богов: не учился я этому, потому что пастырь бех, ягодичия обирая, чтобы питаться ими, и привык к пище, какую легко находит всякий.
17. Жена твоя во граде соблудит; то есть пред глазами всего народа твоего. Ибо ты причиною тому, что синагога оставила своего Создателя и соблудила пред Ним. Сынове же твои оружием падут: потому что, отвлекая сынов Божиих к идолам своим, предал ты их мечу чуждых народов. И земля твоя ужем измерится, потому что ты произвел разделение в народе своем, введя чуждое богопочтение. И ты на земли нечистей скончаешися, потому что мерзским идолослужением подверг смерти тех, которые были живы.

8

1. Показа ми Господь последний конец, то есть рассеяние и истребление, какие Израильтяне потерпели от Ассириян во дни Езекии.
4. Слышите сие презирающее нищих от земли. Горе тем, которые презирают нищих и говорят:
5. когда прейдет месяц, и продамы пшеницу, и сотворим вес неправеден.
6. И притяжем убогия сребром. Они виновны были и в том, что, продавая хорошую пшеницу, уменьшали меру, и в том, что за хорошую пшеницу давали прах с гумна, в обоих же случаях обижали бедных. И притяжем убогия сребром, то есть они или даром брали деньги с убогих, когда, сметая прах с гумна и смешав с пшеницею, продавали это; или, взяв бедных в рабство за кусок хлеба, не давали им ни хлеба ни денег. И нищаго за сапоги, т.е. за самую дешевую цену, в том же смысле, в каком, по сказанному выше, Тиряне отдавали отроков в награду блудницам (Иоил.3:3). Или пророк разумеет, что бедные от голода сами себя предавали в рабство.
8. И взыдет яко река скончание ея, и якоже река египетская; впрочем, не как река египетская, когда прибывает она для плодоносного орошения, чтобы избавить жителей земли от голодной смерти: напротив того, придут Ассирияне, подобно Нилу, чрез меру разлившему, изгонят и принудят их выйти из земли своей.
9. И сделаю, что зайдет солнце в полудне, то есть в тот день, когда придут на вас Ассирияне, и отведут вас в плен. И помрачу землю в день светлый, то есть, во время вашего преселения. В таинственном смысле можно разуметь сие о той тьме, какая воцарялась в день страдания Господня. Ибо в этот день солнце зашло в полудне, и оставил Израиля свет благодати за то, что вознамерились и дерзнули великое Солнце угасить на кресте. И поелику не восхотели они озариться учением Его в день светлый, в который чрез Иоанна и чрез других Апостолов воссияло им благовествование жизни; то воцарилась над ними тьма неведения.
10. И на всяку главу их плешь, во время их тесноты. И положу его яко жалость любимаго, в день пленения их.
11. И послю глад на землю, не глад хлеба, но глад слышания слова Господня. Пророк предсказывает Иудеям, что не будет у них Пророка, который бы, как бывало прежде, возвещал им словеса и глаголы Господни.

9

1. Видех Господа стояща на жертвеннице, то есть Христа, стоящего на стенах церковных, и не стоящего только, но и держащего Церковь в руке Своей по сказанному: на длани рук Моих положил Я тебя (Ис.49:16). И рече: порази верею, то есть гумно, и поколеблются преддверия от голода. Сим Пророк указывает на тот глад и на ту жажду приять евангельское учение жизни о Христе, какие свойственны уверовавшим. В таинственном смысле вереею называет он плоть Христову, а преддвериями - состав плоти; потому что состав плоти Христовой поколебался от естественных страданий, какие претерпел Христос.
6. Сотворяяй на небе все горние силы, Ангелов и хранителей.
7. Се изведох иноплеменники из Каппадокии. Бели хвалитесь исшествием своим из Египта, и не прославляете за сие Меня; то знайте, что Я и Филистимлян извел из Каппадокии, и Сиряны из Кира, то есть, из Харраса, или Харана.
8. Се очи Господа Бога на царство грешных. Как народы сии были рассеяны и истреблены за грехи их; так и вы, подобные им в нечестии, будете иметь подобный конец. Впрочем, не сокрушу Иакова, как сокрушил народы сии; но придет день, когда
11. возставлю скинию Давидову падшую, и возгражду падшая ея, и раскопаная возставлю. Прообразовательно исполнилось сие во время возвращения Иудеев из плена, а истина совершилась во дни распятия. Скиниею Давидовою Пророк называет весь род человеческий, который низложен был преступлением заповеди, и который восставил от падения Христос. Он возвратил нам погубленную нами жизнь, и сверх того, страданием и смертью за нас, даровал нам нескончаемое царство. И возгражду ю, якоже дние века; - ю, то есть Церковь, которую искупил Христос Своею кровью - это сонм уверовавших во Христа. Его воссоздал Христос, воздвиг от падения, и возвращает ему жизнь, какая дана была первоначально, в настоящем веке в виде залога, в будущем же - во всей полноте.
13. И постигнет жатва, объимание винограда, и созреет гроздие в сеятву. Сие сказано о временах Зоровавеля. В глубоком же духовном смысле означает божественные блага и небесные дарования, ниспосланные нам по воскресении Христовом. И искапают горы сладость. Горами называет Пророк учителей иудейских, которые, по возвращении из плена во дни Зоровавеля, источали народу сладость учения закона. И еще, горами именует здесь Церкви, а сладостью - преподаваемое в них учение. И холми усладятся. Это святые обители и отшельнические пещеры богочтецов, которые процветают в горах, упражняясь в славословии.
14. В смысле же историческом Пророк холмами называет князей еврейского народа, о которых говорит: и возградят грады разоренныя. Те города, которые были разорены врагами их, Ассириянами и Вавилонянами, возградят они, по возвращении. И насадят вертограды, которые истреблены были врагами.
15. И насажду я, и не исторгнутся к тому от земли своея во все продолжение семидесяти седмин покоя.

Примечания

1 Здесь разумеется языческое почитание Астарты, или луны (Иер.7:16-19).
2 Beth-eden дом сладости.
3 Разумеется здесь Фула (4Цар.15:19), как видно сие из последующих слов истолкователя.
Святой Ефрем Сирин. Творения. Т.6. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.121-139. // Творения иже во святых Отца нашего Ефрема Сирина. Писания духовно-нравственные. - Сергиев Посад. Типография Св.-Тр. Сергиевой Лавры, 1901.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Книга пророка Амоса}

Ссылки: постоянная - http://rusbible.ru/books/amos.es.html ; быстрая - http://rusbible.ru/Амос? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Преподобный Ефрем Сирин. Толкование на книгу пророчества Авдия

Преподобный Ефрем Сирин. Толкование на книгу пророчества Авдия

Предисловие

Пророк Авдий родом был из Сихема в колене Ефремовом. Пророчествовал он об Идумеи и был современник Осии, Иоилю, Амосу и Исаии.

1

1. Слух слышали мы от Господа. Слышали потому, что Господь господствующих не творит ничего, не открыв тайны Своей рабам Своим Пророкам. И вестник во языки послан. Пророк, вероятно, разумеет здесь Эммануила, Который есть Ангел завета (Мал.3:1), посланный с небес возвестить мир народам; почему и называется чаянием языков (Быт.49:10).
2. Се мала дах тя во языцех. Пророк говорит о народе идумейском, и показывает, что за гордость пред братиями своими и за вражду к ним, будет он отведешь в плен. В другом смысле малым называет Пророк диавола; потому что к нему удобно прилагаются и следующие за сим слова.
4. Аще вознесешися по воздуху, якоже орел, то есть возвеличишься перед другими, и аще положиши гнездо твое среде звезд, куда не может достигнуть ни рука, ни мысль человеческая, и оттуду свергу тя и предам в руки пленяющих.
5. Аще бы татие влезли к тебе, стал ли бы ты молчать от страха, пока не украли бы довольных себе, то есть сколько пожелала бы алчность их? Или аще бы объемлющии виноград влезли к тебе, не позаботился ли бы ты, чтобы осталось у тебя что-нибудь, хотя грозд один на лозе виноградной?
6. Како обыскася Исав и взята быша сокровенная его. Пророк возвещает сим, что вавилонские полчища с ненасытимою жадностью расхитят все, что найдут у Идумеев, а их самих отведут в плен. Предсказание сие исполнил царь вавилонский Навуходоносор, который разграбил землю идумейскую и жителей ее отвел в преселение.
7. Даже до предел испустиша тя мужи завета твоего, то есть: окрестные народы, после завета, который заключили с тобою коварно, оставили тебя, и ты отведен в пределы врагов твоих. Обманули тебя, и превозмогоша тя мужи мирницы твои, ядущии с тобою, то есть прорицатели твои, которые пресыщались на трапезах твоих.
8. Погублю премудрыя от Идумеи, нанесу им такой удар, который приведет их в оцепенение. И смыслящаго от горы Исавовы; их постигнет конечное истребление.
9. Убоятся воини, иже от Феман, то есть приведены будут в бессилие, утратится крепость их, и мужество их не спасет их.
10. Покрыет тя студ, когда Иудеи будут возвращены, и погибнешь во век. Когда Иудеи и Идумеи возвратятся из плена ассирийского; тогда вас Идумеев поработят Иудеи, и долгое время будете вы терпеть от них бедствия. Когда же придут народы чуждые и поразят Иудеев, Идумеев же истребят совершенно; тогда ни рода, ни имени идумейского не останется в поднебесной. Так действительно поступили с Идумеями Римляне в то время, как поразили Иудеев и рассеяли их по всем пределам земли.
11. От негоже дне сопротивился еси, то есть восстал на брата своего Иакова и посмевался над ним во дни пленяющих иноплеменников силу его, то есть имение его, какое приобрел трудами рук своих, во дни, когда чуждии внидоша во врата его, и о Иерусалиме, то есть, о том, что было в Иерусалиме, вергоша жребия.
14. Ниже настой на исходы их, потребити избегающия их, как делал ты до сего времени; и не предавай тех из них, которые останутся в день скорби, то есть не предавай их на убиение, как делал доныне.
15. Понеже близ день Господень, когда отмщено будет тебе и всем народам, на которых надеялся ты. Якоже сотворил еси брату твоему, сице будет ти от брата твоего.
16. Понеже якоже еси пил на горе Моей святей, то есть пил из чаши гнева, которая растворена была вам во святилище до дни Давида и Ахаава: так испиют вси языцы от руки Ассириян и Вавилонян во дни Езекии и сынов его.
17. В горе же Сиони будет спасение Езекии и народу его.
18. И будет дом Иаковль огнь, а дом Исавов в тростие и поядят я, и не будет останка дому Исавову, то есть Иудеи истребят их, как огонь истребляет солому, и истребление их будет совершенно. Начало сему положили Давид и Амасия, довершили же Иудеи по возращении своем из плена, вместе с братиями своими, коленами израильскими, возвратившимися из Персии. Они отняли у Идумеев всю власть, принудили их переменить веру свою и принять закон иудейский.
20. И преселенные сыны Израилевы наследят от Ханаана до Сарепты, преселенные же из Иерусалима в Испанию наследят грады южные. Пророк здесь имеет в виду плененных из царства иудейского и израильского, которые отведены были в отдаленейшие страны, означаемые здесь именем Испании, и показывает, что Господь, как обетовал, соберет сонм сей от четырех ветров небесных (Зах.2:6).
21. И взыдут спасаемии из Вавилона на гору сионскую, еже отмстити гору Исавлю, то есть чтобы истребить и погубить дом Исавов. И будет царство Господеви; потому что все народы уничижатся и будут раболепствовать народу Господню, людем, яже, как написано в Псалме, сотвори Господь (Пс.21:32).
Святой Ефрем Сирин. Творения. Т.6. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.140-143. // Творения иже во святых Отца нашего Ефрема Сирина. Писания духовно-нравственные. - Сергиев Посад. Типография Св.-Тр. Сергиевой Лавры, 1901.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Книга пророка Авдия}

Ссылки: постоянная - http://rusbible.ru/books/avd.es.html ; быстрая - http://rusbible.ru/Авд? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Преподобный Ефрем Сирин. Толкование на первую книгу, то есть на книгу Бытия

Предисловие 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 34 35 37 38 39 40 41 42 43 44 45 46 47 48 49 50 Примечания

Преподобный Ефрем Сирин. Толкование на первую книгу, то есть на книгу Бытия

Предисловие

Не хотел я писать сего толкования на книгу Бытия, чтобы снова не повторять здесь изложенного уже в песнопениях и беседах. Но вынужденный к сему любовью друзей, предлагаю здесь вкратце, что в песнопениях и беседах предложил обширнее.
Моисею поводом к написанию книги Бытия служило следующее. В умы людей первобытных Творцом вложено было ясное о Нем ведение, - и твари до столпотворения были почитаемы тварями; даже по столпотворении проповедание истинного учения не прекращалось у сынов Симоновых до Моисея. Впрочем, потомки Авраамовы, со времени переселения во Египет, начали, подобно целому миру, терять ведение о Боге, удалялись от добрых законов, напечатленных в природе, сотворенное из ничего стали почитать вечным, тварей, недавно получивших бытие, именовать Богом. Посему-то Бог восхотел чрез Моисея научить истине заблуждающихся современников его, чтобы на все веки не распростерлось зло, перешедши к ним по преданию.
Поэтому, Бог посылает Моисея в Египет, чтобы там же, где произошло заблуждение, изнемогло оно при свете истинного ведения. И чтобы не сомневались в истине того, что будет писать Моисей, Бог рукою его совершил знамения и чудеса. Для того и озарил, и помазал, и просветил его, чтобы свет лица его свидетельствовал о Духе, вещавшем устами его.
И Моисей, после чудес, совершенных им во Египте, после завета, заключенного в пустыне, пишет о сотворенных природах, что приведены они в бытие из ничего, давая тем разуметь, что ложно именуют их богами; пишет о тварях, что созданы они из ничего, и что по заблуждению чествуют их как богов; пишет о Боге, что Он - един, и что предстоят Ему тысячи и тьмы, пишет о тайнах Сына, предсказанных при самом творении мира; представляет читателям те прообразования Сына, какие предначертаны в древних праведниках, - те прознаменования, какие указаны в чудесах, совершенных жезлом Моисеевым; пишет истинные законы, от которых уклонились люди; а к сему присовокупляет и то, что относится к родословию народа еврейского.
Итак, Моисей в самом начале описывает шестидневное творение мира, совершенное рукою Ходатая, Который единосущен и равномощен Творцу. Когда же далее говорит: сия книга бытия небесе и земли (Быт.2:4); возвращается к тому же творению, и дополняет то, чего не написал в первом повествовании. А потом говорит он о сотворении Адама и Евы, о пребывании их в раю, о пришествии змия, о кознях его, о преступлении Адама и Евы, вкусивших запрещенного плода, и о наказании их изгнанием из рая.
Повествует о жертвоприношениях Каина и Авеля, об убиении Авеля, о проклятиях, изреченных Каину, и повествование сие доводит до седьмого рода, до беседы Каинова потомка Ламеха с женами его.
Говорит о десяти родах от Адама до Ноя, о нечестии потомков Каиновых и Сифовых, о построении ковчега, о малом останке всего сотворенного, сохранившемся в ковчеге. После сего повествует об исшествии из ковчега и жертвоприношении Ноевом, о радуге на облаках, данной в знамение завета мира; говорит о винограде, который насажден Ноем, о том, как Ной упился, спал и обнажился, о проклятии Ханаану и о благословениях братьям его.
Потом исчисляет семьдесят двух сынов, родившихся от сынов Ноевых, говорит о столпотворении и о смешении языков, о рассеянии людей по всей земле; исчисляет другие десять родов от Сима до Авраама.
После сего говорит о переселении Авраама из земли Ур, о вселении его в Харран, о пребывании в земле ханаанской, об отведении Сары в дом Фараонов, и о возвращении ее после наказаний, постигших Фараонов дом.
Потом повествует о разлучении с Авраамом Лота, о пленении его вместе с Содомлянами, об избавлении его Авраамом и о том, как Мелхиседек благословил Авраама, давшего ему десятину из всего имения, какое возвращено из плена.
После сего говорит о вере Авраама в будущее Семя, о предложенном им вопросе, когда хотел узнать, как семя его наследует землю, на которой так много обитающих; повествует о жертвоприношении Авраама, о том завете мира, который в сей же день утвердил с ним Бог.
Потом повествует, как Авраам уступил желанию Сары и вошел к Агари, которая, зачав во чреве, стала презирать и укорять госпожу свою, как Агарь убежала, как увидел ее Ангел и привел в покорность госпоже. Говорит о завете обрезания, данном Аврааму, и о том, как Авраам обрезал Измаила и всех домочадцев своих.
После сего говорит об откровении, какое было Аврааму, когда сидел он при дверях кущи своей, о пришествии к нему Ангелов в виде странников, о том, как обещали они Саре Исаака, и как внутренне посмеялась она сему. Потом повествует об отшествии Ангелов в Содом, о ходатайстве Авраамовом за Содомлян, о вшествии Ангелов в дом Лотов, о нечестивом сборище Содомлян, об исшествии Лота и дочери его, о конечном истреблении Содомлян за их непотребство. Говорит еще, как дочери Лотовы упоили отца своего вином, как преспал он с ними и не знал того. Говорит о взятии Сарры Авимилехом и о том, как Бог не попустил ему приблизиться к ней. Повествует о рождении Исаака, об обрезании и воспитании его, об изгнании рабы и сына ее за то, что насмеялся он над сыном свободной.
После сего говорит о завете, какой заключил с Авраамом Авимилех, об искушении Авраама, о приведении Исаака к жертвеннику, об избавлении его свыше, об овне, найденном среди дерев и принесенном в жертву вместо Исаака. Повествует о смерти Сарры и о погребении ее в сугубой пещере сынов Хеттеевых.
Потом говорит о клятве, какою Авраам заклял Елиеезера, об отправлении его в Месопотамию, о молитве раба при кладезе, о приведении Ревекки в дом Авраамов, чтобы ей быть женою Исаака. Говорит о неплодстве Ревекки, о том, что Исаак молился, и зачала она во чреве, о том, как Ревекка вопрошала у Господа, и было ей сказано, что два народа в утробе ее, и больший поработает меньшему; говорит о первородстве Исава, проданном им Иакову, о завете, какой с Исааком заключил царь филистимский, подобно тому, как заключил и с Авраамом.
После сего повествует о том, как Иаков, по наставлению матери своей, восхитил у Исава благословение; говорит об отправлении Иакова в дом Лаванов и о видении им во сне лествицы. Повествует, как Иаков обручил себе одну жену по собственной своей воле, и должен был взять трех других против воли. Говорит о возвращении Иакова в дом отца своего, о том, как Лаван разгневался, но Бог не допустил его причинить Иакову зло, и о том, как на горе Галаад заключили они завет мира.
Еще говорит о полке Ангелов, сретившем Иакова, о мирных послах, о дарах, отправленных Иаковом к Исаву, о борьбе Иакова с Ангелом, о том, как Ангел коснулся стегна его, и вышло оно из места своего, о том, как обрадовался Иакову брат его Исав, и заключил его в объятия. Говорит о поселении Иакова в Сихеме, о том, как сыновья его за похищение и оскорбление сестры своей опустошили и разграбили весь город, о том, как отец их опечалился о сем. Говорит о смерти Рахили на пределах Евфрафы, о возвращении Иакова к отцу своему и о смерти и погребении Исаака.
Потом исчисляет потомков Исавовых и царей, царствовавших в Едоме, когда у Израиля не было еще царей. После сего говорит о снах Иосифовых, и поятии в супружество Фамари, о том, как внезапно умирали мужья ее, как она хитростью завлекла к себе Иуду, как он вначале осудил ее на сожжение, а потом оправдал и признал ее первою паче себя.
После сего повествует о том, как Иосиф послан к братьям своим, ввержен ими в ров и продан Аравитянам. Говорит о пришествии Иосифа в Египет, о бегстве его от госпожи, о заключении в темницу, о том, как истолковал он сны рабам Фараоновым и потом самому Фараону, говорит о почести, какую получил за сие Иосиф, о хлебе, собранном им в продолжение семи плодородных годов, о великом богатстве, приобретенном им во время голодных годов. Говорит также о прибытии к нему братьев его, о том, как не открывал им себя и искушал их, а потом открылся им и облобызал их. Еще говорит о том, как братья Иосифа возвестили о нем Иакову, как Иаков переселился в Египет с семидесятью душами, как Иосиф вышел в сретение отцу своему, ввел Иакова к Фараону, как Иаков благословил Фараона, как Иосиф поселил братьев своих в самых лучших странах земли египетской, как куплею приобрел он у Фараона всю землю египетскую, кроме земель жреческих.
После сего говорит о болезни Иакова, о благословении сынов Иосифовых, о том, как Иаков младшего Ефрема возвеличил пред старшим братом его Манассиею. Говорит о благословениях, какие Иаков изрек сынам своим, о том, как он, изрекши благословение, распростер ноги свои на одре своем, и приложился к людям своим, как Иосиф взял и похоронил его там, где погребены были Авраам и Исаак. Потом говорит о смерти самого Иосифа, о том, как заклял он братьев своих взять кости его с собою в землю наследия их. Вот что написал Моисей в сей первой книге Бытия; начинает же ее так:

1

1. В начале сотвори Бог небо и землю, то есть сущность неба и сущность земли. Никто не должен думать, что шестидневное творение есть иносказание; непозволительно также говорить, будто бы, что по описанию сотворено в продолжение шести дней, то сотворено в одно мгновение, а также будто бы в описании сем представлены одни наименования, или ничего не означающие, или означающие нечто иное. Напротив того, должно знать, что, как небо и земля, сотворенные вначале, суть действительно небо и земля, а не что-либо иное разумеется под именем неба и земли, так и сказанное о всем прочем, что сотворено и приведено в устройство по сотворении неба и земли, заключает в себе не пустые наименования, но силе сих наименований соответствует самая сущность сотворенных естеств.
В начале сотвори Бог небо и землю. Сим и ограничилось дело первоначального творения; потому что ничего иного не сотворено вместе с небом и землею. Даже и природы, сотворенные в тот же день, тогда сотворены еще не были. А если бы они были сотворены вместе с небом и землею; то Моисей сказал бы о сем. Не говорит же он, чтобы не подать мысли, будто бы наименование природ древнее их бытия. Из сего ясно открывается, что небо и земля сотворены из ничего, потому что не были еще сотворены ни вода, ни воздух, не получили еще бытия ни огонь, ни свет, ни тьма: они произведены позднее неба и земли. Поэтому суть твари, ибо произошли после неба и земли; и не вечны, ибо не было их прежде неба и земли.
После сего Моисей говорит не о том, что над твердью, но о том, что между твердью и землею, как бы в недрах каких. Не написал он нам о духах, не говорит, в какой день сотворены они. О земле же пишет, что
2. была не образована и пуста, то есть ничего на себе не имела и была пустынна. И сие сказал, желая показать, что пустота была прежде природ. Впрочем не говорю, что пустота есть нечто действительно существующее, а хочу только показать, что была тогда одна земля, и кроме ее ничего другого не было.
Сказав о сотворении неба и земли и указав на пустоту (поелику время древнее природ, сотворенных по времени), Моисей обращается к описанию самых природ, и говорит: и тма верху бездны. Это показывает, что бездна вод сотворена в то же время. Но как она сотворена в тот день, в который сотворена? Хотя и сотворена в этот день и в это время, однако же Моисей не написал в сем месте, как она сотворена; посему и должны мы принять, что бездна сотворена в то время, как написано, а как она сотворена от самого же Моисея ожидать на сие объяснения. Тьму верху бездны некоторые почитают тенью неба. Если бы твердь сотворена была в первый день, то мнение их могло бы иметь место. А если бы горние небеса подобны были тверди: то глубокая тьма была между небесами и небесами; потому что не был еще сотворен и водружен там свет, который своими лучами разгонял бы там тьму. Если же небесная область светла, как свидетельствует Иезекииль, Павел и Стефан, и небеса светом своим разгоняют тьму; то как распростирали они тьму над бездною?
Если все сотворенное (хотя написано, или не написано о сотворении того) сотворено в шесть дней; то облака сотворены в первый день. Огонь сотворен вместе с воздухом, хотя о нем и не написано, так и облака сотворены вместе с бездною, хотя и не написано о них, что сотворены вместе с бездною, подобно тому, как не написано о сотворении огня вместе с воздухом. Ибо надлежало, чтобы все было сотворено в шесть дней. Происхождение же облаков нам известно, и потому должны мы полагать, что облака сотворены вместе с бездною; ибо они всегда рождаются от бездны. И Илия видел облак восходящий из моря (3Цар.18:44), и Соломон говорит: в чувстве его бездны разверзошася, облацы же источиша росу (Притч.3:20). В том, что облака сотворены в это именно время, то есть в первую ночь, убеждает нас не одна сущность облаков, но и самое их действие, ибо полагаем, что ими произведена первая ночь. Подобно тому, как облака распростирались над Египтом три ночи и три дня, и произвели ночь, распростерты были облака над целым миром в первую ночь и в первый день творения. Если облака были прозрачны; то первый день не был лишен некоторого освещения, потому что сияния горних небес было достаточно заменить свет, сотворенный после в первый же день.
По прошествии ночи и дня в вечер второй сотворена твердь; и она с сего времени тенью своею производила следующие за тем ночи. Таким образом, в вечер первой ночи сотворены небо и земля, с ними сотворена и бездна, сотворены облака, и они-то, распростершись над всем, произвели темную ночь. А после того, как тень сия покрывала все в продолжении двенадцати часов, сотворен свет, и он рассеял тьму, распростертую над водами.
Сказав о тьме, что тьма была распростерта верху бездны, Моисей продолжает: и дух Божий ношашеся верху воды. Дух Божий есть Святый Дух Бога Отца, исходящий от Него невременно, и по сущности и творческой силе равный Отцу и единородному Сыну Его. Дух сей, собственно, особо и самостоятельно отличаемый от Отца, в божественном Писании именуется Духом Божиим и Духом Святым. О Нем говорится: ношашеся над водами, чтобы вложить родотворную силу в воды, в землю и в воздух; и они оплодотворились, породили в себе и произвели растения, животных и птиц. Духу же Святому подобало носиться в удостоверение, что творческою силою равен Он Отцу и Сыну. Ибо Отец изрек, Сын сотворил; подобало и Духу привнести Свое дело. И сие явил Он ношением, явственно показав тем, что все приведено в бытие и совершено Троицею. Притом должно знать, что Писание, когда повествует о творческой силе Божества, не представляет нам такого духа, который бы, как нечто сотворенное и произведенное, вместе с Богом носился над водами, но говорит о Духе Святом. Он согревал, оплодотворял и соделывал родотворными воды, подобно птице, когда она с распростертыми крыльями сидит на яйцах, и, во время сего распростертия, своею теплотою согревает их и производит в них оплодотворение. Сей-то Дух Святый представлял нам тогда образ святого крещения, в котором, ношением Своим над водами, порождаешь Он чад Божиих 1.
Сказав о сотворении неба, земли, тьмы, бездны и вод в начале первой ночи, Моисей обращается к повествованию о сотворении света в утро первого дня. Итак, по истечении двенадцати часов ночи, сотворен свет среди облаков и вод, и он рассеял тень облаков, носившихся над водами и производивших тьму. Тогда начался первый месяц Низан, в который дни и ночи имеют равное число часов; свету надлежало пребывать двенадцать часов, чтобы день заключал в себе такое же число часов, какую меру и продолжительность времени пребывала тьма. Ибо хотя и свет и облака сотворены во мгновение ока, но как день, так и ночь первого дня продолжались по двенадцати часов.
Свет, явившийся на земле, подобен был или светлому облаку, или восходящему солнцу, или столпу, освещавшему народ еврейский в пустыне. Во всяком случае несомненно только то, что свет не мог бы рассеять обнимавшую все тьму, если бы не распространил всюду или сущность свою, или лучи, подобно восходящему солнцу. Первоначальный свет разлит был всюду, а не заключен в одном известном месте; повсюду рассевал он тьму, не имея движения; все движение его состояло в появлении и исчезновении; по внезапном исчезновении его наступало владычество ночи, и с появлением оканчивалось ее владычество. Так свет производил и три последующие дня. Чтобы свет не обратился в ничто, как происшедший из ничего, Бог особенно засвидетельствовал о нем, сказав:
18. яко добро. А сим самым засвидетельствовал, что добры зело все твари, происшедшие прежде света, о которых не было сказано, что они добры. Ибо хотя Бог не сказал сего о них, при самом сотворении их из ничего; однако же после, когда образовал все из них, подтвердил это и о них. Ибо ко всему сотворенному, т.е. ко всему, что сотворено в шесть дней, относятся слова, сказанные при конце шестого дня:
31. и виде Бог вся, елика сотвори: и се добра зело.
Сей первоначальный свет, по сотворении названный добрым, восхождением своим производил три дня. Он, как говорят, содействовал зачатию и порождению всего, что земля должна была произвести в третий день; солнцу же, утвержденному на тверди, надлежало привести в зрелость то, что произошло уже при содействии первоначального света. Говорят же, что из сего рассеянного всюду света и из огня, сотворенных в первый день, устроено солнце, которое на тверди, и что луна и звезды - из того же первоначального света, чтобы, как солнце, владеющее днями, освещая землю, вместе с тем приводило в зрелость ее произведения, так луна, владеющая ночами, не только светом своим умеряла ночью жар, но и содействовала земле производить свойственные ей по первоначальной природе плоды и произведения. И Моисей в своих благословениях говорит: от плода, который производит луна (Втор.33:14).
О свете замечают, что он сотворен в первый день, кроме всего прочего, и для произведений земных. Но хотя земля при посредстве сего света произвела все, что совершилось в третий день, между тем как свет был в первоначальном своем состоянии; впрочем, все плоды земные при посредстве луны, как и при посредстве света, должны были получить начало, при посредстве же солнца - придти в зрелость.
Итак, земля произвела все из себя при содействии света и вод. Хотя Бог и без них мог произвести все из земли; однако же, такова была воля Его, и тем хотел Он показать, что все, сотворенное на земле, сотворено на пользу человеку и на служение ему.
Воды, покрывавшие землю в первый день, были несоленые. Хотя над землею была бездна вод, но не было еще морей. Воды сделались солеными в морях, до собрания же их в моря не были солоны. Когда воды разлиты были по лицу земли для ее орошения; тогда были они сладки. Когда же в третий день собраны в моря; тогда соделались солеными, чтобы, от совокупления в одно место, не подверглись гниению, и чтобы, принимая в себя вливающиеся в них реки, не переполнялись. Вода рек, вливающихся в море, была для него достаточным питанием. Чтобы не иссохло море от солнечного зноя, вливаются в него реки. А чтобы не возрастало море, не выходило из пределов и не потопляло землю, принимая в себя воды рек, воды их поглощаются соленостью моря.
Если положим, что с сотворением вод сотворены вместе и моря, и покрыты были водами, и что воды морей были горьки; то и тогда должны сказать, что воды над морями не были горьки. Ибо моря были и покрывались водами во время потопа, однако же не могли сообщить горечи своей сладким водам потопа, которые были над морями. А если бы моря могли сделать потопные воды горькими, то как сохранились бы в них маслины и все другие земные произрастения? Или как стали бы пить их во время потопа Ной и бывшие с ним? Ною повелено было внести в ковчег пищу для себя и для всех бывших с ним, потому что негде было доставать пищи; воды же не повелено было внести, потому что бывшие в ковчеге могли пить воду, которая отвсюду окружала ковчег. Таким образом, как были не солоны потопные воды, хотя покрывали собою моря, так не были горьки воды, собранные в третий день, хотя и были бы горьки воды бывших под ними морей.
Но поелику собрание вод произошло не прежде сказанного Богом:
9. да соберется вода, и да явится суша; то конечно не было и морей, прежде нежели Бог
10. собрания вод нарече моря. Поэтому, моря вместе с тем, как получили имя и заняли вместилище свое, изменились и получили соленость, которой не имели до занятия ими своего вместилища. Да и самое вместилище морей сделалось углубленным в то именно время, когда сказано: да соберется вода в собрание едино, то есть или дно морей стало ниже прочей земли, и вместе с водами, бывшими над ним, приняло в себя воды, бывшие над всею землею, или воды поглотили друг друга, чтобы достало для них места, или дно моря расселось, и произошло великое углубление, так что воды в мгновение ока устремились по склону дна. Хотя воды собрались во едино по Божию повелению; однако же и при самом сотворении земли отверста была им дверь, чтобы могли они собраться в одно вместилище.
Как при собрании вод первых и вторых не было такого заключенного места, из которого бы не могли они выходить; так в последствии исходят они разными потоками и источниками, и собираются в моря свои теми стезями и путями, какие проложены ими с первого дня.
И горние воды, во второй день отделенные от прочих вод простертою между ними твердью, были также сладки, как воды дольние; они не таковы, как воды, осолившиеся в морях в третий день, но таковы же, как и отделенные от них во второй день. Они не солоны, потому что не подвержены гниению. Они не на земле, от чего бы могли загнивать; там воздух не служит к тому, чтобы порождали и производили они пресмыкающихся. Для вод сих ненужно, чтобы впадали в них реки; они не могут иссякнуть, потому что нет там солнца, которое зноем своим иссушало бы их; они пребывают там росою благословений, и блюдутся для излияния гнева.
Невозможно предполагать также, чтобы воды над твердью были в движении, ибо приведенное в порядок не кружится без порядка, и что есть, то не приводится в движение тем, чего нет. Что сотворено в чем-либо другом, то при самом сотворении получает для себя все, и движение, и восхождение, и нисхождение в том, в чем сотворено. А горние воды не окружены ничем; потому не могут они течь вниз или кружиться; ибо нет для них того, в чем бы они текли вниз, или кружились.
Так, по свидетельству Писания, небо, земля, огонь, воздух и воды сотворены из ничего, свет же сотворенный в первый день, и все прочее, что сотворено после него, сотворено уже из того, что было прежде. Ибо, когда Моисей говорит о сотворенном из ничего, употребляет слово: сотвори; сотвори Бог небо и землю. И хотя не написано об огне, водах и воздухе, что они сотворены, однако же не сказано также, что они произведены из того, что было прежде. А потому и они из ничего, как небо и земля из ничего. Когда же Бог начинает творить из того, что было уже, тогда Писание употребляет подобное сему выражение: рече Бог, да будет свет и все прочее. Если же сказано:
21. сотвори Бог киты великия, то прежде сего говорится следующее:
20. да изведут воды гады душ живых. Посему, только поименованные выше пять родов тварей сотворены из ничего, все же прочее сотворено из того уже, что сотворено из ничего.
И огонь сотворен в первый день, хотя о сотворении его не написано, потому что он заключен в ином. Как существующий не сам по себе и не для себя, он сотворен вместе с тем, в чем заключен. Как существующий не для себя, не мог он быть прежде того, что составляет конечную причину его бытия. Огонь находится в земле; о сем свидетельствует самая природа; но что огонь сотворен вместе с землею, сего Писание не объявляет, говорит же просто: в начале сотвори Бог небо и землю. Посему, хотя теперь огонь будет не в земле, но в водах, ветре и облаках, однако же земле и водам во всякое время повелено порождать его из недр своих.
И тьма не есть что-либо вечное, она даже не тварь; потому что тьма, как показывает Писание, есть тень. Она не прежде неба и не после облаков сотворена, но вместе с облаками, и ими порождена. Бытие ее зависит от иного, потому что нет у нее собственной сущности; и когда перестает быть то, от чего она зависит, тогда вместе с сим, и подобно сему, перестает быть и тьма. Но что прекращается вместе с другим, перестающим быть, то близко к несуществующему; потому что иное служит виною его бытия. Посему тьма, которая была при облаках и тверди, и которой не стало при первоначальном свете и при солнце, могла ли быть самостоятельною, когда одно своим распростертием породило ее, а другое явлением своим рассеяло ее? А если одно производит тьму и дает ей бытие, а другое обращает ее в ничто; то можно ли почитать ее вечною? Ибо вот облака и твердь, сотворенные вначале, породили тьму, а свет, сотворенный в первый день, рассеял ее. Бели же одна тварь произвела ее, а другая рассеяла, притом одна постоянно, вместе с собою и в тот же час, приводить ее в видимость, а другая обращает ее в ничто в то именно время, когда обращается она в ничто; то необходимо заключить, что одна дает начало ее бытию, а другая прекращает ее бытие. Посему, если твари дают тьме бытие и прекращают оное, то следует, что тьма есть произведение тварей (ибо она есть тень тверди), и что тьма перестает быть при другой твари (ибо исчезает при солнце). И сию-то тьму, которая совершенно порабощена тварям, некоторые учители почитают враждебною тварям, - ее, не имеющую собственной сущности, признают они вечною и самостоятельною!
Моисей, сказав о том, что сотворено в первый день, приступает к описанию творения в следующий день, и говорит:
6. и рече Бог: да будет твердь посреде воды, и да будет разлучающи
7. между водою, яже под твердию, и между водою, яже бе над твердию. Твердь, утвержденная между водами и водами, имела такое же протяжение, в каком воды распростерты были по земной поверхности. Поелику и над твердью воды, какие над землею, и под твердью земля, воды и огонь; то твердь заключена в этом, как младенец в матерних недрах.
Иные, полагая, что твердь в средине всего сотворенного, почитают ее недрами вселенной. Но если бы твердь сотворена была как средина вселенной; то свет, тьма и воздух, бывшие над твердью, когда созидаема была твердь, и остались бы над твердью. Если твердь сотворена ночью, то, вместе с оставшимися там водами, остались бы над твердью тьма и воздух. А если сотворена днем, то, вместе с водами, остались бы там свет и воздух. Если же там они остались; то те, которые здесь, суть уже другие. Посему, когда они сотворены? Но если не остались там; то каким образом природы, при творении тверди бывшие над твердью, переменили свое место и оказались под твердью?
Твердь сотворена в вечер второй ночи, как и небо сотворено в вечер первой ночи. Вместе с происхождением тверди исчезла сень облаков, которые, в продолжение ночи и дня, служили вместо тверди. Поелику твердь сотворена между светом и тьмою, то тьма заняла место над твердью, как скоро с удалением облаков удалена и тень облаков. Но и свет не остался там же; потому что исполнилась мера часов его, и погрузился он в воды, бывшие под твердью. Итак, вместе с твердью ничто не подвиглось вверх, потому что ничего не осталось над твердью: ей назначено разлучить воды от вод, а разлучить свет от тьмы не было назначено.
Итак, света не было в первую ночь мироздания, а во вторую и в третью ночь, как сказали мы, свет погружался в воды, бывшие под твердью, и из них произникал. В четвертую же ночь, когда собраны были воды в одно место, как говорят, приведен в устройство свет; и тогда из него и из огня произошли солнце, луна и звезды. И сим небесным светилам назначены свои места; луна поставлена на западе тверди, солнце на востоке, звезды в тот же час рассеяны и расположены по всей тверди.
О свете, бывшем в первый день, Бог сказал: яко добро; о тверди же, сотворенной во второй день, не сказал сего, потому что твердь была еще не вполне совершена, не получила полного устройства и украшения. Творец медлил изречь слово одобрения, пока не произошли светила, чтобы, когда твердь украсится солнцем, луною и звездами, и светила сии, воссияв на тверди, рассеют на ней глубокую тьму, тогда и о ней изречь то же, что изречено Им о других тварях, а именно, что они добры зело.
Сказав о тверди, произведенной во второй день, Моисей обращается к повествованию о собрании вод, также о злаках и о древах, какие произрастила земля в третий день, и говорит так:
9. и рече Бог: да соберется вода, яже под небесем, в собрание едино, и да явится суша. Сказанное: да соберется вода в собрание едино, дает разуметь, что земля поддерживала собою воды, а не под землею были бездны, держась ни на чем. Итак, в ту же ночь, как скоро изрек Бог, воды собрались воедино, и поверхность земли во мгновение ока осушилась.
Когда же совершилось то и другое; Бог утром повелевает земле произвести всякого рода злак и траву, а также различные плодоносные дерева. Злаки, во время сотворения своего, были порождениями одного мгновения, но по виду казались порождениями месяцев. Также и дерева, во время сотворения своего, были порождениями одного дня, но по совершенству и по плодам, обременявшим ветви, казались порождением годов. Ибо уготованы были злаки, как потребные в пищу животным, которые сотворены чрез два потом дня, и класы, как потребные в пищу Адаму и Еве, которые чрез четыре дня изгнаны из рая.
Сказав о собрании вод и о земных произрастениях в третий день, Моисей обращается к повествованию о светилах, сотворенных на тверди, и говорит:
14. и рече Бог: да будут светила на тверди небесней, разлучати между днем и между нощию, т.е. одно из них да владычествует над днем, а другое над ночью. Бог сказал: да будут в знамения, то есть часов, да будут во времена, то есть в показание лета и зимы, да будут во дни, то есть восхождением и захождением солнца да измеряются дни, да будут в лета, потому что годы слагаются из солнечных дней и из лунных месяцев.
Сказано:
16. сотвори Бог два светила великая: светило великое в начала дне, светило меньшее в начала нощи, и звезды. Во дни, предшествовавшие четвертому, создание тварей было вечером, но приведение в устройство тварей четвертого дня было утром. После того, как третий день кончился, и было сказано:
13. и бысть вечер, и бысть утро, день третий, не в вечернее время сотворил Бог два светила, чтобы не нарушился порядок ночи и дня, и утро не было ранее вечера.
Поелику и последующие дни следовали такому же порядку, как и день первый, то и ночь четвертого дня, подобно ночам прежним, предваряла день. А если вечер сего дня был ранее утра; то следует, что светила сотворены не вечером, но в утреннее время. Сказать, что одно из светил сотворено вечером, а другое утром, не позволяет сказанное:
14. да будут светила, и: сотвори Бог два светила великая. Если же светила, в то самое время, когда сотворены, были велики, и сотворены они утром; то следует, что солнце стояло тогда на востоке, а луна против него - на западе; солнце было низко, и частью погружено, потому что сотворено на месте восхождения его над землею, а луна была выше, потому что сотворена там, где бывает в пятнадцатый день. Посему в то время, как солнце стало видимо на земле, оба светила увидели друг друга и потом луна как бы погрузилась. И самое место, где была луна при своем сотворении, и ее величина, и светлость показывают, что сотворена она в том виде, в каком бывает в пятнадцатый день.
Как дерева, травы, животные, птицы и человек были вместе и стары и молоды: стары по виду членов и составов их, молоды по времени своего сотворения; так и луна была вместе и стара и молода; молода, потому что едва была сотворена, стара, потому что была полна, как в пятнадцатый день. Если бы луна сотворена была, какою бывает в первый или во второй день, то по близости к солнцу не могла бы светить и даже быть видимою. Если бы луна сотворена была, какою бывает в четвертый день; то, хотя была бы она видима, но не светила бы, и неверным оказалось бы сказанное: сотвори Бог два светила великая, а также: да будут светила на тверди небесней, освещати землю. Как луна сотворена, какою бывает в пятнадцатый день; так солнце, хотя ему был первый день, при сотворении своем было четверодневно, потому что все дни считались и считаются по солнцу.
Одиннадцать дней, которыми луна старее солнца, и которые прибавлены луне в первый год, суть те самые дни, которые ежегодно прибавляются луне употребляющими лунное счисление. Год Адамов не был год неполный, потому что недостающее число дней луны восполнено было при самом ее сотворении. По сему году потомки Адамовы научились и к каждому году прибавлять одиннадцать дней. Поэтому, не халдеи учредили так считать времена и годы, но учреждено сие прежде Адама.
Сказав о светилах, утвержденных на тверди, Моисей обращается к повествованию о гадах, птицах и китах, которые сотворены из вод в пятый день, и говорит:
20. и рече Бог: да изведут воды гады душ живых, и птицы летающыя по земли.
21. И сотвори Бог киты великия, и всяку душу животных гадов, яже изведоша воды по родам их. Когда, по собрании вод во второй день, составились реки, явились источники, озера и болота: тогда воды, рассеянные по всей вселенной, по слову Божию, породили из себя гадов и рыб: в безднах сотворены киты, и среди волн в то же время воспарили в воздух птицы. О сотворении левиафана и бегемота упоминают и Пророки, и о первом говорят, что живет он в море (Пс.64:7), о бегемоте же Иов говорит, что живет он на суше (Иов.40:10). И Давид говорит о нем, что пасется он на тысяче гор (Пс.49:11). Вероятно, что по сотворении указаны им и места жительства, чтобы левиафан жил в море, а бегемот на суше.
Сказав о сотворении гадов, птиц и китов в пятый день, Моисей переходит к описанию творения тех гадов, зверей и скотов, которые сотворены в шестой день, и говорит;
24. и рече Бог: да изведет земля душу живу по роду, четвероногая и гады, и звери. И гадов извела земля повсюду, а звери и скоты сотворены близ рая, чтобы жили они близ Адама. Так, земля по Божию повелению немедленно извела гадов, зверей полевых, зверей хищных и скотов, сколько нужно их было на служение тому, кто в тот же день преступил заповедь Господа своего.
Сказав о сотворении гадов, зверей и скотов в шестой день, Моисей обращается к повествованию о сотворении человека, который создан в шестой же день, и говорит:
26. и рече Бог. Кому же говорит Бог и здесь и в других случаях во время творения? Очевидно, что говорит Сыну Своему. О Сыне сказал Евангелист: вся Тем быша, и без Него ничтоже бысть (Ин.1:3). На Него указывает и Павел, говоря: Тем создана быша всяческая, яже на небеси, и яже на земли, видимая и не видимая (Кол.1:16).
И рече Бог: сотворим человека по образу нашему, то есть, чтобы властен он был, если хочет повиноваться Нам. Почему же мы - образ Божий? Моисей объясняет сие следующими словами: да обладает рыбами морскими и птицами небесными и скотами и всею землею. Посему в господстве, какое приял человек над землею и над всем, что на ней, состоит образ Бога, обладающего горними и дольними.
Словами же:
27. мужа и жену сотвори их, Моисей дает знать, что Ева была уже в Адаме, в той кости, которая взята от Адама. Хотя Ева была в нем не по уму, но по телу, однако же и не по телу только, но и по душе и по духу; потому что Бог ничего не присовокупил к взятой от Адама кости, кроме красоты и внешнего образа. Поелику же в самой кости заключалось все, что нужно было для образования из нее Евы; то справедливо сказано: мужа и жену сотвори их.
28. И благослови их Бог, глаголя: раститеся и множитеся, и наполните землю, и господствуйте ею, и обладайте рыбами морскими, и птицами небесными, и всеми скотами, и всеми гадами пресмыкающимися по земли. Бог благословил прародителей на земле; потому что еще прежде, нежели согрешили они, уготовлял им землю в жилище; ибо прежде, нежели согрешили, Бог знал, что согрешат.
Раститеся и множитеся, и наполните, не сказано рай, но землю, и обладайте рыбами морскими, и птицами небесными, и всеми скотами. Но как прародители могли обладать рыбами морскими, когда не было вблизи моря? Как могли бы обладать птицами, летавшими по всем концам вселенной, если бы потомство прародителей не должно было впоследствии населить концы вселенной? И как могли бы обладать всеми зверями земными, если бы род их не должен был впоследствии жить по всей земле?
Хотя Адам сотворен и получил благословение, чтобы обладать землею и всем, что на ней; но Бог поселил его в раю. Так Бог, изрекши прародителю благословение, показал Свое предведение, а поселив его в раю, явил Свою благость. Чтобы не сказали: рай сотворен не для человека, Бог поселил его в раю, а чтобы не сказали: Бог не знал, что человек согрешит, Он благословил человека на земле. И сверх того, Бог благословил человека до преступления им заповеди, чтобы преступление приемлющего благословения не удержало благословений Благословляющего, и чтобы мир не возвращен был в ничтожество безрассудством того, ради кого все сотворено. Посему, Бог не в раю благословил человека, потому что и рай, и все, что в нем, благословенны. Благословил же до вселения в рай, на земле, чтобы благословением, которым предварила благость, ослабить силу проклятия, каким правда вскоре поразила землю. Благословение было только в обетовании, потому что исполнилось уже по изгнании человека из рая; благодать же была в самой действительности, потому что в тот же день поселила человека в раю, украсила славою, и предала ему во власть все древа райские.

2

Окончив повествование о сотворении в шестой день гадов, скотов, зверей и человека, и о благословении их Богом, Моисей пишет, что Бог в день седьмой почил, и говорит:
1. и совершишася небо и земля, и все украшение их.
2. И почи Бог в день седмый от всех дел Своих, яже сотвори. После какого труда почил Бог? Ибо вот, что сотворено в первый день, сотворено единым мановением, исключая один свет, который сотворен словом, все же прочие твари в последующие дни сотворены единым словом. Кто же скажет, что Бог утруждался тем, что единое слово изрекал в день, когда произнести одно слово в день не составляет никакого труда и для нас? Если не трудился Моисей, словом и жезлом разделивший море, если не утрудился Иисус Навин, словом остановивши течение светил, то мог ли утрудиться Бог единым словом сотворивший моря и светила?
Итак, Бог благословил и освятил седьмой день не потому, что имел нужду в упокоении (ибо Он не утруждается), и не для того только, чтобы народу еврейскому дать его для упокоения от трудов (ибо по освобождении от рабства не разбирал он дней). Бог дал седьмой день, чтобы рабы, даже против воли господ своих, имели отдохновение; и притом, временною субботою, данною народу преходящему, хотел представить образ субботы истинной, какая будет в мире нескончаемом. Сверх того, поелику нужно было установить седмицы дней, Бог возвеличил благословением тот день, который не был прославлен делами творения, чтобы данною ему чрез это честью сравнился он с прочими днями, и восполнилось седмеричное число дней, потребное для мира.
Сказав о субботнем покое, и о том, как Бог благословил и освятил день седьмой, Моисей снова обращается к повествованию о первоначальном устроении тварей, где, кратко упомянув о том, о чем было уже сказано, обширно излагает то, что не было досказано.
Начиная же повторять повествование о сотворении вещей, говорит он:
4. сия книга бытия небесе и земли, егда бысть, в оньже день сотвори Господь небо и землю,
5. и всяк злак селный, прежде даже быти на земли, и всяку траву селную, прежде даже прозябнути: не бо одожди на землю и человек не бяше делати на земли.
6. Источник же исхождаше из земли, и напаяше все лице земли. Всякий, слыша сие, должен разуметь, что, хотя Писание сказало уже о днях творения, об освящении и благословении дня субботнего, но, и по окончании дней творения, снова обращается к повествованию о начале творения: сия книга бытия небесе и земли, то есть повествование о сотворении неба и земли, в оньже день сотвори Господь небо и землю. Не было еще всякого злака сельного, не прозябала еще всякая трава сельная. Но хотя действительно не были еще они сотворены в первый день, потому что произошли в третий, однако же в повествование о творении первого дня не напрасно внесено слово о том, что сотворено в день третий. Ибо далее говорится, почему не произрастали злаки и травы, и именно потому, что Господь не посылал дождя на землю. Источник же исхождаше из земли и напаяше все лице земли. Поелику все рождалось, как рождается и ныне, из соединения вод с землею; то Моисей хотел здесь показать, что злаки и травы не были сотворены вместе с землею, потому что не сходил еще дождь. Когда же изшел великий источник великой бездны и напоил всю землю; тогда, по собрании вод в третий день, земля в тот же день породила всякий злак. Итак воды, над которыми в первый день распростерта была тьма, были те самые, которые вышли из сего источника, и в мгновение ока покрыли всю землю. Сей-то источник отверзся и во дни Ноевы, и покрыл водою все горы, находящиеся на земле. Сей источник исходил не из-под земли, но из самой земли; ибо не сказано, что исходил из-под земли, но исхождаше из земли. Что воды, бывшие на земле, не первоначальнее земли, о сем свидетельствует самая земля, которая носит их в недрах своих. Итак, говорит Писание, из земли изшел источник и оросил все лицо земли, и тогда произвела она злаки, травы и произрастения. Сделано же сие не потому, что Бог не мог иначе произвести из земли растения, но Ему угодно было, чтобы растения порождены были землею при содействии вод, и Он положил сему начало, чтобы тоже продолжалось и до конца.
Сказав о том, что было опущено и не изложено в повествовании о творении в первый день, Моисей переходит к описанию создания человека, и говорит: и человек не бяше делати землю, то есть до шестого дня не было человека, потому что сотворен он в шестой день.
7. И созда Бог человека в день шестой, персть от земли, и вдуну в лице его дыхание жизни: и бысть человек в душу живу. Животные, скоты и птицы, при самом сотворении, получали вместе тела и души; человека же Бог многим почтил, и, во-первых, тем, что создал его, как сказано, Своею рукою, вдунул в него душу, дал ему власть над раем и над всем, что вне рая, облек его славою, и дал ему дар слова, разум и ведение Божества.
Сказав о славном создании человека, Моисей обращается к повествованию о рае и о введении в него человека, и говорит:
8. и насади Господь Бог рай во Едеме в начале, и введе тамо человека, егоже созда. Едем есть место рая. Сказано же в начале, потому что Бог насадил рай в третий день, и сие объясняется словами:
9. и прозябе Бог от земли всякое древо красное в видение и доброе в снедь. А чтобы показать, что повествуется здесь именно о рае, присовокуплено: и древо жизни посреде рая, и древо, еже ведети разуметельное добраго и лукаваго.
Сказав о рае, в какой день насажден рай, о введении в него человека, о древе жизни и о другом древе, Моисей обращается к повествованию о реке, исходившей из рая и разделявшейся в четыри начала вне рая, и говорит:
10. река же исходит из Едема напаяти рай. Вот и здесь блаженную райскую землю Моисей называет Едемом. Если бы река не напояла рай, то не разделялась бы в четыри начала вне рая. Но четыре потока, исходившие из реки, вкусом вод своих не были подобны первоначальному источнику. Ибо, если в наших землях, которые все подлежат определению проклятия, воды различны, то тем паче благословенная земля едемская должна была отличаться качествами от земли, за преступление Адамом заповеди подвергшейся проклятию Правосудного.
Четыре потока были следующие: Фисон - это Дунай, Геон - это Нил, Тигр и Евфрат, между которыми мы живем. Хотя известны нам места, откуда истекают реки сии, но неизвестно начало источника; потому что рай находился на великой высоте. Вблизи рая реки сии поглощаются и нисходят в море, как из высокого какого-либо водоема, и, проходя в земле под морем, изливаются, - первая на западе, Геон на юге, Евфрат и Тигр на севере.
Сказав о рае и о реках, из него исходящих, Моисей обращается к повествованию о введении в рай Адама и о данном ему законе, и говорит:
15. и взя Господь Бог человека, повел и оставил его в раи сладости, делати его и хранити. Но чем мог он делать, когда не было у него орудий для делания? И для чего нужно ему было делать, когда в раю не было терний и волчцов? Как мог охранять рай, когда не мог оградить его? От кого было охранять, когда не было татя, который бы мог войти в него? Охранение рая по преступлении заповеди свидетельствует, что при сохранении заповеди не было нужды в стерегущем. Посему, на Адама возложено было не иное хранение, как данного ему закона, возложено было не иное делание, как исполнение данной ему заповеди. Если скажут, что два сии дела возложены были на Адама вместе с заповедью; то не противоречу и сему.
Сказав о введении Адама в рай и о том, для чего был введен, Моисей обращается к повествованию о законе, какой дан был Адаму, и говорит:
16. и заповеда Господь Бог Адаму, глаголя: от всякаго древа, еже в раи, снедию снеси.
17. От древа же, еже разумети доброе и лукавое, не снеси от него: а в оньже аще день снеси от него, смертию умреши. Заповедь была легка, потому что отдал Бог Адаму весь рай, и воспретил вкушать плоды одного только древа. Если бы одно древо доставляло человеку пищу, другие же многие были ему запрещены; то оно и должно было бы служить ему пособием в нужде, пищею в голоде. Поелику же вместо одного древа, которого было для него достаточно, Бог дал ему многие; то, если совершено преступление, произошло оно не по нужде, а по небрежению. Посему, Бог воспретил человеку одно только древо, и оградил оное страхом смерти, чтобы, если человек не сохранит заповеди ради любви, давшей заповедь, то страх смерти, окружавший древо, удерживал его от преступления заповеди.
Сказав о введении Адама в рай и о данной ему заповеди, Моисей обращается к повествованию о том, как Адам нарек имена животным, и говорит:
19. и созда Бог от земли вся звери селныя, и вся птицы небесныя, и приведе я ко Адаму, видети, что наречет я. Посему, животные созданы не рукою Творца; ибо зверей извела земля, а птиц - воды. Сие-то и хотело показать Писание, сказав: созда от земли; ибо от соединения земли и воды произошли все звери, гады, скоты и птицы.
Сказанное же: приведе я ко Адаму, показывает мудрость Адама, и тот мир, какой был между животными и человеком, пока человек не преступил заповеди. Ибо они собрались к человеку, как к исполненному любви пастырю; без страха по родам и видам проходили пред ним стадами, и его не боясь, и не трепеща друг друга. Впереди шло стадо животных вредоносных, за ним без страха следовали ряды животных безвредных. Так, Адам приял власть над землею, и соделался владыкою всего в тот же день, в который приял благословение. Творческое слово стало делом и благословение действительно исполнилось; человек в тот же день соделан владыкою всего существующего, хотя сам он вскоре соделался непокорным Господу всяческих. Бог дал человеку не только обещанное над всем владычество, но присовокупил и наречение имен, которого не обещал. Если же Бог даровал человеку более обещанного; то отказал ли бы ему в обещанном, если бы человек не согрешил?
Нет невозможности человеку изобрести немногие имена и сохранить их в памяти. Но превышает силы человеческого естества, и трудно для него, в один час изобрести тысячи имен, и последним из именуемых не дать имени первых. Человек мог дать многие имена многим родам гадов, зверей, скотов и птиц, но не наречь одного рода именем другого есть уже дело Божие; а если и человеком это сделано, то дано ему сие от Бога. Если же Бог даровал человеку владычество, соделал его участником в творчестве, облек славою, дал ему едемский сад; что еще оставалось сделать, и чего еще не было сделано для того, чтобы человек тщательно хранил заповедь?
Сказав о сотворении животных, об именах, данных им Адамом, Моисей обращается к повествованию о сне Адама, и о том, как взята у Адама кость и создана из нее жена и говорит:
20. Адаму же не обретеся помощник подобный ему. Под именем помощника разумеется Ева. Хотя были помощниками человеку - звери и скоты, но пригоднее для него был помощник из его же рода. И Ева, кроме попечения о делах домашних, кроме заботы об овцах, волах и стадах других животных, могла, сколько возможно ей было, быть помощницею мужу в постройках, вязаниях и других художествах. Хотя животные были в рабстве у человека, но в этом не могли оказывать ему помощи. Потому, Бог сотворил ему такую помощницу, которая бы вместе с ним имела о всем попечение и во многом помогала ему.
21. И наложи Бог иступление на Адама, и успе: и взя едино от ребр его, и исполни плотию вместо его.
22. И созда Господь Бог ребро, еже взя от Адама, в жену, и приведе ю ко Адаму. Муж дотоле бодрственный, услаждавшийся сиянием света и не знавший, что такое успокоение, теперь обнаженный распростирается по земле и предается сну. Вероятно, Адам во сне видел то самое, что тогда происходило с ним. Когда во мгновение ока извлечено ребро, и также мгновенно заняла место его плоть, и обнаженная кость прияла полный вид и всю красоту жены; тогда Бог приводит и представляет ее Адаму.
Сказав о сне Адама и о том, как взято у Адама ребро, создана из него жена и приведена к Адаму, Моисей пишет:
23. И рече Адам: ныне кость от костей моих, и плоть от плоти моея: сия наречется жена, яко от мужа своего взята бысть. Се ныне, то есть сия пришедшая ко мне после животных, не такова, как они; те произошли из земли, а она кость от костей моих, и плоть от плоти моея. Сие сказал Адам или пророчественно, или, как замечено нами выше, по сонному видению. И как в сей день все животные получили от Адама наименования свои по родам; так и кость, созданную в жену, назвал он не собственным ее именем - Евою, но именем жены, принадлежащим целому роду. Слова же:
24. оставит человек отца своего и матерь, и прилепится к жене своей - сказаны в означение того, что два сочетавшиеся лица составляют такой же неразрывный союз, какой был вначале.
Потом Моисей говорит:
25. беста оба нага, и не стыдястася. Не стыдились они не как не знавшие, что такое стыд. Ибо если бы они были дети, как говорят некоторые; то Писание не сказало бы, что были они наги и не стыдились. Не сказало бы также: Адам и жена его, если бы они были не в совершенном возрасте. Имена, нареченные Адамом, достаточно удостоверяют нас в его мудрости. Сказанное же: делати и хранити рай, дает нам знать о его телесной крепости. И заповедь, данная прародителям, свидетельствует о зрелом их возрасте, преступление же заповеди свидетельствует о превозношении их. Не стыдились же они потому, что облечены были славою. Но когда, по преступлении заповеди, сия слава отнята, они устыдились того, что стали наги, и с поспешностью устремились оба прикрыть листьями не тела свои, но срамоту свою.

3

Сказав о наготе прародителей, которая, при небесной одежде, была благообразна и не служила поводом к стыду, Моисей обращается к повествованию о хитрости змия, и говорит:
1. змий же бе мудрейший всех зверей, сущих на земли, ихже сотвори Господь Бог. Змий был хитрее бессловесных животных, которыми управлял человек; но если и превосходил в хитрости ту степень, на какой поставлены звери, то не следует из сего, что возвышался он до степени человека. Змий был хитрее бессловесных скотов и лукавее неразумных животных; но поелику у змия не было разума, то явно, что у него не было и мудрости человеческой. Адам превосходил змия и по самому образу сотворения, и по душе, и по уму, и по славе, какою был облечен, и по месту жительства своего; а из сего видно, что он был безмерно выше змия и по хитрости. Адам превосходил мудростью всех зверей, потому что поставлен был владыкою и правителем их; он был хитрее всех, потому что всем нарек имена. Как Израильтяне не могли без покрывала взирать на лицо Моисеево: так животные не могли взирать на светлый зрак Адамов; потупив очи проходили они пред ним, когда нарекал им имена, потому что очи их не в состоянии были взирать на славу его. Итак хотя змий был хитрее зверей, однако же неразумен был пред Адамом и Евою, владыками зверей.
Сказав о хитрости змия, Моисей обращается к повествованию о злокозненном приближении его к Еве, и говорит: и рече змий жене: подлинно ли сказал Бог: да не ясте от всякаго древа райскаго? Змий говорил, и это было или свойственное змию шипение, которое понимал Адам, или в змие говорил сатана, или змий по собственному умышлению испросил себе дар слова, или испросил у Бога сатана дать сей дар слова на время змию. Но искусительное слово не ввело бы в грех искушаемых, если бы руководством искусителю не служило собственное их желание. Если бы и не пришел искуситель; то само дерево красотою своею ввело бы в борьбу их положение. Хотя прародители искали себе извинения в совете змия, но более, нежели совет змия, повредило им собственное пожелание. Ибо сказано:
6. и виде жена, яко добро древо в снедь, и яко угодно очима видети и вожделенно по виду: и вземши от плода его, яде. А если жена побеждена красотою дерева и приятностью плодов его; то не советом, вошедшим в слух ее, побеждена, введена же в преступление пожеланием, обнаружившимся в ней самой. Но поелику заповедь дана для испытания, то удобный был случай прийти искусителю.
Что было в раю и вне рая, все сие Бог дал человеку по благости, и ничего не требовал от него за то, что сотворил, украсил и облек его славою. Что ни было в раю, на земле, в воздухе и водах, все то дано было человеку по благости, и одно только древо отнято у него по правде.
Когда Бог творил человека, не соделал его смертным, но не создал и бессмертным, чтобы сам Адам, соблюдением или преступлением заповеди, от одного из двух дерев приобрел себе то, чего захотел бы он. И хотя Бог сотворил древо жизни, но сокрыл его от Адама, во-первых для того, чтобы красотою своею не вводило прародителей в борение и не усугубило борьбы, а во-вторых, потому что не прилично им было к сохранению заповеди Незримого находить себе побуждение в награде, которая у них пред глазами. Хотя по благости Бог все дал прародителям, но бессмертную жизнь, которая могла быть приобретена вкушением плодов древа жизни, восхотел даровать им по правде. Посему, дал им заповедь; но сия заповедь не была так велика, чтобы могла равняться преизбыточествующей награде, какая была им уготована. А воспретив им вкушать плодов одного древа, чтобы они были под заповедью, отдал им весь рай, чтобы к преступлению закона не были вынуждены недостатком в пище.
Но хотя, как сказал я, испытание и было потребно; однако же не дозволено было сатане послать для сего к Адаму какого-либо Ангела, или Серафима, или Херувима. Не дозволено было также сатане и самому прийти к Адаму в едемский сад в образе человеческом, или божественном, как приступал он к Господу нашему на горе. Не пришли также к Адаму какие-либо большие или лучшие звери, каковы бегемот и левиафан, не пришли и другие звери или животные чистые, чтобы не послужило это сколько-нибудь извинением для преступивших заповедь; дозволено же прийти к ним змию, который, хотя хитер, но безмерно презрен и гнусен. И змий, пришедши, не сделал никакого действительного чуда, не принял даже на себя ложного вида, но предстал в том виде, какой имел, предстал пресмыкающимся, с поникшими долу глазами; потому что не мог взирать на сияние зрака той, которую хотел искусить. Не пришел он, от страха, к Адаму, но пришел к Еве, чтобы скорее склонить ее ко вкушению плодов того древа, с которого запрещено было вкушать, пока еще не вкусила она дозволенных ей плодов с тысяч и тем других дерев. Не вкусила же не потому, что постилась, но потому что не овладел ею голод; ибо только еще была сотворена. И, конечно, змию не было воспрещено идти с такою поспешностью к Еве; потому что поспешность змия не служила в его пользу. Ибо пришел он в то время, когда Ева была только сотворена, не знала еще, что такое голод, и красота дерева не возбуждала еще в ней борьбы пожеланий. Итак, поелику Ева не чувствовала голода, и не введена была в борьбу древом, то змию не воспрещено быть ее искусителем, чтобы, если Ева победит в кратковременной брани и в недолгой борьбе, и змий, и кто был в змие, подверглись тому наказанию, какое и понесли, а Ева и муж ее вкусили плодов жизни, и приобрели вечную жизнь; прияв же по правде жизнь, какая была им обещана, они по правде стали бы обладать и всем тем, что прежде дано им было по благости.
Посему, искуситель поспешил прийти, и не был удержан; ибо и то самое, что искуситель приходит вместе с заповедью, могло вразумить искушаемых, что это искуситель, и предостеречь от козней его. Искуситель приходит, и обещает им нечто великое, да он и не мог хвалиться чем-либо малым. И тот, кто был в змие, так сказал чрез него жене: подлинно ли сказал Бог, да не ясте от всякаго древа райскаго? Здесь надлежит заметить, что велика была бы заповедь, если бы воспрещено было вкушать плоды всех дерев, по сказанному змием; а поелику заповедано было противное сему, то заповедь и не была почти заповедью, потому что была очень легка и дана только на время, пока не отступит от них искуситель.
Ева отвечала змию, и сказала:
2. плодов всякаго древа райскаго ясти будем:
3. от плода же древа, еже есть посреде рая, рече Бог, да не ясте от него, ниже прикоснетеся ему, да не умрете. Змий и бывший в змие, слыша, что плоды всех райских дерев отданы им в пищу, и воспрещено только вкушать плоды одного древа, думали уже, что со стыдом им должно удалиться; ибо видели, что обещать им нечего. Поэтому, искуситель обращает внимание на самую заповедь Давшего оную, которою воспрещалось не только вкушать плоды древа, но даже приближаться к нему; и он понял, что Бог предостерегал их от воззрения на древо, чтобы они не пленились красотою его; а потому, склоняет Еву обратить на него взор и говорит:
4. не смертию умрете.
5. Ведяше бо Бог, яко в онь же аще день снесте от него, отверзутся очи ваши, и будете яко бози, ведяще доброе и лукавое. Ева не вникнула в слова змия, не рассудила, что он, как искуситель, говорит противное сказанному Богом, не возразила змию его же словами, и не сказала: как отверзутся очи мои, когда не заключены? и как, вкусив плодов древа, узнаю доброе и лукавое, когда и до вкушения имею сие ведение? Она упустила из вида, что надлежало ей сказать в ответ змию, и, по желанию его, отвратила очи свои от змия, который был пред нею, устремила же взор на древо, к которому запрещено было приближаться.
Змий умолк, потому что примечал давно уже ее виновность. Не столько услышанное Евою обещание убеждало ее вкусить плода сего древа, сколько устремленный на древо взор обольщал сорвать плод его и вкусить. Ева могла сказать змию: если я лишена зрения, то как вижу все видимое? если не умею различать добра и зла, то почему разумею, хорошо ли, худо ли твое обещание? почему знаю, что хорошо быть богом, вожделенно иметь отверстые очи? откуда мне известно, что смерть есть зло? Если я лишена сего, то для чего пришел ко мне? Приход твой к нам свидетельствует, что имеем мы все это; ибо обещание твое изведываю тем зрением, которое уже имею, и тою способностью различать доброе и худое, которая уже есть у меня. Если же имею у себя, что обещаешь мне; то где вся твоя хитрость, когда не укрылось от меня коварство твое? Но Ева не сказала сего змию, ибо, сказав, победила бы его; устремила же взор свой к древу, чтобы скорее быть побежденною.
Итак Ева, предавшись пожеланию очей своих и вожделев быть богом, что обещал ей змий, срывает запрещенный плод, и вкушает тайно от мужа своего, а потом дает и мужу, который также вкушает. Поелику Ева поверила змию; то поспешила, и вкусила прежде мужа, надеясь, что уже облеченная божеством возвратится к тому, от кого произошла человеком. Она поспешила вкусить прежде мужа, чтобы стать главою того, кто был ее главою, соделаться повелительницею того, от кого должна была принимать повеления, быть по божеству старее того, пред кем моложе была по человечеству. Когда же вкусила, и не стала превосходнее прежнего, хотя и не умалилась, не приобрела того, чтобы отверзлись у ней очи, потому что не сделалась богом, как ожидала, не приметила также, чтоб отверзлись у ней очи увидеть свою наготу; тогда принесла плод и мужу своему, и многими просьбами убедила его вкусить, хотя и не написано, что упрашивала его.
Итак, Ева вкусив не умерла смертью, как сказал Бог, но и не стала богом, как говорил змий. Если бы открылась ее нагота, то Адам пришел бы в страх, и не вкусил; и хотя не стал бы виновен, как невкусивший, однако же не был бы и победителем, как не подвергшийся искушению. Ибо в таком случае Адам был бы удержан от вкушения наготою жены, а не любовью к Давшему заповедь, или страхом Божиим. Поелику же надлежало, чтобы Адам не надолго подвергся искушению от обольщения Евы, как она искушена была обещанием змия; то Ева приблизилась к древу, вкусила плода его, и не открылась нагота ее. Когда же обольстила она Адама, и вкусил он, тогда, говорит Писание,
7. отверзошася очи обема и разумеша, яко нази беша. Итак, очи их отверзлись, но не для того, чтобы стать им богами, как говорил змий, а для того, чтобы увидеть наготу свою, чего и домогался враг.
Посему и прежде были отверсты очи прародителей, чтобы видеть все, заключены же, чтобы не видеть им древа жизни и собственной своей наготы. Ибо враг завидовал прародителям как потому, что они по славе и дару слова были выше всего, что на земле, так и потому, что им одним обещана была вечная жизнь, какую могло дать древо жизни. И таким образом, завидуя и тому, что было у Адама, и тому, что должен был он приобрести, враг устрояет козни свои, и в кратковременной брани отъемлет у них, чего не надлежало бы им утратить в продолжительной борьбе. Ибо если бы змий не вовлек их в преступление, то вкусили бы они плодов древа жизни, и древо познание добра и зла тогда не было бы уже им воспрещено; - от одного из сих древ приобрели бы они непогрешительное ведение, а от другого прияли бы вечную жизнь, и в человечестве стали бы богоподобными.
Прародители приобрели бы непогрешительное ведение и бессмертную жизнь еще во плоти; но змий тем, что обещал, лишил их того, что могли приобрести, уверил их, что приобретут сие преступлением заповеди, чтобы не приобрели того соблюдением заповеди. Обещав, что будут яко бози, лишил их сего, и чтобы обетованное древо жизни не просветило очей их, обещал, что отверзет очи их древо познания.
Если бы прародители захотели, и по преступлении заповеди покаялись, то, хотя не возвратили бы себе того, чем обладали до преступления заповеди, но, по крайней мере, избавились бы от проклятий, какие изречены земле и им. Конечно и Бог умедлил прийти к ним для того, чтобы они сознали взаимную вину, и когда придет к ним Милосердый Судия, стали умолять Его. Пришествие змия не было замедлено, чтобы красивый вид древа не увеличил соблазна; Судия же медлил прийти, чтобы дать возможность прародителям приуготовиться к молению. Но поспешность искусителя не помогла им, хотя поспешность сия могла служить к их пользе; не воспользовались они и медлительностью Судии, хотя медлительность сия имела ту же цель.
8. И услышаста глас Господа Бога ходяща в раи по полудни: и скрыстася от лица Господа Бога посреди древа райскаго. Не одним долготерпением, оказанным к прародителям, Бог хотел им пособить, но и гласом стоп Своих желал оказать им помощь; тихие стопы Его для того и издавали глас, чтобы приготовились они умолить Пославшего глас. Когда же ни медлительность Его, ни предшествующий Ему глас не произвели того, чтобы они пришли и предстали Ему с молчанием; тогда Бог к гласу стоп Своих присовокупил глас уст Своих, и сказал:
9. Адаме, где еси? Но Адам, вместо того, чтобы исповедать вину свою и умолять Милосердого, прежде нежели произнесет Он на него определение суда, говорит:
10. глас Твой слышах в раи, и убояхся; ибо увидел яко наг есмь, и скрыхся. Глас стоп, предшествовавший Богу и возвещавший осуждение Адамово, изображал тот глас Иоаннов, который должен предшествовать Сыну Божию, Ему же лопата в руце Его: и отребит гумно Свое, плевы сожжет огнем, пшеницу же очистит, чтобы положить в житницу Свою (Мф.3:12).
Глас Твой слышах, и убояхся. Когда же слышал ты глас Его, как услышал теперь? Ибо вот, когда создал Он тебя, ввел в рай, навел на тебя сон, взял ребро твое, создал и привел к тебе жену, не слышал ты гласа Его. Если же слышать глас Его для тебя есть нечто совершенно новое; то уразумей, хотя теперь, что глас Божественных стоп был для того, чтобы уста твои принесли моление. Скажи же Богу, пока не вопросил тебя, о приходе змия, о преступлении твоем и Евином; исповедь уст твоих, может быть, очистит вас от греха, какой соделали руки ваши, сорвавшие плод. Но прародители не исповедали того, что сами сделали, сказали же Всеведущему, что в них происходило.
Адаме, где еси? Стал ли ты Богом, как обещал тебе змий, или подпал под власть смерти, как угрожал тебе Я, если вкусишь плодов дерева? Рассуди, Адам: если бы вместо пришедшего к тебе змия, этой самой презренной твари, пришел к тебе Ангел, или другое высшее существо, то справедливо ли было бы тебе презреть заповедь Того, Кто даровал тебе все, и внять обещанию того, кто дотоле не оказал тебе никакого добра? справедливо ли было бы почитать тебе недобрым Того, Кто создал тебя из ничего, и сделал тебя вторым богом над вселенною, почесть же добрым того, кто на словах только обещал тебе доброе? Если бы в явлении силы пришло к тебе какое высшее существо и предложило свои обещания; то и тогда не надлежало бы тебе поступать так, а тем паче не надлежало, когда пришел к тебе змий, не явив ни знамений, ни чудес. Но ты, по одному сказанному им пустому слову, солгал Богу своему, и поверил лжецу, почел лживым Того, Кто даровал тебе все блага и соделал тебя владыкою над всем, признал же верным лжеца, который поступил с тобой злокозненно, чтобы лишить тебя всей власти.
Если бы змию воспрещено было прийти и искушать Адама; то жалующиеся теперь на то, что змий пришел, тогда стали бы жаловаться на то, что змию воспрещено было прийти; они же бы стали утверждать, что змию воспрещено прийти к Адаму по зависти, чтобы Адам, по кратковременном искушении, не приобрел вечной жизни; и те самые, которые теперь говорят, что если бы змий не пришел, то Адам не согрешил бы, стали бы утверждать, что, если бы змий пришел, то Адам не согрешил бы. Как теперь уверены они в справедливости утверждаемого ими, что если бы змий не пришел, то Адам и Ева не согрешили бы; так еще более стали бы уверять себя в справедливости того, что если бы змий пришел, то они не согрешили бы. И что из сего было бы вероятнее, если бы самое дело не показало, что Адам послушался змия, и Ева повиновалась пресмыкающемуся?
Глас Твой слышах, и убояхся, и скрыхся: потому что умолчал о том, что нужно было сказать, и вместо сего сказал о том, что не было нужно. Вместо того, чтобы признаться, что сам сделал, каковое признание было бы для него полезно, Адам пересказывает, что происходило в нем, сказывать о чем было для него бесполезно. Бог говорит ему:
11. кто возвести тебе, яко наг еси, аще не бы от древа, егоже заповедах тебе, от него ял еси? Наготу свою увидел ты зрением, какое дано тебе древом, обещавшим тебе зрение божественное. Но Адам не исповедует своей вины, обвиняет же подобную себе жену.
14. Жена, юже дал еси со мною, та ми даде от древа, и ядох. Не я приблизился к древу, но моя рука простерлась к запрещенному плоду. Посему и Апостол говорит, что не Адам согрешил, но Ева преступила заповедь (1Тим.2:14). Но если Бог дал тебе, Адам, жену; то дал для того, чтобы помогала тебе, а не вредила, находилась у тебя в подчинении, а не повелевала тобою.
Когда же Адам не хотел исповедать своей вины, тогда Бог обращается с вопросом к Еве и говорит:
13. что сие сотворила еси? И Ева вместо того, чтобы умолять со слезами и принять на себя вину, как бы не желая исходатайствовать прощения себе и мужу, не говорит, какое обещание дал ей змий и чем убедил ее, говорит же просто: змий прельсти мя, и ядох. Когда оба были спрошены, и открылось, что не имеют они ни покаяния, ни истинного оправдания; тогда обращается Бог к змию, но не с вопросом, а с определением наказания. Ибо, где было место покаянию, там сделан вопрос; а кто чужд покаяния, тому изречен прямо приговор суда. И что змий не мог принести покаяния, сие можешь уразуметь из того, что, когда Бог сказал ему:
14. яко сотворил еси сие, проклят ты от всех скотов, тогда змий не говорит, что не сделал сего, потому что боится солгать, но не говорит также, что сделал, потому что чуждо ему покаяние.
Проклят ты от всех скотов; потому что ввел в обман поставленных владыками над всеми скотами. И поелику ты хитрее всех зверей, то будешь проклят от всех зверей земных. И на чреве твоем ходити будеши, потому что жену подверг ты болезням рождения. Землю снеси вся дни живота твоего, потому что Адама и Еву лишил плодов древа жизни.
15. И вражду положу между тобою и между женою, и между семенем твоим и между Семенем тоя; потому что жену и рождаемых ею ввел ты в обман и поработил смерти своею коварною любовью. Объясняя вражду, которая полагается между змием и женою, между семенем змия и Семенем жены, Бог говорит: Той твою сотрет главу - ту главу, которую желал ты освободить от рабства Семени ее; и ты будешь поражать его не в слух, но в пяту.
Хотя, и по самой справедливости, определение суда надлежало прежде изречь змию; потому что, где начало преступления, там должно было начаться и наказанию; но Бог начал с сего презренного, конечно для того, чтобы - пока на него одного обращен был гнев правосудия - Адам и Ева пришли в страх и покаялись, и тем благости открылась возможность освободить их от проклятий правосудия. Когда же змий проклят, а Адам и Ева не прибегли к молениям; тогда Бог изрекает наказание им. Обращается же к Еве, потому что ее рукою дан Адаму грех, и произносит ей приговор суда, говоря:
16. умножая умножу печали твоя и зачатие твое, и в болезнех родиши чада. Хотя Ева и рождала бы по благословению чадородия, какое дано ей вместе со всеми живыми тварями; однако же рождала бы немногих, потому что рожденные ею пребыли бы бессмертны. Притом, была бы она свободна от болезней рождения, от забот при воспитании рожденных и от скорбей о смерти их. И к мужу твоему обращение твое, чтобы тебе быть под властью, а не самой властвовать. И той тобою обладати будет; потому что ты надеялась, по вкушении плодов древа, сама возобладать им.
Когда Бог изрек определение Еве, в Адаме же не обнаружилось покаяния; тогда и на него налагает наказание, и говорит:
17. яко послушал еси гласа жены твоея, и согласился вкусить от древа, егоже заповедах тебе сего единаго не ясти, проклята земля ради тебя. Хотя за виновного Адама наказана неповинная земля; но проклятием земли, которая не может страдать, подвергался страданию Адам, который мог страдать. Поелику проклята была земля; то подпал проклятию и тот, кто не был проклят. Не сказал же Бог, что в наказание человеку обратится проклятие, какому подпадает земля; потому что и ему самому произнес приговор, сказав: в печалех снеси тую вся дни живота твоего по преступлении заповеди. Как при соблюдении заповеди вкушал бы ты плоды ее беспечально; так теперь после греха она
18. терния и волчцы возрастит тебе, которых не произращала бы, если бы не согрешил ты. Снеси траву селную; потому что, вняв пустому обольщению жены, презрел ты вожделенные плоды райские.
19. В поте лица твоего снеси хлеб твой; потому что не угодно тебе стало без всякого труда наслаждаться утешениями этого едемского сада. И сие продолжится для тебя, дондеже возвратишися в землю, от неяже взят еси; потому что презрел ты заповедь, которая вскоре даровала бы тебе вечную жизнь, когда было бы тебе дозволено вкусить плодов древа жизни. И поелику ты - от земли, и забыл сие; то возвратишися в землю, и чрез сие уничижение познаешь, что такое - ты.
И сатана, сотворенный в сии же шесть дней, когда сотворен и змий, в которого вошел он, до сего шестого дня был так же прекрасен, как прекрасны были Адам и Ева до преступления заповеди. Но сатана, в сей день соделавшийся уже втайне сатаною, был обвинен и осужден в тот же день тайно; потому что Бог суда Своего над ним не восхотел открыть прародителям, чтобы не могли они предузнать его искушения. Посему-то сказала жена: змий прельсти мя, а не сатана.
Итак, сатана осужден был тайно, а с ним осуждены и все воинства его. Поелику грех был велик, то наказание было бы мало, если бы постигло только одного или некоторых. Но как Еве и всем дщерям ее определены болезни рождения; как Адаму и всем чадам его определены печали и смерть; как змию и всему семени его определено быть в попрании: так и бывшему в змие со всеми воинствами его определено идти в огнь. Но сие сокрыто было в ветхом завете и открыто в завете новом Господом нашим, Который говорит: о суде же, яко князь мира сего осужден бысть (Ин.16:11), то есть был обвинен.
Сказав о наказании, какое понесли искуситель и искушаемые, Моисей пишет о том, как
21. сотвори Бог Адаму и жене его ризы кожаны, и облече их. Ризы сии были или сделаны из кож животных, или сотворены вновь, потому что, по словам Моисея, Господь сотворил ризы сии, и облек ими Адама и Еву. Можно думать, что прародители, коснувшись руками препоясаний своих, нашли, что облечены они в ризы из кож животных, умерщвленных, может быть, пред их же глазами, чтобы питались они мясом их, прикрывали наготу свою кожами, и в самой их смерти увидели смерть собственного своего тела. После сего,
22. рече Бог: се Адам бысть, яко един от Нас, еже разумети доброе и лукавое. В словах: бысть яко един от Нас, Бог открывает тайну Святой Троицы, и вместе посмевается Адаму; потому что сказано ему было: будете яко бози, ведяше доброе и лукавое.
Конечно, Адам и Ева по вкушении плодов древа узнали доброе и лукавое; но и до вкушения знали они добро по опыту, о зле же только слышали; а по вкушении произошло противное тому; они стали слышать только о добром, худое же испытывать на деле; потому что отнята у них слава, какою облечены были, овладели же ими печали, которые прежде далеки были от них.
22. И ныне да не когда прострет руку свою, и возмет от древа жизни, и снест, и жив будет во век. Если Адам дерзнул вкусить плодов с древа, с которого воспрещено было вкушать; то не тем ли паче устремится он к древу, плодов которого не запрещено было вкушать? Но поелику прародителям определено уже было проводить жизнь в труде и поте, в печалях и болезнях; то, чтобы вкусив плода с сего древа и получив вечную жизнь, не должны были вечно мучиться в жизни, Бог не допустил, чтобы подпавшие проклятью вкусили плодов того дерева, которое для того уготовлял, чтобы дать им, когда будут они свободны от проклятий и облечены славою. Сделал же сие для того, чтобы животворный дар не послужил к их бедствию, и приятое от древа жизни не принесло им большого несчастья, в сравнении с тем, какое принесено им древом познания. От одного получили они временные болезни, а другое соделало бы временные болезни вечными; от одного приобрели они смерть, которая разрешает их от уз болезней, а другое соделало бы их погребенными еще при жизни, потому что сохранило бы им жизнь для вечного мучения в болезнях. Посему Бог отъял у них древо жизни. Притом и несообразно было жизнь блаженную иметь на земле проклятий, и жизнь вечную обрести в мире преходящем.
Если бы прародители вкусили плод древа жизни, то произошло, бы одно из двух, или смертный приговор суда остался бы без исполнения, или древо жизни не было бы уже животворно. Посему, чтобы и смертный приговор суда не был нарушен, и древо жизни не оказалось недействительным и неживотворным, Бог изгнал Адама из рая, чтобы не потерпел он вреда и от древа жизни, как пострадал от древа познания; послал же его делати землю, от неяже взят бысть, чтобы, возделывая землю, приобрел себе пользу тот, кому принесен вред райским покоем. По изгнании прародителей из рая, Бог; как написано, на восточной стороне рая сладости
24. пристави херувима и острие меча обращаемаго, хранити путь древа жизни. Оплот рая имел жизнь, потому что мог вращаться сам собою, чтобы путь к древу жизни охранять от того, кто мог пожелать плода его, и дерзнул бы сорвать оный. Но острие меча поразило бы того смертного, который пришел бы восхитить бессмертную жизнь.

4

Сказав об изгнании Адама из едемского сада, о херувиме и об острие меча, ограждавшего рай, Моисей обращается к повествованию о рождении Каина и Авеля, и о принесении ими жертв, и говорит:
1. Адам же позна Еву, и она роди Каина, и рече: стяжах человека, не Адаму, познавшему ее, но Господу, образовавшему плод в утробе ее.
2. И приложи родити Авеля. И бысть Авель пастырь овец: Каин же бе делаяй землю; т.е. когда пришли в возраст, один стал пастырем, а другой земледельцем.
3. И бысть, принесе Каин от плодов земли жертву Богу:
4. и Авель принесе от первородных овец своих и от туков их. Авель принес жертву по выбору, а Каин без выбора. Авель избрал и принес первородных и туки, Каин же принес или класы, или вместе с класами и плоды, бывшие в то время. Хотя жертва его была скуднее жертвы брата его, но если бы он принес не с пренебрежением, то и его жертва была бы угодна, как жертва брата его. Но поелику, когда вместе принесли они в жертву: один - овец из стад своих, а другой - плоды земные, тогда Каин, при самом начале жертвоприношения, оказал свое небрежение; то Бог не восхотел приять от него жертвы, чтобы научить его, как должно приносить жертву. У Каина были волы и тельцы; не было у него недостатка в зверях и птицах, чтобы принести их в жертву, но он не принес их в тот день, когда надлежало принести начатки земных плодов. И ужели был у него недостаток в класах, чтобы принести в жертву класы добрые, или в плодах древесных, чтобы избрать из них лучшие? Но он не сделал сего, хотя было то удобно; не позаботился о класах добрых, или о плодах лучших. В душе приносящего жертву не было любви к Приемлющему приношения. И поелику с небрежением принес он жертву; то Бог отверг ее, чтобы Каин не подумал, что Богу неизвестно его небрежение, или что Ему дары приятнее самих приносящих. Бог отверг жертву Каина и за то, что было им сделано, и за то, что готов он был сделать, потому что Каин был и родителям непокорен, и к брату жесток и пред Богом неблагоговеен. Итак, жертва Авелева принята была по усердию Авеля, а Каинова отринута по небрежению Каина.
5. Опечалился Каин не о том, что отринута жертва его; потому что он избранною жертвою мог умилостивить Прогневанного жертвою небрежною. И испаде лице его, не потому что был отринут; ибо нетрудно было ему принести молитву Богу. Но была ли бы, или не была угодна избранная его жертва, если бы и принес ее, он показал уже, чего хотел. Был ли бы, или не был умилостивлен Бог его молитвами, - он дал уже видеть, чего домогался. Если вместо небрежной и отринутой жертвы не принес он жертву избранную, если пренебрежения, с каким принес жертву Богу, не загладил молитвами; то явно, что опечалило его принятие жертвы брата его, опечалил сошедший с небеси огонь, которым одна жертва отличена от другой. Испаде лице его; потому что отринутая жертва его внушала ему опасение быть осмеянным от родителей и сестер своих, которые видели, что жертва его была в огне, и осталась непринесенною.
6. И рече Господь Бог Каину: вскую прискорбен был еси? и вскую испаде лице твое? Тебе вместо того, чтобы исполниться гнева, надлежало исполниться сокрушения, и вместо того, чтобы лицу твоему опечалиться, надлежало тебе проливать слезы из очей твоих. Если сделал ты добро, не принес ли? Смотри, жертва Каинова не потому отринута, что мала; но потому не принята, что принесена с небрежением и неблагоговением. Если сделал ты добро, то не принес ли? Хотя и ничего не принес бы ты, вместе с избранною жертвою брата твоего была бы принята и от тебя жертва, когда, по-видимому, и не была бы приемлема. А если не сделал ты добраго, то у дверей грех лежит. И Авель обратится к тебе, послушает тебя, и пойдет с тобою в поле. Ты же властелин греха, то есть в твоей власти сделать его. Но Каин, хотя Бог и обещал, если будет делать добро, приять жертву его, как благоугодную, Кому принес прежде жертву небрежения, Тому приносит еще в жертву убийство.
8. И рече Каин Авелю: пойдем на поле. Говорит: пойдем на поле, или потому, что жили они на горе в пределах рая, и Каин сводит его оттуда на равнину, или потому, что Авель пас стадо свое в горе, и оттуда приводит его Каин на равнину, где по множеству класов и по мягкости земли удобнее для него было совершить убийство и скрыть убитого в земле. Ибо писание говорит: бысть, внегда быти им на поли, воста Каин на Авеля, брата своего, и уби его.
Каин, умертвив брата своего, ложно уверял родителей своих, будто бы Авель введен в рай, потому что благоугодил Богу, и говорил: вот о введении его в рай свидетельствует благоугодность его жертвы. Ибо соблюдение заповеди вводит в рай, как преступление оной изгнало вон из рая. Когда Каин думал, что обманул родителей своих, и некому отмстить за Авеля; тогда является Каину Бог, и говорит:
9. где есть Авель, брат твой? Бог является ему без гнева, чтобы, если покается, молитва, произнесенная устами его, загладила грех убийства, совершенный рукою, а если не покается, то определено ему было тяжкое наказание, какого заслуживало злодеяние. Но Каин вместо покаяния исполняется негодования, и Всеведущему, вопросившему его о брате, чтобы привлечь Каина к Себе, отвечает с гневом и говорит: не вем: еда страж брату моему есмь аз? Бог продолжает, и говорит:
10. что сотворил еси сие? Если не знаешь, где Авель, потому что ты не страж его: то Вопрошающему тебя о сделанном тобою скажи, что сделал ты, чтобы не спрашивать Ему о тебе других. Скажи, что сотворил еси? Если бы Вопрошающий тебя не знал, что сделано тобою, то не стал бы и спрашивать тебя о поступке твоем.
Когда же Каин не хотел сказать и сего, то есть что сделано им; тогда обнаруживается Божие ведение, и Бог, обличая преступление, говорит: глас крове брата твоего вопиет ко Мне от земли. Что скажешь, Каин? Отмстит, или не отмстит Правосудие за кровь, вопиющую к Нему? Не для того ли медлило Оно, чтобы покаялся ты? Не для того ли Оно скрывало ведение Свое, и вопрошало тебя, как неведущее, чтобы ты исповедал злодеяние свое? Поелику же не угодно тебе делать доброе, как внушало тебе Правосудие, и ты устремился ко греху, от которого наперед предостерегало Оно тебя:
11. проклят ты от всей земли, потому что причинил скорбь Адаму и Еве, праотцам всей земли; проклят ты от всей земли, потому что всей земле отверз двери шеола.
12. Егда делаеши землю, и не приложит силы своея дати тебе, потому что один ты хотел вкушать ее произведения. Стеня и трясыйся будеши на земли, потому что ходил ты по ней с гордостью и высокомерием.
Поелику проклятие сие немедленно исполнилось самым делом; то говоривший прежде с гордостью: "не страж я брату моему", по произнесении проклятий с высоты гордости своей низложенный тем, что стал стенать и трястись, говорит:
13. вящшая вина моя, еже оставитися ми. Но исповедание это не принято, потому что Каин принес оное не тогда, как был спрашиваем, и принес по неволе; ибо сказал сие, когда уже определено ему было: стеня и трясыйся будеши. И Каин, как бы не желая умилостивить Правосудие своими молитвами, вместо того, чтобы умолять Божие долготерпение, по причине ли страха, или с коварным умыслом, говорит:
14. вот Ты изгоняешь меня от лица земли, проклял меня от лица земли; и я от лица Твоего скрыюся, не могу стоять пред Тобою, оказав себя дерзким пред лицом Твоим, когда сказал: "не страж я брату моему". И буду стеня и трясыйся на земли: и будет, всяк обретаяй мя убиет мя. Желаешь ли ты смерти себе, Каин, или боишься смерти? Но если умрешь, то как исполнится на тебе Божие определение? А если любезна тебе жизнь и при таких бедствиях; то не гораздо ли вожделеннее была она Авелю, который далек был от твоих бедствий.
Иные говорят, что Каин умолял здесь об избавлении от смерти, другие же утверждают, что умолял он об ускорении смерти; почему Бог и сказал ему:
15. не тако с тобою будет, как с убийцами после тебя. Убийцы после Каина будут предаваемы смерти, как скоро откроют их; но один Каин седмижды будет наказан. Поелику он просил себе смерти, чтобы люди не смеялись над его уничижением; то в продолжение семи родов будут видеть его уничижение, и потом уже умрет он.
Но нельзя принять того, что говорят некоторые, будто бы с Каином погибло семь родов его потомства. Если положить, что потомство Каиново истреблено потопом, то потоп истребил одно седьмое поколение. А если одно поколение погибло с Каином; то почему же говорят, что погибло с Каином семь родов? Притом, утверждающее сие не могут доказать, что потоп был при седьмом Каиновом роде. Ибо Писание говорит, что от Каина родился Енох, от Еноха родился Ирад, от Ирада родился Мехиаел, от Мехиаела родился Мафусал, от Мафусала родился Ламех, от Ламеха же родился Иовил, и
20. сей бяше отец живущих в кущах и скотопитателей. Конечно же и сии живущие в кущах и скотопитатели не хранили в кущах своих девства, особенно когда Писание говорит, яко растли всяка плоть путь свой (Быт.6:12). А если от Каина до сынов тех, которые жили в кущах и были скотопитатели, прошло девять родов, потопа же еще не было; то как можно согласиться с утверждающими, будто бы с Каином погибло семь родов, когда, по сказанному нами, оказывается, что прошло девять родов, а потопа еще не было? Посему, справедливо сказанное, что позор Каинов продолжался до седьмого рода, тогда как Каин умолял, чтобы смерть избавила его от сего позора в первый же день. А что Каин жил до седьмого рода, то, во-первых, видно сие из того, что таково было определение Божия суда, а во-вторых в том же удостоверяют лета жизни человеческой в первобытных родах. Если отец Каинов Адам жил до девятого рода, то есть до сынов Ламеховых, и умер на пятьдесят шестом году Ламеховой жизни; то неудивительно было и Каину прожить до седьмого рода.
Хотя Каин просил избавить его от позора, однако же не только не избавлен он, как желал, но сверх ожидания его, кроме определенного ему прежде наказания, присовокуплено и знамение. Ибо сказано: положи Господь Бог знамение на Каине, еже не убити его всякому обретающему его. Под обретающими Каина должно разуметь потомков Сифовых, которые имели побуждение отмстить ему за кровь дяди своего Авеля, и которые чуждались Каина, и по причине позора и стенания его, с племенем его не вступали в супружеские союзы, но, поелику было на Каине знамение, не осмеливались убить его.
Когда Каин понес наказание, а сверх наказания присовокуплено и знамение (о причине которого, поколику нужно было сказать сие, сказано у нас, умолчано же, как о ненужном, о том, в чем состояло оно); тогда Писание говорит о Каине:
16. изыде Каин от лица Божия, и вселися в землю Нуд прямо Едему. Каин удалился от родителей и братьев своих; ибо видел, что они не вступают с ним в супружеские союзы. Земля же названа Нуд, потому что она, как земля Каинова, тряслась и стенала. Вероятно же, что, по слову Божию, подпала она и другому проклятию: егда делаеши землю, не приложит силы своея дати тебе.
После сего
17. Каин позна жену свою, и заченши, роди Еноха: и бе зиждяй град, и именова град во имя сына своего: Енох. Сие сделал он для того, чтобы и город не назывался Нуд, то есть городом трясения.
18. Родися же Еноху Ирад: и Ирад роди Мехиаела: и Мехиаел роди Мафусала: Мафусал же роди Ламеха.
19. И взя себе Ламех две жены:
20. и роди Ада Иовила, сей бяше отец живущих в кущах и скотопитателей.
21. И имя брату его Иувал, сей бяше отец всех играющих на гуслях и органе.
22. Селла же роди Тувалкаина, сей бяше млатобиец, ковачь меди и железа, сестра же Тувалкаинова Ноема.
23. Рече же Ламех своим женам: услышите глас мой: яко мужа убих в язву мне, и юношу в заушение мне.
24. Яко седмицею отмстися от Каина, от Ламеха же семдесят седмицею. Некоторые, объясняя слова Ламеха женам его, говорят, что жены были из племени Сифова и советовали Ламеху стать благочестивым. Но он говорит им: что видите во мне гнусного и подобного сделанному отцом моим Каином? Убил ли я мужа, в язву мне, как Каин, или подобно тому, как Каин убил юношу Авеля, заушив его в лицо, так и я умертвил юношу в заушение мне? Если поступил я подобно Каину; то Каин наказан был седмицею, а я определяю себе, чтобы наказали меня семьдесят раз седмицею.
Другие, полагая, что отмщение Каину должно простираться до седьмого рода, и основываясь на словах: растли всяка плоть путь свой, говорят, что Ламех был злочестив. И поелику жены его видели, что прекращается преемство их поколения, потому что рождаемые ими были не мужеского, но женского пола, по сказанному: егда начаша сыны человеческие мнози бывати на земли, и дщери родишася им (Быт.6:1), такое же умаление в размножении рода их приводило их в страх, подавая им мысль, что постигает их определение суда, изреченное Каину и семи родам его; то Ламех ободряет жен хитрым ответом своим, и говорит: яко мужа убих в язву мне, и юношу в заушение мне. Если наказание Каину Бог продлил до того, что с ним погибло семь родов, то мне, убившему двоих, продлит еще более, так что со мною должны погибнуть семь раз взятые семьдесят родов; мы умрем и, вкусив чашу смерти, избавимся от того наказания, которое за меня простираться будет до семикратно семидесятого рода.
Иные говорят, что Ламех, будучи хитр и коварен, поелику видел, что род его уменьшается, потомки же Сифовы не соглашаются вступать с ними в союзы, по причине позора, лежащего на родоначальнике их Каине, то, чтобы земли по недостатку земледельцев не остались невозделанными, и чтобы вовсе не исчез род их, - возревновал о благе племени своего, и убил Каина и одного из сынов его, наиболее походившего на отца, чтобы сходство сына сего с отцом на все племя их не налагало позорного пятна. Итак, убив Каина и тем как бы уничтожив преграду, разделявшую поколения Каиново и Сифово и препятствовавшую вступить им между собою в родственные связи, Ламех как бы за тайну говорит женам своим: муж и юноша умерщвлены, украсьте дочерей ваших для сынов Сифовых: совершенные мною убийства, красота и убранство дочерей ваших сделают, что в нашем роде согласятся вступать в брачные с нами союзы даже и те, которые в прошедшие шесть родов не хотели с нами иметь таких союзов.
И жены Ламеховы украшают дочерей своих для сынов Сифовых, Иовил услаждает их на пиршествах мясами животных, Иувал пленяет их сладкими звуками гуслей своих, сыны же Сифовы устремляются к ним, забывают прекрасный завет, завещанный им отцом их, выходят из жилищ своих, которые были выше жилищ Каинова племени. Такою хитростью Ламех привел в смешение оба рода, рассуждая: если Бог умилосердится к Сифову роду, вступившему с нами в единение, и сохранит его от истребления; то окажет милосердие и нам, а чрез сие избавимся мы от наказания за убийство ради невиновных в убийстве и вступивших с нами в брачные союзы.

5

Исчислив роды в племени Каиновом и окончив повествование о беседе Ламеха с женами его, Моисей обращается к исчислению родов в племени Сифовом, и, начиная с Адама, говорит:
3. поживе Адам лет сто тридесять, и роди сына по виду своему и по образу своему. В Сифе, который по всему подобен был Адаму, представлено нам подобие Сына Божия, Который есть образ родшего Его Отца, как Сиф есть образ родившего его Адама. Когда же у Сифа родился Енос; тогда, говорит Писание (4:26), начали называться по имени Господню, то есть поелику Сиф отделился от рода Каинова, род его начал называться по имени Господню, или праведным народом Господним.
Сказав о том, что Адам родил Сифа, Сиф Еноса, Енос Каинана, Каинан Малелеила, Малелеил Иареда, Иаред Еноха, Писание говорит:
24. угоди Енох Богу, и не обреташеся. Иные толкуют, что Енох в виду Адама преселен в рай, как для того, чтобы не подумал Адам, будто бы Енох убит подобно Авелю, и не скорбел, так и для того, чтобы утешился он о своем праведном сыне Авеле и уразумел, что все ему подобные или до смерти еще, или по воскресении вземлются в рай.
Енох родил Мафусала, Мафусал родил Ламеха, Ламех родил Ноя. И пророчествовал Ламех о сыне своем, говоря:
29. сей упокоит нас жертвою своею, которою умилостивит Бога от дел наших, и от печали рук наших, и от земли, юже прокля Господь Бог; потому что Бог, за грехи живущих на земле, в водах гнева истребит построенные нами домы и сады, над которыми трудились руки наши.
По исчислении десяти родов от Адама до Ноя, Моисей говорит о Ное, что
32. бе лет пятисот, и роди Сима, Хама, Иафефа. Ной, в продолжении столь долгого времени хранивший девство, служил образцом для своих современников. Ибо пять сот лет хранил он девство среди людей, о которых сказано: растли всяка плоть путь свой.

6

Сказав о чистоте Ноевой, Моисей обращается к повествованию о том, как в современниках Ноевых усилилось лукавое похотение и говорит:
1. и бысть, егда начаша сыны человеческие мнози бывати, и дщери родишася им. Сынами человеческими Моисей именует здесь племя Каиново, и говорит, что дщери родишася им, желая тем показать, что, по сказанному нами выше, потомство Каиново сокращалось.
2. Видевше сынове Божии дщери человечи, яко добры суть, пояша себе жены от всех, яже избраша. Сынами Божиими называются сыны Сифовы. Они, как чада праведного Сифа, именуются народом Божиим. Добрые на вид дщери человеческие, которых увидели сыны Божии, суть дшери Каиновы; их красота и убранство послужили сетью для сынов Сифовых. Слова же: пояша себе жены от всех, яже избраша, показывают, что когда брали их себе в жены, тогда гордились перед ними, делали из них выбор; бедный превозносился пред богатою, старый кичился пред юною, самый безобразный надмевался пред самою красивою. Потомки же Каиновы не обращали внимания ни на богатство, ни на наружность, а желали только иметь земледелателей для своих земель, остававшихся незасеянными. Начало сему положено было невоздержными и бедными: невоздержные увлекались красотою дщерей человеческих, а бедные вожделевали их богатства. Но по следам таковых устремилось и все племя Сифово. А поелику сыны Сифовы брали себе в супружество дщерей Каиновых и пренебрегали прежних жен своих; то последние начали пренебрегать хранение чистоты и стыдливости, соблюдаемых ими до того времени ради мужей и вместе с ними. И как невоздержание сие распространялось в мужах и женах; то Писание говорит: растли всяка плоть путь свой.
3. И рече Господь Бог: не имать дух Мой пребывати в человецех сих во век, зане суть плоть: будут же дние их лет сто двадесять. В сем роде жизнь не будет продолжаться до девяти сот лет, как продолжалась в родах первобытных. Зане плоть суть, потому что дни жизни их проходят в плотских делах. Будут же дние их лет сто двадесять. Если покаются в продолжении сего времени, то избавятся от угрожающего им гнева; если же не покаются, то делами своими привлекут на себя гнев. Так благость дает сто двадцать лет на покаяние такому роду, который не заслуживал бы сего по правде.
После сего Моисей пишет о детях, которых Каиновы дщери рождали от сынов Сифовых и говорит:
4. исполини бяху на земли во дни они: и потом, егда вхождаху сынове Божии ко дщерем человеческим, и раждаху себе: тии бяху исполини, иже от века человецы именитии. Рождавшиеся были исполинами для малорослого племени Каинова, а не для крепкого племени Сифова. В потомстве же Каиновом люди стали малорослы; потому что проклята была земля, не давала им силы своей и доставляла только слабые и лишенные силы произведения, как бывает и ныне, что земля, плоды и травы иногда дают силу, а иногда не дают оной. Поелику потомки Каиновы, как проклятые, как сыны проклятых и как жившие на земле проклятой, собирали и ели в это время произведения земли, лишенные силы, то и сами были так же бессильны, как и то, чем они питались.
У сынов же Сифовых, поелику были они сынами благословения, и жили на земле сопредельной раю, были и вкушаемые ими земные произведения многочисленны и не лишены силы, и тела крепки. И сии-то крепкие сыны Сифовы, входя к дщерям стенящего Каина, рождали для Каинова племени исполинов именитых. Словами: иже от века, означается, что для Каинова племени рождались такие же исполины, каковы были первобытные и именитые люди - Сиф и Енос.
После повествования об исполинах, рождавшихся в Каиновом потомстве, в котором жены были, хотя красивы, но в сравнении с сынами Сифовыми, слишком малорослы, Моисей говорит:
5. виде Господь Бог, яко умножишася злобы человеков на земли, и всяк помышляет в сердце своем прилежно на злая вся дни. Так и в продолжение лет, данных для покаяния, люди прилагали грехи ко грехам. Умножишася злобы человеков на земли, то есть злоба распространилась в том и другом племени. Помышление сердец их устремлено на злая во вся дни, потому что не временем только, но постоянно и во всякой час грешили, ни днем, ни ночью не переставали исполнять лукавое свое помышление.
По причине такого всеобщего нечестия
7. рече Бог: потреблю от человека даже до скота, и от гад даже до птиц небесных, зане раскаяхся, яко сотворих я. Бог раскаивается не как непредвидевший, что люди дойдут до сего развращения, но Он хочет последующим родам показать сим великое нечестие людей, дошедшее до такой степени невоздержания, что ни в чем нераскаивающегося Бога как бы доводит до раскаяния. Притом, Дух Святый оправдывал Божие правосудие, давая разуметь, что люди не напрасно истреблены потопом. Если и сие ни в чем не раскаивающееся Существо снизошло до того, что говорит о Себе: раскаяхся; то изрекло сие, чтобы дерзкий род, слыша то, содрогнулся, и чтобы семена раскаяния запали в сердца упорствовавших в нераскаянности. Если бы недостаток какой был в тварях Божиих; то Бог сотворил бы новый мир, и не сохранил бы в ковчеге тварь, о сотворении которой раскаивался. Но смотри: Бог сказав: раскаяхся, сим самым показывает, что Он не раскаивался. Ибо, если раскаялся о грешниках, то для чего было раскаиваться о скотах, гадах и птицах небесных, которые не согрешили? Если же не раскаивался о них; то почему сказал: раскаяхся, когда не раскаивался? Посему, раскаяние в сотворении не только виновных, но и невинных, удостоверяет, что Бог о раскаянии Своем сказал по любви к грешникам, а не показывает того, что не имел Бог предведения. Создавшая людей Благость болезновала о том, что должны они погибнуть за дела свои, и что, если не погибнут, то чрез них сделаются нечестивыми последующие за ними роды.
Когда же сокращение жизни человеческой и то, что Бог раскаивался, не привело людей в трепет и не пробудило в них раскаяния; тогда Бог говорит Ною:
18. время всякой плоти прииде пред Мя.
14. Сотвори убо себе ковчег от древ высокорастущих.
15. Трех сот лактей долгота ковчега, и пятидесяти лактей широта, и тридесяти лактей высота его.
16. И в лакоть свершиши его свыше: обиталища трекровна сотвориши в нем,
14. и посмолиши его внеуду смолою. Такой тяжкий труд возложил Бог на праведника, не желая навести потопа на грешников. Где было Ною взять таких дерев? Где было взять смолы, железа и пакли? Чьими руками мог он сделать сие? Откуда мог взять людей, которые помогли бы ему в деле? Кто послушал бы его, когда в роде человеческом растли всяка плоть путь свой? Если бы стал сооружать ковчег сам Ной с своими домочадцами; то не посмеялся ли бы над ним всякий видевший? Однако же Ной приступил к построению ковчега в первый из тех годов, которые современникам его даны на покаяние, и окончил построение в сотый год.

7

Когда же люди не покаялись при всем том, что Ной, по святости своей, служил для современников своих образцом, и праведностью своею целые сто лет проповедывал им о потопе, даже смеялись над Ноем, извещавшим их, что искать спасения в ковчеге придут к нему все роды живых тварей, и говорили, как придут звери и птицы, рассеянные по всем странам: тогда Бог снова говорит ему:
1. вниди ты и весь дом твой в ковчег, яко тя видех праведна предо Мною в роде сем.
2. От скотов же чистых введи себе седмь седмь, мужеский пол и женский: от скотов же нечистых два два мужеский пол и женский. Животными чистыми называются животные кроткие, а нечистыми именуются вредоносные. И в самом начале Бог сотворил животных чистых в большем числе.
И вот, кого не убеждало слово, те должны были убедиться видимым.
4. Еще бо дней седмь. Аз наведу дождь на землю четыредесять дней и четыредесять нощей, и потреблю все, еже сотворих. В сей же самый день начали приходить с востока слоны, с юга обезьяны и павлины, другие же животные собирались с запада, иные же спешили идти с севера. Львы оставили дубравы свои, лютые звери выходили из логовищ своих, олени и онагры шли из пустынь своих, животные, водящиеся на горах, собирались с гор. Современники Ноевы стеклись на такое новое зрелище, но не для покаяния, а чтобы насладиться, видя, как перед глазами их входят в ковчег львы, в след их без страха спешат волы, ища с ними убежища, вместе входят волки и овцы, ястребы и воробьи, орлы и голуби.
Когда же такое поспешное собрание зверей в ковчег, и водворившийся вскоре между ними мир, современников Ноевых не подвигли к покаянию; тогда сказал Господь Бог Ною: еще семь дней, и истреблю всякую созданную Мною плоть. Бог давал людям на покаяние сто лет, пока строился ковчег, но они не покаялись; Он собрал зверей, дотоле ими невиданных, однако же люди не хотели покаяться; водворил мир между животными вредоносными и безвредными, и тогда они не устрашились. Даже после того, как Ной и все животные вошли в ковчег, Бог медлил еще семь дней, дверь ковчега оставляя отверстою. Удивительно как то, что ни львы не вспомнили о своих дубравах и прочие звери и птицы всякого рода не стали снова искать жилищ своих, так и то, что современники Ноевы, видя все, что совершалось вне ковчега и в ковчеге, не убедились оставить нечестивые дела свои.
Бог отложил наказание нечестивых людей на сто двадцать лет, во-первых, чтобы они покаялись; сверх того, чтобы в течение сего времени жившие между ними праведники были их судиями, и наконец, чтобы праведники исполнили лета своей жизни, и не было причины сказать: почему Бог не избавил от истребления тех, которые не грешили? Испытывая человеческий род в продолжение ста лет, Бог убавил двадцать лет; потому что те семь дней, которые медлил Он по вступлении животных в ковчег, по знамениям, в оные совершившимся, были значительнее убавленных двадцати лет. Ибо, если при знамениях, совершившихся в течение сих семи дней, люди не покаялись, то явно, что не покаялись бы они и в течение двадцати лет, протекших без знамени. Посему, Убавивший двадцать лет избавил тем людей от большего числа преступлений.
По исполнении семи дней
11. в шестьсотное лето в житии Ноеве, втораго месяца, в двадесять седмый день месяца, разверзошася источницы бездны великой, и хляби небесныя отверзошася.
16. И затвори Господь Бог Ноя отвне, чтобы при разлитии вод никто не мог сокрушить дверь ковчега и войти в него.
17. И бысть потоп,
21. и умре всякая плоть.
23. И оста Ное един и иже с ним в ковчеге. Источники бездны и небесные хляби отверсты были сорок дней и ночей, и ковчег плавал по волнам сто пятьдесят дней.

8

3. И умаляшеся вода по сте пятидесятих днех.
4. И седе ковчег на горах Араратских.
5. И в десятый месяц явишася верси гор.
13. И бысть в первое и шестьсотное лето, в первый день перваго месяца изсяче вода, от лица земли.
14. В месяц же вторый, который есть Иор, в двадесять седмый день месяца изсше земля. Итак, Ной и бывшие с ним находились в ковчеге триста шестьдесят пять дней. Ибо от двадцать седьмого дня второго месяца Иор до двадцать седьмого дня того же месяца другого года, по лунному счислению месяцев, прошло триста шестьдесят пять дней. Смотри же, и в Ноевом роде считали в году триста шестьдесят пять дней; посему, можно ли утверждать, что халдеи и египтяне изобрели и установили таковое счисление.
15. И рече Господь Бог Ноеви:
16. изыди из ковчега ты и жена твоя, и сынове твои, и жены сынов твоих. В ковчег вводил Бог порознь, чтобы сохраняли чистоту, изводит же попарно, чтобы растились и множились на земле. И животные хранили чистоту в ковчеге; сие видно из слов: вся звери, елицы суть с тобою, и всяку плоть изведи с собою: и раститеся и множитеся на земли.
Когда Ной со всеми бывшими с ним вышел из ковчега; тогда
20. взя от всех скотов чистых, и вознесе во всесожжение на жертвенник. В тот день, когда вышел Ной из ковчега, все чистые птицы и звери повиновались Ною, он принес всякую чистую плоть в жертву угодную Богу, и сия жертва положила конец потопу.
21. И обоня Господь не запах от мяс животных или курение дров, но призрел Он и увидел чистоту сердца в том, кто из всего и за все приносил Ему жертву. И сказал Господь Бог Ною то, что и желательно было ему услышать: за праведность твою сохранен остаток тварей и не погиб в волнах потопа, и ради жертвы твоей, принесенной тобою от всякой плоти и за всякую плоть, не наведу более потопа на землю. Бог как бы наперед связывает Себя обещанием, чтобы снова не навести на людей потопа, когда люди опять будут ходить в след лукавого помышления, всякой день устремляемого на зло.
И поелику потопом прерваны были сеяние и жатва, расстроен порядок времен; то Бог возвращает земле отнятое у нее в гневе, и говорит:
22. во вся дни земли сеятва и жатва, зима и зной, лето и весна, день и нощь не престанут. Ибо во время потопа, в течение сорока дней, по причине дождей, была ночь, а в течение всего года, пока не высохла земля, продолжалась зима без лета.

9

1. И благослови Бог Ноя, и сыны его, чтобы растились и множились, и чтобы страх их был на всякой плоти, в море и на суше.
4. Точию мяса в крови души да не снесте, то есть не вкушайте незакланного животного и мяса, пока не истекла из него кровь, в которой душа животного. Так, Бог с Ноем и детьми, его постановляет три завета: - во-первых, повелевает не есть крови животных, во-вторых, обещает воскресение, в которое взыщется кровь их от всех зверей, в-третьих изрекает, что всякий убийца должен быть умерщвляем.
5. Крови бо вашей от руки всякаго зверя изыщу и от руки человека. Взыскивает крови и здесь и в будущем веке. Здесь взыскивает, определяя убийце смерть; почему, повелел побивать камнями даже вола, который избодет человека (Исх.21:28). Взыщет и при конце, потому что в день воскресения звери возвратят пожранную ими плоть человеческую. От руки человека брата изыщу душу человека, как определил наказание и Каину за кровь Авеля. То же означают и сии слова:
6. проливаяй кровь человечу, в ея место его пролиется между человеками. Словами же: яко во образ Божий сотворих человека, показывается, что человек, подобно Богу, облечен властью живить и мертвить.
Заключив завет с Ноем и со всеми вышедшими с ним из ковчега, Бог говорит:
11. не умрет всяка плоть ктому от воды потопныя. И вот
13. дугу Мою полагаю во облаце, и будет в знамение завета вечнаго между Богом
17. и между всякою плотию, яже есть на земли.
После сего Моисей пишет, как Ной насадил виноград
21. и испи от вина, и упися, уснул и обнажися в дому своем, как Хам увидел
22. наготу отца своего, и среди стогна поведа обема братома своима. Опьянение Ноя произошло не от того, что много испил он вина, но от того, что долгое время не пил вина. В ковчеге не пил он вина, потому что в день гибели всякой плоти не мог и подумать, чтобы внести с собою вино в ковчег. Итак, Ной не вкушал вина в продолжении года, пока был потоп, не насаждал он винограда и в тот год, как вышел из ковчега; потому что вышел в двадцать седьмой день месяца Иора, - в такое время, когда не могло быть даже незрелых гроздов, и нельзя было насаждать виноград. Посему не ранее, как в третий год, Ной насадил виноград семенами из сухих ягод, взятых им с собою в ковчег, и ранее третьего или четвертого потом года не мог получить от них гроздов. Посему праведник не вкушал вина в течение шести лет.
О таком продолжительном воздержании, и о том, что оно было причиною опьянения, свидетельствует и сказанное; что Хам вышел и возвестил братьям среди стогна. Как могли быть стогна, если не был выстроен у них город? А если был уже у них город, то без сомнения строен много лет. Так, построение города и стогна в городе свидетельствует о том, что старец в течение многих лет, как сказано нами, не вкушал вина, и это было причиною его опьянения.
Братья Хамовы знали о чистоте отца своего и о том, что он, как впоследствии Иаков, и в бодрственном состоянии и во сне, охраняется Ангелом, и потому
23. покрыша наготу его, и притом так, что глазами своими наготы отца своего не видеша.
24. Истрезвися же Ное, и разуме, елика сотвори ему сын его юнейший. Так, Ной и спал, и бодрствовал; спал, потому что не чувствовал своего обнажения, бодрствовал, потому что знал, как поступил с ним младший сын его. И Ной проклял его.
25. И рече: проклят Ханаан отрок: раб будет братиям своим. В чем был бы виновен Ханаан, если бы он находился еще в чреслах отца своего, и наготу Ноеву видел не он, а отец его? Говорят: Хам приял благословение со всеми, входившими в ковчег, и потом снова дано ему благословение со всеми вышедшими из ковчега; а потому, Бог не в собственном лице его проклинает его, но в лице сына его, хотя проклятие сына должно было причинить скорбь и отцу.
Другие же, - на основании сказанного в Писании: и разуме Ное, елика сотвори ему сын его юнейший, поелику известно, что Хам был сын не младший, а средний, - заключают, что под сыном юнейшим разумеется Ханаан, и что сей малолетний Ханаан посмеялся над обнажением старца, Хам же с смеющимся лицом вышел и среди стогна возвестил братьям своим. Посему, можно думать, что, хотя проклят Ханаан не по всей справедливости, как сделавший сие еще в детстве, однако ж и не против справедливости, потому что проклят не за другого. Притом Ной знал, что если бы Ханаан в старости не соделался достойным проклятия, то и в отрочестве не совершил бы дела, заслуживающего проклятие.
Справедливость требовала лишить Хама благословения, а не подвергать его проклятию. Ибо если бы подвергнут был он и проклятию за то, что посмеялся вместе с отроком, то хотя был бы проклят по справедливости, но вместе с проклятым Хамом подверглись бы тогда проклятию все потомки Хамовы, вовсе не участвовавшие в посмеянии. Посему, проклят Ханаан как посмеявшийся, а Хам лишен только благословения за то, что смеялся вместе с посмеявшимся.
Изрекши проклятие Хаму в лице сына его, Ной благословляет Сима и Иафефа, и говорит:
27. да распространит Бог Иафефа, и да вселится в селениях Симовых: и да будет Ханаан отрок раб ему. Род Иафефов размножился и соделался могущественным в наследии на севере и западе. Сам Бог вселился в куще Авраама, потомка Симова, Ханаан же соделался рабом Сима и Иафефа, потому что, во дни Иисуса Навина, потомки Симовы опустошили жилища Хананеев, покорили и поработили князей их.

10

Потом Моисей исчисляет происшедшие от Ноя поколения, именно пятнадцать поколений от Иафефа, считая вместе с ним, тридцать поколений от Хама, считая также вместе с ним, исключая же Филистимлян и Каппадокийцев, которые произошли от них после, и двадцать семь поколений от Сима, считая вместе с ним. Всех же поколений было семьдесят два. Каждое из них составило особый народ и язык, и каждое обитало в своей земле.
О Невроде сказано:
9. сей бе исполин ловец пред Господем Богом; потому что он, по Божией воле, вел брань с каждым племенем и принуждал племена сии удаляться в те страны, какие назначены им были Богом. Сего ради рекут: яко Неврод исполин ловец пред Господем. То есть, отсюда произошел обычай, если кто выражает благожелание князю или начальнику, говорит: будь как Неврод, исполин ловец, прославившийся в бранях Господних. Неврод царствовал в Араке, то есть в Едессе, в Ахаре, то есть в Ниневии, в Халанни, то есть в Ктезифоне, в Роовофе, то есть в Адиабене, в Халае, то есть в Хетре, в Расе или Риш-айне, бывшем в то время великим городом.

11

После сего Моисей говорит:
1. и бе вся земля устне едине, и глас един всем.
4. И рекоша: приидите созиждем себе град и столпе, егоже верх будет даже до небесе: и сотворим себе имя, да не разсеемся по лицу всея земли. Для чего созидают укрепленный город, когда некого было им страшиться? Для чего им столп, восходящий до небес, когда дан им был непреложный завет, что не будет более потопа? Говорят, да не разсеемся по лицу всея земли. Кому же рассеять их, когда кроме них никого не было? Но из сказанного ими: сотворим себе имя, открывается, что строить город и столп побудили их гордость и высокомерие, и строение их прекращено возникшим между ними разделением.
5. И сниде Господь видети град и столп, то есть Бог видит дело безумия их.
6. И рече: сие начаша творити, и ныне не оскудеют от них вся, не оскудеет то самое, что предполагали, то есть не избавятся от наказания, которого боялись. Они говорили: да не разсеемся, но это самое и постигнет их.
7. Приидите, и сошедше смесим тамо язык их. Слова сии сказаны не одному лицу, ибо несвойственно было бы одному лицу сказать: приидите, смесим. Говорит сие Бог Отец Сыну и Духу; потому что в первое время, как и в последнее, дар языков сообщен не без Сына и Духа.
Смесим тамо язык их, да не услышат кийждо глас ближняго своего. Вероятно, что каждое племя начало говорить особым языком, какой был ему дан. Если бы не утратили они первоначального языка своего, то не прекратилось бы начатое ими дело. С утратою же первоначального языка всеми племенами, кроме одного племени, у которого он остался, прекратилось начатое ими строение. Новые языки столько отдалили племена одно от другого, что не могли они понимать друг друга, от разделения же, произведенного разностью языков, произошли у них брани. Такова была причина браней между теми, которые из опасения нападений созидали укрепленный город; от сего рассеиваются по всей земле те, которые боялись рассеяния. Но в рассеянии племен участвовал и Неврод, который овладел Вавилоном и первый стал в нем царствовать. Ибо, если бы не старался он рассевать племена одно за другим, то не мог бы овладеть общим всех отечеством.
После сего Моисей опять начинает исчислять роды от Ноя до Авраама, и говорит: Ной родил Сима и братьев его, Сим родил Арфаксада, Арфаксад родил Каинана, Каинан родил Салу, Сала родил Евера, Евер родил Фалека, Фалек родил Реу, Реу родил Серуха, Серух родил Нахора, Нахор родил Фарру, Фарра родил Аврама, Нахора и Аррана, Арран родил Лота, Мельху и Есху, то есть Сару, которая названа так по красоте своей. Обе они в последствии были женами дядей своих.
31. И Фарра сына своего Аврама и внука своего Лота и невестку свою Сару извел из Ура Халдейского, пришел в Харран, и вселился там.

12

Бог явился Авраму,
1. и рече ему: изыди от дому отца твоего, и иди в землю, юже ти покажу.
2. И сотворю тя в язык, велий. Аврам оставил родителей своих, потому что не хотели с ним идти, но взял с собою Лота, потому что поверил он обетованию, какое дано было Авраму. И Бог хотя не сделал Лота участником в наследии Аврамовом, однако же и сынам Аврамовым не попускал войти в наследие сынов Лотовых. Так, Аврам взял с собою Лота и Сару, и пошел
5. в землю Ханаан.
10. И бысть глад на земли: и сниде Аврам во Египет.
11. И рече Аврам Саре:
12. егда увидят тя Египтяне, рекут, яко жена его есть сия.
13. Рцы убо, яко сестра ему есмь, и будет жива душа моя тебе ради. Аврам сказал сие как человек; а Сара отведена в дом царев, чтобы обнаружилась любовь ее к мужу, когда и в плену не променяла мужа своего на царя, и чтобы дщери Сары в лице ее видели поучительный для себя пример, а именно, что, как Сара не прельстилась царством египетским, так они не должны прилепляться к египетским идолам, к чесноку и луку, и как весь дом Фараонов подвергнут казням для избавления Сары, так при избавлении чад ее будет поражен весь Египет. Домочадцы Фараоновы наказаны были за то, что выхваляли красоту Сары и возбуждали в царе желание взять ее; сам же Фараон наказан за то, что увел ее насильно и против воли заставлял быть его женою. Ибо, если бы не боялась Сара, что умертвят и ее и мужа ее, то не отдалась бы Фараону.

13

7. И бысть распря между пастухи скота Аврамля, и между пастухи скота Лотова. За сие сварливые Лотовы рабы правдою Божиею посланы к Содомлянам, которые были также сварливы, чтобы вместе с сими и они подверглись наказанию, а Лот исторгнут был из среды их. Хотя земля сия обещана была Авраму, но он дозволил Лоту избрать для себя землю при Иордане, то есть всю землю содомскую, чрез которую протекал Иордан.
После того, как Лот отделился от Аврама, Бог явился Авраму, и сказал ему: возстав пройди землю в долготу ея и в широту, яко тебе дам ю. Сим, очевидно, прознаменуется крест. Но земля, обетованная родоначальникам в тайне креста, за крест же изринула чад своих, и отдана иным наследникам.

14

Потом царь еламский Кедорлаомер с тремя союзниками своими пришел на брань с царем содомским и четырьмя союзниками его, обратил в бегство царя содомского и союзников его, взял все богатство содомское, Лота с имением его, и удалился. Аврам же взял триста восемнадцать рабов своих и вместе с Аниром и его союзниками погнался в след за царем еламским, поразил его и возвратил пленных с имением их, также и Лота племянника своего со всем достоянием его. Поелику же имение Содомлян перемешано было с имением побежденных царей; то Аврам отказался от добычи, отнятой у царей им побежденных.
18. И Мелхиседек царь салимский изнесе хлебы и вино: бяше же священник Бога вышняго.
19. И благослови Аврама, и рече: Благословен Бог вышний, Иже предаде враги твоя под руки тебе; и даде ему десятину Аврам от всего. Сей Мелхиседек был Сим; он по величию своему был царь, как родоначальник четырнадцати племен; но также был он и первосвященник, потому что по преемству приял священство от отца своего Ноя. Сим жил не только до времен Аврама, как говорит Писание, но до Иакова и Исава, сынов Аврамова сына. Его вопрошать ходила Реввека, и Сим сказал ей, что два народа во чреве ее, и старший поработает младшему (Быт.25:22.23). Но Ревекка мимо мужа своего, который так чудесно спасен от заклания, и мимо свекра своего, которому так часто были божественные откровения, не пошла бы вопрошать его, если бы не знала о величии его от самого Аврама и сына его.
И Аврам не принес бы ему десятины, если бы не знал, что он несравненно выше его. Нельзя подумать, что кого либо из Хананеев или Содомлян вопрошала Ревекка, и что кому-нибудь из них Аврам принес десятину возвращенного им достояния. Поелику дни жизни Мелхиседека простирались до времен Иакова и Исава; то вероятно сказанное, что он был Сим. Отец его Ной жил на востоке, Сим же обитал среди двух поколений, то есть среди сынов Хамовых и своих сынов, составляя как бы преграду между тем и другим племенем; ибо опасался, чтобы потомки Хамовы не увлекли его сынов в идолопоклонство.

15

После сего Бог явился Авраму в видении, и сказал:
1. мзда твоя многа будет зело за преспеяние твое в праведности и за избавление тобою пленных.
2. Глагола же Аврам: что ми даси? аз же отпущаюся безчаден.
3. Домочадец же мой, наследник мой будет.
5. Изведе же его вон, и рече ему: воззри на небо, и изочти звезды, аще возможеши исчести я. И рече: тако будет семя твое.
6. И верова Аврам, и вменися ему в правду, и притом в правду великую. Поелику поверил он неудобоисполнимому, чему не всякий человек мог поверить; то вменилось ему сие в правду. Восхвалив Аврама за веру, Бог
7. рече к нему: Аз Бог изведый тя из Ура халдейскаго, яко дати тебе землю сию наследствовати.
8. И рече: по чесому уразумею, яко наследити ю имам? Некоторые говорят, что, за Аврамово сомнение в обетовании, сказано потом:
13. ведый увеси, яко пресельно будет семя твое в земли не своей. Но утверждающее это пусть знают, с какою верою Аврам в то же время принял обетование, что семя его будет многочисленно, как песок морской. Если Аврам поверил тому, что было гораздо важнее, именно, что от него одного и от одной неплодной и устаревшей Сары произойдет семя многочисленное, как песок; то, конечно, неусомнившийся в большем не усомнился и в меньшем, то есть что семя его наследует землю. Если бы усомнился он; то для чего сказал бы ему Бог:
9. возми юницу трилетну, и козу трилетну, и овна трилетна, и горлицу, и голубя? Сие было сказано Авраму ночью, а днем исполнил он это, и от утра до вечера стоял, отгоняя от жертвы своей слетавшихся птиц. И вот уже после того, как на благоугодную жертву его снисшел вечером огонь, явился ему Бог и сказал о преселении семени его. Если бы Бог изрек ему сие в наказание; то не была бы принята жертва его, и Бог не заключил бы с ним в этот день завета, не обещал бы ему в день сей, что семени его порабощены будут десять народов, не сказал бы, что и сам он в старости доброй отойдет к отцам своим. Все это изрек Бог Авраму в сей самый день, потому что верова Аврам и вменися ему в правду. Как же после сего говорят, что в день сей за недостаток веры изречено наказание семени того, кто за веру, обнаруженную в тот же день, сподобился великих наград?
Итак, Аврам поверил неудобоисполнимому, что из заматеревшей и почти омертвевшей Сариной утробы произойдет целый мир людей. О наследовании же земли спрашивал не в том смысле, будет ли оно, но в том, как оно будет. Видел он, что земля ханаанская имеет царей и войска, видел, что она наполнена жителями, и теперь слышит, что земля сия дана будет не ему, а семени его; и посему о том, что должно было совершиться не в его время, желает узнать, как это будет, и как семя его войдет в сию землю и получит ее в наследие себе. Цари ли, думает Аврам, истребят друг друга, или придут другие народы, истребят жителей ее, и сделают землю для нас пустою, или семя мое сделается могущественным, придет, истребит жителей земли, и получит ее в наследие, или земля поглотит жителей за дела их, или сами жители переселятся в другую страну от голода, или побуждаемые какою молвою, или другим чем? Так Аврам, когда вопрошал Бога, не сомневался в верности обетования, но хотел только знать, каким из сих способов семя его получит землю в наследие.
Но Бог знал, чего Аврам хотел, и вместе с желаемым открыл ему и то, о чем он не просил. В том, что Аврам от уготованной им жертвы отгонял хищных птиц, Бог показывал ему, что семя его за грехи свои будет злострадать, но по молитвам праведников спасется; в образе огненной пещи, нисшедшей с неба, Бог давал ему разуметь, что спасение послано будет с небес, когда не станет среди них праведников; юница трилетняя, коза трилетняя и овен трилетний изображали или то, что потомки Аврамовы избавлены будут от рабства чрез три поколения, или то, что из среды их произойдут цари, священники и пророки; разделение на полы животных прознаменовало разделение потомков Аврамовых на колена, а то, что птицы не было разделены, означало их взаимное согласие.
Показав сие Авраму, Бог говорил: ведый увеси, о чем и хотел ты знать, яко преселно будет семя твое в земли не своей. Не пленниками пойдут туда потомки твои, но переселятся на вьючных скотах и юницах, какие будут у них. И поработят я лет четыриста. Не стали бы они и умолять об изведении их оттуда, если бы не подверглись тяжкому рабству.
14. Языку же, емуже поработают, сужду Аз: по сих же изыдут семо с имением многим.
15. Ты же отыдеши ко отцем твоим в старости добрей.
16. В четвертом же роде возвратятся семо. А присовокупленное: не бо исполнишася греси Аммореев доныне, показывает, что не исполнилась еще мера грехов, за которые бы Аммореи по правде подверглись конечному истреблению мечем.
12. Сон нападе на Аврама. Как сон напал на Авимелеха (Быт.20:3), так напал сон и на Аврама, когда Бог явился ему, заключил с ним завет; изрек, что десять народов будут в рабстве у семени его, и что вся земля, от реки египетской до Евфрата, отдана будет в наследие семени его.

16

В тот же год Сара, видя свое неплодство, сказала Авраму:
2. се заключи мя Господь, еже не раждати: вниди убо к рабе моей; от нее, может быть, получу я утешение. И поелику не успокоилась Сара, хотя Аврам и медлил исполнить совет ее; то, как написано, послуша Аврам гласа жены своей, и Сара дала ему Агарь Египтянку, данную с прочими рабынями Фараоном в тот день, когда взял ее к себе в жену.
Когда же Агарь зачала; тогда стала пренебрегать госпожу свою, думая, что ее семя войдет в землю обетования, и получит ее в наследие. Сара могла бы обуздать кичливость Агари; но поелику видела, что бывшая дотоле рабою, с того времени, как отдала ее мужу своему, разделила ложе его, то не укоряет наложницу Аврамову, чтобы не нанести бесславия самому Авраму. Однако же сказала ему:
8. обида ми от тебе. Я не променяла тебя на царя, ты же предпочел мне ныне рабу. Агари следовало благодарить меня за то, что услышана молитва моя, и зачала она, потому что я дала ее тебе, чтобы получить мне от нее утешение; но она, за сделанное ей мною добро, воздает мне злом, в глазах всех рабынь наносит мне жестокое оскорбление.
Агарь, надеявшаяся на Аврама, когда увидела, что отдал ее в руки госпоже, которую укорила она, убоялась и бежала. Но сретил ее Ангел, и сказал ей:
9. возвратися к госпоже твоей, и покорися под руку ея.
10. Умножится семя твое, и не сочтется от множества.
11. Яко услыша Господь смирение твое; если ты готова возвратиться и служить госпоже своей. И родиши сына, и наречеши имя ему Исмаил.
12. Сей будет онагр между людьми, потому что поселится в пустыне, и как онагр, не будет в мире с людьми; руце его на всех, то есть на расхищение всех; и руки всех на него. Поелику он будет нападать на все народы, то и сам подвергнется нападению всех народов. И на пределах всея братии своея, то есть сынов Сары и Хеттуры, вселится; потому что сынам Симовым отделены уже были земли наследия их.
Агарь уразумела, что у Аврама будет много детей, но не от нее. В этом уверяло ее то, что Аврам более не входил к ней, и, как скоро заметил, что зачала она, не приближался к ней. Аврам по желанию только Сары вошел к Агари, чтобы иметь ей от Агари хотя малое утешение, пока Бог не возвеселит ее плодом собственного ее чрева. И сказала Агарь:
13. Ты Бог видения, снисходишь и даешь видеть себя тем, которые чтут Тебя. И еще присовокупив к сему, сказала Агарь: видение видела я после того, как увидел Ты меня; потому что сначала Ангел, явившись, ничего не сказал ей, чтобы не привести ее в ужас. Когда же обратил к ней слово, тогда явилось ей видение в видении, то есть в лице Ангела явился Бог; посему-то и кладезю дала она название: кладязь Живущаго Видящаго меня. Агарь возвратилась к госпоже своей и испросила себе прощение. И когда Авраму и Саре сказала она о виденном ею видении, известила, что сказал ей Ангел о сыне ее, а именно, что будет он жить на пределах братий своих, тогда сею вестью, принесенною Саре загладила скорбь, какую причинила ей прежде.
15. И роди Агарь и нарече Аврам имя сыну своему Исмаил, как научен был Агарью.

17

1. Бысть же Авраму лет девятьдесять девять: и явися Господь Авраму, и рече ему: буди непорочен в завете, который сделаю с тобою.
6. И возвращу тя зело, зело, и положу тя в народы, то есть во многие колена; конечно же разумеются здесь и потомки Исава, Хеттуры и Исмаила, составившие из себя многочисленные народы. И царие из тебя изыдут. Сим указывается на царей из колена Иудина и Ефремова и на царей идумейских.
10. И сей завет Мой; обрежет всяк мужеск пол
11. плоть крайнюю вашу.
15. И рече Бог Аврааму:
16. дам тебе чадо от Сарры, и благословлю е, и будет в языки.
17. И паде Авраам на лице свое, и посмеяся, и рече в мысли своей: еда столетнему родится сын? Еда и Сарра девятидесяти лет родит?
18. И рече: Исмаил сей да живет пред Тобою. Авраам посмеялся, не потому что усомнился; сказав же: да живет Исмаил, обнаружил только любовь свою к Исмаилу. Двадцать пять лет Бог оставлял его в надежде иметь потомство, и Авраам, при всех бывших ему откровениях, свидетельствовал веру свою. Сколько было у него борьбы с неплодием, столько же показывал он и торжество веры. Но когда к неплодству присоединилась старость; тогда Авраам посмеялся в мысли своей, то есть удивился, что Бог сотворит сие с ними. Посему-то и говорит ему Бог
19. воистинну, се Сарра жена твоя родит тебе сына. Не искушая тебя, говорю сие, чтобы верил ты тому, чего не исполняю.
20. О Исмаиле же се послушах тебе, и се благослових его и умножу его. Если бы Авраам сомневался; то Бог не уверял бы клятвою в истине сказанного Им, не внял бы молению Авраама об Исмаиле, не возвестил бы, что в следующий год родится у Авраама сын, но укорил бы и обвинил Авраама. Сказанное же об Исмаиле, что родит он двадесять князей, означает, что от Исмаила произойдет двенадцать племен, как произошло от Иакова двенадцать колен. В этот день Авраам совершил обрезание над собою, над Исмаилом, сыном своим, и над всеми домочадцами своими.

18

Поелику податель Бог определил, что в следующий год ниспослан будет Аврааму дар; то Авраам размышляет, будет ли, или не будет открыто ему время, когда именно примет благословение, и отверзется заключенная утроба Сарры. Когда же Авраам размышлял о сем,
1. явися ему Господь седящу ему пред дверьми сени своея в полудни. Авраам желал насытить душевные очи свои откровением сим; но Бог стал для него невидим. Пока же размышлял, почему Бог явился ему, и, ничего не сказав ему, сокрылся;
2. виде, и се трие мужи стояху над ним; и тогда отложив помышление свое, притече в сретение им от дверей кущи своея.
Когда же Авраам поспешил к ним от кущи своей, как к странникам, и сею поспешностью обнаружил любовь свою к странноприимству; тогда является ему Бог, и при дверях кущи ясно дает видеть Себя в одном из трех странников. И Авраам поклонися до земли, умоляя Того, в Котором открылось Божеское величие, войти в дом его и благословить жилище его.
3. Аще обретох благодать пред Тобою, не мини раба Твоего. Умоляемый Авраамом не отказался, и отвечал:
5. тако сотвори, якоже глаголал еси. Тогда
6. потщася Авраам к Сарре, и говорит ей: смеси три меры муки, чисты, а сам поспешает к стадам, чтобы привести тучного тельца. Предлагает же Авраам в таком обилии хлеб и мясо не для насыщения только Ангелов, но чтобы разделить благословение всем домочадцам своим.
Когда омыты ноги странникам, и сели они под древом; Авраам приносит и предлагает им все уготованное, сам же не дерзает сесть, но стоит пред ними, как прилично прислуживающему. Вкусив от трапезы, предложенной Авраамом, спрашивают они о Сарре: и Сарра, даже и в старости хранившая стыдливость, выходит однако же из внутренней храмины к дверям кущи. Ибо, по заботливости Авраама и по молчанию, какое по мановению его хранили все в доме, домочадцы Авраамовы уразумели, что не простые странники были сии, простершие ноги свои для омовения Божию человеку. Потом Господь говорит Аврааму и Сарре:
10. возвращаяся прииду к тебе во время сие, и будет у Сарры сын. Сарра же, хотя Авраам стоя сзади укреплял ее в уповании,
12. разсмеяся в сердце своем глаголющи: мне ли, когда я состарелась, сделаться молодою? И господин мой стар.
Если бы Сарра просила знамения; то знамение было бы дано ей, во-первых, потому что была она неплодна и стара, а во-вторых и потому, что никогда не бывало еще подобного тому, что ей обещано, почему, видя это или слыша о том, могла бы она поверить. Но хотя не просила она знамения, однако же знамение дано ей было ею самой и в ней. Господь сказал:
13. что яко разсмеяся Сарра в себе, глаголющи: еда истинно рожду? аз же состарехся. Но Сарра, вместо того, чтобы принять данное ей знамение, истинное сие знамение прикрывает ложью.
15. Отречеся Сарра, глаголющи: не разсмеяхся. Ангел же, давая ей уразуметь, что напрасно оправдывается ложью, говорит: ни, но разсмеялася еси в сердце твоем. Вот сердце твое опровергает суесловие языка твоего.
Ангелы, изрекши Сарре обетование о рождении сына,
16. воставше воззреша на лице Содома. Однако же Сарре не было открыто, что идут они в Содом, чтобы в тот день, когда обрадована обетованием о сыне, не причинить ей скорби о брате, возвестив грозное определение суда, изреченное на Содомлян и собратий их. Посему, сокрыли сие от Сарры, чтобы не проливать ей слез непрестанно. Аврааму же было сие открыто, чтобы не преставал он молиться, и чтобы молитва его открыла миру, что в Содоме не нашлось и единого праведника, ради которого мог бы он избавлен быть от истребления.
20. Вопль содомский и гоморрский умножися ко Мне, и греси их велицы зело. Что разуметь под словом вопль, сие объясняется сказанным в след за сим о грехах.
21. Сошед убо узрю, аще по воплю их грядущему ко Мне совершаются: аще же ни, да разумею. Сказал сие Господь не потому, что не знал их грехов; Он прежде еще сказал: греси их велицы зело; но хотел сим показать пример судиям, чтобы не прежде они произносили приговор, как увидев дело вполне. Если Всеведущий представил себя как бы неведущим, чтобы не произвести определения о наказании прежде суда; то кольми паче должны судии сознаваться в своем неведении, и прежде исследования дела не изрекать приговора.

19

Два Ангела приходят к Содому, приближаются к вратам, у которых сидел Лот, для принятия к себе входящих в город странников.
1. Видев же Лот, воста в сретение им, как и обыкновенно встречал он странников. Но приближаясь к ним, в одном из двух пришедших узрел то же, что Авраам видел в одном из трех, и поклонися лицем на землю. Вероятно, что пришедшие к Содомлянам Ангелы имели красивый вид. Ибо слова: сошед убо узрю, значат то же, что - сошедши испытаю их. Если бы Содомляне, узрев лицо их, не пришли в неистовство, то, хотя и не получили бы оставления прежних своих грехов, но и не подверглись бы тому наказание, которое постигло их в последствии.
Лот спешит ввести странников в дом свой, пока не собрались Содомляне и не соблазнились. Но странники медлят, давая Содомлянам время придти и подвергнуться испытанию. У Авраама не отказывались они войти к нему, потому что пришли не искушать его, но воздать награду уже испытанному. В Содом же пришли искусить Содомлян; поэтому Лоту, который понуждал их войти к нему в дом, говорят:
2. ни, но на стогне почием.
Когда же Лот
3. принуди я, и внидоша, и вкусили предложенной Лотом, трапезы, но еще не опочили, тогда
4. мужие Содомляне обыдоша дом, и говорят Лоту:
5. изведи к нам вшедших к тебе нощию, да будем с ними. Смотри, пришли они не днем, когда Содомляне могли видеть красоту и соблазниться, но ночью, когда тьма скрывала красоту от взора Содомлян, чтобы не так сильно было искушение. Но и это не принесло пользы Содомлянам. И ночью, как днем, уготовляли они погибель душам своим. Лот убеждает Содомлян, но они не убеждаются; предлагает им двух дочерей своих, но они не принимают, а с угрозами говорят:
9. тя озлобим паче, нежели оных, и приближишася разбити двери. Тогда странники
10. вовлекоша Лота к себе в храмину, а Содомлян, бывших пред домом,
11. поразили слепотою. Но и сие не остановило неистовства Содомлян, потому что и после сего продолжали они отыскивать двери.
12. Реша же мужие к Лоту: суть ли тебе зде зятие или сынове или дщери? или аще кто тебе ин есть во граде, изведи от места сего.
13. Яко мы погубляем место сие. Сыновьями называют зятей, которые хотели дочерей его взять себе в жены.
14. Изыде же Лот, и глагола к зятем своим. Содомляне не заметили, как вышел он из дома, и как возвратился. Даже когда Лот возвратился, осмеянный зятьями своими, и
16. взяша Ангели за руку его, и за руку жену его, и за руки двух дщерей его, и извели их вон; и тогда Содомляне не видели, как среди них проходили они толпою.
Поелику же жены в Содоме не были подвергнуты испытанию; то испытаны они данною им заповедью по исшествии из Содома. Когда Лот начинает просить, чтобы спасен был Сигор, и можно было ему войти туда, потому что отстоял недалеко; тогда Ангел говорит ему в ответ:
21. се удивихся лицу твоему и о словеси сем, еже не погубити града. Сие дастся тебе за позор обеих дочерей твоих. Когда Лот вошел в Сигор:
24. Господь одожди на Содом и Гоморр жупел, и огнь от Господа с небесе, то есть Ангел, в котором явился Господь, от Господа, Сущего на небесах, низвел на Содом жупел и огнь. Жена же Лотова преступила заповедь, данную ей для испытания на краткое время,
26. и бысть столп слан; а тем усугубляла она искушение Лота и обеих дочерей его; но они и после сего не склонились на то, чтобы преступить заповедь Ангела.
Дочери Лотовы, поелику боялись жить в опустевшем городе, стали просить Лота бежать в гору. А поелику думали они, что огненный потоп истребил целый мир, как во время Ноево истреблен целый мир водным потопом; то
31. рече старейшая к юнейшей: отец наш стар, и никтоже есть на земли, иже внидет к нам.
32. Упоим отца своего вином, и возставим от отца нашего семя, и произойдет от нас третий мир, как от Ноева дома произошел второй, а от Адама и Евы - первый. Недостатка же в вине у них не было, потому что все, что было в Сигоре, осталось им во владение. Жителей же в Сигоре не стало; ибо, когда Ангел сказал Лоту: се удивихся лицу твоему и о словеси сем, еже не погубити града; Сигор поглотил своих жителей, оставив их имущества. И жителей поглотил, чтобы умиротворить тем Правосудного, Которого прогневали они делами своими, имение же их оставил для праведного Лота, чтобы утешился он, потеряв все, бывшее у него в Содоме.
Лотовы дочери придумывали предлоги и говорили: боимся мы спать, ужасают нас призраки, пред нами стоит матерь наша, обратившаяся в сланый столп, представляются глазам нашим попаляемые Содомляне, в ушах наших раздаются вопли жен, взывающих из огня, как бы перед собою видим детей, страждущих в пламени. Поэтому, родитель, не спи, для успокоения дочерей своих усладись вином, чтобы провести ночь в бдении, которое избавит нас от ужасов. Но когда заметили, что Лот лишился рассудка от вина, и членами его овладел глубокий сон; тогда вошла старшая, и у спящего делателя восхитила семя,
33. и не поразуме он. Потом старшая сестра, увидев, что умышленное ею исполнилось, стала и младшую сестру склонять, чтобы она на время сделалась женою, и потом навсегда осталась в девстве; и младшая, убежденная сестрою, вошла, и вышла
35. и не поразуме он.
37. И роди старейшая сына, и нарече имя ему Моав, и стал он родоначальником великого народа, как сын Лотов.
38. Роди же юнейшая сына, и нарече имя ему Барамми, то есть сын народа моего, потому что сын отца моего. Так даны два сына, по числу двух преступлений, даны два сына для двух народов. Ради двух Ангелов прощены два преступления. Дочери Лотовы в последствии не жили ни с Лотом, потому что он отец их, ни с другими, хотя и были для них женихи. Но поелику поспешили они сделать, чего не надлежало, то воздерживались и от того, что было дозволено. И последующим воздержанием, вероятно, заглаждена прежняя поспешность.

20

После сего пошел Авраам к Филистимлянам, и из опасения говорил о Сарре, что она сестра ему;
2. посла же Авимелех царь герарский, и взя Сарру. Но как Сарра подвергалась уже искушению у Фараона, и сверх того, имела во чреве Исаака, и молитва Авраамова была неотступна; то, едва взошел на ложе Авимелех, внезапно, как и на Адама, напал на него сон, и сказал ему Бог во сне:
3. се ты умираеши жены ради сея, юже взял еси: сия же есть сожительствующая мужу. Авимелех ответствовал:
4. язык праведен погубиши ли?
5. Чистым сердцем и в правде рук сотворих сие. Тогда Бог сказал:
6. сего ради не попустих ти коснутися ея, да не согрешиши ко Мне.
Авимелех, встав рано утром, призвал к себе Авраама и укорял его, что едва не ввел его в тяжкий грех. Авраам сказал на сие: убоялся я, потому назвал Сарру сестрою, и не солгал в этом; потому что она действительно мне сестра, дочь отца моего, но не дочь матери моей; сестра мне по отце, потому что дочь отцова брата, но не сестра по матери, потому что Арран, сын Фарры, имел в супружестве не сестру, но чужую; и она, любя род свой, осталась в своем племени, и не захотела идти и жить вместе с сыном Лотом и с дочерьми Саррою и Мельхою. Тогда Авимелех сказал Сарре:
16. се дах тысящу сребреников брату твоему, и возвращаю тебя ему с дарами; потому что положила ты покров на глаза всем, которые со мною, и пред всеми обличила меня. Авимелех говорит: положила покров на глаза всем, которые со мною, то есть, пристыдила всех бывших с Авимелехом явным обличением, какое сделала ему при всех. Ибо, когда внезапный сон напал на Авимелеха, и показал Сарре, что Бог ей помощник; тогда громким голосом при всех сказала ему Сарра: неприлично тебе, оставив жену свою, брать себе другую для прелюбодеяния. Но если бы Сарра по зачатии Исаака не возвратила себе юности; то, конечно, Авимелех не ощутил бы вожделения к той, которой было уже девяносто лет.
17. Помолися же Авраам Богу, и исцели Бог Авимелеха, и жену его, и рабыни его, и начаша раждати. Ибо с того времени, как Авимелех вознамерился взять к себе Сарру, и до возвращения ее Аврааму, болезни рождения мучили жен в доме Авимелеховом, и не могли рождать те, которым наступило уже время рождения.

21

Сарре приближалось время родить, и родила она Исаака, и воскормила его сосцами старости. А после того, как Исаак был обрезан и вскормлен, в день учреждения велия, которое
8. сотвори Авраам, в оньже день отдоися Исаак, Сарра увидела смеющегося Исмаила. Примечая же, что Исмаил во всем походит на матерь, а потому заключая, что, как она оскорбляла Сарру, так и Исмаил смеется над Исааком, подумала она: если при жизни моей Исмаил так поступает с сыном моим; то, когда умру, не примет ли он части в наследстве моего сына, даже, может быть, не возьмет ли еще себе и двух частей, как первородный? Так Сарра возревновала о правах сына, - возревновала та, которая не заботилась о собственных правах, когда без ревности отдала Агарь мужу своему. И чтобы сын наложницы не восхитил наследства у сына свободной, Сарра
10. рече Аврааму: изжени рабу сию, и сына ея. Ибо несправедливо сыну рабыни получить наследие с сыном обетования. Не прилично и тебе поступать вопреки Божией воле в том, на что имеешь обетование от Бога, и делать наследником того, кого не сделал наследником Бог. Авраам же действительно хотел сделать Исмаила наследником, потому что не было у него различия между сыновьями. И потому написано:
11. жесток явися глагол зело пред Авраамом о сыне.
12. И рече Бог Аврааму: вся, елика аще речет тебе Сарра, слушай гласа ея, яко во Исааце наречется тебе семя.
13. Сына же рабыни сея, в язык велик сотворю его: яко семя твое есть.
14. Воста же Авраам заутра, и даде Агари хлеб и воду и отрока и отпусти ю: отшедши же заблуждаше в пустыни.
17. И воззва Ангел Агарь с небесе, и рече ей: услыша Бог глас отрочища:
18. ими рукою твоею его, в язык бо велик сотвори его.
19. И отверзе Бог очи ея, и узре кладязь воды: и налия мех воды, и напои отроча.
После сего Авимелех и воевода его Фихол говорят Аврааму: поелику известно им, что с Авраамом Бог, и Он помогал ему в бранях с царями, и обещал дать ему землю ханаанскую: то боятся они, что Авраам, истребив Хананеев. опустошит и землю Авимелехову. И потому спешат заключить с ним Завет.
27. И завещаста оба завет с Авраамом.

22

И еще
1. Бог искушаше Авраама, и рече ему:
2. поими сына твоего, и иди в землю Мория, и вознеси его во всесожжение, на едину от гор, ихже ти реку. Чтобы не сказали, что Авраам был в иступлении, исполнение отложено на три дня.
3. Востав Авраам утро, растнив дрова, и поят с собою два отрочища и Исаака, и иде. Сарре же не открыл, за чем идет, потому что не повелено было открывать; ибо конечно и она решилась бы идти и участвовать в жертвоприношении, как участвовала в обетовании о рождении Исаака. Не открыл Авраам и для того, чтобы не воспрепятствовали ему домочадцы и не произвели распрей в куще его, чтобы не собрались жители страны и не отняли у него отрока или не заставили его отложить жертвоприношение на несколько дней. Ибо, если Авраам боялся сказать и тем двоим отрокам, которых взял с собою на гору, то кольми паче должен был страшиться многих. И тот, который из страха не хотел открывать намерения своего двум отрокам, когда взошли уже они на гору, и Исаак спросил о жертве, пророчествует ему, как пророчествовал и рабам, оставленным внизу у горы.
9. И связав Исаака, возложи его на жертвенник, и извлек нож, но удержал его Ангел Господень, и чтобы Авраам не подумал, будто бы по какому-нибудь недостатку отринута жертва его, говорит ему: вот показал ты благоговение свое пред Богом, и чрез того, кто всего для тебя любезнее, открылась любовь твоя к Господу всяческих. Итак, Авраам стал славен и тем, что в сердце заклал уже сына, хотя и не заклал его самым делом, и тем, что уверовал, что сын и по смерти воскреснет и возвратится с ним; потому что не сомневался в истине сказанного ему: яко во Исааце наречется тебе семя (Быт.21:12).
И увидел Авраам овна у дерева,
13. и взя овна, и вознесе во всесожжение вместо сына своего. Что овна не было прежде, о том свидетельствует вопрос Исааков; а что не было и дерева там, о том свидетельствуют дрова, возложенные на рамена Исааку. Гора дала от себя дерево, а дерево овна, чтобы овен, повисший на древе, и после закланный вместо сына Авраамова, прообразовал собою день Того, Кто, как овча, пригвожден был к древу, и вкусил смерть за весь мир.
15. И воззва к нему вторицею: Мною самем кляхся, глаголет Господь,
17. умножая, умножу семя твое,
18. и благословятся о Семени твоем, то есть о Христе, вси языцы земнии.

23

После сего Сарра умерла в Хевроне, ста двадцати семи лет, и погребена в пещере, купленной у сынов Хеттеовых.

24

Чрез три года по смерти Сарры
2. рече Авраам рабу своему старейшему: положи руку твою под стегно мое. И закляну тя, да не поймеши сыну моему жены от дщерей хананейских. Раб клянется заветом обрезания. Ибо на том, что люди осквернили в начале бытия своего прежде и после потопа, Бог положил знамение завета, и что было презрено в человеческом теле, тому сообщил преимущественную честь, положив на сем знамение завета, так что сим клялись дающие клятву, и сим заставляли свидетельствоваться требующие клятвы. Раб поклялся господину своему,
10. и взя от всех благ: и возстав, иде в Арам во град Нахоров. И остановился он у кладезя, стал молить Бога и просил себе знамения. И, конечно, обрадован был пришествием к кладезю Ревекки, но старался еще узнать, из какого она семейства. Когда же узнал, что она дочь Вафуила, сына Нахорова; тогда возблагодарил Бога, и вошел к ним в дом, и остался там. И как скоро сказано было им, какою клятвою заклял его господин, и как исполнилось на самом деле то, о чем молился он при кладезе, Вафуил и Лаван сказали ему:
50. от Господа прииде дело твое и дело господина твоего.
51. Се Ревекка пред тобою: поем ю, иди. Призвали и девицу, чтобы узнать ее согласие. И поелику она слышала о клятве, какою заклял раба Авраам, о молитве раба при кладезе и о знамении, какого просил он, и какое дано ему; то убоялась сказать: не пойду; она знала, что есть Божия на то воля, чтобы идти ей. И пошла Ревекка, и стала женою Исаака; и от радости о Ревекке, пришедшей к нему чрез три года по смерти матери его,
57. утешися Исаак о матери своей, по которой сетовал три года.

25

Поелику не было еще поставлено закона о девстве и целомудрии, чтобы вожделение не полагало какого-либо пятна на душу праведника, и поелику Аврааму сказано было, что произойдут от него цари и народы, и засвидетельствовал о нем Бог: знаю, что Авраам сынам своим и сынам сынов своих заповедует хранить Мои заповеди; то, по смерти Сарры, Авраам взял наложницу с тою целью, чтобы многочисленные сыны его, рассеявшись по многим странам всей земли, благочестием своим распространяли ведение и чествование единого Бога. И действительно у Авраама были дети и от Хеттуры, и он, дав им дары, отпустил их на восток, и умер ста семидесяти пяти лет, и погребен с женою своей Саррою.
11. И благослови Бог Исаака,
21. и моляшеся Господеви о Ревекце, яко неплоды бяше. И после двадцати лет послуша его Бог, и зачат во утробе Ревекка.
22. Играста же младенца в ней: и иде вопрошати Господа.
23. И рече ей Господь: два языка в утробе твоей суть; то есть народ идумейский и народ еврейский. Кого же ходила вопрошать она, о сем сказано нами выше; ибо, говоря о Мелхиседеке, сказали уже мы, что его ходила вопрошать Ревекка. Но она скоро возвратилась в дом; потому что приближались уже болезни рождения, и родила Ревекка Исава и Иакова.
И увидел Иаков, что Исав пренебрегает свое первородство, и начал ухищряться, чтобы присвоить оное себе, в уповании на Бога, Который сказал:
23. больший поработает меньшему. И вот однажды Иаков варил чечевицу; Исав же приходит с ловли утомленный и говорит Иакову: дай мне вкусить сего из красных краснаго, то есть дай сколько-нибудь вкусить чечевицы.
31. И рече ему Иаков: отдаждь ми первенство свое, и возьми себе все. Поклялся Исав и продал первенство свое, а Иаков отдал ему варение и он ел. И писание, показывая, что Исав не по причине голода продал свое первородство, присовокупляет, что после того, как ел,
31. востав отъиде, и ни во чтоже вмени себе первенство. Итак, не от голода продал он первородство свое, но из пренебрежения, как ничего не стоящее, отдал за ничто.

26

1. Бысть же глад на земли, и отъиде Исаак ко Авимелеху царю филистимску, в Герару.
12. Сея же Исаак, и приобрете в то лето стократный плод: благослови же его Господь.
13. И возвысися человек, и преуспевая, больший бываше, дондеже велик бысть зело. Тогда Авимелех убоялся, что возобладает им пришлец. И с воеводою своим Фихолом приходит к Исааку, и говорит ему:
28. видевше узрехом, яко бе Господь с тобою, как был и с отцом твоим Авраамом; уразумели мы это и из того, что пожал ты стократный плод, и из многого другого и рехом: завещаем с тобою завет,
29. да не сотвориши с нами зла, когда пришел ты в силу, якоже не возгнушахомся тобою мы, когда был ты маломощен.
31. И клятся кийждо ближнему своему, и отъидоша в мире.

27

Исаак состарился,
1. и притупишася очи его, и рече Исаву:
3. улови ми лов:
4. и сотвори ми снеди, да ям, яко да благословит тя душа моя, прежде даже не умру. Исав пошел на лов; услышав сие Ревекка, чтобы Исав не получил первородства вопреки сказанному Богом: больший поработает меньшему, советует Иакову идти к отцу. Но он не слушал ее; ибо боялся, чтобы вместо благословения не получить проклятия. Когда же Ревекка сказала:
13. на мне клятва твоя; тогда Иаков сделал, что приказывала Ревекка, взял приготовленную снедь, принес к отцу, и сказал ему:
18. отче. Спросил же его отец: кто еси ты?
19. И рече отцу: аз Исав: сотворих, якоже рекл ми еси. Исаак усомнился, слыша голос Иакова; и поелику боялся, чтобы благословение и первородство не перешли от Исава к другому, сказал:
21. приближися ко мне, и осяжу тя. Когда же обманчивое осязание рук сделало, что признан ложным истинный голос; тогда Иаков приял благословение, и удалился. Потом пришел Исав, приготовил снедь, и приглашал отца вкусить. Исаак, увидев, что под именем Исава, другой овладел сокровищем его благословений,
33. ужасеся, и сказал: кто убо уловивый мне лов, и принесый ми? и благослових его, и благословен будет. Так, Исаак не мог благословений своих возвратить назад; ибо, во-первых, знал, что исполнилась тем воля самого Господа, по сказанному Ревекке; а во-вторых, сам он, благословляя Иакова, сказал:
29. проклинаяй тя, проклят, и потому боялся, чтобы, если проклянет Иакова, проклятие уст его, изреченное тому, кого прежде благословил он, не обратилось на него самого. Исав же
38. возопи гласом великим не о том, что утратил духовные благословения, но о том что лишился добрых плодов земли благословенной, - не о том, что не мог уже быть оправдан, но о том, что не мог обладать своими братьями, и не о том, что не наследует жизни бессмертной, но о том, что не его уделом стала земля ханаанская.
И возненавидел Исав Иакова так, что умышлял убить его. Тогда Ревекка уговорила Иакова идти в дом Лавана, чтобы братья во вражде не убили друг друга, и чтобы самой ей не лишиться вдруг обоих сыновей. Она сказала о сем Исааку, и он благословил Иакова, и послал его в Харран взять себе там жену.

28

Иаков шел целый день, и ночевал на пути; и когда наступил вечер, вместо возглавия, какое употреблял в куще матери своей,
11. положи в возглавие себе камень, и спа.
12. И сон виде, се лествица, утверждена на земли, ея же глава досязаше до небесе: и Ангели нисхождаху и восхождаху по ней,
13. Господь же утверждашеся на ней. В образе лествицы показано Иакову восхождение и нисхождение Ангелов. А нисхождением и восхождением Ангелов над ним, когда он спал, означалось, какое прилагается о нем попечение, и давалось разуметь, что охраняется он не только во время бодрствования, но и когда спит; ибо тогда Ангелам повелено восходить и нисходить над ним для его охранения.
Так, в видении лествицы Бог ясно показал Иакову тайное Свое о нем промышление. Когда спал он; представлялось ему, что спит в стране далекой от Бога. Но когда пробудился, и увидел, какое попечение прилагается о нем в пустыне; тогда сказал: как в дому Божием спал я, и как пред вратами небесными покоился. А чтобы показать Иакову, что Ангелы нисходили и восходили для его собственно охранения, Бог говорит ему:
15. се Аз есмь с тобою сохраняяй тя, аможе аще пойдеши, и возвращу тя в землю сию: яко не имам тебе оставити, дондеже сотвориши Ми вся, елика глаголах тебе.
16. И рече Иаков: подлинно есть Господь на месте сем, и Он охраняет меня; аз же не ведех. Елей же, который
18. возлия Иаков верху столпа, или с собою он принес, или взял в соседнем селении. И елей сей, излиянный Иаковом на камень, изображал ему тайну сокрытого в нем грядущего Христа.
19. И прозва Иаков имя месту тому, Вефиль, т.е. дом Божий, как и выше сего называл он.
20. И положи обет над камнем, глаголя: аще будет Господь со мною, и даст ми хлеб и ризы,
22. и камень сей будет ми дом Божий: и от всех, яже ми даси, десятину одесятствую та Тебе. В камне же изображалась тайна Церкви, которой воздаются обеты и приношения всех народов, вошедших в нее.

29

Иаков продолжает путь, подходит к кладезю, и видит Рахиль. Она пришла с стадом, босыми ногами, в убогой одежде, и лице у ней опалено было солнцем. Иаков уразумел, что Пославший прекрасную Ревекку к источнику и убогую Рахиль посылает к кладезю, и показывает ей опыт своего мужества, отваливает от кладезя закрывавший его камень, который едва могли сдвинуть многие сильные. Уневестив же Рахиль Богу сим чудным делом, и сам обручается с нею лобзанием.
Иаков работал за нее семь лет; но когда исполнился срок, обманул его Лаван, и вместо Рахили выдал за него Лию. Лаван же прибегнул к такой хитрости и сделал это не потому только, что Лия была безобразна, и в семь лет, пока Рахиль была невестою, не нашлось жениха, но и потому, что видел Божие благословение на имуществе своем в семь лет Иаковлева пастырства. Потому, умыслил сделать его пастырем на другие семь лет, чтобы в сии другие семь лет умножилось достояние его, приобретенное им в первые семь лет, когда Иаков работал за отданную ему Лию. Посему, Лаван и извиняется пред Иаковом обычаем своего отечества, и говорит:
26. несть тако в нашем месте, вдати меньшую прежде старейшия: а потом открывает, что действительно было им умышлено, и говорит:
27. скончай дни брака с Лиею, и дам ти Рахиль за дело, еже делаеши у меня еще седмь лет другия. Лаван собрал жителей той страны, и они поручились Иакову за Лавана. И Иаков, рассуждая, что, если Лия останется в доме у Лавана язычника, то семя праведника может уклониться там в язычество, а также опасаясь солгать жене своей Рахили, потому что невеста есть уже и жена, берет одну, чтобы не изменить данному ей слову, а другую, чтобы не соделалось чрез нее грешным семя его. Но если бы Лаван не отнял у Иакова Рахили, и сказал ему: работай у меня семь лет за Лию; то не согласился бы он работать за нее и семи дней; не потому что Лия была безобразна, но потому что противным ему казалось быть мужем двух жен.

30

Лия родила Рувима, Симеона, Левия и Иуду, и перестала рождать; Рахиль же оставалась неплодною. А поелику слышала она от Иакова, что Авраам молился о неплодной Сарре, и был услышан, молился и Исаак о Ревекке, и также был услышан; то думала, что заключенная утроба ее не отверзается, потому что Иаков не молится о ней. И потому с гневом и со слезами говорит мужу:
1. даждь ми чада, аще же ни, умру аз. Она была разгневана, и потому сказала: даждь ми чада, а не: помолись, чтобы даны мне были чада. Посему, Иаков вразумляет ее, что отцы его, хотя и были услышаны Богом, но не вдруг, - Авраам после ста, а Исаак - после двадцати лет. Но Рахиль, когда услышала, что нужно ей великое терпение, чтобы не изнемочь ей от долгого ожидания, говорит Иакову:
3. вниди к рабе моей, и да родит на коленах моих, и получу от нее утешение. И поелику она представляла ему: вот Авраам взял Агарь, и исполнил волю Сарры, потому что любил ее; а ты не убеждаешься моими словами, потому что не любишь меня; то, чтобы не повторяла она непрестанно неотступной просьбы своей, дать ей чад, соглашается взять чуждую тот, кого родители послали взять дочь Лаванову. И конечно для того, чтобы вместе с сынами свободных и сыновей рабынь сделать наследниками, берет он и рабынь и свободных.
Итак, Иаков взял Валлу, и она зачала, и родила Дана и Невфалима. Лия же видя, что перестала она рождать, стала принуждать Иакова, чтобы он взял и ее рабыню. И когда говорил он Лие: есть у тебя утешение, потому что имеешь детей; тогда отвечала она: несправедливо ты подчиняешь одну рабыню другой. Если сделал ты обиду мне рабынею Рахили, то сделай обиду и ей моею рабынею. Посему, чтобы не огорчать Лии, прекратить раздор между сестрами, и водворить мир в доме, берет Иаков Зелфу; и она зачала, и родила Гада и Ассира.
После того
14. Рувим обрете яблока мандрагорова на поли, и принесе я к Лии матери своей. А мандрагоры, как говорят, есть душистый и вкусный земляной плод, похожий на яблоко. За сии-то мандрагоры Лия, растворив веселье верою, ввела к себе в ночь сию Иакова. Ибо написано:
17. И послуша Бог Лии, и заченши роди Иссахара.
18. И рече Лия: даде ми Бог мзду мою, зане дах рабу мою мужу моему. Если бы не по Божией воле было то, что Иаков взял Зелфу; то Бог не воздал бы Лии за Зелфу никакой награды. Итак, Лия зачала, и родила Иссахара, а потом Завулона и Дину сестру их.
22. Помяну же Бог Рахиль, и родила она Иосифа и сказала:
24. уразумела я теперь, что приложит мне Господь, а не муж мой. После того, как родился Иосиф, сказал Иаков Лавану:
26. отдаждь ми жены и дети моя, ихже ради работах тебе, да отъиду. Лаван же поелику любил не Иакова, а себя, говорит в ответ:
27. усмотрих, яко благослови мя Бог ради тебя.
28. Раздели мзду свою у мене, и дам ти. Иаков согласился на раздел, потому что и не имел еще от Бога позволения идти. Но Бог, предвидя, что Лаван лишит награды того, кому сказано Богом: я пойду с тобою, и изведу тебя оттуда, обогатил Иакова стадами Лавановыми без всякой обиды Лавану. Ибо, как Лаван дознал самым опытом. Бог в стадах его умножил овец пестрых и с крапинами, чтобы уразумел он, что с Иаковом Бог, и не причинял ему более обид.

31

Когда же начали притеснять Иакова и сыны Лавановы, как притеснял его Лаван, и о том, кто обогатил их, стали говорить, что он сделался богат имением отца их, и сам Лаван, признавшийся прежде: усмотрих, яко благослови мя Бог пришествием твоим, переменился к Иакову и внутренне и наружно; тогда явился Бог Иакову, и сказал ему:
3. возвратися в дом отца твоего. И призвал Иаков Рахиль и Лию, и сказал им: отец ваш, которому
6. всею силою моею работах,
7. десять раз измени мзду мою: но не даде ему Бог зла сотворити мне, и все козни отца вашего обратились на него же самого. Когда обещал он дать мне в награду овец пестрых, думая, что родится их немного; тогда рождалось множество пестрых овец. А когда обещал мне овец с крапинами, думая, что таких родится немного; тогда все рождались с крапинами. Тогда Рахиль и Лия сказали ему:
14. нет нам части в дому отца нашего. Все, что было у него, отдал он сыновьям своим, а нас
15. продаде, и снеде снедию серебро наше. Истощил и твои силы в те четырнадцать лет, в которые ты работал ему за нас.
16. Ныне убо, елика тебе рече Господь, твори; мы готовы идти с тобою в тот день, когда пошлет тебя Бог.
91. Украде у Лавана Иаков сердце, а Рахиль богов его. И пришли они на гору Галаад, Лаван же
23. гна в след и достиже.
24. И явился Бог Лавану во сне, и рече ему: блюди себе, да не когда возглаголеши ко Иакову зла, большего или малого. Однако ж Лаван не мог скрыть гнева своего, и сказал:
29. рука моя может озлобити вас; но Бог отца твоего воспретил мне сие вчера вечером.
30. Вскую украл еси боги моя и дочерей моих, и бежал? Прекрасна была любовь Иакова к Рахили, которая возлюбила Бога его, идолов же отца своего презрела, потому что обесчестила их не только тем, что похитила, как нечто маловажное и ни к чему не годное, но и тем, что в день, когда отец искал их, сидела на них, имея
35. обычная женская.
Лаван не удовлетворился, и на другой день утром после того, как вечером явился ему истинный Бог, требует богов своих; вопреки тому, что сам прежде говорил: ты обогатил меня, потому что благословил меня Господь пришествием твоим, говорит теперь:
43. скоти, скоти мои: и вся елико, ты видиши здесь, моя суть.
44. Гряди, завещаем завет, и будет во свидетельство между мною и тобою. Поелику они сперва обвиняли друг друга, и Иаков говорил:
42. смирение мое и труд руку моею и все, что отнято у меня, увиде Бог, и явился тебе вечером; а Лаван говорил: скоти, скоти мои; и вся елика ты видиши, моя суть; то теперь говорят: оставим все, что было доныне.
15. И взем Иаков камень, постави его в столп, и все принесли по камню,
46. и сотвориша великий холм. Холм сей, воздвигнутый многими, должен был свидетельствовать, как бы устами многих, о том, что поставляем между собою завет при многих.
47. И Иаков прозва холм свидетель; т.е. сложившие холм сей суть свидетели тому, что и ты и я обещаемся не изменять ничего в завете, какой постановили мы при холме сем. Но чтобы сделать известным, что холм сей нужен был только во свидетельство завета, которому с сего времени не будут они впредь изменять, сказано:
53. кляся Иаков страхом отца своего Исаака, и Лаван сказал: Бог Авраамль, и Бог Нахоров да судит между нама.

32

После того, как разлучились Иаков и Лаван,
1. сретоша Иакова Ангели Божии, и сим давали разуметь Иакову, что, если бы Лаван не послушал Бога, явившегося ему вечером, то на следующее утро и он и все бывшие с ним были бы умерщвлены рукою Ангелов, хранящих Иакова. Ибо, как при пришествии его, показаны ему были Ангелы, сопровождающие его: так и при возвращении Бог показывает ему Ангелов, удостоверяя тем в сказанном ему: Я пойду с тобою, и Я изведу тебя оттуда. Полк Ангелов показан был также Иакову и для того, чтобы не убоялся он Исава; потому что сопровождающее его многочисленнее идущих с Исавом. Потом Иаков
3. посла послы к Исаву брату своему, извиняясь в том, что
4. умедлил. А когда услышал Иаков, что Исав
6. идет во сретение ему с четырьмястами мужей; тогда, хотя прибег с молитвою к Богу, прося воспомянуть завет, постановленный с ним во время исшествия его, однако же и к брату своему послал умилостивительные дары, чтобы не помнил он обиды, нанесенной ему в тот день, когда Иаков восхитил у него благословение.
В ту же ночь явился Иакову Ангел,
24. и борящеся с ним. Он преодолел Ангела, и сам был преодолен Ангелом, чтобы дознать чрез сие, сколько он бессилен, и сколько силен; бессилен потому, что, когда Ангел
25. прикоснуся стегну его, вышло оно из места своего; и силен, потому что Ангел
26. рече ему: пусти мя. Показывая же Иакову, сколько времени они боролись, Ангел присовокупил: взыде заря. И Иаков просил у Него благословения, научая тем, что боролись они друг с другом по любви; и Ангел благословил Иакова, показывая сим, что не гневается он на того, кто противостал Ему, будучи человеком перстным. Так, Бог исполнил все, о чем дал обетование Иакову. Ибо обогатил его, как сказал о сем, извел его и шел с ним, как обещал ему, избавил его от Лавана и спас от брата Исава. Впрочем Иаков, давший обет Богу, при исшествии своем, ту десятину, которую обещал Богу, в страхе собрал и послал к Исаву. Потому и изменилось стегно его, как сам он изменил слову своему. И тот, кто
28. укрепился с Ангелом, который есть огнь, стоит теперь пред Исавом хромой, хотя и не чувствует боли.

34

После сего Иаков пришел, и поселился в Сихеме.
2. И виде Сихем, сын Емморов, Дину, дочь Иакова, и поим ю, и смири ю. Когда же Сихемляне стали просить у сыновей Иакова, чтобы Дина отдана была в жену Сихему; тогда сыновья Иаковлевы
13. с лестию сказали Сихемлянам, что, если они примут обрезание, то отдадут им Дину; но отца своего не известили о сем. И в тот день, когда Сихемляне
25. бяху в болезни, всех мужей в Сихеме избили мечем, жен пленили, а имение расхитили.

35

После сего
1. рече Бог ко Иакову: востав, взыди в Вефиль: и сотвори жертвенник Богу, явльшемуся тебе, егда бежал еси от лица брата твоего.
2. Рече же Иаков сынам своим: поверзите боги чуждыя, которых взяли вы в разграбленном вами Сихеме.
4. И вдаша ему боги чуждыя, и усерязи златыя, яже во ушесех их, и скрыли я под теревинфом, чтобы не служили они соблазном для потомков Иакова.
27. Прииде же Иаков ко Исааку, отцу своему в Хеврон по прошествии двадцати трех лет.
29. Исаак умре ста осмидесяти лет, и погребоста его Исав и Иаков, сынове его.

37

Иосиф пас овец с сынами наложниц, и довел до отца худую о них молву; и за то, что открыл пороки их, братья возненавидели его. И видел Иосиф два сна, первый о снопах, а второй о том, что солнце, луна и двенадцать звезд поклонялись ему; за сны сии еще более возненавидели его братья. А над снами его смеялись, и говорили: ужели и Рахиль, которая умерла, придет и поклонится ему? Но они не знали, что, поелику, по сказанному, муж и жена суть одно тело, то, когда Иаков, представленный в образе солнца, поклонился на верх жезла Иосифова, тогда в нем поклонилась и Рахиль, представленная под образом луны, хотя и не кланялась в действительности.
Иаков послал Иосифа к стадам, принести весть о братьях; а братья, вместо вести об Иосифе, прислали к отцу ризу его, обагренную кровью, а Иосифа без милосердия ввергли в ров, бывший в пустыне, сами же дома слезно плакали о нем; его нагого продали Аравитянам, а сами вопили о нем в присутствии Хананеев; Иосифу на руки и на ноги наложили узы, и отправили в путь, а сами, спокойно сидя в доме, совершали о нем сетование. Так, Иосиф пришел в Египет, продан там, и в короткое время переменил двух господ.

38

Потом Иуда взял себе жену, и имел от нее трех сыновей: Ира, Авнана, и Силома. Ир первенец его взял себе жену Фамарь.
7. Бысть же Ир зол пред Господем, то есть нечествовал пред Богом, и уби его Бог. Брат Иров, поелику любил Фамарь, то взял ее себе в жену; но поелику ненавидел брата своего, то не захотел восставить ему семя. Когда же Бог, за умышленное Авнаном лукавство,
10. умертви и сего, тогда представилось Иуде, что оба мужа Фамари погибли за ее грехи; и послал он ее в дом к отцу ее, в той надежде, что выйдет она замуж,
11. дондеже велик будет Силом. Но когда Силом возрос, а Иуда не хотел возвратить Фамарь и ввести ее в дом свой; тогда Фамарь размышляла сама с собою: как могу внушить Евреям, что не супружества желаю, но вожделенно мне сокровенное в них благословение? Отказавшись от супружества с Силомом, можно мне показать свое воздержание; но вступив с ним в супружество, не могу сделать известную веру мою. Не лучше ли иметь мне мужем самого Иуду? Тогда приобретенное мною сокровище обогатит мою скудость, а хранимое мною вдовство докажет, что невожделенно для меня супружество. Поелику же боялась она, что Иуда, узнав ее, умертвит ее в гневе за двух сынов своих, в смерти которых винил ее, то, как Елиезер, просила себе знамения, и говорила: открыто Твоему всеведению, что в поступке моем нет плотского вожделения. Сама в себе уверена я, что вожделеваю только сокровенного в Евреях, но не знаю, угодно, или не угодно это Тебе. Даруй мне показаться Иуде иною, чтобы не убил он меня, когда уста его будут изрекать на меня суд. Сие достаточно научит меня, что угодно Тебе, чтобы сокровенное в обрезанных сокровище дано было людям дщерью необрезанных. Поэтому, пусть Иуда скажет мне: иди; я войду к тебе.
Когда молилась так Фамарь, Иуда входит, и видит ее, и против обычая уклоняется к ней, как блуднице; потому что привлекла его молитва Фамари. Но как скоро увидела Фамарь Иуду, - покрыла лицо свое от страха. Когда же уста его изрекли слово просимого ею знамения; тогда уразумела она, что дело ее угодно Богу. И тогда уже без страха открывает лицо свое, даже просит себе награды у владеющего сокровищем. Иуда дает ей жезл, перстень и гривну, и Фамарь приемлет трех свидетелей, которые свидетельствовали о Ходатае, имеющем по преемству произойти чрез нее, а потом возвращается в дом отца своего.
24. Бысть же по трех месяцех поведаша Иуде: соблуди Фамарь, и се во утробе имать от блуда, и Иуда увидев, что оправдываться ей трудно, определил сжечь ее. Жители Хеврона собрались уже сопровождать ее на сожжение. Тогда Фамарь представляет своих свидетелей, и посылает их к Иуде с родственниками его, прося сказать ему:
25. от человека, егоже сия суть, аз во утробе имам. И когда Иуда увидел дары свои, удивился вере жены, и простерши руку взять их, обратился мыслью к тому времени, когда дал сие Фамари, и сказал:
26. оправдися Фамарь паче мене, т.е., она столько праведнее меня, сколько грешнее были сыновья мои; потому что не дал я ей Силома сына моего. Она праведна, тогда как я, по одной лукавой мысли моей, отказал ей в сыне моем Силоме. Так Иуда, несправедливо отказавший Фамари, когда просила она о законном браке, оправдал ее, когда впала она в блуд, и ту, которую изгнал за смерть двух первых сынов своих, возвратил к себе и принял в свой дом за других двух сынов; но не имел ее себе женою, потому что была жена двух первых сынов его, не взял себе также и другой жены, потому что она была матерью других двух сынов его.

39

1. Иосиф приведен бысть во Египет Мадианитянами, и купи его Пентефрий, евнух Фараонов, архимагир. И Пентефрий стал богат ради Иосифа, как и Лаван обогатился ради отца его. Полюбила же Иосифа госпожа его, и сказала ему:
7. пребуди со мною. Но когда, употребив все хитрости, не могла склонить его; тогда, чтобы победить его, обманом ввела его в ложницу свою. Когда же
14. ухвати его за ризы, и он, оставив ризы своя в руку ея, бежа вон: тогда, опасаясь стать посмешищем в глазах рабов своих, закричала громким голосом, и собрались живущие в доме, чтобы стать свидетелями не того, что хотела она сделать, но того, что намеревалась сказать.
Иосиф мог при сем бежать и возвратиться в дом отца своего, но бегство ненавистно было тому, кто спасся от прелюбодеяния; и решился он терпеть, пока не увидит, как исполнятся сны его. Пришел господин Иосифов, выслушал слова жены своей; и свидетели подтвердили слова ее; и видел он также одежду Иосифову, которая явно обвиняла его. А потому, вверг его без одежды в темницу, как без одежды же ввергнут он был и в ров в пустыне.

40

Кто был утешением для рабов в Пентефриевом доме, тот принес утешение и заключенным с ним узникам. И истолковал он в темнице два сна двум слугам Фараоновым; и один был повешен в тот самый день, как предсказал ему Иосиф, а другому, по истолкованию же Иосифову, возвращена чаша, которую подавал он Фараону. Иосиф просил сего виночерпия напомянуть о нем Фараону. Но следствием сказанного им: помяни мя, было только то, что два года забывали о нем.

41

1. Бысть же по двою лету Фараон виде сон. Фараон видел во сне двоякового свойства класы, и двоякового свойства крав. Истолковать это не трудно было и всякому, но для того, чтобы истолкователем сна был Иосиф, сокрыто было сие от мудрецов Фараоновых. И когда виночерпий после двух лет напомнил Фараону об Иосифе; тогда Фараон послал вывести его из темницы. Так волосы, возращенные скорбью, остригает у Иосифа радость, и нечистую одежду, в какую облекла его печаль, совлекает с него веселье.
Иосиф пришел к Фараону, выслушал сны, и увидел, какое бедствие угрожает Египтянам. Тогда сказав истинное значение снов, присовокупил и полезный совет Фараону:
33. усмотри человека мудра, и постави его над всею землею египетскою.
35. И да соберут всякую пищу лет грядущих добрых.
36. И будет пища на седмь лет гладных, да не потребится весь Египет в гладе. Сказанное Фараону: усмотри человека, Иосиф разумел о себе, но по скромности не наименовал себя. Не указал же ни на кого другого: ибо знал, что никто, кроме его, не может избавить от великого бедствия, которое постигнет Египтян.
Иосиф возвысился в глазах фараоновых истолкованием снов, и особливо тем полезным советом, какой был им придуман. И вручил Фараон Иосифу власть над всем царством своим, и отдал ему перстень, которым запечатывались царские сокровища. Что никогда не возлагалось на руку ни одному из Египтян, то Фараон в глазах всего народа возлагает на перст Иосифу. С данным же ему перстнем передана ему и власть над всем.
44. Аз Фараон повелеваю: без тебе не воздвигнет руки, ни ноги, своея никтоже во всей земли египетстей. Итак, вместе со всем прочим, что подчинено было Иосифу, подчинены ему и военачальники, и вельможи царские.
Когда Иосиф толковал сны Фараону; прежний господин Иосифа был там же, и увидев, что прежний раб его только царским престолом стал меньше Фараона, с такою же поспешностью идет в дом свой, с какою прежде шел к жене, выходящей к нему на встречу, чтобы оклеветать Иосифа. И говорит он жене своей: Иосиф, бывший нашим рабом, стал теперь господином нашим; заключенного нами в темницу без одежды Фараон облек в багряницу; ввергнутый нами в среду узников восседает на Фараоновой колеснице; и кто связан был железными узами, тому возложена на выю золотая гривна. Как же теперь буду обращать взор и смотреть на того, на кого не смею возвести и очей? Но жена говорит ему: не бойся того, кому не сделал зла ты. Он знает, справедливо, или несправедливо, постигло его бесславие, когда был изгнан из нашего дома; потому что понес он это от моих рук. Иди же теперь без страха с прочими вельможами и военачальниками, сопровождающими колесницу его, чтобы не подумал Иосиф, будто бы огорчает нас настоящее его величие. А в доказательство, что Иосиф не зол, вот, вопреки прежней моей лжи, скажу теперь всю правду. Сама я любила Иосифа, когда оклеветала его; сама я удержала его за одежду; потому что побеждена была его красотою. Если он правдолюбив, то может мстить мне, а не тебе; но конечно, по правдолюбию своему, не будет мстить и мне; потому что, если бы не был оклеветан, то не ввергли бы его в темницу; а если бы не был он в темнице, то не истолковал бы Фараону снов, и не достиг бы того величия, о котором рассказываешь мне. Хотя не мы возвели его на высоту сию, однако же и мы как будто содействовали к этому; потому что уничижение, в какое приведен был нами, послужило причиною того, что он прославился и стал вторым по царе.
Пентефрий пошел, и вместе с вельможами сопровождал по улицам колесницу Иосифову. Иосиф же не сделал ему никакого зла. Ибо знал, что Тот, Кто попустил братьям ввергнуть его в ров в пустыне, и из рва в узах послать в Египет, попустил и Пентефрию ввергнуть его к узникам, чтобы из сего уничижения возвести на колесницу Фараонову.
Иосиф начал собирать хлеб, и собирал ежегодно во всех городах египетских. Когда же обильные годы прошли, и наступили годы голодные; тогда показал он свою заботливость о сиротах и вдовицах, и о всех бедных, бывших в Египте, никого не оставляя без призрения. И если бы голод был в одном Египте; то Египту нечего было бы страшиться, потому что много хлеба собрано было Иосифом. Но голод был по всей земле, и все имели нужду в египетском хлебе; а от того и самим Египтянам хлеб продавался уже дорогою ценою. И Писание, показывая, что голод был всеобщий, говорит:
57. и вся страны прихождаху во Египет, куповати ко Иосифу: обдержаше бо глад всю землю.

42

Когда же голод одолевал и в доме Иакова, тогда Иаков говорит сыновьям своим: не бойтесь;
2. се слышах, яко есть пшеница во Египте: идите тамо, и купите, да живы будем, и не умрем. Сказанное Иаковом: не бойтесь, показывает, что сыновья его действительно очень боялись; а слова: слышах, яко пшеница есть во Египте, показывают, что во всей стране не было у них хлеба. Слова же: купите нам, да живи будем и не умрем - свидетельствуют о нужде, какую сыновья Иаковлевы терпели от голода со всею землею ханаанскою.
Пришли братья к Иосифу,
6. и поклонишася ему лицем до земли. Он узнал их; ибо, зная, что и они со всеми хананеями томятся голодом, как сожигаемые на сковороде, и прежде еще беспокоился о них, говоря сам в себе: когда-то придут они взять себе хлеба? Но, увидев братьев, Иосиф показал вид, что не узнал их,
7. и глаголаше им жестоко:
9. соглядатаи есте. Братья отвечают и говорят: не знаем мы египетского языка, чтобы, пользуясь оным, приобрести доверенность у Египтян и выведать их мысли; что живем мы в земле ханаанской, о сем можешь судить по тому, что принесли мы сюда. Притом
13. дванадесять есмы братия, и невозможно, чтобы у всех нас было одно злое желание, стать соглядатаями. И то, что пришли и предстали к тебе по своей воле, свидетельствует уже, что нет в нас неправды. Поелику же не знаем мы языка египетского, и одежда у нас не египетская; то явно, что мы не соглядатаи. Дванадесять есмы братия и по роду своему, и потому что нас много, известны мы всюду; и се един от нас со отцем нашим днесь, а другаго несть.
Иосиф, рассуждая, что сны его доныне еще не исполнились (ибо видел он во сне, что покланяется ему одиннадцать звезд, пред ним же было только десять братьев), продолжает скрываться от них, чтобы если откроется, самому не сделаться причиною лживости снов своих. И потому, говорит братьям: тогда только уверите меня, что вы братья, когда приведете ко мне меньшого брата. Потом ввергает их в темницу на три дня, чтобы изведали они скорбь, какую много лет терпел Иосиф в заключении.
После сего, Иосиф размышляет о своих снах, и припоминает, что в сонном видении братья два раза поклонялись ему, то в образе снопов, то в образе звезд; а из сего заключает, что, когда братья поклонятся ему в другой раз, тогда придет время открыться братьям. А потому, берет Симеона, и при прочих братьях заключает его в узы, чтобы узнать от него, что братья сказали отцу об утрате Иосифа. Притом знал, что дети и жена Симеоновы будут вынуждать Иакова, скорее послать к нему Вениамина. А, может быть, Симеон показал более жестокости к Иосифу, когда братья связали его и продали.
Впрочем, нельзя видеть в сем гневного мщения, потому что Иосиф, когда открылся братьям, с любовью облобызал их. Но поелику теперь заключаем был в узы тот самый, кто больше всех братьев настаивал, чтобы заключен был в узы Иосиф: то должны были они видеть в этом справедливое воздаяние. Потому и сами они сказали: действительно заслужили мы, чтобы потерпеть это,
21. яко презрехом скорбение брата нашего, егда моляшеся нам, и не сжалились над ним.
Иосиф слышал, как Рувим говорил это братьям, и как напоминал им, что просил он не ввергать Иосифа в ров. Тогда Иосиф вспомнил о сем и заплакал, не о том, что так поступили с ним братья, но его побуждала к тому мысль: откуда и на какую высоту возвел его Бог.
Когда же братья Иосифовы снабженные путевыми запасами, возвратились домой; тогда пересказали отцу о несчастии, постигшем их во время путешествия; а именно, что были они осмеяны Египтянами, заподозрены в соглядатайстве, и презрены, и не иначе могут избавиться от сего, как представив туда Вениамина. Пока же одни рассказывали о сем Иакову; другие начали развязывать вретища, и каждый во вретище своем нашел серебро свое. Иаков скорбел о том, что их постигло, особенно же о Симеоне, заключенном в узы. Но когда сыновья ежедневно умоляли его отпустить с ними Вениамина; Иаков, опасаясь, чтобы и его не постигло тоже, что постигло брата, не склонялся на их просьбу.

43

Когда же истощился у них хлеб, и все домочадцы страдали от голода; тогда все сыновья приступили к Иакову, и говорили ему: сжалься над Симеоном ради детей Симеоновых, и согласись несколько дней не видеть младшего сына ради жены Симеоновой, которая лишена теперь мужа. Поелику же и сам Иаков терпел голод; то, против воли своей, отпустил он с ними Вениамина, и напутствовал их благословениями, и говорил: как лишился я Рахили; так вот лишен и сыновей Рахилиных. Тогда Иуда в утешение отцу своему сказал:
9. аще не приведу Вениамина, и не поставлю его пред тобою, грешен буду к тебе вся дни.
Взяли они
11. от плодов земных стираксы, ладана, фисташек и прочего, пришли в Египет, и явились к Иосифу. Он приказывает строителю дома ввести братьев к себе в дом. Они же видя, что рабы Иосифовы снимают вьюки с скотов их и привезенное ими вносят в дом, встревоженные сим, говорят друг другу: отец наш лишен нами Вениамина; и сами мы не увидим более лица отцова. Ибо с умыслом положено было серебро во вретища наши; и если освободимся от подозрения в том, что мы соглядатаи, то возьмут нас, как воров, и сделают рабами. Посему, сами признаемся строителю дома, что серебро нашлось в наших вретищах, пока не смотрели еще привезенного нами, и не обвинили нас в воровстве; и как приездом Вениамина избавляемся от подозрения в соглядатайстве, так признанием уст наших освободимся от подозрения в воровстве.
Приступив они
19. к сущему над домом Иосифовым, реша ему: когда купив здесь хлеба, возвратились мы
21. и отрешихом вретища своя, и се сребро коегождо во вретищи его: вот мы возвращаем его тебе; потому что несправедливо вместе с хлебом взять и то, чего стоит хлеб. Строитель дома, приметив, в каком они страхе, ободрил их, сказав:
23. мир вам, не бойтеся; введены вы сюда не ради серебра, которое было получено мною, но желаем видеть вас у себя за ту верность, которая теперь дознана. Входите вы сюда не для осуждения вас в том, чего не сделали; напротив того, господин наш призвал вас иметь у него пристанище и есть его хлеб. Господин же наш правдив, и почестью, какую воздаст вам в этот раз, хочет изгладить из вашей памяти то бесславие, какое понесли вы в первый раз.
Потом
26. прииде Иосиф в дом: принесоша ему дары, и поклонишася с трепетом.
37. И вопроси их: здрави ли есте? и они ободрились; спросил и об отце, еще ли жив есть? и они успокоились; спросил и о брате их:
29. сей ли есть? и благословил Вениамина, и сказал: Бог да помилует тя, чадо мое, и миновался весь страх их. Благословение брату Иосиф произнес на египетском языке; братьям же передал оное переводчик.
30. Подвижеся утроба Иосифа о брате своем: и вшед в ложницу, плакася, когда братьям уготовлял веселое пиршество. Во время обеда Иосиф возлежал
32. особно. Египтяне возлежали также особно, и братьям Иосифовым уготованы были места возлежать особно. Иосиф, как бы гадая на чаше, распределял братьям места по их старшинству; старшему отведено высшее место, а младшему низшее.
Удивительно, что братья не узнали Иосифа, когда снабдил их всем нужным на путь; когда возвратил серебро за купленный ими в первый раз хлеб; когда заключил в узы Симеона и велел привезти Вениамина; когда спрашивал о престарелом отце; когда судил о них презрительно; когда ввел их в свой дом, и благословил Вениамина; наконец, когда показал, что знает имена каждого из них. Притом, хотя наружность Иосифа была и притворна, и вводило их в заблуждение величие Иосифа; однако же могли они вспомнить о снах его. Итак, если не узнали его братья, по причине его величия, сана, языка и строгого обращения; то все сие было от Бога, Который скрывал от них Иосифа, пока не исполнились сны его на тех, которые продали его, с намерением соделать сны сии лживыми.

44

Братья Иосифовы вкусили трапезы, пили, отдохнули, и отправились в путь. Во вретище Вениамину положена была чаша, и во вретище каждому серебро его. За ними отправляется в путь домоправитель Иосифов, догоняет их, и слух их поражает угрозами, как приказал ему это господин его.
Они, уверенные в своей невинности, говорят: у кого найдется чаша,
9. да умрет и все мы будем раби. Потом с поспешностью раскрывают свои вретища; домоправитель начинает обыск с вретища Рувимова, и, не нашедши чаши во вретищах старших братьев, изъявляет скорбь свою, что ему невозможно уже возвратиться в страну свою. Братья Иосифовы утешают его, говоря: обыщи и вретища младших, и возвратись скорее; ибо, может быть, в доме у себя найдешь чашу господина твоего. Домоправитель, как бы исполняя их волю, влагает руку во вретище, в котором не было чаши, и хочет уже прекратить обыск. Когда же стал просить Вениамин, чтобы осмотрел и его вретище; тогда, как бы с небрежением влагает руку свою, и действительно вынимает чашу.
Братья Иосифовы не знали, что и сказать; не могли они не обвинять Вениамина, потому что чаша вынута из его вретища; но не могли и обвинять, потому что серебро в другой раз оказалось положенным в их вретища. Приведенные в ужас тем, что сделалось с ними,
13. растерзаша ризы своя, и возвратишася, чтобы со слезами вступить в дом, из которого вышли с радостью. Иосиф с гневом, подражая в этом Египтянам, укоряет их:
15. что дело сие сотвористе? Вы называли себя людьми правдивыми, и на великом пиршестве, учрежденном для вас, провозгласили мы среди Египтян вашу правдивость: теперь же сделались вы посмешищем в глазах Египтян, потому что украли чашу, на которой я волхвую для всех Египтян. Не ведасте ли, яко несть волхвователь человек, якоже аз? Знать же о сем могли они из того, что Иосиф ударял в сию чашу, когда назначал им места за трапезой, одному после другого.
Иуда сказал:
16. Бог обрете неправду рабов твоих, но не сию, а другую, за которую приемлем должное воздаяние. Поэтому, не тот один, у которого во вретище найдена чаша, но и все мы есмы рабы господину нашему.
17. Рече же Иосиф: не буди нам правдивым Египтянам, сотворити глагол сей. Ибо Египтяне ведут себя так величаво, что не хотят даже вкушать хлеба с Евреями, чтобы не оскверниться от них. Как же сделать нам что-либо чуждое нашей правдивости? Справедливость не позволяет нам согрешить против того, кто не согрешил против нас. Взыскать должны мы с того, кто оказался против нас виновным. Муж, у негоже обретеся чаша, той будет раб. Рабство будет для него лучше свободы, ибо сие последнее рабство действительно освободит его от страсти к воровству, и оно будет для него полезнее той свободы, которая делала его рабом страсти.

45

Трогательно говорил Иосифу Иуда, пока Иосиф не был препобежден любовью к братьям, и не только возвратил им Вениамина, чего они надеялись, но и сам открылся им, чего не ожидали. Повелел же Иосиф отослать всех от себя; ибо в вымышленном преступлении судил их при всех, а намереваясь судить в преступлении действительном, удалил всех свидетелей. Когда же с удивлением удалились все; тогда переменил он язык и голос, и уже без переводчика, еврейским языком, сказал:
3. аз есмь Иосиф, брат ваш: и не могоша братия отвещати ему: смутишася бо. Они боялись, что по открытии преступления предаст их смерти. Но когда недоумевали они, - Иосиф, опасаясь, что если скажет братьям: я - тот, которого продали вы как раба, то услышат сие стоящие за дверьми Египтяне, и будут презирать его братьев, говорит им:
4. приближитеся ко мне. И когда приблизились они, - тихо продолжает к ним речь: аз есмь Иосиф, егоже продасте во Египет. И видя, что они печальны, и от стыда не могут смотреть на него, утешает их такими словами:
5. ныне убо не скорбите, яко продасте мя: на жизнь бо всей земли посла мя Бог пред вами.
6. Еще пять лет глада оста, в них же не будет орания, ни жатвы. А что предсказание мое истинно, достаточно доказано сие протекшими семью добрыми годами.
9. Потщавшеся убо, взыдите ко отцу моему, и рцыте ему: сотвори мя Бог господина не братьев только моих, как предвещали мне сны, но и всей земли египетстей, чего сны не обещали: и
13. возвестите ему всю славу мою сущую во Египте, да возблагодарит он Бога за все, что совершилось со мною в Египте. После сего, Иосиф облобызал Вениамина, и плакали оба на выи друг у друга, облобызал также Иосиф и прочих братьев. Когда же братья Иосифовы удостоверились, что Иосиф не питает на них гнева; тогда отверзли уста свои, и начали с ним беседовать.
И когда кончилась взаимная их беседа при затворенных дверях дома; тогда с веселым лицом вошли вельможи и военачальники:
17. и приятно сие было Фараону и рабам его. Ибо достоверно узнали теперь, что не раб соделался
8. отцем Фараону и господином всех свободных и вельмож в Египте, но сын свободных из благословенного рода, из Авраамова дома.
Иосиф, дав братьям своим одежды, колесницы и всякие египетские блага, послал их привезти отца во Египет;
24. и рече им: не гневайтеся на пути. Сим Иосиф запрещал им упрекать друг друга, когда бы один стал говорить, другому: ты присоветовал ввергнуть Иосифа в ров; а другой отвечал против него: нет, ты настаивал Иосифа в узах и нагого продать Аравитянам. Как я, разумел Иосиф, простил всех вас, так и вы все простите друг друга, чтобы от ссор и укоризн настоящая радость ваша не обратилась для вас в скорбь.
Братья Иосифовы отправились в путь, радуясь, что нашли Иосифа, и вместе беспокоясь о том, как оправдаться им пред отцом. И вот, приходят к Иакову, пересказывают ему все: и он, видя колесницы и дары, охотно верит им, и
27. оживе дух его, и говорит:
28. велико есть всем нам, но еще более мне, аще еще Иосиф, сын мой, жив есть. Когда же пересказали Иакову о славе Иосифа, о мудрости его в правлении, о последнем суде Иосифа над братьями, который был для них горестнее первого; тогда отец их сказал им: что же не спросили вы Иосифа, как и по какой причине переселился он во Египет? Все они, смотря друг на друга, не знали, что отвечать; один Иуда отверз уста, и сказал отцу: признаемся теперь отцу нашему в преступлении своем. Из снов Иосифа братья, по простоте своей, заключили, что тебе и нам должно быть в рабстве у Иосифа, и по неразумию своему придумали, что лучше ему одному быть рабом, нежели быть в рабстве нам и отцу нашему. Итак, жалея тебя и Вениамина, сделали это братья, а не потому, что любил ты Иосифа. Ибо вот любишь и Вениамина, но поелику не говорит он, что будем у него в рабстве, то и мы все любим его. Поэтому, прости нас в том, что уничижили мы Иосифа. Ибо уничижение сие возвело его на высоту величия. Отец принял сие оправдание, и сказал: за ту весть об Иосифе, какою вы обрадовали меня, прощается вам преступление ваше, слух о котором причинил мне скорбь.

46

Иаков и весь дом его вознамерились идти во Египет. Но поелику Иаков боялся, чтобы египетские волхвования не обратились во вред сынам его; то явился ему Бог, и сказал:
3. не убойся изыти во Египет. А поелику думал Иаков, что по обилию египетских благ сыны его навсегда останутся в Египте, и потому останется неисполнившимся обетование; то Бог говорит еще:
4. Аз сниду с тобою, и Аз возведу тя оттуда. Наконец, поелику боялся Иаков, что Иосиф скоро умрет; то Бог говорит: и Иосиф, сын твой, возложит руки своя на очи твои. После сего, Иаков восстал, и с радостью пошел во Египет, с семидесятью душами, включая в сие число Иосифа и двух его сынов. Иосиф вышел навстречу отцу своему с колесницами и множеством народа, и сретив Иакова, поклонился ему, и плакали они на выи друг у друга.

47

Иосиф велел говорить братьям пред Фараоном:
3. пастуси и мы, и отцы наши, чтобы Фараон поселил их в земле Гессем, и чрез это отделены они были от поклоняющихся овцам и тельцам. И Фараон сказал Иосифу:
6. на лучшей земли посели отца твоего и братию твою.
7. Введе же Иосиф отца своего к Фараону, и благослови Иаков Фараона
10. и отыде от него.
Сперва Иосиф продавал хлеб Египтянам за сребро, потом, когда серебро истощилось, продавал за скот, и наконец, чтобы напитать их, продавал и за поля,
22. кроме земли жреческия токмо: тоя бо не купи; потому что жрецы даром получали назначенный им от Фараона хлеб. В седьмой год голода Иосиф дал Египтянам семена,
26. и устави им заповедь, пятую часть даяти Фараону.
29. Приближишася же дние Иакову еже умрети, и рече Иосифу: подложи руку твою под стегно мое. Как Авраам заклинал Елиезера заветом обрезания; так клялся и Иосиф Иакову, что погребет его со отцы его, и Иаков
31. поклонися на верх жезла его.

48

1. И поведано бысть Иосифу, яко отец его изнемогает: и поим два сына своя, привел к Иакову, чтобы приняли от него благословение прежде смерти его.
3. И рече Иаков: Бог всемогущий явился мне в Лузе, когда спал я, имея возглавием себе камень; и благослови мя.
4. И рече ми: се сотворю тя в собрания языков, т.е. в колена.
5. Ныне Ефрем и Манассия, аки Рувим и Симеон будут мне.
6. Сыны же, яже аще родиши по сих, назовутся сынами колен Ефремова и Манассиина.
9. И рече: приведи ми я, да благословлю их. И благословляя первородного Манассию,
11. Израиль премени руце и руку десную возложи на главу Ефремлю, сей же бяше меньший. Сим явно начертал крест в образ той тайны, что первенец израиль будет умален, как первородный Манассия, а языческие народы будут возвеличены, как младший Ефрем. Благословляя детей, Иаков сказал:
16. Бог да благословит детища сия, и прозовется в них имя мое, и имя отец моих, то есть, назовутся они сынами Авраама, Исаака и Иакова. Иосиф же старался правую руку отца возложить на главу Манассии, но Иаков не хотел, и сказал: и сей не лишится благословения, и Манассия будет велик,
19. но брат его меньший болий его будет. И, показывая преимущество младшего пред старшим, присовокупил:
20. в тебе благословится Израиль, глаголюще: да сотворит тя Бог яко же Ефрема, и яко Манассию.
22. И рече Иосифу: аз же даю ти часть свыше братии твоея, юже взях из руки Амморейски мечем моим и луком, то есть, часть, которую купил за сто овец (Быт.33:19), приобретенных моими пастырскими трудами. Благословляя же рожденного Рахилью, Иаков с горестью упоминает о смерти Рахили, причиною которой было рождение сына.

49

Благословение Иакова
1. Призва же Иаков сыны своя, и рече им: соберитеся, да возвещу вам, что срящет вас в последния дни. Ради Иосифа, пришедшего к отцу, и ради отца близкого к смерти, так как они жили не в одном доме, но каждый особо, сыновья Иаковлевы собрались в этот день, и пришли в дом отца. Иосиф сидел, его окружали братья, и ждали не того только, чтобы приять благословение или проклятие, но чтобы узнать, что срящет их в последния дни.
Тогда Иаков отверз уста свои, и сказал:
3. Рувим, первенец мой, ты крепость моя и начаток силы моей. Из сего можно догадываться, что Иаков восемьдесят четыре года пребывал в девстве, пока не взял себе в жену Лию. Ты крепость моя и начаток силы моей. Сие значит, или сие: ты сын моей юности, а прочие братья твои рождены от останков крепости и сил юности моей; или следующее: если бы подобен ты был мне, то, по праву первородства, принадлежала бы тебе лучшая часть.
4. Разлился, яко вода, которая, оставляя орошаемое ею, напояет другую землю. Из сказанного: разлился, яко вода, можно с вероятностью заключать, что у Рувима была жена, но он оставил ее, и нетомимый жаждою возжелал пить украденные воды. Ты разлился, яко вода; но не постоишь, т.е. в числе колен; и посему-то Моисей, благословляя колено Рувимово, говорит: да живет Рувим, и да не умрет, и да будет в числе братий своих (Втор.33:6). Возшел еси на ложе отца твоего: вероятно, что Рувим вошел к Валле, когда она спала, и потому. Валла не проклята вместе с ним. Подлинно, осквернил еси постелю мою гнусным делом, какое совершил на ложе; или под именем ложа разумеется жена.
После Рувима Иаков обращается к братьям его, и говорит:
5. Симеон и Левий, братия, сосуды гнева, по природе своей, т.е. по тому тайному умыслу, какой составили, обрезать и потом умертвить Сихемлян, о чем Иаков не знал.
6. В собрании их, когда вошли они в Сихем, истребить жителей мечом, не утратил я славы моей; потому что Бог навел страх на окрестные народы, и когда ожидал я себе от них погибели, сохранил меня от посрамления, какому подвергнуть меня имели они и силу и желание. Во гневе своем избиста человеки, но не по справедливости; ибо надлежало умертвить одного Сихема за посрамление сестры их, а не жителей целого города. По собственному произволу разорили стену; под стеною разумеются городские домы.
7. Проклята ярость их, потому что ожесточилась против Сихемлян; и гнев их яко ожесточися: ибо с того времени, как Сихемляне убеждали сынов Иаковлевых отдать сестру в замужество Сихему, прошло много дней до тех пор, как они совершили над собою обрезание, и терпели от сего болезнь. Но в продолжение всего этого времени ярость Симеона и Левия не укротилась. Разделю их во Иакове, т.е. отделю одного от другого. После проклятия не будут иметь они того единодушия, какое имели до проклятия; ибо единодушны были, когда, не сообщив братьям своего намерения, пошли отмстить за посрамление Дины. Разделю их во Иакове, т.е. между сынами Иакова и разсею их во Израили, т.е. между сынами Израиля. Доказательством их разделения служат Замврий из колена Симеонова и Финеес из колена Левиина. Как Левий и Симеон сговорились убить многих ради жены, так после проклятия Финеес за жену убил потомка Симеонова вместе с женою. И Бог не только разделил Симеона и Левия в образе мыслей, так что не принесло им пользы прежнее единодушие, но и рассеял оба сии колена между прочими коленами. Рассеял колено Левиино, так что во всех коленах имело оно наследие; и Левию не дано особенного участка, как прочим братиям. И потомки Симеоновы, поелику участок Симеонов был мал, должны были выселяться и жить на пределах наследий прочих братьев.
8. Иудо, тебе похвалят братия твоя за то, что удержал братьев своих от пролития крови Иосифовой. Если бы не дал ты совета, оставить Иосифа живым; то не произошли бы от него два колена, и прочие колена погибли бы от голода. Итак, поелику предохранил ты братьев своих от греха убийства и от голодной смерти, то похвалят тебе братия твоя за сии два дела. Ибо твоею рукою избавлены они от того и другого. Руце твои на плещу враг твоих. Сим обещаются победы царству Давида, который произошел от Иуды, обещается то, что Давид покорит все народы от моря до реки Евфрата.
9. От убиения, сыне мой, восшел еси, т.е. или уклонился от убиения Фамари и двух ее сынов, или не согласился на убийство Иосифа. Преклонил колена, возлег в своем наследии не как старый лев, но яко скимен, т.е. молодой лев, который ничего не боится. Сказанное: возлег яко лев, можно понимать и о наследии, полученном Иудою, т.е. никто не возможет отнять сего наследия у Иуды. Но Иаков говорит о царстве, которого никто не мог отнять у колена Иудова, хотя и было оно угнетаемо и уничижаемо, потому что царство сие в колене сем блюлось для Господа царства. И, давая разуметь, что говорит о царском достоинстве, которое от Иуды, по преемству, должно перейти ко Господу, а не о колене Иуды, Иаков присовокупляет:
10. не отнимется скипетр, т.е. царь, и истолкователь, т.е. пророк, предрекающий будущее, дондеже приидет, не Давид, которого возвеличило царство, но Иисус, сын Давидов, Который есть Господь царства. Так, не отнимется царь и пророк от дома Иудина, дондеже приидет Тот, Кому принадлежит царство. Если не так; то пусть покажут мне, что и до Давида были цари, происходившие от Иуды, и сохранившие царское достоинство для Давида. Если же прежде Давида не было ни одного царя из колена Иудина; то очевидно, что Давидом и сынами его передавалось и сохранялось царство Сыну и Господу Давида, Который есть Господь царства. И хотя, начиная с слов: Иудо, похвалят тебе братия твоя и до слов: не отнимется скипетр и истолкователь, пророчество сие можно прилагать к Иуде и к царству Давида и сынов его, потомков Иудиных; но, начиная с слов: дондеже приидет Тот, Кому принадлежит царство, и все прочее действительно должно прилагать к Сыну Божию, а не к Давиду и к сынам его, потомкам Иудиным. Сказанное: дондеже приидет, Кому принадлежит царство - дает разуметь, что все прежде бывшие цари были только царскими местоблюстителями, т.е. по преемству передавали царское достоинство, несоставлявшее их собственности. И Той чаяние языков, т.е. Церкви из язычников.
11. Привязуяй к лозе жребя свое и к винничию жребца осляте своего. Лозою называет синагогу, как называет ее и Давид (Пс.79:9-16). Сказано: привязывает к лозе жребя свое; потому что царство Его привязано было к синагоге, и ею было передаваемо. Тоже сказано и выше: не отнимется скипетр от Иуды, дондеже приидет Тот, Кому принадлежит царство. А когда пришел Господь наш, тогда привязал Он жребя Свое к действительной виноградной лозе, чтобы Ему, как исполнил на Себе все пророчества, так самым делом исполнить то, что предано было Иудеям в образах; то есть, когда Господь входил во храм в Иерусалиме, вне храма была виноградная лоза, к которой привязал Он жребя Свое, или в той веси, из которой пришел Он, жребя привязано было к лозе, как Сам сказал ученикам Своим: обрящета жребя привязано: отрешше е приведита. И аще кто вама речет: что творита сие? рцыта, яко Господь требует е (Мк.11:2.3). Исперет вином одежду свою, т.е. кровью Своею омоет тело Свое, и кровию гроздия одеяние Свое, т.е. кровью Своею омоет плоть, которая была покровом Божества Его.
12. Радостотворны очи Его паче вина, потому что истина помышления Его светлее чистого вина. И белы зубы Его паче млека, потому что прекрасно и чисто учение уст его.
14. Иссахар, муж крепкий, почиваяй посреде стезей. Это - Гедеон, который чрез послов призывает всех на поражение Мадианитян, и с тремястами мужей укрепляется и нападает на многочисленный стан неприятельский, в котором были тысячи и тьмы.
15. И видев покой, т.е. место наследия его, яко добре, и землю, яко тучна; потому что текла медом и млеком. И хотя наследие его было не лучше наследия других колен; но Иссахар превзошел других благодарностью. Подложи рамы свои в рабство, не язычникам, но Богу; и бысть раб для приношения дани, т.е. для приношения Левииным сынам десятины из стад и земных произведений.
13. Завулон при мори вселится, т.е. при морских пристанях; и той на пристанищи кораблей, т.е. будет заниматься торговлею, перевозя свои произведения на кораблях. И предел его до Сидона, который также при море.
16. Дан судити имать люди своя. Это - Сампсон, который двадцать лет был судиею израильским. Яко един из племен Израилевых, т.е. как один из братьев своих, свободных сынов Иакова.
17. Будет Дан змий над землею, т.е. на местах гористых, и уподобится змеям, водящимся в пустынях синайских, которые поднимают голову свою из земного праха; василиск на распутии, т.е. как идущие, где не проложено пути, боятся горных змей, и как идущие по проложенной дороге боятся василисков, скрывающихся при путях: так Филистимляне будут бояться Сампсона, пойдут ли по проложенной дороге, или по местам, где нет пробитой стези. Угрызая пяту конску,
18. и падет конник вспять от голода, какой был у Филистимлян, когда Сампсон лисицами пожег их нивы. Голод сей подавит их, как конь давит всадника. Не имея хлеба, они падут; и поелику нет у них надежды, уподобятся, по падении, лежащим навзничь. Ждал я спасения Твоего Господи. Или Филистимляне ожидали себе спасения от Господа, когда был у них кивот, взятый ими в плен; или говорится сие о сынах Дановых; или Иаков разумеет весь Израиль, научая сим, что все бывшие их спасителями служили только образом того великого избавления, какое для всех народов совершится истинным Спасителем Иисусом.
19. Гад выйдет со множеством воинов: разумеются те сорок тысяч вооруженных, которые шли впереди следовавших за ними шестисот тысяч с детьми, женами и стадами своими. И той повлечет пяту, т.е. весь сонм повлечется за ним, как пята.
20. Асир, земля его добра. Сие значит тоже, что сказано Моисеем, Асир омочит в елеи ногу свою (Втор.33:24), вероятно потому, что земля его была обильна. И той даст пущу князем; разумеются чистый елей и лучшие вина в наследии Асировом.
26. Неффалим, скорый вестник, не слышанное только передающий, но от себя произносящий прекрасныя речи. Это - Варак, пославший добрую весть ко всем, бежавшим от силы и крепости Сисары.
22. Сын воспитания Иосиф; потому что с детства получил хорошее воспитание. Взыди источник, здание огражденное; потому что огражден был Богом, по великой надежде на Бога, огражден был также первородством, царским достоинством и братьями, огражден, как источник, двумя сынами, с той и другой стороны. Взошел на стену, т.е. достиг высоты добродетели. Ополчились на него, противостали ему владыки сонмов, т.е. родоначальники колен. Иные читают: мужи разделения; но смысл тот же, ибо братья его были сынами разделения, и они противостали ему, и продали его Египтянам.
24. Обратился лук его в крепости, потому что сделался он господином и владыкою братьев своих. И разслабеша мышцы рук его. Хотя лук крепок, но, если нет силы в мышцах, крепость лука бесполезна: так, Иосиф имел власть предать смерти братьев, но не было у него гнева, изображаемого здесь силою мышц; мышцы рук его расслабли от любви. Рукою сильнаго Иакова, т.е. ради Бога, Который был с Иаковом, ради имени грядущего Пастыря, Который путеводил их в пустыне, и всему Израилю давал хлеб с неба, и воду из камня, Бог отца твоего поможет тебе в брани с врагами, потому что не стал ты мстить сынам отца твоего.
25. И Бог всемогущий благословит тя благословением небесным свыше, т.е. обильною и всегдашнею росою и изливающимися свыше благопоспешениями ежегодным произведениям земли. Благословениями бездны долу лежащей. Хотя все сотворено из ничего; но облака, как сказали мы выше, произошли из бездн, и премудрость Божия, как воды в безднах, по причине их великого собрания, осолила, чтобы они не портились, так воды в облаках соделала сладкими, чтобы напояли они людей, животных, травы и все прозябения. Итак благословения небесные - дождь и роса, а благословения бездны - реки и источники, орошающие наследие Иосифа. Благословения сосцев и ложесн, любвеобильные благословения, какими матерь благословляет сына своего, когда вкушает он млеко из сосцов ее, и исполненные любви благословления, какими отец благословляет любимого им сына от полноты любви своей.
26. Благословение отца твоего преодоле паче благословения отцов моих, т.е. благословения, какими благословляю тебя, паче тех, какими благословлен был я. Ибо тебя благословляет по вере отец, который видит тебя, а я приял благословение по вере под именем другого. И отец, в то самое время, как давал мне господство над братом, делал меня рабом брату. Посему, мои благословения паче благословений отца моего, если не по силе, то по любви. Даже до упования холмов вечных, т.е. паче и тех благословений, какими благословил меня Исаак, который сам приял благословение на горе и на высоте, где приносим был в жертву. Будут на главе Иосифове: как теперь среди Египтян Иосиф - похвала и слава братьев; так и впоследствии будет он их венцом, и воцарится над братьями в наследии их.
27. Вениамин волк хищник, в ожидании добычи, скрывающейся среди наследия своего: рано яст добычу, во время того избавления, какое будет им от Аравитян, от Сеннахерима и от народа Гог. И вечером разделит похищенное, т.е. во время мира в Иерусалиме разделит с коленом Иудиным, живущим с ним вместе, ту добычу, какую похитил в стане исчисленных выше народов.
Доселе говорили мы о благословениях Иакова в смысле буквальном; теперь скажем о них в смысле духовном. Говоря о них в смысле буквальном не сказали мы, сколько надлежало; и говоря в смысле духовном, не скажем также, сколько должно. Недостаточно сказанное нами в смысле буквальном; еще недостаточнее будет, что скажем в смысле духовном.
Рувим крепость моя, начаток силы моей, разлился, яко вода, и не постоишь. Как сей первенец Иакова проклят был за преступление свое правдивым Иаковом, но проклятие сие снято Моисеем, потомком Иакова: так Богом определена Адаму смерть за преступление заповеди; но пришел Сын Божий, и обетованием воскресения Адаму отменил определение суда, изреченное ему при изшествии из рая.
Симеон и Левий братия, сосуды ярости. Они образ сатаны и смерти. Симеон и Левий в гневе истребили город, и, по жажде корысти, расхитили имущество Сихемлян; а сатана, по зависти, подверг смерти весь мир скрытно, как и те избили Сихемлян явно. И смерть с такою же яростью возобладала телами всех, с какою Симеон и Левий овладели имуществом убитых Сихемлян. Но ныне тех, которые тайно умерщвлены грехом, воскрешает евангелие Господа нашего, и мертвецов, над которыми возобладала мучительствующая смерть, воскрешает благословенное обетование Сына Божия.
Завулон, обитавший на морских берегах, есть образ языческих народов, обитавших не вдали от Пророков. И как предел его даже до Сидона, так к народам сим близок грех, представленный в образе Сидона. Сюда относятся слова Пророка: что вы Мне, Тире и Сидоне (Иоил.3:4)?
Иссахар, муж крепкий, почиваяй посреде стезей, изображает Того, Кто преступающего правду, но приносящего покаяние, уловляет в жизнь. И видев покой, яко добр, и землю, яко тучна, т.е. видит, что Церковь Его добра, и обитель Его свята, подклоняет выю Свою под крест, и соделывается Искупителем от грехов.
Дан судити имать люди своя, яко едино из колен. Если потомки Дана судили народ свой; то не паче ли будет судить все народы Тот, Кто от Иуды, и Кому принадлежит царство? Ибо Господь наш стал змием для древнего змия и василиска сатаны, как и медный змий был противопоставлен змиям в пустыне. И поелику спасение одного человека, хотя бы и велико оно было, не имеет еще большой цены; то Иаков в духе говорит о спасении всех людей: ждал я спасения Твоего, Господи.
Гад выйдет со множеством: сказано сие о сорока тысячах вооруженных, которые шли впереди сынов Израилевых. В самой же действительности, это - двенадцать Апостолов, которые пошли впереди всех народов, чтобы всем множеством напасть на разбойника, и исхитить у него народы, бывшие у него в рабстве.
Асир, земля его добра, и той даст пищу князем. Это Церковь, которая дает отпущение грехов и врачевство жизни не царям только, но и всему воинству, сопровождающему царей.
Неффалим скорый вестник, произносящий прекрасныя речи. Когда Господь учил в пределах Завулоновых и Неффалимовых; тогда слышавшие Его принесли весть, и повторяли доброе слово; вот Тот, Кого мы ожидали.
Сын воспитания Иосиф. Как Иаков, вместо первенца своего Рувима, имел опорою Иосифа: так вместо первородного Адама, который преогорчил Бога, Сын старости стал опорою мира в конце его; потому что на Нем, как на столпе, утверждается и стоит весь мир. Взыди источник, здание огражденное братьями и сынами. И мир силою Господа нашего ограждают Пророки и Апостолы. Иосиф послужил стеною братьям, насытив их во время голода: Господь наш стал мысленною стеною для мира, предавшегося заблуждению. На Иосифа восстали родоначальники колен: на Господа же нашего восстали князи народные. Обратился лук его в крепости: потому что и Иосиф и Господь наш покорили себе врагов своих. Разслабеша мышцы рук его: потому что тот и Другой не изощряли и не метали стрел в братий своих. Рукою сильнаго, т.е. ради имени самого Сына, Который у Апостола назван камнем, следовавшим за Израилем в пустыне (1Кор.10:4).
Вениамин волк хищник: это - Павел, который был волком для волков, и исхитил души из власти лукавого. Вечером разделит похищенное, т.е. при конце мира примет покой и преизбыточествующее воздаяние за труды свои.

50

Иаков, благословив сынов своих, умер ста сорока семи лет. Иосиф пришел со старцами египетскими и со всеми домочадцами отца своего, и погребли Иакова со отцами его. Потом Иосиф и все бывшие с ним возвратились в Египет. Братья боялись Иосифа, и говорили:
16. отец твой закля прежде кончины своея сказать тебе: прошу тебя
17. остави неправду и грех братьям твоим, яко лукавая тебе показаша. И плакася Иосиф, и сказал:
19. не бойтеся меня; хотя отец ваш и умер, но жив Бог отца вашего. Ради Него не сделаю вам никакого оскорбления; потому что умышленное вами зло обратил мне Бог в добро, и вручил мне многочисленный народ. Посему, не сделаю обиды тем, которые были причиною, что спасена жизнь многих. Но как я не оставлял вас без попечения в Египте, так и вы не оставляйте костей моих в Египте. И заклял их говоря:
24. посетит вас Бог, и изведет вас в землю, о нейже клятся Аврааму:
25. совознесите и кости моя с вами. Если не наследую вместе с вами обетованного наследия; то вместе с вами воскресну.
26. И скончася Иосиф лет ста десяти, и положиша его в раце во Египте.
Бог, сотворивший все словом Своим из ничего, не предал сего письменам вначале; потому что ведению Адама открыто было начало всего, и ближайшие к нему роды научались сему от предков. Но когда все уклонились от Бога, и находились в неведении о всех творениях Божиих, тогда Бог чрез Моисея предал сие письменам для народа еврейского; потому что люди изменили природу, свидетельствующую о сотворении всех существ. Так, Моисей написал в пустыне, что уму Адама открыто было в раю.
От народов первых, которые знали сие без письмени, от народа, приявшего сие в Писании и уверовавшего, от народов последних, которые прияли Писание от сего народа Божия, и от тех, которые остаются еще при своих жертвах и не уверовали, Богу и Христу и Духу Святому слава и честь и ныне, и во все времена, и в веки веков! Аминь и Аминь.

Примечания

1 Место сие читается в сирском издании Ассемана, Т.I, стр.117 и 118.
Святой Ефрем Сирин. Творения. Т.6. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.205-337. // Творения иже во святых Отца нашего Ефрема Сирина. Писания духовно-нравственные. - Сергиев Посад. Типография Св.-Тр. Сергиевой Лавры, 1901.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Бытие}

Ссылки: постоянная - http://rusbible.ru/books/byt.es.html ; быстрая - http://rusbible.ru/Быт? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Преподобный Ефрем Сирин. Толкование на книгу Чисел

Преподобный Ефрем Сирин. Толкование на книгу Числ

Предисловие

В четвертой книге, именуемой Числа, Моисей исчисляет колена израильские, желая показать, как оные по благословению Божию размножились и в продолжение двухсот двадцати лет от семидесяти душ возросли до шестисот тысяч владеющих оружием.

1

1. И глагола Господь Моисею в пустыне Синайской, в первый день месяца втораго: возьми сочтение всего сонма. Во второй месяц второго года по исшествии Евреев из Египта сыны Израилевы сочтены Моисеем. Сие изображает сочтение Еммануилом новой твари сынов человеческих окрест мысленной Его скинии. Месяц есть образ Еммануила, а год есть образ новой твари; тем же, что в сочтение входят только мужи, показывается, что в число небесных вчиняются только совершенные, крепостью подобные мужам, а не те, которые по нерадению и недеятельности сделались женоподобными. И тем, что все имена собраны и вписаны по двенадцати родоначальникам колен, изображается, что дольние двенадцатью Апостолами вписаны в Церковь земную; а вероятно, и горние также вписаны по главам сонмов своих. Колено же Левиино, которое, происходя от того же родоначальника Израиля, не вошло в счисление вместе с Израилем, служит образом того, что святые, хотя от мира, но не принадлежат к миру. И князи Ангелов выше сонмов своих, как глава выше членов.
53. И да стрегут левити стражу скинии. Сим означается наблюдение над облаком, чтобы как скоро воздвигается облако, днем ли то или ночью, воздвигались с оным вместе и Евреи.

2

На восточной стороне от скинии располагались станом колена: Иудино, Иссахарово и Завулоново; в их станах было
9. сто восемьдесят тысящь и четыреста. Они воздвигались первые. Рувим, Симеон и Гад располагались станом к югу от скинии, в их станах было
16. сто пятдесят одна тысяща и четыреста пятьдесят, и они воздвигались втории. Когда воздвигались сии колена, тогда
17. воздвигалась и скиния с полком левитским посреди полков, упомянутых выше и следующих за нею. Ефрем, Манассия, Вениамин располагались станом на запад от скинии, - в их станах было
24. сто осмь тысящь и сто; они воздвигались третии. Дан, Асир и Неффалим располагались станом к северу от скинии; в их станах было
31. сто пятьдесят седмь тысящь и шесть сот. Они воздвигались последнии.

3

16. И сочте Моисей сынов Левииных, которым заповедано было наблюдать над облаком:
17. и сии сынове Левиины от имен их,
18. сыны Гирсони: Ловени и Семей.
22. Число мужеского пола их от месяца и вышше седмь тысящь и пятьсот.
23. Они располагались станом к западу от скинии и должны были носить
25. скинию и покровы ее, и покров дверей скинии свидения,
26. и опоны двора, и завесу дверей двора, иже есть у скинии, и верви скинии, со всеми ее принадлежностями.
27. Сынове Каафовы: Амрам, и Иесаар и Озиил;
28. число мужеского их пола от месяца и вышше осмь тысящь и шесть сот.
29. Они располагались станом на юг от скинии, и должны были носить
31. кивот, трапезу, светильник, алтарь и сосуды алтаря или святая, в нихже служат.
20. Сынове Мерарины: Мооли и Муси.
34. Число мужеского их пола от месяца и вышше шесть тысящь и двести.
35. Они располагались станом на север от скинии, и должны были носить
36. главицы скинии, и вереи ея, и столпы ея, и стояла ея. Моисей и Аарон занимали
37. место сопреди к востоку от скинии. Все число левитов
39. от месяца и вышше было двадцать две тысячи. Сыны Гирсоновы изображают раба, которому дан один талант; сыны Мерарины - раба, которому даны два таланта; а сыны Каафовы - раба, приявшего пять талантов. В ином смысле сыны Гирсоновы суть образ кающихся, Мерарины - праведников, Каафовы - совершенных. И еще: сыны Гирсоновы изображают Пророков, Мерарины - Апостолов, Каафовы - служебных духов. И наконец, сыны Гирсоновы представляют земных, Мерарины - небесных, Каафовы - Престолы.
47. Да возмеши по пяти сикль на главу, двадесять пенязей сикль,
48. и даси сребро Аарону и сынам его. Такой сикль сделан был, вероятно, самим Аароном, и запечатан его печатью: число всех служащих левитов было семь тысяч восемьдесят пять.

5

1. Повели сыном Израилевым, да изгонят из полка всякаго прокаженнаго, и всякаго проливающаго семя. Сие заповедано с намерением возбудить Евреев к размышлению, что, если нечистыми делают и невольные осквернения, то кольми паче мерзки грехи произвольные. А также побуждало сие отлучаемых и принужденных жить вне жилищ своих озаботиться о том, чтобы скорее очиститься, войти снова в жилище свое и присоединиться к сонму.
6. Муж или жена, иже аще согрешит,
7. да отдаст преступление истое, и пятую часть да приложит к тому, емуже согреши. Сей закон распространяется и на согрешивших в том, что, по какой-либо причине, не вносили десятин в назначенное время.
12. Мужа, мужа аще преступит жена его,
13. и утаится сие от очию мужа ея, и укрыется,
24. жрец напоит жену водою обличения;
28. и аще не будет осквернена жена, останется невредима, и плодствавати будет, то есть, если прежде была неплодна, то за обиду вознаграждена будет разрешением утробы ее. Поелику же она нестрогою и вольною жизнью возбудила в муже ревность, то должна подвергнуться очищению, а муж как страж ее, должен очистить ее от греха.
18. В руце же жреца да будет горькая вода обличения. Это была вода, над которою жрец произносил проклятия, и которая потому называлась водою укоризны.

6

2. Муж или жена, иже аще отлучит себя, и даст обет назорейства, чтобы быть назореем Господу,
3. елика делаются от грозд винных, да не пиет,
5. и бритва да не взыдет на главу. Назорей, которому повелено не пить вина и сикера во все время назорейства, изображает еврейский народ, которому законодатель дал заповедь, также отринуть нравы египетские, подобные опьяняющему вину, как отрекся он от употребления вина, и не вкушать сикера, то есть не входить в общение с Хананеями. Ибо вино есть образ учения египетского, а сикера - образ учения Хананеев, опьяняющая же сила того и другого - нечестия жителей Египта. Грозды свежие и сухие изображают дела Египтян и Хананеев, кость и скорлупа суть останки их нечестия. В другом смысле: вина и сикера да не пиет, то есть, да не позволяет плоти своей упиваться страстями, и духу своему возмущаться помыслами. Сверх того, закон, запрещая есть грозды, повелевает отсекать всякий отпрыск страстей; а запрещая есть кости и скорлупу, учит заботиться и о маловажном. Назорею повелевается растить волосы на голове в ознаменование того, что должен он быть совершен в добродетелях; бритва да не взыдет на главу его, то есть да не позволяет он мирскому возобладать над лепотою души его.
9. Аще кто умрет у него, абие осквернится; то есть, если возобладает над ним, и приведен будет в исполнение, мертвенный помысл, то все добродетели его отъемлются у него.

7

2. Приведоша князи Израильтестии
3. дары своя пред Господа, шесть колесниц покрытых и дванадесять волов. Двенадцать князей изображают служебных духов, а волы - Апостолов. Двенадцать колен, от которых произошли Пророки и Апостолы, были также образом их. Шесть колесниц изображаюсь шесть стран, в которые пронеслось Евангелие Христово.
18. Блюдо сребряно едино изображает нравы Апостолов, а сребряныя чаши изображают нравы Пророков.
14. Фимиамник, исполненный благовоний, изображает душу Еммануила, которую не возмущали греховные страсти. В другом смысле, серебряные блюда служат образом праведных, чаши - образом кающихся, фимиамник - образом совершенных. И еще: фимиамник представляет собою избранную Церковь, восходящую в скинию мысленную; а ароматы в фимиамнике изображают племена и народы, которые верою соединены в воню благоухания. И еще фимиамник, исполненный благовоний, изображает душу исполненную добродетелей, представленных под образом различных благовоний.

10

Облако над скиниею, иногда пребывало многие дни, а иногда оставалось не надолго. Нисхождением облака на скинию и воздвижением его указывалось время продолжительного, или краткого пребывания Евреев на месте.
11. Во второе лето, в десятый день второго месяца вознесеся облак от скинии. Так в первый раз вознеслось облако над скиниею, и перешло от Синая в Фаран.
29. И рече Моисей Иоваву, сыну Рагуилеву: воздвизаемся мы на место, о немже Господь рече, сие дам вам: и что доброе сотворит нам Бог, сотворим тебе;
31. не остави нас: и будеши нам око; потому что он был муж способный управлять. Иовав сей называется тестем Моисеевым, но он был отец Иофора, тестя Моисеева; называется же тестем, как старец, притом старейший в семействе и глава дома. А тем, что Иовава просил Моисей идти, и он не пошел, изображается, как Еммануил призывал народ иудейский следовать учению Его, но Иудеи не последовали.

9

2. Да сотворят сынове Израильтестии пасху. Пасха первая, совершенная в Египте, изображает радость праведных в настоящей скорбной жизни, радость неполную. Пасха вторая, совершенная по исшествии в пустыне, изображает веселье совершенное, и радость полную по скончании сей временной жизни. В ином смысле пасха первая, совершенная во время рабства, изображает состояние подзаконное, а пасха вторая, совершенная по избавлении от рабства, указывает на пасху новую, в Церкви Христовой; пасха же третья, какую совершили сыны Израилевы по возвращении в землю обетования и по разделении наследия их, знаменует воскресение мертвых и общую пасху всех разумных существ - человеков и Ангелов, также вселение каждого в его обители. Три чина приходивших на пасху законную изображают три чина тех, которые придут на праздник небесных и земных; первые будут выше суда, другие судимые, третьи неприходящие на суд. Выше суда те, которых дела совершенны; судимые те, которых дела искушаются здесь огнем покаяния, и которые улучат жизнь; неприходящие на суд те, которые не сделали ничего доброго, и сии идут в муку вечную, по сказанному: не воскреснут нечестивии на суд (Пс.1:5).

11

1. Огнь потреби часть от полка за то, что у Египтян научились хулам, и у пришельцев, бывших среди них, похотению.
33. Мяса бяху им еще в зубех их, и не были еще съедены, и Господь разгневася зело на люди; потому что они не удержались от похотений, и, как говорит Давид, с лукавством говорили: понеже порази камень, и потекоша воды: еда и хлеб может дати (Пс.77:20)? Искусиша Мя се десятое (Числ.14:22): как говорит Давид, во-первых, преогорчиша восходяще в чермное море (Пс.105:7); во-вторых, искусиша Бога в безводней
14. ; в-третьих, прогневаша Моисеа в стану
16. ; в-четвертых, сотвориша тельца в Хориве, и поклонишася истуканному
19. ; в-пятых, уничижиша землю желанную
24. ; в-шестых, причастишася Веелфегору
28. ; в-седьмых, прогневаша Бога на воде пререкания
32. ; в-восьмых, смесишася во языцех, и бысть им в соблазн (35.36); в-девятых, пожроша сыны своя и дщери бесовом
37. ; в-десятых, раздражиша Бога в начинаниих своих
29. . Пришельцы, бывшие среди Евреев, похотением похотев, пришли и с плачем говорили сынам израильским:
5. помянухом рыбы, яже ядохом в Египте. Пришельцы сии, похотевшие рыб, дынь и прочего, изображают лукавые помыслы, которые, овладев душою, влекут ее во след плотских вожделений и внушают ей пренебрежение к вожделению и деланию добродетелей, сей мысленной манны.
7. Манна же бяше аки семя кориандрово. Сказанное о манне, что она была подобна семени кориандра, показывает, что всякая пища из нее могла быть приготовляема, что она имела и вкус, и сочность, и приятность всякой пищи. Вид ея, яко вид кристалла; то есть видом была подобна льду.
8. И меляху в жерновах, и толцаху в ступах, и варяху в горшках, и творяху из нея потребники; и при этом манна принимала различный вкус. Вкушающие манну, измолотую в жерновах, изображают совершенных; толкущие в ступах представляют праведников; вкушающие манну, сваренную в горшках, представляют кающихся, потому что хлеб их растворен слезами; а делающие из манны потребники изображают грешных, которые питают помыслы свои прахом и пеплом, и едят недозволенное им.
16. Собери семдесят старцев, и да приведеши я ко скинии,
17. и уйму от духа, иже в тебе, и возложу на ня. Собери семьдесят старцев, чтобы помогали Тебе в делах народных; и уйму от духа, иже в тебе, и возложу на ня, чтобы не превозносились пред тобою, зная, что они причастники той силы, которая в тебе.
Говорят:
18. кто ны напитает мясы? И даст Господь вам мяса ясти,
20. и будете ясти, дондеже изыдет из ноздрий ваших: и будет в мерзость, то есть сделается для вас так отвратительно, как и пища, переваренная в желудке. В таинственном смысле означается сим в народе еврейском то похотение, остающееся доныне, с каким вожделевают совершать свою пасху после того, как видели они истинную Жертву, принесенную на Голгофе, и отринули ее, как отцы их отринули манну с небеси. Но уразумевай, что мерзость есть двоякая: плотская и духовная: одна вредит чреву, другая душе. Убоимся той и другой; ибо когда Евреи ели крастелей без вожделения, сие было в пользу им; а когда стали есть с жадностью, тогда, поелику ели по вожделению и не по мере потребности, прежде бывшее для них полезным сделалось вредным. Поэтому, весьма много и безмерно безумны те, которые преступают пределы, назначенные природою, и в пище следуют своему вожделению. Если бы уловить для них всех рыб, какие есть в море, то и сие не удовлетворило бы их похотливости.
11. И рече Моисей ко Господу:
13. откуду мне мяса, дати всем людем сим? В сих словах видно не сомнение Моисея, а только желание наперед знать, как сие будет, и откуда даны будут мяса.
25. И уя от духа, иже на нем, и возложи на семдесят мужей. Как древесные плоды получают жизненный сок из древесных ветвей; так семьдесят старцев ощутили, что дух, источаясь из Моисея, вошел в их внутренность. Сказанное же, что взято от духа в Моисее и дано семидесяти старцам, не означает, что отъят дух у Моисея, но дает разуметь, что все разумные существа приемлют Духа от Христа. Двое из семидесяти Элдад и Модад
26. пророчествоваша в полце. Иисус говорит Моисею:
28. запрети им. Почему же сказал он это? Говорят, будто бы пророчествовали они: Моисей извел нас из Египта, введет же в землю обетования Иисус. Потому и сказал Моисей: я не ревную о сем, и желал бы, чтобы весь народ соделался причастником дара пророчества, и Господь вместо духа лукавого, который теперь ими движет, отгнав его, дал им Духа Своего Святого.

12

1. Возглаголаша Мариам и Аарон на Моисея, и обратившись
10. воззре Аарон на Мариам, и се прокажена. Мариам, как повествует Писание, укоряла жену Моисееву и самого Моисея. Говорили Аарон и Мариам:
2. еда Моисею единому глагола Господь? еда и нам не глаголаше? Если бы одного Моисея избрал Бог истолкователем таин, то не глаголал бы к нам.
11. И рече Аарон к Моисею:
12. да не будет сия, яко изверг извержен из ложесн матерних, и се уже пояде пол плоти ея. Ибо проказа повреждает и умерщвляет кожу на теле, останавливается в ней обращение крови, почему и не растут на ней волосы.
14. И рече Господь к Моисею: аще бы отец ея плюя заплевал в лице ея, не посрамится ли седмь дней? Да отлучится седмь дней вне полка. Сие сделано для того, чтобы весь сонм, слыша о поступке Мариамы, и видя, как она наказана, устрашился. Ибо, если пророчица за продерзость языка понесла такое наказание на главе своей; то где обрящемся мы, когда согрешим? Если же Аарон не подвергся наказанию вместе с Мариамою, то сие даровано ему ради преимущественной чести, какую Бог дал священству. И если Бог так почтил и уважил в Аароне священство; то кольми паче должны мы чествовать священников и воздавать им должное уважение.

13

4. И посла Моисей соглядатаев,
3. да соглядают землю ханаанску, мужа единаго от племене. Послал Моисей и Иисуса, сына Навина, из колена Ефремова, и он пошел с ними. Сделал сие Моисей, чтобы испытать и соглядатаев данным им поручением, и народ - тем, что скажут соглядатаи. Но вместо того, чтобы ободрить народ рассказами о жителях и возбудить сердца известиями о плодах земли хананейской, соглядатаи, по возвращении своем, стали устрашать Евреев. Только Иисус, сын Навин, и Халев, сын Иефонниин, из колена Иудина, ободряли народ, и хвалили землю и плоды ее. Соглядатаи, посланные Моисеем соглядать землю, служат образом Пророков и учителей, которые посылаемы были Богом на путь закона, чтобы привести народ к служению евангельскому.
24. И урезаша оттуду ветвь, и грозд винограда един, и несли ее на жерди. Грозд, который несли двое на жерди, и который висел на ветви, где он и вырос, изображает то, что Пророки и Апостолы как бы пронесли на себе Еммануила. В другом же смысле представляет нам сие образ креста, а несшие грозд представляют образ двоих разбойников.

14

13. И рече Моисей ко Господу: услышат Египтяне, и скажут:
16. не возможе Господь людей Своих ввести в землю, о ней же клятся им, и потому погуби их в пустыни. Сие было сказано, чтобы обнаружилась любовь Моисеева: не из опасения лишиться своего начальства, но по любви ходатайствует Моисей за народ. Ибо ему обещано было, что, если и истреблены будут Евреи, то он будет начальником еще большего народа (Исх.22:10).
И сказал Господь:
28. якоже глаголасте,
29. в пустыне сей падут телеса ваша. Смерть поразила соглядатаев прежде других за то, что они заградили народу дверь в обладание землею, столь для них желанною; соглядатаи отверзли дверь шеола для шестисот тысяч, которые сошли туда после них.

15

19. Отложите участие во отделение Господу: начаток теста вашего, хлеб отлучите. Бог повелевает из замешанного теста отделять часть, и прежде, нежели сами вкусят хлеба, отделенное отдавать жрецу, или бедным.
23. Обретоша мужа собирающа дрова в день субботный. Собиравший дрова побит камнями; ибо он сделал нечто подобное тому, что сделано Замврием, сыном Салмоним. Замврий, в глазах Моисея и старцев, вошел к Хазви; а этот пред глазами всего покоящегося сонма вышел собирать дрова, и оскорбил святость дня, чтимого всем сонмом; а когда обвиняли его, говорил, что он сделал сие по забвению.
38. Да сотворят себе рясны на воскрилиях риз своих в роды своя. Повелевается сделать рясны на воскрилиях риз в пособие памяти, чтобы не забывать им закона Божия.

16

Возмутились
1. Корей сын Иссаара, сына Каафа сына Левиина, и Дафан и Авирон сынове Елиавли, и Авнан сын Фалефа сына Рувимля. Возмутились против Аарона, с намерением или отнять у него священство, или с ним вместе священнодействовать в скинии. Но, когда в Египте делали кирпичи, не желали сего; когда Египтяне били их, не вожделевали этого; когда разделено было море, не просили о том; когда Египтяне погрязли, не домогались этого; когда Евреи переходили море, не приходило им сие на мысль; потому что боялись суда и наказания. Корей и прочие, возмутившиеся против Аарона и желавшие получить его священство, представляют образ первосвященников, возмутившихся против Господа нашего, и по сказанному в притче о винограднике, восхотевших получить Его наследие.
31. И разседеся земля под ногами их. Так Бог низвел в землю тех, которые, лишась египетских удовольствий, возмутились, и вместо оных пожелали себе священства, и исполненный злочестия Египет сравнили с святым священством.
37. Собери кадильники от среды изгоревших, яко освятишася кадильницы грешных сил в душах их,
38. и сотвори я дщицы кованы, обложение у олтаря. Если кадильницы прогневавших Бога освятишася в душах их и употреблены на украшения алтаря; то кольми паче освящаются тела исповедников в душах их.

17

1. И рече Господь к Моисею глаголя:
2. глаголи сыном израилевым, и возми от них по единому жезлу по домом отечества их.
5. И будет человек, егоже аще изберу, жезл его прозябнет. Хотя ропот произошел в доме Рувимовом и между левитами; но собраны и положены в ковчег жезлы всех колен, чтобы роптавшие не могли сказать: почему не избрал жезла дома Рувимова, когда избрал жезлы дома Иудина, дома Гадова? Поэтому, Моисей полагает жезлы всех колен, чтобы отвергнуть всех, и дом Ааронов избавить от общего всех против него возмущения. Жезл Ааронов, который один из всех жезлов прозяб, служит образом достопокланяемой плоти Еммануиловой; ибо Еммануил, став сыном естества тленных, один пребыл во гробе нетленным, и понесши неповинное страдание, в Себе одном явил тайну нетления, бесстрастия и бессмертия. И еще, жезл Ааронов, который прозяб один из всех жезлов, показывает, что плоть Христа, сына тленных, одна не видела истления, и не осталась во гробе.

18

12. Всяк тук пшеницы и вина, и начаток их, елика аще отдадят Господу, тебе дах я. Первородная вся в земли их, елика аще принесут, тебе да будут. Сынам Аароновым отдал Бог всех первенцев людей, и скотов, овец, тельцов, коз.
15. Вся первенцы человечестии, и первенцы скотов нечистых да искупятся:
17. обаче первородная телцев, коз и овец да не искупятся; мяса их да будут священникам, кроме тука, который должно было приносить на алтарь.
26. Аще отделите тук участия,
27. вменится вам, яко плод гумна и яко плод точила. Бог дал левитам десятину всех достояний и плодов. Народ приносил десятину левитам, левиты - Аарону, а Аарон - Богу.

19

1. И рече Господь к Моисею, глаголя:
2. да приведут к тебе юницу рыжу непорочну, яже не имать на себе порока,
3. и дадут Елеазару, и да заколют пред ним. Юница рыжая, заколаемая жрецом, назначалась не для жертвы, как показываешь пепел юнчий, который был употребляем для очищения имеющих нужду в очищении. И как юница вся предавалась всесожжению, то из сего видно, что жрец и не для своей потребности заколал ее.
18. И да возмет иссоп и омочит в воду муж чист, и да воскропит на дом и на сосуды. Иссоп и
6. соскание червленое употребляемы были, по их многоценности, как вещи, которые надлежало покупать, что в глазах народа придавало более важности делу, и он не мог пренебрегать сим, как чем-либо нестоющим никаких издержек.

20

10. Созва Моисей и Аарон сонм пред камень, и рече к ним: послушайте непокоривии, еда из камене сего изведем вам воду?
12. понеже не веровасте Мне освятити Мя пред сынми израильтескими. Поелику Моисей не прославил Господа и не явил силы Его на камне, укорял народ; то и сам укорен за то, что, вопреки прежним примерам, ударил в камень два раза, когда вода была уже дана.

21

6. И посла Господь на люди змиев ядовитых, и угрызаху людей. Потом
7. помолися Моисей о тысячах угрызенных, и был услышан. Но если он и сам согрешил: то почему не молился о душе своей? Хотя молился он, чтобы войти ему в землю обетованную, но не молился о прощении ему греха. А если он согрешил, то надлежало ему заботиться об отпущении греха, а не о земле ханаанской. Лучше было ему очистившись умереть в пустыне, нежели виновному в грехе войти в землю и увидеть ее. Значит, не молился он о грехе, потому что не было греха; молился же о земле, потому что желал войти в нее. Но чего желал он, того не дал ему Бог, а даровал, что было больше просимого. Ибо овладение землею было отложено на долгое время, а ему предварительно дано увидеть ее.
9. Сотвори змию медяну, и бысть егда угрызаше змия человека, и взираше на змию медяну, и оживаше. Евреев за то, что роптали на манну - хлеб ангельский, угрызали змеи, которые питаются прахом, и не ропщут на то. Пред дверьми скинии воздвиг Моисей сие изображение, чтобы туда обращали взор свой отвратившиеся мыслью от Бога, и чтобы досточтимым для них соделалось место, из которого исходило им врачевание. Представлен же в сем образ Того, Кто сказал: якоже Моисей вознесе змия в пустыни для исцеления сынов народа своего, тако подобает вознестися Сыну человеческому (Ин.3:14) на крест для спасения вех народов.
17. Тогда воспе Израиль песнь сию: восходи кладезь, пойте ему.
18. Кладязь сей ископаша князи, изсекоша его вожди народа, жезлами своими указали от пустыни в Манфанаил. Сказано: ископали кладезь князи, то есть, ископали принадлежавшие к дому Моисееву, иссекли вожди народа, то есть, начальники колен, указали его жезлами своими, то есть, властью своею. Говорят, что за Евреями шел и камень, и когда стояли они на одном месте, истекали двенадцать источников, а когда переходили с одного места на другое, источников не было, но не лишались однако же и воды; когда же приходили на место, тогда бывшие из дома Моисеева и начальники колен выходили с жезлами своими, воспевали хвалебную песнь, и источники наполнялись обильно водою. От пустыни в Манфанаил;
19. от Манфанаила в Наадиил, от Наадиила в Вамоф, долину на верх холма. Верх холма изображает естество Божие; Вамоф - Престолы; Наадиил - Ангелов; Манфанаил - Пророков; пустыня - явление Апостолов и призвание народов.
27. Сего ради говорят приточницы: приидите во Есевон, то есть, придите Евреи в наследие свое. Да соградится и созиждется град Сион; хотя город сей был разрушен, когда овладели им сыны Израилевы, однако же после возобновили и воссоздали оный сыны Рувимовы, когда получили в наследие себе.

22

13. И Валаам рече князем Валаковым: не попущает ми Бог ити с вами. Сказанное, что Бог не попустил Валааму проклясть народ, не означает, что, если бы Валаам проклял, то народ и был бы проклят, показывает же, что сатана не может вредить святым.
25. И узрев осел Ангела Божия, приложися ко ограде.
27. И бияте осля Валаам. Валаам три раза бьет осла жезлом, но не может заставить его идти. Осел Валаамов есть образ человеческого рода, который стал как бы колесницею диавола. Ослица, увидев Ангела, свергла с себя Валаама; так душа, сподобившись видеть Жениха в явление Его, свергла с выи своей чуждое иго, и соделалась колесницею Еммануиловою, быв прежде колесницею полчищ супостата.

23

10. И рече Валаам: кто изочтет песок Иакова и число четвертой части его? Песок Иакова означает семя его, умножившееся как песок морской, так что невозможно исчислить и четвертой части Израиля.
11. И рече Валак: на проклятие враг моих призвах тя. Бог не попустил Валааму проклясть народ, который вскоре впал в блуд с дщерями моавитскими, и за сие наказан язвою, не попустил, чтобы, когда постигнет Евреев суд правды за нечестие их, не подумали они, что наказание постигло их вследствие проклятия Валаамова, и не обратились во след волхвователей, подумав, что действительно имеют они силу, которой нет у них. Сверх того, чтобы сам Валаам не подумал и не утвердился в той мысли, что его проклятия навлекли на Евреев язву, Бог соделал, что Валаам благословил народ в присутствии Валака, самого же Валака, стоявшего при требищах его и всех врагов народа Божия, предал проклятию. Ибо Валаам говорит: благословящии тя, благословени, и проклинающии тя, прокляти (Числ.24:9). Но хотя Валаам и не проклял Евреев, что было из сего пользы народу, который после его благословения подвергся проклятию? Бог попускает Валааму благословить народ еврейский и себя самого благословить тем же благословением.
10. Да будет кончина моя, как их. Но народ и Валаам вместе погибли, и благословение обратилось в проклятие; ибо Евреи истреблены заразою; Валаам пал вместе с Мадианитянами, которые были им прокляты, и которых поразили Евреи.

24

17. Возсияет звезда от Иакова. Это - Зоровавель, спаситель Иудеев и образ Иисуса, Спасителя всех народов. И востанет князь от Израиля, это - Зоровавель. И погубит исполины моавитския по возвращении из плена и пленит вся сыны Сифовы, то есть, царства, сопредельные Иудее.
20. Начало языков Амалик, потому что он первый вступил в брань с Израилем. И конец его погибнет в век. Это - Антиох, один из преемников Александровых, утеснявший Евреев во времена маккавейские.

25

8. Вниде в след человека израильтянина в ложницу, и прободе обоих,
11. и возревновал ревностью Моею в них. И тем что
10. возревнова по Бозе своем, умилостиви о сынех израилевых.
14. Имя человеку Замврий, сын Салмонь. Сей Замврий, сын Салмонь, который в глазах братий своих дерзнул войти к Мадианитянке, и которого князи народные не убили за сие, есть образ сатаны, который бесстыдно вводит в грех сынов человеческих. А что Замврия не убили князи народные, сие служит образом, что и сатану не могли одолеть и небесные силы, и праотцы, и Пророки; одолел же его Еммануил, Которого изображает Финеес, и Который крестом Своим низложил и сокрушил сатану и всю силу его.
8. И преста вред от сынов израилевых. Так, приведена в бездействие сила смерти, как скоро отъят грех.
15. И имя жене Мадианитыне, Хазви, дщи Сура, начальника племени из поколения мадиамского. Когда умерщвлена была Хазви в куще ее; тогда все Мадианитянки убоялись подобной смерти, сняли шатры свои и убежали. Для сынов Израилевых прекратилась возможность грешить, потому что сети бежали от добычи, чтобы не впадала она в сети. Сулица, вонзенная в Замврия и Хазви, положила предел гневу, излитому правосудием на народ, навела страх и ужас на весь сонм, и возбудила вопль в семействе убитых. А Моисей обратился к молитве, чтобы успокоиться от скорби, какую производил в нем вид мертвых тел.

27

1. И сии имена дщерей Салпаада: Маала и Нуа, и Егла, и Мелха, и Ферса. Дочери Салпаада говорили, что отец их не был в числе тех пяти, которые восстали на Господа и преогорчили Его своими курениями, но в пустыни
3. греха своего ради умре, как и все шестьсот тысяч Евреев, и не был пожжен огнем, и не сошел во ад живой. Посему, дано повеление, чтобы каждый имел наследие в своем колене, и наследие одного колена не смешивалось с наследием других колен и не переходило в другое колено. В ином смысле, дочери Салпаадовы, получающие наследия вместе с другими собратиями, изображают святых жен, которые вместе с мужами приемлют наследие во царствии Божием.

31

1. Рече Господь к Моисею: отмсти месть сынов израилевых от мадианитов. Под образом
8. пяти царей мадиамских разумеем пять орудий греха. Ибо все грехи входят в человека пятью дверями, то есть зрением, слухом, вкусом, обонянием и осязанием. В том, что Финеесом убиты сии пять царей, видим образ Еммануила, Который привел в изнеможение силу греха. О сих пяти дверях написано: смерть взыде сквозе окна, и вниде в землю нашу (Иер.9:21). Пророк именует здесь окнами чувства.
6. Сосуды святые, и трубы знаменныя в руках Финееса. Трубы знаменные, предшествовавшие кивоту, означают трубы Пророков, которые взывали: идет Еммануил; а трубы знаменные, сопровождавшие кивот, изображают Евангелистов, которые проповедали: пришел Еммануил.
22. Золото, серебро, медь, железо, свинец и олово,
23. всяка вещь, яже пройдет сквозе огнь, очистится. Золотые сосуды, очищаемые огнем, изображают Апостолов, серебряные - Пророков; под образом же сосудов медных, железных, свинцовых и оловянных разумеем учителей Церкви, потому что они, хотя приемлют Духа, но не как Апостолы и Пророки, а в меньшей мере. Сосуды, очищаемые водою, изображают средних и низших, крещенных и оглашенных.
48. И приидоша к Моисею поставленнии над тысящами силы, и стоначальники.
49. И рекоша:
50. принесохом, муж еже обрете, сосуды златы, гривны и перстни, и прочая. Это суть избранные сосуды, какие Апостолами принесены Христу от языческих народов. А также и сами Апостолы, Пророки и учители именуются златыми сосудами. Как Моисей и Елеазар сосуды сии
54. внесоша в скинию свидения; так Еммануил, научив Апостолов и святых, ввел их в сокровенную славу небесной скинии.
30. Да возмеши едино от пятидесяти человек, и от волов, и от овец, и от ослят, и от всех скотов, и даси я левитом, как отделенное Господу. Овец, взятых в добычу у неприятелей, было самое большее число; потому что в Церкви больше людей простых, требующих научения, нежели премудрых по плоти, сильных и благородных (1Кор.1:26), Под образом волов представлены Пророки, Апостолы и учители; под образом осла представляется делание правды; под образом жен представлены труды и сокрушение кающихся и стоящих на низшей степени.

33

1. И сии станове сынов Израилевых. Написанное Моисеем о станах шествия сынов Израилевых, откуда и куда они переходили, пока не вошли в землю упокоения, изображает, как Господь пред Ангелами явит святых. Станы суть образ их трудов и подвигов, и восхождения от добродетели к добродетелям.
38. И взыде Аарон жрец на гору Ор повелением Господним, и умре тамо. И дан закон, чтобы все, заключенные в городах убежища, как в темнице, по умертии жреца великаго (Числ.35:28) выходили и получали свободу. Возвращение сие в свое наследие, дозволяемое при смерти первосвященника убийцам, которые укрывались в городах убежища, и спасались от мести за убийство, представляет нам образ того небесного Архиерея, Который смертью Своею освободил из ада весь род человеческий, бывший в рабстве под державою смерти.
Святой Ефрем Сирин. Творения. Т.6. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.402-423. // Творения иже во святых Отца нашего Ефрема Сирина. Писания духовно-нравственные. - Сергиев Посад. Типография Св.-Тр. Сергиевой Лавры, 1901.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Числа}

Ссылки: постоянная - http://rusbible.ru/books/chis.es.html ; быстрая - http://rusbible.ru/Чис? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Преподобный Ефрем Сирин. Толкование на книгу пророчества Даниила

Преподобный Ефрем Сирин. Толкование на книгу пророчества Даниила

1

1. И бысть в лето третие царства Иоакима царя Иудина, - т.е. в первый год по воцарении Навуходоносора, прииде Навуходоносор царь вавилонский на Иерусалим, и воеваше наш.
2. И даде его Господь в руце его, как было о сем предсказано Пророком Моисеем и другими Пророками. И взя сосуды храма Божия, и принесе я в землю Сеннаар, в дом бога своего. Впрочем, не на служение идолу своему отдал Навуходоносор сосуды, посвященные на служение Богу, но внесе в дом сокровищный бога своего, и положил там. На самом деле обесчестил он сосуды тем, что внес их в капище идольское; в сердце же своем думал почтить их, положив в сокровищном доме бога своего.
3. И рече царь ко Асфанезу старейшине, евнухов своих (он же называется и Авиезером) ввести от племене царска, и от князей юноши.
5. И повел им даяти царь по вся дни от трапезы царевы, и от вина пития своего.
6. И бысть в них от сынов Иудиных Даниил, и Ананиа, и Азариа, и Мисаил. Из гордости и тщеславия царь велит из рода пленных им царей избрать благообразных юношей, чтобы не только служили при нем, но и были евнухами и обучались халдейскому языку.
8. И положи Даниил на сердцы своем, еже не вкушати от трапезы царевы. Даниил воздерживался не потому, что нечисты были снеди и пития; ибо мог бы, заменяя одно мясо другим и одно вино другим, есть и пить не оскверняясь; но потому что он и товарищи его посвятили себя посту. Сие-то самое хранение поста было причиною, что Даниил себе и товарищам своим просил семен земных.
12. И да дадят нам от семен земных, да ядим, и воду да пием. Даниил и бывшие с ним, не по причине нечистоты мяса и вина, отвращались от них: потому что, если бы захотели вкушать, была бы у них и вожделенная пища. Если бы пищу делал нечистою тот, кто давал ее; то он сделал бы также нечистыми и земные семена. А если семена, какие давал старейшина евнухов, были чисты: то, если бы захотели они, мог бы он дать и чистое мясо и чистое вино. Но у них назначен был пост; не молились же они о возвращении их в отечество, зная, что только после семидесяти лет могут избавиться от плена.
13. Испытай, и явятся пред тобою лица наша, и лица отроков ядущих от трапезы царевы. Они просили себе такого знамения, после которого прославился бы их Бог, хулимый Вавилонянами, и Халдеи перестали бы посмеваться над Господом, и сам Навуходоносор познал бы, что Господь даде в руце его Иерусалим, как и написано у Даниила в начале книги, а не могуществом идолов своих взял его, как величался Навуходоносор.

2

2. И рече царь призвати обаятелей и волхвов.
9. Аще убо сна не возвестите мне, вем, яко слово ложно и растленно совещастеся рещи предо мною. Во второй год царствования своего Навуходоносор видел сон, и забыл, что видел во сне, конечно, к посрамлению обаятелей и Халдеев, которые думали, что обаяниями и вычислениями своими возвеличили они царя вавилонского. Ибо пришел Даниил, и прославлен тем Богом, о Котором Вавилоняне думали, что Он побежден богами вавилонскими.
13. И изыде повеление и мудрии убивахуся. Смертная казнь определена Халдеям к их посрамлению. Ибо, если сами, в собственном своем городе, не могли спасти себя, то как думали, что ими доведены до пленения сыны Иерусалима?
14. Изыде Ариох убити мудрых вавилонских. Даниил ведением своим спас от смерти тех, которых неведение их предавало мечу. Сокрыта мудрость от мудрецов вавилонских, и открыта по молитве Даниилу.
20. Буди имя Господа Бога благословенно от века и до века, за все благодеяния, оказанные отцам нашим в Египте, и нам среди Вавилонян. Премудрость и крепость Его есть. Хотя Бог, по Своей премудрости и по долготерпению Своему, хранил Вавилонян и союзников их, как древле хранил Египтян; однако же, теперь обращает руку Свою, и поражает их в крепости Своей, как поразил Египет.
21. И Той пременяет времена и лета, т.е. времена четырех царств, представленных в четырех видоизменениях тела. Поставляет цари, и преставляет. Сие говорится о тех царствах, которые следовали одно за другим и преобладали над прочими. Даяй премудрость премудрым. Ибо Он открыл сон мудрецам, боящимся Бога. И разум ведущим смышление, т.е. и истолкование сна открыл ведущим смысл пророческих таин.
22. Той открывает глубокая, т.е. сон и истолкование сна, и даже мысли, какие были у царя вечером. Сведый сущая во тме. Ибо знает все, что делается в заблуждении ума, которое представлено под образом тьмы. И свет с Ним есть, т.е. знает и то, что с ведением совершают праведники, представляемые под образом света.
23. Тебе, Боже отцев моих, исповедаюся, т.е. Тебе, Боже дома Авраамова, Исаакова и Иаковлева. Яко премудрость и силу дал ми еси, т.е. дал мне откровение сна и значения его. И возвестил ми еси, яко просихом у Тебе. Чтобы показать действенность молитвы товарищей своих, говорит: возвестил Ты мне, о чем все мы просили. И видение царево возвестил ми еси, т.е. возвестил мне помышление сердца царева.
28. Но есть Бог на небеси, открываяй тайны, и возвести царю Навуходоносору, им же подобает быти в последняя дни. Бог, сущий на небеси, может открыть не только сон твой и значение его, недоведомые ни тебе, ни мудрецам, ни идолам твоим, но и те мысли, которые были причиною виденного тобою сна.
29. Помышления твоя, царю, на ложи твоем взыдоша, чесому подобает быти по сих. Помышление царя Вавилонского было таково: поелику покорил он все народы и уничижил всех царей, то думал, что нет уже такого царства, которое ниспровергло бы владычества Вавилонян. И Даниил возвещает, кем царство его будет ниспровергнуто.
31. Тело едино, велие.
32. Глава его от злата чиста. Златая глава есть царство вавилонское. Это согласно с сказанным: чаша златая Вавилон в руце Господни (Иер.51:7). Перси и мышцы сребряны - это есть царство Мидян. Чрево и стегна медяны - это есть царство персидское.
33. Голени железны, это есть царство Александрово. Нозе, часть некая железна и часть некая скудельна; это суть десять царей, восставших после Александра.
38. Ты еси глава златая. Так Даниил, начиная истолкование сна, говорит вавилонскому царю: ты еси глава златая. Поелику Навуходоносор думал, что ни один из самых могущественных царей не может ниспровергнуть царства вавилонского; то Пророк говорит:
39. царство другое меньшее, т.е. царство Мидян, восстанет и сокрушит ваше царство. Царство же третие соодолеет всей земли. Всею землею возобладает царство Кира царя персидского.
40. И царство четвертое будет крепко аки железо, якоже железо стончевает и умягчает вся. Это - Александр, победитель всех народов. Как железо преодолевает всякое тело, так он попрал и покорил всех властителей, князей и царей.
41. И персты ножнии, часть убо некая железна, часть же некая глиняна. Это - десять царей, восставшие в царстве греческом, из которых одни крепки и сильны, как железо, а другие малы и бессильны. Хотя они вступят между собой в союзы; но, поелику не будет у них единодушия и любви; то Пророк говорит о них:
43. смешены будут в племени человечи, и не будут прилепляющеся сей к сему, якоже железо не смешается с глиною.
44. Возставит Бог небесный царство, еже во веки не разсыплется. Царство сие не иудейскому народу дано будет. Хотя таинственно и предначертано было оно в Маккавеях, которые уничижили царство Греков; но в самой действительности исполнилось сие пророчество на Господе нашем.
45. Отсечеся камень без рук, т.е. Господь наш, Который родился в уничижении и подобно камню отсечен от горы, т.е. произошел от племени Авраамова. Гора знаменует и святую Деву, от которой отсечен камень без рук, т.е. неискусобрачно.
35. И наполни всю землю. Это говорит Пророк об евангелии, которое распространено во все концы мира.
46. Тогда царь Навуходоносор восстал с престола своего, паде на лице, и поклонися Даниилу.
48. И постави его князя, и сказал: кто видел подобного сему? в нем дух святых богов 1. Так, царь поклонился юноше, и притом пленнику и рабу и воскурил фимиам тому, кто обитал в Данииле, т.е. духу святых, живущему в нем.

3

1. Навуходоносор царь сотвори тело златое великое: и постави е на поли Деире, во стране Вавилонстей: т.е. поставил на таком месте, которое было бы достаточно для множества народа, собранного на праздник в честь сооруженного тела.
2. И посла собрати воеводы, то есть, собрать все народы, которые готовы были богов своих заменить сим кумиром, и поклоняться ему так же, как и своим идолам.
20. И царь повелел мужем сильным крепостию
21. и окова Седраха, Мисаха и Авденаго. Царю было донесено, что Данииловы товарищи не поклоняются кумиру; и тот, кто сказал Даниилу: Бог ваш, Той есть Бог богов (2:47), теперь угрожает отрокам, что ввергнет их в огонь, и говорит:
15. и кто есть Бог ваш, Иже измет вы из руки моея? Товарищи Данииловы были уверены, что избавятся от огня и меча, как уверен был Даниил, что будут ему открыты и сон и значение оного. И как Даниил просил дать ему время, будучи уверен, что возвестит царю значение сна: так товарищи его говорят:
17. Бог наш, Емуже мы служим, силен изъяти нас от пещи огнем горящия, и от руку твоею избавити нас, царю, то есть ни меч, ни другое какое-либо мучение не могут лишить нас жизни и сделать нам вред.
92. Се Аз вижду мужи разрешенны, и ходящи среди огня. Повеление царя скоро исполнено: юноши во всей одежде их связаны и брошены в пещь. Но огонь отступил от них, по повелению Четвертого, снизшедшего к ним, Который разрешил связанные чресла их и восставил юношей не для того, чтобы поспешили выйти из огня, как бы опасающиеся губительных действий его, но чтобы оставались в огне, как исполненные упования. И четвертый подобен Сыну Божию. Четвертого царь увидел уже после, но юноши видели Его, как скоро были брошены в огонь. Он принял их, когда их ввергли; Он сопровождал их, когда выходили; там и нашли Его юноши, там и оставили. Он предварил их, чтобы изменить пожигающее естество огня, Он остался после них, чтобы возвратить огню собственное его естество; и потом уже сделался невидим. Огнь, исшедший из пещи, пожигает тех, которые обвиняли юношей; он попаляет злокозненных, но не вредит народа ими собранного; внутри пещи не вредит троим, и вне оной - тысячам и тьмам, но истребляет оболгавших.
95. Благословен Бог Седрахов, Мисахову, и Авденаго, Иже изъя отроки своя из пламени, сохранил тех, которые предавали тело свое огню, чтобы служение Богу своему не заменить поклонением идолам.
96. Всяк, иже речет хулу на Бога их, будет разсечен на части. Кто после такого совершенного Им чуда похулит Его, отрицая, что Он истинный Бог, тот будет рассечен на части.

4

16. Да будет сон сей ненавидящим тя, и сказание его врагом твоим. Даниил говорит сие не по страху, не из ласкательства, но или потому, что царь почтил сосуды храма, или потому, что дал повеление всем народам не хулить имени Божия.
17. И возвеличися до небесе, т.е. превозношением сердца своего. И вид его до конец земли; потому что слава подвигов и побед его известна по всей земле.
18. И листвие его благоцветное, и плод его мног, и пища в нем всякой плоти: разумеется то содержание, какое выдавал он всем слугам и воинам своим. Под ним живяху вся зверие дивии; потому что порабощены были ему все народы и племена. И от него питается всякая плоть; сим указывается, что на деньги, от него раздаваемые, снискивали себе пропитание обитатели всех стран, особенно же его придворные и воины.
11. Позыблются зверие под ним, освободятся от тяжкого ига его народы и царства.
12. Точию отрасль корения его в земли оставите. Сим показывается, что царство его останется в его власти. И во узе железне и медне. Хотя изгнан будет Навуходоносор из общества людей, и трава земная послужит пищею ему, однако же, по Божию определению, сохранится жизнь его.
13. Сердце его от человек изменится, отчужден будет он от сожительства с людьми. И сердце зверино дастся ему, возлюбит он жилище зверей, не будет страшиться вида их; потому что сердце его сделается подобным звериному. И седмь времен изменятся над ним; т.е. три с половиною года продолжится пребывание его со зверями.
14. Изречением Бодраго слова, т.е. по грозному определению исполнится слово сие. И по глаголу святаго прошение. Сим показывается, что или скоро будет исполнение молитвы всех народов, желавших его уничижения, или услышана будет молитва самого царя, какую принесет он с покаянием, и будет возвращен на царство. Да уведят живущии, яко владеет Вышний царством человеческим. Или о праведниках синагоги иудейской, или о живущих во всякой стране и желавших уничижения Навуходоносорова, сказано, что в падении царя узнают они, что Вышний управляет всеми царствами на земле и дает их, емуже восхощет. И уничтоженное человеков воставит над ним. Сие говорится или о Меродахе, или о жене Навуходоносора, которая в течении семи времен управляла царством.
24. Грехи твоя милостынями искупи, и неправды твоя щедротами убогих. Даниил увещевает царя грехи алчности своей очистить милостынями; тогда и неправды его в пленении и порабощении народов будут прощены ему за щедроты к убогим. Но поелику царь не внял увещаниям, то постигло его решительное определение гнева Божия.
27. Несть ли сей Вавилон, егоже аз соградих в дом царства моего, в державе крепости моея? Долготерпение Божие, призывавшее царя к покаянию, дало ему повод к гордости, и в высокомерии своем, ходя по царским чертогам, говорил он: где исполнение того, что сказал святый? Вот доныне я в Вавилоне, мною созданном.
28. Еще слову сущу во устех царя, глас с небесе бысть: глас не определяющий, чему быть, но исполняющий, что определено.
30. И от человек отгнася, как обезумевший и неистовый, и вместо царских яств траву аки вол ядяше. Власы ему аки орлу возрастоша, служа для него покровом: и ногти ему аки птицам, и ногтями мог он вырывать корни в пищу себе.
31. Аз очи свои на небо воздвиг. На небо, где Уничиживший меня, возвел я взоры свои, и ум мой ко мне возвратися, т.е. возвращен мне смысл человеческий. И Вышняго благослових
32. , яко вся по воли Своей творит, т.е. управляет не только созданными из персти и творит с ними, что Ему угодно, но и духовными силами, которые на небесах.
33. И крепкие начальницы мои и вельможи искаху мене, и на престоле моем утвердихся. В то самое время, как ум мой возвратился ко мне в пустыне, начальницы мои и вельможи мои ходили по всем горам, усердно ища меня, и когда нашли, с торжеством повели меня, и утвердился я на царстве своем. И величество изобильнее приложися мне. Когда я думал, что царство мое обессилено, оно изобильнее приложися мне.
34. Посему, хвалю Царя небеснаго, яко вся дела Его истина. Что соделал Он со мною, тем научил меня, что по суду правды поступает Он со всеми, и которые ходят в гордости, тех уничижает. Как уничижил меня, ходившего в гордыне, так уничижает и всех подобных мне.

5

1. Царь Навуходоносор умер, и после него воцарился Валтасар, и сотвори вечерю вельможам своим тысящи мужем, и пред тысящею вино пи. Воцарившийся Валтасар в тот день, как воссел на царском престоле своем, по установленному у них закону, сделал пиршество, предложил царские яства тысяче вельможей своих, и по обычаю царей пред всеми пиршествовавшими возлежал особо, и пил вино.
2. И рече царь при вкушении вина, еже привнести сосуды святилища, и пил из них сам царь, пили и вельможи и наложницы его. Это были те самые священные сосуды, которые отец взял из храма, иже во Иерусалиме, когда завоевал и разорил сей город, и которые содержал он в чести. Но Валтасар, пиршествуя с вельможами своими и пия вино, как видно из поступка его, предал сосуды сии на поругание, потому что и сам пил из них, пили также и вельможи его и другие. И за сие не избег он тяжкого наказания; ибо Пророк говорит:
5. изыде длань руки человечи, и писа на стене. Рука писала и отнимала у него царство; потому что он в гордости осквернением священных сосудов дерзнул поругаться самому Господу царства.
11. Есть муж в царстве твоем, в нем же дух святых богов. Так матерь Валтасарова указала Валтасару на того, кто может прочесть написанное; ибо царица имела доверие к Даниилу за истолкование им двух снов ее мужа, которые объяснил Даниил. А может быть и другие рассказывали царю о чудных дарованиях Даниила. Сам же Валтасар, вероятно, был еще в детстве, когда Даниил толковал сны, и преданный детским занятиям не знал происходившего.
13. Ты ли еси Даниил, от сынов пленник иудейских?
14. Слышах о тебе, яко дух богов в тебе. Когда Даниил увидел, что царь с гордостью и высокомерием спрашивает его: ты ли еси Даниил? - Тогда говорит царю: не отец твой привел меня пленником из Иудеи, но Бог из Иудеи отвел меня в плен.
16. Аще возможеши, говорит несчастный царь Даниилу, писание сие прочести, и сказание его возвестити мне, ты, уничиженный, в багряницу облечешися; ты, доныне ничтожный, третий в царстве моем обладати будеши. И рече Даниил:
23. на Господа Бога небеснаго вознеслся еси, и из сосудов святых ты, и жены твои, и наложницы твои вино пиясте. И боги лживые похвалил еси, а Бога, у Него же дыхание твое в руце Его, Того не прославил еси. Вознесся ты пред Господом небес, и отца своего превзошел высокомерием. Ибо он превозносился пред людьми, а ты вознесся пред Господом небес.
24. Сего ради послана длань ручная и писание сие начертала; за превозношение пред Богом и за осквернение священных сосудов Его, посланная свыше длань руки написала сии слова: мани, фекел, фарес.
26. Мани, т.е. Бог исчислил годы, определенные вавилонскому царству, и они окончатся во дни твои.
27. Фекел, т.е. царство сие взвешено на весах, и обретеся лишен всякой правды.
28. Фарес, т.е. разделися царство твое, и дадеся Мидом и Персом.
29. Тогда повелел царь: и облекоша Даниила в багряницу, и гривну златую возложиша на выю его. Безумный царь сделал сие не с намерением воздать почесть Даниилу за истолкование им писания, но чтобы, угодив Даниилу, как мужу Божию, отвратить от себя то определение, какое начертано было дланию руки и объяснено Даниилом. Но сделанное царем было для него бесполезно. Ибо Валтасар в ту ночь умерщвлен, Вавилон опустошен, и от Мидян и Персов потерпел все бедствия определенные и предвозвещенные ему Пророками; и Дарий, царь Мидян и Персов, завладел царством вавилонским.

6

1. Поелику Дарий любил покой и не хотел трудиться, то, как написано у Даниила, постави князей, т.е. правителей, сто и двадесять;
2. над ними же постави три, от них же бе Даниил един.
3. И бе над ними. У Мидян и Персов был закон: постановленного однажды царем не отменять. Князья просили царя, чтобы постановил он в Вавилоне такой неотменяемый закон; ибо знали, что царь охотно отменит всякое постановление для спасения Даниила. Даниила же не было при царе, когда он
14. с утра до вечера препирался с князьями. Ибо если бы Даниил был при царе, то признался бы, что молился он, и суд над ним не продолжался бы с утра до вечера.
16. Тогда царь рече, и приведоша Даниила, и ввергоша его в ров левск. И наклонясь царь, рече Даниилу: Бог твой, Емуже ты служиши, Той избавит тя. Не по воле царя Даниил ввержен был к львам. Сие видно из того, что царь наклонясь к Даниилу, сказал: Бог твой, Емуже ты служиши, Той избавит тя, и после того, как ввергли Даниила,
18. ляже без вечери, т.е в этот день не вкушал он пищи и пития, даже и вечером не разрешил он поста своего, скорбя о Данииле. Но поелику Дарий имел нрав тихий и кроткий, и не любил спорить, то не мог воспротивиться злобе тех, которые донесли на праведника и обвиняли его. И поелику они требовали исполнить закон, данный о молитве, дознано же было что Даниил молился; то царь не решился нарушить закон, им самим постановленный. Притом, обвинители Данииловы действовали весьма хитро. Но из всего видно, что царю не хотелось ввергнуть Даниила в ров.
17. И запечата царь ров перстнем своим, и перстнем вельмож своих. Царь был уверен, что Даниил спасется; потому и запечатал ров перстнем своим и перстнем вельмож своих. Чтобы не пришли вельможи и не извлекли Даниила, царь запечатал своим перстнем; а чтобы вельможи не сказали, будто бы во рве допущен обман, запечатал перстнем вельмож своих.
18. И отыде, и ляже без вечери. Царь скорбел о Данииле, и от скорби не вкушал пищи; отказался и от пищи и от сна, и пребывал в молитве.
19. Тогда Царь возстав заутра на свете, и со тщанием прииде ко рву левску. Та же вера, которая побудила Дария с вечера запечатать ров, заставила и поутру поспешить и идти к Даниилу с надеждою, что он жив.
21. И рече Даниил цареви: царю, во веки живи. Сие сказано Даниилом до разрешения печати у рва.
24. И приведоша мужи оклеветавшыя Даниила, и в ров левск ввергоша я. Когда царь увидел, что ни единаго вреда не обретеся на Данииле, тогда повелел привести вельмож своих; однако помиловал их по ходатайству Даниила. Ибо он, как некогда спас волхвов и Халдеев от меча Вавилонян, так от львов спас Дариевых вельмож и знатных Мидян. Вместо же их привели оклеветавших Даниила. И поелику наказание их одних не равнялось бы оскорблению праведника; то преданы они смерти с женами и детьми своими.

7

1. В первое лето Валтасара царя халдейска Даниил сон виде.
2. Видех, говорит он, и се четыре ветри небеснии налегоша на море великое,
3. и четыре звери велицыи исхождаху из моря. Море есть мир; четыре ветра небесные - правители четырех царств, и четыре зверя, выходящие из моря, четыре царя различни между собою могуществом.
4. Первый аки львица имущий криле, криле же его аки орли. Это есть царство вавилонское. И сие видение Даниилово сходно с видением тела, которое Даниил истолковал царю Навуходоносору. Значение видений одно: вавилонское царство, представленное там в образе золота, которое лучше всякого вещества, здесь представляется в образе сильного льва и легкокрылого орла.
5. И се зверь вторый подобен медведице, и на стране единой ста, и три ребра во устех его, среде зубов его. Сим изображается царство Дария царя мидийского. Ибо как в теле, которое видел Навуходоносор, мидийское царство было представлено под образом серебра, которое малоценнее золота, так здесь представляется оно в образе медведя, который неповоротливее льва. Слова же: и на стране единой ста, показывают, что Дарий будет царствовать в своем только царстве, не как предшествовавший ему Навуходоносор, который владычествовал над всею землею. И три ребра, о которых сказано, что были они во устех его среде зубов его, означают три народа: Мидян, Персов и Халдеев. И сице глаголаху ему: востани, яждь плоти многи. Здесь разумеется царство Вавилонян, которое опустошено, и как бы пожрано Мидянами.
6. И видех, и се зверь ин аки рысь: тому же крила четыре и четыре главы, и власть дадеся ему. Сие говорится о царстве персидском. Как в теле, которое видел Навуходоносор, царство сие представляется под образом твердой меди, так и здесь представляется под образом легкой и быстрой рыси. А тем, что рысь имеет четыре крыла и четыре головы, означается, что царство сие распространит свое владычество по четырем ветрам небесным. И власть дадеся ему, т.е. царству сему порабощены будут народы, как Господь чрез Исаию Пророка говорит о Кире самому Киру: крепость царей разрушу и т.д. (Ис.45:1).
7. Видев: и се зверь четвертый, зубы его железни велии, ядый, и истончевая, останки же ногами своими попираше. Это Александр, царь греческий, которого пророк и там представляет под образом твердого железа, и о котором здесь говорит, что у него большие железные зубы. И сии зубы означают сильные воинства, с которыми Александр покорит всех царей. Сказано же, что он есть и истончевает, потому что Александр будет разорять людей, их виноградники и нивы отдаст на потоптание войскам своим, истребит и как бы в точиле истнит весь мир и красоты его. Еще говорит Пророк о сем звере: различаяся паче всех зверей, т.е. крепостью, и рогов десять ему. Сии десять рогов суть десять царей, восставшие после Александра.
8. И се рог мал взыде среде их. Это - гонитель Антиох, который произник и усилился из среды десяти царей. И трие рози преднии исторгнушася, и в розе том уста, глаголюща великая. Исторгнуты не самые три рога, но потомство сих рогов. Рог глаголал великая; это - хулы его на Божество.
9. Зрях, и престоли поставишася, и Ветхий деньми седе. Престолы поставляются как бы для суда; и именно: поставляются для суда над Греками, но предъизображают тайну Сына, Который будет судить живых и мертвых. Ветхим же деньми называет его Пророк, давая сим разуметь вечное рождение Его от Отца.
10. Тысяча тысящь предстояху Ему, и тьмы тем служаху Ему. Это не есть определенное число служителей Божиих. Напротив того, это - наше число; а служители Божии неизчетны. И книги отверзошася, в которых вписаны определенные на вечную погибель.
11. Видех, и убися зверь, и погибе тело его; его тело, т.е. тело не греческого царства, но тело Александра.
12. И прочих зверей преставися власть, т.е. власть Мидян, Вавилонян и Персов. И продолжение жития дадеся им. Сим показывается, что они не совершенно погибнут, но отнята будет у них власть над народом Божиим.
13. Видех, и се на облацех небесных, яко сын человечь бяше. В сем заключается пророчество о судьбе Иудеев, которые преодолевали Греков и всех окрестных царей. Но пророчество увенчалось вполне на Господе нашем. Ибо ему дана власть над всеми народами, племенами и языками, как Сам Он сказал: дадеся Ми Отцем Моим всяка власть на небеси и на земли (Мф.28:18).
14. И Тому поработают. Это равнозначительно сказанному: о имени Иисусове всяко колено поклонится небесных и земных и преисподних (Фил.2:10). Власть Его власть вечная, яже не прейдет, и царство Его не разсыплется. Согласно с сим сказанное Ангелом Марии: и царствию Его не будет конца (Лк.1:33).
15. Вострепета дух мой на ложи моем.
16. И приидох ко единому от служителей стоящих, и известия просих от него: и сказание словес возвести ми. Пророк говорит, что дух его на ложе своем опечален был бедствиями, какие должен был перенести народ его, и присовокупляет: истолковал мне Ангел, что виденные мною четыре зверя суть четыре царства: вавилонское, которое теперь продолжается, и мидийское, персидское и греческое, которые восстанут; после же них
18. преймут царство сыны народа твоего, святии Вышняго, называемые святыми Вышняго по причине тайны сокровенной в их праведниках; и их обладание царством будет до века и века веков.
19. И вопрошах испытно о звери четвертом и о роге его, т.е. Антиохе, который
21. творяше рать со святыми, и укрепися на них; - со святыми, т.е. со священниками.
22. Дондеже прииде Ветхий деньми, и суд даде святым, т.е. святым из дома Маккавеев, чтобы преодолели его.
25. И святым Вышняго возбранит, т.е. священникам возбранит священнодействовать. И помыслит пременити времена и быта и закон, т.е. законы их, времена их праздников и новомесячий. И предадутся в руку его даже до времене, и времен и полувремене, т.е. до трех лет с половиною.
26. И судище сядет, чтобы отмстить за утеснение святых, т.е. священников, блюстителей закона Вышняго, истребить и погубить малый рог, Антиоха, который угнетал и гнал ревнителей из дома Маккавеев. И сей нечестивец исторгнут из числа живых, а им даны власть и господство. Потом Пророк Даниил говорит:
28. до зде скончание словесе, т.е. окончание истолкования бывшего сна. Размышления моя смущаху мя, и зрак мой пременися на мне, от помышления о том, что малый рог причинит народу иудейскому и священникам. И глагол в сердцы моем соблюдох, чтобы не опечалить им слушателей моих.

8

1. И Даниил видел вторый сон. В лето третие царства Валтасара
2. видех в Сусех град, иже есть в стране Еламстей: и видех в видении, аки был у ворот Улаи, т.е. у ворот водяных, а по толкованию других: у столпа.
3. И видех, и се овен един стоя пред враты, ему же роги. Овном Пророк называет персидского Дария. А двумя рогами у него означает Мидян и Персов, которые были под его владычеством. Един же вышше другаго и вышший восхождаше последи. Сие говорится о Персах, потому что рог их выше рога Мидян; а словами: вышший восхождаше последи, показывается, что Персы сделались господствующим народом после Мидян.
4. И видех овна бодуща на запад и на север, и на юг и вси зверие не станут пред ним, т.е. пред Дарием. И сотвори по воли своей и на западе, и на севере, и на юге, и возвеличися.
5. И се козел от коз идяше от лива на лице всея земли. Козлом от коз называет Пророк Александра македонского. И не бе вреждая земли, потому что стремление его обращено было на Дария. И козлу тому рог видим между очима его.
6. И прииде до овна имущаго рога два,
7. и разсвирепе на него: и порази овна, и сокруши оба рога его, и поверже его на землю и попра его. Рогом между очами у козла Пророк называет царство и единодержавие Александрово; овен же, на которого нападает козел, есть Дарий Мидянин. Два рога у овна сокрушенные козлом, суть два царства - мидийское и персидское, отнятые Александром у Дария. И поверже его на землю и попра его. И войска не могли избавить Дария от руки Александровой.
8. И рог козий возвеличися до зела, т.е. Александр, низложив Дария, распространил царство свое и соделался могущественным. И сокрушися рог его великий. Когда Александр соделался славным и возвеличился, тогда сокрушися рог его великий, потому что Александр умер. И взыдоша друзии четыре рози под ним. Поелику Александр умер бездетным; то царство его разделили между собою четыре любимца его: Селевк, Димитрий, Филипп и Птоломей.
9. И от единаго их взыде рог един мал, т.е. из дома Селевка Никатора произошел рог малый - Антиох. И возвеличися вельми к югу и к востоку, потому что Антиох преимущественно на юг и восток распространил владения свои.
10. И возвеличися даже до силы небесныя. Под образом светил небесных представлены священники. И сотвори пасти на землю, т.е. истребил, от силы небесныя, и от звезд, и попра я. Пророк разумеет сынов Симона и Собратий их, умерщвленных Антиохом.
11. И достиже до Архистратига, т.е. до Онии и собратий его первосвященников, о чем пишется в книге Маккавейской. И его ради жертва смятеся, т.е. всегдашнее приношение жертв священниками. И отъято утверждение святилища, т.е. Антиох осквернил место святилища.
12. И сила дадеся на жертву за грехи, т.е. за грехи Иудеев сему мучителю - малому рогу дана власть лишить святилище и священников всегдашних их жертвоприношений, и вожжения светильников и курения фимиама. И повержеся святое на землю. Сие Пророк говорит или о хлебах предложения, или о священных сосудах храма, которые при расхищении будут повергаемы на землю. И сотвори и благопоспешися. Ибо Антиоха, соделавшего все это, не постигло наказание в то же время.
13. И слышах единаго святаго глололюща некоему: доколе видение станет о жертве всегдашней? Один святой спрашивает другого святого более ведущего: когда прекратятся неправды Греков и опустошения, ими производимые; и долго ли святое и сила поперется?
14. И рече ему: даже до вечера и утра дней две тысящи и триста, и препобедит правда. Вопрос состоял в том: долго ли святое будет добычею злочестивых? Истолкователь видения говорит: до дней две тысячи и триста, что соответствует сказанному выше: до времени и времен, и полувремене (7:25). Но поелику, по лунному счислению времени, одно число превышает другое тысячею сто пятидесятью днями; то Пророк в одном числе прилагает к дням и ночи, и потому удвояет число дней, но не делает сего в другом числе. Итак, в продолжении такого числа дней Антиох будет владычествовать над Иудеями; а потом Правда препобедит его, внезапно поразив его на возвратном пути его с востока.
15. И се ста предо мною аки образ мужеск.
16. И слышах глас мужеск среде улаи, и рече: Гаврииле, скажи видение оному. Ангел хранитель Даниилов, неотлучно пребывающий с Пророком, объяснить Даниилу видение сие просит другого Ангела, неотлучного при всех утешительных видениях, какие были Даниилу и другим святым.
17. И прииде, и ста близ стояния моего: и ужасохся от избытка светлости лица ангельского. И рече ко мне: разумей сыне человечь, значение виденного тобою сна, еще бо до скончания времене видение, т.е. неблизко то время, когда народ твой изведен будет из плена.
19. Се Аз возвещаю тебе будущая на последок, т.е. сказываю, что будет по исполнении ста лет, в которые народу твоему обещаны все блага.
20. Овен, егоже видел еси имуща рога, Дарий царь мидийский и персский. Два рога означают два царства, мидийское и персидское.
21. А козел козий, и рог великий, иже между очима его, той есть Александр. Рог великий, иже между очима его, означает владычество над целым миром.
22. Сему же сокрушившуся восташа четыре рози под ним. Царство его сокрушилось, когда Александр умер; и овладели царством четыре любимца его, Селевк, Филипп, Димитрий и Птоломей.
23. И на последок царства их, когда исполнится мера грехов народа твоего, на останок царства иудейского нападет потомок Селевка Никатора. Востанет царь безсрамен лицем. Это безсрамный лицом Антиох, разумеяй обладати, т.е. искусный устроять козни и овладевать.
24. И державна крепость его, не в крепости же своей. Сим показывается, что Антиох не собственною силою приобретет славу и не по заслугам возвеличится, но, по причине умножения грехов народа Божия, Господь попустит Антиоху возобладать над Иудеями, чтобы рукою Антиоха вразумить их. И чудесно растлит и успеет; растлит чудесно, т.е. растлит все, что достойно удивления в доме Божием. И разсыплет крепкия, то есть мужей сильных и святых в народе твоем немилосердо избиет мечом, и тела их повергнет окрест Иерусалима, как духом свидетельствует о сем Давид (Пс.78:3).
25. В царствование его успеет: лесть в руце его. Сие говорится потому, что Антиох хитростью взойдет в Иерусалим, сокрушит и истребит, что было славного в храме, и разрушит стены города. И лестию разсыплет многих. Сказано: потому что Антиохом сорок тысяч Иудеев убито, и столько же отведено в плен. И противу Бога князя князей востанет, восстанет или хулами на Бога, или тем, что осквернит и поругает храм Божий и священные сосуды. И от прикосновения руки сокрушится, т.е. сокрушен будет внезапно или рукою Лисия, или постигшею его мучительною болезнью.
26. И видение вечера и утра истинно есть; т.е. справедливо все, виденное от вечера до утра. Ты же Данииле, назнаменай видение, яко дни многи. Запечатай видение, потому что исполнится оно после многих лет, запечатай, чтобы сыны народа твоего не почли исполнения близким, и убоявшись не отказались возвратиться в землю свою.

9

1. В лето первое Дария,
3. дах лице мое ко Господу, еже взыскати молитвы.
4. И молихся, и рех: молю Тя, Господи Боже великий и чудный; за грехи наши почитаешься Ты у Вавилонян как бы немощным. Храняй завет Твой, и милость Твою любящим Тя, как сказал Моисей (Втор.1:9).
5. Согрешихом, беззаконновахом, уклонихомся от всех заповедей Твоих, данных нам рукою Моисея и священников.
7. Тебе, Господи, правда. Ты предварял нас и, угрожая проклятиями, предостерегал, чтобы не грешили мы.
14. Посему, праведен Господь Бог наш во всем деянии Своем. На самом деле постигли нас те проклятия, которыми предостерегал ты нас, и которые определил нам в слове Твоем. Ибо вот повсюду постыждены мы, потому что за грехи наши рассеяны мы по всем странам.
11. Весь Израиль преступи закон Твой. Истинно слово, сказанное Иеремиею: аще обрящется муж, творяй суд и правду, и милосерд буду ему (Иер.5:1). И навел на них клятву, те заклятия, которые определены были от дней Моисея (Втор.28:15). Посему, говорит Пророк: молился я ко Господу с горьким раскаянием и плачем, чтобы прощены были нам грехи наши. Праведен Господь во всем деянии Своем. Праведен Он, ибо все наказания, каким подверг Он нас, заслужены нами, и по делам нашим воздано нам.
15. И ныне, Господи, Иже извел еси люди Твоя от земли Египетския, и сотворил еси Себе Самому имя.
16. И ныне да отвратится ярость Твоя от Иерусалима. Ты сотворил Себе имя, Господи, когда разделил море, и Египтян погрузил в водах; и ныне, хотя народ Твой за грехи свои рассеян по всем странам, умилосердись и пощади гору дома Твоего святого и Иерусалим, служащий нам в укоризну среди всех народов.
21. Еще глаголющу ми в молитве, Гавриил, егоже видех в видении моем в начале, парящ с небеси; и прииде ко Мне, аки в час жертвы вечерния, то есть в час вечерней молитвы и вечернего приношения, которое есть жертва хваления.
22. И рече:
23. в начале молитвы твоея изыде слово, и аз приидох возвестити тебе, яко муж желаний еси Ты, потому что молишься за грешников. Размысли о словеси, которое скажу тебе, о значении видения, бывшего тебе; и тогда уразумеешь в видении, что будет сказано тебе словом.
24. Седмьдесят седьмин скончаются на людех твоих и на граде твоем святем. Будет покой народу твоему, пока обетшают согрешения семидесятилетнего вавилонского плена, и скончается грех, т.е. все грехи сынов Израилевых; да обетшает согрешение и скончается грех, т.е. к концу семидесяти седмин исполнится мера грехов всех народов. И загладятся неправды крещением Иоанновым, и приведется Правда вечная, придет Христос, оправдывающий грешников, и от века предвозвещенный Пророками. Запечатается видение и пророк; ибо Христос придет и страданием Своим исполнит все предречения Пророков. И приидет Христос, святый святых.
25. И увеси от исхода словесе, что Он - освятитель святых. И соградится Иерусалим, и стогна и забрала его. И как, по сказанному тебе мною, при начале семидесяти седмин будет возобновление города, так в конце семидесяти седмин, как открыл я тебе, придет Христос; и до пришествия Христова семьдесят седмин. И как сооружение города продолжится семь седмин, так
26. по седминах шестидесяти двух потребится Мессия, то есть, по исполнении лет, предопределенных вам, потребится Мессия, и не будет уже для вас Мессии. Град же и святое разсыплется с царем грядущим, т.е. с Царем Христом, Который придет и будет распят. И потребятся аки в потопе, т.е. спасшиеся от смерти голодной, как в потопе, погибнут в плене. И до скончания определения о запустении,
27. дастся на опустение. Ибо преселение сие не будет подобно преселению египетскому или вавилонскому. Из Египта возвратились Иудеи чрез четыреста лет, и из Вавилона возвратятся чрез семьдесят. Сие же определенное Богом запустение не прекратится, и во век дастся на опустение. И утвердит завет мнозем; умерщвленный Царь-Христос кровью Своею утвердит завет мнозем. Седмина едина и полседмины, и отъимется жертва и приношение. Тот и упразднит их, Кто учредил. И на крылех мерзости запустение; потому что Римляне внесут во храм орла, и поставят там вместе с изображением своего царя. Сие согласно с сказанным: егда узрите мерзость запустения, реченную Даниилом пророком (Мф.24:17). И до скончания определения дастся на опустение, то есть Иерусалим до исполнения определения Божия будет предан забвению и запустению.

10

1. В лето третие Кира.
2. Бех рыдая три седмицы дней. Даниил видел, что уже два года, как вышло повеление Кирово, и проливал слезы три седмицы дней. Рыданием же называет пост, как и Господь наш, когда фарисеи обличали учеников Его, что не постятся, говорит в Евангелии: еда могут сынове брачнии плакати, то есть, поститься, елико время, с ними есть жених (Мф.9:15)?
3. Хлеб вожделенный, и мясо и вино не вниде во уста моя, до исполнения трех седмиц.
4. В день двадесят четвертый перваго месяца. В тот первый месяц, в который Израильтяне вышли из Египта, Даниил постился и молился о возвращении их из Вавилона.
5. И воздвигох очи мои, и се муж облечен в ризу светлу, и чресла его препоясано лепотою славы. Видение сие видел Пророк на берегу Тигра. Муж, виденный Даниилом, облечен был в светлую ризу: одежды его и препоясание чресл были великолепны; лицо же его было неудобозримо, потому что каждое мгновение изменял он вид свой и принимал вид новый.
6. Лице его, аки зрение молнии, почему невозможно было рассмотреть оного.
7. И видех аз един явление, а мужи, иже со мною, не видеша, потому что бежали от страха.
8. И во мне самом не оста крепость от страха, слава моя обратися в разсыпание от объявшего меня страха и трепета.
9. И внегда слышах глас словес его, пал я на лице мое: потому что глас его был подобен грому.
10. И се рука прикасающися мне, и возстави мя на колена моя и на длани рук моих. Хотя рука Ангела восставила Даниила с земли, однако же очи его оставались обращенными к земле; потому что не мог он воззреть на Ангела. Но тайна Сына Божия, прообразуемая видением, восставила Даниила, и укрепился он.
11. И рече ко мне: стани, Данииле, разумей в словесех сих, яже аз глаголю к тебе, и стани на стоянии своем, то есть уразумей тайну, об откровении которой молился ты и в продолжение трех недель просил в слезах и посте.
12. И в ободрение мое сказал: не бойся. Поелику крепким гласом был я приведен в трепет, то он ободрил меня, сказав: не бойся. От перваго дне, в оньже подал еси сердце твое, еже разумети, услышана быша словеса моления твоего, то есть твоя молитва услышана с того первого дня, в который ты начал поститься, и возжелала душа твоя узнать об исполнении того, о чем просил; почему и пребывал ты постоянно пред Богом твоим в молитве. Аз же приидох в словесех твоих. И меня, меня привела молитва твоя послужить избавлению народа твоего, о чем просил ты.
13. Князь же царства персскаго стояше противу мне двадесят и един день. Он противился мне по ревности к славе Божией; потому что Иудеи сами не хотели с своими соотечественниками идти из Вавилона, хулили отечественную землю, порицали ее доброту, и души их недостойны были избавления. Посему-то князь царства персского не оставлял Ангела, который шел извести Иудеев из плена, так как не прекратилось еще упорство их. И пока к посылаемому избавить Иудеев не пришел на помощь Михаил, не опускал рук противостоявший ему Ангел, двадцать один день боролся с ним и препятствовал ему возвестить Даниилу, для чего он посылается. Итак, Ангел прибавляет: и се Михаил, един от старейшин первых прииде.
14. И приидох сказати тебе. Смысл слов сих таков: Божеству угодно, чтобы и препирались между собою Ангелы с любовью. Так, один из Ангелов препирался о том, чтобы народ иудейский оставался в рабстве, которое возлюбила свобода Иудеев. А другие два Ангела стараются об изведении Иудеев из плена, к чему побуждала их молитва Даниилова. Или, те же слова могут иметь и такой смысл: по смешении языков при столпотворении каждому народу дан Ангел, быть предстоятелем и князем его. Так, дан Ангел и народу еврейскому, и предстоятельство в нем поручено Ангелу Михаилу. Когда же Иудеи были пленниками в Вавилоне и протекло семьдесят лет плена - время, определенное по суду Божию; тогда Даниил молился Богу об освобождении и возвращении народа своего. Ибо до исполнения семидесяти лет Пророк не молился об освобождении народа. Но исшествию Иудеев из Вавилона препятствовал и противился Гавриилу и Михаилу князь, то есть, Ангел народа персидского. Препятствовал же, во-первых, потому, что скорбел о состоянии неверного персидского народа и утешался зрением народа, хранящего закон израильский, а также зрением Пророков и святых Иудеев. Во-вторых, он надеялся, что если Иудеи останутся в Вавилоне и не выйдут оттуда, то добродетелями своими исправят, может быть, и народ персидский, и приведут к богобоязненности. Достаточным же предлогом к такой надежде служили Даниил и три его товарища, как засвидетельствовали и сами Вавилоняне, когда воскликнули: несть Бога другаго, кроме Бога Седрахова, Мисахова и Авденаго (Дан.3:96). Так взывали они, когда увидели чудо в пещи горящей и во рве львином, в котором был Даниил. И приидох сказати тебе, елика срящут людей твоих в последния дни. Ангел предвозвещает Даниилу, что Иудеи снова будут ввергнуты в пещь искушения, и нет нужды выходить из Вавилона тем, которые не хотят, да и возвращающимся в землю свою надлежит быть бодрыми и крепкими. Яко еще видение на дни, то есть бедствия сии постигнут Иудеев в последствии времени.
15. И паки от страха дах лице мое на землю,
16. се аки подобие человече прикоснеся устам моим. От страшного видения я умолк и поверг лицо свое на землю. И Ангел прикоснулся ко мне, и отверзох уста мои, и глаголах, и рех ко ангелу страшному, стоящему предо мною: Господи, в видении твоем обратися утроба моя во мне,
17. и дыхание не оста во мне. В видении твоем превратились во мне внутренности мои и не в силах я стоять пред тобою; от трепета расслабли колена мои; посему како возмогу ныне глаголати к тебе?
18. И приложи, и прикоснеся мне яко зрак человечь. Смотри, три раза подается помощь Даниилу, чем знаменуется тайна Троицы: в первый раз воздвигает его Ангел, во второй раз отверзает уста его, и в третий - дает ему силу говорить.
19. Укрепленный силою сей тайны, Даниил говорит: да глаголет Господь мой рабу Своему, яко укрепил мя еси.
20. И рече: веси ли, почто приидох к тебе? да возвещу тебе, и ныне возвращуся, еже братися с князем персским. Ангел извещает о сем Даниила, чтобы Иудеи бодрствовали в молитве, и не вознерадели о своем избавлении. Князь еллинский грядяше, т.е. и он радовался, что праведники выйдут из плена, и спасутся в народе, который под его начальством.
21. Но да возвещу ти вчиненое в писании, а именно, что выйдут полчища из земли китиейской, как предвозвестил Валаам: и изыдут из земли Китиейской (Числ.24:24). И несть ни единаго, помогающаго со мною о сих, но точию Михаил князь ваш. Сие говорит Ангел Пророку, чтобы или побудить Евреев молиться, или вразумить самого Даниила, что непохвально его желание делать принуждение свободе.

11

1. В лето первое Дария Мида воста Михаил, князь ваш, на помощь мою, в то самое время, когда и ты ободрял себя тем, что предопределенный срок семидесяти лет приходит к концу.
2. И ныне истину возвещу тебе о том, что будет еще. Се еще трие цари востанут в Персиде; четвертый же, т.е. Дарий, воставит на себя царство Еллинское, то есть дом Александров.
3. И востанет царь силен, и обладает властию многою. Это - Александр.
4. И егда станет, сокрушится царство, и сокрушится на четыре ветры небесныя, и не в последняя своя, ниже по власти своей. Сие сказано потому, что Александр, когда близок был к смерти, видя, что царство его рушится (ибо не было у него сына, который бы стал наследником его державы), разделил царство свое четырем любимцам своим. И не будет иного, кроме сих, о которых сказал тебе.
5. И укрепится царь южный, и от князей его един укрепеет нань, и обладает властию многою; т.е. укрепляет Птоломей на Александра. Ибо по воле Божией сила попирается бессилием, чтобы и сильный и немощный признали, что есть над ними иная сила, высшая их.
6. И по летех смесятся, и дщи царя южска внидет к северску царю. Это - Клеопатра, дочь Птоломея, которая отдана в замужество Александру, сыну Антиоха Епифана, еже сотворити завет между ними. Так, для сограждения разрушенных прежнею враждою стен идет бессильная жена. Но от страха не удержит крепости, чтобы утверждать мир; потому что убоится коварства царей. И предастся та, и приведшии ю, и дева и укреплявшии ю. Сие сказано потому, что отец Клеопатры коварно похитил ее у мужа ее Александра, и отдал Димитрию, сыну Димитриеву, врагу Александрову.
7. И востанет от цвета корене его, то есть от семени Александрова восстанет Антиох. И приидет с силою из страны, в которую отец его дал заложником, когда воцарился. И приидет царь северский в крепости и силе, т.е. хотя Александр и был сокрушен, но снова придет в силе и крепости. И приидет в них, и одержит царь южский
8. и сосуды вожделенны злата и сребра с пленники принесет во Египет. Птоломей во второй раз восстанет на Александра, царя северского, и когда в силе и крепости пройдет его владениями,
9. возвратится на свою землю.
11. И разсвирепеет царь южский, т.е. Александр на Димитрия, и Димитрий поставит народ мног, и свои войска и Антиоховы и Трифоновы. И предастся народ в руце Александра. Пророк говорит, что войско передастся Александру.
12. И возвысится сердце его,
13. и приведет народ мног паче прежняго, то есть войско многочисленнейшее того, с каким вышел в начале царствования. И на конец времен приидет еще и еще: то есть пойдет войною, сперва на Димитрия, а потом на царя египетского, который вниде во Антиохию, и возложи две диадемы на главу свою, асийскую и египетскую (1Мак.11:13).
14. Мнози востанут на царя южска, именно, Ионафан, сын Маттафии, с своими союзниками, и военачальники многочисленных сил Александровых; и сам Димитрий возненавидит его, потому что возжелал овладеть престолом зятя. И сынове губителей людей твоих, то есть беззаконные сыны народа твоего воздвигнутся в царствование Димитрия, но с ним изнемогут, еже поставити видение, то есть, чтобы оправдалось видение, в котором сказано, что святые Вышняго наследуют царство и сотрут нечестивых.
15. И внидет царь северский, и сотворит окоп, и возмет грады тверды, мышцы же царя южскаго не станут. Не станет и Димитрия - мышцы царя южского, на которого понадеются сыны народа твоего, Алким (1Мак.7:9) и собратия его. И не будет в них крепости, потому что придет Александр.
16. И сотворит по воли своей, и станет на земли израильской, и скончается в руце его, потому что отнимет ее у Димитрия - мышцы царя южского, и возобладает ею. И обладает властию многою над властию его, т.е. над властью Ионафана, который имел власть над Иудеею.
17. И вчинит лице свое внити в силу царств, то есть владений Димитриевых. И все увлечет с собою, т.е. Александр или выведет с собою все войска свои, или возьмет и унесет все достояние Димитриево. И под видом почести дщерь даст ему, еже растлити ю, то есть отец отдаст дочь с коварным умыслом, а не для брачного союза. Ибо, если бы хотел отдать в замужество, то не отдавал бы другому, отняв у того, кому дал. Итак явно, что отдана была для блуда, потому что в короткое время перешла от одного царя к другому. И не пребудет, и не будет ему. Поелику она не ему принадлежала в последствии, то сожительство их названо растлением, а не супружеством.
18. И обратит лице свое на островы морские, т.е. Александр пойдет в верхнюю Киликию, которая отложилась от него. И возмет многи из возмутившихся Киликиан. И погубит князя укоризны своея в Киликии. И укоризна его возвратится ему, т.е. возмутитель предан будет казни.
19. И обратит лице свое, т.е. Александр, в крепость земли по гордости своей; и изнеможет, и падется, и не обрящется, т.е. Александр.
20. И станет на место его испровергший могущество его, т.е. Птоломей, который ниспровергнет владычество и царство Александра. И в малы дни сокрушится, т.е. сам Птоломей. Не во гневе и не в ярости брани, потому что умер после трехдневной болезни.
21. И станет на месте его уничиженный; то есть владения Александра, захваченные Птоломеем, похитит ничтожный Димитрий, который будет сокрушен Ионафаном; и приидет тайно, и соодолеет царству лестми, Димитрий придет и овладеет царством без труда; потому что Александр будет убит, и Птоломей умрет от болезни.
22. И крепость городов будет разхищена Димитрием. И сокрушатся от лица его старейшины завета; о сем повествуется: слыша Ионафан, яко суть начальницы Димитриевы в Кадисе, иже в Галилеи, с силою многою (Мак.11:63).
23. И сотворят к нему лесть. Войско его, которое возненавидит его, и самые близкие к нему будут злоумышлять против него. И взыдет, и преодолеет в царстве своем крепком.
24. И сотворит, яко не сотвориша отцы его, то есть Александр с помощью малочисленного народа опустошит Антиохию и жителей отведет в плен. И на города их замыслит замысл, то есть, на города двух умерших царей.
25. И даже до времене возстанет, то есть не на долгое время будет славен, потому что близка его погибель. И сердце его на царя, то есть на Антиоха, сына Александрова, которого возрастил и воцарил на престоле отца его Трифон. И укрепится царь южский, т.е. Антиох младший. И сотворит с ним сечь силою великою, потому что соберутся к нему все возненавидевшие Димитрия. И не станут, яко помышляют нань помышления злая, потому что Трифон замышлял зло против Антиоха.
26. И ядущие с трапезы его сокрушат его, т.е. соумышленники Трифоновы. И падут силы многие, потому что он, т.е. Трифон, не от семени царского, и рассыплются, потому что, когда Трифон убьет самого Антиоха и воцарится вместо него, тогда войска его рассыплются и оставят его.
27. И оба царя, сердца их на лукавство, и на трапезе единей возглаголют лжу, то есть Антиох и Трифон. Ибо Трифон злоумышляет убить Антиоха; и Антиох опасается Трифона, зная, что он не отец его. И не предуспеют, потому что близко убиение их.
28. И возвратится на свою землю другой Антиох, сын Димитриев. Сердце его на завет святых; сердце Трифона на завет святых, разумею сынов народа святого.
29. И сотворит якоже первая и последняя, потому что Трифон прежде воцарения своего умертвил Ионафана, и по воцарении при Симоне, брате Ионафановом, нанес Иудеям великое поражение.
30. И приидут на него силы Китиеев, и сокрушат его. Против Трифона выступят сто двадцать тысяч Китиеев, которые придут с Антиохом и сокрушат его. Возвратится, и возъярится на завет святый, то есть на первосвященников, управлявших царством. И соумыслит со оставлшими завет святый, то есть примет сторону Иасона и его сообщников, обещавших ему сребра талант триста шестьдесят, и от приходов некиих иных талант восемьдесят (2Мак.4:8). И крепкие востанут от них, то есть от царей и с помощью царей.
31. Осквернят скинию могутства, потому что в святой скинии устроят жертвенник. И преставят жертву, то есть прекратят заклание жертв и хлебы предложения. И дадят мерзость на запустение. Это - Маккавеи, которые придут и истребят мерзость.
32. И востающих на завет погубит, т.е. восстающих на завет с сим рогом, глаголющим великая (Дан.7:20). Людие же, ведуще Бога своего, премогут над врагами своими. Это - Маккавеи.
33. И праведные в народе научат многих, т.е. Маккавеи же. Егда изнемогут в мечи и в пламени, и в пленении, и в разграблении, и претерпят все сии бедствия; тогда
34. поможется им помощию малою. После же малой помощи разделением лукавым разделятся сын с отцом и брат с братом.
35. И от смысливших доведены до падения, чтобы искуситься чрез них, т.е. вразумиться и искуситься чрез священников, которыми многие будут соблазняемы. Даже до конца времене, т.е. пока не придет конец; а сие будет еще нескоро.
36. На Бога богов возглаголет тяжкая. Ибо превознесется паче всякаго чтилища (2Сол.2:4). И управит, благоуспеет в этом, дондеже скончается время его, потому что оно определено.
37. И о Бозе отцев своих не смыслит, о том Боге, Который показал, каков будет предопределенный ему конец: не смыслит, или потому что умножает число богов; или, лучше сказать, потому что по гордости превозносится над Богом своим, и хвалится, что сушу может обратить в море, и море в сушу. И рачении жен, и о всяком бозе не уразумеет, или потому что примет на себя обет воздержания, или потому что не удовольствуется царскою дочерью, взятою им в супружество, и будет помышлять о браке с богинею Нанеею (2Мак.1:12.14).
38. И Бога крепкого прославит на месте своем, т.е. на престоле своем. И Бога, его же не ведеша, отцы его, почтит. Ибо Антиох, когда, приближаясь к смерти, был в сильной скорби, отправил в Иерусалим послание с дарами, с золотом и серебром, и просил молиться о нем (2Мак.9).
39. И покорит им многи, и землю разделит в дары, т.е. израильскую землю разделит своим военачальникам, которые останутся по смерти его.
40. И наконец времене, предопределенного народу твоему, сразится ратию с ним царь южный, т.е. Птоломей. И соберется на него царь северский, т.е. Антиох, и придет на него с колесницами и с конники, т.е. пойдет он на Египет с многочисленным войском, и с слонами, и с конницею.
41. Внидет на землю, и внидет в землю израильскую, т.е. взойдет в Иудею, взойдет в Иерусалим с многочисленным ополчением, с гордостью вступит в святилище, и возьмет златый жертвенник, светильник, трапезу и все прочее. Сии же спасутся от руки его, Едом, и Моав и останок сынов Аммоних.
42. И прострет руку свою на области. Спасутся же, или потому что сами предадутся Антиоху, или потому что Бог, спасавший их от сынов Израилевых, спасет и теперь от Антиоха. И земля египетска не избежит рук его, потому что Птоломей предастся бегству, и Антиох овладеет многими городами.
43. И владети начнет в сокровенных злата и серебра; завладеет сокровищницами покоренных городов.
44. И слышания от восток и от севера понудят его поспешить возвращением, т.е. известия о том, что побеждены военачальники, которых он поставил, отправляясь в Египет.
45. И поткнет кущу свою на месте равном, т.е. между морем, чрез которое перешли Израильтяне, и между горою, на которой умер Моисей. И Бог сохранит святилище свое от нападения Антиохова, когда Антиох пошлет взять сокровища храма, и все что было в нем. Приидет же время конца его, и несть избавляяй его, хотя Ливияне и Эфиопляне будут помогать ему; но не будет избавляющего, или потому что не защитят его идолы его, когда потребуется у него отчет, или потому что он, хотя во время крайности своей сознавался в причиненных Иудеям бедствиях, однако же не заслужил тем помилования.

12

1. Во время оно востанет Михаил Ангел великий, тот, который и теперь помогает вам; и сокрушит Антиоха. И будет время скорби, т.е. прежде нежели будет сокрушен Антиох, скорбь якова не бысть от дней века. О сем сказано: Всяк жених прия плач и седящая на одре брачне бысть в печали. И потрясеся земля на обитающих на ней (1Мак.1:27,28). И в то время спасутся людие твои вси, обретшиися вписани в книзе; т.е. спасутся немногие. Книга же, о которой упоминается здесь, означает или закон, в котором соблюдающий его обретет жизнь, или то, о чем сказано у Иезекииля: и возмеши оттуду мало их числом, и ввяжеши я во одежду твою (Иез.5:4).
2. И мнози от спящих в земней персти востанут, потому что по избавлении и восстановлении Зоровавелем, постигнет их новое бедствие, как сон смертный: когда же оно прекратится, восстанут Иудеи, как бы из персти. Сии в жизнь вечную, т.е. мужественно претерпевшие и праведные Иудеи. А онии в погибель и в стыдение вечное. За соблазн они навсегда приобретут себе в народе худое имя, а рабы добрые и смысленные просияют и в настоящем веке добрым именем и славою, и в будущем - воздаянием наград.
3. И которые соделают многих праведными, т.е. отвратят от язычества, просветятся славою, какою облекутся при конце мира во век.
4. Ты же, Данииле, загради словеса, и умолчи, и запечатай книги до времени скончания, Ангел заповедует Даниилу, чтобы уста его не произносили, и ничье око не читало написанного в книге, повелевает же запечатать и хранить книгу, чтобы по исполнении пророчества Иудеи не могли сказать: не предвидел Бог, что должно было претерпеть народу. И многие взыщут Бога, и умножится видение, после сей скорби так же, как и после вавилонского угнетения.
5. И видех аз Даниил, и се два инии стояху, един о сию страну устия реки, а другий об ону страну устия реки. Когда беседовавший со мною Ангел удалился от меня и пошел к реке, чтобы перейти чрез нее; тогда явились мне другие два Ангела на той и другой стороне реки. И Ангел, который по отшествии от меня, шел по водам реки, давал сим знать, что он стоит над глубиною тайн; другие же два Ангела, стоявшие на берегах, показывали тем, что они могут только вопрошать о деле.
6. Посему-то, как имеющие власть вопрошать, говорят они: доколе скончание сие? Стоящий же верху воды речныя, как ведающий тайны Божии, ответствует:
7. во время, во времена, и в полвремене скончаются вся сия, т.е. по падении того, кто мучил Иудеев, подвергая всем сим бедствиям.
8. Аз же Даниил слышах и неразумех, и рех: Господи, что последняя сих? Не спрашиваю о сказанном, но желаю знать, что будет после сего.
9. И рече ко мне: гряди, Данииле, яко запечатана словеса даже до конца времене. Словеса запечатанные касались частью царства, которому предсказано было, что сокрушит его Христос, а частью самого Христа, сокрушившего оное.
10. Избранни будут, и уделятся, и искусятся мнози. Сим показывается, что из Иудеев будут избраны Апостолы, и многие, научившись, убелятся в крещении, а Иудеи, убийцы Христовы, искусятся и тяжко будут наказаны. Беззаконнуют беззаконницы, и не уразумеют вси нечестивии. Сие сходно с сказанным: Отче, отпусти им, не ведят бо что творят (Лк.23:34). Творящие же доброе уразумеют Господа времен из тайн начертанных Пророками и из знамений времени.
11. От времене же пременения жертвы всегдашния, и дастся мерзость запустения на дни тысяща двести и девятьдесят. Сим указывается время прекращения всегдашней жертвы по власти Антиоха, который всю землю израильскую обратил в мерзость запустения. А дни тысяча двести девятьдесят составляют время бедствий народа и осквернения храма тем, что во святилище дерзнули воздвигнуть жертвенник.
12. Блажен терпяй и достигнувый до дней тысящи трехсот тридесяти пяти, то есть времени, когда прекратятся бедствия Иудеев, и очистится дом обетов и приношений.
13. Ты же, Данииле, иди и почивай до конца, то есть будь спокоен, что бы ни происходило с народом твоим. Возстанеши во время твое в скончание дней; не по исполнении семидесяти седмин, когда умерщвлен будет Христос Сын Божий, но в скончание дней, во второе пришествие Свое с неба, воскресит тебя Сын Божий со всеми умершими.

Примечания

1 Слич 5,11. Elohin Cadoschin.
Святой Ефрем Сирин. Творения. Т.6. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.51-89. // Творения иже во святых Отца нашего Ефрема Сирина. Писания духовно-нравственные. - Сергиев Посад. Типография Св.-Тр. Сергиевой Лавры, 1901.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Книга пророка Даниила}

Ссылки: постоянная - http://rusbible.ru/books/dan.es.html ; быстрая - http://rusbible.ru/Дан? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Прп. Ефрем Сирин. Толкование на послания божественного Павла. Послание к Ефесянам

Преподобный Ефрем Сирин. Толкование на послания божественного Павла. Послание к Ефесянам

Предисловие

Ефесяне были слушателями Евангелиста Иоанна. Он, когда увидал, что три товарища его начали свои Евангелия с тела (рождения Господа по плоти); то дабы люди не подумали, что был только человек Тот, Кто явился ему, а не Сын Божий, - уклонился от своих товарищей и дал своему Евангелию новое начало, которого не сделали его товарищи. Посему во главе Евангелия своего начал раскрытием не того, что Он рожден от Марии, или от Давида и Авраама и Адама, но так: в начале было Слово, и то Слово было к Богу, и Бог было то Слово.
Так как Апостол (Павел) знал, что Ефесяне по Евангелию Иоанна, их наставника, хорошо научены были касательно божества Господа нашего, оставил то, в чем они были совершенны, и решился писать о воплощении Его и жизни в теле. Поэтому говорит им об уничижении плоти Его, так что нисшел в преисподнюю земли, - и написал о величии Его, так что восшел превыше всех небес.
И хотя в начале послания соединяет мир Сына с миром Отца, сказанным к Ефесянам, и в разных местах упоминает о Нем вместе с облекавшим Его телом; однако Апостол, как выше уже сказали мы, написал Ефесянам о человечестве Его преимущественнее, чем о божестве.

1

1-2. Павел, говорит, Апостол Иисуса Христа по воле Бога, Который восхотел, чтобы язычники вошли в царство Божие. Святым и верным, то есть крещенным и оглашенным. Благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа, а не чрез Господа нашего Иисуса Христа.
3-14. Благословен Отец наш, Отец Господа нашего. Отцом нашим назван потому, что по благодати Он призывает нас к усыновлению Себе. Отец же Господа нашего Он есть по существу, а не по усыновлению, - и по природе, а не по благодати. Словами: Отец Господа нашего, он указывает на различие между Сыном и плотью. Когда сказал: Отец Господа нашего, то указал этим на то, что сказал о Сыне, - а когда пишет: Бог Господа нашего, то показывает этим, что речь идет о человечестве Его. Который, говорит, благословил нас, не земным благословением закона, но всяким благословением Духа в небесах во Христе; так как, в превечном совете Своем, избрал нас для сего прежде мира, чтобы быть нам святыми чрез крещение и непорочными, и именно по любви, а не по праведности жития нашего. И так уже прежде избрал нас чрез таинственные предсказания пророков и уже с того времени предназначил нас к усыновлению во Христе, по благоволению желания Своего, чтобы это усыновление даровать нам. Дабы прославлялась во всем, то есть чтобы превосходила все, похвала благодати Его, Он помиловал нас чрез Самого Сына Своего. Кроме того чрез Него имеем мы это искупление и надежду, которую получили мы чрез кровь Его. Оставление грехов получили мы не за дела свои, но по богатству благодати Его, которая преумножилась в нас, то есть обогатила нас во всякой мудрости и знании. Премудростью Своею открыл нам тайну воли Своей, - предположил и сокрыл эту тайну домостроительства Своего, которую должно было открыть. Ибо в полноте времен все устрояется (восстановляется) во Христе, что на небесах и что на земле есть, в Нем, - то есть: светила (разумеются), кои обновляются в нашем уме и нашем представлении о них и просветляют нам, что они суть твари, а не боги, - также идолы, кои на земле, яснее открываются пред нами как творения рук, а не как творцы, - в обновлении, с нами совершенном, они обновляются, - не в себе самих, но в истинном познании природы их. Итак с этою самою целью мы отличены и избраны на то, что предопределил Бог, дабы все чрез Иисуса Христа могло стать угодным Богу и совершилось желание воли Божией. Дабы быть нам, более всех прежних поколений, в похвалу славы Его, - нам, прежде надеявшимся во Христе. Поелику и вы чрез Иисуса услышали слово истины; ибо Он есть обетование жизни, чрез Него вы отвратились от всех идолов и уверовали чрез Духа Святого, Который был благовествован вам посредством вод. При том то, что совершено с вами, есть залог истинного наследства вашего, которое вы имеете получить в искупление приобретения вашего, то есть будущим искуплением в собрании язычников, в день пришествия Господа нашего, так что это послужит в похвалу славы Его, то есть во славу откровения Его.
15-23. Посему и я, услыхав о вере вашей в Господе Иисусе и о любви к служителям Господа нашего, не перестаю благодарить за вас, память о вас творя всегда в молитвах моих: дабы Бог Господа нашего Иисуса Христа, Отец славы, так как он чрез Сына Своего был причиною тех благословений, кои теперь возсылаются язычниками, прежде издававшими хуления вместо восхвалений, - чтобы Сам, говорит, Отец славы дал вам Духа знания (мудрости) и откровения, то есть чтобы чрез откровение премудрости Духа познали Его. И дабы просветились очи сердца вашего, чтобы знать вам, что есть (в чем состоит) надежда превосходства призвания вашего и что (в чем) - богатство славы наследства Его, которое уготовано и блюдется святым, - и что (в чем) - безмерное величие силы Его в вас верующих, то есть в жизни вашей и в делах Духа, живущего в вас, верующих. И вот совершаются дела по силе всемогущества Его, - Он даровал силу Христу и оживотворил все концы (мира), и Сына воскресил из мертвых. Итак о том, кого выше назвал Богом Господа нашего Иисуса Христа ради плоти, здесь сказал: воздвиг Его из мертвых и посадил Его одесную Себя на небесах, превыше всякаго начальства и власти, сказал о Нем по плоти. Также по плоти: все подчинил под ноги Его, и Его дал (соделал) главою над всем и над (?) Церковию, Которая есть, как говорит, тело Его и полнота Его, все во всем наполняющаго. Так как Он облек Себя телом нашим, то церковь становится в конце телом Тела Его, и таким образом все наполняется Им и Он во всем.

2

1-10. И вас, некогда мертвых грехами жития вашего, по воле начальника власти в воздухе и духа, поелику он есть начальник над воздухом, так что может воспринимать от него подобие видимого образа, и начальник над духом нечистоты, - тот, говорит, который уже возобладал в сынах непослушания, не желающих веровать Евангелию, - в (числе) коих и мы все обращались в похотях плоти нашей, творя не волю Божию, но волю (земного) помышления и плоти нашей, и были мы по природе чадами гнева, как и прочие, кои даже до настоящего времени упорствуют в непослушании. Мы все говорит, поелику и себя самого Апостол включает в число их, так что и он был чужд той благодати, которая помиловала и помилует всех, кои веруют и получают крещение ею. Бог же по великой любви Своей, коею возлюбил нас, помиловал нас, милосердно, - и когда мы были мертвы грехами нашими, оживотворил нас посредством крещения во Христе, благодатию Его спасая нас, поелику даром спас нас, - и воздвиг нас с Ним уже данным нам обетованием, прежде чем мы пали бы, - и посадил нас с Ним в небесах, то есть удостоил нас чести и славы посредством плоти Его, которую посадил на небесах: дабы открыть векам грядущим в воскресении Его преизобильное богатство благодати Своей, которая была чрез Христа в этом веке нашем. Ибо благодатию Его призваны (? спасены) вы, именно чрез веру призваны. И это не от вас, не вами сделано и не вашими делами, но Божий дар есть, дабы кто не похвалился делами своими, но да хвалится благодатью, которая помиловала его: Его ведь (ибо) мы (есмы) творение, созданные вновь в Господе нашем Иисусе Христе для дел добрых, к коим Он прежде, то есть когда избрал нас, предъуготовал нас, чтобы в них ходили мы.
11-20. Посему и вы помните, что некогда вы также язычники были по плоти, поелику дела плоти совершали, и называемы были вы необрезанием от обрезанных Евреев. И были вы в то время без Христа, хотя и сохранялись для призвания Христова, и отчуждены были от общества и учреждений Израиля, то есть от соблюдения постановлений закона. Чужие же вы не обетованию, но завету обетования, - и другой надежды не имели, поелику не знали обетования, - и без Бога в мире жили, ибо не ведали Бога истины. Ныне же, так как вы сделались Христовыми чрез веру вашу, - вы, кои далеко были от Него, соделались близкими Ему в крови Его, которую принимаете; ибо Он есть мир наш, то есть Он создал мир между Евреями и язычниками, поелику соделал обоих одним заветом и разрушил плотью Своею средостение вражды, то есть безумие идолослужения, лежавшее на всех и скрывавшее истину, и дозволил разуму человеческому переноситься на небеса. И закон земных заповедей духовными повелениями Своими упразднил, дабы двух, очевидно язычников и Евреев, создать в Себе Самом в одного новаго человека, творя мир - и сдружить обоих в одном теле (одним телом), которое умерщвлено за обоих, - и чрез крест Свой убил вражду, то есть уничтожил и истребил вражду между нами и Богом. И пришедши благовестил мир вам, язычникам, дальним и Евреям близким: потому что чрез Него мы возъимели доступ. Прежде мы соединялись и разделялись друг с другом благодаря своим законам, ныне же явился для нас доступ в одном Духе к Отцу всяческих, то есть чрез Духа Коего восприяли мы от самого крещения, так что между получившими Его уже нет более ни Иудея ни язычника, ибо все во всем Христос есть. Итак уже вы не (есте) чужие обетованиям завета и не пришельцы в отношении наследства, уготованного и соблюдаемого для вас, - но вы есте (со)граждане святых и свои Богу. И построены вы на основании, очевидно проповеди, Пророков и Апостолов, тогда как Сам Иисус Христос стал главою угла, то есть Увенчателем и Запечатлителем сего духовного учения. И в нем все домостроение Церкви утверждается, стройно соединяется и растет в здание храма святого; разумей по подобию храма святого в жилище божества: поелику в Нем и вы вместе с самою Церковью соустрояетесь, чтобы быть вам жилищем божества чрез Духа Святого.

3

1-12. Ради сего я, Павел, узник Иисуса Христа за вас язычников, то есть подвергаюсь узам то от вас, то от самих Евреев, не по какой другой причине, но потому, что благовествую вам сие Евангелие, - если конечно слышали вы тайну благодати и тверды в домостроительстве не подзаконном, а духовном, - домостроительство, говорю благодати Божией, данной мне в вас, то есть ради вас. Поелику по откровению на пути в Дамаск известною мне стала эта тайна, как немного от сего (прежде) написал я к вам, - дабы вы могли читать и разуметь мудрость, скрытую в тайне Христовой, которая другими поколениями, хотя пророки и написали о ней прикровенно, однако не была поведана сынам человеческим, как ныне открыта была Апостолам Его в Духе Святом, то есть чрез дары Духа. Это для того, чтобы быть язычникам сонаследниками прежних праведников чрез тело Его, то есть чтобы вместе с ними вы получали обетование, которое есть именно плоть Его, уже обетованная, так что вместе получили ее Евреи и язычники чрез Христово Евангелие, - коего стал я служителем, распорядителем по изобилию даров благодати Божьей, данной мне не по подвигу немощного тела, но по действию силы Его. Мне, кто наименьшим оказываюсь (есмь) не только всех Апостолов, но даже всех Святых, крещенных очевидно, дана благодать сия, когда я не был достоин ее, благовестить у язычников, не природу Христову, но неизследимое богатство Христово, - и просветить всех людей, чтобы узнали они, что есть (в чем состоит) домостроение сего таинства, так как избрал жизнь духовную вместо подзаконной, которое (таинство) сокрыто было от вечности (веков), от того именно времени, у Бога, Который все создал; ибо хотя и возвещено было в тайных предъуказаниях Его пришествие, однако о том, что тело Его в пищу будет раздаваемо, ведал один только Бог, у Коего это и было сокрыто. В церкви, говорит, да будет известна многоразличная премудрость Божия начальствам и властям, кои на небесах суть: - или священников и князей народа называет властями небесными ради различных очищений проказы и других недугов, в которых чрез них бывала некоторым помощь с неба; или же сказал о начальствах и властях, по заблуждению восстающих на нас, поелику они не познали Сына; (посему диавол) посредством знамения, которое требовал от Него в пустыне, и изречения, которое привел Ему из пророков, наверно узнать Его хотел (Мф.4:1 сл. Лк.4:1 сл.). Итак, среди церкви увидели они многообразную Премудрость Божию. Потом еще говорит, что по предопределению веков (вечному), то есть прежде мира, в церкви сие сотворил чрез Иисуса Христа, в Коем ми возъимели доступ, сообщенный нам чрез упование веры Его.
13-20. Посему прошу вас не унывать в скорбях (из-за скорбей) этих наших, кои мы ежедневно терпим не за себя, но за вас. Ведь если бы захотели, мы могли бы проживать в каком-либо одном месте и там чтить Бога, - и в таком случае мы не подвергались бы гонениям. Но поелику мы восхотели спасать всех язычников и для этого и проповедуем всем язычникам, то ради этого и терпим преследование от всех язычников. Итак, не унывайте, ибо это самое терпение наше есть слава ваша. Ради этого преклоняю колена мои к Отцу Господа нашего Иисуса Христа, - от коего (именуется) всякое отечество небесных и земных, то есть на небесах - Того же отца, и на земле - всех рождающихся. Да даст Он вам по богатству славы Своей, силою (укрепиться) чрез Духа Его, то есть чтобы или духовными делами укреплялись бы в Нем, - или посредством добродетели, которую не могут похитить гонители, вы утверждались в крещении Духа, Коего приняли: - как в самом внутреннем человеке нашем, который восприемлет Духа, (да даст) вселится Христу чрез веру и истину и любовь Его, изливающуюся в сердцах ваших, так чтобы тверд был корень ваш, основание, то есть веры вашей. Да возможете понять со всеми святыми и узнать, что есть высота и глубина, долгота и широта, в чем, как мы прежде сказали вам, состоит совершение сего таинства, - и (чтобы знать) каково (есть) превосходство знания любви Христовой, явленной нам, дабы вы исполнились всею полнотою Божиею. Ему, Который может выше всего, что соделал нам, сделать нам не так, как просим, но гораздо более чем просим и помышляем, по сокровенной силе Своей, которая действует в нас, Ему слава во Иисусе Христе от церкви во всех родах во веки веков. Аминь.

4

1-16. Итак умоляю вас я, узник в Господе, то есть за Господа и за вас, достойно ходить звания, в которое призваны, чтобы то есть ходили вы во всякой кротости и долготерпении, стараясь сохранять согласие Духа Святого, то есть в постоянном союзе мира. Будьте одно тело и один дух, как призваны. Одна вера и одно крещение, а не многие. И над всеми (один Бог) чрез промысл, и со всеми и во всех нас пребывает от крещения. Но каждому из нас дана благодать, не безразлично и поровну, но с различием, по мере дара Христова. Посему сказано (есть): возшел в высоту, то есть на небо, - и пленил плен, ибо Он обратил (к истине) плен, плененный заблуждением лжи, - и, раздавая, дары дал людям (Пс.67:19), разумеется раздаяние даров Духа Святого ученикам во время Пятидесятницы (Деян.2:1 сл.). Но слово возшел что означает, говорит, если не то, что телом Своим чрез смерть низшел в преисподнюю, ибо это и означает преисподняя страна земли? Тот, Кто низшел, Он есть и Тот, Кто возшел превыше всех небес, то есть выше всех высот небесных, - дабы исполнить все, что сказал, а говорил Он вот что: Которого (Духа Святого) получаете вы не после многих дней, но даже до Пятидесятницы (Лк.24:49; Деян.1:4,8). И Он, говорит, дал одних Апостолами, Двенадцать и Семьдесят двух, - других же Пророками, предрекающими наперед будущее, как Агап, предвозвестивший об имевшем быть по всей земле голоде (Деян.11:28 и 21:10), и иных Евангелистами, то есть проповедниками, - а иных Пастырями для водительства народом, и иных Учителями для воспитания разума верующих. Все же сие дело служения дано было в домостроение тела Христова, которое есть Церковь Христова. Доколе достигнем и мы все до единства веры, то есть чтобы объединились мы сообща в вере и владычестве Божием, - до мужа, говорит, совершеннаго, до меры возраста совершенства (полноты) Христова, то есть чтобы быть нам подражателями Христа, да достигается чрез Него мера возраста человека нашего внутреннего. И как скоро Господь наш стал нашим знаменем совершенства, то уже да не будем как младенцы, смущаемые в умах своих, (не будем) волнующиеся и увлекающиеся всяким ветром от истинного учения Божия в учения лживых людей, кои в лукавстве своем (лукавством своим) стараются соблазнить нас посредством коварства обольщения. Но да будем тверды и, истиннствуя в любви, таким именно образом утверждаемся в учении Христовом. Итак, в сей любви да возрастаем и преизбыточествуем. И Сам Христос есть Глава и Совершитель всего, Он соустрояет и соединяет тело Церкви чрез всякое восприятие и чрез всякое сочленение по мере даров добродетели в отдельных частях, то есть: дары Духа суть как бы члены, кои бывают в возрастание тела Церкви, чтобы в любви совершалось домостроение его (тела Церкви), - то есть: взаимная нужда членов Церкви друг в друге великую всевает любовь между ними.
17-30. Итак, уже не поступайте так, как и язычники в слепоте ума их, ибо свет Нового Завета еще не воссиял в умах их. Вы же не в такой слепоте обрели Христа. Если, поэтому, вы истинно слышали то, что было проповедано у вас, так как истина во Христе, то есть истина совершена была чрез Христа: то отложите ветхаго человека, истлевающаго, то есть поражаемого и сокрушаемого похотьми прелести. Обновитесь же духом ума вашего, то есть в помышлениях ваших, - и облекитесь не в ветхого человека, который сплетается и возникает из дурных дел, в человека новаго, который по Богу создан в правде, чистоте и истинности. Гневайтесь, однако и не согрешайте: (говорю это) потому что попираете заповедь Того, Кто до семижды семидесяти раз повелел оставлять вины друг другу (Мф.18:22). Посему, если одному человеку повелено было в один день отпускать четыреста девяносто раз, то смотрите опасайтесь того, чтобы солнце не зашло и (чтобы) не оставило нам прегрешение дня. Ведь если наступит тьма и вы дойдете до прегрешения, то и враг овладеет тогда нами и его дух отвратит и отклонит нас от той чистой молитвы ночной, которую мы воссылаем (к Богу). А также своими худыми помыслами не печальте Духа Святаго, в Коем вы крещены в день искупления и очищения вашего.

5

1-14. Будьте подражателями Бога, очевидно в милосердии. Ведь всякий человек блудник и нечист и корыстолюбец, - который хвастливо говорит: я не чту идолов, - уже есть идолослужитель. И как идолослужитель, так и такой человек не имеет наследия в царстве Христовом; ибо одно только (доброе дело) не может спасти его без причастия прочих, соединенных с ним, добродетелей. Никто вас да не обольщает пустыми словами, утверждая, что не судятся и не наказуются похоть и корыстолюбие, ибо ради этого пришел гнев Божий на современников Ноя (потоп) и Лота (гибель Содома и Гоморры). Итак, не бывайте соучастниками их дел, дабы не сделаться вам сообщниками и в наказаниях. И если в то время, когда вы были тьмою, вы совершали дела их, то ныне надлежит вам отрешиться от них, поелику вы свет в Господе. Итак теперь, как чада света, плоды света творите, каковы суть правда и истина. И не сообщайтесь с делами тьмы, то есть с теми людьми, кои совершают дела тьмы, поелику не имеют они плодов благого обетования; но когда увидите вздымание дел их, то все более и более обличайте тех, кои ведут такую жизнь. Ведь скрытно совершаемое ими, то есть грехи их, кои они совершают, таковы, что стыдно и говорить о них. А все, что от света, бывает то есть от сынов света, обличается, - и таким образом становится явным, потому что был такой свет чрез сынов света, кои изобличили это. Именем света может быть называет добрые дела, а именем тьмы - дела дурные. И хотя дурные дела совершаются иногда днем, а дела добрые - ночью, однако Апостол сказал, что такого рода дела света совершаются во свете, а участники зла совершают всякое зло во тьме. Посему сказано: проснись, спящий, и возстань из мертвых, - и осветит тебя Христос. Это означает: восстань от сна греха и воскресни от мертвых, то есть от смертных дел, - и Христос осветит тебя ради добрых и прекрасных дел (твоих).
19-32. Говоря себе самим, то есть каждый в душе своей сам с собою. Говорите в псалмах, - это то же, что говорит: песнями духовными хвалите в сердцах ваших Бога (ср. Кол.3:16). Жены мужьям своим как Господу да подчиняются, как и Церковь подчинена Христу. Как любовь Церкви есть дело сердца, а не вида (внешнего, или лица), так и жена да любит своего мужа, - и как Церковь не имеет иного Христа вместо (Истинного) Христа, так и жена да не имеет иного мужа вместо своего мужа (законного). Равно и мужья да любят жен своих, как и Христос возлюбил Церковь Свою: ибо если любит ее и попечение имеет о ней, то истинную эту любовь не может переменить на что-либо другое. Брак у святых (христиан) Апостол соделал (ст.32) таинством Христа и Церкви, то есть: как истинная, учрежденная от Адама до Господа нашего, любовь эта была таинством совершенной любви Господа нашего. Как Церковь оставила идолов и преданность прежней жизни на подобие отца и матери: так и Христос Сам оставил Отца на небесах и мать на земле, и умер за Церковь, дабы Церковь, которую возлюбил, оживотворить Своею смертью и, превознесенную, ввести ее в Свое царство.

6

1-9. Далее Апостол говорит о женах, мужьях, детях, отцах, слугах и господах потому, что относительно этого Евреи клеветали на него, а также и некоторые из язычников, может быть даже и Ефесяне. Итак, написал это к Ефесянам с целью защитить себя и показать, что он заботился о них более, чем об иудеях и язычниках.
10. После увещания тех, кои возлюбили мир, обращается к укреплению тех, кои пожелали бы отречься от мира. И дабы облечь их оружием божественным посредством их духовных дел, так чтобы они могли противостоять не только силе его (диавола) одного, но и против всех козней врага, -
11. брань ваша, говорит, не (есть) против крови и плоти, то есть не с людьми идет борьба у вас, ибо хотя чрез людей неправедных и гонителей и врагов ведет с вами борьбу враг, однако брань ваша, говорит, против начальств и властей, и против мироправителей тьмы сей, и против духов нечистоты, находящихся в воздухе неба. Обрати, пожалуйста, внимание на то, что не сказал: брань тех (злых духов), но: брань ваша, - ибо не он (диавол) ведет борьбу против нас, но мы против него. Хотя он и устрояет козни, но не имеет силы; а хотя бы и имел силу, однако не дано ему бороться с нами силою, но посредством устроения козней. Так он вел брань с Адамом и Евою не силою, но разными кознями помышления, - и не с сильным и крепким голосом, но приступил с коварною лестью. Так же приступает он ко всем людям, исключая те случаи, когда он испрашивает себе силу и ему дается позволение употребить ее в известное время и в известном месте, как, например, он испросил и получил власть над Иовом. Итак, без всякого насилия, с одними прельщениями и кознями подступает он к сынам Адама и Евы, как подступал он и к Адаму и Еве. Но если сам враг приступает к нам только с прельщениями и возбуждениями (ко злу), то напротив мы посредством посильной борьбы и брани, то есть подвигов поста и молитвы, можем избавить себя от его злокозненных ухищрений и от лживых прельщений ко злу. Если же выше назвал их начальниками на небе, то сделал это для того, чтобы установить различие между начальниками телесными и начальниками духовными. Но как в словах Давида: там будут обитать все летающия (твари) небесныя (Пс.103:12), мы разумеем птиц в воздухе, а не небесных; так, равным образом, когда говорится о начальниках небесных, мы разумеем начальников в воздухе, а не начальников на небесах. Выше назвал их правителями мира потому, что они имеют способность распространять соблазны по всему миру и во грех вводит людей, обитающих по всему кругу земли. А также назвал их духами темными под небом для того, чтобы показать, что скрытно и во тьме совершаются те дела темные, коим научает (враг). Сказал: под небом (поднебесным), дабы показать, что обитание его (диавола) под небом, а не над небесами, - а также, что между людьми совершаются и чтутся злокозни их, а отнюдь не между огненными и духовными Стражами (Ангелами), как утверждают некоторые еретические секты. Что же касается до слов: и против духов нечистоты, то это суть те, кои дерзают входить в людей, как, например, в Марию Магдалину (Мк.16:9) и в того человека, который бился о камни (Мк.5:5).
13-15. Ради сего, говорит, возмите оружие постов, молитв и бдений, чтобы могли вы устоять и противостать врагам в день злой, то есть в тот день, когда восстает на нас какая-либо из похотей, которую мы препобеждаем этим оружием.
16-18. И во всем приготовьте себя, то есть в истине и правде, дабы посредством них и соединенных с ними добродетелей возмогли вы угасить стрелы лукаваго огненныя, то есть разжигающие помыслы врага.
18. Чрез всякую молитву и прошение, молясь не за одних только самих себя, но и за всех святых.
19-20. И за меня молитесь, чтобы дано было мне слово в отверзении уст моих, то есть чтобы не было во мне страха и смущения, - с дерзновением возвещать тайну ту, за которую я являюсь послом не в почести и с дарами, но в оковах и узах.
21-23. А дабы и вы знали относящееся ко мне (мои обстоятельства), что делаю (и дела), - то вот послал я Тихика, чтобы он возвестил вам относительно нас, а нам принес известие о вас, - и чтобы он утешил сердца ваши в той скорби, какою удручены вы, то есть сообщив вам о той крепости и восторге, благодаря коим радуемся мы в скорбях наших.
24. Благодать со всеми теми, кои любят Господа нашего Иисуса Христа без тления, то есть без дел тления.
Святой Ефрем Сирин. Творения. Т.7. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.177-199.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Послание к Ефесянам}

Ссылки: постоянная - http://rusbible.ru/books/ef.es.html ; быстрая - http://rusbible.ru/Еф? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Прп. Ефрем Сирин. Толкование на послания божественного Павла. Послание к Евреям

Преподобный Ефрем Сирин. Толкование на послания божественного Павла. Послание к Евреям

Предисловие

Приступая к объяснению этого послания, мы должны сначала разрешить один недоуменный вопрос: почему в этом послании Павел не написал своего имени, как во всех посланиях своих? Потом: есть такие, кои говорят, что это послание совсем не Павлом написано. Во-первых (утверждают это) потому, что в этом послании он не начертал своего имени, как в прочих посланиях своих. Во-вторых потому, что образ внешнего изложения в этом послании не сходен с другими посланиями Апостола. А как образ изложения этого послания сходен с Климентовым, то и говорят, что это послание принадлежит Клименту, а не Павлу. Другие же утверждают, что послание написал сам Павел, но ради вражды и ненависти к нему Иудеев совершенно скрыл свое имя, дабы это имя, написанное в начале послания, не отвратило их от чтения его и они не лишились той великой пользы, которая заключается в послании, преисполненном убеждениями (в истине). Они говорят, что (Апостол) написал это послание на еврейском, а не на греческом языке. Поелику же Климент перевел его с еврейского языка на греческий, то по образу речи (и внешнему изложению) оно и считалось Климентовым, хотя и не принадлежало ему. А что касается до причины, по которой Апостол не написал своего имени в этом послании, то соглашаются с мнением прочих, что не написал он ради вражды Евреев, какую они имели против него.
Я же полагаю, что двумя изречениями, кои написал Павел в конце сего послания, разрешаются оба сомнения, вызываемые началом послания. Он именно так пишет: знайте брата вашего Тимофея, котораго я послал, дабы скоро пришел к вам (Евр.13:23). Кроме того, раз или два (Евр.13:23 и 19) прибавляет: если скорее приидет, и я с ним скоро приду. Отсюда ясно, что он посылал это послание к близким своим, то спросим: почему же скрыл пред ними имя свое, когда не поступил так в посланиях, написанных к Галатам, к Коринфянам и к близким, коих видел, - равно как не сделал ничего такого и в посланиях к Римлянам и к другим, коих не видел он? Впрочем, хотя вкратце и доказали мы, что писал это послание к близким лицам, однако приведем и еще некоторые доказательства. Послушайте, что говорит сам Апостол в послании к Евреям: "вспомните, говорит, прежние дни, в которые вы крещены были, - в которые многие страдания и подвиги вы держали, иногда поругания и скорби (гонения); сверх того, говорит, и расхищение имуществ ваших с радостию приняли вы, поелику достоверно знали, что на небе лучшия сих уготованы вам, кои остаются даже во век" (Евр.10:32-34). Итак, если это мог писать только Евреям, слушателям (т.е. верующим) своим, а не тем, кои упорно хранили в себе злобу распинателей: то почему же в сем послании не написал своего имени, как начертал оное в начале послания ко всем язычникам?
Может быть там еще были тогда Апостолы. И поелику они получили повеление быть Апостолами у обрезанных, как и сам он имел власть апостольства у язычников, то по сему и не желал сам Апостол называть свое имя пред ними, так как он не был к ним послан. А между тем и они находились в великой борьбе и терпели тяжелый подвиг за Евангелие. Так, для них было тяжело видеть храм, который стоял еще, и совершение священнодействий, продолжавшиеся чинно и благообразно; кроме того они подвергались преследованию и расхищению имений; притом же Апостол знал из самого закона об упразднении священства, как и их жертв и служб, которые они тогда продолжали совершать и которые своим внешним великолепием пленяли простых людей. Поелику же он знал, что хотя во всем другом он был равен Апостолам - своим сотоварищам, однако же в слове был сильнее своих товарищей, то, опустив имя свое, направляет к тем (христианам из Иудеев) учение свое: так что опущением имени своего он обнаруживает свое смирение, а в раскрытии им учения христианского открывается его попечительность.
Кроме того, предстоятели Евреев хотя и были совершенны, однако делались нетвердыми в отношении к ученикам своим и вместе с ними. Так и сам Павел, когда приходил туда (в Иерусалим), то делал то же самое, например: он совершил очищение и принес жертву за свое очищение, как о сем свидетельствуется в деяниях Двенадцати Апостолов (Деян.21:26-27). Итак, поелику Павел видел, что ученики вынуждали своих наставников быть вместе с ними (учениками) нетвердыми, то он не касается (и оставляет) наставников, кои были совершенны, и направляет свое послание именно к их несовершенным ученикам.
Как некогда для самого Павла оказывалась нужда в том, чтобы писания Иерусалимских Апостолов чрез Иуду и Силу были отправлены к язычникам, среди коих находились и их смущали обрезанные (Деян.15:1.22 сл.): так же точно и сам он из-за учеников Апостолов написал это послание, потому что сами Апостолы опасались открыто проповедывать и говорить в той стране. И это не потому, чтобы они боялись самих распинателей, но опасались за своих учеников, чтобы, с упразднением обрезания и прочего, как учили их, ученики не отступили бы от Евангелия, и от истинного и совершенного закона снова не обратились к прежнему закону (Моисееву).
Подобным же образом, когда Петр пришел в Антиохию, то Павел не коснулся тех, кои с ним не прямо уступали по истине евангельской, но счел нужным увещевать самого Петра и с ним беседовать о совершенстве, дабы чрез Петра услыхали те, кои ходили с Петром (Гал.2:11 сл.) Итак, как он учил посредством слов об упразднении закона, когда присутствовал лично; так и посланием своим желал убедить и упросить тех, кои находились вдали от него. И может быть, после того как они вняли слову его в Антиохии, когда он был вблизи их, послал для привлечения тех, кои все еще не повиновались наставникам своим. Посему, минуя наставников, пишет к ученикам, дабы Апостолы имели возможность отвечать, что (Павел) не писал к ним, - и дабы они (Апостолы) не могли подвергнутся подозрению в том, что сами писали к нему с тою целью, чтобы он отвечал им.
Скрывает же и утаивает имя свое, во первых, по смирению своему, как сказал я; а потом с тою целью, чтобы не называть себя Апостолом над Евреями, поелику ни они не были его учениками, ни он не был к ним послан. Итак, чтобы не подвергли его осмеянию и распинатели не говорили: вот и Савл между Апостолами, - он опускает имя свое, - и к тем, кои и Сына, Господа Ангелов, считали за Архангела, пишет из Италии послание (Евр.13:24), которое начинает так:

1

1. Во многих знамениях, говорит, и многими образами говорил прежде чрез пророков с отцами нашими, то есть разными изменявшимися образами говорил с Ноем, Авраамом, Моисеем и с народом в пустыне, - а также в разных являлся им подобиях, то в виде старца (Дан.7:13), то гиганта (Быт.32:24), и в других.
2. В самом конце времен не в подобии и не чрез рабов, но чрез Сына Своего говорил с нами, - именно чрез Того, Кого поставил наследником всего, разумей по плоти, ибо Тот, от Коего все и чрез Коего все, не мог бы быть назначен наследником всего. Чрез Коего сотворил, говорит, века все, настоящий и будущий.
3. И Он есть блеск света славы Его, так как чрез дела Сына, как бы чрез свет, открылась нам слава Отца, - и образ величества Его, то есть равен величеству Его, - и устроил все силою Слова Своего, то есть сила Слова Его покорила все народы, - и чрез Него совершил очищение грехов в водах крещения, - и Он возсел одесную славы величества, по плоти, в которую облекся.
4. Если же Он был настолько превосходнее Ангелов в отношении всего того, что я указал; то сколь превосходнейшее пред ними имя наследовал? То есть именно то, о котором сказал: дал Ему имя, которое выше всякаго имени (Флп.2:9).
5. Кому когда-либо из Ангелов сказал: Сын мой еси Ты (Пс.2:7)? Ибо хотя это и сказано было людям, как свидетельство о природе их, то есть что они суть сыны (Бога) не по природе, а по благодати, - однако же ни одному из Ангелов не сказано: Я буду Ему Отцом и Он будет Мне Сыном (2Цар.7:14).
6. И ни одному из людей не было возвещено: да поклонятся Ему Ангелы Божии (Пс.96:7), ибо если Ангелы и делаются товарищами людей, однако же люди никогда не приводили Ангелов в повиновение себе.
7. Ибо Ангелы не нетварны, но сотворил, говорит, Ангелов Своих духами и слуг Своих огненными пламенем (Пс.103:4).
8-9. О Сыне же Своем так говорит Бог: престол Твой во век века. Обрати внимание на то, что не назвал здесь плоть Его сотворенною, не потому, чтобы она не была создана, но чтобы творение по плоти Ариане не отнесли к творению Сына по естеству. Жезл, говорит, правоты Иуды, жезл царства Твоего и прочее, сказанное Давидом о Христе по плоти, Апостол привел здесь (Пс.44:7-8).
10. И: Ты, Господи, в начале землю основал, и небеса, - то есть твердь, которая создана после земли, - дело рук Твоих суть.
11-12. Здесь, как и в словах: они погибнут и прочее, - Апостол опять приводит изречение Давида (Пс.101:26-28). Если погибнут все творения, то следовательно погибнет и рай, который не имел погибнуть. Поэтому посредством рая, который не погиб, открывает, что вместе с нами (назначенными для блаженства в раю) обновятся и все твари (Рим.8:18-22), как учат одни, - а отнюдь не погибнут, как говорили другие.
13. К кому, говорит, из Ангелов сказал: седи одесную Меня, доколе положу врагов твоих под ноги Твои (Пс.109:1)?
14. Хотя, говорит, они суть духи, однако они необходимы, как посылаемые в конце (мира) на служение ради тех, кои имеют наследовать жизнь спасения.

2

1. Посему особенно надлежит нам быть внимательными к словам, кои мы слышали от Сына, дабы не отпасть и нам, как прежний народ.
2-3. Ибо если за то слово, которое чрез Ангела было сказано Содому (Быт.19:1 сл.), получили мздовоздаяние не пожелавшие слушать оное: то как мы избежим (наказания), если о такой вознерадим жизни новой, которая начало получила проповедания от Самого Господа Ангелов, и которую утвердили в нас те, кои от Него слышали, то есть Апостолы?
4. Далее: вместо Апостолов удостоверяет Сам Сын посредством сил и знамений, совершаемых Апостолами, вместе с Духом Святым, который был сообщен им в виде языков, толкования языков, пророчества и других даров, коими они обильно наделены были от Духа (Деян.2:3-4; 1Кор.12:1 сл.).
5-8. Ведь не Ангелам подчинил будущий мир, о котором говорим мы, то есть проповедуем; но Сыну, - как и Давид засвидетельствовал о сем, говоря: что есть человек, что Ты посещаешь его? Умалил его мало чем от Ангелов. Заметь, что плоти подчинил сказанный мир, не Сыну, когда сказал: все ему подчинил, как сказал Давид (Пс.8:5-7). Итак, если подчинил Ему все, то ничего не оставил не подчиненным Ему, - между тем ныне же еще не видим все подчиненым Ему: это сказал об идолопоклонниках и распинателях.
9. Но Давид сказал, что славою и честию венчал тем, что Бог за всех смерть вкусил, то есть: так как Бессмертный по природе не мог умереть, - то по плоти, которою умер, Он, который умер, как бы не умер. Итак, поелику не умер Он по природе Своей, то подвергся смерти по любви к нам; и так как по природе Своей Он был выше смерти, то смерть не могла приступить к Нему.
10. Ибо подобало, чтобы Тот, в Ком создано все и чрез Кого все утверждено, привел, после воскресения, многих сынов к славе, то есть к царству, - чтобы и сам Он соделался виновников жизни их, после оживотворения воскресения, - и чтобы чрез страдание Свое соделал их совершенными, ибо не останутся всегда на млеке закона.
11. Ибо Тот, Кто освящал их и кои освящались Им, от одной были природы, - по каковой причине не стыдится братьями их называть, ибо истинно родным им соделался по плоти, которую восприял от них.
12-13. Но дабы вам не казалось это странным, то уже издревле предвозвестил сие пророк, - говоря: возвещу имя твое братиям Моим, посреди церкви (собрания верующих) восхвалю (воспою) Тебя (Пс.21:23). - И опять Исаия сказал: вот Я и дети Мои, коих дал Мне Бог (Ис.8:18).
14. Итак, поелику дети, названные так по обетованию, приобщились плоти и крови, то есть греху, который обозначается плотью, - то и Он подобным же образом стал причастен тому же состоянию страдания, в подобии плоти (Рим.8:3; Флп.2:7), и воспринял их (плоть и кровь с страданиями), дабы быть для людей образцом добра, - и потом предал Себя смерти, чтобы чрез смерть свою упразднить того, кто имел у себя над смертию державу, то есть диавола, навлекшего на тварей смерть по случаю вкушения плода (Быт.3:1 сл.).
15. Итак Он умер для того, чтобы смертью Своею освободить тех, над коими царствовал страх смерти и кои во всю жизнь повинны были рабству вечной смерти.
16. Итак, не от Ангелов приемлете вы это животворное врачество жизни вашей, но от Самого Семени Авраама, коему сказано: в Семени твоем благословятся все народы (Быт.22:18).
17. Посему Он должен был во всем уподобиться братьям Своим, сынам Авраама, чтобы милостив был Он, как Моисей, который во образ Сына предавал себя за сынов народа своего (Исх.32:31-32), - и чтобы был Он верен и спас все народы от смерти, как Аарон, который, будучи таинственным прообразом Его, отвратил смерть от сынов рода своего посредством кадильницы, с которою он стал против смерти (Числ.16:48). Первосвященником же назвал Его не ради того, что сообщается нам посредством жертвоприношений, но по причине того, что в Нем дается нам духовно, то есть тем, чтобы Он был Очистителем нас чрез крещение (погружение), а не окропление.
18. Ибо в том, что соизволил Сам (претерпеть) страдания и искушения, то есть в чем искушен был по одинаковости природы Своей с нашею, в сем Он помогает и тем, кои страдают немощью плоти и подвергаются искушениям, - Он сможет помочь им, как знающий немощь плоти, - именно теперь, после того как восприял плоть.

3

1. Отсюда, братья святые, возлюбленные, призвания участники, - не закона, данного на горе Синае, но призвания небеснаго, то есть обетования, данного Аврааму с неба, - уразумейте Посланника и Первосвященника исповедания нашего, поелику исповедание наше приносится Им (Богу) как первосвященником (жертва).
2. И Он, Иисус Христос, верен был Тому, Кто первосвященником соделал (поставил) Его, не во Святом Святых, но во всем, что есть на небе и на земле, - (он верен был), как был верен Моисей во всем вхождении его во внутреннее Святое Святых (Числ.12:7).
3. Однако ж из выражения: как Моисей не заключайте, что Он таков же, как Моисей: ибо слава Сего Первосвященника больше пред Моисеем (чем слава Моисея) на столько, на сколько большую честь имеет сравнительно с домом тот, кто устроил его.
4-5. Точно также и честь Господа и Сына больше, чем Моисея раба: ибо всякий дом построенный созидается человеком, а Моисея создал и все сотворил Бог, - и Моисей конечно верен был, но как слуга, верен был во всем доме, для засвидетельствования того, что говорилось тогда.
6. Христос же не есть раб подобно Моисею, но, как Сын, верен был, - не над внутренностью скинии, но над душами людей, ибо мы дом Его (есмы), - если только пребудем тверды в дерзновении своем и не постыдимся в славе надежды на Него, ибо это есть страдание Его.
7-11. Также и это не должно казаться вам странным, так как ради сего также сказал Дух: ныне, когда глас Его услышите, не ожесточайте сердец ваших в огорчение Ему, как искушали отцы ваши в пустыне в то время, когда возвратились соглядатаи, осмотрев (обетованную) землю (Числ.13-14 глл.). И Я поклялся, что не войдут в покой Мой (Пс.94:7-11 ср. Исх.17:2.7).
12. Посему смотрите остерегайтесь, да не будет в ком из вас сердце лукавое, как у них, кои не вошли (в землю обетованную), - и не отступайте от Бога Живаго по неверию вашему.
13. Но утешайте сердца ваши во все дни жизни вашей, да не ожесточитесь и впадете в обольщение обманом греха плоти вашей.
14. Ибо причастниками Христа стали мы с начала чрез призвание, - только да пребудем тверды до конца времени в этом истинном завете, особенно потому, что все заветы, кои пребыли, предвозвещали в таинствах и образах именно этот самый завет.
15-16. Не ожесточайте, говорит, сердец ваших... ибо кто суть они?... Но не все, кои вышли из земли Египтян, ибо некоторые из них вошли, - разумеются Иисус и Халев.
17. На кого же опять негодовал сорок лет? Не на тех ли, кои не поверили Халеву и Иисусу, и неправедно поступили, поклонившись тельцу и другое многое совершив, - и кости их пали в пустыне?
18. Или на кого же клялся, что не войдут в покой Его? На тех, кои не хотели повиноваться Моисею, Аарону, Иисусу и Халеву, управлявшим ими.
19. Отсюда и видим, что не могли войти в обетованную им землю совсем не ради злых дел своих, хотя и были они неправедны, но поелику не поверили слову Божию.

4

1. Посему будем бояться также и мы, чтобы не оказался кто из нас отставшим и чтобы нам, благодаря нашему нерадению, не лишиться возможности войти в покой, - не в ту землю обетования, но в истинный покой Божий, который есть царство небесное.
2. Ведь и мы имеем обетование чрез веру и духовное житие войти в царство, как они получили заповедь чрез закон, чтобы таким именно образом могли овладеть данною им землею тою: но не принесло им пользы слово закона слышанное, поелику не было растворено верою слышавших.
3. Мы же войдем в самый покой, - мы, уверовавшие во Христа и наделенные дарами (благодати) Его. Они же не вошли в этот покой, согласно клятве, которую дал Он чрез Давида, говоря: Я поклялся в гневе Моем, не войдут в покой Мой (Пс.94:11).
4-5. Суббота же и есть тот именно покой, о коем возвещено, ибо, когда в день седьмой совершены были все дела, сказано: покоиться заставил Бог в день седьмый дела все. Поэтому, если Евреи не упокоились, как и дела их, в седьмой день, то очевидно о них сказано: не войдут в покой Мой.
6. Но субботний покой Апостол поставил прообразом истинного и вечного покоя, почему и сказал: остается некоторым войти в него, то есть уже не в тот покой (субботний), который служил преходящим прообразом, но в тот истинный покой, который прообразовательно был благовествован евреям, но они не вошли, поелику не уверовали.
7. А что должны быть две субботы, одна - прообраз, а другая - истинная, это видно из слов: опять другой день определяет выражение "ныне" в устах Давида, говорящаго после столькаго времени от того времени, когда дана первая суббота: ныне когда глас Его слышите, не ожесточите сердец ваших, как те, кои погибли в пустыне и не вошли в покой Его.
8-10. Ведь если бы Иисус сын Нави, давший им наследовать землю (обетованную), устроил бы их и дал бы им покой, то теперь (при Давиде) никоим образом не следовало бы говорить еще о покое какого-то другого дня: ибо вот Иисус дал им упокоение, введши их в обетованную землю, а между тем они не успокоились на этом совершенно, как Бог совершенно почил от дел Своих, если они находились в больших трудах и должны были долго воевать. Итак, если покой тот не был упокоением, так как даже сам Иисус, давший им этот покой, трудился в сражениях, - если это так, то есть, говорю, и существует, и остается субботство Бога, Который дает упокоение входящим в него, как почил Сам Бог от Своих, то есть от всех дел Своих, кои совершил.
11-13. Итак, постараемся войти в оное упокоение, дабы кто по тому же примеру не впал в непокорность и неверие, - и таким образом мы не войдем (в покой), подобно тому поколению людей, кои вышли из земли Египетской: так как они отступили и были непокорны и не вошли в покой (субботу) даже в самом прообразе, когда живо было Слово Божие, которое дало обетование об истинной субботе (покое). И так опять оно остро и проникает наказанием своим до требования и взыскания всего, что чтится в душе и в помышлениях сердца. И нет никакой твари невидимой, которая то есть была бы сокрыта от него, поелику все сокровенное предстанет обнаженным пред лицем Его в час суда.
14-16. Итак мы имеем Первосвященника единого Иисуса Христа Сына Божия, Который не может не сострадать немощи нашей, которою искушаемся мы содержащие исповедание Его и не колеблющиеся; ибо Сам Он искушен всеми страданиями тела, благодаря воспринятой Им плоти. Посему будем подражать Ему, чтобы быть нам без греха по подобию Его, да приступим с дерзновением к престолу благодати Его, то есть в самый час мздовоздаяния. Да снискиваем и милость Его, разумей - нашими молитвами о том, чтобы был с нами в час встречи нашей с диаволом.

5

1. После того, как сказал о прообразе субботы, обращается к доказательству того, что и священники народа израильского были поставлены в прообраз Сына. Ибо всякий, говорит, первосвященник, который из людей берется, то есть избирается и помазуется, за людей поставляется пред Богом, чтобы чрез него передавались им дары Божии и чтобы он приносил пред Богом дары и жертвы, кои за грехи их приносились.
2. И умеренно (немного), по своей немощи, он сострадал грехам, поелику и сам облечен был плотью греха.
3. И имел нужду, как за народ, так и себя самого и за грехи свои, приносить жертву.
4. И не чрез похищение какое-либо принимал он священство, но как Аарон, коего избрал Бог посредством расцветшего жезла (Числ.17:1 сл.).
5-6. Так и Христос не Сам совершил избрание Себя, но Давид уже наперед предсказал о сем в словах: Сын мой (еси) Ты, Я ныне родил Тебя (Пс.2:7), - и еще говорит: Ты (еси) священник во век по подобию Мелхиседека (Пс.109:4).
7-8. И когда Он облечен был плотью, во дни плоти Своей, по наступлении ночи, в которую предавался (Иудою врагам), молитвы и прошения со слезами и воплем сильным принес Тому, Кто мог Его спасти от смерти. И услышан был в молитвах Своих. Каким же образом был Он услышан, когда молил об освобождении Себя от смерти (Мф.26:39 сл. Мк.14:35 сл., Лк.22:44 сл. ср. Ин.12:27), - а между тем Он не был освобожден от нее? Он желал, чтобы в Нем Самом совершилась воля Отца. И из этого открывалось ясно, что Он был Сын Божий, так как душу Свою полагал за тварей для исполнения благоизволения Пославшего Его. Ясно открывалось и послушание Его посредством тех, кои распяли Его. Посему, если сами распинатели оказываются свидетелями того, что был Он услышан, - если, говорю, так, то следовательно Он желал умереть и просил о том, чтобы совершилась воля Отца Его. Также и прошения с сильным молением (воплем) приносил Он Тому, Кто мог спасти Его от смерти: не об освобождении от смерти молил Тот, Кто пришел для того, чтобы умереть, - и не о воскресении после смерти просил Он, если это уже ранее было обещано Ему, - но за распинавших Его молился, чтобы они не подверглись за то смерти. И он услышан был в молитвах Своих, поелику отверст был доступ к тому, чтобы распявшие Его могли получить жизнь. И тот, Кто совершил это, то есть Кто до такого унижения и страдания смирил Себя ради убийц Своих, Тот есть Сын Божий, - откуда и открылось, что услышан был, именно из того, что пострадал, - так как некоторые из убийц Его обратились и своим покаянием сделались проповедниками воскресения Его. А может быть также и себя самого имел в виду Апостол, когда говорил это о ближних своих.
9. Итак, говорит, усовершившись, то есть все это совершив чрез послушание, Он сделался для нас виновником спасения вечнаго - вместо Адама, который непослушанием своим был для нас виновником смерти. Но не так, как воцарилась смерть Адама и над не согрешившими, так и жизнь царит и над не оправданными (Рим.5:13 сл.); ибо, хотя Он и есть Податель жизни, но Он дарует ее только тем, кои повинуются, а не тем, кои отвращаются от Него.
10. А назван Он Первосвященником не от людей, но от Бога, - и не по подобию Аарона назван, но по подобию Мелхиседека.
11-12. Многия у нас речи должны быть сказаны вам о лице и свойствах этого самого Мелхиседека, - не потому, что это трудно для раскрытия и непонятно, но по немощи слуха вашего, - и потому, что хотя вы должны быть (бы уже) учителями по давности времени, однако во время совершенства вашего оказалась необходимость, чтобы мы как детей снова вас учили тому, какое (есть) начало слова Божия, и вы сделались младенцами, нуждающимися уже в молоке, а не в твердой пище.
13. Всякий, кто в молоке имеет нужду для пищи, то есть у кого надежда спасения его и прибежища полагается в земных обетованиях закона, - тот неопытен в слове правды, то есть в распинании плоти нашей, посредством коего возвещается правда Божия.
14. Совершенным же свойственна (есть) твердая пища, то есть страдание, написанное в новом благовестии (Евангелии), - о коих (совершенных) сказано: приготовьте Господу народ совершенный (Лк.1:17; Мк.1:3; Ис.40:3), у которых чувства, благодаря мерилу веры, приучены, - то есть ими самими, а не законом, - к различению добра и зла.

6

1. Но теперь, оставив начаток Христова слова, который восприняли вы как молоко (ибо доселе вам не угодно было сделаться совершенными в нем, так как вы не воздерживались от исполнения закона Моисеева, так что немощность ваша вынуждала даже и учителей ваших быть немощными вместе с вами - Гал.2:11 сл., 1Кор.9:20-22, Деян.16:3 и др.), - вот поспешите теперь - к совершенству устремимся, которое возвещается в Новом Завете.
2. Уже нет нужды снова возвещать вам веру, которую раз мы возвестили вам, - и нисходить к крещению, которое однажды приняли вы, - ни к возложению рук священников, которое вы уже получили, - ни проповедывать вам воскресение или вечную жизнь, уже возвещенную вам.
3. Если позволит Бог, сделаем это вторично: но Он не позволяет немоществовать и делать это.
4-6. Ибо невозможно, чтобы те, кои однажды крещены, и вкусили дара онаго небеснаго чрез принятое ими врачевство, и причастниками стали Духа Святаго чрез полученные ими дары Духа, и начаток благого Слова Божия вкусили в новом Евангелии, и силою будущих времен вооружены, очевидно в уготованном праведникам обетовании, - а теперь если бы они пали (согрешили) снова, - то невозможно, чтобы опять обновлялись вторичным крещением в покаяние: ибо вводящие два крещения допускают (вторичное) распятие Сына Божия и поношение Его, между тем как распятие совершилось однажды и уже не повторится более, и крещение оправдательное дано уже, и снова во второй раз не дается грешнику.
7-8. Привел для примера в своей речи и такую притчу. Как дождь бывает один на землю возделанную и невозделанную, причем земля возделанная приносит плод полезный для тех, от коих возделывается, и после плода получает и благословение, - а земля невозделанная производит терния и волчцы, оказывается негодною и подвергается проклятию, конец же ея - в сожжение: так и те, кои приняли очищение в крещении и получили тело живое, если сохранят полученное, то получат благословение, то есть дары обетований, - а те, кои после очищения грехов и приобщения Святому Духу снова вращаются в делах злых, названных терниями и волчцами, так как нет второго, могущего быть для них очистительным, крещения, - подвергнутся в конце сожжению.
9. После того, как Апостол высказал это, устрашая их, чтобы не грешили и не имели нужды в (новом) очищении, - теперь обращается к укреплению их: если, говорит, нет другого крещения для (вторичного) очищения вас, то ваши дела и любовь ваша да будут постоянным для вас крещением. Хотя, говорит, так говорим и затворяем дверь милосердия пред праведными, чтобы они не грешили, однако для кающихся отверста дверь милосердия.
10. Ибо не неправеден Бог, чтобы забыл дело ваше, даяния то есть ваши, и любовь, которую имеете вы к святым бедным, находящимся в Иерусалиме.
11. Но так желаем, чтобы каждый из вас показывал рвение свое пред ближними своими, - не для того, чтобы самого себя выставить напоказ пред ближними своими, но чтобы возвещалась крепость ваша, потому что ожидаете совершенной надежды.
12. И до конца да не оказываетесь немощными по уму вашему, впадая в грех, благодаря продолжительности времени, но становитесь подражателями прежних отцов, кои верою руководились, не имея еще закона, предвозвещавшего им о будущем, но сами избрали ее по собственному разумению, - и чрез долготерпение, которое было больше вашего, они сделались наследниками сего обетования, которое дано вам. Долготерпение ваше продолжается семьдесят или восемьдесят лет, а их - сто семьдесят лет.
13-14. Ибо Аврааму давая обетование Бог, поелику не было ничего другаго большаго, чем Он мог бы поклясться, поклялся Самим Собою ради жертвоприношения Авраамова, говоря: Мною Самим клянусь, говорит Господь, что благословляя благословлю безчадие твое и умножая умножу безплодие твое (Быт.22:16-17).
15. И так долготерпел он сто лет и получил обетование свое.
16-17. Подобно тому, как люди большим себя клянутся во всяком споре, и Бог снизошел до того, что поклялся пред ними Самим Собою, почему и твердою оказывается эта клятва. И этою самою клятвою желал Бог показать наследникам обетования, что обетование Его, ради Его клятвы, неизменно. Непреложная же клятва Его была для посредства, то есть между Богом, и Ангелом, и Авраамом.
18-19. Чрез два непреложныя дела, в коих невозможно солгать Богу - одно, что поклялся Самим Собою, - о другом сказал Давид: поклялся Господь, и не раскается, что Ты - священник во век по подобию Мелхиседека, - нам, сделавшимся наследниками этого обетования, утешение твердое является, так как мы прибегли для укрепления себя не к правосудию Божию, то есть не как прежние, - но обратились к самому милосердию Божию и со всем тщанием твердо да пребываем в этом, дабы изъял и вывел нас из среды зол сего века и открыл нам путь во внутреннейшее завесы (т.е. за завесу).
20. Не во Святое Святых, куда входил Моисей, но во внутреннее место за завесу на небесах, куда Предтеча наш вознесся и вошел Иисус Христос и сделался Священником во век, - не для того, чтобы совершать жертвоприношения, как Аарон, но чтобы возвысить молитву всех народов, как и Мелхиседек.

7

1-2. Таково и значение самого имени Мелхиседек, т.е. царь правды и царь мира (Быт.14:18). Апостол доказывает, что уже в самом имени его предызображено таинство благодати и правды Сына, Господа Мелхиседека. Мелхиседек же тот был Сим, сын Ноя. Что он существовал во дни Авраама, Исаака и Иакова, это, как думают некоторые, показывает книга Бытия. А что он обитал в Салиме, как своем наследии, это открывается из уделов тех племен, кои наследовали землю дома Хамова (Быт.10:1 сл.).
3. Он, затем, был без отца и без матери и без родословия, - не сам Мелхиседек, но имя Мелхиседека не записано в родословиях, как и имя Израиля. Но Сим и Иаков имели отца, мать, начало и конец (жизни), как и имена их вписаны в родословия. Имена же: Мелхиседек и Израиль ничего этого не имели, - их обоих прославил Бог этими двумя, данными им от Него, именами. И он уподобляется Сыну Божию по своему священству, так как пребывает во век священство Мелхиседека, но опять не в самом Мелхиседеке, а в Господе Мелхиседека.
4. Кроме того Апостол возвеличивает священство язычников пред священством иудейским, когда говорит: смотрите, как велик сей, кому и десятину дал из всего патриарх наш.
5-7. А в лице Авраама, давшего десятину Мелхиседеку, и колено Левиино, от него имевшее произойти, также получило десятину от него; ибо Левиты, хотя и брали десятины, но брали их не с чужих, а от самих себя принимали десятины, то есть от братьев своих, сынов Авраама, брали десятины. Сему же, который не вписан в родословии Левитском, десятину дал Авраам, которому было дано обетование священства и которому было обещано, что в нем благословятся все народы. Каким же образом он мог нуждаться в благословении человека необрезанного? Не открывает ли это и не доказывает ли того, что если бы Авраам не был меньшим, чем Мелхиседек, то не имел бы нужды получить благословение от него?
8. И здесь десятины люди смертные берут: так Мелхиседек, который был смертен, жил в то время для свидетельства ради Авраама, именно ради истинного благословения Мелхиседекова, назначенного в Семени Авраамовом.
11. Итак, говорит, если бы совершенство священства было из колена Левиина (ибо народ с ним получил закон), - то какая еще нужда была бы возставать некоему другому священнику, не по подобию Авраама, который был родоначальником тех священников, но по подобию Мелхиседека необрезанного?
12. Доказав таким образом перемену священства, он обращается теперь к доказательству того, что с переменою священства переменяется и закон: ибо с переменою, говорит, священства по необходимости и перемена закона совершается. Для чего же нужен жертвенный (требующий жертв) закон, когда жертвы и само священство упразднены?
13. Как Мелхиседек, о коем это говорится, хотя и принадлежал тому же поколению людей, но явился из другаго колена, из коего никто другой никогда не приступал к жертвеннику: так и Тот, Кто принял священство его, был не из племени Левия, чтобы иметь соответствие Своему прообразу - Мелхиседеку.
14. Ибо известно, что от Иуды возсиял Господь наш Иисус Христос, из колена, о коем ничего относительно священства Моисей не сказал никогда. Напротив, за это поражен был проказою царь Озия, когда он захотел на самом деле перенести священство в колено Иудино, прежде чем пришел и в свое время принял это священство Иисус, Который происходил от Иуды (2Пар.26:16 дал.).
15-16. И более еще очевидно было то, что по подобию Мелхиседека возстает другой Священник, Который однако не по закону заповеди плотской соделался таковым, то есть поставлен был не так, как поставлялись священники в народе иудейском, - не чрез окропление, освящение, посредством крови и помазания священства, и облачение его (первосвященника) приял Господь наш, - но по силе жизни, которая не уничтожается смертью.
17. Приял же Он это первосвященство по клятве, произнесенной Давидом: Ты еси священник вечный по подобию Мелхиседека.
18. Отменение же бывает предшествующей заповеди, как и прежнего священства, ради немощи ея и безполезности ее введения.
19. Вследствие земной слабости и чувственности, какую представлял закон, и по немощности, посредством коей он делал подзаконных людей бессильными пред страстями и похотями, - он никого из них не приводил к тому совершенству, ради коего мы отрекаемся от всех достояний наших. Введение же, то есть Евангелия, - введено это Евангелие ради надежды, которая превосходила прежде возвещенную нам (в законе): ибо (теперь) чрез эту самую свободу нашу (от закона и надежду) приближаемся к Богу, между тем как тогда вследствие чувственности и слабости закона мы, отверженные, удалялись от Него.
20-21. В колене Левия, поелику без клятвы поставляемы были священники, то и не пребывали (во век); Он же (Христос) пребывает Священником во веки веков; так как невозможно было, чтобы оказалась ложною клятва, о которой сказано: поклялся Господь и не раскается (в том, что) Ты (еси) пресвитер пресвитеров во век по чину Мелхиседека.
22. Итак, настолько лучшим пред прежними священниками соделался Иисус Христос Посредником того блага, о котором дал нам обетование в Новом Завете.
23-24. Как тогда были нужны многие священники, поелику смерть прекращала священнослужение каждого из них, и они не оставались вечно: так теперь нет другого первосвященника, кроме Господа нашего, Который всегда живет и ходатайствует за нас посредством не жертв, но молитв.
25. И может спасать нас навсегда, не для земных благ, кои питают нас в течении немногого времени, но спасает нас во веки вечные, - нас, преходящих чрез Него к Богу.
26-27. Ибо такой нам подобал Священник святый, непорочный, отделенный от грешников, - Который не имеет нужды, как прочие священники, прежде за свои грехи жертвы приносить, потом за грехи народа. Он же сие однажды совершил, Себя Самого принести в жертву не за Себя, но за грехи людей.
28. Ведь закон немощных людей поставлял на священство, кои имели нужду приносить жертву за свои грехи: слово же клятвы, которое по повелению Божию изречено Давидом после закона, в Первосвященника поставило Сына, пребывающего во век совершенным.

8

1. Главное же в том, о чем речь, то есть о священстве и законе касательно их, есть таково, как я сказал: таково имеем Пресвитера пресвитеров, который стоит не пред ковчегом завета, но такого, Который вознесшись, сел одесную престола Величества на небесах.
2. Потом: Тот, Кто столь превознесен, Служителем святилища (Святаго) был в самой скинии истины, то есть: или в царстве небесном, как и обещал; или в сем мире, как на самом деле совершил при умовении ног ученикам (Ин.13:1 сл.).
3. Ибо всякий первосвященник для приношения даров и жертв поставляется, почему необходимо было и Сему иметь что (принести) , дабы соответствовать таинственным прообразам Своим: поэтому-то и Он принес, но не жертву из животных, а Себя Самого.
4. Ибо если бы на небесах (?) Он был, то, надо думать, не был бы священником, так как здесь были священники, приносившее по закону дары, разумей по заповедям закона.
5. Ведь они прообразовательно и сеновно служили по подобию небесного служения, то есть: все те службы Ветхого Завета были подобием и символами сего служения церкви, которое по сравнению с тем оказывается духовным и небесным. Так и самому Моисею дано было повеление, когда он имел совершить (построить) скинию времени. Смотри, сказано, все сделай по образцу, показанному тебе на горе (Исх.25:40).
6. Ныне же лучшее получил служение Иисус Христос, чем Моисей, то есть: Иисус дал нам и Сам был Посредником Завета, - не того, в коем написаны были земные обетования, но того, в коем написаны дары Небесные, превосходнейшие земных.
7. Ибо если бы тот первый (Завет) был безукоризнен, то второму не отыскивалось бы места. Недостатком же его было то, что он осуждал внешние недостатки тела, - и по причине подобных недостатков, не зависящих от нашей воли, он отвергал таких людей, кои были праведны по делам своим.
8-12. Этот же второй завет был тот, о котором пророчествовал Иеремия, говоря так: вот, дни грядут, говорит Господь, и совершу и устрою над домом Израиля завет новый, - не по завету (не такой), который сделал (дал) Я отцам их в пустыне, когда взял Я за руку их, и вывел их из земли Египетской: и поелику они не пребыли в Завете Моем, не исполнив заповедей его, то и Я пренебрег их и не совершил того, что в нем обещано за исполнение заповедей его. Завет же, который Я дал им, говорится у Иеремии, не на досках каменных, как прежде, но напишу закон Мой, то есть новое Евангелие, на сердцах их, и буду им в Бога, а они отвергнут идолов своих. И уже никто из священников не будет учить граждан своих, говоря: познай Господа; потому что все будут знать Меня от малых до великих из них. И милостив буду к ним, - не к нечистоте их, но к неправдам их, - то есть не к нечистоте, бывающей вследствие ночных сновидений, но ко грехам, совершаемым ими по (действующей в них) силе зла (Иер.31:31-34).
13. В названии же новый, употребленном у Иеремии, показал ветхость перваго, а ветшающее и стареющее близко к исчезновению.

9

1. И первый завет конечно имел некоторые законы, служившие к достижению правды, тем, что требовал смертной казни за грех. Но это (новозаветное) освящение, то есть закон, освящающий нас посредством воды, не преходящ, как тот (ветхозаветный), но во век пребывает, заменив собою и отвергши ветхий закон посредством благовествованного чрез Иеремию Нового Завета.
2. Говорит потом о скинии времени (временной) и о всем, в ней бывшем, дабы раскрыть и доказать, что и это все прешло вместе с ее преходящим законом. Ведь невозможно было всему этому оставаться после упраздненного закона, так как и это все служило только символами и прообразами того истинного служения Богу, которое пребудет всегда. Итак, снова указывает Апостол на то, что упраздняется и служение, бывшее в скинии временной, которою иудеи особенно величались, когда говорит: скиния первая была устроена так, что в ней были светильники и стол с другими предметами.
3-5. В скинии же внутренней, которая называлась святая святых, под завесою, кадильница золотая и ковчег, совне и внутри покрытый золотом, и прочее. Но нет нужды говорить теперь подробно и по порядку (об этих предметах); ибо, хотя каждый из этих предметов был поставлен в своем месте для отправления известных служб, однако же все это были только таинственные прообразы сего небесного таинства, так что когда явилась истина, то уже нет для нас нужды обращаться к теням.
6-8. Во внешнюю ту скинию всегда входили священники, совершая свои службы, во вторую же входил только раз в год один первосвященник, - и притом не без крови, которую приносил сначала за свои, а потом за народные грехи неведения. В этом прообразовательно указывал дух Святый на путь во святилище, то есть посредством закона о вхождении первосвященника во святое святых Дух Святый прообразовательно указал на евангелие, которое надлежало открыть людям.
9-10. Итак, внешняя скиния была подобием и притчею или символом, относящимся к некоторому времени, поелику в ней дары и жертвы приносились такие, кои не могли совершенным сделать народ, равно и совесть тех, кои совершали службу, но заключались они в пище и питии и разных омовениях рук и сосудов и других предметов, - ибо это были уставы (касающиеся) плоти или заповеди священства, а не божества.
11. И это все, как я сказал, так исполнялось сверх закона немощными священниками даже до того времени, когда Бог совершил исправление, - когда пришел Христос, первосвященник не жертв, но благ. И вошел Он в скинию, не малую и рукотворную, но в большую и совершенную, которая не создана руками людей, то есть не сего (такового) творения, поелику и она также из ничего создана, а не так, как та скиния, которая сооружена была из вещей, похищенных у Египтян (Исх.12:35-36 ср. 25:1 сл.).
12. И не пришел Он для того, чтобы войти, подобно их священникам, с кровью козлов и тельцов, но, придя (на землю), с собственною кровью вошел Он. Господь наш вошел не так, как ежегодно входил первосвященник, ибо Он вошел однажды не в то святилище, которое прешло вместе с священством их, но во Святое Святых на всегда, и Кровью Своею совершил очищение всех народов.
13-14. Ибо если кровь тельцов и козлов, и пепел телицы, кропившийся на оскверненных или проказою или нечистотою сна, освящал их: то сколь более кровь Христа, Который не так, как кропление ихнее - бессильное и ежедневно требовавшееся, но посредством Духа Святаго, то есть духовного жития, Себя принес в непорочную жертву Богу, - очистить совесть нашу, посредством крещения, от дел мертвых, чтобы в святости служили мы Богу живому?
15. И потому Он есть Посредник Новаго Завета, дабы чрез смерть Его совершилось искупление тех, кои оказались преступниками в прежнем завете, - и дабы получили обетование (т.е. обетованное) призванные к вечному наследию.
16-18. Дав нам завет (завещание) по требованию Своей правды и для нашего оправдания, Он Сам однако же должен был подвергнуться смерти, ибо завещание получает силу только тогда, когда умрет написавший это завещание. Смерть претерпел Он также и для того, чтобы это завещание Его не было таким же, как первое, которое без крови не имело силы, ибо кровь телицы кропилась на него, а не кровь завещателя (Исх.24:8).
19-22. Взяв чужую кровь (тельцов и козлов), он окропил народ и скинию и все сосуды ее: потому что все кровью по закону очищалось, и без кропления этой крови животных не было отпущения греха.
23. Итак, если это образы небеснаго, то есть прообразы сего таинства, Небесною Кровью очищаются, то не тем ли более само небесное должно было очищаться лучшею жертвою, чем те жертвы?
24. Ибо не в рукотворное человеческое святилище, бывшее отображением истиннаго святилища, вошел Христос, но в самое небо, чтобы предстать (явиться) пред Богом не за Себя, но за нас.
25-26. И не для того, чтобы снова и снова приносить Себя, совершил Он жертву посредством (Своей крови, а не) чужой, (как ветхозаветный первосвященник), откуда явствует превосходство Его жертвы пред ветхозаветными. Иначе надлежало бы Ему от начала мира, разумей после преступления первой заповеди, снова и часто умирать: теперь же, однажды в кончине времен пострадал, чтобы принесением Себя в жертву искупить грех, который подвергал смерти как народ иудейский, так и всех язычников.
27-28. Как положено людям однажды умереть за первый грех их, а после смерти им предстоит суд: так и Христос однажды явился и принес Себя за грехи всех, - вторично же явится уже не для того, чтобы умирать тогда за грехи, за кои однажды умер, но чтобы явиться в новом мире, где не будут иметь грехов с надеждою ожидающие от Него спасения.

10

1. Ибо закон есть тень, то есть все его земные обещания представляют собою только подобие будущих благ, - он не был самым образом вещей совершенным, поелику был несовершен. Подзаконные люди еще только ожидали совершенства; ибо если бы они были совершенны, то они не приносили бы одне и теже жертвы каждый год, кои никогда не могли приходящих (с этими жертвами) сделать совершенными.
2. Ибо если бы оне делали совершенными их, то прекратилось бы священство их, так как перестали бы приносить жертвы свои. И если бы свободна была от греха совесть их, то они однажды были бы очищены от нечистоты плотской.
3-4. Но ими (жертвами) напоминание грехов ежегодно бывает у них; ибо не могла кровь тельцов и козлов уничтожать грехи.
5-7. Посему и Господь наш, когда входит в мир, говорит словами Давида; жертв и приношений Ты не восхотел, тело же уготовал Мне, дабы принесением его в жертву упразднить ветхозаветные жертвоприношения. И потом прибавляет, говоря: вот Я уже пришел, чтобы совершить волю Твою, Боже (Пс.39:7-8).
8-10. Но в словах: иду совершить волю Твою, отменяет первое, чтобы второе постановить; так как тем самым Евангелием, которое упразднило приношения жертв, восхотел Он освятить нас посредством приношения тела Иисуса Христа, совершенного однажды.
11-13. Между тем как всякий священник, поставленный среди народа, одне и теже жертвы часто приносил, кои никогда не могли снять и очистить грехи: напротив Сын, однажды за грехи наши принесши себя в жертву, на всегда возсел одесную Бога, потом ожидая, доколе положатся враги Его (Пс.2:8).
14. Ибо Он одним приношением Себя Самого (в жертву) соделал нас совершенными посредством крещения и освятил нас до кончины века (на всегда).
15-17. Свидетельствует о сем освящении грехов в Новом Завете пророк Иеремия, говоря так: дам законы Мои в сердца их, и в мыслях их напишу их, - и грехов и беззаконий их уже не вспомяну более (Иер.31:33-34).
18. Но где такое прощение обещал нам, т.е. отпустить грехи наши, там уже нет необходимости совершать приношения, предписанные законом, за грехи наши.
19-21. Итак мы имеем, братья, дерзновение входить во святилище, которое есть вера наша, - которое посредством крови Его обновило нам сей путь веры; ибо и древние имели ее, но бывшие потом (в средине между древними и нами) люди утратили ее, а в настоящее время Он опять возобновил ее в нас чрез завесу, то есть чрез плоть Свою: поелику Он есть также и Первосвященник наш; ибо если Он умер за грехи наши, то Он есть для нас первосвященник, не над скиниею временною, но над домом Божиим.
22-23. Да приступаем к Нему с истинным сердцем, чтобы достигнуть нам совершенства в вере, которую Он насадил в нас, - и да будет окропление над сердцами нашими, то есть да будут чрез Него омыты сердца наши, чтобы нам очиститься от совести лукавой, проявляющейся в помышлении зла, - и омоем тело наше крещением освящения, - будем держать в скорбях наших надежду, которая должна исполниться в свое время, - и чрез постоянное исповедание будем стоять неуклонно и да не колеблемся, приходя в отчаяние по причине отдаленности исполнения того, что нам обетовано, ибо верен Обещавший нам.
24-25. Из-за внешних гонений или внутренних скорбей да не оставляем друг друга без помощи, как есть обыкновение такое у некоторых, но будем утешать друг друга, - особенно когда увидите приближение дня скорби или гонения.
26-27. Если же колеблемся и своевольно грешим после того, как получили это познание истины, данное нам чрез Христа: то уже не имеем жертвы лучшей, чем та, которую Христос принес за грехи. Но страшное наказание суда и ярость огня пожрет врагов, кои были противниками себе самим и ближним.
28-29. Ибо если те, кои преступали немощный закон Моисеев, (бывший прообразом закона Христова), без всякаго милосердия, по показанию двух или трех свидетелей, подвергались смерти, и не давалось места покаянию: то сколь более, думаем, худших будет достоин наказаний тот, кто попирает не закон Моисеев, но Сына Божия, и кровь нового завета Его простою считает, то есть такою же, как кровь телицы, кропившуюся на завет Моисеев, между тем как она (кровь Нового Завета) безмерно превосходнее той (ветхозаветной), поелику чрез нее мы освящены в крещении от греха и беззакония, - и тот, кто духу благодати, вкропленной в нас, наносит оскорбление? - Это суть те, кои Евангелие считают таким же, как закон Моисеев.
30-31. После сего, устрашив их свидетельством из пророка: судит Господь народ Свой (Втор.32:35-36 и Пс.134:14), Апостол возвращается к напоминанию им той первой радости, которая была у них вслед за обращением их в христианство.
32. Вспомните, говорит, прежние дни, в кои вы, быв крещены, многия страдания и подвиги выдержали: - то суть грехи ваши.
33. То поношения, то скорби, говорит. Это указывает на то, что закон заставлял их открывать свои грехи над жертвами ихними, - а позор от людей побуждал их не открывать своих грехов; это, говорит, те самые скорби, кои вы имели при объявлении своих грехов, и те поношения, кои препятствовали вам открывать свои грехи. Итак, те угрызения совести, которые вы предпочитали и которые доставляли вам столь великую скорбь и столь сильные страдания, теперь принесены вами (в жертву) с благоговением и скромностью в крещении водами вместе с очищением, вами полученным. А также и зрелищем переселения были вы во дни преследования вас, и общниками также труждающихся сделавшись, как и вы труждались.
34. И даже до сего времени узникам сострадали вы и расхищение имений ваших не оплакивали, но напротив радовались в душе, поелику знали и надеялись, что лучшие блага вам уготованы на небе вместо того худшего и тленного, которое отнято у вас.
35. Итак, смотрите, не лишайте себя той уверенности, которую, как думаю я, вы усвоили себе, ибо вы знаете, что за нее предстоит великое мздовоздаяние.
36. В терпении подобает вам творить волю Божию, чтобы получить эти, обещанные вам дары.
37. Не падайте же духом; ибо еще мало несколько-несколько, - Грядущий приидет во втором пришествии, - Он, Кто приходил в первом пришествии.
38. Ведь праведник (говорит Господь у пророка Аввакума) бывает жив тогда, когда в нем обретается вера и терпение; если же кто колеблется и мучится сомнением оттого, что не приходит мздовоздаятель, то не будет угоден он душе моей и в тот день (Авв.2:3-4).
39. Мы же не пребываем в сомнении, которое вредит совершению подвига нашего и нас к погибели ведет, но в вере, коею совершаем приобретение души нашей и которая возвышает нас над всем.

11

1. Но вера наша не погибнет от отчаяния, ибо она утверждается на истинной надежде. Есть также и свидетели, удостоверяющие в ней. Это - люди древнего времени, в коих она открывалась, хотя ее и не видно было у людей, живших в среднее время, между древним и новым. Есть и доказательство того, что она открывает невидимое. Какое же это доказательство? - Свидетельство о древних, то есть удостоверение Писания о вере, что именно ею свидетельствованы древние отцы.
Итак, Апостол начал говорить не о той (только) вере, которая преемственно процветала у прежних отцов и отринута была Евреями, но также и о той, которая существует от начала мира до настоящего времени и дошла до самих Евреев. Почему, говорит, вы отступаете от этой веры? Ведь без нее, как вы знаете, и мир никогда не существовал, если он создан не на ваших глазах, но по вере словам Моисея или по преданию предшественников Моисея уразумеваете, что Бог создал мир словом Своим; так что все это видимое произошло от того невидимаго, то есть: или из ничего создано, или все это видимое сотворено невидимым Богом.
4. Верою лучшую приносил жертву Авель, нежели Каин, который принес плохо выбранное: поелику вера Авеля и неверие Каина отпечатлелись в дарах их. Ведь если бы Авель не верил в мздовоздаяние, он не избрал бы и не принес бы лучших жертв, - так как он видел брата своего, что он отовсюду набрал плохих колосьев с нерадением и, принеся их, положил на жертвенник. Итак, ради этой веры Авель получил свидетельство относительно себя, что он праведен, - но не от человека получил он это удостоверение, а от Бога, Который дал свидетельство дарам его, так что даже и до настоящего времени он говорит ею, то есть свидетельствуется ею (Быт.4:1 сл.).
5. Верою Енох перенесен был и не вкусил смерти: ведь если бы он не веровал, что исполнение заповеди могло впоследствии ввести его туда, откуда изгнан был Адам за преступление заповеди, - то он не стал бы стараться о том, чтобы угодить Богу, в продолжение трех сот лет до своего переселения (Быт.5:21-24 ср. Сир.44:15).
6. А без веры, то есть если человек не верует, что существует истинный Бог и Что Он для ищущих Его мздовоздаятелем бывает, - не станет добровольно стараться о том, чтобы угодить Ему и искать Его.
7. Верою Ной получил откровение о том, что еще не было видимо, то есть о событиях, кои имели быть чрез сто и двадцать лет после получения им откровения, - и по страху своему пред угрозою об отдаленных наказаниях (предстоявших тогдашним людям за их нечестие и неверие) приготовил себе ковчег, с великим трудом, для спасения дома своего. Тою же верою осужден мир, который не поверил, - и та же вера соделала Ноя наследником обетования (Быт.6:8 сл.).
8. Верою, повинуясь (Богу), Авраам оставил отца и семейство свое, чтобы идти не в собственное владение, но в наследие, ему уготованное.
9. Верою поддерживаемый, переселился он навсегда и обитал в месте обетования, как пришлец в чужом владении, - в шатрах поселившись там с Исааком и Иаковом, сонаследниками обетования того (Быт.12:1 сл.).
10. Из наследия обещанного, которого они не получили (еще тогда), явствовало, что они ожидали того града, имеющаго твердыя основания, коего художник и строитель есть Бог.
11. Верою и сама Сара силу к восприятию семени получила, и не по времени возраста, уже безплодная, родила: то есть силу и молодость восприняла, кои требуются для зачатия и рождения. А это все совершилось с нею потому, что она, живя среди Хананеев язычников, верным почитала того, Кто обещал ей дать это (Быт.17:19).
13. По вере умерли все они, не получив (исполнения) обетований, но из отдаленных времен их усматривали, то есть: хотя они уже и прежде того (до исполнения обетования) были в той земле, но очевидно они еще не обладали ею, - как и Авраам сказал сынам Аморреев: странник и пришлец я у вас (Быт.23:4).
14. Ибо те, кои это говорили, находясь в наследии своем, являли тем самым, что они другого отечества ищут, не в Харане или собственнаго своего отечества в Халдее, откуда вышел Авраам.
15. И если бы они стремились к тому именно отечеству, из коего вышли, и о нем вспоминали, то имели бы ведь в течении долгой жизни своей время возвратиться.
16. Если же не возвратились, хотя и могли бы, если бы пожелали, - то этим самым ясно показали, что гораздо лучшаго желали, то есть небеснаго. Посему не стыдится Бог называться Богом их: разумеются слова, сказанные Моисею: Я - Бог Авраама, и Исаака, и Иакова, - это есть имя Мое вечное и памятование о мне из рода в род (Исх.3:15).
17-19. Верою искушаем был Авраам и в жертву принес Исаака (Быт.22:10 сл.), коего по обетованию он получил, чтобы в нем названо было ему семя (Быт.21:12). Но Авраам нимало не усумнился в том, что если и умертвить его (Исаака), все же будет ему наречено в нем семя. Он думал и помышлял в душе своей, что и из мертвых воскресить силен Бог, откуда его и в притчу получил, то есть: чтобы в нем научились воскресению мертвых, - и чтобы в нем познал сынов духа, кои имели быть у него.
20. Верою в будущее благословил Исаак сына своего Иакова и потом Исава: то есть спустя много веков исполнилось благословение того и другого (Быт.27:27 сл.).
21. Так и Иаков верою благословил каждаго сына Иосифова: хотя они были благословлены в земле Египетской, и уже после многих лет совершилось наконец благословение их в наследии их; однако он поклонился краю жезла своего, поелику веровал он, что его сын Иосиф действительно похоронит его в могилах отцов своих. (Быт.47:29-31; 48:15 сл.).
22. Верою Иосиф, умирая, (напоминал, и прочее): то есть при Смерти своей он верил тому, что его братья выйдут из земли Египетской (Быт.50:24).
23. Верою Моисея, после рождения, скрывали три месяца родители его, и не убоялись угроз царя, скрывая его в течение тех трех месяцев (Исх.2:2 сл.).
24-25. Верою Моисей, возросши, отказался называться сыном дочери Фараоновой: ведь если бы он не верил в обетование Авраама, то не стал бы с презрением отрекаться от греха и не предпочел бы участвовать в страдании народа Божия.
26-27. Пред Египетскими богатствами, кои могли достаться ему, предпочел он ревность о Христе, о Коем и сам написал. И так как он с надеждою взирал на мздовоздаяние, то оставил Египет и ушел, не убоявшись гнева царскаго и того, чтобы не нашли его (беглеца); так как Бог, являвшийся ему не внешним образом, был как бы видим для него (как это открывается) в терпении (его).
28. Верою совершил пасху и пролитие крови: то есть прежде заклания агнца он веровал, что первенцы Египетские будут умерщвлены при посредстве его и Евреи спасутся чрез него (Исх.12:11 сл.).
29. Верою перешли Чермное море: поелику, то есть, народ веровал, что войдя в море, он, как по сухой земле, пройдет по средине его. Напротив Египтяне, войдя в него без веры, нашли в средине его воздаяние за свои прегрешения (Исх.14:22 см.).
30. Верою Иисуса и народа пали стены города Иерихона, ибо с верою обходили его семь раз мирно и без сражения, и при звуке голоса веры разрушились башни и укрепления его в седьмой день (Нав.6:20).
31. Верою Раав блудница не погибла: ибо слава о чудесах, совершившихся в Египте и в пустыне, привела ее к вере, что евреи действительно овладеют землею Ханаанскою, как сказал Бог Аврааму. Если же Апостол упомянул о соглядатаях, кои были приняты ею с миром, то желал этим показать, что в чистоте и непорочности вышли от нее, ибо не для блуда входили к ней (Нав.2:1; 6:16.24).
32. Но чтобы не перечислять отдельно и подробно всех дел веры ветхозаветных праведников, он потом только кратко указывает на них. И что еще, говорит, скажу? ведь не достанет мне времени повествовать о Гедеоне, то есть о вере Гедеона, с тремястами мужей поразившего десять тысяч Мадианитян (Суд.7:1 сл.), - и Вараке, верою своею победившего войско Сисара (Суд.4:4 сл.), - и Самсоне, который, благодаря своей вере, избил ослиною челюстью тысячу человек (Суд.15:15), - и Иеффае, который своею верою разрушил двадцать два города Аммонитских (Суд.11:33), - и Давиде, который, благодаря своей вере, поразил Голиафа (1Цар.17:4 сл.) - и Самуиле, который своею верою победил Филистимлян (1Цар.7:10), - и о других пророках.
33. Кои чрез веру побеждали царства, пророчеством, а не мечом (Дан.3:27), - и совершали правду, разумей, посредством наказаний, кои они наводили на нечестивых (3Цар.18:40 - 21:19 и др.), - и получили обетования, Илия, восхищенный на небо (4Цар.2:1 сл.), - и заграждали уста львов - Даниил (Дан.6:22).
34. Угашали силы огня - Анания и его сотоварищи (Дан.3:23 сл.), - избегали острия меча - те, коих Халдеи с мудрецами Вавилонскими старались истребить (Дан.3:1 сл.), также Урия (Иер.26:29), и Илия (3Цар.19:3) и пророки, - укреплялись от немощи - Езекия царь (4Цар.20:1 сл. Ис.38:1 сл.) и Елисей, - были крепки на войне - Авраам, Лот, Моисей, Иисус, - полки прогоняли чужих - Самсон, Варак, Давид и прочие, кои упомянуты выше.
35. Получали жены из воскресения мертвецов своих: Силомея и Сарептянка от Илии и его ученика (3Цар.17:17 сл. 4Цар.4:17 сл.). Другие же, предаваемые на смерть, презирали жизнь свою, как семь братьев Маккавеев вместе с матерью своею (2Мак.6:1 сл. 7:1 сл.): и хотя они и не совершили того, что совершали общники их по вере, но ожидали и желали смерти, веруя, что они удостоятся получить лучшее воскресение.
36. Другие же поруганиям и побоям подвергались, как Елисей (4Цар.2:23), - темницам и узам, как Иеремия и Михей (Иер.20:2; 33:1; др. 3Цар.22:26-27).
37. Были побиваемы камнями - Моисей, Навоф (Навуфей 3Цар.21:13, ср. 2Пар.24:20), - разсекаемы были, как Захария и Исаия, - искушаемы были разнообразно, как Иов (Иов.1:1 сл.), - убийством меча умирали - Михей, Урия, Иоанн (Иер.26:23 ср. 3Цар.19:10; Мф.14:10 и парал.), - скитались в милотях и козьих кожах, как Илия и Елисей (3Цар.10:13.19; 4Цар.2:8.13.14), - терпя недостатки, скорби, озлобления.
38. Коих недостоин был мир: пророки, коих скрыл (от преследования Иезавели) Авдий и кормил пищею, - в пустынях скитавшиеся, в горах и пещерах и ущелиях земли: когда то есть слава скрывавшихся дошла до слуха Иезавели, и она стала искать их, тогда Авдий заставил их удалиться и скрываться в других местах (3Цар.18:4.13; 19:4,8.9.13 и др.).
39. И эти великие скорби свидетельствуют о всех их, что они пребывали в вере, так как не получали обетований своих (при своей жизни).
40. Мы же хотя и позднее их подверглись испытаниям, однако и к нам относились прежние обетования, дабы не без нас они достигли совершенства, то есть не так, что кто подвизался прежде, тот и награду получит прежде, но один день назначен для мздовоздаяния за все скорби, кои терпели и терпят люди.

12

1. Посему и мы, кои такое имеем вокруг нас, как бы собравшееся, облако, множество свидетелей бремени нашего, то есть предстоящее нам облако скорбей и бед, кои приведут к совершенству весьма многих, имеющих надежду во Христе и умирающих за Него, - сложим с себя все, чтобы не оказаться нам медлительными в борьбе с грехами, кои всегда готовы ввести нас в преступление, - и с терпением да устремимся к предлежащему нам подвигу, (приготовленному) не от одних только гонителей, но и от самого диавола.
2. Да взираем не на людей, так как из них один достиг известной степени совершенства, другой не достиг, но да взираем на виновника веры, Иисуса Христа, Который соделался вождем и совершителем веры нашей: то есть тем, что начал Он на Иордане борьбу с врагом, происходившую в пустыне (Мф.4:1 сл. и парал.), и окончил ее в Иерусалиме на кресте, воздвигнутом на Голгофе преследователями. Итак, будем подражать Ему и терпеть за Него гонения, как и Сам Он пострадал, поелику радость имел о нас и претерпел муки креста от распинателей, пренебрегши посрамлением, и потом возсел одесную престола Божия.
3. Итак, поразмыслите о Том, Кто ради Своей любви к нам столько претерпел от грешников, - не от тех, коим Сам Он был противником, но от тех, кои по неверию своему стали противниками для душ своих (себе самим), - чтобы вам не изнемочь в скорбях ваших и не ослабеть душами вашими во время искушений ваших.
4-6. Ибо, хотя вы доселе и имели преследования, однако еще не подверглись убиению, - и хотя вы противоборствовали в меньшем подвиге, однако доселе вы еще не до подвига крови против греха подвизались. Это сказал он потому, что они были преданы миру и закону, обрезывались и продолжали еще исполнять предписания закона. Приводит им притчу в пример из Премудрости Соломоновой, говоря: Сын мой! не пренебрегай научения Господня и не унывай, ибо кого любит Господь, и наказывает (Притч.3:11-12).
7. Итак, когда вы подвергаетесь наказанию, терпите, поелику как сынов принимает вас Бог после покаяния, которое вызывается в вас этим наказанием. Ибо какой есть сын такой, коего не наказует отец его.
8. Если же без наказания Его остаетесь, коего причастниками сделались все и стали благоугодны Ему, то следовательно по делам своим вы незаконныя дети (есте), а не сыны.
9. Но если благодаря наказанию отцов наших мы боялись их: то сколь более должны мы пребывать в повиновении благодаря научению отцев духовных, чтобы жить?
10. Это потому, говорит, что отцы наши на малое время, по своему произволению, наказывали нас, поелику они укрепляли нас и увещевали касательно того, что было для нас вредно. Бог же действует в нас на пользу будущих времен, чтобы соделать нас причастниками Его богатств.
11. Ведь всякое наказание на время кажется не радостию, но печалию, после же плод благ доставляет наученным, и пользу получают от него. И вознаграждением их служит правда: сказал это для доказательства того, что хотя они и чрез научение его преуспевают, однако не иначе, как при праведном мздовоздаянии им и благодати.
12-13. А опустившияся руки и разслабевшия колена расправьте (Ис.35:3); то есть стези ног ваших, во время гонений на вас со стороны преследователей, да не будут кривы, дабы хромое, то есть кто погрешает вследствие отрицания (веры), не падало (Притч.4:26) и не радовало грех, но исцелялось, так чтобы чрез исцеление его грех подвергся бы болезни.
14. Мира достигайте со всеми в святости души вашей, без которой, как я выше написал вам, никто не может узреть Господа.
15. Наблюдайте, чтобы кто из вас не лишился благодати Божией, которая излилась на нас чрез Евангелие Господа нашего. И чтобы какой-либо корень горечи, вверх возросши, то есть какая-либо (еретическая) секта, не причинил вам вреда и чтобы многие не погибли чрез него.
16. Да не будет кто из вас блудным и скверным, как Исав, который за одну снедь продал первородство свое (Быт.25:31 сл.).
17. Но если для него была заперта дверь, то для нас она не заперта. Знаете, что хотя и желал он унаследовать благословение, (но) был отвержен; ибо не обрел места покаянию. Раскаяние Исава и слезы его были не к тому направлены, чтобы оправдаться (стать праведным) более, чем брат его, но к тому, чтобы получить власть над братом своим. Посему, хотя со многими слезами домогался (благословения отца в первородстве), однако оно не было дано ему. Не оправдания искал он, как я сказал, но преимуществ первородства. Ведь если бы он просил о том, чтобы быть больше брата своего в царстве небесном, то конечно ему в этом не было бы отказано. Но как он пренебрег полезным для души своей и просил более тучной земли, чем была у брата его; то и не получил оправдания, которого он совсем не просил, и был лишен того, что предвосхитил у него Иаков по вере своей (Быт.27:30 сл.).
18. Не приступили, говорит, вы к осязаемой горе, которая огнем пылала, - не к той, на которой был дым, мрак и буря и прочее, что совершилось на горе Синае (Исх.19:16; Втор.4:41).
19-20. А как народ не мог стерпеть (того, что заповедуемо было), то просил, чтобы не продолжалось к нему слово (Исх.20:18-19; Втор.18:16).
21. И столь страшно было видение, что даже Моисей, названный богом для них (Исх.4:16; 7:1), так сказал: я в страхе и трепете (ср. Втор.9:19).
22. Но вы приступили к Иерусалиму небесному, и к собранию многих тысяч ангелов.
23. И к церкви, которая на небесах, где вы написаны: в ней находятся первенцы, то есть первые и главные, и духи праведников, то есть древних отцов ваших, достигших совершенства.
24. И к Завету не Моисееву, но тому Новому, коего Посредник есть Иисус, соделавшийся Ходатаем между нами и Богом. И к окроплению крови Его, лучше говорящему, нежели Авель: ставит им на вид превосходство крестной смерти Христовой пред столь прославленною у них кончиною Авеля.
25. Смотрите, не соблазняйтесь еретическими сектами и не отрекитесь от Сего Говорящаго. Ибо если те не могли избежать Того, Кто на земле давал закон, но отказались и просили, чтобы Он говорил чрез Моисея: то много более мы будем повинны осуждению, если отвратимся от Говорящего с небес. Разумеет или глас с неба, бывший на реке Иордане: сей Сын возлюбленный (Мф.3:17 и парал.), - или же Того, Кто говорил с ним (Апостолом) на пути в Дамаск (Деян.9:4 сл.).
26. Кого глас, говорит, поколебал землю тогда горы Синайской, ныне же обещал, говоря: еще во второй раз поколеблю не только землю, но и небо (Агг.2:7). Это же самое высказывается в изречении Господа Нашего, Говорящего: силы небесныя поколеблются (Мф.24:29).
27. А выражение: еще во второй раз, означает изменение колеблемаго, поелику оно преложится и прейдет. Изменятся же и прейдут не они (небо и земля), но движения тех светил, кои чрез отклонение производят зиму, а чрез поднятие рождают лето.
28. Непоколебимое, говорит, царство приемлем. Если рай, который не преходит, обетован был праведникам, то следовательно не преходит и земля, дабы с уничтожением земли не уничтожился и рай, который не преходящ. А если земля не преходит, хотя и подвергнется уничтожению все, что произвела земля после преступления заповеди, - если так это будет: то следовательно и небеса не прейдут, хотя и не останутся течение дня и ночи и времена лета и зимы. Посему твердо да содержим благодать, чрез которую служим, - да содержим именно Евангелие благодати, чтобы чрез него служить нам для благоугождения Богу.
29. Ибо и Бог есть в огне пылающий и истребляющий силы огня, разумей, страшные угрозы ваших гонителей.

13

4. Честен брак и брачное ложе нескверно. Отсюда можешь удостовериться в справедливости вышесказанного о том, что они были преданы мирскому и подзаконному, так как они почитали порочным даже и освященное сожитие, которое было по закону Моисееву.
7. Вспоминайте, говорит, предстоятелей ваших, то есть сотоварищей его (Ап. Павла) Апостолов, кои посеяли в вас слово Божие. Взирая на жизнь и на исход (кончину) жительства их, подражайте вере (их в) Иисуса Христа.
8. Если вчера и сегодня будете пребывать в Нем, то и во веки веков пребудете в нем.
9. Учениями различными и сектами чуждого голоса, то есть учениями священников и их десятинами, не увлекайтесь: ибо хорошо благодатию укреплять сердце наше, то есть утверждаться на новом Евангелии, а не на различении священнических яств, кои не принесли никакой пользы проводившим такую жизнь, то есть соблюдавшие эти установления о пище не получали чрез них очищения и жизни.
10. Мы имеем жертвенник, превосходящий их уставы, - от коего вкушать не имеют власти, не только простые Иудеи, но даже и Левиты, кои скинии служат.
11-13. Но как тела тех животных, коих кровь вносил первосвященник за грех во внутрь во святое (святых) для очищения, - сожигались вне стана: так и Иисус Христос, дабы освятить Своею кровию народ Свой, вне врат города пострадать изволил (Лев.14:12; Мф.27:32 и др.). Тело животных было прообразом Господа нашего, а Господь есть образец для нас, так что и мы должны выйти вне стана, выйти и сделаться благовестником учения Его, и носить поругание Его.
16. Благотворения же и общения не забывайте, ибо такими жертвами благоугождается Бог, а не теми, что в храме том приносились.
17. Повинуйтесь наставникам вашим и подчиняйтесь им, то есть отложите подзаконные дела и совершайте дела Христовы. Ибо они отчет и ответ должны будут отдать Богу, если соблазнят вас. Повинуйтесь же им, чтобы они отдавали этот ответ с радостию, а не с удрученным духом и воздыхая.
18. Мы вполне уверены в том, что добрую совесть имеете вы, то есть доброе намерение во всем, - во всем, что касается нас, мы хорошо должны поступать.
19. Особенно же умоляю вас делать это для того, чтобы вы этим споспешествовали нам скорее придти к вам.
20-21. Бог же мира, воздвигший (из мертвых) Пастыря Великаго овец кровию завета, относящегося не к тому, что прешло, но к тому, что пребывает во веки веков, а это есть Иисус Христос Господь наш, - да усовершит вас, освободив от закона нашего, во всех делах добрых, дабы вы творили во всем Его волю, а не бессильные уставы закона.
22. Итак, прошу вас, братья, примите слухом своим эти слова утешения: так как я, написал и доказал вам, что все прежнее, чем вы хвалитесь, суть только следы и тени того, что проповедано у вас Христом. В кратких словах я написал вам по силам вашим. Если бы вы были в состоянии (усвоить), то я написал бы вам больше сего. Впрочем, если бы вы были совершенны, то ни в чем этом не имели бы нужды.
Святой Ефрем Сирин. Творения. Т.7. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.253-316.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Послание к Евреям}

Ссылки: постоянная - http://rusbible.ru/books/evr.es.html ; быстрая - http://rusbible.ru/Евр? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Прп. Ефрем Сирин. Толкование на послания божественного Павла. Послание к Филиппийцам

Преподобный Ефрем Сирин. Толкование на послания божественного Павла. Послание к Филиппийцам

Предисловие

Великое гонение возбуждено было на Павла в самом городе Филиппийцев (Деян.16:19 сл.). Вместе с Апостолом находились в опасности и Филиппийцы. С отшествием оттуда Павла преследование возобновилось против Филиппийцев. Итак, когда Павел услыхал о преследованиях их от гонителей и от Евреев, которые внушали им и настаивали, чтобы они подвергались обрезанию и исполняли предписания закона, то пренебрег заботами о тех скорбях, кои окружали его самого в городе Риме, и написал о тех и других к Филиппийцам из Рима, говоря так:

1

1. Павел и Тимофей, рабы Иисуса Христа: как в следующем за сим послании, в начале его, назвал Тимофея своим братом (Кол.1:1), так здесь не восхотел наименовать себя Апостолом, дабы в обоих посланиях указать на равенство в отношении к рабству Христу. Всем, говорит, святым, сущим в Филиппах, со Епископами и Диаконами, их правителями.
2. Благодать вам и мир от Бога, Отца нашего, Который призвал нас в свое усыновление, - и от Господа нашего Иисуса Христа, а не чрез Господа нашего Иисуса Христа.
3. Благодарю Бога моего во всякой памяти вас, которая ежедневна, - то есть ради доброй памяти о гонениях, кои вы всегда переносите: может быть ради добра, сделанного ими Апостолу во время преследования его (в Филиппах), он ежедневно вспоминал это, никогда о нем не забывая.
4-5. И хотя во всех молитвах и прошениях я молюсь за освобождение ваше от этих гонений, однако с радостию моление творю об общении веры вашей и Евангелии за то, что вы утверждены в них от перваго дня до нынешняго времени, поелику вы не отставали от нас во всех гонениях, бывших против нас.
6. Уверенный в этом самом и зная, что Начавший в вас дело благое, в коем преуспеваете теперь, Он будет совершать его в вас даже до дня Иисуса Христа, когда вы будете собраны от века сего.
7. Так совершенно справедливо мне помышлять о том, что предстоит вам, ибо в сердце моем имею вас всех, так как по благодати, укрепившей вас, вы соделались причастниками и сообщниками моими в то время, когда я в городе вашем решился выступить с защитою за непререкаемую истину Евангелия (Деян.16 гл.).
8. Ибо свидетель мне есть Бог о том, как вожделею и люблю вас уже с того времени.
9-10. И о том молюсь и прошу, чтобы любовь ваша более и более преизобиловала и умножалась, - не без познания, но во всякой духовной мудрости, так чтобы этою мудрою любовью умели вы различать и определять наилучшее, и чтобы были вы, как и ныне, тверды и чисты и без преткновения в день суда Христова.
11. И исполнены не земного плода или законного, но плода правды, что совершали вы чрез Иисуса Христа в похвалу славы Божией.
12. Но желаю дать вам знать, братья, что хотя беды наши все умножаются, но то, что с нами было, более и более к успеху послужило Евангелия Божия, - то есть возрастают и увеличиваются страдания и бедствия мои при проповеди Евангелия.
13. Так что узы мои известны стали о (во) Христе в великолепной и великой претории Рима и открылись пред взором всего мира.
14. И большинство братьев, кои в Господе, ободрены узами моими, то есть утвердились и укрепились, видя узы мои, - отважно презрели смерть и в ужасном городе без страха слово Божие проповедали.
15. Но поелику некоторые из чужих увидали, что благовестники (Евангелисты) слова (Божия) снискивают себе любовь и почтение, то одни из них из зависти, другие же из соревнования сделались проповедниками слова, коего некогда не желали.
16. Но некоторые и по благорасположению (по благому намерению) Христа проповедуют; иные из любви к нам, зная, что мы назначены к тому, чтобы могли совершить защиту Евангелия.
17. Другие же из соревнования к нам Христа возвещают, а не по чистым побуждениям, ибо в проповедь свою вносят некоторые слова для того, чтобы посредством такого привнесения утеснение вызвать узам моим.
18. Впрочем я и о тех, кои думают увеличить скорбь мою, радуюсь и веселюсь, ибо я стараюсь о том, чтобы, по (притворному) предлогу ли, или по истине, (только бы) Христос возвещался.
19. Знаю ведь, - разумей в смысле: надеюсь, - что это мне сохраняется для жизни спасения за то, что я радуюсь о тех, кои для увеличения стеснительности уз моих возвещают Христа, хотя и не чистоте проповедуют Его.
20. Поелику я ожидаю в надежды моей, что ни в чем до конца посрамлен не буду ради уз моих, но как всегда, то есть как во всех бедствиях моих, в этом также бедствии дерзновенно возвеличен будет Христос в теле моем, или чрез смерть мою, если умертвят меня, или чрез жизнь мою, если бы стали подвергать меня мучениям.
21. Ведь жизнь моя не есть жизнь моего тела, которую враги мои стараются отнять у меня, но жизнь моя Христос есть, от Коего не могут отлучить меня.
22-23. И если умру, то все-таки прибыль есть для меня смерть моя, так как за Христа умираю. Если же и эта жизнь тела для меня плод души есть чрез дела мои; то что из двух мне надо избрать, не знаю: разрешиться от этого тела, чтобы присоединиться к воинству Христову, и это я почитаю за гораздо более лучшее для утешения вашего, так как, изъятый от ежедневных страданий, я всегда буду со Христом, -
24. но и оставаться здесь плотию почитаю благом для вашего укрепления.
25-26. И, на сие надеясь, знаю, что останусь и пребуду со всеми вами для успеха вашего и радости в вере, дабы, когда опять приду к вам, преумножилась мне похвала сия, коею чрез вас хвалюсь во Христе.
27-28. Посему и ни в чем не страшитесь пред противниками, - это, то есть конец, для них к погибели, а для вас к жизни и вечному спасению.
29-30. Ведь не за грехи ваши увеличиваются бедствия ваши, ибо это, как дар, предоставлено вам, именно не только веровать во Иисуса Христа, но и за Него страдать, такой же подвиг имея, какой вы видели во мне, когда я был у вас (Деян.16 гл.), и какой ныне издалека услышали о мне.

2

1-4. Итак, не превозноситесь скорбями вашими, - и тот, кто терпел гонение более сотоварища своего, да не превозносится над ближним своим, но кротко и благосклонно каждый да считает своего ближнего выше себя. Каждый тайно или явно пусть совершает дело не только свое собственное, но и ближнего своего.
5-6. В сем будьте подражателями Того, Кто в образе Бога был прежде облечения плотью, - не хищением почитал для Себя быть равным Богу.
7. Но Себя Самого уничижил, скрыв Свою собственную славу и облекшись в образ раба, так что Сын Давида царя, как раб, добровольно приял удар по ланите (Ин.18:22 ср. Мф.26:67, Мк.14:65 и Ин.19:3), - в то время, когда Он стал в подобие человеков, от Девы, а не от семени мужа, - и в виде (внешнем образе) людей оказался, то есть во всех страданиях плоти, кроме греха.
8. И унизил Себя Тот, кто был равен Богу, даже до послушания креста.
9. Посему и Бог возвеличил и превознес Его, не Того, Кто уничижил Себя и унизил, но ту плоть, коею Он уничижен был. И даровал Ему имя, которое выше всякаго имени, то есть Иисус. В чем же состоит это превознесение Его имени?
10. В том, чтобы в этом имени Иисуса всякое колено поклонялось - небесных, и земных, и преисподних, это суть: мертвые, и живые, и Ангелы.
11. И чтобы всякий язык исповедывал, что Господь есть Иисус Христос в славе Бога Отца.
12. Итак, как совершенно повиновались вы в сем, так и теперь, когда я отсутствую, тем более надлежит вам не полагаться самонадеянно на те скорби, кои переносите, но со страхом и трепетом спасать жизнь свою.
13. Это ведь не ваше, чтобы гордится вам ими, ибо Бог укрепляет вас не только в том, чтобы хотеть, но и также в том, чтобы совершать на деле, что по воле Его есть.
14. Но все делайте без ропота, который происходит от глупости, - и без сомнения, которое есть плод слабого духа.
15. Будьте безукоризненными и невинными, и непорочными посреди народа лживаго и развращеннаго, - благодаря таким делам (качествам) своим, вы поистине явитесь миру, который любит дела тьмы, как светила.
16. В особенности же слово жизни имейте в себе, ибо это есть похвала моя в день Господа нашего, так как благодаря награде Его я окажусь, что не попусту трудился.
17. Но если и приношусь в жертву, в священных обетах (ср. Деян.23:12), ради служения веры вашей, то радуюсь и сорадуюсь всем вам, если будете сего достойны.
18. То же самое и вы радуйтесь, когда подвергаетесь страданиям, и сорадуйтесь мне, когда это совершается со мною.
19. Вот я посылаю к вам Тимофея, чтобы он принес мне известие о всех ваших делах, то есть о том, что перенесли вы и какое имели терпение в гонениях, дабы иметь мне от вас радостные вести для спокойствия душевного.
20. Ибо никого не имею столь (равно) усерднаго, кто с такою искренностью стал бы заботиться о вас.
21. Ибо все своего ищут, а не Иисус-Христова, то есть те, кои заботятся об одной только своей собственной пользе вместо того, чтобы умирать за людей, вверенных их попечению.
22. Он же, как отцу сын, то есть как сын печется и заботится о жизни отца своего, - так он со мною поработал в том благовестии моем: поелику во всех местах, где верующие во Христа подвергались гонению, преследование не оставляло меня, так что я сам тотчас же отправлялся для укрепления их и его посылал во все города для ободрения угнетенных преследованием, так как во всех городах было гонение.
23. Итак, его я пришлю к вам, когда в состоянии буду удостовериться касательно себя самого, то есть как только увижу, что будет со мною.
24. Но я уверен в Господе, что и сам приду к вам.
25. И так как ни мне, ни достойному сотоварищу моему Тимофею не было возможности (придти к вам), то мне необходимо было послать к вам Епафродита брата и сотрудника моего в благовествии, - а ваш Апостол есть он и служитель сей необходимости, ибо ради этих обстоятельств я послал его к вам.
30. Поелику он за дело Господне даже до смерти предал душу свою. Но что же есть дело Христово? Не иное что, как то, что он (Тимофей) дерзновенно презрел смерть ради уз моих, так что он один своим служением восполнил мне недостаток многих, кои, покинув меня, удалились.

3

1. После сего, то есть после того, как утвердил и укрепил их к перенесению великого гонения преследователей, обращается к увещанию их, чтобы береглись они также и дурных учений Евреев. Не медлю, говорит, писать вам о том, чего должно остерегаться, и предохранить вас от тех, кои ежедневно являются для смущения вас.
2. Берегитесь псов этих, то деятели лживые, кои проповедуют вам обрезание.
3. Мы ведь суть (есмы) обрезание, кои Духа Божия служителями поставлены, очевидно, посредством духовного жития, - и хвалимся Христом, Который помиловал нас, а не делами нашими, кои могли бы оправдать нас - и не плотию нашею хвалимся, как это делают они, то есть не делами закона и не обрезанием хвалимся подобно им.
4. Если же можно бы было надеяться на это, разумею обозрение и происхождение, то я с гораздо большею смелостью, чем они, мог бы хвалиться этим.
5. Обрезан я в осьмый день, по закону, - из рода Израилева, из колена Вениаминова, - не чужой и не пришелец я, но Еврей от Евреев, а по закону фарисей.
6. По ревности о ветхом гонитель я был благовестником нового закона, - и по правде, в законе (Моисеевом) содержащейся, я был непорочен и безукоризнен.
7. Но что мне было там преимуществом, это почел я ради Христа, открывшегося мне на пути (в Дамаск), вредом и недостатком.
8-9. И до настоящего времени почитаю это за вред и недостаток, ради преимущества познания Иисуса Христа Господа нашего: ради Него я лишил себя всего, что приобрел в законе, - и как бы за сор и отбросы счел я это, дабы Одного только Христа приобрести и оказаться в Нем имеющим не мою правду, что от закона, которою хвалятся научающие вас обрезаться, но дабы оказаться мне в правде веры Христовой, которая от Бога.
10-11. Ибо сим истинным знамением познал я Иисуса и великую силу воскресения Его и участником стал я страданий Его, кои повсюду ожидают меня, сообразуясь смерти Его, Кто воскрес за нас, дабы чрез это я мог достигнуть до воскресения, что из мертвых.
12. Не потому (говорю это), чтобы уже получил я то, что обетовано в далеком будущем, или уже получил, что невозможно получить человеку, и не потому, что уже чрез тот самый подвиг усовершился я, но посредством гонений и других страданий достигаю, непрестанно ожидая достичь обетованного нового мира, потому что как бы достиг меня Иисус Христос.
13. Я не почитаю себя достигшим, то есть чтобы были достаточны труды моей жизни, - но одно только то достоверно и твердо содержу в душе моей, что заднее оставляя и забывая, то есть дела плоти, бывшие в законе, предавая забвению, - а к тому, что впереди, направляясь изо дня в день посредством духовного подвига, простираю себя.
14. И усердно стремлюсь к назначенной цели, то есть к обещанному, чтобы получить награду несомненною победою, благодаря вышнему призванию, бывшему мне на пути в Дамаск.
15. Итак, кои сочли себя совершенными, хотя им не подобало бы так думать о себе, те пусть мыслят так, как мыслю я. И если кто иначе мыслит кроме того, что я признал для вас очень полезным, то и это вам Бог откроет.
16. Впрочем, до чего мы достигли, дел очевидно духа, кои мы начали (совершать), в них да усовершаемся и да не обрящемся к делам закона.
17. Подражателями мне бывайте, ибо я оставил их (дела закона) и уже не возвратился опять к ним. И не только мне подражайте, но и всем, кои так поступают, то есть по образцу нашего примера, который имеете до настоящего времени.
18. Ибо многие есть из Евреев такие, кои ходят с проповедью закона, о коих, когда я был у вас, часто говорил вам, а теперь даже плача говорю, что эти Евреи суть враги креста.
19. И нашли они себе, благодаря этой вражде, конец погибельный, - коих богом почитается чрево их, поелику они чтут Бога ради земных обетований - и славу свою имеют одетою в стыд их, то есть хвалятся тем самым, что они были приведены (к исполнению закона) в качестве наемников чрева своего, - кои земное одно только помышляют в себе и о земных обещаниях закона.
20. Наши же дела, очевидно обетования, на небесах суть, откуда ожидаем видеть не того, кто соделал нас обладателями земли Хананеев, но Господа нашего Иисуса, животворца наших тел, -
21. Который в день воскресения нашего преобразит тело унижения нашего, которое внутри в преисподней (в могиле) становится прахом ничтожным, - и соделает его сообразным телу славы Своей, то есть бессмертной жизни, коею облек Он по силе могущества Своего, дабы мог Он подчинить Себе все, то есть: по могуществу силы Своей, которую явил Он в Своем собственном теле. Ибо как обновлено тело Его, так и обновленные тела всех людей подчинятся Ему.

4

3. Итак прошу тебя, Хенизий искренний сотрудник мой, то есть такой же как я изгнанник и старец, споспешествуй Еводии и Синтихии, ибо они вместе подвизались и соделались причастницами моего подвига, в Евангелии, то есть в преследовании, возбужденном против меня в ихнем городе, когда я давал ответ за Евангелие (Деян.16:12 сл.). И не они только одни соделались соучастниками в борьбе моей, но также и Климент с прочими сотрудниками, коих имена я не написал здесь, поелику их много, но они вписаны в книге жизни.
4. Радуйтеся в Господе всегда во время гонений на вас, - опять скажу: радуйтеся во время страданий ваших.
5-6. А касательно скромности и благопристойности не смущайтесь, но она всем людям да будет известна: ибо Господь, Который дает нам силу, близ есть. Ни о чем не заботьтесь и не унывайте, как Сам Он сказал (Мф.10:19, Мф.6:25 и др.), но всегда в молитве и прошении с благодарением желания ваши да будут открываемы пред Богом, то есть: будьте тверды.
8-9. Что только истинно, что верно или справедливо, что в смирении, - чему и научились вы и видели в нас, то помышляйте и делайте.
10. Возрадовался я много тому, что и вы с радостью принимаете на себя попечение о моих нуждах теперь точно также, как заботились и прежде: некоторое только замедление произошло у вас по причине тех неистовств, кои окружали вас.
11. Не по причине скудости радуюсь и не по тому, что меня окружает изобилие, говорю это, ибо я научился быть самодовольным тем, (что у меня есть) в чем твердо стою ныне.
12. Умею быть скромным и жить в скудости, умею и быть в изобилии, хотя и ничего не имеем, умею, то есть; быть скромным, хотя бы и имел (избыток). Во всем опытен я, - и терпеть голод без ропота, и насыщаться, так что меня не порабощает эта привычка.
13. Все осиливаю в Укрепляющем меня.
14. Впрочем хорошо вы сделали, приняв участие в скорби моей, как в моем присутствии у вас, так и в отсутствии.
15. Знаете же и вы, что никакая мне церковь не отказала участия в отношении подаяния и принятия так, как вы оказали участие мне.
16. Вы не только оказали помощь в настоящей нашей нужде, но и в Фессалонику и раз и два на нужду мне послали.
17. Не потому (говорю это), что ищу даяния, но (ищу) плода благ умножающагося в (отношении) вас.
18. Я же имею все и преизобилую, преисполнен и, благодаря любви вашей, получил что послали мне чрез Епафродита в воню благоухания.
19. Бог же мой восполнит всякую нужду вашу очевидно, как скрытую, так и явную.
21. Приветствие многое прими от всех святых, кои находятся в Риме с некоторого времени, особенно же от тех, кои от Кесарева дома. Итак, если приближенные (евнухи) и слуги Цезаря соделались учениками, то не тем ли более их было из народа, который охотно слушал слова Апостола и веровал? Ибо прежде чем предан был смерти от Цезаря, он (Апостол) отторг и отделил от Цезаря его дом, - и прежде чем умертвили его Римляне, сам он победоносно спас многих из Римлян.
Святой Ефрем Сирин. Творения. Т.7. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.200-214.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Послание к Филиппийцам}

Ссылки: постоянная - http://rusbible.ru/books/fil.es.html ; быстрая - http://rusbible.ru/Фил? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Прп. Ефрем Сирин. Толкование на послания божественного Павла. Послание к Галатам

Преподобный Ефрем Сирин. Толкование на послания божественного Павла. Послание к Галатам

Предисловие

Галаты были слушателями Павла не для того, чтобы наблюдать исполнение закона, упраздненного страстью Креста, - но для того, чтобы веровать в Самую Троицу и проповедывать новое Евангелие. Но вот пришли некие из самих Евреев, кои желали не того, чтобы отвратить их от возвещенного им Павлом Евангелия, но чтобы присоединить к нему и исполнение ими Ветхого Завета и их, благодатью освобожденных, снова подчинить игу рабства. И поелику они хвалились именем Симона (Петра), который имел преимущество среди Апостолов обрезания, то Павел начинает писать против них, говоря так:

1

1-6. Павел Апостол не от людей, разумей не от Симона и не чрез Симона, но чрез Иисуса Христа, открывшегося мне на пути в Дамаск (Деян.9:1 сл.), и чрез Бога Отца, воскресившаго Его из мертвых, - дабы объявить о воскресении Своем всем еретикам, отрицавшим Его воскресение. Церквам Галатии, - как те, что были поколеблены (в вере), так и те, кои были тверды, т.е. из Евреев (?). Благодать вам и мир от Бога Отца нашего, призвавшего вас к всыновлению, - и от Господа нашего Иисуса Христа, а не чрез Господа нашего Иисуса Христа. Давшаго Себя за грехи наши, чтобы изъять нас из настоящаго века лукаваго, то есть от зол, совершающихся в сем веке, - по воле Бога Отца нашего, чтобы открыть о явленной в мире благодати Отца и Сына.
6-15. Удивляюсь, что вы так скоро переходите, не от меня, но от Призвавшаго вас чрез меня к благодати Своей, чтобы отойти к другому Евангелию. И хотя я подумал, что речь идет о проповеди Симона, однако - это не есть что-либо иное, так как окончен срок закона, в коем возвещалась. Не есть иное, или иной Христос, или иная истина. Но люди по своему произволу хотят совратить вас от Евангелия Христова. Если вы увидите у них чудеса, или пленитесь их заверениями о себе самих, что они суть ученики Симона, - если бы я сам даже пришел к вам с иным Евангелием, или Ангел, который, конечно, не может низойти, но если бы нисшел для того, чтобы прибавить или уменьшить против того, что я предал вам: анафема да будет. Принятием обрезания не оказывайте лести проповедникам обрезания. Ведь, если бы я угождал священникам, кои меня не учили, то я уже не был бы Христовым слугою, каковым теперь видите меня. Итак, то Евангелие, которое я вам благовествовал, не от людей я принял, как новые учители ваши, то есть ревностные ваши соблазнители; но бывшее мне откровение обратило меня от прежней жизни моей в иудействе. Ведь слышали вы, что чрезмерно преследовал я Церковь Божию, разрушая и опустошая, - или как преуспевал я в иудействе более многих сверстников моих в делах закона.
15-24. Когда же благоволил Бог, Избравший от чрева матери моей, чтобы вместо преследователя я стал преследуемым в Церкви Христовой и благовестителем Христа не у Иудеев, но среди язычников: тогда я не пошел в Иерусалим к Апостолам и не отправился туда, куда не посылал меня, но отошел в Аравию и в Дамаск языческий. Потом, после лет трех пришел в Иерусалим не для того, чтобы научиться Евангелию у Петра, но чтобы видеть Петра, - и пробыл у него дней пятнадцать (ср. Деян.9:26). Ничего нового не сообщил он мне, и я пришел в страны Сирии и Киликии (Деян.9:30; 15:41). Был даже не знаком церквам сущим во Христе от обрезания, ибо я не путешествовал туда после откровения. А только был у них слух, что преследовавший нас некогда, ныне, придя, благовествует веру, которую некогда презирал и опустошал. И во мне (ради меня) прославляли Бога за чудесное обновление, которое Он совершал во мне.

2

1-8. Потом, чрез четырнадцать лет опять ходил в Иерусалим, - не без повеления (свыше), а по откровению, чтобы объявить им в присутствии Тита Евангелие, которое я благовествовал у язычников, так как я ради откровения, которое послало меня, заботливо опасался того, чтобы не вотще подвизался я в этой проповеди. Но даже и Тит, который из язычников был, а не из нас, в Иерусалиме не принял обрезания, как настаивали лжебратья, хотевшие повергнуть нашу свободу, которую имеем во Христе, в рабство закона, - коим ни даже на малое время не унизили мы себя подчинением, исполнением, то есть, закона, так что и вы подражателями нашими будьте и не уступайте, дабы истина благовестия, которое мы проповедали вам, пребывала твердою у вас. Те же, кои горделиво мнят о себе, что они есть (составляют, значат) что то (6:3) благодаря тому, что соблюдают ветхое с новым, как при этом мнении были они, - никакой заботы у меня нет о них; ибо Бог лицо людей не приемлет, то есть тех, кои думают о себе, что они угождают Ему соблюдением закона и обрезания Авраамова. Они-то и восстали против меня, когда увидали, что я верен Евангелию среди язычников необрезанных, как и Петр был верен у покоренных им чрез Евангелие обрезания. Ибо Содействовавший Петру в апостольстве обрезания, чтобы, то есть, научил обрезанных чрез это, - послал меня для научения язычников - без сего.
9-14. Когда же узнали (благодать данную мне) Петр и Иаков и Иоанн, главные из апостолов, кои действительно были столпами церквей, то они ничего не уменьшили и ничего не прибавили к тому, что я открыл им касательно проповеди моей у язычников, но руку (правую) согласия дали мне и Варнаве, чтобы мы проповедывали у язычников, как и было повелено нам, а они - у обрезанных, как и им заповедано. Только повеление дали они нам о том, чтобы мы заботились о бедных, кои были у язычников, что и делали мы действительно. Но заботились мы также и о бедных, кои были в Иерусалиме. Делать это я старался потому, что враги креста нисколько не заботились восполнить недостаток у тех возлюбленных Христом язычников. Но дабы вы узнали, что если бы пришли сами Апостолы к язычникам, то стали бы возвещать ту же проповедь, какую возвещаю я, - сообщу вот что: когда приходил Кифа в Антиохию, сама глава Апостолов и основание (?) Церкви, я осмелился (тогда) обличать его, - не потому, чтобы сам он заслуживал обличения, - но потому, что подвергался обвинению от обрезанных, ходивших с ним. Ибо прежде, чем пришли к нему обрезанные от Иакова брата Господа нашего, он с язычниками вместе и от пищи языческой ел; когда же пришли они, стал делать различие, то есть не безразлично, а с различением, опасаясь за обрезанных, кои были между язычников, чтобы они, уверовав в Христа, не возвратились опять к сынам народа своего, как бы отчужденные от Христа. И не он (Петр) один это делал, но и Иудеи, ставшие учениками в Антиохии, кои прежде не лицемерили, как Симон, стали и они лицемерить вместе с Симоном. Так даже и Варнава, который был из язычников, вынужден был ради Симона различать роды пищи Евреев. Но когда я увидел, что они не прямо идут к истине Евангелия, - поелику были и язычниками и иудеями, последователями Христа и закона, - а Симон боялся что-либо говорить им, чтобы не соблазнить их, - тогда я сказал Петру, не наедине, но пред всеми, - ибо не сам он был в чем-либо нетверд, но ради нетвердых по необходимости вынужден был делать это. Итак, в лице его я сказал к обрезанным: если ты, Иудеем будучи, по язычески жил вчера, то как сегодня принуждаешь, - не словом, но делом, - язычников иудействовать?
15-21. Но мы по природе Иудеи, опытные в законе, узнали, что не оправдывается человек от дел закона, как только чрез веру Иисуса Христа, и потому мы оставили закон и уверовали во Иисуса Христа, дабы оправдаться нам от веры (верою), а не от дел (делами) закона, потому что от закона (законом) никто не может оправдаться, так как не может исполнить его. Если же мы, ища оправдания (оправдаться) во Христе, оказываемся и сами грешниками, так как не исполняются некоторые предписания закона: то неужели Иисус Христос греха служитель был, поелику Он упразднил заповеди, кои осуждали нарушавших оные? Да не будет. Ведь (ибо) если то, что разрушил я (и так поступал) до настоящего времени, с сего дня и потом опять сие созидаю, то таким образом преступником заповеди себя представляю, ибо возвращаюсь к соблюдению того, что не вполне разрушил. Но я для всех заповедей закона умер, дабы Богу жить. Как же это? Так, что живу уже не так, как прежде, по закону, но верою Сына Божия живу. Не отвергаю благодать Божию, которая дана мне чрез Крест; ибо если чрез закон правда, как говорите вы, то следовательно напрасно Христос умер.

3

1-10. После того как убедил их касательно события в Антиохии, возвращается к порицанию и увещанию Галатов, говоря так: о неразумные Галаты, склоняющиеся ко всем учениям! Кто вас очаровал? Ведь, вы прежде оказали успех в усвоении Евангелия, а теперь хотите отступить? Ибо вот пред глазами вашими написано и в Новом и в Ветхом (Завете) о Христе Иисусе, как об имевшем претерпеть распятие, ибо древнее Писание, которое любите вы, свидетельствует, что Он должен быть распят. Теперь сие только от вас желаю узнать: от дел закона, кои заставляют вас ныне подвергаться обрезанию, Духа приняли вы пророчества и языков и истолкования языков, или от слуха (посредством восприятия слухом наставлений) веры, которую мы проповедали вам? Ведь если бы вы были отринуты за то, что не соблюдали постановлений закона, то каким образом ныне соделались достойными даров Духа? - Если же вы были совершенны, то смотрите, как не разумны вы (есте) тем, что, между тем как Иудеи оставили закон и перешли к этому Новому (Евангелию), вы, начав духом, то есть Евангелием, теперь благодаря закону хотите плотию окончить? А если это так, то и скорби, кои вы претерпели ради обетования Христова, напрасно претерпели вы. Но скажите мне: кто даровал вам Духа и совершил у вас силы (чудеса) Того же Духа, от дел ли закона, коих не исполняет человек, совершил Он (Бог), или от слуха веры? Если же думаете вы или ваши учители, что вера меньше дел, то вот Авраам не потому, что совершил дела (закона), а потому, что уверовал в Бога, вменено ему в правду. Понимаете ли из этого, что верующие, подобные Аврааму, называются сынами Авраама? Провидело, то есть от самых дней Авраама указало, Писание, что от веры (верою) оправдает язычников Бог, когда говорил ему: благословятся в тебе все народы (Быт.12:3). Итак, уверовавшие благословляются с Авраамом верным. Ибо все, кои от дел закона (суть) под проклятием находятся, ибо написано: проклят, говорит, всяк человек, кто не пребудет во всем написанном в книге закона, чтобы исполнять это (Втор.27:26).
10-29. Ясно, что законом самим никто не оправдывается, так как нет никого из праведников, большего или меньшего, который не был бы преступником закона и не подлежал бы проклятию закона; ибо, опять говорит, праведный от веры жив будет (Авв.2:4). Закон же не от веры животворит, но исполнивший это (заповеди закона) жив будет этим (Лев.18:5). Христос нас искупил от проклятия закона, ибо, придя (на землю), претерпел за нас проклятие: проклят, сказано, всяк висящий на древе (Втор.21:23). Теперь же, поелику благословение Авраама чрез Евангелие Христово достигло до язычников, почему не спешите с радостью принять благословение Духа, обещанное Аврааму чрез веру, которая прежде оправдала Авраама? - Приводит в речи своей пример, что, как завещание утвержденное не отменяется, и не прибавляется какое-либо другое постановление сверх того, что положено в нем, - так и Аврааму изречено обетование: не ему и семенам его многим, потомству Хеттуры и Измаила, но ему самому и семени его (Одному), Кто есть Христос. Итак, этого обетования, которое подобно завещанию утверждено было у Бога, от - самых дней Авраама, закон, бывший после четыреста и тридцати лет, не может отменить, и сделать бездейственным обетование. Ибо если, как утверждают ваши новые учители, по закону наследство, то уже не по обетованию, как сказал сам Бог. Но мы знаем, что Аврааму чрез обетование даровал Бог, а не чрез закон, который преступников ради положен был, чтобы он своими установлениями мог подготовлять людей до времени, то есть - доколе не пришло семя, которое обетовано, в присутствии сонма Ангелов, рукою посредника. Но посредничество Ангелов было не в одном лице; Бог же, бывший среди них и давший это обетование, один был, который не изменяется. Итак, закон - не против обетований Аврааму, ибо если бы дан был закон могущий оживотворить, то упразднено было бы обетование. Но заключило Писание исполнителей закона под грех, дабы обетование от веры Иисуса Христа дано было не делающим (дела закона), но верующим. Однако же не совсем бесполезен был закон, но был для нас стражем от грехов, благодаря своим прещениям и наказаниям. Заключены были - разумей: сохраняемы были для той веры, которая уготована была для откровения нам. Итак, закон детоводителем нас был, поелику вас, укрощенных и усмиренных, приводит к вере во Христа, которая оправдывает нас. Но когда пришла вера, уже не у детоводителя мы, то есть под законом; ибо все мы сыны Божии чрез веру Иисуса Христа, а не прежние рабы, угнетаемые под игом закона. Все, кои во Христа крестились и веруют, что облеклись во Христа, - не только освободились от проклятия закона, но и приняли как бы другой образ, хотя и остались теми же по естеству. Итак после прощения в крещении нет уже Иудея надменного, ни язычника отверженного, ни раба слабого, ни владыки горделивого, ни мужчины по власти своей и женщины с подчинением своим: ибо все вы одно есте во Христе Иисусе. Если же вы принадлежите Христу, Который от Авраама, то семя Авраамово вы, ставшие наследниками обетования.

4

1-6. Привел для уяснения мысли и другой пример. В то время, пока наследник дитя, он ничем не отличается от раба, хотя и господин всего. Но подчинен опекунам и домоправителям до времени, предназначеннаго отцом. Так и мы, когда были детьми, то есть пока мир был дитятею под нетвердым порядком закона, то как бы началам мира мы были порабощены. А когда пришла полнота времени, послал Бог Сына Своего, Который родился от Девы, как сказал Исаия (7:14), и подчинился закону, чтобы детей подзаконных искупить, дабы они усыновление получили. А чтобы ясным сделать, что вы (есте) сыны, послал Бог Духа Сына Своего в сердца ваша, вопиющаго чрез вас, как чрез сынов, ежедневно: Отче наш, иже еси на небесех; да святится имя Твое (Мф.6:9 ср. Лк.11:2).
8-11. Но тогда то, когда не знали Бога, вы служили идолам, кои по природе своей не суть боги. Но ныне вы познали Бога, лучше же - Бог Сам познал вас по делам вашим и избрал вас Себе в народ святой: как обращаетесь опять к ничтожным и немощным началам закона и, когда уже окончилось время их, хотите подчиниться игу рабства? Дни наблюдаете и месяцы и годы, кои соблюдал народ Израильский. Боюсь за вас, чтобы не унизились вы до перехода в иудейство и не напрасны были труды наши, коими мы трудились у вас.
12-20. Будьте как я теперь без этих (дел закона), поелику и я как вы наблюдал эти предписания. Ничем вы не обидели, что могло бы побудить меня перемениться в отношении к вам. Знаю я, что по (причине) немощи плоти моей благовествовал я вам прежде: или в слабости членов своих, или в искушении от врагов своих. Это-то самое искушение, которое представлял я в себе самом, вы не презрели, но как Ангела, который лишен страданий, в самом страдании приняли меня. Посему таким людям, кои, если бы возможно было, очи ваши исторгли бы и дали бы мне, - неужели я стал бы преподавать вам ложь, смешанную с истиною? Также и я не враг вам, но доверил вам всю истину, то есть утвердил вас во всей истине, когда проповедывал вам. Но те, кои ненавидят вас за то, что вы получили Духа без соблюдения закона, принудить вас хотят, чтобы, обратившись к ним, вы соревновали им, обрезываясь вместе с ненавидящими вас за то, что вы получили, чего у них нет. Хорошо же, если кто соревнует не в предметах вредных, но в хорошем и полезном. Опять мучаюсь я рождением вас дотоле, когда изобразится Христос в вас, то есть пока не вселится в вас Христос. Желал бы я быть у вас и изменить голос мой, для утверждения вас другим учением, поелику удивляюсь столь быстрой перемене вашей.
21-31. Неужели в самом Аврааме не усматриваете, что двух сынов имел. Который от рабыни был, по плоти рожден; ибо он не был по обетованию, как Исаак, сын свободной (Быт.16,17,21 глл.). Но это были образы двух заветов. Один - с народом Иудейским, по закону в рабстве рождающий по подобию той Агари; ибо Агарь есть гора Синай в Аравии. Она служит подобием сего Иерусалима, поелику он в порабощены находится и вместе с чадами своими рабствует Римлянам. Вышний же Иерусалим свободен (есть), как Сара, и выше всех властей и начальств. Он есть мать наша, Церковь святая, которую мы исповедуем. Не мы изобрели это учение, ибо Исаия предсказал о ней: возвеселись бесплодная нерождающая потому, что много явилось детей Церкви неплодной, более чем у Израиля, имеющаго мужа (Ис.54:1). Вы же, братья, по Исааку обетования чада есте. Но как Измаил обижал (гнал) Исаака (Быт.21:9), так и мы теперь терпим преследования от них. И как сказал ему (Аврааму): изгони рабыню (служанку) и сына ея, да не наследует сын рабыни (служанки) с сыном свободной (Быт.21:10), - так отделились и они, чтобы не быть им наследниками вместе с вами. Итак мы не оказываемся рабами благодаря той свободе, которую получили чрез Христа.

5

1-6. Твердо да стоим во Христе, и опять игу рабства закона да не подвергаемся. Вот я Павел, который более вас знаю это, говорю вам, что если будете обрезываться, как говорят вам, то в этом и ради этого Христос вам ничем не будет полезен. Притом, ведь всякий, кто допускает обрезание, должен потом исполнять он и весь закон; то есть хранить субботы его, совершать праздники его, вкушать опресноки его и агнца и горькие травы. А если это вы будете делать, то вы остались без Христа, кои этим законом хотите оправдаться. Если хотите получить оправдание своими делами по закону, то от благодати, которая совершена у вас, как и у всех язычников, вы отпали. Но (ибо) мы духом веры, которую приняли, надежду оправдания, которое дается этою верою, ожидаем: ибо во Христе Иисусе ни обрезание не имеет никакой силы, ни необрезание, но вера, чрез любовь превозмогающая, чрез веру, очевидно, нашу в Господа нашего и нашу взаимную любовь друг к другу.
7-12. Хорошо шли вы в том, что указал я, - кто вас остановил и прельстил отпасть от истины, которую я предал вам? Ибо то, во что уверовали вы (прежде, происходит) от Того, Кто вас призвал, а убеждение это, противоположное прежнему - от того, кто вас прельстил и остановил теперь, - или: убеждение ваше от Бога есть, от Коего и призвание всех язычников. Подобно закваске (дрожжам) всякое учение: в кого оно влагается, ум того, как тесто, заквашивает собою. Но я надеюсь на (о) вас в Господе, что ничего другаго кроме того, что я предал вам, не помыслите. А смущающий истину, которую я посеял в вас, он один понесет осуждение, которое придет на того, кто соблазняет ближнего (ср. Мф.18:6 сл.). Я же, если бы обрезание проповедывал (продолжал проповедывать), конечно, не подвергался бы гонению от самих Иудеев. Следовательно упразднен соблазн Креста, то есть уничижение Креста, которое мы проповедуем, - чрез обрезание, которое они проповедуют. О если бы и совсем удалены были за нашу ревность те, кои возмущают вас!
13-15. Вы же, братья, к свободе призваны были, поэтому не обращайтесь к закону. И свобода ваша да не будет в пробуждение (пожеланиям) плоти, но любовию рабствуйте друг другу, а не чуждым учением. Ведь закон, к коему вы прибегаете для исполнения многих постановлений его, в немногих делах исполняется, именно: возлюбишь ближняго твоего как себя самого (Лев.19:18 ср. Мф.22:39, Мк.12:31. Рим.13:8 сл.). Если же друг друга ненавидите и угрызаете, то не только закон не исполняете, но и друг от друга истребляетесь.
16-26. Но говорю: духом, делами именно духа, ходите, и похоти плоти вашей не совершайте: ибо плоть вожделевает того, что не есть воля (желание) духа, - а дух желает того, что служит к обузданию плоти. Поелику же две эти стороны человеческого существа друг другу противоположны (противятся), то не только не творите (всего) того, что ни пожелаете, но делайте то, чего желает дух, живущий в вас. Если же духом водитесь, то вы (есте) не под законом. Известны дела плоти, когда господствует закон ее, каковы суть: блудодеяния, нечистоты и прочие, - о коих я говорил, пока находился у вас, - и теперь в отсутствии пишу вам, что таковыя (дела) совершающие царства Божия не наследуют. Плод же духа есть любовь и мир и прочее. На таковыя (дела) нет закона, так как не написано в законе - совершать их, но по нашей свободной воле мы охотно решаемся делать это. Кои же суть Христовы, те плоть свою распяли со всеми похотями плоти, мною указанными. Станем жить по духу и последуем ему чрез добрые дела наши. Да не будем тщеславны, друг друга вызывая к соблюдению закона ветхозаветного.

6

1-10. А если по непредвиденности впадет человек в какое-либо прегрешение, то те, кои благодаря духовным делам своим далеки от прегрешения, пусть они наставляют таковаго в духе кротости, но пусть и остерегаются, чтобы при этом не возобладал ими, едва побежденный ими, порок гордыни, - чтобы и сами они, будучи свободны от прегрешения, в которое впали их ближние, не подвергались искушению тщеславием. Когда один другаго тягости носит, тогда (таким образом) исполнится закон. А не тогда, когда кто мнит (себя) быть чем-то (ср. 2:6). Но да испытываем себя и дела свои, от Бога ли они, и тогда (таким образом) в себе самих только похвалу будем иметь, а не в другом, то есть не в делах другого. Каждый (собственное) бремя свое будет носить, и да не похваляется бременем других, которое не суть. Неопытный пусть согласуется с опытным во всем добром, то есть: ученик да подражает во всем добром своему учителю, который его учит. Не думайте же, что нет суда, и не решайтесь на грех, Бог не допускает поругания чьего-либо: поелику сеющий в плоти своей дела плоти, тот тление пожинает, и именно корысть его есть тление, - а в духе дела духа сеющий, от самых дел своих жизнь вечнаго воскресения пожинает. А добро творя да не унываем и да не ослабеваем в постоянстве, ибо придет время, далекое от косности, - и мы вечно пожинать будем без всякого остатка. Да совершаем добро друг другу, преимущественно же своим по вере, то есть святым, кои были в Иерусалиме, и товарищам тех, кои были у язычников и радостно переносили расхищение своих имуществ.
11-16. Смотрите, какими письменами написал я вам моею рукою, об обрезании. А те, что желают льстить и хвалиться во плоти, то есть обрезанием, они принуждают вас обрезываться, дабы хвалиться вашим обрезанием, говоря так: вот, мы обрезываем тех, коих Павел учил не обрезываться. Мне же да не будет похвалы, если не одним только крестом Господа нашего Иисуса Христа, в нем да будет похвала моя; ибо чрез него мир мне распят и я распят страданиями и гонениями на виду мира. Подлинно, во Христе Иисусе ни обрезание что-либо может, ни необрезание, но только то, что человек есть новая тварь. И те, кои это правило благодати (благодатное) твердо содержат, мир будет на них, язычники ли то будут или Израильтяне Божии.
17. Впрочем из-за правила обрезания никто мне трудов да не доставляет, ибо вместо обрезания, которое совершается над одним членом и которым хвалятся обрезанные, я страдание Господа Иисуса Христа во всем теле моем ношу.
18. Благодать Господа нашего Иисуса Христа с вами всеми, посему не ищите оправдания от закона.
Святой Ефрем Сирин. Творения. Т.7. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.156-176.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Послание к Галатам}

Ссылки: постоянная - http://rusbible.ru/books/gal.es.html ; быстрая - http://rusbible.ru/Гал? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Преподобный Ефрем Сирин. Толкование на книгу пророчества Иезекииля

Преподобный Ефрем Сирин. Толкование на книгу пророчества Иезекииля

Предисловие

Иезекииль пророчествовал во время вавилонского плена, и начал пророчествовать с пятого года по пленении царя иудейского Иоакима; это было второе пленение, в которое и сам Иезекииль отведен пленником в Вавилон. Вступил же он в пророческое служение, когда было ему тридцать лет, пророчествовал двадцать лет; и пришествие Мессии предварил 577-ю годами.

1

1. И бысть в тридесятое лето, в четвертый месяц, в пятый день месяца, и аз бых посреде пленения при реце Ховар; и отверзошася небеса, и видех видения Божия. Итак, в пятый день четвертого месяца, называемого Фамуз, когда Иезекииль находился в числе пленных Иудеев, переселенных на берега реки Ховар, отверзлись небеса, и видел он видение Божие; т.е. уму Пророка отверзлись горние врата, и духовным оком разумения своего созерцал он самые высокие и сокровенные тайны. Словами же: в тридесятое лето, показывается, что Иезекииль был тридцати лет, когда начал свое пророческое служение. Ибо это сообразно с порядком, чтобы благодать учительства словом и священства вверялась человеку тридцатилетнему, как достигшему совершенного мужского возраста. Сим же предзнаменовалось и то, что и Эммануил тридцати лет приступил ко крещению и по крещении начал учить и являть силы и чудеса. Ибо Христос до крещения Своего не сотворил ни одного знамения.
2. В пятый день месяца, сие лето пятое пленения Иоакима царя иудейскаго. И бысть слово Господне ко Иезекиилю сыну Вузиеву, священнику в земли Халдейстей при реце Ховар. Здесь говорится, что Иезекииль начал пророчествовать в пятый год по пленении Иоакима царя иудейского, а это было второе пленение, в которое и сам Пророк Иезекииль отведен был в плен.
9. И лица их и крила их на четырех странах их, внегда ходити им, коеждо прямо лица своего хождаху и не обращахуся. Дух Святый показал Пророку колесницу, которую везли Херувимы, представлявшиеся не в собственном их виде, но в виде птиц и животных, почитаемых у нас на земле более благородными и сильными.
5. Видение их, яко подобие человека. Вид как подобие человека - это уничижение Христово в распятии; вид же человечь сверху
26. на колеснице означает славу Христову.
10. И лице львово одесную четырем, и лице тельчее, и лице орлее ошуюю четырем. Лице льва, который есть царь животных, представляет нам царей и князей века сего, которые восприимут на себя иго Церкви, изображаемой под видом колесницы, или покорятся евангелию, которое также изображается колесницею. Лице орлее указывает на то, что Имеющий прийти приидет свыше. Вместе же лица птиц и животных изображают те народы и племена, которые, имея различные нравы, как скоро приимут евангелие, все начнут подвизаться в духовном делании.
8. И рука человеча под крилами Херувимов. Рука человеческая, которая под крылами Херувимов, показывает нам, что силою Того, Кто соделался Сыном человеческим, носится колесница, восприятая Им на Себя. Рука сия давала разуметь, что плотью человеческою облечется Христос Спаситель. И еще, рука человеческая под крылами Херувимов означает, что десницею Христовою поддерживается основание Церкви.
16. И коло в колеси, то есть сила в силе, царство в царстве.
11. И коеждо прямо лицу своему идяше, потому что пред лицем Его Церковь Его, и врата адова не одолеют ей (Мф.16:18).
17. На четыре страны их шествоваху: яко видение блистания.
14. Куда обращалось преднее их, туда они шествовали, и не обращахуся.
18. Хребты их, и высота бяше им, и видеша и хребты их исполнены очес окрест четырем. Шествовали на четыре страны, то есть на четыре страны света, и лица были на четырех сторонах. Каждое лице обращено к одной из четырех сторон. Одно, находясь на своей стороне, видело запад, другое подле него видело север, третье - восток, а бывшее подле него - полдень. И куда бы ни шествовали они, каждое лице имело пред очами ту страну света, к которой было обращено. Вол сопряжен был с животными хищными, чистое находилось между нечистыми. И с удивлением видим, что нечистых три, а чистое одно. Сим давалось разуметь, что немногие из обрезанных Апостолы будут избраны и присоединены к язычникам. Четырьмя странами означаются четыре части света. Херувимы рукоплещут и взывают: благословенна слава Господня от места Его (3:12), то есть во всех народах; ибо Господня есть вся земля и исполнение ея (Пс.23:1). Сказано же: видение блистания, то есть, как блеск молнии или как падающая звезда.
22. И распростерто над главою животных, как подобие величественного кристалла.
24. И внегда стояти им, почиваху крила их. Все сии видения, видение блистания, видение животных и кристалла, а также
26. видение камене сапфира и подобие престола, и видение Сына человеческого выше тверди, равно как и прежнее видение Сына человеческого, изображают Эммануила. Ибо Он, соделавшись человеком, явился сущим над всеми (Рим.9:6). Другие же видения разумей так: в видении престола усматривай Престолов, Серафимов и Херувимов; в видении же цвета сапфира, который есть цвет небес, усматривай Силы, Власти и Господствия, в видении же кристалла - Ангелов, Архангелов, Начала; а животные изображают собою святых из земнородных.

2

2. И видех, и се рука простерта ко мне, и в ней свиток книжный.
10. И разви его предо мною, и в том писана быша рыдание, и жалость и горе.

3

1. И рече ко мне: снеждь свиток сей. Так Бог оказал благоволение Свое Пророку; простер к нему десницу Свою, и в свитке заключил пророчество, а тем утешил и подкрепил Пророка, чтобы, став причастником таин Божиих, приобщился он и уничижению Господа Пророков, и как Господь терпел поругание, когда народ Его нарушал заповедь Его, так и Пророк уподоблялся бы Господу.
3. И снедох его, и бысть во устех моих, яко мед, сладок. Свиток в устах Пророка соделался сладким, как мед, и на Иезекииле исполнилось написанное: сладка гортани моему словеса Твоя, паче меда устом (Пс.118:103).
5. Яко не к людям глубокоречивым и косноязычным посылаем еси,
6. ниже к людем, ихже не разумел бы еси словес. Смотри, говорит Бог, Я послал тебя только к сынам народа твоего, которого язык ты знаешь. А если бы, как Иону, послал Я тебя и к одному из языческих народов, то и тии послушали быша тебе.
8. Се укрепляю чело твое,
9. как адамант, который крепче кремня; то есть, чело твое, говорит Бог Пророку, соделал Я в такой мере крепче их чела, в какой адамант крепче кремня.
15. И внидох в пленники, в селение пленников на холме Хив при реке Ховар. Здесь, может быть, плененные Иудеи слышали от Пророка, что будет с их градом, с их храмом, и с священными сосудами.
17. Сыне человечь, стража дах тя дому Израилеву, да слышиши слово от уст моих и предостережешь их. Вот поставил Я тебя предостерегать и обличать народ, чтобы и праведнику и грешнику возвещал ты, что повелено тебе, и усугубились бы в праведнике бдительность, а в грешнике готовность к покаянию.
22. Изыди на поле и там возглаголется к тебе. Господь соделал Пророка знамением для народа. И в этот день повелено Пророку выйти на поле, услышать там, что будет сказано Богом, и снова узреть то же видение, которое видел при реке Ховар.
24. Вниди и затворися среде дому твоего. Господь соделал Пророка знамением для народа, и что Пророк, по слову Господа, делал над собою, в том Иудеи должны были видеть, что потерпят они от врагов своих. Пророк затворился в доме своем, как Иудеи заключены были в городе.
25. Се дашася на тя узы, и свяжут тя ими. Узы, наложенные на Пророка, и не позволяющие ему идти, означают Вавилонян, которые окружили Иерусалим и жителей его, и отняли у них возможность выходить из города и входить в него.
26. И язык твой привяжу к гортани твоему. И в этом представлен образ осажденных Иудеев, которые от жажды уподоблялись немым, лишенным способности говорить.

4

1. Возми себе плинфу, и положи ю пред лицем твоим. Сим прикровенно напоминает Бог Иудеям прежнее их уничижение в Египте. И да напишеши на ней град Иерусалим,
2. и соградиши над ним забрала, и да учиниши поставления. Сим показывает бедствия, какими Иудеям и городу их Иерусалиму угрожают осаждающие, которые придут и стеснят их. Забралами же называются высокие здания, подобные башням, на которых стоят осаждающие, как на стене, и видят не только стоящих на городских стенах, но самую внутренность города, и улицы и домы в нем. В духовном же смысле, Иерусалим представляет собою подобие души, которая утратила небесную лепоту, и ниспала долу, и написана на плинфе из брения, означающей землю. А забрала суть образ тех страстных движений и вожделений, какие сатана посеевает в мыслях души, и которыми попирается и сокрушается в душе здание небесной лепоты.
3. Ты же возми себе сковраду железну, и да положиши ю в стену железну между тобою и между градом. Бедствие Иудеев представляет Бог под образом сковороды, на которой как бы испекутся сердца их от постигшей их скорби.
4. Ты же да спиши на левом боку твоем триста девятьдесять дней. И Аз дах тебе две неправды их в число дней триста девятьдесят дней,
8. и не превратишися от ребр твоих на ребра твоя. Пророку повелено такое число дней пробыть на одном боку в мучительном положении в означение, что такое же число лет Бог оскорбляем был нечестием дома Израилева.
9. Ты же возми себе пшеницу, и ячмень, и просо, и полбу.
11. И воду мерою пити будеши, шестую часть ина. Сие было для того, чтобы народ невидимого Бога видел в видимом Пророке. Как Пророк страдал от гнусной пищи, и от времени до времени в малой мере пил воду, и как страдал он, в продолжение трехсот девяноста дней не обращаясь с одного бока на другой; так Бог четыреста тридцать лет был оскорбляем нечестием дома Иудина и Израилева, и терпел. И действительно, нечестие Иудеев и Израильтян терпел Бог четыреста тридцать лет. Ибо от первого года Соломонова царствования, когда положено основание храма, до одиннадцатого года Седекии, когда храм сожжен, прошло четыреста тридцать три года с половиною.
12. И опреснок ячменный снеси я, в лайне мотыл человеческих сокрыеши я пред очими их.
6. И поспиши на десных ребрех твоих четыредесят дней.
15. Се дах тебе мотыла вместо мотыл человечих, потому что отцы снедят чад среди тебе (Иез.5:10). Сим повелением Пророку Бог предвещает Иудеям, что как Пророк употреблял в пищу опреснок, испеченный на огне с мотылами человеческими и в опресноке возвращал в себя извергнутое им, так Иудеи будут снедать, что от них произошло, т.е. рожденных ими чад.
13. Тако снедят хлеб свой нечист во языцех, аможе разсыплю я. Сие говорится или о времени, когда царь вавилонский рассеял Иудеев и навел на них народ, и сыны Иерусалима среди них ели хлеб свой в нечистоте, или о времени, когда Иудеи снедали также в нечистоте хлеб свой среди Идумеев, Моавитян, Филистимлян и других народов.
16. Се Аз сотру утверждение хлебное во Иерусалиме; то есть пресечено будет пророчество и прекратится учение, что и представлено под образом утверждения. Ибо утверждение, на котором возрастает духовный хлеб - питающий душу, есть клас плодоносящий Пророков.

5

1. Ты же сыне человечь, возми себе меч остр; и возложи его на главу твою, и на браду твою, и возми превес весов, и размериши я на три части. Волосы, выросшие во время твоего затворничества, раздели на три части, взвесив на весах; одну часть сожги среди города; и это изображает тех Иудеев, которые будут в святилище, когда храм загорится.
3. Другую же часть содробиши окрест его, и это изображает убитых Иерусалимлян, которые падут за городскими стенами. И третию часть разсыплеши ветром, и поражающий меч пройдет в след их. И это изображает тех, которые будут отведены в плен и побиты мечем.
4. И возмеши оттуду мало их числом, и ввяжеши я во одежду твою.
13. Упокою гнев Мой на них и утешуся. Здесь разумеются те, которые избавились от общего истребления сынов Израилевых, остались целы, невредимы, и живые возвратились во Иерусалим.
15. Сей Иерусалим посреде языков положих его, и все грады окрест его. На основании сих слов некоторые полагали, что Иерусалим находится посредине земли, как сердце посредине членов. Ибо из Иерусалима изшел закон, который заповедям своим подчинил все народы; и во Иерусалиме водружен и крест, который своими благодеяниями покорил все концы земли.

6

6. Во всем селении вашем опустеют грады, и высокая ваша погибнут, яко потребятся и погибнут требища ваша, сокрушатся кумиры ваши, разбиются изваяния ваши.
7. И падут язвении посреде вас.
8. И оставлю еже быти от вас избегшим от меча во языцех. Бог показывает, что спасутся те Иудеи, которые покаянием своим оправдают пред язычниками Божию правду, наказавшую их среди язычников и потом собравшую из среды их.
9. Когда сокрушу прелюбодейное сердце отступивших от Меня; тогда бити имут лица своя; то есть за грехи их послано будет на них тяжкое бедствие, и оцепенеет сердце их, и опечалятся лица их от скорби, какая постигнет их при нашествии врагов.
13. И под дубом сенным и под всяким древом чащным. Сим изображается безумие возлагавших суетную надежду на богов своих, которых ставили они на всякой горе высокой под всяким сеннолиственным и широковетвистым древом. Ибо таков обычай лжи - украшать себя наружною, заимственною лепотою.
14. От пустыни Девлафа. Девлафа есть Дафнис, что близ Антиохии.

7

6. Прииде конец на тя, и поражу тебя.
7. Прииде на тя козел, живущий на земли. Это или Навуходоносор, царь вавилонский, который, как козел, отчужден был от людей, дондеже переменились над ним, как сказано, седмь времен (Дан.4:20); или козлом называет Бог Навузардана, начальника телохранителей, который разорил Иерусалим.
10. Изыде козел, наступает на вас, и процвете жезл, прозябе укоризна. Отмщение близко.
11. И беззаконие возстает на жезл беззаконника; потому что преступный народ подвергается наказанию за грехи свои. И не от них, не от их плища и потщания. Пророк говорит сие потому, что Вавилоняне не своею силою совершат все это.
12. Прииде время, приближися конец: купуяй да не радуется, и продаяй да не плачется; потому что скоро приидут к ним опустошители, и отнимут у них все имение их.
16. И уцелеют спасеннии от них на горах яко голубицы на утесах. Пророк говорит, что немногие останутся в живых, и что спасшиеся уподобятся голубям, стонущим на утесах.
17. Вся руки разслабеют.
19. И сребро свое на стогнах повергнут. Сим означается скорбь, какая постигнет Иудеев во время плена. Руки разслабеют, так что Иудеи не в силах будут сражаться и спасать имущество свое. И вся колена источат воды, т.е. истекут потом от мучительной скорби. В еврейском же читается: вся стегна окаляются мокростию.
24. И приведу пастырей языков, и наследят домы их. Пастырями языков Пророк называет царей, которые были с Вавилонянами. И обращу в уничижение плена величание крепких.
26. Взыщут видения у пророков лживых, и не будет; потому что при смятении, когда будут отводимы в плен, погибнут для толкователей закон, священство и видение пророческое.

8

1. И бысть в лето шестое, в шестый месяц, то есть царствования Иоакима царя;
3. и взя мя дух среде земли, и среде небесе, и веде мя во Иерусалим в видении Божии. Пророк говорит о духе пророческом, которым восхищен был ум его; потому что не телом, но в видении Божии, пренесен был ко вратам внутреннейшим, зрящим на север, идеже бе столп ревности. Итак, вместо священного столпа Божия Иудеи поставили мерзких идолов. Упоминаемый же здесь столп, вероятно, был какое либо изображение, служившее свидетелем между покупающим и продающим, подобное чему видно в истории Иакова и Лавана (Быт.31:44-48).
7. И веде мя к преддверию двора, и видех, и се скважня едина в стене.
11. Иезония, сын Сафанов, стояще и семьдесят мужей от старейшин сонма с ним. Восхитивший Пророка повелевает ему еще больше раскопать стену, и когда раскопал Пророк, вводит его в храмину, где Пророк видит написанные на стенах изображения всякого рода пресмыкающихся и вьючных скотов; видит еще семьдесят именитых мужей и старцев с Иезониею, сыном Сафановым, мужем известным по благочестию; в руках у них кадильницы, и дым кадил их восходит к изображениям, написанным на стенах.
14. И видех тамо, жены сидели плачущеся о Фаммузе. Восхитивший Пророка приводит его к другим дверям дома Господня, и показывает ему жен, сидящих во святилище и плачущих о Фаммузе.
16. И взя мя дух, и введе мя в восточную дверь дому Господня, и видех тамо стоящих двадесять и пять мужей, задняя своя давших ко храму Господню, и лица их прямо к востоку: и сии поклоняются на восток солнцу. Восхитивший Пророка изводит его еще на средину между Эламом и жертвенником, и показывает ему двадцать пять мужей, которые стоят, обратившись хребтом ко храму, и лицом на восток, и поклоняются восходящему солнцу. Так ругаются они над святилищем, оказывая к нему неуважение, и чествуют солнце, поклоняясь ему. Ибо если бы не было у них намерения поругаться над храмом, то покланялись бы солнцу в другом месте, а не между Эламом и жертвенником.

9

1. Приближитесь отмщающии граду: и се тесть мужей идоша и коемуждо сосуды отмщения в руце его. Бог, когда показал Пророку злочестие жителей Иерусалима, великим гласом взывает к Ангелам, и говорить: приближитесь отмщающии граду; а сим дает разуметь Пророку, что город будет разрушен за вины его жителей, а не силою врагов.
3. И слава Божия взыде от Херувима, стоящего над углом дома, т.е. над жертвенником, который устроен был в углу дома Господня.
4. И рече Господь к мужу облеченну в подир: пройди среди града, и даждь знамения на лица мужей стенящих и болезнующих о всех беззакониях, бывающих среде их. А тем, которые были с сим мужем, Господь сказал: изсецыте людей всякаго возраста. Недостаточно было обрезание; Бог отменил оное, вместо же его воздвиг знамение креста. А знамение, полагаемое на стенящих, есть помышление болезнующих о лукавых делах своих; ибо пред Богом и помышление то же, что дело, согласно с сказанным: всяк, иже воззрит на жену, коеже вожделети ея, уже любодействова с нею в сердце своем (Мф.5:28).
6. От святилища начните, т.е. от священников, осквернивших святилище, и от тех нечестивых, которые между Эламом и жертвенником покланяются солнцу.

10

2. И рече к мужу, облеченному во утварь: вниди среде колес, яже под Херувимами, и наполни горсти твоя углия огненнаго и разсыпли на град. Поелику муж, облеченный во утварь, не мог совершить сего, то один из Херувимов
7. простре руку свою в средину огня, сущаго среде Херувимов, и взя, и вдаде в руце, облеченному во утварь, и взя, и изыде исполнить, что было повелено. Углие огненное означает те воздаяния и наказания за богоотступничество, какие при посредстве Ангелов постигнут безрассудных. А также углие огненное и муж, облеченный во утварь, который исходит и рассыпает углие на народ, таинственно знаменуют священника Божия, при посредстве которого раздаются живые угли животворящего Тела Господня. И тем, что другой Херувим простирает руку и дает углие облеченному во утварь мужу, означается, что сам священник не может хлеба соделать плотию; но совершает сие другой, именно Дух Святый; священник же как посредник воздевает только руки, и устами своими возносит молитвы и прошения, как умоляющий раб.

11

3. Глаголющии: не в нем ли соградишася домове? сей есть коноб, мы же мяса. Ни от меча мы не погибнем, ни в плен не будем отведены. А если умрем, то смерть для нас - успокоение: ибо перед глазами у нас те бедствия, какие предки наши претерпели в рабстве.
13. И бысть внегда прорицати ми, и Фалтиа умре. Как смерть похитила Фалтию, так будут похищены братия твои, сыны Левиины.
16. И буду им во освящение мало в странах, аможе внидоша тамо. Сие говорится о возвращении Иудеев из Вавилона и всех других стран, в которых были они рассеяны.
19. И дам им сердце ино, и дух нов дам им; то есть, за дела богоугодные и праведные, какие сотворят они, даст им Бог землю израильскую и сердце новое и дух новый.

12

3. И пленен буди днем.
6. И суму твою возми на рамена твои; потому что знатнейшие из вас во Иерусалиме должны будут понести такое же бремя. Бог снова делает Пророка знамением, в изображение бегства Седекии и вельмож его от Халдеев, говоря Пророку: сотвори себе сосуды пленнически, и пленен буди днем пред ними,
5. прокопай себе стену, ты же изыдеши в вечер пред ними; и возми суму свою на рамена твои, лице твое покрыеши.
13. И простру мрежу Мою нань, и ят будет, и введу его в Вавилон, и не узрит ея, потому что ослепят его; сетью же называет то, что Седекия взят будет и заключен в узы пленившими его, и лишат его зрения, и не увидит он земли преселения своего.

13

4. Якоже лисицы в пустыни, пророцы твои Израилю. Прежние Пророки, хотя их было у вас не более, как по одному, молились за вас, и молитвами своими испрашивали вам прощение. А из нынешних пророков, хотя их много у вас, нет ни одного, который бы предстательствовал за Израиля в день бедствий.
10. И сей сограждает стену, а они помазуют ю, да падется; то есть лживые их пророчества довели до разрушения город, о спасении которого заботились истинные Пророки.
13. И навергу бурю разоряющую с яростию.
14. И раскопаю стену, юже помазаете, и падется: и положу ю на землю, и открыются основания ея. Пророк восстает на лживых пророков, которые выдавали за истину свои гадания, и присовокупляет:
18. горе сшивающим возглавийцы под всякий лакоть руки. Это были чародейные привески, привязываемые к рукам, при помощи которых, гадая по рукам, давали ответы спрашивающим, как делают прорицатели и чародеи. И сотворяющим покрывала над всякую главу всякаго возраста, еже развратити души, чтобы вовлекаемые в заблуждение не старались видеть, и не видели ни себя, ни истины.
Души людей моих уловляете, и свои души снабдеваете. Поддерживаете свою жизнь, а их оскверняете,
19. горсти ради ячмене, и ради укруха хлеба, еже избити души, которым не должно было скорбеть, и которые не заслуживали смерти.
20. Се Аз на возглавия ваша: отторгну я от мышцей ваших тем, что будете пленены. И послю на свободу души, которые уловляли вы своими чародеяниями и обаяниями.
22. Понеже развращаете сердце праведнаго неправедно. Вы поражаете сердце человека простого своими предвещаниями и волхвованиями (ибо по такому предвещанию Иеремию ввергли в ров - Иер.38:6), и лживостью своею приводите в скорбь сердце праведника, которого Я не ввергал в скорбь; потому что он не Мною заключен в узы, и Я ниспосылаю бедствия на тех из народа Моего, которые грешили, а не на тех, которые сокрушаются о беззаконии людей моих.

14

9. И пророк аще прельстится, и речет слово, Аз Господь прельстих пророка того, т.е. воспретил ему прельститься. И потреблю его от среды людей Моих; потому что сам он обольстил себя и утвердился в обольщении сердца своего, и пророчествовал и говорил, что не было ему сказано.
14. И аще будут среди ея, Ное и Дангил, и Иов,
16. ни сынове, ни дщери их спасутся в то время как наведу на них четыре мести. Ни Ной, который спас сыновей и жен их, ни Иов, который исходатайствовал помилование друзьям, ни Даниил, который в Вавилоне спас мудрецов и товарищей своих, хотя и были услышаны они в свое время, не спасли бы ни сынов, ни дщерей.
21. Вот навожу четыре мести, т.е. четыре страшные бедствия на Иерусалим.
22. Тии изыдут к вам,
23. и утешат вас, понеже узрите пути их, и помышления их, т.е. после того, как Иерусалим поражен будет мечом, голодом, лютыми зверями и смертью, спасенные праведники породят сынов и дщерей, подобных им, и вы увидите дела сынов их, и утешитесь.

15

2. Что было бы древо лозное от всех древес? Виноградная лоза среди дубравных дерев есть Израиль; виноградные ветви - колена его; дубравные же дерева - язычники.
4. Две лозы истребил огнь, т.е. или дом Ефремов и дом Рувимов, или Израиля и Иуду, или еще царство и священство. Сердцевина повреждена, так что не может расти и давать плоды.
7. От огня изыдут, и огнь пояст я, т.е. избегут меча, и меч постигнет их; спасутся из Египта, и порабощены будут в Вавилоне.

16

2. Засвидетельствуй Иерусалиму беззакония его: пусть знает, что он уже не Авраамова дщерь.
3. Корень твой и бытие твое от земли Хананейски. Поелику Иудеи величались, что отцом имеют Авраама; то Бог говорит: корень ваш такой же, как корень Хананеев. Ибо чада Авраамовы творят и дела Авраамовы. Отец твой Аммореанин и мати твоя Хеттеаныня; и сама ты родилась в нечистоте, и предки твои в нечистоте же пребывали.
4. И родившая тебя в онь же день родилася еси, не отрезала ти пупа, ни солию осоли, ниже пеленами пови. Положим, что в пустыне не было ни соли, ни пелен, ни всего прочего, чтобы помочь тебе этим, но даже и око матери твоей не пощадило тебя.
5. И отвержена была еси на лице поля стропотством души твоея. Господь указывает на жестокое рабство в Египте, и на бесчеловечное повеление Фараоново, и говорит: хотя видел Я тебя в уничижении твоем, когда подобна ты была изверженному из матернего чрева несовершенному плоду, смешанному в крови своей: однако же не возмутилась тобою душа Моя; но благословил тебя,
6. рекох ти: жива буди.
7. Умножайся, якоже прозябение дельное, и умножилася еси, и вошла еси во грады градов, т.е. овладела крепостями и городами амморейскими, и наследовала их. И возросла ты, и соделалась отроковицею.
8. И видех тя, и кляхся тебе. Когда из Египта изводил тебя, тогда Я видел, что ты возросла, и достигла лет юности, но была нага, т.е. не имела закона. Кляхся тебе, - и ты Мне клялась.
9. И омых тя от нечистоты твоей, чистыми кроплениями Моими омыл тебя от скверны египетской.
10. И облекох тя в пестроты, в одежде Египтян, которые дал Я тебе. И обух тя в червлены, в неветшающую обувь.
11. И возложих запястие на руце твои, и гривну на выю твою.
13. И украшена была еси златом, и дорогими камениями, и одежды твои виссонны, шелк и испещрения. Господь исчисляет корысти и украшения, какие народ Его вынес из Египта, и говорит: "это дал Я тебе во мзду за труды, понесенные тобою у Египтян".
15. И соблудила еси, и излияла еси блужение твое на всякаго мимоходящаго; снабдил Я тебя всем, что прилично новобрачным женам, и одеждами, и золотыми украшениями; ты же соблудила еси и предавалась всякому, кто ни проходил мимо тебя.
16. И сотворила себе кумиры сошвенныя, и соблудила еси с ними; Моими одеждами украсила сошвенные тобою кумиры, т.е. идолов, и соблудила с ними.
17. И сотворила себе образы, и соблудила с ними; из злата язычников, которое Я дал тебе, сделала ты мужеские образы, и соблудила с ними. Блудодеянием называет Бог то, что синагога как бы обручилась с идолами языческими, избрала их себе как бы мужами, владыками, попечителями и спасителями, и покланялась им, и предавалась мерзостям идолослужения. Иудеи рассуждали о ложных богах: "один бог любит одно, другой услаждается другим делом, а третьему угодны жертвы". Во всем этом соблудила синагога, а Бога, Который любит целомудрие и святость, оставила.
19. Мед и елей и семидал, яже дах тебе, положила еси та пред лицем их в воню благоухания; Я дал тебе елей, мед, муку, а ты все сие принесла в воню благоухания твоим богам изваянным и рукотворенным.
20. И сыны твоя, и дщери твоя, яже родила еси, принесла в жертву, и заклала, и отдала идолам, когда предалась блудодеяниям с ними. Тех сынов и дщерей, которых Я дал тебе, пока признавала ты Меня главою и отцом, и пока не начала непотребствовать и не обратилась к идолам - тех сынов и дщерей безжалостно принесла ты в жертву, и предложила на истребление богам своим в неистовстве нечистой любви своей к ним.
22. И при этом не помянула еси дней младенчества твоего, егда была еси нага и смешена в крови, когда была ты в нищете, стояла у брения, и приставники египетские понуждали тебя носить кошницы с плинфами.
24. И создала еси себе храм разбойнический, т.е. капище богов невоздержания, которые похищают у тебя все, как исчислено, что Я тебе дал.
30. Что присужду дщери твоей, глаголет Адонаи Господь, внегда твориши вся сия дела;
31. егда соградила еси блудилище твое в начале всякаго пути? Что присужду Самарии дщери твоей, поступившей подобно тебе; потому что и сама ты построила храмы идольские на стогнах твоих.
33. И ты дала еси наем за блужение с тобою.
39. И предам тя в руце их, и раскопают блудилище твое, и разорят высокая твоя. И сотворят тебе в отмщение. Поелику вознаграждала ты любителей своих, чтобы ходили к тебе, и сквернились с тобой: то предам тебя в руки врагов; и возьмут они все, что имеешь, и раскопают дом блудилища твоего, т.е. разорят высокая твоя. И пленением сынов твоих сотворят тебе отмщение пред женами многими, т.е. пред очами многих народов.
45. Сестра еси сестр твоих и обитающих за рекою, - т.е. Самарии и колен, живущих за Иорданом. Мати твоя Хеттеаныня, отец твой Амморей, а не Ревекка и не Исаак.
49. Сие беззаконие Содома сестры твоея гордость, в сытости хлеба, в изобилии покоя,
52. и ты посрамися, и приими безчестие твое; потому что враг твой отвел в плен плененных в тебе. В числе плененных Бог именует и сестру Иерусалима; и именно сестрою называет Содом; под именем же Содома разумеет колена, жившие за рекою Иорданом. Как выше Иерусалим назвал дочерью Хеттеанки, хотя обитатели в нем Евреи: так и колена заиорданские называет Содомлянами; потому что творились у них дела содомские; между тем как были они не Содомляне, но братья Иудеев по отцу Исааку. И в последствии из плена возвращены не Содомляне, но Евреи.

17

3. Орел великий, великокрылый, долгий протяжением, с толстыми ногтями и густыми перьями вниде в Ливан. Это Навуходоносор, который пришел в Ливан, и взя избранныя кедра, т.е. царя Иехонию.
4. И верхи мягкости острога. Сии вершины молодых побегов, которые он обрезал и пренесе в землю Хананейску, означают Седекию. Во граде торжников положи я, то есть во Иерусалиме.
5. И даде от семене земнаго, и на поле плодне над водами многими. Это Евреи, оставшиеся в Иерусалиме. Видено учини е.
6. И бысть в виноград немощен, и мал величеством.
7. И бысть орел другий велик, великокрылый: и се виноград сей оплетаяся об нем. Другим орлом называет царя египетского; виноградом же немощным, т.е. слабым именует царя Седекию, который упование свое возложил на царя египетского и с Египтянами заключил союз.
16. Поэтому, говорит Господь, Седекия, который презрел клятву Мою, и преступил завет Мой, среди Вавилона скончается; за то, что оставил Вавилонян, и предался Египтянам, умрет в Вавилоне. В другом смысле, сердцевина и вершина посеченного древа есть Эммануил, Который взят у Иудеев и насажден на духовной горе духовного Израиля, приносить не скорогибнущие блага, но спасительные заповеди и животворные врачевства, произращать не плоды, питающие смертное чрево, но грозд надежды и плод жизни, и быть не таким кедром, который бы уподоблялся растущим на горах у пределов земли обетованной, но который был бы достаточен Своею славою приосенить всех одаренных разумом, и на котором находили бы успокоение не птицы, устремляющие взор к земле, чтобы удовлетворить своей алчбе снедями, рассеянными по земле, но птицы, приобретшие крылья в святых водах спасительного крещения, возводящие взор горе к Тому, Кто с неба, и обитающие на ветвях сего Божественного древа, воспарившие к Нему на приобретенных крылах благодати и на Нем нашедшие себе убежище.
22. И возму Аз от избранных кедра высокаго, и насажду на горе Израилеве и от главы сердце его остружу. Избранные кедра означают начальников в родах и сонмах иудиных, чрез которых передавалось семя благословения и грозд щедрот. В другом же смысле, избранные кедра были священник Иисус и Зоровавель.
24. И увесть всяко древо полевое, яко Аз смиряяй древо высокое, и возносяй древо смиренное. Древами полевыми Господь означает все языческие народы; они узнают, говорит Бог, что Я смирил древо высокое - Седекию, и вознес древо смиренное - Зоровавеля.

18

2. Почему говорите: отцы ядоша терпкое, а зубом чад их оскомины быша? Неправда.
4. Душа, яже согрешит, та умрет.
5. Человек же, иже есть праведен,
7. человеку не насильствует, никому не делает вреда, хищением не восхитит,
8. прибытка не возмет, той не умрет.
18. Отец же его аще скорбию оскорбит, и хищением восхитит, умрет в неправдех своих. Поелику Иудеи говорили: отцы наши грешили, а мы грехи их на себе несем; то Бог вещает им: это - неправда; потому что терпите вы наказание за собственные свои грехи; и у всякого
4. зобавшаго пародки зубы оскоминны будут.
25. И рекосте: не управится путь Господень: так рассуждали сыны дома Израилева, которые знали, что предки их грешили, и не были за то отводимы в плен. И это они говорили тем, которые должны были идти в плен; и, когда возвещаемый им плен должен был возбудить их к покаянию, они роптали, что Бог несправедливо поступает, предрекая им плен.

19

2. Что мати твоя, львичищ? Матерь сия есть царство Иудино, оно среди львов почи, т.е. среди соседних царств.
3. Возрос един от львичищ ея, и бысть лев, и научися восхищати восхищения: это Иоахаз, он научился восхищать восхищения, и его Фараон, умертвив Иосию, отвел в Египет, и умертвил там; почему и сказано:
4. и приведоша его языцы во узде во Египет. После сего говорится о царе Иехонии:
5. и взя мати иного от львичищ своих, и львом учини его. И о пленении Иехонии сказано:
9. и положиша его языцы в клете, и приведоша его в Вавилон. Предсказано также, что Иехония умрет в Вавилоне и не возвратится, и именно о невозвращении из плена Пророк предвещает сими словами: да не слышится глас его к тому на горах Израилевых.
10. Мати твоя яко виноград на крови своей, как на водах, насажден, плод его и отрасль его бысть от воды многи. Матерью, насажденною на своей крови, Пророк называет Иерусалим, который обагрен был кровью жителей; отрасли его, т.е. сыны и дщери возрастали при водах пророческого учения.
11. И быша ему жезлы крепости над племенем старейшин. Это старейшины, которые сперва были вознесены Богом, и потом истреблены в плену.
14. Изыде огнь от жезла его крепкаго, и пояде плоды его. Сим указывается, что Иерусалим взят за вероломство Седекии.

20

1. Приидоша мужие от старейшин дому Израилева вопросити Господа. И Пророк ответствует им от имени Господня:
3. еда вопросити Мене вы приходите? Иезекииль не внимает старейшинам, и не дает им ответа, но начинает повествовать, как Бог давал им познавать Себя в Египте и повелевал отвергнуть от очес своих мерзости египетские; но они, как говорит Господь,
8. не хотеша послушати Мя, и мерзостей от очес своих не отвергоша.
25. И дах им заповеди Моя не добры, и оправдания Моя, в нихже не будут живи. Сии же данные заповеди не добры суть те исчисленные выше, четыре мести лютые, которые послал Я на Иерусалим (14:21), т.е. меч, плен, лютые звери и смерть. Или еще, оправданиями и заповедями недобрыми называет Бог заповеди закона, которые даны Евреям, как малым детям, даже как мятежным рабам, а не как достигшим совершенного возраста и сынам; потому что Бог снисходил к немощи их, и дал им закон и оправдания, которые по суду Его недобры были.
27. И еще разгневаша Мя отцы ваши.
28. Введох я в землю; и воздвигох руку Мою, еже дати ю им. И видеща всяк холм высок на земли, и всяко древо присенное, и пожроша тамо жертвы свои.
29. И рекох к ним: что суть Аввама, яко вы входите тамо? Аввама есть возвышение, камень, служивший жертвенником, на котором приносили жертвы идолам.
38. И изберу от вас нечестивыя и отвергшияся от Меня; то есть по возвращении их из плена возрастет гнев Божий на тех, кого не изменят наказание и плен.
46. Сыне человечь, утверди лице твое на юг, и прорцы на дубраву полуденную. Дубрава полуденная есть Иерусалим, который от Вавилона лежит на полдень.
47. Се Аз возгнещу в тебе огнь, и пожжет в тебе всяко древо, т.е. вместе и виновных и невинных.

21

2. Сыне человечь, утверди лице твое на Иерусалим,
3. и речеши к земли Израилеве: се Аз на тя, и извлеку меч Мой из ножен его, т.е. неумолимый Мой гнев, неудерживаемый милосердием. И потреблю от тебе праведнаго и беззаконнаго. Праведным называет или закон, или тех Иудеев, которые сами себя почитали праведными, а беззаконным - весь прочий сонм.
9. Мечю, мечю, изотрися,
10. да будеши готов на посечение племени сына Моего, на совершенное истребление племени сына Моего Израиля. Отрини всякое древо, т.е. всякого человека.
12. Возопий и восплачися сыне человечь; потому что таково определение и повеление о народе твоем.
14. И восплещи рукама, потому что прилично исполниться такому суду правды, и он исполнится, и усугубится меч.
15. Яко да сокрушится сердце их, т.е. меч будет извлечен и падет на них.
14. Третий меч язвенным есть; потому что Иудеи три раза отводимы были в плен: в царствование Иоакима, когда отведен в плен и Даниил с своими товарищами; потом во дни Иехонии, когда переселен был в землю халдейскую Иезекииль: и наконец, когда Иеремия пророчествовал во Иерусалиме. Меч язвеным велик, и ужасит я; потому что Бог приведет их в ужас голодом.
16. Не преставай действовати, десница Моя, аможе аще лице Мое обратится, т.е. против Иерусалима, чтобы окончательно сокрушить и опустошить его.
20. Учини путь, яко внити мечу на Равваф сынов Аммоних, т.е. проложи путь, еже внити мечу царя вавилонского.
19. От страны единыя изыдут два; т.е. два пути. И рука избранная в начале пути избраннаго града; это нынешняя Антиохия. На Равваф сынов Аммоних, т.е. Навуходоносор придет в аммонитский город Равваф морским берегом от Антиохии. Ибо Навуходоносор пришел и расположился станом при Эмусе, называемом и Эми, городе, который близ Антиохии. Посему присовокупляет:
21. станет царь вавилонск в начале пути, на начале обоих путей, еже волхвовати волхвованием, и пустит стрелу, вопросит ваянных,
22. еже обставити острог вокруг Иерусалима, и отверзсть уста с воплем. Навуходоносор пустит стрелу, гадая, куда ему идти, к Тиру ли на север, или по направленно к Антиохии и оттуда к Иерусалиму; и бысть волшебство на Иерусалим.
23. И той аки волхвуя им волхвование пред ними. Вавилоняне обманулись в своем гадании о победе, которая была еще отдаленна; они надеялись, что Иерусалим будет взят в немногие дни. Но провели зиму под стенами его и покорили город - уже чрез девятнадцать месяцев, когда жители изнемогли от голода.
25. И ты сквернаве, беззаконниче, старейшино Израилев, грядет день твой конец. Это - Садок, который во время взятия Иерусалима был первосвященником.
26. Сниму с тебя кидар, сложу с тебя венец, чтобы тебе не входить уже во храм для священнодействия. Вознесу смиреннаго, Иисуса сына Иоседекова, и смирю высокаго, т.е. Садока.
27. И сие сотворю нечестию и неправде, дондеже приидет, Ему же достоит, и предам Ему. Сие долготерпение, которое оказывал Я священству, хотя пользовались им Иудеи к большей злобе и к нечестию, буду продолжать, пока не придет Сын Мой Христос, Которому принадлежит священство, и Которому предам оное рукою Иоанна на Иордане.
28. Сия глаголет Адонаи Господь к сыном Аммоним: мечю уготованный на скончание, изощренный и блещущий на видение вате суетное, т.е. на видение вашего суетного могущества.
29. Простру тебя на выи беззаконников, т.е. Аммонитян.
30. Возвратися в ножны твоя, в место, в нем же родился еси. Или уготованный меч удерживает в ножнах до исполнения времени; или говорит Аммонитянам, чтобы они держались в земле своей, надеясь на местность.

22

2. Суди граду кровей, и яви ему вся беззакония его. Бог снова возвращается к исчислению беззаконий, совершенных Иерусалимом, когда говорит: суди граду кровей.
25. Пророки его возстают против Меня среде его, яко львы рыкающе, восхищающе восхищения, души изъядающе насилием, т.е. властью, какую беззаконно присвоили себе. Славу чертогов своих приемлюще, т.е. собирают по мере того, как велики или малы их жилища.
26. И жрецы его отвергошася закона Моего, и оскверниша святая Моя, по небрежению своему между святым и сквернавым не разлучаху, т.е. не полагали никакого различия между святым и неосвященным.
27. Князи его среде его, яко волцы восхищающе,
29. людей земли утесняюще неправдою, т.е. князья и те, которые именуются ведущими закон Мой, грабят бедных.

23

2. Две жены беша дщери матери единыя. Под именем двух жен и дочерей одной матери изображаются приточно Самария и Иерусалим, единодушные в том, что вместе любодействовали, поклоняясь тельцам.
3. И соблудиша во Египте, в юности своей соблудиша: тамо спадоша сосцы их, и тамо растлиша девство; потому что в Египте открылось у них идолопоклонство и служение ложным богам.
4. Имена же има: Оола старейшая, Оолива же меньшая. Сими именами приточно означаются Самария и Иерусалим, т.е. Самария - Оола и Иерусалим - Оолива, и такие имена даются им не в честь, но в поругание.
5. И соблуди Оола, покланяясь тельцу, и возложися на Ассирианы, приближающиеся ей. Это говорится о Самарии.
10. И бысть поношение в женах,
8. растлиша девство ея. Самария прилепилась к Ассирианам, народу с нею соседственному, прилепилась и к идолам ассирийским; потому что Ассирианам преимущественно старалась угождать: она любодействовала и растлила себя, прилепившись к идолам. Потому и соделалась посмешищем для союзных городов.
11. И виде сестра ея Оолива, и блуд свой паче блуда сестры своей умножи.
13. И виде яко осквернися путь обоих. Иерусалим, представленный под именем Ооливы, видел, что Самария претерпела наказание, однако же сам предался любодейству с Ассирианами, и не довольствовался любодейством с мужами, даже прилеплен был к изображениям мужей, написанных на стенах.
14. И виде мужи написаны на стене,
15. препоясаны пестротами о чреслех своих, и превои крашеныи на главах их.
17. И осквернися в них, т.е. с призванными на ложе из Вавилона.
39. И внегда закалаху чада своя кумиром своим, и вхождаху во святая Моя в той день, еже сквернити я. Сие говорится о женах иерусалимских. Потому, обращаясь к Пророку, Господь говорит:
46. приведи на них сонм, произведи суд за то, что детей, рожденных для Меня, сожигают огнем в жертву идолам своим.

24

1. И бысть слово Господне ко мне в девятое лето, в месяц десятый, в десятый день месяца:
2. сыне человечь, напиши себе имя дне сего, от него же укрепися царь вавилонский на Иерусалим.
3. Настави коноб, настави, и влий в онь воду,
4. и вверзи в онь заколение доброе и туки. Под образом коноба Бог представляете Пророку Иерусалим, под образом заколения - жителей его, а под образом огня - врагов его.
6. Не паде на нем жребий,
7. яко кровь его среде его есть. Не будут бросать жребия над Иерусалимом; но все, что ни есть в нем, дастся на разграбление.
8. Дах кровь его на гладцем камени, еже не покрыти ея, потому что грех их остается явным до того самого дня, как постигнет их конечное наказание. Вскоре за сим Бог возвещает Пророку, что внезапно умрет жена его.
16. Се Аз вземлю от тебе желания очес твоих, в поражении не восплачи, ниже возрыдай, ниже да приидут тебе слезы; не обвивайся около уст своих (Лев.13:45). Бог говорит Пророку о смерти жены его, чтобы смертью жены, наименованной желанием очей, изобразить сожжение святого храма, столь вожделенного душе всякого Иудея; повелевает также, чтобы не было у него ни скорби, ни плача, и чтобы даже словом не обнаруживал он печали и сетования.
26. В той день приидет уцелевый к тебе, возвестити тебе во уши.
27. И отверзет уста твои. Тогда наконец отверзешь уста свои, и станешь всенародно проповедывать; потому что пророчество твое оправдано самым исполнением, и не будешь нем.

25

2. Сыне человечь, утверди лице твое на сыны Аммони.
3. Понеже порадовастеся о святых Моих, яко осквернена быша. Вы с радостью говорили: святилище Божие поругано нашествием иноплеменников и кровью Иудеев, земля израильская опустошена.
5. И дам град Аммонь паствы вельблюдов, и сыны Аммони на паству овец.
6. Понеже восплескал еси рукою твоею, и потоптал ногою твоею:
7. потреблю тя, от людей; предам тебя в наследие Вавилонянам, пришедшим с востока.
4. Тии поядят плоды твоя, и тии испиют млеко твое.
8. Сия глаголет Адонаи Господь: понеже рече Моав и Сиир: се, якоже вси языцы, дом Иудин.
9. Сего ради се Аз разслаблю мышцу Моавлю от градов, т.е. положу конец царству Моавитян.
12. Понеже сотвори Идумеа отмщение сыном Израилевым, и памятозлобствоваша и завиствоваша
13. , поставлю ю пусту, и от Фемана до Дедана мечем падут; потому что таили в себе гнев на дом Иудин.
16. Се Аз простру руку Мою на иноплеменники, и погублю оставшия живущия на примории.
15. Понеже сотвориша иноплеменницы месть, радующеся всею душею, чтобы расторгнуть дружество, бывшее от века и клятвою утвержденное между Авимелехом и Авраамом.

28

1. И бысть слово Господне ко мне, глаголя:
2. И ты сыне человечь, рцы князю тирскому:
3. еда премудрее ты еси Даниила? Для чего ты превозносишься маловажным, когда Даниил, обладая великим, усугублял свое смирение?
7. Поругают славу твою,
8. сведут тя в шеол.
12. Ты еси печать уподобления. Царя тирского называет Бог печатью уподобления, потому что старался он доказать родство свое с домом Иудиным, хотя в самом деле не происходил от семени Иудина. Венец доброты,
13. в сладости рая Божия был еси, т.е. в Тире и Иерусалиме. Всяким камением драгим украсился еси, сардием и топазием, амефистом, и смарагдом, и вириллием, и сапфиром, иасписом, и кристаллом, и жемчугом, и златом наполнил еси сокровища твоя, и камением драгим хранилища твоя,
14. и был еси с херувимом помазанным, т.е. с Херувимом-Давидом, которого помазал Самуил, и который осенял всего Израиля. В смысле историческом Пророк или говорит сие о Хираме, который царствовал во времена Давида, или посмевается над народом и царством тирским и над другим царем, отступившим от правды. В духовном же и таинственном смысле слова сии могут быть приложены к диаволу, который украшен был всеми духовными лепотами, как самоцветными камнями, и с Херувимами помазан святостью, но, по гордости сердца своего, забыл Творца своего и ниспал с горы Божией. Ходил ты среде каменей, и низвергаю тебя с горы Божией. Огненные камни суть священники и Пророки.
15. Был еси ты непорочен во днех твоих, пока, по множеству купли твоей, жадность твоя не ввела тебя в грех.
16. И погублю тя, Херувим помазанный осеняяй, от среды камыков огненных. Называет помазанным, потому что был царь, хотя и непомазанный. Все же: это, как и предыдущее, должно принимать и в историческом и в духовном смысле.
22. Се Аз на тя, Сидоне. Потому что и ты издевался над сынами Израилевыми. И прославлюся в тебе; т.е. прославлен буду другими за то наказание, которое наложу на тебя.

29

3. Се Аз наведу на тя Фараоне, змий великий, седящий среде рек своих, глаголющий: моя суть реки, т.е. мое владычество.
4. Аз же дам узду в челюсти твоя, и прилеплю рыбы реки твоея, т.е. воинство твое ко крилома твоими. И возведу тя от среды реки твоея, т.е. заставлю тебя выйти из страны своей.
5. И низвергу тя на лице поля, и не соберешися. Низвергну тебя и все воинство твое, представленное в образе рыб. И не соберешися, т.е. не будешь погребен во гробе.
6. Зане был еси жезл тростян дому Израилеву.
7. Егда яшася тебе рукою своею, пронзил руки их, и егда почиша на тебе, стерлся еси, и сломил еси их, потому что таков был ты для Израильтян во все времена, таков и ныне.
21. В той день взыдет рог спасения всему дому Израилеву, потому что сокрушен будет рог, который содержал их в рабстве. И тебе дам уста отверзста среде их, когда слова твои исполнятся на самом деле, и сбудется пророчество твое о Египтянах.

30

4. И приидет меч на Египтяны, и будет мятеж во Ефиопии, и возмут богатство его, пленят его, разграбят добычу его.
5. Ефиопляне, Футеи и Ливиане, и вся Аравия, и Кубеи, и сынове, иже от земли завета с ними.
8. Дам огнь на Египет,
12. и погублю землю, и исполнение ея,
14. убию тех, которые из дома Пафрос, дам огнь на Цоан (Танес), и сотворю отмщение в Но (Диосполе), т.е. приидет меч на Египет, смятется Эфиопия, и богатством египетским овладеют Футеи, Ливияне вместе с другими сынами севера.
6. Падут подпоры Египта, т.е. полчища его, на которые полагались Египтяне, и почитали себя в безопасности.
9. В той день приидут вестницы от лица Моего, т.е. от лица Моего выйдет определение опустошить беззаботную Эфиопию.
16. Дам огнь, т.е, пошлю меч на Египет и возмятется Сан (Саис), оплакивая погибель своих жрецов. В Но будет разселина, Мемфис обратится в развалины,
18. и в Тафнесе помрачится день, т.е. Тафнес будет предан мечу.
20. В первый месяц, в седьмой день месяца, бысть слово Господне ко мне, глаголя:
21. сыне человечь, мышцы Фараона царя египетскаго сотрох, и не приложится ему пластырь.
22. И сокрушатся мышцы его крепкия. Сокрушу мышцы Фараоновы. Мышцы изображают воинский стан Фараонов. Сокрушу мышцы его крепкия, т.е. полчища его.
23. И разсею Египта в языки,
24. и укреплю мышцы царя вавилонска, и дам меч в руце его, чтобы отсек он мышцы Фараоновы. И восплачет Фараон пред убийцами своими плачем смертельно раненых.

31

1. И бысть во единодесятое лето, в третий месяц, бысть слово Господне ко мне, глаголя:
2. сыне человечь, рцы Фараону, и множеству его: кому уподобил еси себе в высоте твоей?
3. Се Ассур, кедр в Ливане, добр отрасльми. Сие, и что сказано далее, под образом кедра изображает величие царства ассирийского. И среди сжатых гор вершина его, т.е. среди царств.
5. И ветви своя вознес выше всех дерев полевых. Под сению его вселися множество языков. Изображается великое могущество ассирийского царства над всеми; почему сказано: под сению его вселися множество языков.
8. Кедры не превысили его в раи Божии. Нет ни одного из царей, который был бы славнее царя ассирийского. И сосны не подобны отраслям его, т.е. князи других царств не равняются князьям ассирийского царства.
10. Понеже был велик величеством, т.е. властью своею; то
11. предах его в руце крепкаго из языков, т.е. царство его предал в руки царя вавилонского, могущественного среди народов, и сотворил ему по нечестно его.
12. И сотрутся отрасли его, падут ветви его, и снидут от покрова его вси людие языков, и оставят его, лишенного царской власти.
6. Под ветвьми его раждахуся вси зверие польнии.
9. Добра сотворих его во множестве ветвий его: и возревноваша ему вся древес райская сладости Божия. Когда пал он, - поселились на нем птицы небесные и звери полевые, чтобы пожирать того, кто был славен, управляя царством и силою войск своих; почему позавидовали ему и возненавидели его цари народов, вступили с ним в брань, попрали венец его, потому что Господь предал его за грехи его.
12. И сотрутся ветви его на всяком поле земнем.
13. Почиют на нем все птицы небесныя, и под стеблиями его вси звери сельнии,
14. яко да не возносятся величеством своим вся древеса, яже в воде. Все сие постигло царя ассирийского, чтобы видели падение и не превозносились величеством своим все дерева вод, под образом которых представлены цари. И не будут скрывать вершины свои среди густых ветвей; т.е. не будут надмеваться гордостью среди полчищ своих.
15. Сия глаголет Адонаи Господь: в онь же день сведется во ад, сотворю плач о нем.
16. Егда свождах его во ад, утешахуся вся древеса сладости; т.е. падением его утешены все цари, умершие прежде. Избранная, пиющая воду, яже сведошася во ад. Избранная и добрая Ливанова, т.е. все, подобно ему, превозносившиеся, также как он, снидут во ад к язвенным от меча.
17. И семя его, и живущий под покровом его. После того, как отнято было царство у царя ассирийского, подвластные ему народы стали жить под сенью других народов именно Вавилонян.

32

1. И бысть во единонадесятое лето, во вторый надесять месяц, во един день месяца:
2. бысть слово Господне ко мне, глаголя: сыне человечь, возми плач на Фараона царя египетска.
3. Льву уподобился еси ты яко змий великий, иже в мори, бил еси рогами в реках твоих, и возмущал еси воду ногама твоима. Ты говорил, что своими войсками, представленными в образе рек, рассеял войска народов, и уподобляясь морскому змию, который от страха укрывает жизнь свою в водах, хотел ты уподобиться льву, крепкому царю всех животных. Поэтому, смиришься пред могуществом Ассириан и Вавилонян, и восплачут о тебе города и царства народов. Так, наслав на тебя великое множество Вавилонян,
3. возложу на тя сети Моя.
4. И посажду на тебе вся звери и птицы небесныя, и насыщу тобою вся звери земли.
5. И повергу плоти твоя на горах.
9. И разгневаю сердца людей многих.
14. Тогда умолкнут воды их; потому что с падением Египтян успокоятся народы, с которыми Египтяне были в непрестанной войне, и которых содержали в непрестанном страхе. Сделаю, что реки их, яко елей, потекут, с падением Египтян успокоятся войска народов.
16. Плач есть, и дщери языческия восплачутся о нем, над Египтом, и над всею силою его восплачутся, как скоро совершится над Египтом, что определено правдою Божиею.
17. Бысть слово Господне, глаголя:
18. восплачися о крепости египетстей. И сведут людей его в глубину земную с нисходящими в пропасть.
22. Тамо Ассур и весь сонм его, окрест гроба его. И, желая показать, что такие жестокие бедствия постигли Египтян за сынов Израилевых, Пророк присовокупляет:
23. иже даша страх свой на земли живых, т.е. в Иерусалиме, который называется землею живых, потому что в нем возвещен закон, который проповедует о горней жизни в Бозе, и научает ей.
24. Тамо Елам и вся сила его окрест гроба его.
26. Тамо Мосох, и Фовел и вся сила его окрест гроба его. Это Еламитяне и сыны Гога, которые ополчались на Иерусалим с вождем сил их Олоферном, и чудною победою, какую совершила Иудифь, устроен им гроб.
27. Не почиет с необрезанными снизшедшими в шеол, т.е. ни дом Мосоха, ни прочие необрезанные, вошедшие во ад, не приобретут себе спокойствия бранными оружиями, потому что даша страх свой на земли живых.

33

10. Прелести наша, и беззакония наша в нас суть, и мы в них таем, т.е. пока упорствует неправда наша, до тех пор не будет принято покаяние наше.
32. И будеши им яко глас песни; Иудеи будут слушать слова твои, как сладкогласную песнь, станут услаждаться вещаниями твоими, как приятными звуками лиры; но когда постигнут их бедствия и конечное наказание, тобою предвозвещаемые, тогда узнают,
33. яко ты пророк бе среде их.

34

3. Оле пастыри Израилевы; не овец ли пасут пастыри?
4. Изнемогшаго не подъясте, и болящаго не уврачевасте.
5. И быша овцы Моя на изъядение зверем сельным. Пророк порицает священников и правителей народа Израилева, по нерадению и небрежению которых народ забыл законы и заповеди Господни, и за сие овладели ими звери сельные, под образом которых представлены Вавилоняне и Ассириане - сии народы, подобно рыщущим зверям сельным, блуждавшие вне пути закона Божия.
8. Понеже учинена суть стада Моя в расхищение, т.е. по небрежению пастырей народ Мой пал от вожделений греховных.
11. Се Аз взыщу овец Моих, и присещу их;
12. якоже присещает пастух паству свою,
10. взыщу овец от рук их, и отведу в плен, отставлю я, и не будут пасти овец Моих, возвратив же из плена отъиму овцы Моя от уст их.
15. Аз упасу овцы Моя, и Аз упокою я. И сие сказано о Церкви, в которой ведом Господь наш, пастырь всех народов мира; и в Нем, Боге нашем, прибежище и упокоение овец паствы Его, по написанному: Господи, прибежище был еси нам в род и род (Пс.39:1).
13. И соберу овцы моя, и упасу я на горах Израилевых. Под мысленными горами Израилевыми разумеется созерцание того, что первоначально и превыше всего сущего.
14. На пажити тучне упасутся. По возвращении их дам все обетованные им блага.
17. Се Аз разсужду между овцею и овцею, потому что друг друга
21. ребрами реяху, и рогами бодяху, т.е. рассужду между синагогою, распявшею Христа, и между Церковью из язычников.
22. И разсужду между овном и овном, т.е. между Иудеями, сообщниками Каиафы, и между народом Божиим, из различных народов собранным во единый сонм поклоняющихся Распятому.
28. И воставлю им пастыря раба моего Давида, т.е. Зоровавеля. Вполне же исполнилось сие на Господе нашем. Он есть истинный пастырь стада, собранного из язычников, рабом же и Давидом называется потому, что соделался человеком, и восприял зрак раба от рода Давидова.

37

1. И бысть на мне рука Господня, и изведе мя в Дусе Господни, и постави мя среде поля, сеже бяше полно костей. Дух Божий дает Пророку Иезекиилю некое откровение о воскресении мертвых. Бысть рука Господня на мне; так Пророк изображает посещение Духа, при котором изведен был он умом своим на широкое поле, наполненное костями, рассыпанными членами и мертвыми телами, хотя на самом деле и не было там мертвецов и убиенных. Ибо где написано, чтобы там, в стране вавилонской, истреблен был народ израильский? Представлено же Пророку видение сие Духом Божиим, потому что жившие в пленении Иудеи в собственных глазах своих представлялись как бы мертвыми и погребенными в месте своего заключения, в стране вавилонской.
2. И обведе мя окрест их около, и видех, се многи зело на лицы поля, и сухи зело, и вскоре присовокупляет:
7. и совокупляхуся кости, кость к кости, каяжда к составу своему. В сем откровении, под образом мертвецов, так давно умерших, что кожа сотлела на костях их, Дух показывает Пророку избавление Иудеев из плена и заключения, и возвращение их в отечество; в ознаменование чего и представляет ему, как составы костей совокупляются и связываются, образуют из себя полноту человеческого тела, получают жизнь, воскресают, и многочисленные сонмы живых восстают на ногах своих.
6. И дам в вас дух, и оживете.
10. И вниде в ня дух жизни, и ожиша. Сие Бог говорит Пророку о воскресении на поле, показанном ему Духом в видении. И хотя воскресение мертвых и в видении и в действительности одинаково возможно для Божия всемогущества, потому что то и другое по единому мановению Божию могут совершиться без труда; однако же Бог совершает воскресение в видении, в знамение недостатка веры в Иудеях, которые говорили:
11. сухи быша кости наша, погибе надежда наша. Ибо если Иудеи говорили: иссохли кости наши: то значит, что не были они мертвы; а если были бы мертвы: то как могли бы говорить? Итак, живых, ропщущих на Бога, Господь обличает, а не мертвым, лишенным дара слова и чувств, говорит:
13. и увесте, яко Аз есмь Господь, внегда отверзсти ми гробы ваша, и возвести вас от гробов ваших. Сие обещание извести из земли вавилонской, как из гроба, и возвратить в землю Израилеву, увидят исполненным те самые, которые говорили: "мертвы, мы погибли, исчезла у нас всякая надежда возвратиться в святую землю Иерусалима; и земля врагов наших, в которую давно отведены мы в плен, будет гробом для нас по смерти нашей". В утешение говоривших это Бог показывает Пророку в духе кости поверженные и рассыпанные, и их составление и восстание, чтобы Пророк тем самым, что видел в откровении, ободрил сынов народа своего надеждою на возвращение, удостоверив, что Бог уготовал уже воскресение их, то есть возвращение во Иудею.
16. Сын человечь, возми себе жезл един и напиши на нем Иуду, и сыны Израилевы прилежащыя к нему. И жезл вторый возми себе, и напиши на нем Иосифа, на жезле Ефремове. Под образом двух жезлов Бог дает разуметь два царства, которые, по возвращении Израильтян из плена, составят одно царство. Ибо говорит: возми себе жезл един, и напиши на нем Иуду и Израиля.
17. И будут в жезл един в руце твоей:
21. соберу я,
22. и дам я в язык един в горах Израилевых. Так Пророк, объясняя, что представлено под образом жезлов, говорит: соберу, и дам я в язык един в горах Израилевых.
24. И раб мой Давид князь среде их. Рабом Своим Давидом Бог называет Зоровавеля, который соделается властителем народа Божия. Во всей же действительности исполнилось сие на Христе, Который пришествием Своим во плоти, даровал спасение миру, примирил народ Израильский и народы языческие, небесных и земных, и воцарился над ними. Но ради нас именуется Он и рабом, потому что Он, Господь и Бог, соделался человеком и принял на Себя зрак раба.

38

3. Се Аз на тя, Гог правитель и князь Мосоха и Фовела.
6. Гомер и вся сила его, дом Форгамань.
8. От дней множайших предопределен ты, и в последняя лета приидеши,
12. пленишь плен, возмешь корысти:
4. и вложу узду в челюсти твоя, и изведу тя, и всю многочисленную силу твою. Гогом и Магогом называются народы, притеснявшие Иудеев вскоре по возвращении их из Вавилона. Но многие утверждают, что Гогом назван Олоферн, военачальник Навуходоносора царя ниневийского. Ибо с ним из земли северной многие народы взошли в землю израильскую, и были там истреблены. Посему, толкователи и присовокупляют, что древками оружий и копий воинства Олофернова семь лет возгнетаем был огонь во святилище, и это делалось в воспоминание победы. А потому и сказано у Иезекииля:

39

9. и ражжегут ими огнь седмь лет. Если бы древки от оружий победители взяли себе; то не предали бы их огню. Если же были они сожжены, то сделано сие по Божию повелению, и священники часть из оружий внесли на память в храм, и древками сего-то оружия возжигали огнь в течении семи лет для сожжения фимиама, по слову Божию, в праздники и новомесячия.
12. В седмь месяц погребут я;
15. всяк проходяй землю, и узревый кость человечу, сотворит у нея знамение. Из сказанного, что в семь месяцев погребут и убитых, можно заключить, что в день самого поражения не было возможности предать их погребению, особенно же потому, что весь народ с жадностью устремился на добычу, и еще потому, что тела убитых скоро предавались гниению и невозможно было приблизиться к тем, у которых, как говорит Захария (Зах.14:12), стоящих еще на ногах своих истаивали плоти. Посему Иудеи, чтобы не мучить себя в день избавления, не прикасаться к гниющим телам врагов своих и не погребать их, отложили сие до того времени, как и палящий зной истнит плоти, и поедят их звери и расклюют птицы, алчущие подобной добычи, чтобы уже после всего этого собрать и предать погребению тела, иссушенные воздухом и солнцем. Посему-то погребение совершено в седьмой месяц. И всяк проходяй землю, и узревый кость человечу, сотворит у нея знамение, т.е. кости рассыпавшиеся, какие только останутся, будут предавать погребению проходящие мимо. Слова же: сотворит у нея знамение, могут быть объясняемы еще в другом смысле, так: тот сотворит знамение (памятник), кто, встретив человека, пребывающего в язычестве, или в иудействе, вместо знамения, сооруженного из чувственных камней, вложит в слух его словеса священных Писаний, и чрез них будет действовать к его обличению и исправлению; и потому, если у слушающего будет готовность к принятию слова, он скорыми шагами придет в страну живых.
29. И излию Духа Моего на весь дом Израилев. Сыны Израилевы ко Мне обратятся, и уверуют в Меня.

40

1. И бысть в двадесять пятое лето пленения нашего, в начале года, в десятый день месяца, в четвертоенадесять лето по разорении града. Первое число берется не от Иосии, но от Иехонии; ибо сказано: в четвертоенадесять лето по разорении города, а город разорен в одиннадцатый год Седекии. И сей год, в который Иудеям дается обещание о восстановлении храма, был юбилейный; потому что другой юбилей был в восемнадцатый год Иосии, когда Иерусалим еще благоденствовал. Ибо, сочтя остальные тринадцать лет царствования Иосии, и три месяца царствования Иоахаза, одиннадцать лет Иоакима, одиннадцать лет Седекии и четырнадцать лет по разорении города, будешь иметь год пятидесятый, то есть юбилейный. В сей-то год Иезекииль возвещает Иудеям о восстановлении храма и о возвращении из плена.
3. И се муж,
5. и в руце мужа мера тростяна шести лакот и единой длани,
6. и измери праг дверный тростию,
7. широта двери пять лактей, и праг дверный трости единыя,
16. и окна внутрь разширены и узки совне,
23. и врата двору зрящая ко вратам северным и восточным.
39. И притвор во Еламе врат, две трапезы о сию страну и две об ону, еже заклати всесожжения. Как при конечном разрушении города и при отведении в плен и крайних бедствиях народа Пророк видел изшествие Божией славы, и был опечален; так теперь, в день видения духом о воссоздании града и храма, открывается ему вхождение славы, и возвеселяет его. Иезекииль видел, что слава Божия входит теми же восточными вратами, которыми изшла она. Как прежде сказал Пророк, что слава Господня изшла из дома Божия и стала над херувимами, и изшла восточными вратами дома Господня; так и теперь говорит, что слава Божия вошла путем врат, зрящих на восток.

41

15. И размери долготу его
16. даже до окон. Окна в доме Господнем совне узкие и внутрь расширенные суть образы вещей, подлежащих чувствам, которые для нас служат как бы дверями, чтобы ими человек входил и приближался к созерцанию небесного, духовного, недоступного чувствам. Муж, у которого, как видел Иезекииль, была в руке мерительная трость, изображает собою Эммануила, Который измерил и устроил и в порядок привел все видимые и невидимые твари. Трость, содержащая в себе шесть лактей, означает шесть пределов мира; единая же длань в трости сверх шести лактей, составляющая половину лактя, есть мир духов. И что сказано о доме Божием и о всем, что в доме сем, и что видел Иезекииль, разумей о святой Церкви Христовой. Священники дома Божия изображают Апостолов; закланные тельцы суть образ самого Эммануила. Тем, что входящий для поклонения Богу вратами северными исходит вратами южными, дается разуметь, что человек не должен возвращаться к худому, но обязан стремиться к лучшему и вперед идти путем добра. Когда же Пророк говорит, что надобно отделять святое от неосвященного, тогда неосвященным называет, что вне ограды дома Божия.

44

30. Начатки жит ваших дадите жерцем, т.е. уделяйте священникам начатки всякой снеди вашей.

45

1. Отлучите начаток Господеви,
4. И освященное святилищу. Сие говорит пророк Иудеям, возвращающимся из Вавилона, и строителям, которые будут воссозидать Иерусалим, повелевает отделить в нем одно место для священников и храма, другое для левитов, третье для народа и четвертое для князя.

47

3. Сказанное у Пророка: измери воду, и взыде вода до глезн, означает делателей, трудящихся с утра. Слова:
4. измери и взыде вода до колен, указывают на делателей, подъявших труд с третьего часа. А еще большее возвышение воды в потоке дает разуметь приступивших к деланию в девятом часу. Наконец, глубина воды в потоке, делающая невозможным переход, знаменует пришедших в единонадесятый час. Таковы значения сих измерений.
3. И преведе мя чрез воду даже до глезн. Под образом водного потока представлены здесь Евреи. Сказанное же, что вода исхождаше из под жертвенника, означает, что на сем жертвеннике совершается служение Богу. Пророк говорит: глубина потока возрастала; преведе мя чрез воду до чресл, и потока не прейдут. Все сии образы, т.е. что поток сперва мал и удобопереходим, так что вода восходит только до глезн, а потом увеличивается глубина потока, так что вода достает постепенно до колен и до чресл, и наконец при возрастающей глубине вод, поток делается неудобопереходимым, - означают тех, которые умножились, усилились и покорили Идумеев, дом Гога и другие окрестные народы.
Но узнаешь и иное таинство, если снова прочтешь слова Пророка: и преведе мя чрез воду. И взыде вода до глезн, до колен, даже до чресл, и не прейдут потока. Сим указывается на начало евангельской проповеди. Ибо проповедников было немного; а потом, число их возросло и умножилось, как видно из сказанного Господом: не бойся малое стадо (Лк.12:32), и из уподобления небесного царства зерну горушичну, еже малейше есть от всех семен, егда же возрастет, более всех зелий есть (Мф.13:31). Вначале только двенадцать Апостолов, к ним присоединены семьдесят и два: потом приложились три тысячи; и бесчисленное множество возросло, подобно потоку, усилившемуся до того, что невозможно перейти чрез него. Вода
8. , текущая в долину, яже на восток, и нисходящая к северу, изображает учение Апостолов, которое изшло, сообщено было язычникам и усладило их.
8. Вода идет до моря в воды гнилыя, и исцеляет воды.
9. И всяка душа, рождающаяся на всяком месте, на неже найдет река сия, жива будет: и будут тамо рыбы многи зело, яко приидет тамо вода сия, и исцелит. Рыбы многи изображают ревнителей, готовых на дело проповеди и стоящих во главе верных народов.
12. И над реку взыдет, на брезе ея оба полы, всяко древо ядомое, и будет плод их в снедь, и прозябение их во здравие. Сие говорит Пророк о совершенных в деле и слове, которые приносят жертвы, десятины и дары свои, в новомесячия и праздники свои, и которые держатся и связуются Божиею силою. На древах сих в начале каждого месяца будут новые плоды, ибо воды, которые пьют они, от святилища исходят, и будет плод их в снедь и прозябение их во здравие. Сим означаются животворные и спасительные законы. И те, которые омываются в сих водах, то есть, не отступают от закона, уподобятся высоким деревам, растущим на берегах потока, и будут, яко древо насажденное при исходищих вод, еже плод свой дает (Пс.1:3). Примечательно, что Бог шестьдесят два раза называет Иезекииля: сыне человечь, и пятнадцать раз дом Израилев именует преогорчевающим.
Святой Ефрем Сирин. Творения. Т.6. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.5-50. // Творения иже во святых Отца нашего Ефрема Сирина. Писания духовно-нравственные. - Сергиев Посад. Типография Св.-Тр. Сергиевой Лавры, 1901.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Книга пророка Иезекииля}

Ссылки: постоянная - http://rusbible.ru/books/iez.es.html ; быстрая - http://rusbible.ru/Иез? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Толкование блаженного Феофилакта, Архиепископа Болгарского на Святое Евангелие от Иоанна

Благовестник, или толкование блаженного Феофилакта, Архиепископа Болгарского на Святое Евангелие от Иоанна

Предисловие

Сила Духа Святаго, как написано (2 Кор. 12, 9) и как веруем, совершается в немощи, в немощи не тела только, но и разума, и красноречия. Это видно как из многого другого, так особенно из того, что благодать показала на великом богослове и брате Христовом. Отец у него был рыболов; сам Иоанн занимался тем же промыслом, каким и отец; он не только не получил греческого и иудейского образования, но и вовсе не был учен, как замечает о нем божественный Лука в Деяниях (Деян. 4, 13). Да и отечество его самое бедное и незнатное, как местечко, в котором занимались рыбною ловлею, а не науками. Его произвела на свет Вифсаида.
Однако же смотри, какого Духа получил этот неученый, незнатный, ни в каком отношении незамечательный. Он возгремел о том, чему не учил нас никто из прочих евангелистов. Так как они благовествуют о воплощении Христовом, а о предвечном Его бытии не сказали ничего довольно ясного и наглядного, то угрожала опасность, что люди, привязанные к земному и немогущие помыслить ни о чем высоком, подумают, что Христос тогда лишь начал Свое бытие, когда родился от Марии, а не родился от Отца прежде веков. В такое заблуждение, как известно, впал Самосатский Павел. Посему великий Иоанн возвещает о горнем рождении, не преминув, впрочем, упомянуть и о воплощении Слова. Ибо говорит: "и Слово стало плотию" (Ин. 1, 14). - Иные говорят, что Православные и просили его написать о горнем рождении, так как в то время появились еретики, учившие, что Иисус был простой человек. Говорят также, что святой Иоанн, прочитав писания прочих евангелистов, подивился истинности их повествования обо всем и признал их здравомысленными и не сказавшими ничего в угоду апостолов. Впрочем, о чем они не ясно сказали или совершенно умолчали, то он распространил, уяснил и прибавил в своем Евангелии, которое и написал в то время как находился в заточении на острове Патмосе, спустя тридцать два года по вознесении Христовом. Иоанн был любим Господом более всех учеников за его простоту, кротость, добродушие и чистоту сердца, или девство. Вследствие такого дарования ему вверено и богословие, наслаждение таинствами, для многих незримыми. Ибо "блаженны, - сказано, - чистые сердцем, ибо они Бога узрят" (Мф. 5, 8). Иоанн был и сродник Господа. А как? Слушай. Иосиф, обручник пречистой Богородицы, имел от первой жены семерых детей, четырех мужского пола и трех женского пола, Марфу, Есфирь и Саломию; сей-то Саломии Иоанн был сын. Таким образом оказывается, что Господь был ему дядя. Так как Иосиф отец Господу, а Саломия дочь этого Иосифа, то Саломия приходится сестрою Господу, а посему и сын ее Иоанн племянником Господу. - Быть может, не неуместно разобрать и имена матери Иоанна и самого евангелиста. Мать, называемая Саломиею, означает мирную, а Иоанн - благодать ее. Итак, пусть всякая душа знает, что мир с человеками и мир от страстей в душе становится матерью божественной благодати и порождает ее в нас. Ибо душе, возмущаемой и ведущей борьбу с прочими людьми и с самой собою, неестественно удостоиться божественной благодати. - Нам представляется и еще одно дивное обстоятельство в этом евангелисте Иоанне. Именно: он один только, а матерей оказывается у него три: родная Саломия, - гром, ибо за великий глас в Евангелии он - сын громов (Мк. 3, 17), и Богородица, ибо сказано: "се, Матерь твоя" (Ин. 19, 27). - Сказав это прежде изъяснения, мы должны теперь начать разбор и самих речей Иоанновых.

1

В начале было Слово.
Что я сказал в предисловии, то и теперь повторю, именно: тогда как прочие евангелисты пространно повествуют о земном рождении Господа, воспитании и возрастании, Иоанн опускает эти события, так как об них довольно сказано соучениками его, а ведет речь о Божестве вочеловечившегося ради нас. Впрочем, при тщательном рассмотрении увидишь, что как ни те не умолчали о Божестве Единородного, но упомянули, хотя необширно, так ни Иоанн, вперив свой взор к вышнему слову, не опустил вовсе из внимания домостроительство воплощения. Ибо один Дух руководил душами всех. - Иоанн говорит нам о Сыне, упоминает и об Отце. - Он указывает на вечность Единородного, когда говорит: "в начале было Слово", то есть было от начала. Ибо что существует от начала, у того, без сомнения, не найдется времени, когда бы оно не существовало. Откуда, скажет иной, видно, что выражение "в начале было" означает то же, что от начала? Откуда? Как из самого общего понимания, так особенно из самого этого евангелиста. Ибо в одном из своих посланий (1 Ин. 1, 1) он говорит: о том, что было от начала, что мы видели. Видишь ли, как возлюбленный объясняет сам себя? Так, скажет вопрошающий; но я понимаю это "в начале" так же, как и у Моисея: "в начале сотворил Бог" (Быт. 1,1). Как там выражение "в начале" не дает той мысли, будто бы небо вечно, так и здесь я не буду понимать слово "в начале" так, будто бы Единородный вечен. Так скажет еретик. На эту безумную настойчивость мы ничего другого не будем говорить, кроме сего: мудрец злобы! Зачем ты умолчал о последующем? Но мы и против твоей воли скажем это. Там Моисей говорит: в начале Бог "сотворил" небо и землю, а здесь сказано: в начале "было" Слово. Что же общего между "сотворил" и "было"? Если бы и здесь было написано: в начале сотворил Бог Сына, то я умолчал бы; но теперь, когда здесь сказано: "в начале было", я заключаю из сего, что Слово существует от века, а не впоследствии получило бытие, как ты пустословишь. Почему Иоанн не сказал: в начале был Сын, но: "Слово"? Слушай. Это ради немощи слушателей, дабы мы, с самого начала услышав о Сыне, не помыслили о страстном и плотском рождении. Для того назвал Его "Словом", чтобы ты знал, что как слово рождается от ума бесстрастно, так и Он рождается от Отца бесстрастно. Еще: назвал Его "Словом" потому, что Он возвестил нам о свойствах Отца, подобно как и всякое слово объявляет настроение ума; а вместе и для того, чтобы показать, что Он совечен Отцу. Ибо как нельзя сказать, что ум бывает иногда без слова, так и Отец и Бог не был без Сына. Иоанн употребил это словосочетание потому, что много есть и иных слов Божиих, например, пророчества, заповеди, как и сказано об ангелах: "крепкие силою, исполняющие слово Его" (Пс. 102, 20), то есть повеления Его. Но собственно Слово есть личное существо.
И Слово было у Бога.
Здесь евангелист еще яснее показывает, что Сын совечен Отцу. Дабы ты не подумал, что Отец был некогда без Сына, он говорит, что Слово было у Бога, то есть у Бога в недрах отеческих. Ибо предлог "у" ты должен понимать вместо "с", как и в ином месте он употреблен: не братия ли Его и сестра Его в нас суть, то есть с нами живут? (Мк. 6, 3). Так и здесь "у Бога" понимай вместо: был с Богом, вместе с Богом, в Его недрах. Ибо невозможно, чтобы Бог когда-либо был без Слова или премудрости, или силы. Посему мы веруем, что Сын, так как Он есть Слово, премудрость и сила Отца (1 Кор. 1, 24), всегда был у Бога, то есть был современно и совместно с Отцом. И как же, скажешь, Сын не после Отца? Как? Научись от вещественного примера. Сияние солнечное не от самого ли солнца? Так точно. Ужели оно и позднее солнца, так что будто бы можно представить себе время, когда солнце было без сияния? Нельзя. Ибо как оно было бы и солнцем, если бы не имело сияния? Если же так мыслим о солнце, то тем более должны так мыслить об Отце и Сыне. Должно веровать, что Сын, Сый сияние Отца, как говорит Павел (Евр. 1, 3), всегда блистает вместе с Отцом, а не позднее Его. - Заметь также, что этим выражением опровергается и Савеллий ливиянин. Он учил, что Отец, Сын и Дух суть одно лицо и что это единое лицо в одно время являлось как Отец, а в другое как Сын, а в иное как Дух. Так пустословил сын отца лжи, исполненный духа лукавого. Но сими словами: "и Слово было у Бога" он явно обличается. Евангелист здесь самым ясным образом говорит, что иной Слово и иной Бог, то есть Отец. Ибо если Слово было вместе с Богом, то, очевидно, вводятся два лица, хотя у них обоих и одно естество. А что одно естество, слушай.
И Слово было Бог.
Видишь ли, что и Слово Бог! Значит, у Отца и Сына едино естество, как и едино божество. Итак, да устыдятся и Арий, и Савеллий. Арий, называющий Сына Божия созданием и тварью, да посрамится тем, что Слово в начале было и было Богом. А Савеллий, не принимающий троичности лиц, но единичность, да посрамится тем, что Слово было у Бога. Ибо здесь великий Иоанн ясно возвещает, что иной Слово, и иной Отец, хотя не иное и иное. Ибо иной говорится о лицах, а иное и иное об естествах. Например, чтобы мысль изложить яснее, Петр и Павел суть иной и иной, ибо два лица; но не иное и иное, ибо у них одно естество - человечество. Так же должно учить и об Отце и Сыне: Они, с одной стороны, иной и иной, ибо два лица, а с другой стороны, не иное и иное, ибо одно естество - божество.
Оно было в начале у Бога.
Сей Бог Слово никогда не отделялся от Бога и Отца. Так как Иоанн сказал, что и Слово было Богом, то, дабы не смутила кого-нибудь такая сатанинская мысль: если и Слово есть Бог, то не восставало ли Оно когда-нибудь против Отца, как боги язычников в их баснях, и если отделилось от Него, не стало ли противником Богу? - он говорит, что хотя Слово есть и Бог, однако же Оно опять у Бога и Отца, вместе с Ним пребывает и никогда не отделялось от Него. - Не менее прилично сказать держащимся Ариева учения и это: слушайте, глухие, называющие Сына Божия делом и творением Его; вы разумейте, какое имя Сыну Божию приложил евангелист: он назвал Его Словом. А вы именуете Его делом и творением. Не дело Он и не творение, а Слово. Слово двух родов. Одно - внутреннее, которое мы, когда и не говорим, имеем, то есть способность говорить, ибо и тот, кто спит и не говорит, имеет, однако же, положенное в нем слово и не потерял способность. Итак, одно слово внутреннее, а другое произносимое, которые мы и устами произносим, приводя в действие способность говорить, способность умственного и внутри лежащего слова. Хотя таким образом слово двух родов, однако же, ни которое из них не подходит к Сыну Божию, ибо Слово Божие не есть ни произносимое, ни внутреннее. - Те слова естественны и наши, а Слово Отца, будучи выше естества, не подлежит дольным хитрословиям. Посему хитрое умозаключение Порфирия язычника распадается само собою. Он, пытаясь ниспровергнуть Евангелие, употреблял такое разделение: если Сын Божий есть слово, то или произносимое, или внутреннее слово; но Он ни то, ни другое; следовательно, Он не есть Слово. Итак, евангелист вперед разрешил это умозаключение, сказав, что внутреннее и произносимое говорится об нас и предметах естественных, а о сверхъестественных ничего такого не говорится. Впрочем, и то нужно сказать, что сомнение язычника имело бы основание, если б это имя "Слово" было вполне достойно Бога и собственно и существенно употреблялось об Нем. Но доселе никто еще не нашел никакого имени, вполне достойного Бога; ни это самое "Слово" не употребляется собственно и существенно об Нем, а оно только показывает, что Сын родился от Отца бесстрастно, подобно как слово от ума, и что Он стал вестником воли Отчей. Что же ты, несчастный, привязываешься к имени и, слыша об Отце, Сыне и Духе, ниспадаешь на вещественные отношения и воображаешь в уме плотских отцов и сыновей, и ветер воздушный может быть южный или северный, или другой какой, производящий бурю? Но если хочешь узнать, что за слово - Божие Слово, то слушай, что следует далее.
Все чрез Него начало быть.
Не считай, говорит, Слово разливающимся в воздухе и исчезающим, но почитай Творцом всего умопредставляемого и чувственного. Но ариане опять с настойчивостью говорят: "как мы выражаемся, что дверь сделана пилою, хотя она тут орудие, а другой двигал орудием - мастер, так и Сыном все получило бытие, не так, будто Он Сам Творец, но орудие, подобно как там пила, а Творец есть Бог и Отец, и Он употребляет Сына как орудие. Посему Сын есть творение, на то созданное, чтобы Им все получило бытие, подобно как пила устрояется для того, чтобы ею производить плотнические работы". Так твердит лукавый сонм Ария. - Что же нам сказать им просто и прямо? Если Отец, как вы говорите, на то создал Сына, чтобы иметь Его орудием к совершению твари, то Сын честью будет ниже твари. Ибо как в том случае, когда бывает орудием пила, устрояемое ею честнее ее, так как пила сделана для изделий, а не они для пилы; так и тварь будет честнее Единородного, ибо для нее, как они говорят, создал Его Отец, как будто бы Бог и не произвел из Себя Единородного, если бы не имел намерения сотворить все. Что безумнее сих речей? - Для чего же, говорят, евангелист не сказал: это Слово сотворило все, но употребил такой предлог: "чрез"? Чтобы ты не помыслил, что Сын не рожден, безначален и противен Богу, для сего и сказал Он, что Отец все сотворил Словом. Ибо представь себе, что какой-нибудь царь, имея сына и намереваясь построить город, устройство его вверил сыну. Как тот, кто говорит, что город построен сыном царя, сына царева не низводит в раба, но показывает, что этот сын и отца имеет, и не один только, так и здесь евангелист, сказав, что все сотворено Сыном, показал, что Отец, так сказать, употребил Его посредником к сотворению, не как меньшего, но напротив, как равносильного и как могущего выполнить столь великое поручение. Скажу тебе и то, что если тебя смущает предлог "чрез" и ты желаешь найти в Писании какое-нибудь место, говорящее, что Само Слово сотворило все, то послушай Давида: "в начале Ты, Господи, основал землю, и небеса - дело Твоих рук" (Пс. 101, 26). Видишь ли, не сказал он: чрез Тебя сотворены небеса и основана земля, но "Ты" основал, и дело рук Твоих небеса. А что Давид говорит это об Единородном, а не об Отце, ты можешь узнать и от апостола, употребляющего эти слова в послании к Евреям (Евр. 1, 8-10), можешь узнать и из самого псалма. Ибо, сказав, что Господь призрел на землю - услышать воздыхание, разрешить умерщвленных и возвестить в Сионе имя Господне, - на кого иного указывает Давид, как не на Сына Божия? Ибо Он призрел на землю, разуметь ли под нею ту, по которой мы движемся, или наше естество оземленившееся, или нашу плоть, по сказанному: земля еси (Быт. 3, 19), которую Он воспринял на Себя; Он же и разрешил нас, связанных оковами собственных грехов, сыновей умерщвленных Адама и Евы и возвестил в Сионе имя Господне. Ибо стоя в храме, Он учил об Отце Своем, как и Сам говорит: "Я открыл имя Твое человекам" (Ин. 17, 6). Кому эти действия приличны, Отцу или Сыну? Все Сыну, ибо Он в учении возвестил имя Отца. Сказав это, блаженный Давид присовокупляет и то: в начале Ты, Господи, основал землю, и небеса - дело рук Твоих. Не очевидно ли, он выставляет Сына Творцом, а не орудием? - Если же опять предлог "чрез" по твоему мнению вводит некоторое уменьшение, то, что скажешь, когда Павел употребляет его об Отце? Ибо верен, говорит, Бог, вместе звани быхом во общении Сына Его (1 Кор. 1, 9). Ужели здесь он делает Отца орудием? И опять: Павел апостол волею Божиею (1 Кор. 1, 1). Но достаточно и этого, а нужно опять возвратиться туда же, откуда мы начали. "Все чрез Него начало быть". Моисей, говоря о видимой твари, ничего не объяснил нам о тварях умопостигаемых. А евангелист, все обняв одним словом, говорит: "все" Тем было, видимое и умопредставляемое.
И без Него ничто не начало быть, что начало быть.
Поелику евангелист сказал, что Слово сотворило все, то, дабы кто не подумал, что и Духа Святаго Оно же сотворило, прибавляет: все Тем было. Что же все? - сотворенное. Как бы так он сказал, что ни есть в сотворенной природе, все это получило бытие от Слова. Но Дух не принадлежит к сотворенной природе; посему Он не от Него и бытие получил. Итак, без силы Слова не получило бытия ничто, что ни получило бытие, то есть что ни было в созданной природе.
В Нем была жизнь, и жизнь была свет человеков.
Духоборцы настоящее место читают так: "и без Него ничто не начало быть"; потом, поставив тут знак препинания, читают как бы с другого начала: "что начало быть, в Нем была жизнь" и толкуют это место по своей мысли, говоря, что здесь евангелист ведет речь о Духе, то есть что Дух Святый был жизнию. Так говорят македониане, стараясь доказать, что Дух Святый сотворен, и сопричислить Его к тварям. А мы не так, но, поставив знак препинания после слов "что начало быть", читаем с другого начала: "В Нем была жизнь". Сказав о творении, что все Словом получило бытие, евангелист говорит далее и о промышлении, что Слово не только сотворило, но Оно же и сохраняет жизнь сотворенного. Ибо в Нем была жизнь. - Знаю я у одного из святых такое чтение сего места: "и без Него ничто не начало быть, что начало быть в Нем". Потом, поставив здесь знак препинания, он начинал далее: "была жизнь". Думаю, что и это чтение не заключает ошибки, но содержит ту же правильную мысль. Ибо и этот святой правильно понимал, что без Слова не получило бытия ничто, что ни получило в Нем бытие, так как все, что получило бытие и сотворено, сотворено Самим Словом, и, следовательно, без Него не было. Потом он снова начинал: "была жизнь, и жизнь была свет человеков". Евангелист называет Господа "жизнию" как потому, что Он поддерживает жизнь всего, так и потому, что Он подает жизнь духовную всем разумным существам, и "светом", не столько чувственным, сколько умным, просвещающим самую душу. Не сказал, что Он свет одних иудеев только, но всех "человеков". Ибо все мы люди, поколику получили ум и рассудок от создавшего нас Слова, называемся посему просвещаемыми от Него. Ибо разум, данный нам, по которому мы и называемся разумными, есть свет, руководящий нас в том, что должно и чего не должно делать.
И свет во тьме светит, и тьма не объяла его.
"Свет", то есть Слово Божие, светит "во тьме", то есть в смерти и заблуждении. Ибо Он, и подчинившись смерти, так преодолел ее, что принудил ее изблевать и тех, коих она прежде поглотила. И в языческом заблуждении сияет проповедь. "И тьма Его не объяла". Ни смерть не преодолела Его, ни заблуждение. Ибо свет этот, то есть Слово Божие, непреоборим. Некоторые "тьмою" считали плоть и земную жизнь. Слово сияло и тогда, как стало во плоти и было в сей жизни, а тьма, то есть противоположная сила, искушала и преследовала Свет, но нашла Его неодолимым и непобедимым. Тьмою называется плоть не потому, будто она такова по естеству (да не будет!), но по причине греха. Ибо плоть, доколе управляется законом природы, не имеет решительно никакого зла, но когда подвигнется за предел природы и служит греху, становится и называется тьмою.
Был человек, посланный от Бога, имя ему Иоанн.
Сказав нам о предвечном бытии Бога Слова и намереваясь сказать о воплощении Слова, евангелист вставляет речь о Предтече. Да и о чем ином, как не о рождении Иоанна Предтечи, может быть слово перед речью о рождении Господа во плоти? Евангелист говорит о Предтече, что он был "посланный" Богом, то есть, послан от Бога. Ибо лжепророки не от Бога. Когда слышишь, что он послан был от Бога, то знай, что он ничего не говорил от себя или от людей, но все от Бога. Посему и называется он ангелом (Мф. 10, 11; Мал. 3, 1), а преимущество ангела - ничего не говорить от себя. Слыша об ангеле, не подумай, что Иоанн был по естеству ангел или сошел с небес; он называется ангелом по делу и служению. Так как он послужил проповеди и предвозвестил Господа, то за сие и назван ангелом. Посему и евангелист в опровержение предположения многих, быть может, думавших, что Иоанн по естеству был ангел, говорит: "был человек", посланный от Бога.
Он пришел для свидетельства, чтобы свидетельствовать о Свете, дабы все уверовали чрез него.
Сей, говорит, послан от Бога, чтобы засвидетельствовать о свете. Потом, чтобы кто-нибудь не подумал, что верно нужно было свидетельство его для Единородного, как бы нуждающегося в чем-нибудь, евангелист присовокупляет, что Иоанн пришел засвидетельствовать о Сыне Божием не потому, будто бы Он нуждался в его свидетельстве, но чтобы все уверовали чрез него. Ужели же все и уверовали чрез него? Нет. Как же евангелист говорит: дабы все уверовали? Как? - сколько от него зависело, он свидетельствовал для того, чтобы всех привлечь, а если некоторые не уверовали, то он не заслуживает порицания. И солнце затем восходит, чтобы всех осветить, но если кто, запершись в темной комнате, не пользуется лучом его, то ужели в этом виновно солнце? Так и здесь. Иоанн послан был, чтобы все уверовали чрез него; если же этого не случилось, он не виноват.
Он не был свет, но был послан, чтобы свидетельствовать о Свете.
Так как часто случается, что свидетель бывает выше того, о ком свидетельствует, то чтобы ты не подумал, что и Иоанн, свидетельствующий о Христе, был выше Его, евангелист в опровержение этого лукавого помысла говорит: "он не был свет". Но, может быть, кто-нибудь скажет: ужели мы не можем называть светом ни Иоанна, ни иного кого из святых? Светом мы можем назвать каждого из святых, но Светом, в данном значении, не можем назвать. Например, если кто тебе скажет: Иоанн есть ли свет? - согласись. Если же спросит так: ужели Иоанн есть оный Свет - скажи: нет. Ибо сам он не есть свет в собственном смысле, но свет по причастию, имеющий сияние от истинного света.
Был Свет истинный, который просвещает всякого человека, приходящего в мир.
Евангелист намерен говорить о Домостроительстве Единородного во плоти, что Он пришел к Своим, что Он стал плотию. Итак, чтобы кто-нибудь не подумал, что Он не существовал прежде Воплощения, для сего возводит мысль к бытию прежде всякого начала и говорит, что Свет истинный был и прежде Воплощения. Этим он ниспровергает и ересь Фотина, и Павла Самосатского, утверждавших, что Единородный тогда получил бытие, когда родился от Девы, а прежде сего не существовал. И ты, арианин, не признающий Сына Божия истинным Богом, слушай, что говорит евангелист: "Свет истинный". И ты, манихей, говорящий, что мы созданы злым творцом, слушай, что Свет истинный просвещает всякого человека. Если злой творец есть тьма, то он не может никого просвещать. Посему мы создания истинного Света. И как, скажет иной, просвещает всякого человека, когда мы видим некоторых омраченными? Сколько зависит от Него Самого, Он просвещает всех. Ибо скажи, пожалуй, разве не все мы разумны? Разве не все по природе знаем добро и противное ему? Разве не имеем способности чрез размышление о тварях познавать Творца? Посему разум, данный нам и наставляющий нас природою, который и называется законом естественным, может быть назван светом, данным нам от Бога. Если же некоторые худо воспользовались разумом, те сами омрачили себя. Иные разрешают это возражение так: просвещает, говорят, Господь всякого человека, приходящего "в мир" (по-гречески - украшение, порядок), то есть в лучшее состояние, и старающегося украсить свою душу, а не оставлять ее беспорядочною и безобразною.
В мире был, и мир чрез Него начал быть, и мир Его не познал.
Был в мире как вездесущий Бог, а можно сказать, что был в мире и в отношении к промышлению и сохранению. Впрочем, говорит: что я говорю, что был в мире, когда не было бы и мира, если б Он не сотворил его? Со всех сторон доказывает, что Он - Творец, отстраняя в одно время и безумие Манеса, говорившего, что все произвел злой творец, и безумие Ария, называвшего Сына Божия тварью, а вместе и всякого человека, приводя к исповеданию Творца, научая не служить тварям, но поклоняться Создателю. Но "мир, - говорит, - Его не познал", то есть худые люди, занявшиеся мирскими делами. Ибо имя "мир" означает и эту вселенную, как и здесь сказано: "мир чрез Него начал быть"; означает и мудрствующих по мирскому, как здесь сказано: "мир Его не познал", то есть люди, приверженные к земле. Но все святые и пророки познали.
Пришел к своим, и свои Его не приняли.
Здесь евангелист, очевидно, ведет речь о Домостроительстве спасения во плоти, и весь порядок мысли такой: Свет был истинный в мире, без плоти и не был познан, потом пришел к Своим с плотию. Под "своими" Ему можешь разуметь или весь мир, или Иудею, которую Он избрал, как долю наследия, как участок и собственность Свою (Пс. 113, 2). "И свои Его не приняли", или иудеи, или и прочие люди, Им сотворенные. Таким образом оплакивает безумие людей и удивляется человеколюбию Владыки. Будучи, говорит, своими Ему, не все приняли Его, ибо Господь не привлекает никого насильно, но предоставляет на собственное усмотрение и произвол.
А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими.
Тем, которые приняли Его, рабы ли они, или свободные, отроки или старцы, варвары или греки, всем дал власть соделываться чадами Божиими. Кто же это такие? Верующие во имя Его, то есть те, которые приняли Слово и истинный Свет, и приняли верою, и обняли. Почему евангелист не сказал, что Он "сделал" их чадами Божиими, но "дал (им) власть" соделываться чадами Божиими? Почему? Слушай. Потому, что для сохранения чистоты не достаточно креститься, но нужно много старания, чтобы сохранить неоскверненным образ сыноположения, начертанный в крещении. Посему многие, хотя приняли благодать сыноположения чрез крещение, но по нерадению не пребыли до конца чадами Божиими. Иной, быть может, скажет и то, что многие принимают Его чрез веру только, например, так называемые оглашенные, но не соделались еще чадами Божиими, впрочем, если захотят окреститься, имеют власть удостоиться и этой благодати, то есть сыноположения. - Иной скажет еще и то, что хотя мы чрез крещение получаем благодать усыновления, но совершенство получим в воскресении; тогда надеемся получить совершеннейшее усыновление, как и Павел говорит: "усыновления ожидаем" (Рим. 8, 23). Посему и евангелист этот не сказал, что тех, кои приняли Его, Он сделал чадами Божиими, но дал им власть соделываться чадами Божиими, то есть получить эту благодать в будущем веке.
Которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились.
Делает некоторым образом сравнение Божественного и плотского рождения, не без цели напоминая нам о плотских родах, но чтобы мы, чрез сравнение познавши неблагородство и низость плотского рождения, устремились к Божественной благодати. Говорит: "которые не от крови" родились, то есть месячных, ибо ими питается и растет дитя во чреве. Говорят также, что и семя прежде в кровь обращается, потом образуется в плоть и прочее устройство. Поелику же некоторые могли сказать, что и рождение Исаака, значит, было такое же, каким рождаются верующие во Христа, так как Исаак родился не от кровей, ибо у Сарры прекратились месячные (отделения кровей) (Быт. 18, 11); - поелику некоторые так могли подумать, то евангелист прибавляет: "ни от хотения плоти, ни от хотения мужа". Рождение Исаака было, хотя не от кровей, но от хотения мужа, так как муж точно желал, чтоб от Сарры родилось ему дитя (Быт. 21, 8). А "от хотения плоти", например Самуил от Анны. Итак, можешь сказать, что Исаак от хотения мужа, а Самуил от хотения плоти, то есть Анны, ибо эта неплодная сильно желала получить сына (1 Цар. 1, 6), а может быть, то и другое было на том и другом. Если же ты хочешь научиться и еще чему-нибудь, то слушай. Смешение плотское бывает или от природного воспламенения, ибо часто иной получает очень горячее сложение и от того очень склонен к соитию. Это евангелист назвал хотением плоти. Или неудержимое стремление к соитию бывает от худой привычки и неумеренного образа жизни. Это стремление он назвал "хотением мужа", и так как оно есть дело не природного сложения, но неумеренности мужа. Поелику же сильная склонность к соитию оказывается иногда в жене, иногда в муже, то, может быть, "хотением мужа" евангелист означил сладострастие мужа, а "хотением плоти" сладострастие жены. Справедливо также под "хотением плоти" можешь разуметь похоть, которая воспламеняет плоть к смешению, а под "хотением мужа" согласие похотствующего на совокупление, каковое согласие есть начало дела. Евангелист положил то и другое потому, что многие похотствуют, однако же не увлекаются тотчас плотию, но одолевают ее и не впадают в самое дело. А те, коих она одолевает, доходят до желания совокупиться, потому что первоначально их воспламеняла плоть и тлеющая в ней похоть. Итак, евангелист хотение плоти благоприлично поставил прежде хотения мужа, потому что естественно похоть предшествует смешению; и то, и другое хотение по необходимости стекается при совокуплении. Все это сказано ради тех, кои часто делают неразумные вопросы, потому что, собственно говоря, всем этим выражается одна мысль, именно: выставляется на вид низость плотского рождения. Что же мы, верующие во Христа, имеем большего пред подзаконными израильтянами? Правда, и они назывались сынами Божиими, но между нами и ими большая разность. Закон во всем имел тень будущего (Евр. 10, 1) и не сообщал израильтянам сыноположения (вполне), но как бы в образе и мысленном представлении, А мы, чрез крещение самым делом, получив Духа Божия, взываем: Авва, Отче (Гал. 4, 6). У них как крещение было образом и тенью, так и сыноположение их прообразовало наше усыновление. Хотя и они назывались сынами, но в тени, и самой истины сыноположения не имели, как мы теперь имеем чрез крещение.
И Слово стало плотию.
Сказав, что мы, верующие во Христа, если желаем, соделываемся чадами Божиими, евангелист присовокупляет и причину столь великого блага. Ты хочешь, говорит, знать, что доставило нам это сыноположение? - то, что Слово стало плотию. Когда же слышишь, что Слово стало плотию, не подумай, что Оно оставило собственную Свою Природу и превратилось в плоть (ибо Оно не было бы и Богом, если бы превратилось и изменилось), но что, оставаясь тем, чем было, Оно стало тем, чем не было. Но Аполлинарий лаодикиянин составил отсюда ересь. Он учил, что Господь и Бог наш воспринял не целое естество человеческое, то есть тело с душою словесною, но одну только плоть без словесной и разумной души. Какая де была нужда в душе Богу, когда у Него телом управляло Божество, подобно как у нас телом нашим управляет душа? И основание сему думал видеть в настоящем изречении: "и Слово было плотию". Не сказал, говорит, евангелист, что Слово стало человеком, но "плотию"; значит, Оно восприняло не душу разумную и словесную, но плоть неразумную и бессловесную. Верно не знал он, несчастный, что Писание часто называет частью целое. Например, хочет оно упомянуть о целом человеке, а называет его частью, словом - "душа". Всяка "душа", яже не обрежется, погубится (Быт. 17, 14). Итак, вот, вместо того, чтобы сказать: всякий человек, поименована часть, именно: "душа". Называет также Писание целого человека плотию, когда, например, говорит: "и узрит всякая плоть спасение Божие" (Ис. 40, 5). Нужно бы сказать: всякий "человек", а употреблено имя "плоти". Так и евангелист вместо того, чтобы сказать: Слово стало "человеком", сказал: Слово стало "плотию", называя человека, состоящего из души и тела, одною частью. А как плоть чужда Божеского естества, то, может быть, евангелист упомянул о плоти с намерением показать необыкновенное снисхождение Божие, дабы мы изумились невыразимому человеколюбию Его, по которому Он для спасения нашего воспринял на Себя отличное и совершенно чуждое собственному естеству, именно плоть. Ибо душа имеет некоторое сродство с Богом, а плоть совершенно ничего общего не имеет. Посему-то я думаю, что евангелист употребил здесь имя только плоти не потому, будто бы душа не причастна воспринятою (вочеловечению), но для того, чтобы более показать, как чудно и страшно таинство. Ибо если воплотившееся Слово не приняло души человеческой, то души наши еще не исцелены, ибо чего Оно не приняло, того и не освятило. И как смешно! Тогда как первая заболела душа (ибо она в раю сдалась на слова змия и обманулась, а потом уже вслед за душою, как госпожою и владычицею, коснулась и рука), воспринята, освящена и уврачевана плоть, служанка, а госпожа оставлена без воспринятия и без уврачевания. Но пусть заблуждается Аполлинарий. А мы, когда слышим, что Слово стало плотию, веруем, что Оно стало совершенным Человеком, так как у Писания в обычае называть человека одною частью, плотию и душою. - Сим изречением ниспровергается и Несторий. Он говорил, что не сам Бог Слово стал Человеком, зачатым из пречистых кровей святой Девы, но Дева родила человека, а сей человек, облагодатствованный всяким видом добродетели, стал иметь Слово Божие, соединившееся с ним и дававшее власть над духами нечистыми, и потому учил, что два сына - один сын Девы Иисус человек, а другой Сын Божий, соединившийся с сим человеком и нераздельный с ним, но по благодати, отношению и любви, потому что человек сей, был добродетелен. Так он глух к истине. Ибо если бы он хотел, он и сам услышал бы, что говорит сей блаженный евангелист, именно: Слово стало плотию. Не очевидное ли ему здесь обличение? Ибо Само Слово стало Человеком. Не сказал евангелист: Слово, нашедши человека, соединилось с ним, но Само Оно стало Человеком. - Сим изречением ниспровергается и Евтихий, и Валентин, и Манес. Они говорили, что Слово Божие явилось призрачно. Пусть же слышат, что Слово "стало" плотию; не сказано: Слово представилось или показалось плотию, но "стало" ею по истине и по существу, а не по привидению. Ибо нелепо и неразумно верить, будто бы Сын Божий, по существу и по имени Истина (Ин. 14, 6), солгал в вочеловечении. А обманчивое привидение, без сомнения, привело бы к этой мысли.
И обитало с нами.
Поелику евангелист выше сказал, что Слово стало плотию, то, чтобы кто-нибудь не подумал, что Христос стал, наконец, одним Естеством, для сего прибавляет: "обитало с нами", чтобы показать два Естества: одно наше, а другое Слова. Ибо как иного естества обитель и иного естества обитающий в ней, так и Слово, когда об Нем говорится, что Оно обитало в нас, то есть в нашем естестве, должно быть Естества иного, чем наше. Пусть постыдятся армяне, почитающие одно Естество. Итак, словами: "Слово стало плотию" научаемся, что Само Слово стало Человеком и, будучи Сыном Бога, стало и сыном жены, которая и называется поистине Богородицею, как родившая Бога во плоти. Словами же: "обитало с нами" научаемся веровать, что в одном Христе два Естества. Ибо хотя Он и един по Ипостаси, или по Лицу, но по Естествам двояк - Бог и Человек, а Божеское естество и человеческое не могут быть одним, хотя и созерцаются в одном Христе.
Полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца.
Сказав, что Слово стало плотию, евангелист прибавляет: мы видели славу "Его", то есть сущего во плоти. Ибо если израильтяне не могли смотреть на лицо Моисея, просветившееся от собеседования с Богом, то апостолы тем более не могли бы снести чистого (без покрова) Божества Единородного, если бы Он явился не в плоти. Видели же мы славу не такую, какую имел Моисей или с какою являлись пророку херувимы и серафимы, но такую славу, какая прилична была Единородному Сыну, какая присуща Ему была по естеству от Бога Отца. Частица "как" означает здесь не уподобление, но утверждение и несомненное определение. Видя царя, идущего с великою славою, мы говорим, что он пришел как царь, вместо того, чтоб сказать: истинно по-царски. Подобно сему, и здесь слова: "как Единородного" мы должны понимать так; слава, которую мы видели, была настоящая слава истинного Сына, полная благодати и истины. Слово "полное благодати" потому, что и учение Его было, так сказать, облагодатствовано, как и Давид говорит: "благодать излилась из уст Твоих" (Пс. 44, 3), и евангелист замечает, что все дивились "словам благодати", исходящим из уст Его (Лк. 4, 22), - и потому, что Он подавал исцеления всем нуждающимся в оных. "Полное истины" потому, что все, что говорили или делали пророки и сам Моисей, было образами, а что говорил и делал Христос, то все полно истины, так как Он Сам есть благодать и истина и другим раздает оныя. - Где же они видели эту славу? Можно с некоторыми думать, что апостолы видели сию славу Его на горе Фаворе, но справедливо также разуметь, что они видели ее не на одной только сей горе, но во всем, что Он делал и говорил.
Иоанн свидетельствует о Нем и, восклицая, говорит: Сей был Тот, о Котором я сказал, что Идущий за мною стал впереди меня, потому что был прежде меня.
Евангелист часто ссылается на свидетельство Иоанна не потому, будто достоверность Владыки поставляет в зависимость от раба, но так как народ имел высокое понятие об Иоанне, то во свидетельство о Христе и ссылается на Иоанна, почитаемого им за великого и потому более всех заслуживающего доверия. Слово "восклицая" указывает на большую смелость Иоанна, ибо он взывал о Христе не в углу, а с большою смелостью. Что же он говорил? "Сей был Тот, о Котором я сказал". Иоанн свидетельствовал о Христе прежде, чем увидал Его. Так благоволил Бог, конечно, для того, чтобы он, свидетельствуя о Христе с очень хорошей стороны, не показался лицеприятным в отношении к Нему, Почему и говорит: о котором я сказал, то есть, прежде чем увидел Его. "Идущий за мною", разумеется, конечно, идущий по времени рождения; ибо Предтеча был шестью месяцами старше Христа по рождению во плоти. "Стал впереди меня", то есть стал почтеннее и славнее меня. Почему? - потому, что Он и был прежде меня, по Божеству. А ариане безумно объясняли сие изречение. Желая доказать, что Сын Божий не рожден от Отца, но произошел как одно из творений, говорят: вот Иоанн свидетельствует об Нем - стал впереди меня, то есть произошел прежде меня, и сотворен Богом как одно из творений. Но из нижеследующего они обличаются в худом понимании сего изречения. Ибо какая мысль выражается в словах: "Сей (то есть Христос) стал впереди меня (то есть сотворен прежде меня), потому что был прежде меня? Совершенно безумно говорить, что Бог сотворил Его прежде потому, что Он был прежде меня. Напротив, лучше должно было бы сказать: Сей был прежде меня, потому что стал или сотворен прежде меня. Так мудрствуют ариане. А мы по-православному понимаем так: "идущий за мною", по рождению от Девы во плоти, "стал впереди меня", стал славнее меня и почтеннее по чудесам, которые совершались над Ним, по Рождеству, по воспитанию, по мудрости. И сие справедливо, "потому что Он был прежде меня", по предвечному рождению от Отца, хотя по явлению во плоти пришел и за мною.
И от полноты Его все мы приняли и благодать на благодать.
И это слова Предтечи, говорящего о Христе, что все мы, пророки, приняли от полноты "Его". Ибо Он имеет благодать не такую, какую имеют духовные люди, но, будучи источником всякого добра, всякой мудрости и пророчества, обильно изливает ее на всех достойных и при таком излиянии остается полон, и никогда не истощается. И мы приняли "благодать", разумеется, Нового Завета, вместо благодати законоположения. Поелику тот Завет устарел и одряхлел, то вместо его мы приняли Новый. Почему же, скажут, назвал Ветхий Завет благодатию? Потому, что и иудеи усыновлены и приняты по благодати. Ибо сказано: Я избрал вас не за множество ваше, а за отцов ваших. И ветхозаветные приняты по благодати, и мы, очевидно, спасены по благодати.
Ибо закон дан чрез Моисея, благодать же и истина произошли чрез Иисуса Христа.
Объясняет нам, каким образом мы приняли величайшую благодать вместо благодати малой. Говорит, что закон дан чрез Моисея, то есть Бог употребил посредником человека, именно Моисея, а Новый Завет дан чрез Иисуса Христа. Он называется и "благодатию", потому что Бог даровал нам не только прощение грехов, но и сыновство; называется и "истинною", потому что Он ясно проповедал то, что ветхозаветные видели или говорили образно. Сей Новый Завет, называемый и благодатию и истиною, имел посредником не простого человека, но Сына Божия. Приметь и то, что о Ветхом законе сказал: "дан" чрез Моисея, ибо он был подчиненный и слуга, а о Новом - не сказал: "дан", но: "произошел", чтобы показать, что он произошел от Господа нашего Иисуса Христа, как от Владыки, а не от раба, и в конец достиг благодати и истины. Закон "дан" Богом чрез посредство Моисея; благодать "произошла", а не дана, чрез Иисуса Христа. "Произошла" - знак самостоятельности, "дан" - рабства.
Бога не видел никто никогда; Единородный Сын, сущий в недре Отчем, Он явил.
Сказав, что благодать и истина произошли чрез Иисуса Христа, и, желая подтвердить это, евангелист говорит: я не сказал ничего невероятного. Ибо Моисей, как и никто другой, ни Бога не видел, ни нам не мог сообщить о Нем ясного и наглядного понятия, но, будучи рабом, послужил только к написанию закона. А Христос, будучи Сыном Единородным и находящимся в недре Отца, не только видит Его, но и всем людям ясно говорит о Нем. Таким образом, поелику Он Сын и видит Отца, как сущий в недре Его, Он справедливо дал нам благодать и истину. - Но, быть может, скажет кто-нибудь: мы здесь узнаем, что никто не видел Бога; как же пророк говорит: "видел я Господа" (Ис. 6, 1)? Пророк видел, но не самую сущность, а некоторое подобие и некоторое умственное представление, насколько мог видеть. Притом же иной видел в том образе, другой - в другом. А отсюда явно, что они видели не самую Истину, ибо Ее, по существу простую и безобразную, не созерцали бы в разных видах. И ангелы не видят сущности Бога, хотя и говорится о них, что они видят лице Бога (Мф. 18, 10). Сим указывается на то только, что они всегда представляют в уме своем Бога. Итак, один только Сын видит Отца и являет Его всем людям. - Слыша о недре Отца, не представляй ничего телесного в Боге. Евангелист употребил такое название с целью показать средство, нераздельность и совечность Сына с Отцом.
И вот свидетельство Иоанна, когда Иудеи прислали из Иерусалима священников и левитов спросить его: кто ты? Он объявил, и не отрекся, и объявил, что я не Христос.
Выше евангелист сказал, что Иоанн свидетельствует об Нем; потом вставил, что засвидетельствовал Иоанн о Христе, именно: что Он стал впереди меня и что все мы пророки приняли от полноты Его; теперь прибавляет: "и вот свидетельство Иоанново". Какое? - то, о котором выше сказал, именно: "впереди меня" и прочее. - Но и нижеследующие слова: "я не Христос" составляют также свидетельство Иоанна. Иудеи послали к Иоанну людей, по их мнению, лучших, именно: священников и левитов, и притом иерусалимлян, с тем, чтобы они, как умнейшие других, ласкою убедили Иоанна объявить самого себя за Христа. Смотри на уклончивость. Не спрашивают прямо: Христос ли ты, но: кто ты? А он, видя их лукавство, не говорит, кто он, а объявляет, что я не Христос, имея в виду цель их и всячески привлекая их к вере, что Христос есть иной, Тот, Кого они считают бедным сыном бедного отца-плотника, происходящим из бедного отечества Назарета, от которого они не ожидали ничего доброго. Между тем о самом Предтече они имели высокое мнение, так как он имел отцом первосвященника и жизнь вел ангельскую и почти бесплотную. Почему стоит удивления, как они запутываются в том, чем думали повредить славе Христа. Они спрашивают Иоанна, как человека достоверного, чтобы в его свидетельстве иметь предлог к неверию во Христа в том случае, если бы он не объявил Его Христом. А это обратилось против них. Ибо находят, что тот, кого они считали достоверным, свидетельствует в пользу Христа и чести Его не присвояет себе.
И спросили его: что же? ты Илия? Он сказал: нет. Пророк? Он отвечал: нет. Сказали ему: кто же ты? чтобы нам дать ответ пославшим нас: что ты скажешь о себе самом? Он сказал: я глас вопиющего в пустыне: исправьте путь Господу, как сказал пророк Исаия (Ис. 40, 3).
На основании древнего предания ожидали пришествия Илии. Посему спрашивают Иоанна, не Илия ли он, так как и жизнь его была подобна жизни Илииной? Но он отрекся и от сего. Ты - тот пророк? Он отрекается и от сего, хотя был пророк. Как же отрекается? Почему? Потому что не спрашивали его: ты пророк? Но сделали вопрос: ты тот пророк? Тот пророк, которого ожидают, о котором Моисей сказал, что Господь Бог восставит вам пророка (Втор. 18, 15)? Итак, Иоанн отрекся не оттого, что он пророк, а оттого, что он - тот пророк, которого ожидают. А как они знали слова Моисея о том, что восстанет пророк, то и надеялись, что когда-нибудь явится пророк. Потом опять настойчиво спрашивают: скажи же нам, кто ты? Тогда отвечает им: я глас вопиющего в пустыне. Я, говорит, тот, о котором написано: глас вопиющего в пустыне (Ис. 40, 3). Ибо если не прибавить слов: "о котором написано", то сочетание слов представится странным. Что же вопиющего? "Исправьте путь Господу". Я, говорит, раб и предуготовляю сердца ваши для Господа. Итак, вы лукавые и хитрые, исправьте их и уравняйте так, чтобы чрез вас был путь для Господа Христа. Потом приводит свидетелем Исаию. Сказав великое о Христе, что Он - Господь, а о себе, что он исполняет дело раба и глашатая, прибегает к пророку. - Быть может, слова: "я глас вопиющего" кто-нибудь объяснит так: я голос Христа "вопиющего", то есть ясно возвещающего истину. Ибо все вестники закона не громогласны, так как не пришло еще время истины Евангелия, и слабый голос Моисея подлинно указывал на невнятность и неясность закона. А Христос, как самосущая Истина и всем нам возвестивший об Отце, есть "вопиющий". Итак, Иоанн говорит: я голос Слова вопиющего, живущий в пустыне. - Потом другое начало: "исправьте путь Господу". Иоанн, как Предтеча Христа, справедливо называется голосом, потому что и голос предшествует слову. Скажу яснее: голос есть нечленораздельное дыхание, выходящее из груди; когда же языком оно разделится на члены, тогда бывает слово. Так, прежде голос, потом Слово, прежде Иоанн, потом Христос - по явлению во плоти. И крещение Иоанново нечленораздельно, ибо не имело действия Духом, а крещение Христово членораздельно, не имеет ничего тенистого и образного, ибо совершается Духом (Мф. 3, 11).
А посланные были из фарисеев; и они спросили его: что же ты крестишь, если ты не Христос, ни Илия, ни пророк?
После того, как не могли увлечь его (Иоанна) ласкательством, чтобы он сказал, чего им желалось, и самого себя объявил Христом, застращивают его очень строгими и грозными речами, говоря: что же ты крестишь? Кто дал тебе такую власть? Из сей же речи видно, что они иным считали Христа, и иным - ожидаемого пророка. Ибо говорят: если ты не Христос, ни тот пророк (очевидно), разумея, что иной - Христос, и иной - тот пророк. Худо они знают. Ибо пророк тот есть Самый Христос и Бог наш. Все сие они говорили, как я сказал, для того, чтобы принудить Иоанна объявить себя Христом. - А ближе к истине можно сказать, что они спрашивают его как бы из зависти к его славе. Они не спрашивают: Христос ли он, но: кто ты? Как бы так говоря: кто ты, что принимаешься за такое важное дело, - крестишь и очищаешь исповедующихся? И мне кажется, что иудеи, желая, чтобы и Иоанн большинством не был принят за Христа, от зависти и недоброжелательства спрашивают его: кто ты? Итак, прокляты те, которые принимают Крестителя, а после крещения не признают его: подлинно иудеи - порождения ехиднины.
Иоанн сказал им в ответ: я крещу в воде; но стоит среди вас Некто, Которого вы не знаете. Он-то Идущий за мною, но Который стал впереди меня. Я недостоин развязать ремень у обуви Его.
Примечай кротость святого и правдивость. Кротость в том, что он не отвечает им ничего сурового, несмотря на их высокомерие; правдивость в том, что он свидетельствует о славе Христа с большою смелостью и не скрывает славы Господа с тем, чтоб себе заслужить доброе имя, но объявляет, что я крещу крещением не совершенным (ибо крещу в одной только воде, не имеющей прощения грехов), но приготовительным к принятию крещения духовного, дарующего прощение грехов. "Стоит среди вас Некто, Которого вы не знаете". Господь соединился с народом, и потому не знали, кто Он и откуда. - Может быть, кто-нибудь скажет, что и в ином смысле Господь стоял среди фарисеев, но они не знали Его. Так как они, по-видимому, прилежно занимались Писаниями, а в них возвещаем был Господь, то Он был "среди" их, то есть в сердцах их, но они не знали Его, потому что не понимали Писаний, хотя и имели их в сердцах. Может быть, и в том смысле, что Господь был посредником между Богом и людьми, Он стоял "среди" фарисеев, желая примирить их с Богом, но они не знали Его. - Постоянно прибавляет: "Идущий за мною", чтобы показать, что его крещение не совершенное, но приготовительное к крещению духовному. "Стал впереди меня", то есть почтеннее, славнее меня, и настолько, что я не считаю себя и между последними Его рабами. Ибо развязывать обувь - дело последнего служения. - Знаю я и читал у одного из святых такое объяснение: "обувь" везде понимается о плоти грешников, подлежащей тлению, а "ремень" или повязка - об узах греховных. Итак, Иоанн у прочих, приходящих к нему и исповедующихся, мог развязывать ремень грехов, ибо они приходили к нему связанные узами собственных грехов; и, убеждая их к покаянию, указывал им путь и к совершенному свержению с себя ремня сего и греховной обуви; на Христе же, не находя ремня или уз греха, естественно не мог и развязать его. Почему же не находил его? Потому, что Он не сделал греха, и не нашлось лжи в устах Его (1 Пет. 2, 22). "Обувью" означается и явление к нам Господа, "ремнем" ее - способ воплощения и того, как Слово Божие соединилось с телом. Способ сей невозможно разрешить. Ибо кто может объяснить, как Бог соединился с телом?
Это происходило в Вифаваре (Вифании) при Иордане, где крестил Иоанн.
Для чего евангелист сказал, что сие происходило в Вифании? Для того чтобы показать смелость великого проповедника, что он проповедовал так о Христе не в дому, не в углу, но при Иордане, среди множества народа. Нужно, впрочем, знать, что в исправнейших списках стоит: в Вифаваре. Ибо Вифания находится не по ту сторону Иордана, а близ Иерусалима.
На другой день видит Иоанн идущего к нему Иисуса и говорит: вот Агнец Божий, Который берет на Себя грех мира.
Господь часто приходит к Предтече. Для чего это? Так как и Господь крестился от Иоанна, как один из многих, то часто приходит к нему для того, без сомнения, чтобы некоторые не подумали, что Он наравне с прочими крестился как виновный в грехах. Креститель, желая исправить такое предположение, говорит: "Вот Агнец Божий, Который берет на Себя грех мира". Тот, Кто настолько чист, что берет на Себя и истребляет грехи прочих, очевидно, не мог принять крещение исповедания (покаяния) наравне с прочими. Исследуй, прошу тебя, и сие выражение: "вот Агнец Божий". Слово это относится к тем, кои желают видеть Агнца, о котором возвещает Исаия (Ис. 53, 7-8). Вот, говорит, Тот Агнец, Которого ищут; Тот Агнец, вот здесь. Ибо естественно, что многих тщательно занимавшихся пророческою книгою Исаии, занимал вопрос, кто бы был Тот Агнец. Итак, Иоанн указывает Его. Он не сказал просто Агнец, но "Тот Агнец", так как агнцев много, как и христов много; но Он есть Тот Агнец, Которого прообраз указан у Моисея (Исх. 12) и о Котором возвещает Исаия (Ис. 53). - Христос называется "Агнцем Божиим" или потому, что Бог отдал Его за нас на смерть, или потому, что Бог принял смерть Христа за наше спасение. Как мы обыкновенно говорим: эта жертва такого-то, вместо того, чтоб сказать: эту жертву принес такой-то; так и Господь называется Агнцем Божиим потому, что Бог и Отец из любви к нам отдал Его на закалание за нас, - Не сказал Иоанн: "взял" грех, но "берет", потому что Он каждый день берет на Себя грехи наши, одни чрез крещение, другие чрез покаяние. - Агнцы, которых закалали в Ветхом Завете, не уничтожали совершенно ни одного греха; но Сей Агнец берет на Себя грех всего мира, то есть истребляет, изглаживает, - Почему не сказал Иоанн: "грехи", но: "грех"? Может быть и потому, что, сказав "грех", он сказал вообще о всех грехах; как мы обыкновенно говорим: "человек" отпал от Бога, вместо "все человечество", так и он здесь, сказав "грех", обозначил все грехи. А может быть и потому, что грех мира состоял в непослушании, так как человек низринулся в страсти чрез неповиновение Богу, а Господь загладил это непослушание, быв послушлив до смерти и уврачевав противное противным.
Сей есть, о Котором я сказал: за мною идет Муж, Который стал впереди меня, потому что Он был прежде меня.
Выше Иоанн говорит пришедшим от фарисеев: стоит среди вас Некто, Которого вы не знаете, но Который первенствует передо мною (ст. 26 и 27), а теперь и перстом указывает Его, и объявляет незнающим, говоря: Сей есть Тот, о Котором я свидетельствовал пред фарисеями, что Он первенствует предо мною, то есть превосходит меня достоинством и честью. Почему? Потому, что Он был прежде меня. Слушай Арий. Не сказал Иоанн о Христе: "создан прежде меня, но "был". Слушай и ты, секта Самосатянина. Господь начал бытие не от Марии, но был прежде Предтечи по предвечному бытию. Ибо если бы Господь, как вы пустословите, получил начало бытия от Марии, то как бы Он был прежде Предтечи? А Предтеча, всякому известно, явился на свет шестью месяцами прежде рождения Господа во плоти. - "Мужем" называется Господь, может быть, и потому, что имел совершенный возраст, ибо Он крестился тридцати лет, а может быть, в том смысле, что Он есть Муж всякой души и Жених Церкви. Ибо апостол Павел говорит: я обручил вас, чтоб представить единому Мужу, именно Христу (2 Кор. 11, 2). Так и Предтеча говорит: я только друг Женихов и посредник, а Муж идет за мною; я привлекаю души к вере во Христа, а Он есть Муж, который соединится с ними.
Я не знал Его; но для того пришел крестить в воде, чтобы Он явлен был Израилю. И свидетельствовал Иоанн, говоря: я видел Духа, сходящего с неба, как голубя, и пребывающего на Нем. Я не знал Его; но Пославший меня крестить в воде сказал мне: на Кого увидишь Духа сходящего и пребывающего на Нем, Тот есть крестящий Духом Святым. И я видел и засвидетельствовал, что Сей есть Сын Божий.
Так как Предтеча был родственник Господу (ибо ангел говорит Деве: вот Елизавета "родственница" твоя зачала (Лк. 1, 36), то, чтобы кто не подумал, что Предтеча благоприятствует Господу и дает о Нем такое высокое свидетельство по родству с Ним, он часто говорит: "я не знал Его" и тем удаляет подозрение. "Но для того пришел крестить в воде, чтобы Он явлен был Израилю", то есть, чтобы все могли прийти к вере в Него и Он был явлен народу, для того я крещу; ибо, когда я крещу, народ стекается, а когда народ собирается, то и я объявляю ему о Христе в проповеди моей, и Сам Он, будучи на виду, является присутствующим. Ибо если бы люди не приходили для крещения, как бы Иоанн явил им Господа? Не стал же бы он ходить по домам и, водя за руку Христа, указывать на Него всякому. Посему и говорит: я для того пришел крестить в воде, чтобы Он явлен был мною людям, приходящим для крещения. Отсюда же узнаем, что чудеса, приписываемые Христу в отрочестве, ложны и сложены теми, кои хотели осмеять таинство. Ибо если бы они были истинны, то как не знали бы Господа, совершавшего оныя? По крайней мере, не естественно, чтоб о таком Чудотворце не было всюду разглашено. Но не так это, нет. Ибо прежде крещения Господь ни чудес не творил, ни пользовался известностью. "Но Пославший меня крестить в воде сказал мне: на Кого увидишь Духа сходящего и пребывающего на Нем, Тот есть крестящий Духом Святым". Иоанн, отклоняя, как я сказал, подозрение от своего свидетельства о Христе, возводит сие свидетельство к Богу и Отцу. Я, говорит, и не знал Его, но Отец открыл мне Его в крещении. Но, спросит иной, если Иоанн не знал Его, как же евангелист Матфей (Мф. 3, 14) говорит, что он удерживал Его и говорил: мне надобно креститься от Тебя? На сие можно ответить и то, что слова: "не знал Его" нужно понимать так, что задолго вперед и до крещения Иоанн не знал Его, но тогда, во время крещения, узнал Его. Или можно и иначе отвечать: хотя Иоанн знал об Иисусе, что Он Христос, но что Он будет крестить Духом Святым, сие тогда узнал, когда увидел Духа, сходящего на Него. Итак, словами: "я не знал Его" Иоанн дает разуметь, что он хотя не знал, что Он будет крестить Духом Святым, но знал, что Он превосходнее многих. Почему, зная, наверное, что Он больше всех, Иоанн, по словам евангелиста Матфея, удерживал Его. Но когда нисшел Дух, то он еще яснее узнал Его и прочим проповедовал о Нем. А Дух явился всем присутствующим, а не Иоанну только. Почему же, скажет иной, не уверовали? Потому, что неразумное сердце их омрачилось так, что они, видя Его и чудодействующим, не уверовали. Некоторые же говорят, что Духа не все видели, а только благоговейнейшие. Ибо хотя Дух нисшел и чувственно, но Ему прилично явиться не всем, а достойным, так как и пророки, например Даниил, Иезекииль, хотя многое видели в чувственном виде, однако же никто другой не видел того. "И я видел и засвидетельствовал, что Сей есть Сын Божий". Где же Иоанн свидетельствовал об Иисусе, что Он есть Сын Божий? Этого нигде не написано. Агнцем он называет, а Сыном Божиим нигде. Отсюда естественно предполагать, что и очень многое другое оставлено апостолами без записи, ибо не все записано.
На другой день опять стоял Иоанн и двое из учеников его; увидев идущего Иисуса, сказал: вот Агнец Божий. Услышавши от него сии слова, оба ученика пошли за Иисусом.
По причине легкомыслия слушателей Иоанн принужден повторять одно и то же, чтобы, по крайней мере, непрерывным свидетельством произвести что-нибудь. И не обманулся; но привел двух учеников ко Христу. Будучи истинным невестоводителем, он делал все для того, чтобы природу человеческую привесть к ее жениху. Посему и Христос, как жених, молчит, а все возглашает посредник. И Господь, как жених, приходит к народу. На браках обыкновенно не невеста приходит к жениху, но жених к невесте, хотя бы он был и царский сын. Так и Господь, желая уневестить Себе природу нашу, Сам сошел к ней на землю и, когда брак совершился, взял ее с Собою, когда вознесся в дом Отца Своего. "Увидев, - сказано, - Иисуса", то есть, имея пред глазами радость свою об Иисусе и чудо, Иоанн сказал: вот Тот Агнец. Ученики, подготовленные постоянным свидетельством, пошли вслед за Иисусом не из презрения к Иоанну, а наиболее из послушания ему, свидетельствующему о Христе с лучшей стороны.
Иисус же, обратившись и увидев их идущих, говорит им: что вам надобно? Они сказали Ему: Равви! (что значит: учитель!) где живешь? Говорит им: пойдите и увидите. Они пошли и увидели, где Он живет, и пробыли у Него день тот. Было около десятого часа.
Евангелист Матфей, рассказав о крещении Господа, тотчас возводит Его на гору для искушения, а настоящий евангелист, опустив сказанное Матфеем, повествует о случившемся по сошествии Господа с горы. Итак, ученики Иоанновы следуют за Христом и идут к Нему после того, как Он сошел с горы и вынес искушение. По моему мнению, такое сочетание событий показывает, что никому не нужно вступать в звание учителя прежде, чем он взойдет на высоту добродетели (ибо сие означается горою), победит всякое искушение и будет иметь знак торжества над искусителем. - Ученики сии прежде следуют за Иисусом, а потом уже спрашивают Его, где Он живет. Ибо им нужно было беседовать с Ним не открыто, в присутствии многих, но наедине, как о предмете необходимом. Даже и не они первые спрашивают, но Христос Сам наводит их на вопрос. Что вам надобно? - говорит Он им. Спрашивает не потому, чтоб не знал Он (Он, который знает сердца человеческие), но чтоб вопросом вызвать их высказаться в своем желании. Вероятно, они стыдились и боялись Иисуса после свидетельства Иоаннова, что Он выше человека. А ты, прошу тебя, подивись их благоразумию. Они не только пошли вслед за Иисусом, но и называют его "Равви", что значит "Учитель", и притом тогда, как еще ничего не слышали от Него. Впрочем, желая чему-нибудь научиться от Него наедине, они спрашивают Его: где живешь? Ибо в тишине удобнее и говорить, и слышать. - Господь не сказывает им признаков дома, но говорит: "Пойдите и увидите". Поступает так для того, чтоб еще более привлечь их к последованию, а вместе и обнаружить силу их желания в том случае, если они не затруднятся дорогою. Ибо если б они пошли за Иисусом с чувством холодным, то не решились бы идти до дому. - Каким образом согласить то, что Христос здесь представляется имеющим дом, а в другом месте говорится, что Сын Человеческий не имеет, где голову приклонить (Лк. 9, 58)? Одно другому не противоречит. Ибо когда говорит, что не имеет, где главу приклонить, говорит не то, чтобы не имел решительно никакого пристанища, но что не имел собственного. Итак, если Он жил и в доме, то жил не в Своем доме, но в чужом. Евангелист замечает о времени, что "было около десятого часа", не без цели, но для того, чтобы и учителей, и учеников научить не откладывать своего дела до другого времени; учитель не должен откладывать и говорить: сегодня поздно, научишься завтра; а ученик должен всякое время признавать годным для учения, а не откладывать слушания до завтра. И то узнаем, что ученики так были умеренны и трезвы, что употребляли на слушание такое время, которое другие проводят в успокоении тела, будучи обременены яствами и став неспособны к занятию важным делом. Истые ученики Иоанна постника! Приметь, пожалуй, и то, что Иисус обращается к идущим за Ним и показывает им Свое лицо. Ибо если не пойдешь вслед за Иисусом своею доброю деятельностью, то не достигнешь созерцания лица Господня, то есть не достигнешь просвещения божественным знанием. Ибо свет есть дом Христов, как сказано: "обитает в неприступном свете" (1 Тим. 6, 16). И как просветится знанием тот, кто не очистил себя и не идет путем очищения?
Один из двух, слышавших от Иоанна об Иисусе и последовавших за Ним, был Андрей, брат Симона Петра. Он первый находит брата своего Симона и говорит ему: мы нашли Мессию, что значит: Христос. И привел его к Иисусу. Иисус же, взглянув на него, сказал: ты Симон, сын Ионин; ты наречешься Кифа, что значит: камень (Петр).
Евангелист сообщает нам об имени Андрея, а об имени другого умалчивает. Некоторые говорят, что другой был сам Иоанн, пишущий сие, а иные говорят, что он был из незнатных, Притом от знания имени не прибыло бы пользы. Об Андрее упомянуто так потому, что он был из знатных, так и потому, что он привел своего брата. Посмотри, пожалуй, на любовь его к брату, как он не скрыл от брата оное благо, но сообщает ему о сокровище и с большою радостью говорит: мы нашли (вероятно, они сильно желали и много занимались исканием Мессии), и не просто говорит "Мессию", но с членом: "онаго" Мессию, того самого, который есть поистине Христос. Ибо хотя многие назывались помазанниками и сынами Божиими, но ожидаемый ими был один. Андрей привел Симона к Иисусу не потому, будто Симон был легкомыслен и увлекался всякою речью, но потому, что он был очень быстр и горяч, и удобно принял речи, которые брат передал ему о Христе. Ибо, вероятно, Андрей очень многое высказал Симону и возвестил о Христе основательно, так как он довольно пробыл у Христа и узнал нечто таинственнейшее. Если же кто продолжает осуждать Петра в легкомыслии, то пусть знает таковой и то, что не написано, что он тотчас поверил Андрею, но что Андрей привел его к Иисусу; а это дело разума более твердого, чем увлекающегося. Ибо Симон не просто принял слова Андрея, но пожелал увидеть и Христа, чтобы, если найдет в Нем нечто стоящее речей, последовать за Ним, а если не найдет, отступить назад, так что приведение Симона к Иисусу есть признак не легкомыслия его, но основательности. - Что же Господь? Начинает Себя открывать ему пророчеством об нем. Так как пророчества убеждают людей не менее чем и чудеса, если еще не более, то Господь пророчествует о Петре. Ты, говорит, Симон, Сын Ионин; потом открывает и будущее: ты назовешься Кифа. Высказав настоящее, чрез то удостоверяет и в будущем. Впрочем, не сказал: Я тебя переименую Петром, но: "ты назовешься"; ибо сначала Он не хотел обнаруживать всю Свою власть, так как еще не имели твердой веры в Него. - Для чего же Господь прозывает Симона Петром, а сынов Зеведеевых - громовыми? Для того чтоб показать, что Ветхий Завет дал Тот же, Кто и ныне переменяет имена, как тогда назвал Аврама - Авраамом и Сару - Саррою (Быт. 17, 5. 15). - Знай и то, что "Симон" - значит послушание, а "Иона" - голубь. Итак, послушание рождается от кротости, которая обозначается голубем. А кто имеет послушание, тот становится и Петром, чрез послушание достигая твердости в добре.
На другой день Иисус восхотел идти в Галилею, и находит Филиппа и говорит ему: иди за Мною. Филипп же был из Вифсаиды, из одного города с Андреем и Петром. Филипп находит Нафанаила и говорит ему: мы нашли Того, о Котором писали Моисей в законе и пророки, Иисуса, Сына Иосифова, из Назарета.
Андрей, услышав от Предтечи, и Петр, услышав от Андрея, последовали за Иисусом; а Филипп, кажется, ничего не слышал и, однако же, последовал за Господом тотчас, как Он сказал ему: "иди за Мною". Чем же Филипп так скоро убедился? Думается, во-первых, что голос Господа произвел в душе его некоторое уязвление любви. Ибо речь Господа не просто говорилась, а сердца достойных тотчас воспламеняла любовью к Нему, как и Клеопа со спутником говорят: не горело ли в нас сердце наше, когда Он говорил с нами на дороге? (Лк. 24, 32). Во-вторых, так как Филипп имел озабоченное сердце, постоянно занимался писаниями Моисеевыми и всегда ожидал Христа, то как увидел Его, тотчас убедился и говорит: мы "нашли" Иисуса, а это показывает, что он искал Его. Потом, Филипп не узнал ли чего-нибудь о Христе от Андрея и Петра? Вероятно, беседуя с ним, как соотчичем, они рассказывали ему и о Господе. Кажется, на это намекает евангелист, когда говорит, что Филипп был из города Андреева и Петрова. Сей город был небольшой и приличнее мог быть назван деревнею. Посему и нужно удивляться силе Христовой, что Он лучших учеников избирал из среды не приносящих никакого плода. - Филипп также не удерживает добра за самим собою, но передает Нафанаилу, и как Нафанаил был сведущ в законе, то Филипп отсылает его к закону и пророкам, потому что он прилежно упражнялся в законе. Называет Господа Сыном "Иосифовым", потому что в то время считали его еще Сыном Иосифа. - Называет Его "Назарянином", хотя Он собственно был вифлеемлянин, потому что Он родился в Вифлееме, а воспитался в Назарете. Но как рождение Его было многим неизвестно, а воспитание известно, то и называют Его Назарянином, как воспитавшегося в Назарете.
Но Нафанаил сказал ему: из Назарета может ли быть что доброе? Филипп говорит ему: пойди и посмотри. Иисус, увидев идущего к Нему Нафанаила, говорит о нем: вот, подлинно Израильтянин, в котором нет лукавства. Нафанаил говорит Ему: почему Ты знаешь меня? Иисус сказал ему в ответ: прежде нежели позвал тебя Филипп, когда ты был под смоковницею, Я видел тебя.
Филипп сказал, что Христос из Назарета, а Нафанаил, как более сведущий в законе, знал из Писаний, что Христос должен прийти из Вифлеема, и потому говорит: из Назарета может ли быть что доброе? Филипп говорит: поди и посмотри, - зная, что Нафанаил не отстанет от Христа, если послушает Его речей. - Христос хвалит Нафанаила как истинного израильтянина, потому что он не сказал ничего ни в пользу, ни против Его; ибо слова его происходили не от неверия, а от осмотрительности и от ума, знавшего из закона, что Христос придет не из Назарета, а из Вифлеема. - Что же Нафанаил? Не увлекся ли похвалою? Нет, он желает узнать нечто яснее и точнее, и потому спрашивает: почему Ты меня знаешь? Господь сказывает ему то, чего не знал никто, кроме его самого и Филиппа, то, что было говорено и делано наедине, и таким образом открывает Свое Божество. Филипп беседовал с Нафанаилом наедине, когда никого не было под смоковницею, однако же Христос, и не быв там, знал все, почему и говорит: Я видел тебя, как ты был под смоковницею. - Господь заговорил о Нафанаиле прежде, чем приблизился Филипп, для того, чтобы кто не подумал, что Филипп пересказал Ему о смоковнице и о прочем, о чем Он говорил с Нафанаилом. - Из сего Нафанаил узнал Господа и исповедовал Его Сыном Божиим. Ибо слушай, что он говорит далее.
Нафанаил отвечает Ему: Равви! Ты Сын Божий, Ты Царь Израилев. Иисус сказал ему в ответ: ты веришь, потому что Я тебе сказал: Я видел тебя под смоковницею; увидишь больше сего. И говорит ему: истинно, истинно говорю вам: отныне будете видеть небо отверстым и ангелов Божиих, восходящих и нисходящих к Сыну Человеческому.
Пророчество имеет величайшую силу привлекать некоторых к вере, и его сила более чем сила чудес. Ибо чудеса могут быть представлены призрачно и бесами, а точного предузнания и предсказания будущего никто не имеет, ни ангелы, ни тем более бесы. Почему и Господь привлек Нафанаила, сказав ему и место, и то, что Филипп звал его, и что он поистине израильтянин. Нафанаил, услышав сие, почувствовал величие Господа, насколько было возможно, и исповедал Его Сыном Божиим. Впрочем, хотя и Сыном Божиим исповедует, но не в том смысле, в каком Петр. Петр исповедал Его Сыном Божиим как истинного Бога, и за то Господь ублажает его и вверяет ему церковь (Мф. 16, 16-19). Нафанаил же исповедал Его как простого человека, по благодати усыновленного Богу за добродетель. И это видно из прибавления: Ты - Царь Израилев. Видишь ли, он не достиг еще до совершенного познания истинного Божества Единородного. Он верует только, что Иисус есть человек боголюбезный и Царь Израилев. Если бы он исповедал Его истинным Богом, то не называл бы Его Царем Израиля, но Царем всего мира. За сие он и не ублажается, как Петр. Посему и Господь, исправляя его и возводя к уразумению, достойному Его Божества, говорит: будете видеть ангелов Божиих, восходящих и нисходящих над Сына Человеческого. Принимай, говорит, Меня не за простого человека, но за Владыку ангелов. Ибо Кому служат ангелы, Тот не может быть простым человеком, но истинный Бог. Сие сбылось при распятии и при вознесении. Ибо, как повествует Лука, и пред страданиями ангел с неба укреплял Его, и при гробе явился ангел, и при вознесении (Лк. 22, 43; 24, 4. 23; Деян, 1, 10). - Некоторые под "смоковницею" разумели закон, так как он имел плод, на время сладкий, а строгостью законных предписаний и неудобоисполнимостью заповедей был покрыт как бы листьями. Господь "видел" Нафанаила. На сие говорят, что Он милостиво призрел и уразумел понимание его, хотя он был еще и под законом. Прошу тебя, если ты услаждаешься подобными вещами, обратить внимание и на то, что Господь увидел Нафанаила под смоковницею, или под законом, то есть внутри закона, исследывающим глубины оного. Если бы он не исследовал глубину закона, Господь не увидел бы его. Знай и то, что "Галилея" - значит низверженная. Итак, Господь пришел в низверженную страну всего мира или в естество человеческое и, как Человеколюбец, воззрел на нас, находящихся под смоковницею, то есть под грехом, усладительным на время, но с которым соединена и не малая острота по причине раскаяния и тамошних будущих казней, и - тех, которые признают Его Сыном Божиим и Царем Израиля, видящего Бога, избрал Себе. - Если же мы продолжим старание, то Он удостоит нас и больших созерцаний, и мы будем видеть ангелов, "восходящих на высоту божественного знания Его и опять "нисходящих", потому что не достигают полного познания Существа непостижимого. - И иначе: "восходит" некто, когда занимается размышлением о Божестве Единородного; "нисходит", когда охотно занимается размышлениями о воплощении и нисшествии в ад.

2

На третий день был брак в Кане Галилейской, и Матерь Иисуса была там. Был также зван Иисус и ученики Его на брак. И как недоставало вина, то Матерь Иисуса говорит Ему: вина нет у них. Иисус говорит ей: что Мне и Тебе, Жено? Еще не пришел час Мой.
Зовут Господа на брак не потому, что видели чудеса Его, не как великого человека, но просто как знакомого. Обозначая сие, евангелист говорит: "была там Матерь Иисуса" и братья Его. Как ее и братьев позвали, так и Господа. Господь не отвергает приглашения и приходит, потому что Он смотрел не на собственное достоинство, а на то, что полезно и благотворно для нас. Тот, кто не счел низким быть между рабами, тем более не мог счесть низким пойти на брак. - Матерь убеждает Его совершить чудо, потому что из событий зачатия и рождения Она получила высокое понятие о силе Его. Ибо Она все сохраняла в сердце своем (Лк. 2, 19-51) и отсюда заключала, что Сын Ее имеет силу выше человека. Но Богоматерь не имела повода просить Иисуса о совершении чуда в том, будто Он совершал и другие чудеса. Ибо, будучи отроком, Он не совершил ни одного чуда; иначе Он был бы известен всем. Вместе с сим Матерь помнила и отзывы Иоанна, в каких он свидетельствовал о Нем, видела уже, что и ученики следуют за Ним, и из всего этого догадывалась о силе Сына. - Но Он делает Ей упрек, и не без основания Если, говорит, нет вина, то и нужно было прийти и просить тем самим, которые не имеют его, а не тебе. Матери. Ибо когда свои просят совершить чудо, то зрители его соблазняются, а когда просят сами нуждающиеся, тогда дело бывает свободно от подозрения. - "Еще не пришел час Мой", - сказал не потому, будто подлежит зависимости от времени или наблюдает известные часы (ибо как прилично сие Творцу времен и веков?), но потому, что все совершает в приличное время. Так как Он для многих был невиден и неизвестен, потому что не все были учениками, и даже присутствующие на браке не знали Его, ибо в таком случае сами обратились бы с просьбою о вине, - поелику все это было так, то и сказал: "еще не пришел час Мой", то есть не наступило приличное время. Но еще восстает бешенство Ария, пытающегося доказать, что Господь подчинен часам и временам. Итак, научись, проклятый! Если Он зависел от часов, то как, наконец, совершил чудо? Ибо, если, по твоим словам, Он в зависимости от часов и времен, а час Его еще не пришел, следовало бы, что Он не в силах совершить чудо. Однако же Он совершил чудо; следовательно, независим от часов. - Примечай, пожалуй, как Он не до конца и не во всем противодействует Матери, но упрекнул немного и опять исполняет ее просьбу, воздавая ей честь и нам подавая образец уважения к родителям.
Матерь Его сказала служителям: что скажет Он вам, то сделайте. Было же тут шесть каменных водоносов, стоявших по обычаю очищения Иудейского, вмещавших по две или по три меры. Иисус говорит им: наполните сосуды водою. И наполнили их до верха. И говорит им: теперь почерпните и несите к распорядителю пира. И понесли.
Мать говорит служителям: что скажет Он вам, то сделайте, - с тем, чтобы просьба была усилена чрез приступ и прошение их самих, чтобы явно было, что отказ был не от бессилия, но с целью - отвратить мнение, будто прибегает к чудотворениям из самохвальства и пустой напыщенности. - Каменные водоносы употреблялись для очищения иудеев. Ибо иудеи почти каждый день обмывались и потом уже принимались за пищу. Прикасались ли они к прокаженному, к мертвецу, сообщались ли с женщиною, они обмывались, как уже нечистые. И как Палестина была безводна и нельзя было находить много источников, то они всегда наполняли водоносы водою, чтобы не бегать на реки в случае осквернения. Не без цели сказал: "по обычаю очищения иудейского", но чтобы кто из неверных не подумал, что в сосудах оставался некоторый осадок винный, потом, когда влили воду и смешали, образовалось самое слабое вино, - показывает, что они никогда не были вместилищами вина. Но неужели не мог Он произвести вино из ничего, не наполняя сосуды водою? Конечно, мог; но величие чудес часто уменьшает их удобоприемлемость. - Могла быть и та цель, чтобы служителей, носивших воду в сосуды, иметь свидетелями чуда. Еще, чтобы мы научились, что он претворяет вино и влагу винограда, которая есть совершенно вода. - Приказывает служителям, чтобы они подали питье для отведания распорядителю пира не без цели, но чтобы кто не подумал, что было собрание пьяниц, вкус у них испортился, и в состоянии опьянения они приняли воду за вино. Чтобы такое подозрение не имело места, Он отведывание предоставляет трезвому - распорядителю пира. Ибо те, которым вверялось служение при подобных случаях, строго воздерживались, чтобы под их распоряжением все происходило чинно и благоприлично. - Но будем молиться, чтобы это совершилось и над нами, чтобы ныне совершился как бы брак, то есть соединение Бога с душою нашею, доколе мы еще в Кане Галилейской, то есть в стране сего низкого и низвращенного мира, во всех отношениях превратного и превращающего. Брак же сей не бывает без присутствия Христа и Его Матери и учеников. Ибо как соединится с Богом тот, кто не уверует во Христа, родившегося от Марии и говорившего во апостолах? Посмотрим же, какое чудо совершает Господь при таком браке и при таком соединении Бога с душою. Он претворяет воду в вино, наполняет шесть каменных водоносов наших. Под "водою" ты можешь разуметь нашу водянистость, влажность и расслабление в жизни и мнениях; под пятью "водоносами" пять чувств, которыми ошибаемся мы в делах; под шестым водоносом - разум, которым мы колеблемся в мнениях. Итак, Господь наш Иисус Христос, евангельское Слово, врачуя наши падения, в деятельной ли то жизни, в умственной или созерцательной, жидкое и нетвердое в нас прелагает в "вино", то есть в жизнь и учение, вяжущее и веселящее, и таким образом шесть наших водоносов наполняются сим прекрасным напитком, - чувства, чтобы не погрешали в деятельности, - разум, чтобы мы не погрешали в мнениях, - Прими во внимание, что там стояли каменные водоносы по обычаю очищения иудейского. - Слово "Иуда" - значит "исповедание". Исповедующийся очищается в пяти чувствах, которыми прежде грешил. Глаз видел худо; глаз же при исповедании плачет и таким образом служит к очищению. Ухо слышало блудные песни; оно же опять наклоняется к словам уст Божиих. Так бывает и с прочими чувствами. Разум погрешает в мнениях; он же опять очищает прежнее зло, преклоняясь на правильное мудрствование. Водоносы - "каменные" или потому, что состав наш из земли, или потому, что преднамереваемые вместилища такого вина должны быть тверды и неразрушимы. Разум Павла был каменным водоносом и в то время, когда он гнал, ибо он ревновал по отеческим преданиям более всех сверстников (Гал. 1, 14); и в то время, когда проповедовал, ибо он имел такую силу в словах, что ликаонцы, как первенствующего в слове, сочли его за Ермия (Деян. 14, 12).
Когда же распорядитель отведал воды, сделавшейся вином (а он не знал, откуда это вино, знали только служители, почерпавшие воду), тогда распорядитель зовет жениха и говорит ему: всякий человек подает сперва хорошее вино, а когда напьются, тогда худшее, а ты хорошее вино сберег доселе.
Распорядитель пира спрашивает не служителей, а жениха. Почему? Конечно, по Божескому устроению. Если бы он спросил служителей, они, конечно, открыли бы чудо; но им не поверил бы никто, ибо оно было началом знамений, и никто еще не имел великого понятия о Христе, так что никто не поверил бы, если бы служители и рассказывали о чуде. Однако же, когда после сего Он совершил и другие чудеса, и настоящее должно было сделаться достоверным, и служители, всем рассказывающие об нем, мало-помалу могли приобрести доверие. Для сего-то Господь устроил так, что спрошены не служители, а жених. Господь не просто сотворил из воды вино, но вино прекрасное. Ибо чудеса Христовы таковы, что гораздо превосходнее того, что совершается природою. О том, что вода претворилась в вино, свидетельствуют служители, черпавшие воду; о том, что оно было прекрасное, - распорядитель пира. Обо всем этом с течением времени проповедано, и слышащие о сем должны были увериться очень твердо. - Под "вином" ты можешь разуметь евангельское учение, а под "водою" все предшествовавшее Евангелию, что было очень водянисто и не имело совершенства евангельского учения. Скажу пример: Господь дал человеку разные законы, один - в раю (Быт. 2, 16-17), другой - при Ное (Быт. 9), третий - при Аврааме об обрезании (Быт. 17), четвертый - чрез Моисея (Исх. 19; 20), пятый - чрез пророков. Все сии законы в сравнении с точностью и силою Евангелия водянисты, если кто понимает их просто и буквально. Если же кто углубится в дух их и уразумеет сокрытое в них, тот найдет воду претворившеюся в вино. Ибо различающий духовно то, что говорится просто и понимается многими буквально, без сомнения, в этой воде найдет прекрасное вино, пиемое впоследствии и сберегаемое женихом Христом, так как Евангелие и явилось в последние времена.
Так положил Иисус начало чудесам в Кане Галилейской и явил славу Свою; и уверовали в Него ученики Его.
Что Господь начал творить чудеса после Своего крещения, об этом мы и прежде говорили. Но кажется, что первое чудо Он совершил именно претворением воды в вино. Ибо сказано: так положил "начало" чудесам. Но скажет иной: если сие чудо и есть начало чудес, то не всех, а только совершенных в Кане Галилейской; так как Он совершил разные чудеса в Кане, то им оно - начало. Хотя мы многое имеем для подтверждения, что настоящее чудо есть начало и всех чудес, потому что слова: "и явил славу Свою; и уверовали в Него ученики Его" показывают, что прежде сего Он не творил другого чуда, которым бы Он явил славу Свою; однако же не будем спорить, оно ли было первым чудом, или другое. - Как же Он явил славу Свою? Ведь немногие находились при сем событии, и не пред лицом народа совершено оно? Но если не тогда, то впоследствии все должны были услышать об этом чуде, как оно и доныне возвещается, а не осталось безызвестным. Слова: "ученики Его уверовали в Него" понимай так, что они возымели большую и крепчайшую веру в Него. Они и прежде, конечно, веровали, но веровали не так твердо.
После сего пришел Он в Капернаум, Сам и Матерь Его, и братья Его, и ученики Его; и там пробыли немного дней. Приближалась Пасха Иудейская, и Иисус пришел в Иерусалим и нашел, что в храме продавали волов, овец и голубей, и сидели меновщики денег. И, сделав бич из веревок, выгнал из храма всех, также и овец и волов; и деньги у меновщиков рассыпал, а столы их опрокинул; и сказал продающим голубей: возьмите это отсюда, и дома Отца Моего не делайте домом торговли. При сем ученики Его вспомнили, что написано: ревность по доме Твоем снедает Меня (Пс. 68, 10).
Господь приходит в Капернаум не для другого какого дела, как для того, чтоб оставить там Мать Свою, чтобы не водить ее за Собою повсюду. Так как они ходили в Кану на брак, а брак прошел, то Он и возвращает Мать в Капернаум в дом Ее. А что по сей именно причине Господь приходит в Капернаум, это открывается из того, что Он и пробыл там немного дней, и не совершал там чудес, потому что жители сего города не имели к Нему веры, почему Господь в другом месте и высказывает горе ему (Мф. 11, 23). - Словами: "приближалась Пасха" евангелист показывает, что Иисус крестился незадолго до Пасхи. Пришед в Иерусалим Он совершает дело, обнаруживающее полное самовластие, именно: выгоняет из храма тех, кои продавали овец и волов. Хотя Матфей (Мф. 21, 12-13) повествует о сем, но знай, что Он сделал сие не однажды. Рассказываемое у Матфея Он совершает близко к страданиям Своим, а настоящее - у Иоанна - Он совершает в начале знамений. Посему здесь с послаблением сказал: "дома Отца Моего не делайте домом торговли". Ибо чудеса только еще начинались, и у Него не было еще той смелости, какую придавали чудеса. А там, то есть у Матфея, говорит: "не делайте вертепом разбойников". Явно назвал их разбойниками, как наживающихся несправедливыми средствами. Ибо кто мало стоящую вещь ценит дорого и при случае извлекает себе выгоду от бедных и вдов (как обыкновенно делают скупающие необходимые предметы и потом продающие), что иное делает, как не разбойничает, извлекая себе выгоду из несчастия ближних? Для чего Он совсем выгоняет таких людей из храма? Не без основания: Он будет исцелять в субботу и как бы нарушать закон об ней; посему, чтобы тогда не сочли Его богопротивником, Он настоящим случаем предупреждает такую мысль. Ибо кто показал такую ревность по храме, тот не станет отвергать Бога, Господа храма. И выгнал не просто, но ударяя бичом из веревок, и опрокинул столы, и рассыпал монету или деньги меновщиков, и решился на дело весьма опасное. А кто подвергает себя опасности за дом Бога, тот допустит отступление от закона Божия не как богопротивник, но, без сомнения, как Сын, имеющий равную власть с Богом и Отцом, давшим закон о субботе. Посему не сказал: дом "Бога", но: дом "Отца Моего", показывая, что Он, как Сын, имеет власть над всем принадлежащим Отцу. Меновщики суть те, кои продают мелкие монеты или нуммы. Подобно тогдашним торговцам грешат и много из первосвященников, когда они продают в церкви "волов", не отдавая чести отличающимся в учительском слове, но отдавая оную желающим злодействовать, когда продают "овец" - простой и обыкновенный народ, "голубей" - духовные дарования, и когда поставляют на высшую степень тех, которые больше дают; таких Господь "выгоняет" из святилища, находя их по суду Своему недостойными первосвященства. Также, если кто продает крупную и мелкую монету, то есть мнение и слово, и будучи учителем, но не предвидя пользы, не возвещает евангельского слова, то Господь "опрокидывает" и его "стол", то есть звание учителя, и учение, которое он по злобе удерживает, не давая его всем; между тем как Господь Иисус отрешает такого от власти, и посаждает на стол учительский другого, достойного. - Ученики вспомнили, что написано: ревность по доме твоем снедает меня (Пс. 68, 10). Немного еще времени возрастают они в добре, а уже припоминают и места из Писаний и, в них находя свидетельства, более и более утверждаются в своих познаниях о Христе.
На это Иудеи сказали: каким знамением докажешь Ты нам, что имеешь власть так поступать? Иисус сказал им в ответ: разрушьте храм сей, и Я в три дня воздвигну его. На это сказали Иудеи: сей храм строился сорок шесть лет, и Ты в три дня воздвигнешь его? А Он говорил о храме тела Своего. Когда же воскрес Он из мертвых, то ученики Его вспомнили, что Он говорил это, и поверили Писанию и слову, которое сказал Иисус.
Когда иудеи увидели, что Господь делает это с великою властью и говорит: дом Отца Моего не делайте рынком, то говорят: уверь нас каким-нибудь чудом, что Ты Сын Бога и что Ты Им послан. Ибо откуда видно, что Господь дома сего - Отец Тебе? Он же отвечает им приточно, говоря: "разрушьте храм сей", без сомнения, говоря о Своем теле, потому что в нем обитало все Божество Единородного. Словом "разрушьте" не поощряет их к убийству (прочь такая мысль!), но, зная их намерение совершить сие, намекает на то, что случится безотложно. - Пусть и ариане слышат, как Господь и разрушитель смерти говорит: "Я воздвигну". Не сказал: Отец воздвигнет, но "Я" воздвигну, употребив собственную силу, а не нуждаясь в чужой отвне. Иудеи же, думая, что Он говорит о бездушном храме, смеются над Ним. Как, говорят, говоришь Ты, что воздвигнешь его в три дня, тогда как он строился сорок шесть лет? Нужно знать, что когда храм в первый раз строился при Соломоне, тогда все без нужды исполнено в двадцать лет. Впоследствии же, когда евреи после пленения получили позволение строить храм, они начали возобновлять его в царствование Кира; потом, встретив препятствие со стороны завистников, продолжали постройку до царствования Артаксеркса; при нем же, пользуясь полною безопасностью, с большим трудом могли окончить это дело. - Когда же говорится, что иудеи во время строения в одной руке держали копье, а в другой - строительное орудие, то они были в таком большом страхе от соседственных идумеев, а не от персов, ибо от них, то есть от персов, как я сказал, они пользовались полною безопасностью. О сей-то постройке, бывшей после плена, говорят, что она продолжалась сорок шесть лет, так как иудеям препятствовали, и потому они протянули ее от царствования Кира до Артаксеркса. - И неудивительно, что не поняли слов Иисуса иудеи, равно как и ученики. Для них были два величайших затруднения: одно - то, что дело воскресения очень неудобопонятно, тем более что им вовсе неизвестно; другое - то, что живущий в теле есть Бог. Однако же после воскресения ученики поняли, и поверили Писанию. Какому Писанию? И всякому, которое предваряет о воскресении, и, как яснейшему, сему: "Ты не оставишь души моей во аде" (Пс. 15, 10), и сему: "Господь хочет очистить его от раны и показать ему свет" (Ис. 53, 11). Ибо сии места Писания весьма ясно предваряют о воскресении. Аполлинарий пытается найти здесь защиту своей ереси. Желая подтвердить, что плоть Господа была без души, говорит: плоть называется храмом, а храм бездушен; следовательно, и она бездушна. Пораженный громом и вскружившийся! Ты плоть Господа сделаешь, пожалуй, и деревьями, и камнями, так как храм из них?! Когда ты слышишь слова Господа: "душа Моя теперь возмутилась" (Ин. 12, 27) и "Я имею власть положить душу Мою" (Ин. 10, 18), то как их понимаешь? Если ты скажешь, что сие говорится не о словесной и разумной душе, то где ты положишь слова: "Отче! в руки Твои предаю дух Мой" (Лк. 23, 46)? Неужели и сие будешь понимать о неразумной душе? А это: "не оставишь души моей во аде" (Пс. 15, 10), как тебе кажется? Но погибай ты со своими единомышленниками.
И когда Он был в Иерусалиме на празднике Пасхи, то многие, видя чудеса, которые Он творил, уверовали во имя Его. Но Сам Иисус не вверял Себя им, потому что знал всех, и не имел нужды, чтобы кто засвидетельствовал о человеке; ибо Сам знал, что в человеке.

3

Между фарисеями был некто, именем Никодим, один из начальников Иудейских; он пришел к Иисусу ночью и сказал Ему: Равви! мы знаем, что Ты - Учитель, пришедший от Бога, ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог.
Когда Иисус был на празднике, то некоторые, по-видимому, уверовали во имя Его; но вера их была нетверда. Ибо, внимая на время Христу не как Богу, а как богоносному человеку, они опять отпадали и от сей самой ничтожной веры. А что они были таковы, это видно из нижеследующего. Сам, говорится, Иисус не вверял Себя им и не передавал всего учения, как неистинно верующим, проникая в сердца их (Пс. 93, 11; Иер. 17, 10) и зная, что об Нем было в них. Ибо от Него не укрывалось, каков был помысл в каждом человеке, по-видимому, верующем. Таков почти был и Никодим. Верил и он Иисусу и, кажется, говорил иудеям в пользу Господа, именно: что нужно судить Его по внимательном исследовании (Ин. 7, 50-51). Да и после распятия при погребении он также показал много заботливости и щедрости. Однако же он не веровал, как должно было. Придерживаясь еще слабости иудейской, он приходит к Иисусу "ночью" из страха от иудеев (Ин. 19, 38. 39); называет Его Учителем, как простого человека, ибо такое имел понятие об Нем, почему и прибавляет, что никто не может творить таких чудес, если не будет с ним Бог. Видишь ли, он приходит к Иисусу, как к пророку и человеку, любимому от Бога. Что же Господь? Он не обличает его грозным образом, не говорит, зачем ночью приходишь к Учителю, посланному от Бога, почему не имеешь смелости? Ничего такого не говорит, но милостиво разговаривает с ним о предметах божественных и высоких. Примечай также, что хотя Христос творил много чудес, но настоящий евангелист не повествует ни об одном из них или потому, что об них сказано другими евангелистами, или потому, что они выше подробного повествования.
Иисус сказал ему в ответ: истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царствия Божия.
Кажется, слова Господа к Никодиму не имеют ничего общего со словами к Нему Никодима. Но для внимательного откроется много общего. Так как Никодим имел понятие о Христе уничиженное, именно: что Он Учитель и что с Ним Бог, то Господь говорит ему: тебе естественно иметь такое понятие обо Мне. Ибо ты еще не родился "свыше", то есть от Бога, рождением духовным, но еще плотян, и познание, какое ты имеешь обо Мне, не есть духовное, но душевное и человеческое. А Я говорю тебе, что и ты, и всякий другой будете вне Царствия, если не родитесь свыше и от Бога и не получите должного обо Мне понятия. Ибо рождение чрез крещение, внося в душу свет, дает ей возможность видеть или познавать Царствие Божие, то есть единородного Его Сына. Ибо Сын может быть назван как премудростью Божиею, так и Царством Божиим. Царства же сего, Никодим, никто не может видеть или познать, если не родится от Бога. Так и ты, потому что не родился еще духовно, не видишь Меня - Царствия Божия, как должно, но имеешь обо Мне низкое понятие.
Никодим говорит Ему: как может человек родиться, будучи стар? Неужели может он в другой раз войти в утробу матери своей и родиться? Иисус отвечал: истинно, истинно говорю тебе: если кто не родится от воды и Духа, не может войти в Царствие Божие.
Никодим, слыша учение выше, чем человеческое, изумляется и по свойству немощной природы человеческой спрашивает: как это возможно? Это - признак неверия. Ибо где нет веры, там являются вопросы: как это, почему это? Слова Никодима кажутся и смешными, потому что он не помыслил о духовном рождении, а припомнил телесное чрево. Услышав, что если кто не родится "свыше", он подумал, что употреблено вместо: "сначала", "снова", во второй раз, и речь понял в таком значении: если кто не родится "сначала", во второй раз. Посему и говорит: как может, будучи стар, войти во утробу матери своей? Два предмета для него были неудобопонятны: один - рождение духовное, другой - Царствие. Ибо имени Царства Небесного иудеи никогда не слышали. Теперь он недоумевает о рождении. Христос и открывает ему яснее способ рождения духовного. Ибо человек, состоя из двух частей, из души и тела, имеет и образ рождения двучастный. Вода, видимо принимаемая, действует к очищению тела, а Дух, невидимо соединяющийся, - к возрождению невидимой души. Если ты спрашиваешь, как вода может родить, то и Я спрошу, как семя, которое само водообразно, может образоваться в человека? Посему как над семенем телесным все совершает благодать Божия, так и при крещении предлежит вода, но все совершает Дух и молитвенное призывание, а особенно присутствие Бога. Ибо в воде сей совершаются знаки и образ погребения и воскресения. Три погружения - знак тридневного погребения; потом человек воскресает (выныряет), как Господь, нося светлую и чистую одежду нетления, а тление погрузив в воде.
Рожденное от плоти есть плоть, а рожденное от Духа есть дух. Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше. Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа.
Господь, отвлекая внимание Никодима от рождения плотского, говорит: рожденное от плоти есть плоть, а рожденное от Духа - дух, то есть человек, родившийся крещением, становится духовен; ибо слово "дух" ты должен разуметь вместо: "духовный". Правда, крестившийся не делается духом божественным, но, получив Духом сыноположение, благодать и честь, удостаивается быть духовным. Видя же, что Никодим и еще смущается, говорит: не удивляйся. Потом пытается учить чувственным примером. Дух, говорит, дышит, где хочет, и голос его слышишь, однако же не знаешь его направления, потому что он неудержим и беспрепятствен и по силе природы имеет стремление во все стороны. Если говорит: "дышит, где хочет", то не потому, будто ветер имеет способность свободного выбора и желания, но потому, что хочет (как я сказал) указать на естественное его движение и неудержимую силу. Если же не знаешь, где и как дышит ветер, сей дух, подлежащий чувству, то как хочешь уразуметь возрождение от Духа Божия? Если сей дух не может быть задержан, то тем более не подчинится законам природы благодать Духа Святаго. Да постыдится духоборец Македонии и предшественник его Евномий. Первый поставляет Духа в раба, однако здесь слышит, что ветер дышит, где хочет, и, следовательно, тем более Дух имеет самовластно движение и действует, где и как хочет. А Евномий, прежде погрешив в сем же самом и назвав Духа тварью, до того простер свою дерзость, что будто он знает Бога так же, как самого себя. Пусть же слышит, что он не знает движения и стремления ветра; как же, преступный, дерзаешь присвоить себе знание Сущности Божией?
Никодим сказал Ему в ответ: как это может быть? Иисус отвечал и сказал ему: ты - учитель Израилев, и этого ли не знаешь? Истинно, истинно говорю тебе: Мы говорим о том, что знаем, и свидетельствуем о том, что видели; а вы свидетельства Нашего не принимаете. Если Я сказал вам о земном, и вы не верите, - как поверите, если буду говорить вам о небесном.
Никодим еще остается с иудейскою немощью; потому опять спрашивает: как это может быть? Посему и Господь, показывая ему, что он спрашивает так от простоты, говорит: ты учитель Израилев; если вспомнишь славные чудеса, совершенные в Ветхом Завете, начиная от сотворения человека и далее, именно: как он сотворен (Быт. 2, 7. 21. 22), как жена создана из ребра, как совершились знамения в Египте, как в Чермном море (Исх. 7, 8, 9, 14), как неплодные рождали (1 Цар. гл. 1) и тому подобное, если сообразишь это, как учитель Израилев, то поверишь и тому, что Я теперь говорю. Притом, Я говорю о том, что знаю и что видел, то есть знаю до точности. Ибо словом: "видели" Он обозначает не телесное зрение, но знание самое точное. Но вы свидетельства "нашего", то есть Моего, не принимаете. Господь говорит это не одному Никодиму, но простирает к целому роду иудеев, до конца оставшихся в неверии. Если Я сказал вам о земном, и вы не верите, то есть если Я сказал вам о возрождении, совершающемся во крещении, и вы не приняли, но спросили: "как?" (называет сие рождение "земным", потому что оно совершается на земле во благодеяние людям, живущим на земле; хотя оно по благодати и достоинству небесное, но мы крещаемся, будучи на земле), - итак, если Я сказал о сем "земном" рождении и нашел вас не верующими, то как вы поверите, если услышите о неизреченном рождении небесном, каким единородный Сын родился от Отца? - Некоторые же под "земным" разумели пример ветра, так что речь представляется в таком смысле: если Я представил вам пример из предметов земных, и вы им не убедились, то как можете учиться предметам более возвышенным?
Никто не восходил на небо, как только Сшедший с небес Сын человеческий, сущий на небесах.
И это, по-видимому, не имеет ничего общего с предыдущим. Но если кто внимательно всмотрится в мысль Господа, то окажется, что и это близко относится к предыдущему. Поелику Никодим называл Господа Учителем и Пророком, то Он говорит: не считай Меня за пророка, сущего от земли, посланного Богом учить, но считай Меня сшедшим свыше, как Сына, а не от земли сущим. Никто из пророков не восходил на небо, а только Я один имею взойти, как и нисшел. Услышав, что Сын Человеческий сшел "с неба", не думай, что плоть сошла с неба. Действительно, Аполлинарий так думал, что Христос, имея тело с неба, прошел чрез Деву, как чрез канал. Но поелику Христос, состоящий из двух естеств, был одна Ипостась или одно Лицо, то названия Человека прилагаются к Слову, и опять названия Слова - к Человеку. Так и здесь говорится, что с неба сшел "Сын Человеческий", потому что Он одно Лицо и одна Ипостась. Потом, чтобы ты, услышав "сшедший", не подумал, что сшедший уже не находится на небе, говорит: "сущий на небесах". Итак, услышав, что сшел, не подумай, что Я не нахожусь там; но Я и здесь присутствую телесно и там восседаю со Отцом по Божеству.
И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий верующий в Него не погиб, но имел жизнь вечную.
Сказав прежде о возрождении чрез крещение, говорит потом уже и о благодеянии, совершенном для нас чрез крест. Ибо крест и смерть - причина благодати, подаваемой нам чрез крещение, так как при крещении изображаем смерть Господню. Не говорит прямо, что Я буду распят, но напоминает о змие и о древней истории (Чис. 21, 5-9) и таким образом зараз, с одной стороны, научает нас, что древнее сродно с новым и что один и тот же Законоположник Ветхого и Нового Завета, хотя Маркион, Манес и остальное собрание подобных еретиков отвергают Ветхий Завет, говоря, что он есть законоположение злого демиурга (художника); с другой стороны, научает, что если иудеи избегали смерти чрез взгляд на медное изображение змия, то тем более мы избежим смерти душевной, взирая на Распятого и веруя в Него. Сличи, пожалуй, образ с истиною. Там подобие змия, имеющее вид змия, но не имеющее яда: так и здесь Господь - Человек, но - свободный от яда греха, пришедший в подобии плоти греха, то есть в подобии плоти, подлежащей греху, но Сам не есть плоть греха. Тогда - взирающие избегали телесной смерти, а мы - избегаем духовной. Тогда повешенный исцелял от ужаления змей, а ныне - Христос исцеляет язвы от дракона мысленного. Когда слышишь: "должно вознесену быть", понимай так: быть повешену. Ибо Он повешен был на высоте, чтобы Освятившему землю хождением по ней освятить и воздух "Вознестись" понимай и так: быть прославлену. Ибо крест стал поистине высотою и славою Христа. В чем Он казался осужденным, тем осудил князя мира сего. Объясню несколько. Адам умер по справедливости, потому что согрешил. Господь умер не по долгу справедливости, потому что не согрешил. До распятия Господа смерть справедливо властвовала над людьми. А как Господь оказался безгрешным, то диавол что мог найти в Нем заслуживающего смерти? А как Он был умерщвлен несправедливо, то победил умертвившего Его и таким образом освободил и Адама от смерти, справедливо причиненной ему, как согрешившему. - И иначе. Два предмета господствовали над родом человеческим: удовольствие и скорбь. Господь, прошедши чрез то и другое, оказался непобедим. Искуситель сначала приступал к Нему на горе с предложением удовольствия (Мф. 4, 3. 6. 9); но, нашед Его непобедимым чрез это, употребил великую хитрость, навел скорбь, чтобы, по крайней мере, чрез нее овладеть Им, и для сего восставил против Него все: отречение учеников, насмешки воинов, хулу мимопроходящих, смерть от иудеев, но и при этом - нашел Его непобедимым. Ибо скорбь на кресте не могла возбудить в Господе ненависть к распинателям, но Он продолжал любить их и молился за них, говоря: Отче! Не поставь им греха сего (Лк. 23, 34). Видишь ли, как Он победил тем, чем, по-видимому, был побежден. Таким образом, крест стал и возвышением Его, и славою.
Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную. Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него.
Любовь Бога к миру велика и до того простерлась, что Он отдал не ангела, не пророка, но Сына Своего, и притом Единородного (1 Ин. 4, 9). Если бы Он отдал и ангела, то и это дело было бы не мало. Почему? Потому, что ангел - верный и покорный Его служитель, а мы - враги и отступники. Теперь же, когда отдал Сына, какое превосходство любви показал Он?! Опять, если бы Он имел много сыновей и отдал одного, то и это было бы очень великое дело. А теперь Он отдал Единородного. Можно ли же достойно воспеть Его благость? Ариане говорят, что Единородным Сын называется потому, что Он один только произведен и сотворен Богом, а все прочее уже Им сотворено. Ответ им простой. Если бы Он назван был Единородным без слова "Сын", то ваша тонкая выдумка имела бы основание. Но теперь, когда Он называется Единородным и Сыном, слово "Единородный" нельзя понимать так, как вы, но так, что Он один только рожден от Отца. - Заметь, прошу тебя, то, что как выше Он сказал, что Сын Человеческий сшел с неба, хотя плоть не сошла с неба, но принадлежащее Богу приложил к человеку по причине единства Лица и единства Ипостаси, так и здесь опять принадлежащее человеку прилагает к Богу Слову. Отдал, говорит, Бог Сына Своего на смерть. Хотя Бог пребыл бесстрастен, но поелику по Ипостаси Один и Тот же был и Бог Слово, и Человек, подлежащий страданиям, то и говорится, что отдается на смерть Сын, который действительно и страдал в собственной плоти. - Какая польза от того, что отдан Сын? Великая и недомыслимая для человека - та, чтобы всякий верующий в Него получил два блага: одно, чтобы не погиб; другое, чтобы имел жизнь, и притом вечную. Ветхий Завет тем, кои в нем благоугождали Богу, обещал долголетнюю жизнь, а Евангелие награждает таких жизнью не временною, но вечною и неразрушимою. - Поелику два пришествия Христовы, одно уже бывшее, а другое - будущее, то о первом пришествии говорит, что Сын не послан, чтобы судить мир (потому что, если бы Он для сего пришел, то все были бы осуждены, так как все согрешили, как и Павел говорит. - Рим. 3, 23), но преимущественно для того пришел, чтобы спасти мир. Таковая была цель у Него. Но на деле вышло, что осуждает тех, кои не уверовали. Моисеев закон пришел преимущественно для обличения греха (Рим. 3, 20) и осуждения преступников. Ибо он никому не прощал, но как находил согрешающего в чем-нибудь, в то же время налагал и наказание. Итак, первое пришествие не имело целью судить, кроме тех, которые на деле не уверовали, ибо они уже осуждены; а второе пришествие будет решительно для того, чтобы судить всех и воздать каждому по делам его.
Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия. Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы, ибо всякий делающий злое ненавидит свет и не идет к свету, чтобы не обличились дела его, потому что они злы. А поступающий по правде идет к свету, дабы явны были дела его, потому что они в Боге соделаны.
Что значит: верующий в Сына не судится? Неужели не судится, если жизнь его нечиста? Весьма судится. Ибо таких и Павел не называет искренно верующими. Показывают, говорит (Тит. 1, 16), что они знают Бога, делами же отрекаются Его. Впрочем, здесь говорит о том, что не судится по тому самому, что уверовал: хотя в злых делах отдаст самый строгий отчет, но за неверие не наказывается, потому что за один раз уверовал. "А неверующий уже осужден". Как? Во-первых, потому, что и самое неверие есть осуждение; ибо быть вне света - одно только это - величайшее наказание. Потом, хотя здесь не отдается еще в геенну, но здесь соединил все, что доводит до будущего наказания; подобно тому, как и убийца, хотя бы не был приговорен к наказанию приговором судьи, осужден сущностью дела. И Адам умер в тот же день, в который вкусил от запрещенного дерева; хотя он был жив, но по приговору и по существу дела был мертв. Итак, всякий неверующий уже здесь осужден, как несомненно подлежащий наказанию и не имеющий прийти на суд, по сказанному: не воскреснут нечестивии на суд (Пс. 1, 5). Ибо от нечестивых не потребуется отчет, как и от диавола: они воскреснут не на суд, а на осуждение. Так и в Евангелии Господь говорит, что князь мира сего уже осужден (Ин. 16, 11) как потому, что сам не уверовал, так и потому, что Иуду сделал предателем и прочим приготовил погибель. Если же в притчах (Мф, 23, 14-32; Лк. 19, 11-27) Господь вводит и подлежащих наказанию дающими отчет, то не удивляйся, во-первых, потому, что говоримое есть притча, а говоримое в притчах не нужно принимать все, как законы и правила. Ибо в день тот каждый, имея непогрешимого судью в совести, не потребует другого обличения, но пойдет связанный сам от себя; во-вторых, потому, что Господь вводит дающими отчет не неверующих, а верующих, но несострадательных и немилостивых. Мы же говорим о нечестивых и неверующих; а иное - нечестивый и неверующий и иное - немилосердый и грешный. - "Суд же состоит в том, что свет пришел в мир". Здесь неверующих показывает лишенными всякого оправдания. В том, говорит, состоит суд, что свет пришел к ним, а они не устремились к нему. Не тем только они согрешили, что сами не искали света, но, что всего хуже, тем, что он пришел к ним, и они однако же не приняли. Посему-то они и осуждены. Если бы свет не пришел, то люди могли бы сослаться на незнание добра. А когда Бог Слово пришел и предал Свое учение, чтобы просветить их, и они не приняли, тогда они уже лишились всякого оправдания. - Чтобы кто-нибудь не сказал, что никто не предпочтет тьму свету, выставляет и причину, по которой люди обратились к тьме: потому что, говорит дела их были злы. Так как христианство требует не только правого образа мыслей, но и жизни честной, а они пожелали валяться в грязи греха, то посему делающие худые дела не пожелали идти к свету христианства и подчиниться Моим законам. "А поступающий по правде", то есть ведущий жизнь честную и богоугодную, стремится к христианству, как к свету, чтобы еще более преуспеть в добре и дабы явны были дела его по Боге. Ибо таковой, правильно веруя и проводя честную жизнь, светит всем людям, и Бог прославляется в нем. Посему причиною неверия язычников была нечистота их жизни. Быть может, скажет иной, что же, разве нет христиан порочных и язычников одобрительных по жизни? Что есть христиане порочные, я и сам это скажу; но чтоб нашлись язычники добрые, не могу сказать решительно. Некоторые могут найтись "от природы" кроткими и добрыми, но это - не добродетель, а добрым "от подвига" и упражнения в добре - никто. Если же некоторые казались добрыми, то все делали из-за славы; делающий же для славы, а не для самого добра, с охотою предастся злому пожеланию, когда найдет к тому случай. Ибо если у нас и угроза геенною, и всякое иное попечение, и примеры бесчисленных святых едва удерживают людей в добродетели, то бредни и гнусности язычников тем менее удержат их в добре. Велико и то, если не сделают их совершенно злыми.
После сего пришел Иисус с учениками Своими в землю Иудейскую и там жил с ними и крестил. А Иоанн также крестил в Еноне близ Салима, потому что там было много воды, и приходили туда и крестились; ибо Иоанн еще не был заключен в темницу.
Доколе продолжался праздник Пасхи, Иисус был в Иерусалиме. Когда он прошел, Иисус вышел оттуда в землю иудейскую и жил близ Иордана, куда многие сходились. Он искал многолюдных мест не для пустой чести или славы, но потому, что желал большему числу людей доставить пользу и благо. Когда Он восходил и на праздники, то ходил для сего же самого, чтобы большему числу людей доставить пользу и учением, и явлением чудес. - Слыша, что Он крестил, не подумай, что Он Сам крестил: крестили ученики Его, но дело учеников евангелист относит к Учителю. Далее сей же самый евангелист говорит, что Иисус не крестил, а ученики Его (Ин. 4, 2). Спросишь ли: почему Он Сам не крестил? Узнай. Иоанн прежде сказал, что Он будет крестить вас Духом Святым (Мф. 3, 11). А Духа Святаго Он еще не давал, потому что было еще не время. Итак, если бы Он крестил, то или крестил бы без Духа (и чем бы тогда разнился от Иоанна?), или давал бы Духа и прежде времени, а это недостойно Бога, делающего все вовремя. Когда же было время дать Духа? Время после вознесения. Ибо естеству нашему во Христе Иисусе нужно было явиться к Отцу безгрешным и, по примирении, таким образом, Бога с нами, быть ниспослану Духу, как богатому и щедрому дару. Итак, ученики Иисусовы крестили, и Иоанн еще крестил и не переставал, разом исполняя два дела: одно - то, что приходящим к нему говорил о Христе и подводил их к Нему; другое - то, что ученикам не давал повода к ревности и большим спорам. Если бы он перестал крестить, чего бы не сделали ученики его, при завистливом расположении ко Христу? Если он, весьма часто взывая и всегда уступая первенство Христу, не убедил их обратиться к Нему, то какую бы зависть возбудил в них, когда бы перестал крестить? Посему и Христос особенно начал проповедовать тогда, когда Иоанн был заключен, по причине зависти учеников Крестителя. Я думаю, что и кончине Иоанна допущено быть весьма скоро для того, чтобы все расположение народа перешло ко Христу, и он не разделялся в мыслях о том и другом, Иоанне и Христе. - Ученики Христовы крестят крещением, не имеющим ничего большего пред крещением Иоанновым, ибо то и другое несовершенно, как непричастное Духа, хотя цель обоих одна - крещаемых привесть ко Христу.
Тогда у Иоанновых учеников произошел спор с Иудеями об очищении. И пришли к нему и сказали ему: равви! Тот, Который был с тобою при Иордане и о Котором ты свидетельствовал, вот Он крестит, и все идут к Нему. Иоанн сказал в ответ: не может человек ничего принимать на себя, если не будет дано ему с неба.
При споре учеников Иоанновых с одним иудеем зашел вопрос о крещении. Иудей ставил выше крещение учеников Христовых, а ученики Иоанновы - крещение учителя своего. Заспорившие об очищении, то есть крещении, приходят к учителю своему и начинают его подстрекать, говоря: учитель! Тот, Который был с тобою, Который имел степень ученика, отделился и крестит; Тот, о Котором ты свидетельствовал, то есть Которого ты крестил, Которого ты сделал знатным, осмеливается делать то же, что ты; сверх сего, некоторые не внимают тебе, а Ему внимают все; ибо все, говорит, идут к Нему, а тебя оставляют. - Иоанн, желая устрашить их и показать, что они, препятствуя Христу и отстраняя Его от славы, враждуют против Бога, говорит: не может человек ничего принимать сам от себя; и далее: если бы, говорит, не было дано с неба, то не возрастал бы Тот, Которому вы завидуете. Посему вы зараз согрешаете дважды: раз - тем, что противитесь определению Божию, а другой - тем, что предпринимаете невозможное. Вместе с сим он их и успокаивает несколько тем, что побеждающий их не человек, но - Бог. Да и мы, говорит, что имели, то имели не от себя, а с неба. Если же дела Христовы славнее, то не нужно удивляться, ибо так угодно Богу.
Вы сами мне свидетели в том, что я сказал: не я Христос, но я послан пред Ним. Имеющий невесту есть жених; а друг жениха, стоящий и внимающий ему, радостью радуется, слыша голос жениха. Сия-то радость моя исполнилась. Ему должно расти, а мне умаляться.
Вы, говорит, сами знаете, что я свидетельствовал об Нем, что Он больше меня. Итак, если вполне принимаете мое свидетельство, то знайте, что Он досточтимее меня, и радость моя состоит в том, чтобы все приходили к Нему. Если бы к Этому Жениху не приходила невеста, то есть народ, тогда я, невестоводец, скорбел бы; теперь же, когда это случилось, я весьма радуюсь, ибо вижу, что Жених - Христос взывает к невесте - народу и учит его. Не без цели сказал: "стоящий", но сим показывает, что его дело кончено и он стоит уже без действия, и что ему, наконец, нужно стать и только слушать учение Христа и беседу Его с невестою. Мое, говорит, дело окончено, и я передал народ Ему. Посему моей славе нужно умаляться, а Его - расти. Как же умаляется слава Предтечи? Как утренняя заря закрывается солнцем и кажется многим, что свет ее угас, хотя на самом деле не угас, а закрывается большим, так, без сомнения, и денница Предтеча покрывается мысленным Солнцем, и потому говорится, что он умаляется. Христос же растет, потому что в короткое время делает Себя известным чрез чудеса. Не растет Он по мере успеха в добродетели. Прочь такая мысль! Она - пустословие Нестория. Но растет по мере проявления и обнаружения Божества; ибо мало-помалу, а не вдруг Он объявляет, что Он есть Бог. - Радость моя, говорит, исполнилась при Женихе. Дело, которое вверено мне, как невестоводцу, я вижу, получило успех. Итак, Господь есть жених всякой души; брачная комната, в которой бывает соединение, есть место крещения, то есть церковь; дает Он невесте залог - прощение грехов, общение Духа Святаго, а остальное в будущем веке, когда Он достойных введет в лучшие и высшие таинства. Заметь же, что жених есть не другой кто, как только один Христос, все же учители суть невестоводцы, как и Предтеча. Ибо податель благ есть не другой кто, как только Господь; все прочие суть посредники и служители благ, поданных от Господа.
Приходящий свыше и есть выше всех; а сущий от земли земный и есть и говорит, как сущий от земли; Приходящий с небес есть выше всех. И что Он видел и слышал, о том и свидетельствует; и никто не принимает свидетельства Его. Принявший Его свидетельство сим запечатлел, что Бог истинен. Ибо Тот, Которого послал Бог, говорит слова Божии; ибо не мерою даст Бог Духа.
Предтеча сравнивает себя с Христом и говорит, что Он приходит "свыше", от Отца, и есть "выше всех", превосходит всех и сохраняет превосходство Отчее, а я, сущий от земли, говорю земное, несовершенное и уничиженное в сравнении с учением Христовым. Хотя и учение самого Предтечи было божественно, но в сравнении с учением Христовым оно имеет много земного. Он говорит, что видел и слышал, то есть Он говорит и свидетельствует о том, что слышал от Отца и что видел, то есть что знает до точности. Но свидетельства Его не принимает никто из тех, которые не внимают истине. А кто принял свидетельство, то есть учение Его, тот запечатлел, то есть показал, подтвердил, что Бог истинен. Ибо кто верует посланному от Бога, тот верует Богу, и сим запечатлевает он и доказывает, что поверил Ему, потому что Он истинен. И наоборот, кто не верует посланному от Бога, тот показывает, что Он лжив, и потому-то не поверил Ему, что Он лжив (Рим. 1, 25; 1 Ин. 5, 10). Посему, кто верует Христу, тот сим уже самым, что поверил посланному от Бога, показывает, что Бог истинен. Ибо, очевидно, он поверил Ему потому, что Он истинен. - И справедливо. Ибо все прочие, говорит, получили силу Духа мерою, а Самому Христу Он не мерою дал одну какую-нибудь или две силы, но Он существенно имеет всецелого Духа. Итак, пророкам Бог и дает Духа, то есть силу Духа, и дает мерою; а Христу не дает ни мерою, ни без меры, ибо Христос имеет Его существенно. - Когда слышишь, что Христос говорит то, что слышал от Отца, то не думай, что Он имеет нужду учиться знанию от Отца, но поелику все, что знает Сын по естеству, Он имеет от Отца, как единосущный с Ним, то и говорится, что Он слышал от Отца то, что знает. Это подобно тому, как ты, увидев сына, во всем похожего на отца, говоришь, что он все имеет от отца, то есть не вышел похож ни на кого другого, кроме отца. - Слыша, что Он "послан", понимай так, что Он послан от Отца, как луч от солнца. Не говорим ли мы так: солнце послало лучи? и: солнце пустило свет, то есть послало на землю? Однако мы не говорим, что луч иной сущности или позднее солнца. Так и Сын послан в мир от мысленного Солнца и Отца, как отблеск, как луч, как свет и как хочешь назови Его, насколько то прилично. - Не безвременно здесь сказать, когда речь зашла о том, как Сын имеет Духа и в каком смысле Дух называется сыновним. Апостол говорит: послал (Бог) в сердца ваши Духа Сына Своего, взывающего: Авва, Отец! (Гал. 4, 6), и в другом месте: если кто не имеет Духа Христова, тот и не Его (Рим. 8, 9). Латины, худо принимая и понимая слова сии, говорят, что Дух исходит от Сына. Мы скажем им, во-первых, то, что иное - быть от кого-нибудь и иное чьим-нибудь. Что Дух есть Дух Сына, это не подлежит сомнению и подтверждается всем Писанием; но о том, что Он от Сына, не свидетельствует никакое Писание, дабы мы не ввели двух виновников Духа, именно: Отца и Сына. Так, говорят; но Он дунул на учеников и сказал: приимите Духа Святаго (Ин. 20, 22). Какое ложное понимание! Если Он дал Духа ученикам тогда, когда дунул на них, то как Он говорил им, что чрез несколько дней после сего вы получите силу, когда сойдет на вас Дух Святый (Деян. 1, 5. 8)? Или зачем мы веруем, что в Пятидесятницу было нисшествие Духа, если Он дал Его ввечеру дня воскресения Своего? Ибо тогда еще Он дунул. Но это очень смешно. Очевидно, Он дал им тогда не Духа Святаго, но одно из дарований Духа, именно - прощение грехов. Ибо тотчас прибавляет: кому простите грехи (Ин. 20, 23). А Сын имеет Духа существенно, как единосущный Ему, а не как приводимый Им в действие. Ибо в действие приводятся пророки. Называется же Духом Сыновним потому, что Сын есть истина и сила, и премудрость, а Дух Святый Исаиею описывается как Дух истины и силы, и премудрости (Ис. 11, 2. 3). Называется сыновним и в ином смысле, в том именно, что людям подается чрез Сына. Ты веруй, что Дух исходит от Отца, а твари подается чрез Сына, и это будет тебе правилом Православия.
Отец любит Сына и все дал в руку Его. Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем.
Сказавши высокое о Христе, теперь опять возвещает смиренное, чтобы сделать слово удобоприемлемым для слушателей. Посему говорит: Отец любит Сына, как бы беседуя о каком-нибудь необычайном человеке, и все дал в руки Сына, - по человечеству. Если и по божеству, то что же? Отец все дал Сыну, по естеству, а не по благодати. Так как Он имеет бытие от Отца, то естественно говорится, что Он и все имеет от Отца. Итак, Сын имеет все, что на небе и что на земле. Ибо господствует над всеми, хотя и не все желают. Впоследствии, когда во второе пришествие поклонится пред Ним всякое колено, Он получит полное господство над всеми, когда злоба не будет уже иметь силы, но, оставаясь бездейственною, покажет, что природа добра от начала, присуща всем и содержит все. "Верующий в Сына имеет жизнь вечную" в себе, то есть Самого Христа, который есть поистине жизнь (Ин. 14, 6); ибо Им мы живем и движемся (Деян. 17, 28). "А не верующий не увидит жизни". Ибо кто произвольно отступился от жизни, тот как будет иметь ее, когда жизнь есть Христос? Ибо и апостол Павел говорит: когда явится Христос, жизнь ваша, тогда и вы, став мертвыми для зла и неподвижными, явитесь во славе (Кол. 3, 4). "Но гнев Божий пребывает на нем". Не сказал: оставит его, но: останется на нем, показывая, что никогда не отступит от него. Дабы ты, услышав о смерти, не принял ее за временную, говорит, что пребудет на нем, на том, кто не уверовал, и наказание будет вечное. Всеми сими словами Креститель приводит и побуждает всех слушателей к вере во Христа. Ибо не без цели говорит это, но и своих учеников и всех прочих вразумляет уже не завидовать Христу, но внимать как Богу.

4

Когда же узнал Иисус о дошедшем до фарисеев слухе, что Он более приобретает учеников и крестит, нежели Иоанн (хотя Сам Иисус не крестил, а ученики Его), то оставил Иудею и пошел опять в Галилею. Надлежало же Ему проходить чрез Самарию.
Человеколюбец, однажды воплотившись для нас, все делает для нашей пользы. Так и теперь, узнав, что фарисеи услышали об Его славе, и зная, что они позавидуют Ему и восстанут против Него, удаляется в Галилею, научая нас двум предметам: во-первых, щадить врагов и всячески стараться не давать им повода к соблазну или зависти; во-вторых, неразумно и без пользы не подвергаться искушениям, но удаляться на время, пока ярость укротится. Хотя Он силен остановить Своих завистников, если б они и устремились на Него, однако же уклоняется, дабы дело воплощения не показалось призрачным. Ибо если бы Он постоянно удалялся из среды их, то чего бы не сказали фантазиодокеты, то есть Манес, Валентин, проклятый Евтихий и ученики их? - Евангелист, намекая на клевету завистников, говорит, что хотя Иисус не крестил, однако же завистники, желая подстрекнуть фарисеев против Христа, клеветали, что Он крестил. - "Надлежало Ему же проходить чрез Самарию". Он заходит к самарянам как бы между делом. Смотри. Не сказал: надлежало пойти в Самарию, но: проходить чрез Самарию. Он хотел отнять у иудеев всякий предлог к обвинению, дабы они не могли сказать, что Он, оставив их, перешел к нечистым - язычникам. Ибо, когда изгоняли Его, тогда Он переходил к язычникам, и то не нарочито, а между делом.
Итак, приходит Он в город Самарийский, называемый Сихарь, близ участка земли, данного Иаковом сыну своему Иосифу. Там был колодезь Иаковлев.
Стоит сказать, откуда произошли самаряне и от чего получили они такое название. Соморон называлась гора от имени своего владельца, как и Исаия говорит: глава Ефрема Соморон (7, 9). Живущие под горою первоначально назывались не самарянами, а израильтянами. Но за оскорбления Бога они в разные времена предаваемы были ассириянам. Наконец, когда они вознамерились отпасть, ассириянин взял их в плен и, опасаясь нового отступничества, не попустил им долее оставаться в их стране, но расселил их между вавилонянами и мидянами, а оттуда привел из разных мест народы и поселил в Самарии. После сего Бог, желая показать варварам, что Он предал им иудеев не по бессилию Своему, но за грех их, на переселившихся в Самарию варваров напустил львов, которые погубляли их всех вообще. Когда об этом довели до сведения царя, он призывает к себе некоторых старцев иудейских, бывших в плену, и спрашивает, что бы нужно сделать, дабы львы более не погубляли варваров, живущих в Самарии. Они объясняют ему, что Бог Израилев призирает на то место и не терпит, чтобы там жили незнающие законов Его. Посему, если он заботится о тамошних варварах, то нужно послать иудейских священников, которые бы преподали варварам законы Божии; и таким образом Бог умилостивится. Царь слушает их и посылает одного священника, чтобы он преподал самарийским варварам закон Божий (4 Цар. 17, 24-28). Но они приняли не все божественные книги, а только пять Моисеевых: Бытие, Исход, Левит, Числа и Второзаконие. Не отстали они совершенно и от нечестия, но по временам отставали от идолов и почитали Бога. Посему иудеи, по возвращении из плена, всегда относились к ним с ненавистью, как ассириянам по происхождению, и от имени горы называли их самарянами. А они сами себя называли потомками Авраама и Иакова, потому что Авраам был халдей, а Иакова считали своим по причине находившегося тут источника. Иудеи же считали со всеми язычниками и их (самарян) нечистыми, почему в укоризну Господу и говорили: ты - самарянин (Ин. 8, 48). И Сам Он говорил ученикам: в город самарянский не входите (Мф. 10, 5). - Для чего евангелист подробно говорит о местечке и колодезе Иакова? Во-первых, для того, чтобы ты не изумлялся, когда услышишь, что женщина говорит: отец наш Иаков дал нам этот колодезь. Ибо место это было Сикима (Сихем), где сыновья Иакова Симеон и Левий произвели жестокое убийство за то, что сестре их Дине причинено было насилие князем сикимитов. Потом, из того, что евангелист передает нам о местечке и колодезе, мы узнаем, что отвержение иудеев издавна было за грехи их, и когда они оскорбляли Бога, тогда язычники овладевали их местами, и что они нечестием погубляли то, что патриархи приобрели верою во Христа. Посему нисколько не ново, если и ныне язычники введены в Царство Небесное вместо иудеев. Местечко, данное Иаковом Иосифу, называлось Сикима. Сыновья Иакова, погубивши сикимитов, опустошили город, а опустошенный он передан отцом в наследство Иосифу.
Иисус, утрудившись от пути, сел у колодезя. Было около шестого часа. Приходит женщина из Самарии почерпнуть воды. Иисус говорит ей: дай Мне пить (ибо ученики Его отлучились в город купить пищи).
Евангелист, говоря, что Господь утрудился от пути, показывает нам скромность и умеренность Его, ибо Он для путешествия не употреблял подъяремных животных, но ходил пеший, научая и нас не требовать многого. Показывает вместе и то, что Он совершал путь усиленно, а не беспечно; откуда и мы научаемся совершать дело Божие с усилием и старанием. Слово "сел" означает, что Он сел просто и, как случилось, не на престол, а совершенно просто, успокаивая на помосте тело и освежая оное при колодезе. Потом вводит и другую причину тому, что Он сел у колодезя, - то, что был полдень: "Было, - говорит, - около шестого часа". И еще, чтобы кто-нибудь не стал обвинять Господа в том, что Он, заповедав ученикам Своим не ходить на путь к язычникам, Сам приходит к самарянам, для того говорит, что сидение на сем месте было по причине усталости и что разговор с женщиною имел благословный повод - жажду. Так как вследствие человеческой природы Он жаждал, то нуждался и в питии. Когда же Он просит пить, с Ним вступает в беседу женщина с душою любознательною. Что же нужно было делать? Ужели отвергнуть женщину, так любознательную и жаждущую выслушать разъяснение своих недоумений? Но это отнюдь несвойственно человеколюбию Божию. - Примечай, пожалуй, и здесь скромность Господа. Он один остается при дороге, когда ученики отлучились в город для покупки пищи. Они нужды чрева до того считали второстепенными, что тогда, когда все почти отобедали и отдыхали, они только еще покупают пищу, то есть одного только хлеба, дабы и мы научились не заботиться о разнообразии яств. - Примечай, пожалуй, и точность евангелиста. Он не сказал утвердительно: был шестой час, но, чтоб не погрешить против истины, сказал: "было около шестого часа", сообщая достоверность своему слову.
Женщина Самарянская говорит Ему: как Ты, будучи Иудей, просишь пить у меня Самарянки? ибо Иудеи с Самарянами не сообщаются. Иисус сказал ей в ответ: если бы ты знала дар Божий и Кто говорит тебе: дай Мне пить, - то ты сама просила бы у Него, и Он дал бы тебе воду живую. Женщина говорит Ему: господин! Тебе и почерпнуть нечем, а колодезь глубок: откуда же у Тебя вода живая?
По виду и, может быть, по одежде, и по другому положению тела, и по самой беседе самарянка почла Господа за иудея, почему и говорит Ему: "как Ты, будучи Иудей", и так далее. Смотри, как проницательна была женщина. Если бы нужно было беречься, то нужно было бы Господу, а не ей. Ибо не сказала: самаряне не сообщаются с иудеями, но: иудеи не сообщаются с самарянами. Однако же женщина не останавливается на этом, но, подумав, что Господь совершает дело противозаконное, исправляет бывающее не по закону. - Христос открывает Самого Себя не прежде, как обнаружилась добродетель женщины. Когда же обнаружилась добродетель женщины, ее проницательность и точность, тогда уже начинает беседовать с нею о предметах высших. Если бы ты, говорит, знала дар Божий, то есть если бы ты знала, что дарует Бог, что Он дарует вечные и нетленные блага, если бы знала и Меня, знала, что Я, как Бог, могу дать тебе их, - то ты просила бы и получила бы воду живую. "Водою" называет благодать Святаго Духа, потому что она очищает приемлющих ее и сообщает им большое освежение; водою не стоячею, какая бывает в ямах и колодезях, гнилая и испортившаяся, но "живою", то есть бьющею ключом, вскакивающею, быстро текущею. Ибо благодать Духа делает душу всегда подвижною к добру, всегда полагающею восхождения (Пс. 8, 3. 6). Такую воду, живую и всегда подвижную, пил Павел, забывающий заднее и стремящийся к переднему (Фил. 3, 13. 14). Женщина говорит Ему: "Господи!" Видишь ли, как скоро она отстала от низкого мнения и воздает Ему большую честь, называя Господом. Однако же она не постигла глубины речей Христовых, но в ином смысле говорит о воде Он, в ином смысле понимает она.
Неужели Ты больше отца нашего Иакова, который дал нам этот колодезь и сам из него пил, и дети его, и скот его? Иисус сказал ей в ответ: всякий пьющий воду сию возжаждет опять; а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную. Женщина говорит Ему: господин! дай мне этой воды, чтобы мне не иметь жажды и не приходить сюда черпать.
Иакова считает отцом своим и себя причисляет к иудейскому благородству. Смотри, пожалуй, на разумность женщины, как она скоро от различия вод заключает и о различии дающих. Если, говорит, Ты дашь такую воду, то, без сомнения, Ты больше Иакова, который дал нам настоящую воду. Слова: "и сам из него пил" указывают на приятность воды. Патриарху, говорит, источник сей так нравился, что и сам, и дети его пили из него. Слова: "и скот его пил" указывают на изобилие воды. Вода сия, говорит, не только приятна, и так приятна, что Иаков пил ее, но и обильна, и так обильна, что ее доставало для множества скота патриархова. Когда женщина сказала: "неужели Ты больше отца нашего", то Господь хотя не говорит прямо, что Я подлинно больше, дабы, не представив еще доказательства Своей силы, не показаться тщеславным, но приготовляет к этому Своими словами: кто пьет воду сию, тот опять возжаждет, а кто пьет Мою воду, тот не будет жаждать. То есть, если ты удивляешься Иакову, который дал воду сию, то тем более должна удивляться Мне, который дает воду гораздо лучшую. Ибо вода, которую Я даю, делается источником воды, постоянно и непрерывно умножающейся. Ибо святые не то только и сохраняют до конца, что получают от Бога, но чрез благодать они принимают семена и начатки добра, а сами приумножают их и возращают. На сие указывает Господь притчею о талантах (Мф. 25, 14-31) и о содержателе гостиницы (Лк. 10, 35). Получивший два таланта чрез оборот в дело приобрел другие два (Мф. 25, 17). И содержателю гостиницы, принявшему израненного разбойниками, Господь обещает: если что издержишь из своего, Я отдам тебе (Лк. 10, 35). На это и здесь указывает Господь. Я даю жаждущему воду; но вода, которую Я даю, не остается в той же мере, а умножается и делается источником. Так, в оглашениях Анании Господь дал Павлу немного воды (Деян. 9, 17); но эту малую воду учения Ананиина Павел показал источником, так что потоки этого источника от Иерусалима достигли до Иллирики. Какое же при этом является расположение в женщине? Хотя еще не высокое, ибо она думает, что речь идет о воде чувственной, однако же она обнаруживает и некоторое движение вперед. Прежде она недоумевала и говорила: откуда Ты имеешь воду живую? А теперь, принявши то слово за несомненное, говорит: дай мне этой воды. Посему она кажется понятливее Никодима. Тот, выслушав весьма много подобного, говорил: "как это может быть?" (Ин. 3, 9). А она начинает уже пренебрегать и источником Иакова. Если, говорит, Ты имеешь такую воду, то дай мне, и я не стану уже ходить сюда черпать. Видишь ли, как она Господа ставит уже выше Иакова.
Иисус говорит ей: пойди, позови мужа твоего и приди сюда. Женщина сказала в ответ: у меня нет мужа. Иисус говорит ей: правду ты сказала, что у тебя нет мужа; ибо у тебя было пять мужей, и тот, которого ныне имеешь, не муж тебе; это справедливо ты сказала. Женщина говорит Ему: Господи! вижу, что Ты пророк. Отцы наши поклонялись на этой горе; а вы говорите, что место, где должно поклоняться, находится в Иерусалиме. Иисус говорит ей: поверь Мне, что наступает время, когда и не на горе сей, и не в Иерусалиме будете поклоняться Отцу. Вы не знаете, чему кланяетесь; а мы знаем, чему кланяемся, ибо спасение от Иудеев.
"Пойди, позови мужа своего". Видя, что она настаивает на получении, а Его побуждает на даяние, говорит: "позови мужа своего", как бы показывая, что и он должен с тобою участвовать в сем даре Моем. Она, чтобы скорее скрыть и вместе получить, говорит: я не имею мужа. Теперь-то Господь чрез пророческое ведение открывает Свою силу, перечисляет прежних ее мужей и обнаруживает того, которого она теперь скрывает. Не пришла ли она в досаду, выслушавши это? Не оставила ли Его и не убежала ли? Нет, она еще более удивилась, еще более укрепилась и говорит: Господи! вижу, что Ты пророк; и спрашивает Его о предметах божественных, а не о житейских, например, о здоровье тела или об имуществе. Так целомудра и благорасположена к добродетели душа ее! О чем же спрашивает? "Отцы наши поклонялись на этой горе". Говорит это об Аврааме и его преемниках. Ибо здесь, говорят, Исаак принесен им на жертву. Как же, говорит, вы говорите, что должно поклоняться в Иерусалиме? Видишь ли, как она стала выше? Незадолго пред этим она заботилась о том, чтобы не мучиться жаждою, а теперь спрашивает об учении (догматах). Посему и Христос, видя ее понятливость, хотя и не разрешает сего недоумения ее (ибо оно не имело особенной важности), но открывает другую, более важную, истину, которую Он не открывал ни Никодиму, ни Нафанаилу. Наступает, говорит, время, когда Богу будут поклоняться ни в Иерусалиме, ни здесь. Ты, говорит, стараешься доказать, что обычаи самарянские достойнее обычаев иудейских. А Я тебе говорю, что ни те, ни другие не имеют достоинства, но наступит другой некоторый порядок, который лучше обоих сих. Но и при этом Я объявляю, что иудеи достойнее самарян. Вы, говорит, кланяетесь тому, чего не знаете; а мы, иудеи, кланяемся тому, что знаем. Себя Самого причисляет к иудеям, потому что Он говорит применительно к понятию женщины, а она разумела Его, как пророка иудейского. Посему-то Он и говорит: "мы" кланяемся. - Как же самаряне не знали, чему они кланялись? Они думали, что Бог ограничивается местом. Посему, когда и львы их пожирали, как выше было сказано, они чрез послов донесли царю ассириан, что Бог места сего не терпит их. Однако же и после того они долго продолжали служить идолам, а не Самому Богу. А иудеи были свободны от такого понятия и, хотя не все, признавали Его Богом всех. "Ибо спасение от иудеев". Слова сии подают нам двоякую мысль. Или ту, что блага для вселенной произошли от иудеев, ибо знание Бога и отвержение идолов от них имеет начало, и все прочие учения (догматы), и сей самый род вашего поклонения самарянского, хотя неправильный, получил начало от иудеев же. Или Он "спасением" называет Свое пришествие, которое было от иудеев. Можно под "спасением" разуметь и Самого Господа, который по плоти был от иудеев.
Но настанет время, и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине; ибо таких поклонников Отец ищет Себе. Бог есть дух: и поклоняющиеся Ему должны поклоняться в духе и истине.
Хотя мы, иудеи, в образе поклонения преимуществуем пред вами, самарянами, но и образ иудейского служения напоследок окончится. И перемена произойдет не в месте только, но и в способе служения, и перемена сия очень близка и настала уже. Ибо эти предметы не будут иметь значения во все времена, как имеют изречения пророков. - Истинными поклонниками называет тех, которые живут по Его закону, которые не ограничивают Бога местом, как самаряне, или не чтут Его служением телесным, как иудеи, но кланяются в духе и истине, то есть душою, чистотою ума. Так как Бог есть дух, то есть бестелесен, то и поклоняться Ему должно бестелесно, то есть душою. Это означается словом: "в духе". Ибо душа есть дух и существо бестелесное. А как многие, по-видимому, поклоняются Ему душою, но не имеют об Нем истинного понятия, например, еретики, посему присовокупил: "и в истине". Ибо должно поклоняться Богу умом, но также должно иметь и понятие об Нем истинное. - Иной, быть может, скажет, что здесь сими двумя словами "в духе и истине" намекается на две части нашего любомудрия: на деятельность и созерцание. Словом: "в духе" намекается на деятельность. Ибо, по словам божественного апостола, все водимые Духом Божиим умерщвляют дела плотские (Рим. 8, 13. 14). И опять: "плоть желает противного духу, а дух противного плоти" (Гал. 5, 17). Таким образом, словом "в духе" намекается на деятельность; словом же "в истине" - на созерцание. Так и Павел (1 Кор. 5, 8) понимает, когда говорит: "с опресноками чистоты", то есть чистоты жизни, или, что то же, деятельности, "и истины", то есть созерцания, ибо созерцание занимается истиною догматического учения. И иначе: так как самаряне ограничивали Бога местом и говорили, что на этом месте должно поклоняться, а у иудеев все совершалось в образах и тенях, то против отличия самарян употребляет слово: "в духе", так что речь имеет такой смысл: вы, самаряне, совершаете служение Богу какое-то местное, а истинные поклонники будут совершать не местное, ибо они будут служить "в духе", то есть умом и душою. Не будут поклоняться под образом и тенью, как иудеи, но "в истине", так как обычаи и обряды иудейские будут отменены. Так как закон иудейский, понимаемый буквально, был образом и тенью, то, может быть, слово "в духе" употреблено для отличия от буквы; ибо в нас действует уже закон не буквы, а духа, "ибо буква убивает, а дух животворит" (2 Кор. 3, 6). Для отличия от образа и тени употреблено слово: "в истине". Настанет, говорит, время, и настало уже, именно: время явления Моего во плоти, когда истинные поклонники будут поклоняться не на одном месте, как самаряне, но на всяком месте "духом", совершая поклонение не телесное только, как и Павел говорит: Которому (Богу) я служу "в духе" моём (Рим. 1, 9), будут совершать служение не образное, тенистое и указывающее собою на будущее, как иудеи, но служение истинное и не имеющее никаких теней. Ибо таких поклонников ищет Себе Бог: как Дух - духовных, как Истина - истинных.
Женщина говорит Ему: знаю, что придет Мессия, то есть Христос; когда Он придет, то возвестит нам все. Иисус говорит ей: это Я, Который говорю с тобою. В это время пришли ученики Его и удивились, что Он разговаривал с женщиною; однако же ни один не сказал: чего Ты требуешь? или: о чем говоришь с нею?
Откуда знала женщина, что придет Мессия, называемый Христос? Из писаний Моисеевых. Ибо мы выше говорили, что самаряне приняли Пятикнижие Моисееве. Как они приняли книги Моисеевы, то из них и знали пророчество о Христе и то, что Он - Сын Божий. Так слова "сотворим человека" (Быт. 1, 26), очевидно, сказаны Отцом Сыну; беседовавший с Авраамом в палатке был Сын (Быт. 18); о Нем пророчески говорил Иаков: не оскудеет князь от Иуды, пока придет, кому отложено (Быт. 49, 10), и сам Моисей: "пророка восставит Господь из братьев ваших, как меня, его будете слушать" (Втор. 18, 15), и многие другие места возвещают о пришествии Христа. Посему-то и говорит женщина: "знаю, что придет Мессия". Когда, таким образом, самый ход речи требовал, Господь уже открывает ей (самарянке) Самого Себя. Если же бы Он с самого начала сказал, что Христос - это Я, то не убедил бы женщины, да и мог показаться каким-то заносчивым и гордым. А теперь, мало-помалу заставивши ее вспомнить обетование о Христе, Он уже открывает и Самого Себя. Почему же Он женщине сказывает, что Он - Мессия, а иудеям, которые часто спрашивали: "Скажи нам, Ты ли Христос?", Он не открывает Себя? Им ничего не говорил Он потому, что они спрашивали не для того, чтобы узнать истину, но для того, чтобы более оклеветать; а ей ясно открывает Себя, потому что она благонамеренна. Она спрашивала простодушно и с желанием узнать истину. Это видно и из нижеследующего. Услышав откровение, она не только сама уверовала, но и других привлекла к вере, и во всем является женщиною основательною и верующею. В то время как оканчивался уже разговор с женщиною и учение, пришли ученики и удивлялись Его смирению, по которому Он с такою снисходительностью разговаривал с женщиною бедною и самарянкою, тогда как у всех был в славе и известности. Удивляются, однако же не смеют спросить, о чем Он говорит с нею. Так они были обучены и сохраняли должное от учеников уважение к Учителю! В иных случаях они, по-видимому, смелы. Например, Иоанн припадает к груди (Ин. 13, 25); приступают с вопросом: "кто больше в Царствии Небесном?" (Мф. 18, 1); сыны Зеведеевы просят, чтоб одному сесть по правую, а другому по левую руку (Мк. 10, 35. 37). В этих случаях они спрашивают о том, что их самих касалось и что представлялось им тогда необходимым. А как здесь вопрос не занимал их самих так много и не был совершенно необходим, то они и не употребляют смелости как неблаговременной.
Тогда женщина оставила водонос свой и пошла в город, и говорит людям: пойдите, посмотрите Человека, Который сказал мне все, что я сделала: не Он ли Христос? Они вышли из города и пошли к Нему.
От слов Господа сердце женщины так возгорелось, что она и водонос свой оставила. Так скоро она воду Христову предпочла колодезю Иаковлю, и верою, обнявшею ее сердце, возводится в звание апостола, учит и привлекает целый город. Пойдите, говорит, посмотрите Человека, Который сказал мне все, что я сделала. Поистине, душа, воспламененная божественным огнем, не смотрит ни на что земное, ни на стыд, ни на бесчестье. Вот и она не стыдится обнаруживать свои дела, но говорит: Который сказал мне все, что я сделала. Она могла бы сказать и иначе: пойдите, посмотрите пророка, который пророчествует; но она не говорит так, а презирает мнением о самой себе и имеет в виду одно только - проповедать истину. Не говорит утвердительно, что Он - Христос, но: не Он ли Христос, - для того, чтоб их самих привесть к одинаковому с собою мнению и слово сделать более удобоприемлемым. Ибо если бы она утверждала, что Он - Христос, то некоторые, быть может, не согласились бы, не приняли бы мнение ее как женщины отверженной. - Некоторые под "пятью" мужами самарянки разумели пять книг, которые только принимала самарянка. Тот, говорит, которого ныне имеешь, то есть учение Мое, которое ныне принимаешь от Меня, не муж тебе; ибо ты, говорит, не сопряглась еще с Моим учением - Иисусовым, - Иной скажет, что самарянка служит образом природы человеческой. Естество наше прежде жило на горе, обладало умом, полным божественной благодати. Ибо Адам прежде, чем согрешил, был украшен всеми божественными дарованиями. Он был и пророк. Пробудившись от сна, он ясно высказался о создании жены и об отношении мужа к ней, ибо сказал: это ныне кость от костей моих; и: для сего оставит человек отца своего и мать (Быт. 2, 23. 24). На сей горе, высоком уме, было наше естество, но за оскорбление Бога отведено в плен. И диавол, пленивши нас, семя святое, то есть всякую божественную мысль, отвел в Вавилон, то есть в смешение здешнего мира. Вместо святых мыслей он поселил помыслы грубые: львы царствующие в нас добрые помыслы пожирали, доколе не убедили их принять речения Божии. Но они приняли их не всецело. Ибо злоба, однажды поселившись на горе нашей, то есть в уме, хотя приняла книги Моисеевы, однако же не стала всецело добра, но и еще была под проклятием. Итак, Иисус, совершивши путь, то есть прошедши многие пути домостроительства и способы к нашему спасению, улучшая нашу жизнь то угрозами, то ударами бедствий, то благодеяниями, то обещаниями благ, и стараясь исправить нас такими способами, утрудился. Но Он нашел и иное домостроительство, на котором, как удовлетворительном, сел и успокоился. Какое же? Источник крещения, которым Он облагодетельствовал наше естество, как бы некоторую самарянку. Сей источник крещения справедливо может быть назван источником Иакова, то есть запинателя, ибо в сем источнике всяк попирает диавола. В нем и Господь разрушил голову дракона, которого отдал в пищу людям эфиопским (Пс. 73, 14). Ибо драконом сим не иной кто увеселяется и питается, как люди, омраченные и черные по душе, не имеющие участия в божественном свете, - С сим естеством нашим вступили в союз пять мужей, разные законы, данные ему от Бога: закон в раю, закон при Ное, закон при Аврааме, закон при Моисее, закон чрез пророков. Ибо Ной после потопа принял некоторую заповедь, а Авраам заповедь обрезания (Быт. 9, 1-17; 17, 1-14). Сопрягшись с сими пятью законами, естество наше впоследствии приняло и шестой закон Нового Завета, которого не имело мужем и с которым еще не сочеталось. - Иной под шестым законом, которого естество наше не имело мужем, может разуметь закон идолослужения. Ибо сей закон не был дан ему от Бога в мужа, но оно смешалось с ним как прелюбодейца. Посему и пророк говорит: "и блудодействовали в древе" (Иер. 2, 20) и опять: "блудодействовала позади всякого дерева" (Иез. 16), говорит, очевидно, о том, что они почитали изваяния и деревья. Ибо естество наше до такого дошло безумия, что и деревьям красивым: кипарисам, яворам и подобным, приносили жертвы за их красоту. Итак, когда человек полюбил этого шестого прелюбодея и ниспал в идолослужение, тогда Господь приходит и освобождает нас от него, посему и говорит: тот, которого ты ныне имеешь. Ибо ко времени пришествия Христова, действительно, и мудрецы иудейские обратились к язычеству, как это показывает ересь фарисеев, верующих судьбе и звездочетству. - Самарянка есть и всякая душа, которая неразумно подчинилась пяти чувствам, потом приняла и ложные учения, как бы шестого прелюбодея, но которой Иисус благодетельствует или крещением, или источником слез. И слезы могут быть названы колодезем Иакова, то есть ума нашего, попирающего злобу. Воду сию пьет и сам разум, и дети его - помыслы, и скот его - неразумные части души, гнев и пожелание. Ибо слезы служат освежением для ума и для помыслов, и для прочих сил души.
Между тем ученики просили Его, говоря: Равви! ешь. Но Он сказал им; у Меня есть пища, которой вы не знаете. Посему ученики говорили между собою: разве кто принес Ему есть? Иисус говорит им: Моя пища есть творить волю Пославшего Меня и совершить дело Его.
Ученики спрашивали, то есть просили Господа есть, не по безрассудству, но по сильной любви к Учителю, ибо видели, что Он утрудился от пути и от палящего жара. А Господь, зная, что самарянка привлечет к Нему почти весь город и что самаряне уверуют в Него, говорит: у Меня есть, что есть, именно, спасение людей, потому что спасения сего Я так желаю, как никто из вас не желает чувственной пищи. Пищи, которую Я имею есть, вы, ученики Мои, не знаете. Вы еще плотяны и не можете понимать того, что Я говорю прикровенно, а потому не знаете, что пищею Я называю спасение людей. И иначе: вы не знаете сей пищи, ибо не знаете, что самаряне уверуют в Меня и спасутся. Что же ученики? Они еще недоумевают, не принес ли кто Ему есть? Предложить же вопрос Ему не смеют по обычному уважению к Нему. Однако же Он, хотя они и не спрашивали, объясняет сказанное прикровенно и говорит: Моя пища есть - творить волю пославшего Меня (ибо спасение людей - воля Божия) и совершить дело Его. Пророки и закон не могли совершить дело Божие, потому что, являя собою образы и тени будущих благ, сами были несовершенны. А Господь совершил дело Божие, то есть наше спасение и обновление. Под делом Божиим разумей, пожалуй, человека, которого усовершил один только Сын Божий, так как Он в Себе Самом явил естество наше безгрешным и, чрез божественную жизнь во плоти, усовершенствованным во всяком добром деле, показал оное совершенным и до конца победил мир. - И закон есть дело Божие, так как он написан перстом Божиим (Втор. 9, 10). Господь совершил этот закон, потому что Христос есть конец закона (Рим. 10, 4). Он прекратил все совершавшееся в законе и от телесного служения возвел оное к духовному, - Господь часто говорит прикровенно для того, чтобы слушателей сделать внимательнее, возбудить их к исследованию и познанию того, что говорится сокровенно. - Называя спасение людей пищею, Господь научает учеников, чтобы и они, когда будут рукоположены в учители вселенной, не заботились много о телесной пище, а все усердие прилагали к спасению людей. - Заметь и то, что Господь принимал яства, когда кто-нибудь приносил их. Ибо ученики говорят: не принес ли кто Ему есть?
Делал же это Господь не потому, будто нуждался в услужении других, ибо Он Сам дает пищу всякой плоти (Пс. 135, 25), но для того, чтобы приносящие имели награду и привыкали питать и других и чтобы показать всем людям, что не нужно стыдиться бедности и тяготиться в случае питания от других. Учителям же свойственно и даже необходимо заботы о пище возлагать на других для того, чтобы самим, не развлекаясь, совершать служение Слова. Посему Он даже и заповедал ученикам питаться на счет наставляемых ими (Лк. 10, 7).
Не говорите ли вы, что еще четыре месяца, и наступит жатва? А Я говорю вам: возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве. Жнущий получает награду и собирает плод в жизнь вечную, так что и сеющий, и жнущий вместе радоваться будут. Ибо в этом случае справедливо изречение: один сеет, а другой жнет. Я послал вас жать то, над чем вы не трудились; другие трудились, а вы вошли в труд их.
Господь начинает теперь яснее раскрывать ученикам то, что прежде говорил прикровенно. Он говорит: вы говорите, то есть думаете, что в четвертый месяц отселе наступит жатва, то есть чувственная; а Я говорю вам, что разумная жатва уже наступила. Это говорил Он о самарянах, которые уже шли к Нему. "Возведите очи ваши", и разумные, и чувственные, и посмотрите на множество самарян, идущих сюда, и на души их, расположенные и готовые к вере, которые, как побелевшие нивы, нуждаются в жатве. Ибо как колосья, когда побелеют, готовы к жатве, так и они готовы ко спасению. - "Жнущий получает награду и собирает плод в жизнь вечную, так что и сеющий, и жнущий вместе радоваться будут". Смысл этих слов такой: пророки сеяли, но не пожали. Впрочем, чрез это они не лишились удовольствия, но радуются вместе с нами, хотя и не жнут вместе с нами. В чувственных жатвах так не бывает. Там, если случится иному сеять, а иному жать, нежнущий скорбит. А в духовных жатвах не так. Но и пророки, проповедовавшие и предрасполагавшие умы людей, радуются вместе с нами, привлекшими людей к спасению. - "Я послал вас жать то, над чем вы не трудились". Господь говорит это для того, чтобы, когда Он пошлет учеников на проповедь, они не смущались тем, что посылаются на дело трудное. Труднейшее, говорит Он, приняли на себя пророки, а вас посылаю Я на готовое. Справедливым изречением называет поговорку, употреблявшуюся в народе: иной сеет, и иной жнет. - Смотри, как Он говорит все со властью и повелением: Я послал вас жать. Пусть слышат это ученики проклятого Маркиона, и Манеса, и подобных, которые отчуждают Ветхий Завет от Нового. Они и здесь обличаются. Ибо если бы Ветхий Завет был чужд Нового, то как бы апостолы пожали сеянное пророками? Если же апостолы жали сеянное в Ветхом Завете, то он не чужд Нового Завета, но оба суть один Завет. Пусть слышат и ариане, что Христос посылает учеников как Господь и Владыка. Посылает для того, чтоб они жали и отрезывали от земных предметов пристрастившихся к ним язычников и иудеев, и сносили их на гумно, то есть в Церковь. В ней, чрез молотьбу волами, то есть учителями, и подчинение им, они растираются и, освобождаясь от всякой плевы, от всего плотского и пожираемого огнем, складываются чистыми зернами в небесную житницу и потом становятся пищею Богу, радующемуся об их спасении. Так Павел жал, отрезывая нас от земли и научая, что жительство наше на небесах (Фил. 3, 20). - Некоторые же слова: посмотрите на нивы, как они побелели и поспели к жатве, - применяют к старцам, по причине их седин и пожатия смертью.
И многие Самаряне из города того уверовали в Него по слову женщины, свидетельствовавшей, что Он сказал ей все, что она сделала. И потому, когда пришли к Нему Самаряне, то просили Его побыть у них; и Он пробыл там два дня. И еще большее число уверовали по Его слову, а женщине той говорили: уже не по твоим речам веруем, ибо сами слышали и узнали, что Он Спаситель мира, Христос.
Самаряне веруют по слову женщины, благоразумно судя по самим себе, что женщина не открыла бы перед всеми жизни своей из-за угождения другому, если бы проповедуемый ею не был поистине велик и превосходнее многих. Посему, доказывая веру делами, просили Его остаться у них совсем. Ибо "побыть" означает именно поселиться совершенно. Но Он не соглашается на это, а проводит у них два только дня, и по учению Его еще большее число их уверовало. Хотя евангелист не повествует в частности о чудных речениях Его учения, но о силе божественного Его учения дает нам разуметь из окончания дела. Ибо евангелисты опускают много и из великих дел, потому что пишут не из видов честолюбия, а для истины. Вероятно, и в бытность у самарян Господь учил чему-нибудь божественному; потому что они, не увидев никакого чуда, веруют в Него и просят Его остаться. А иудеи, удостоенные от Него бесчисленного множества речей и чудес, еще гнали Его. Поистине, враги человеку домашние его (Мих. 7, 6; Мф. 10, 36). - Смотри, пожалуй, в короткое время народ превзошел свою учительницу. Ибо они называют Его не пророком, не Спасителем Израиля, но Спасителем мира, и еще с членом: Он есть тот Спаситель, Который собственно и истинно спас всех. Многие приходили спасать: и закон, и пророки, и ангелы, но истинный Спаситель есть Он.
По прошествии же двух дней Он вышед оттуда и пошел в Галилею. Ибо Сам Иисус свидетельствовал, что пророк не имеет чести в своем отечестве. Когда пришел Он в Галилею, то Галилеяне приняли Его, видевши все, что Он сделал в Иерусалиме в праздник, - ибо и они ходили на праздник.
Господь, вышед из Самарии, приходит в Галилею. Потом, чтобы кто-нибудь не стал исследовать и недоумевать, почему Он не пребывал всегда в Галилее, но приходил в оную с промежутками, между тем как и происходил, по-видимому, из Галилеи, говорит: потому не жил Он в Галилее, что галилеяне не оказывали Ему никакой чести. Сам Иисус свидетельствовал, что пророк не пользуется честью в своем отечестве. Ибо мы, люди, обыкновенно презираем то, что стало в ряду обычайного, а на странное и необычайное всегда обращаем внимание. Что же? Не видим ли мы многих в чести и у своих? Да, но это весьма редко. Если же иные находятся в чести и в отечестве своем, то в чужой стране они будут чтимы гораздо более, так что честь, оказываемая в отечестве, при сравнении с честью в чужой стране, покажется бесчестием. Ибо зависть не позволяет соотечественникам воздавать должную славу, а они воздают ее уменьшенную, считая за стыд себе прославление единоплеменника. - Когда Господь пришел в Галилею, галилеяне уверовали, видев знамения, какие Он сделал в Иерусалиме. Но самаряне достойны большего одобрения, потому что они уверовали без знамений, по слову женщины. Смотри: почитаемые отверженными повсюду отличаются верою; разумею самарян и галилеян. Ибо и сих последних презирали как живущих по-деревенски, почему и говорили, что из Галилеи не приходит пророк (Ин. 7, 52). А почитавшиеся избранными, каковы были иерусалимские иудеи, отвергаются. Подлинно, справедливо приняты и мы, язычники. Ибо в собственном отечестве, по разумению иного, в синагоге иудейской, "Пророк" Христос не имел чести, как называет Его Моисей: пророка восставит Господь наш (Втор. 18, 15).
Итак, Иисус опять пришел в Кану Галилейскую, где претворил воду в вино. В Капернауме был некоторый царедворец, у которого сын был болен. Он, услышав, что Иисус пришел из Иудеи в Галилею, пришел к Нему и просил Его придти и исцелить сына, который был при смерти. Иисус сказал ему: вы не уверуете, если не увидите знамений и чудес. Царедворец говорит Ему: Господи! приди, пока не умер сын мой. Иисус говорит ему: пойди, сын твой здоров. Он поверил слову, которое сказал ему Иисус, и пошел.
Евангелист напоминает нам о чуде в Кане, где вода претворена в вино, во-первых, для того, чтобы яснее выставить достоинство самарян. Галилеяне, говорит, приняли Господа по причине знамений, сотворенных в Иерусалиме и у них, а самаряне - по одному свидетельству женщины и по учению Самого Господа. Во-вторых, для того, чтобы показать нам, что от чуда в Кане получил некоторое доброе, хотя и не вполне достойное, понятие о Христе и царев муж. Называет его "царевым" или потому, что он был из царского рода, или потому, что имел какое-нибудь достоинство власти такого названия. Иной скажет: царедворец сей не один ли и тот же с сотником, упоминаемом в Евангелии от Матфея (Мф. 8, 5-15)? Ибо и тот был в Капернауме. - Я думаю, что не один и тот же, другой. Тот, когда Христос хочет прийти, удерживает Его, говоря: я недостоин, чтобы Ты вошел под кров мой. А этот усиленно зовет Иисуса в дом свой. У того страдал расслаблением отрок, то есть раб, а у этого сын - горячкою. Там Господь пришел в Капернаум по сошествии с горы, а теперь приходит из Самарии, и не в Капернаум, а в Кану. По всему тот - сотник, а этот - царев муж по достоинству. - Царедворец просит Господа прийти и исцелить сына, а Господь упрекает его в том, что он верит не вполне, а отчасти. Ибо слова: "приди, пока не умер сын мой" обнаруживают, что вера его слаба. Он не верует, что и в случае смерти его сына Господь силен воскресить его. Посему-то, упрекая его, Он говорит: вы не уверуете, если не увидите знамений и чудес, - осуждая вместе с ним и других жителей Капернаума. Ибо они всюду представляются виновными в сильном неверии. Так как царедворец был нетверд в мыслях и настаивал, чтобы Господь пришел для исцеления его сына, то Спаситель показывает ему, что Он и заочно может исцелить его, и говорит: пойди, сын твой здоров. Таким образом за один раз исцелил сына от горячки, а отца - от неверия. Знай и то, что иное дело - чудо и иное - знамение. Чудо - то, что сверх природы, например, отверсть очи слепорожденному, воскресить мертвого, а знамение - то, что не вне природы, например, исцелить больного. - Такое чудо Господь и ныне совершает над всяким приходящим. Всякий человек есть как бы царский муж, не только потому, что он по душе сроден Царю всех, но и потому, что сам получил царскую власть над всем. Часто оказывается, что у иного ум, как сын царедворца, страдает от огня неуместных удовольствий и от похотений. Если он пойдет к Иисусу и попросит Его прийти, то есть явить снисхождение человеколюбия и простить ему грехи, пока он не умер окончательно от болезни похотений (ибо если Бог не снизойдет к нам, но будет взирать на беззакония и по ним судить, то кто устоит (Пс. 130, 3)? - итак, если он пойдет ко Христу, то, как сказано (Мф. 7, 7. 8), найдет искомое и уму своему получит здоровье. Впрочем, заметь, что Господь ему говорит: "Пойди, сын твой здоров", то есть не будь неподвижен к добру, но ступай и обнаруживай непрестанное движение к добру. Ибо в таком случае сын твой жив. Если же прекратишь шествие, то ум твой окончательно умрет, получив омертвение от неподвижности к добру.
На дороге встретили его слуги и сказали: сын твой здоров. Он спросил у них: в котором часу стало ему легче? Ему сказали: вчера в седьмом часу горячка оставила его. Из этого отец узнал, что это был тот час, в который Иисус сказал ему: сын твой здоров. И уверовал сам и весь дом его. Это второе чудо сотворил Иисус, возвратившись из Иудеи в Галилею.
Слуги, изумленные внезапною переменою болезни, встречают господина и сказывают ему о здоровье сына. Ибо он избавился от горячки не просто и как бы случайно, но внезапно. - Дело это, очевидно, было не следствием природы, но действием силы Христовой. - Узнав от слуг о часе, в котором сыну стало легче, то есть когда сын пришел в лучшее и здоровое состояние, отец совершенно верует Господу. Ибо прежняя вера его была несовершенна. Не говори мне, что он и не пошел бы ко Христу, если бы не веровал. Ибо отцы из любви к детям обыкновенно обращаются к врачам не только опытным, но и к неискусным, не желая оставить ничего должного. Итак, он пришел по вере, допустим и это, но по вере холодной и несовершенной, которую иной не назовет и верою; а тогда, когда узнал и о часе, совершенно уверовал. - Для чего евангелист говорит, что это второе чудо сотворил Иисус в Кане? Для того чтобы показать, какой похвалы заслуживают самаряне; хотя, говорит, это было и второе чудо, однако же галилеяне не достигли высоты тех, которые не видели ни одного знамения и уверовали.

5

После сего был праздник Иудейский, и пришел Иисус в Иерусалим. Есть же в Иерусалиме у Овечьих ворот купальня, называемая по-еврейски Вифезда, при которой было пять крытых ходов; в них лежало великое множество больных, слепых, хромых, иссохших, ожидающих движения воды; ибо Ангел Господень по временам сходил в купальню и возмущал воду, и кто первый входил в нее по возмущении воды, тот выздоравливал, какою бы ни был одержим болезнью.
Был праздник иудейский; думаю, что праздник Пятидесятницы. Господь идет на праздник частью для того, чтобы не явиться противником закона, но показаться участником в празднике народа, частью для того, чтобы большее число людей привлечь к Себе учением и знамениями, и особенно народ бесхитростный. Ибо на праздники обыкновенно сходятся и земледельцы, и городские ремесленники, которые в прочие дни занимаются работами. - Купальня называлась "овчею", потому что к ней пригоняемы были жертвенные овцы и в ней омывались их внутренности. Многие думали, что вода получала некоторую божественную силу от одного того, что в ней омывались внутренности жертв, что потому и Ангел сходил на сию воду как на избранную и чудодействовал. Кажется, Божественный Промысел предустроил чудо в этой купальне для того, чтобы издалека вести иудеев к вере во Христа. Так как имело быть даровано крещение, имеющее великую силу и величайший дар, ибо оно очищает от грехов и оживляет души, то Бог предживописует крещение в иудейских обрядах и дает иудеям, например, воду, очищающую их от нечистот, хотя не существенных, а мнимых, например, от нечистоты вследствие прикосновения к мертвецу или к прокаженному, и много подобного; дает также и чудо этой купальни, руководящее их к принятию крещения. Ангел, нисходивший по временам, возмущал воду и сообщал ей целительную силу. Ибо не от естества воды, чтобы ей исцелять самой по себе (в таком случае это было бы всегда), но все зависело от действия Ангела. Так и у нас вода крещения есть простая вода, но чрез божественное нисхождение, получив благодать Духа, она уничтожает душевные болезни. Слеп ли кто, то есть имеет поврежденные очи душевные и не может различить добро от зла; хром ли кто, то есть неподвижен к деланию добра и преуспеянию в добре; иссох ли кто совершенно, то есть находится в состоянии отчаяния и не имеет в себе ничего доброго, - вода сия всех исцеляет. И тогда слабость не позволяла некоторым получить исцеление, а ныне мы не имеем никакого препятствия к крещению. Ибо за выздоровлением одного прочие не остаются без исцеления; но, хотя бы вся вселенная сошлась, благодать не уменьшится.
Тут был человек, находившийся в болезни тридцать восемь лет. Иисус, увидев его лежащего и узнав, что он лежит уже долгое время, говорит ему: хочешь быть здоров? Больной отвечал ему: так, Господи; но не имею человека, который опустил бы меня в купальню, когда возмутится вода; когда же я прихожу, другой уже сходит прежде меня.
Терпение расслабленного изумительное! Тридцать восемь лет он был болен, каждогодно ожидал избавления от болезни, но предваряем был сильнейшими; однако же он не отставал и не отчаивался. Почему Господь и спрашивает его, желая показать нам терпение сего человека. Спрашивает не для того, чтобы узнать, потому что не только излишне, но и безумно спрашивать больного, хочет ли он быть здоровым. Так я сказал, что Он спрашивает для того, чтобы показать нам терпение этого человека. Что же он? Он отвечает весьма кротко. Да, говорит, Господи, я желаю, но не имею человека, который бы опустил меня в воду. Он не высказывает никакой хулы, не отвергает Христа, как предложившего неуместный вопрос, не проклинает день рождения своего, как мы, малодушные, делаем, и притом в болезнях легчайших, но отвечает кротко и робко. Хотя он и не знал, Кто спрашивает его, но, может быть, считал Христа полезным для себя уже и в том одном, что опустит его в воду, и потому хочет привлечь и расположить к себе своими речами. - Христос же не сказал: хочешь ли, Я исцелю тебя? - для того, чтобы не показаться тщеславным.
Иисус говорит ему: встань, возьми постель твою и ходи. И он тотчас выздоровел, и взял постель свою, и пошел. Было же это в день субботний. Посему Иудеи говорили исцеленному: сегодня суббота; не должно тебе брать постели.
Повелевает взять постель для того, чтобы никто не счел оного за привидение. Ибо если бы члены больного не утвердились и не укрепились, он не мог бы носить постель. - Не требует от него веры прежде исцеления, как от некоторых других, потому что больной не видел еще Его сотворившим знамение. Ибо от тех, от которых Господь требовал веры, Он требовал ее не прежде чудес, но совершивши чудеса перед ними. - Смотри, пожалуй, как он зараз услышал и уверовал. Он не подумал сам в себе и не сказал: не шутит ли Он, что приказывает мне тотчас встать? Я в тридцать восемь лет болезни не получал исцеления, и теперь вдруг встану? Ничего такого он не подумал, но поверил и встал. - Исцеляет "в субботу", научая людей иначе понимать обряды закона и почитание субботы поставлять не в телесно понимаемом бездействии, но в воздержании от зла. Потому что закон, будучи законом всегда добротворящего Бога, не может воспрещать добро творить в субботу.
Он отвечал им: Кто меня исцелил, Тот мне сказал: возьми постель твою и ходи. Его спросили: кто Тот Человек, Который сказал тебе: возьми постель твою и ходи? Исцеленный же не знал, кто Он, ибо Иисус скрылся в народе, бывшем на том месте.
Нужно удивляться смелости этого человека пред иудеями. Они настойчиво говорят ему: не должно тебе брать свою постель в субботу; а он смело проповедует им своего благодетеля: "Кто меня исцелил, Тот мне сказал". Он как бы так говорит: вы безумствуете, когда приказываете мне не слушать Того, Кто исцелил меня от болезни, столь продолжительной и трудной. - Иудеи не спрашивают его, Кто исцелил тебя, но "Кто сказал тебе: возьми постель?" Так они добровольно смежили себе глаза для добра, а мнимое нарушение субботы постоянно выставляли на вид. - Иисус скрылся частью для того, чтобы в Его отсутствие свидетельство об исцелении было свободно от всякого подозрения и не подумали бы, что человек этот благоприятствует Ему, но свидетельствует об истине; частью для того, чтобы еще более не воспламенить ярость иудеев. Ибо и один только вид ненавидимого придает ненавидящим немалую искру ненависти. Посему Он оставляет, чтобы дело это исследовалось само по себе. Ибо иудеи - обвинители, перенесши событие на исследование и рассуждения, делают оное тем более гласным.
Потом Иисус встретил его в храме и сказал ему: вот, ты выздоровел, не греши больше, чтобы не случилось с тобою чего хуже. Человек сей пошел и объявил Иудеям, что исцеливший его есть Иисус. И стали Иудеи гнать Иисуса и искали убить Его за то, что Он делал такие дела в субботу.
Из слов Господа расслабленному: "вот, ты выздоровел, не греши же более", мы научаемся, во-первых, что болезнь с этим человеком приключилась за грехи, и во-вторых, что учение о геенне истинно и что мучение вечно. Где же ныне те, которые говорят: в один час я соблудил, за что же буду нести бесконечное наказание? Ибо вот и сей человек не столько лет грешил, сколько терпел наказание; но почти целую жизнь человеческую провел в наказании. Грехи судятся не по продолжительности их, а по самому естеству преступлений. Научаемся вместе и тому, что хотя мы понесем тяжкое наказание за прежние грехи, но если опять впадем в те же грехи, потерпим еще большее наказание. И весьма справедливо. Ибо кто не улучшился от первого наказания, тот подвергается большим мукам, потому что он бесчувствен и нерадив. - Для чего, скажешь, не все так наказываются? Ибо мы видим, что многие порочные пользуются здоровьем и благоденствием. Но то, что они не потерпели здесь ничего, будет поводом к большему наказанию там. На сие-то указывая, Павел говорит: "Будучи судимы от Господа", то есть здесь, "наказываемся, чтобы не быть осужденными с миром", то есть там (1 Кор. 11, 32). Ибо здешние страдания суть вразумления, а тамошние - наказания. - Ужели же все болезни от грехов? Не все, но большая часть. Ибо одни из них бывают за грехи, как случилось с этим расслабленным; и в книге Царств видим, что некто впал в подагру за грехи (4 Цар. 5, 27; 15, 5). Другие бывают для прославления и обнаружения, как случилось с Иовом, чтобы открылась его добродетель. Иные бывают от рассеянности, например от невоздержания и пьянства. - Некоторые из слов Господа "не греши более" выводят догадку, что Господь знал, что сей расслабленный объявит о Нем иудеям и укажет после встречи с Ним в храме, и насчет этого говорит: не греши же. Но не так. Человек сей оказывается благочестивым. Ибо Иисус находит его в храме. Если бы он не был благочестив, он возвратился бы домой и предался бы отдыху и наслаждению, и убег бы от ярости иудеев и словопрения. Но ничто подобное не отвлекло его от храма. - Узнав Иисуса, смотри, как благоразумно он объявляет об Нем иудеям. Не говорит, как они желали слышать, что Иисус сказал: возьми постель, но: "исцелил меня", чего они не хотели слышать, обвиняя Его в нарушении субботы. - Если иудеи стали гнать Господа, то чем виноват в этом человек сей, объявивший им об Нем? Он проповедовал об Исцелителе с доброю целью, с тем, чтобы и прочих привлечь к вере. Если же они стали гнать Благодетеля, то это - их вина. - Под овчею купелью разумей, пожалуй, благодать крещения, которою Господь Иисус, закланное за нас Овча, омылся, крестившись за нас. Купель эта имеет пять ходов. Ибо в крещении являются четыре добродетели и созерцание с догматами. Итак, естество человеческое, на подобие расслабленного разбитое во всех душевных силах, тридцать восемь лет лежало в болезни. Ибо не имело здравой веры в Троицу, не веровало твердо в будущий век, то есть в воскресение и в суд за всю жизнь. Оно не получало исцеления. Ибо не имело Человека, Который бы спустил в купальню, то есть тогда Сын Божий, Который имел исцелить крещением, не был еще Человеком. А когда стал человеком, тогда исцелил естество наше; повелел взять и постель, то есть и тело сделать легким и тонким, и возвыситься от земли, не отягчаясь плотию и земными заботами, но восстать от равнодушия к добру и ходить, то есть двигаться к деланию добра, - Возмущение воды в купальне означает то, что в ней возмущаются духи злобы, сокрушаемые и попираемые благодатью Святаго Духа. О, если бы и нам получить здоровье! Нам, которые расслабели и неподвижны ко всякому доброму делу, и не имеем человека, то есть смысла человеческого, как бы уподобившиеся скотам несмысленным, чтобы он опустил нас в купель слезного покаяния, в которую кто войдет первым, тот получает исцеление. Ибо надеющийся на последующее время и отлагающий покаяние, и не спешащий покаяться здесь, но опаздывающий, не получает исцеления. Итак, старайся войти первым, чтобы смерть не захватила тебя. - Сию купель покаяния возмущает Ангел. Какой? Ангел великого совета Отчего, Христос и Спаситель. Ибо если божественное учение не коснется нашего сердца и не произведет в нем возмущения напоминовением о муках в будущем веке, то купель сия не будет действенна, и здоровья расслабленной душе не бывает. - Справедливо она может быть названа овчею. Ибо в ней, как овцы, омываются внутренности и помыслы святых и незлобивых, уготовляющих себя в жертву живую и благоугодную Богу. О, если бы и мы получили здоровье и по выздоровлении находились в храме, то есть не осквернялись несвященными помыслами, дабы не постигло нас худшее наказание в будущем.
Иисус же говорил им: Отец Мой доныне делает, и Я делаю. И еще более искали убить Его Иудеи за то, что Он не только нарушал субботу, но и Отцем Своим называл Бога, делая Себя равным Богу.
Иудеи обвиняют Христа в том, что Он совершил исцеление в субботу. А Он, как равный Отцу по чести и власти, говорит: как Бог и Отец Мой делает и в субботу, и вы не обвиняете Его, так и Меня не должны обвинять. Как же Отец делает доныне? Моисей говорит, что Бог почил от всех дел Своих (Быт. 2). Ты желаешь знать, как Бог делает доселе? Смотри на вселенную и познай дела Промысла: солнце восходит и заходит; посмотри на море, источники, реки, животных, вообще на все сотворенное, и увидишь, что тварь делает свое дело, особенно же приводится в действие и движение неизреченным способом Промысла. Без сомнения, Промысл делает свое дело и в субботу. Посему как Отец делает и управляет тварью и в субботу, то и Я, Сын Его, делаю справедливо. - Но они, подстрекаемые завистью, искали убить Его не только за то, что Он называет Бога Отцем Своим, делая Себя равным Богу. Называя Себя Сыном, Он необходимо делал Себя равночестным Богу. Ибо всякий сын бывает одного и того же естества с отцом. Где при этом Арий? Поистине, он при свете слеп. Называя Христа Сыном Отца, он не допускал единосущия Его с Отцом, но Сына несозданного Отца признавал тварью, Ему нужно было поучиться хотя бы у иудеев, которые гнали Господа за то, что Он называл Себя Сыном Божиим, а отсюда необходимо следовало и равенство Его с Богом. Если бы достоинство Сына не было важно и Он не делал Себя чрез оное равным Богу, то за что бы стали гнать Его?
На это Иисус сказал: истинно, истинно говорю вам: Сын ничего не может творить Сам от Себя, если не увидит Отца творящего, ибо что творит Он, то и Сын творит также. Ибо Отец любит Сына и показывает ему все, что творит Сам; и покажет Ему дела больше сих, так что вы удивитесь. Ибо как Отец воскрешает мертвых и оживляет, так и Сын оживляет, кого хочет.
Сын не может творить Сам от Себя, потому что не имеет ничего чуждого или отличного от Отца, но не во всем подобен Отцу, и не иное имеет существо, чтобы иметь иную силу, а, следовательно, и действие иное, но как Существо имеет то же, то и Силу имеет ту же. Посему и Сын делает то же и не может делать что-нибудь иное, кроме того, что делает Отец; ибо не иную имеет силу, меньшую или большую Отчей, но у Отца и Сына одно Существо, одна сила, одно действие. Так, скажешь. Но Отец становится как бы учителем Сына, показывающим Ему, как должно делать? Ибо Сын ничего не творит, если не увидит Отца творящего. Итак, я спрашиваю Ария и Евномия, говорящих сие: как Отец учит Сына, премудростью ли, или нет? Без сомнения, премудростью. Кто же Премудрость Божия? Не Сын ли? Да, без сомнения. Значит, Сын учит Самого Себя. Какое неразумие с вашей стороны! Вы поручаете Сына Отцу как бы отрока какого-нибудь в научение. А я, согласно с премудростью Божиею, утверждаю, что если Отец знает что-либо, то знает не без Сына, ибо премудрость Его есть Он; может ли что Отец, может не без Сына, ибо Сила Его есть Он. Что это истинно, слушай: "что творит Отец, то и Сын творит также", Если Отец имеет власть и силу, и Сын также; значит, Сын не меньше Отца. Если сказано уничиженно: "показывает Ему все" и "покажет больше сих", то сему не нужно дивиться; ибо Он ведет речь с людьми, вопиющими против Него и снедаемыми завистью. Если бы Он не соединял везде с высоким смиренное, то чего бы они не сделали, когда восстают и в то время как Он большую часть говорит уничиженно? - Что это значит: "покажет и больше сих"? Укрепив расслабленного, Он намерен воскресить мертвого; посему и говорит: "Если вы удивляетесь, что Я исцелил расслабленного, то увидите больше сего". Что уничиженное выражение "покажет" Он сказал с намерением, чтоб смягчить их неразумие, то слушай, что следует далее, Он говорит: "как Отец воскрешает мертвых, так и Сын оживляет, кого хочет". Итак, Сын воскрешает "как Отец". Сим показывает безразличие силы, а словам: "кого хочет" - равенство власти. Ариане все это выставляют против славы Сына, а мы, Православные, понимаем в пользу ее.
Ибо Отец и не судит никого, но весь суд отдал Сыну, дабы все чтили Сына, как чтут Отца. Кто не чтит Сына, тот не чтит и Отца, пославшего Его. Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь.
Христос, сотворив многие знамения, доказал, что Он может благодетельствовать. Но так как не убедил и не привлек их к достойному почитанию Себя, то говорит, что Отец отдал Сыну всякий суд, чтобы страх суда преклонил их воздать Ему почтение. Ибо мы, люди, особенно неразумнейшие из нас, обыкновенно научаемся нужному более страхом, чем благодеяниями. Слова "Отец отдал суд Сыну" понимай так, что Он родил Его Судьею, подобно тому, как слышишь, что Он дал Ему жизнь, и понимаешь, что Он родил Его Живущим. Так как Отец есть причина бытия Сына, то и говорится, что все, что ни имеет Сын, принял от Отца, как имеющий это от Него по естеству. Таким образом и суд имеет Он от Отца так же, как имеет оный Отец. Чтобы мы, слыша, что Отец есть причина Сына, не стали понимать, что Он произвел Его, как и твари, и чрез то не ввели уменьшения чести, для сего Он говорит, что между Отцом и Сыном нет никакого различия. Ибо кто имеет власть наказывать и награждать, как хочет, тот имеет силу, одинаковую с Отцом; посему и почитать Его должно так же, как Отца; "дабы, - говорит, - все чтили Сына, как чтут Отца". Так как ариане думают чтить Сына как тварь, то оказывается, что они и Отца чтут как тварь. Ибо они или совсем не чтут, и потому должны стать в ряд с иудеями, или, если чтут Его как тварь, а Его должно чтить как и Отца, то решительно обличаются в том, что они и Отца чтут как тварь. - И иначе, судя по прибавлению, как чтут Отца не чтущие Сына? Ибо прибавляет: "Кто не чтит Сына, тот не чтит Отца", то есть, кто не чтит так, как и Отца. Если кто говорит, что Он есть тварь, превосходнейшая всех творений, и думает, что Ему (как Сыну) ложно и напрасно придается такая честь, тот решительно бесчестит и Отца, пославшего Его. Сказал "пославшего" для того, чтобы они не ожесточились, как мы выше сказали. Ибо Он, как сказано, чудно соединяет учение: иногда дает о Себе свидетельство высокое, как и следовало, иногда смиренное, из-за беснования враждебных иудеев. Ибо если, после воскресения Его из мертвых, после вознесения на небеса, после обнаружения силы Его чрез апостолов, Арий и Евномий восстали против Его славы и низвели Его в тварь, то современные Ему иудеи, видя Его ходящим во плоти, ядущего и пиющего с мытарями и блудницами как одного из многих, чего бы не сделали, если бы Он говорил о Себе одно высокое, а не присоединял и уничиженного? Посему и прибавляет: "Слушающий слова Мои и верующий Пославшему Меня имеет жизнь вечную". Таким образом тем, что слушающие слова Его будут веровать Богу, успокаивает их умы. Ибо не сказал: верующий "Мне", но "Пославшему" Меня. Верующий в Него не приходит на суд, то есть в муку, но живет вечною жизнью, не подлежа смерти душевной и вечной, хотя смерти телесной и временной и не избегнет,
Истинно, истинно говорю вам: наступает время и настало уже, когда мертвые услышат глас Сына Божия и услышавши оживут. Ибо как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе, и дал Ему власть производить и суд, потому что Он есть Сын Человеческий. Не дивитесь сему; ибо наступает время, в которое все находящиеся в гробах услышат глас Сына Божия, и изыдут творившие добро в воскресение жизни, а делавшие зло в воскресение осуждения.
Выше сказал, что кто не чтит Сына, тот не чтит Отца, и возвестил о Себе нечто высокое. Чтобы слова Его не приняли за напыщенность и пустую надменность, Он представляет и подтверждение от дел. Говорит: "наступает время". Потом, чтобы не подумали о времени далеком, говорит: "и настало уже, когда мертвые услышат глас Сына", то есть Меня, ныне живущего с вами. Говорит это об мертвых, которых Он имел воскресить, как-то: о сыне вдовы, о дочери начальника синагоги и о Лазаре. Потом присовокупляет и умственное доказательство своих слов. "Как, - говорит, - Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе", чтобы Он слушающих Его голоса оживлял. И дал Ему власть не только оживлять, но и суд производить, то есть наказывать и предавать мукам. - Часто вставляет речь о суде для того, чтобы слушателей привлечь к Себе. Ибо кто убежден, что он воскреснет и должен будет дать Ему отчет в преступлениях, тот, без сомнения, поспешит к Нему, чтобы умилостивить Его, как будущего своего Судью. - "Не удивляйтесь, что Он Сын Человеческий". Хотя Он - Сын Человеческий, но вместе и Бог. Посему справедливо имеет власть суда как Сын Божий. Хотя Он, по-видимому, и человек, но вы не удивляйтесь. - Нужно знать, что Павел Самосатский, выдавая Господа за простого человека, читал сие место так: "и дал Ему власть производить и суд, потому что Он есть сын человеческий". Здесь ставя знак, он читал с иного начала: "не дивитеся сему". Такое чтение совершенно неразумно. Ибо Отец дал суд Сыну не потому, что Он есть Сын Человеческий, но потому, что Он - Бог. А он, не терпя называть Христа Богом, но, называя Сыном Человеческим, понимал так, что Он судья не как Бог, но как сын человеческий. Мы же понимаем так, как сказано. Сказав о частном воскресении, то есть Лазаря и других, которые прежде умерли, теперь говорит о всеобщем воскресении: "наступает время, когда находящиеся во гробах услышат глас" Бога. Здесь говорит о всеобщем воскресении. Поелику выше сказал, что верующий не приходит на суд, то, дабы мы не подумали, что одной только веры достаточно для спасения, говорит, что "делавшие зло восстанут в воскресение осуждения, а творившие добро - в воскресение жизни". Значит, оправдывает не одна вера без дел, но нужно иметь и дела; ибо тогда только и вера бывает истинна. - Смотри, как учение растворено страхом и милостью. Ибо мысль, что делавшие зло будут осуждены, устрашает, а что творившие добро воскреснут в жизнь, побуждает милостью.
Я ничего не могу творить Сам от Себя. Как слышу, так и сужу, и суд Мой праведен, ибо не ищу Моей воли, но воли Пославшего Меня Отца.
Слова сии: "Я не могу творить сам от Себя" и им подобные, как и выше сказано, указывают на равенство Сына с Отцом. Я не могу творить ничего нового и чуждого от Отца; ибо Я не имею ни воли, ни силы, отличной от Отчей. "Как слышу" от Отца, "так и сужу", то есть, как Сам Отец судит, так и Я. - Говорит сие, как мы часто говорили, для того, чтобы показать безразличие и в делах, и в словах, и в судах. Дабы некоторые, видя Его Человеком, не соблазнились, как видимый Человек может производить праведный суд, тогда как, по словам Давида, "всякий человек ложь" (Пс. 115, 2), то Он вперед сказал: не удивляйтесь тому, что Я - Сын Человеческий. И теперь говорит: "Суд Мой праведен, потому что Я сужу так, как слышу от Отца Моего, судящего". "Ибо Я не Своей ищу воли, но (воли) Отца". Кто желает утвердить свою волю, тот может быть заподозрен в нарушении правды, а кто не имеет в виду себя, тот какой будет иметь предлог произносить суд неправедный? А Я не ищу воли Моей; ибо Своей воли Я и не имею, но, чего хочет Отец, того и Я желаю.
Если Я свидетельствую сам о Себе, то свидетельство Мое не есть истинно. Есть другой, свидетельствующий о Мне; и Я знаю, что истинно то свидетельство, которым он свидетельствует о Мне. Вы посылали к Иоанну, и он засвидетельствовал об истине. Впрочем, Я не от человека принимаю свидетельство, но говорю это для того, чтобы вы спаслись. Он был светильник, горящий и светящий; а вы хотели малое время порадоваться при свете его.
Здесь Господь, по-видимому, Себе противоречит. Ибо Он неоднократно свидетельствовал Сам о Себе, например, самарянке сказал: "Я - Христос" (Ин. 4, 25. 26), слепому (Ин. 9, 35-37) и в другое время несколько раз. Если это ложно, то как нам надеяться спасения? Но не в этом только представляется противоречие, а есть еще и другое не меньшее. После этого (Ин. 8, 14) Он говорит: если Я и Сам свидетельствую о Себе, свидетельство Мое истинно. Как же согласить это кажущееся противоречие? Когда Он говорит: если Я свидетельствую Сам о Себе, свидетельство Мое не есть истинно, - тогда говорит применительно к понятию иудеев. Быть может, они намерены были сказать Ему, что Ты Сам о Себе свидетельствуешь, а в свидетельстве о самом себе никто не заслуживает веры. Посему Он настоятельно говорит: Я Сам о Себе не свидетельствую, ибо в таком случае, по вашему мнению, Я не стоил бы вероятия, но есть другой, свидетельствующий о Мне - Иоанн. Когда же говорит: если Я и Сам свидетельствую, свидетельство Мое истинно, - то говорит так по уступчивости. Уступая помыслу иудеев, говорит: пусть так, что Я свидетельствую Сам о Себе; но если Я и Сам свидетельствую, свидетельство Мое истинно. Ибо Я, будучи Бог, достоин веры. Посему первое сказал настоятельно, что не Я свидетельствую, но Предтеча, а второе - по противопоставлению или по уступчивости: если и Я свидетельствую, свидетельство Мое истинно. - Я, говорит, имею троих свидетелей: "Иоанна, дела Мои и Отца Моего". Первым выставляет Иоанна. Чтобы кто-нибудь не сказал Ему, что Он свидетельствовал о Тебе в угодливость (Тебе), говорит: вы сами посылали к Иоанну. А, без сомнения, вы не послали бы спрашивать его, если бы не считали его достойным веры. Посему вы сами свидетельствуете, что Иоанн был истинен. Хотя Я, как Бог, не нуждаюсь в свидетельстве человека. Господь - в свидетельстве раба, но так как вы считаете его более правдивым и внимаете ему более, нежели Мне, и к нему прибегали, а Мне и при чудесах не веруете, то посему Я напоминаю и о свидетельстве Иоанновом и делаю все, принимаю и недостойное Моего божества, только бы вы спаслись. - Называет Иоанна "светильником горящим", потому что он имел происхождение земное, и свет имел не сам от себя, но от благодати Духа, и "на время"; когда же наступил день Господень, то есть учение, то светильник закрылся. Все сказанное им приняли "на время" и порадовались об Нем, а потом забыли сказанное им обо Мне и остались при прежнем неверии. Ибо если бы вы однажды твердо поверили ему, то он скоро довел бы вас до веры в Меня.
Я же имею свидетельство больше Иоаннова: ибо дела, которые Отец дал Мне совершить, самые дела сии, Мною творимые, свидетельствуют о Мне, что Отец послал Меня. И пославший Меня Отец Сам засвидетельствовал о Мне. А вы ни гласа Его никогда не слышали, ни лица Его не видели; и не имеете слова Его пребывающего в вас, потому что вы не веруете Тому, Которого Он послал.
Иоанн, говорит, засвидетельствовал обо Мне, Иоанн, которого вы считаете достовернее всех. Но как могли найтись некоторые клеветники и сказать: да нам-то что? Иоанн благоприятствовал Тебе, посему и дал свидетельство весьма доброе? Посему говорит: вы посылали к Иоанну и спрашивали его, без сомнения, считая его истинным. Впрочем, Я имею и другое свидетельство, больше Иоаннова. Дела, которые Отец дал Мне, то есть возложил на Меня совершить, свидетельствуют обо Мне. Делами называет чудеса, например, исцеление расслабленного и прочие. Поелику же обвиняли Его за то, что Он творит оные в субботу, и говорили, что Он не от Бога, потому что не хранит субботы, то объявляет им, что Он творит заповеданное Ему Отцом, и тем более от Бога, что совершает дела, возложенные на Него Богом. "Дела, - говорит, - которые Отец дал Мне совершить". Если же дал их Отец, то вы, противясь таким делам, противитесь Богу. - "И пославший Меня Отец сам засвидетельствовал обо Мне". Где же засвидетельствовал об Нем Отец? Некоторые говорят, что при крещении, когда сказал: "Сей есть Сын Мой возлюбленный" (Мф. 3, 17). А я думаю, лучше разуметь, что Бог засвидетельствовал об Нем во всем Писании, в законе и пророках. - Вы, говорит, не слышали голоса Его, то есть Отца, ни лица Его не видели, да Он вам и решительно неизвестен, потому что вы не имеете и слова Его, пребывающего в вас, то есть не знаете Писаний, свидетельствующих обо Мне, хотя и думаете, что знаете, и хвалитесь, что вам вверены слова Божии. Что вы не знаете Писаний, это ясно из того, что вы не веруете Тому, Кого Он послал. И как вы не слышали голоса Божия, ибо Бог не имеет голоса чувственного, ни лица Его не видели, ибо Он не имеет вида и образа, так не имеете в себе и слова Его, то есть Писаний, свидетельствующих обо Мне.
Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную: а они свидетельствуют о Мне. Но вы не хотите придти ко Мне, чтобы иметь жизнь. Не принимаю славы от человеков, но знаю вас: вы не имеете в себе любви к Богу.
Сказал им, что в вас не пребывает слово Божие, то есть Писания, свидетельствующие обо Мне. Научая же, как они могут возыметь в себе слово Божие, говорит: исследуйте Писания, ибо вы думаете чрез них иметь жизнь. Смотри, не сказал: вы имеете, но "думаете". Сказал "думаете", объявляя, что они поистине никакой пользы от них (Писаний) не получали, так как ожидали спасения от одного только чтения, не прилагая веры. Они (Писания) свидетельствуют о Мне, но вы не хотите прийти ко Мне, чтоб иметь жизнь. Отсюда узнаем, что они были злы по произволению. Ибо не сказал: вы не можете прийти, но "не хотите придти". - Пусть манихеи слышат, что зло не в природе состоит, но в свободном изволении. - Когда напомнил им о свидетельстве Иоанновом, о свидетельстве Отца и свидетельстве дел Своих, единственно только из желания им спасения, а между тем многие могли подумать, что Он говорит это из любви к славе, то посему говорит: Славы от людей Я не принимаю, то есть не нуждаюсь в славе, да и Природу имею не такую, чтобы нуждалась в славе от людей. - Вы Меня преследуете под тем предлогом, что любите Бога. Но не так это, нет. Ибо Я знаю об вас, что вы не имеете в себе любви к Богу, хотя и выставляете всюду, что гоните Меня из любви к Богу. Иудеи действительно не имели любви к Богу, потому что гнали самосущую Любовь - Сына Божия. Действительно, не имели они в себе и слова Его пребывающего, ибо отказывались от Слова и Бога.
Я пришел во имя Отца Моего, и не принимаете Меня; а если иной придет во имя свое, его примете. Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от Единого Бога, не ищете? Не думайте, что Я буду обвинять вас пред Отцем: есть на вас обвинитель Моисей, на которого вы уповаете. Ибо если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне. Если же его писаниям не верите, - как поверите Моим словам.
Я, говорит, пришел во имя Отца Моего. Везде прославляет Отца и говорит, что от Него послан и что Сам от Себя не может делать ничего, и вообще высказывает много уничиженного, желая пресечь всякий предлог к непризнанию Его. А придет иной, то есть антихрист, который будет доказывать, что он только один Бог. Итак, Меня, Который пришел во имя Отца, то есть, говорю, что послан Отцом, вы не принимаете, а его примете. Это с вами случится за то, что он пообещает вам славу житейскую, которой вы ищете, желая принимать славу друг от друга и отвергая славу, которая от одного Бога. А Я вам не обещаю ничего привлекательного в жизни, но в словах Моих вы видите много трудного. Потому-то, говорит, вы и не верите Мне, что не надеетесь получить от Меня никакой житейской приятности. И иначе: вы не верите Мне потому, что любите славу друг от друга. Ибо начальники и учители, желая сами только быть в славе у народа, не принимают Меня, чтоб их слава не уменьшилась. А народ, ищущий любви от начальников, не хочет обратиться ко Мне, чтобы из-за Меня не лишиться чести у начальников. - Так как они постоянно ссылались на Моисея, то Господь говорит, что он будет обвинять вас, потому что он писал обо Мне. Где же писал об Нем? Во многих местах. Так изречение "Пророка восставит вам Господь" относилось ко Христу, и многое иное, частью в словах, частью в знамениях и символах. Например, чудо над купиною (Исх. 3, 2). Тут огнем означалось Божество, а терновым кустом - грешное естество, которое воспринял огонь Божества и, однако же, сохранил оное неопальным, озарив светом и одарив Своим сиянием, а недостатков его не приняв. Весьма немало способствовало к вере во Христа и сие изречение Моисея. Если, говорит, восстанет пророк, творящий чудеса и отвлекающий от Бога, не верьте ему: это антихрист. Если же восстанет Пророк, творящий чудеса и ведущий к Богу и Отцу, особенно не отвлекающий от Него, Ему верьте (Втор. 13, 1-3). Итак, Христос, пришедший во имя Отца, творящий чудеса и не отвлекающий их (иудеев) от благочестия, был Тог Самый, о Котором пророчествовал Моисей. - Если же не верите писаниям Моисея, как поверите Моим словам? Он, говорит, написал, и Библия всегда у вас пред глазами, так что, если бы вы и забыли, легко можете припомнить, и однако же вы не верите написанному: как же поверите Моим словам неписаным? - Для чего же Ты это говоришь, Господи, когда знаешь, что они не поверят? Хотя, говорит, Я знаю, что они не послушают, однако же говорю, чтобы они после не отозвались, что мы поверили бы, если бы Ты сказал. И иначе: современники Его неблагодарные не верили; но несправедливо было лишить пользы от слов Христовых тех, которые имели в последствии времени веровать.

6

После сего пошел Иисус на ту сторону моря Галилейского, в окрестности Тивериады. За Ним последовало множество народа, потому что видели чудеса, которые Он творил над больными. Иисус взошел на гору и там сидел с учениками Своими. Приближалась же Пасха, праздник Иудейский.
Господь после строгой речи к иудеям, которая возбудила в них зависть и гнев, укрощает их удалением от них и уходит на ту сторону моря Тивериадского. Озеро называет морем, потому что Божественное Писание собрания вод назвало морями (Быт. 1, 10). - Иначе: переходит с места на место для того, чтобы испытать расположение народа. Ибо тогда как нерадивые оставались в своем месте, более усердные следовали за Ним. Впрочем, смотри, и те, которые следовали, следовали не из-за учения, но из-за телесной пользы от чудес, потому что они, говорит, дивились учению Его, либо Он учил, как власть имеющий (Мф. 7, 28. 29). Восходит "на гору", потому что, говорит, видели чудеса, которые Он творил над больными. Упоминаемые у Матфея последователи лучше и любомудрее, потому что они, говорит, дивились учению Его, ибо Он учил, как власть имеющий (Мф. 7, 28. 29). Восходит "на гору", потому что намеревался совершить чудо. Ибо Он не любил чести и славы, чтобы творить чудеса посреди городов, но, избегая пустой славы людской, ищет уединения, научая и нас сему же. - Восходит на гору и потому, что желает сообщить ученикам нечто таинственное. Ибо Он обыкновенно всегда так делал. Потому что тому, кто имеет вести такую речь, нужно быть свободным от всякого смущения и место нужно, свободное от всякого шума. - "Приближалась, - говорит, - Пасха, праздник иудейский". И, однако же, Он не идет на оный, но удаляется в Галилею, потому что Он не подлежал уже постановлениям закона, чтобы выполнять законные праздники. И иначе: так как злоба иудеев преследовала Его, то Он, получивши случаи, мало-помалу обессиливает закон; образ прекратился. - Примечай и сие: праздник иудейский. Он не был праздник Христов, когда Христос не пошел на оный, а одни только иудеи.
Иисус, возведя очи и увидев, что множество народа идет к Нему, говорит Филиппу: где нам купить хлебов, чтобы их накормить? Говорил же это, испытывая его; ибо Сам знал, что хотел сделать. Филипп отвечал Ему: им на двести динариев не довольно будет хлеба, чтобы каждому из них досталось хотя понемногу. Один из учеников Его, Андрей, брат Симона Петра, говорит Ему: здесь есть у одного мальчика пять хлебов ячменных и две рыбки; но что это для такого множества!?
Для чего сказано: "Иисус, возведя очи"? Для того чтобы мы знали, что очи Его не блуждали там и сям, но Он сидел с сознанием и вниманием, и сосредоточенностью, беседуя с учениками о предметах божественных, наконец воззрел очами и спрашивает о народе, чем бы его накормить. - Спрашивает не другого кого, но Филиппа. Ибо он требовал большего обучения, так как впоследствии говорит: покажи нам Отца, и довольно для нас (Ин. 14, 8). Посему задолго вперед приготовляет его и вопросом побуждает его всегда помнить это чудо. Ибо если бы чудо совершено было просто, оно не показалось бы так великим чудом. А теперь Он предварительно заставляет его объявить о недостатке хлеба, чтобы он лучше понял величие имеющего совершиться чуда и не мог уже забыть высказанного. Посему говорит: "где нам купить хлебов, чтобы их накормить?" Говорит это, испытывая Филиппа, то есть, желая обнаружить, какую имеет он веру. Без сомнения, Он спрашивает Филиппа не потому, будто Сам не знает мыслей его, но потому, что хочет обнаружить их пред прочими. Ибо Сам Господь знал, что хотел сделать. Испытав Филиппа, имеет ли он веру, и открыв, что он не свободен еще от немощи человеческой, таковым же находит и Андрея, хотя его представление и было несколько выше Филиппова. Филипп сказал, что на двести динариев недовольно будет хлеба. Андрей указывает на пять хлебов ячменных и две рыбки, быть может, вспомнивши о чудесах пророков, как, например, Елисей совершил чудо над хлебами, когда Самария дошла до крайней погибели (4 Цар. 4, 42-44). Однако же оказывается, что и Андрей имел помысл, нисколько не достойный Господа. Он говорит: но что это для такого множества? Он думал, что Господь, быть может, умножит эти хлебы, но если бы их было более, большее было бы и умножение. Очевидно, мысль его не верна. Ибо Господь мог из ничего сотворить хлебы в достаточном числе для народа. Однако же, чтобы не думали, что тварь чужда Его премудрости, Он самую тварь употребляет в орудие для совершения чудес, и хлебы, как некое вещество, приняв за повод, таким образом являет чудо. Да постыдятся манихеи, которые говорят, что хлеб и все созданное есть произведение бога злого и посему, если кто подаст им хлеб, не берут оный из рук его, но приказывают бросить его издалека, сами же стоят и проклинают подавшего: "посеявший тебя (хлеб) пусть сам рассеется! Моловший тебя пусть сам измолот будет по телу!" и прочее подобное. Да постыдятся же, когда слышат, что Христос, Сын Бога Благого, умножал хлебы. Если бы они были злым творением, Благий не умножил бы зла, не говорю уже о том, что и Сам не стал бы есть хлеба. - Быть может, кто-нибудь спросит: сие чудо над хлебами одно ли и то же с чудом, описанным в Евангелии Матфея (см. гл. 14)? Одно и то же. Если там ученики подходят и напоминают о народе, чтоб его отпустить, а здесь Сам Иисус спрашивает, чем бы накормить народ, то этому не нужно удивляться. Ибо, вероятно, было то и другое: сначала ученики напомнили Господу об отпущении народа, а потом Господь спросил Филиппа, чем бы накормить его?
Иисус сказал: велите им возлечь. Было же на том месте много травы. Итак, возлегло людей числом около пяти тысяч. Иисус, взяв хлебы и воздав благодарение, роздал ученикам, а ученики возлежавшим, также и рыбы, сколько кто хотел. И когда насытились, то сказал ученикам Своим: соберите оставшиеся куски, чтобы ничего не пропало. И собрали, и наполнили двенадцать коробов кусками от пяти ячменных хлебов, оставшимися у тех, которые ели.
Повелевает им тотчас возлечь, как будто стол уже готов. Ученики прежде не верили, однако же теперь с готовностью располагают людей возлечь. Была "трава", по времени весна. Ибо была, говорит, Пасха; а она совершалась в первый весенний месяц. Евангелист исчисляет только мужей. Он следует в этом законному обычаю. Ибо и Моисей исчислял народ от двадцати лет и выше, но не упомянул ни об одной жене (Чис. 26). Писание сим показывает, что все мужеское и юношеское ценно и достойно исчисления у Бога. - Взяв хлебы, благодарит. Сим показывает, что прежде принятия пищи должно благодарить Бога. А как тут был народ, то в присутствии народа благодарит и для того, чтобы все узнали, что Он пришел по воле Божией, что Он не противник Богу, но все относит к Отцу. Когда Он творит знамения наедине, то ничего такого не творит, хотя и большее чудо совершает. Но когда чудодействует пред лицом многих, тогда возводит очи к Богу. А что Он делает так не по бессилию, но с тем намерением, о котором мы сказали, это видно из того, что Он большие чудеса творит господственно и самовластно. По словам же некоторых, Он для того благодарит, чтобы до времени страданий укрыться от князя мира, чтобы он по сему действию не почел Его за Бога, но прельстился и обманулся, и таким образом крестом был умерщвлен. Господь попускает от хлебов остаться излишку не для показания Себя, нет, но для того, чтобы насыщение мужей не приняли за призрачное, а все бы увидели ясно, что они истинно насытились, так что и осталось очень много. По сей же причине повелевает и куски собрать, чтобы, видя их, более помнили о совершенном чуде. - Нужно удивляться не тому только, что оказался остаток, но и числу остатка. Он устроил так, что коробов остатков оказалось ни больше, ни меньше, но по числу учеников, чтобы все носили, и Иуда не остался без участка, но и в этом чуде имел бы указание на то, что Учитель его Бог, и отсюда получил бы пользу; хотя по его злобе это обратилось в большее осуждение ему, так как он предал Того, Кто сделал так много остатка, что и он имел короб. - Не без цели Он повелел апостолам носить коробы, но для того, чтоб они, как будущие учители вселенной, всегда помнили о чуде. Ибо народ не думал получить никакой важной пользы, а тотчас забыл о чуде; так он неразумен! А ученики имели получить пользу, и не случайную только. - Из сего случая мы научаемся не малодушествовать в тесноте убожества, не уклоняться от странноприимства и подаяния милостыни, но веровать, что если мы и один хлеб будем иметь, то его умножит Тот, Кто от пяти хлебов сделал такой остаток. - В смысле иносказательном: когда Господь отступился от Иерусалима, по сказанному у пророков: оставил Я дом Свой, Я оставил удел Мой (Иер. 12, 7), тогда Он отходит в Галилею языческую и принимает язычников, и много народа следует за ним. Восходит "на гору", или на крест, чтобы всех привлечь к Себе, или на небо, в богоприличную честь и славу. Ибо как мы, по вознесении Его на небо, прославляем Его как Бога, а не простого человека, то и говорится, что Он восшел на гору. Горою означается высокая мысль о Нем. - Дает нам, подлежащим пяти чувствам, пять разумных хлебов, ибо каждому чувству дает приличный хлеб или учение, как и Павел говорит: в церкви хочу сказать пять слов (1 Кор. 14, 19), то есть служащих к исправлению пяти чувств. Однако же мы не можем съесть все сии пять слов, но остается и остаток. Ибо никто из нас не может вместить всего таинственного учения. То, что для нас, грубых, непостижимо и неудобоваримо, апостолы вмещают в своих праведных душах, как бы в некоторых коробах. Короба делаются из финиковых ветвей, а праведник процветет, как финик (Пс. 91, 13).
Тогда люди, видевшие чудо, сотворенное Иисусом, сказали: это истинно Тот Пророк, Которому должно придти в мир. Иисус же, узнав, что хотят придти, нечаянно взять Его и сделать царем, опять удалился на гору один.
Смотри, как народ любит чрево. Тогда как Иисус творил бесчисленные и самые поразительные чудеса, они не удивлялись. А вот из-за пищи говорят: Сей есть Тот Пророк; не обвиняют уже Его в нарушении субботы, не мстят уже за нарушение закона, но за хлебы считают Его столь великим, что не только пророком называют, но и считают достойным царства. Но Он удаляется, научая нас презирать мирские достоинства. Он удаляется на гору один только, не взяв ни одного из учеников, для того, чтобы испытать любовь их, смотря по тому, снесут ли они отсутствие Его.
Когда же настал вечер, то ученики Его сошли к морю и, вошедши в лодку, отправились на ту сторону моря в Капернаум. Становилось темно, а Иисус не приходил к ним. Дул сильный ветер, и море волновалось. Проплывши около двадцати пяти или тридцати стадий, они увидели Иисуса идущего по морю и приближающегося к лодке и испугались. Но Он сказал им: это Я; не бойтесь. Они хотели принять Его в лодку; и тотчас лодка пристала к берегу, куда плыли.
Господь удалился на гору один только для того, как мы сказали, чтобы испытать любовь учеников, будут ли они искать Его. Они ждут Его до вечера, думая, что Он придет. Когда же Он не пришел, они не удерживаются, но, любовью побуждаемые искать Его, входят в лодку. Ибо евангелист не просто и как бы случайно указал на время, но для того, чтобы показать их сильную любовь в том, что и вечер их не остановил. - Попускает им испытать бурю для того, чтобы, когда после бури настанет тишина, они более обрадовались случившемуся и чтобы в сердцах их напечатлелось неизгладимое воспоминание о сем. - Когда они находились в опасности, Он предстает пред ними и словом Своим прогоняет страх их, и на море производит тишину, и таким образом творит двоякую тишину - укрощает смущение в душах их и волнение на море. - Не вошел в лодку, чтобы совершить большее чудо. Смотри, три чуда: одно, что Он шел по морю; другое, что укротил волны; третье, что лодка вдруг пристала к тому берегу, куда они плыли, хотя она далеко еще была от того берега, когда пристал к ней Господь. - Иудеи перешли чрез Чермное море под предводительством Моисея, но он все делал как раб и силою молитвы, а Сей действует с совершенною властью. Там вода от воздвигнутого Господом сильного южного ветра расступилась, так что они перешли по суше (Исх. 14, 21. 22); а здесь совершилось большее чудо: море оставалось при собственной природе, и, однако же, носило Господа на поверхности своей, чтобы исполнилось пророческое слово: "ходит по морю, как по земле" (Иов. 9, 8). И ныне многие из нас находятся во тьме мысленной и в опасности потонуть в море мысленном. Но восприимем к себе Христа, - и мы совершенно избавимся от бед. И если некоторые искусители наши, бесы или люди, часто наводят на нас страх и страхом пытаются поколебать нас, то будем слушать Христа, взывающего: "это Я (есмь), не бойтесь". Слова Его имеют такое значение: страхи проходят; посему не бойтесь того, что проходит. А "Я есмь", то есть всегда пребываю; и, как Бог, Я есмь Тот, Который есть (Сущий). Итак, поелику страхи временны и не имеют истинного бытия, а Я есмь, то есть пребываю и никогда не перестаю быть, но истинно есмь, то веру в Меня не изменяйте из-за того, что временно. - Смотри, пожалуй, как Христос является и уничтожает страх не в начале опасности, но в крайности. Он попускает нам стать среди опасностей, чтобы мы, поборовшись со скорбью и стесненные ею, сделались удобоприемлемее и, употребивши в дело всю свою силу и мудрость, но нашедши ее слабою, прибегли к Нему одному, могущему спасать неожиданным образом. Ибо когда ум человеческий утомится, тогда вдруг является спасение от Бога и побуждает нас стремиться к Нему, единственному Спасителю, а не приписывать спасения самим себе. - Если мы пожелаем принять Христа и в лодку нашу, то есть поселить Христа в сердце нашем, то мы тотчас очутимся на той земле, к которой плывем. Что же это за земля? Без сомнения, это - земля обещанная, небо, земля кротких и умирившихся от всякой злобы.
На другой день народ, стоявший по ту сторону моря, видел, что там, кроме одной лодки, в которую вошли ученики Его, иной не было и что Иисус не входил в лодку с учениками Своими, а отплыли одни ученики Его. Между тем пришли из Тивериады другие лодки близко к тому месту, где ели хлеб по благословении Господнем. Итак, когда народ увидел, что тут нет Иисуса, ни учеников Его, то вошли в лодки и приплыли в Капернаум, ища Иисуса. И нашедши Его на той стороне моря, сказали Ему: Равви! когда Ты сюда пришел? Иисус сказал им в ответ: истинно, истинно говорю вам: вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились.
Иисус перешел на ту сторону моря пешком. Народ, ища Его на другой день и видя, что одна только была лодка, в которую поместились ученики, но в которую Иисус не входил вместе с ними, пришел к мысли об этом чуде и предполагал, что Иисус перешел через море пешком на ту сторону. Ибо если бы была и другая лодка, то естественно было бы предположить, что Он, не поплывши с учениками, вошел в нее и переправился. А теперь, когда лодка была одна и в нее вошли одни ученики, а Господь не входил, чудо очевидно. Народ, пришедши к этой мысли и нашедши другие лодки, приплывшие с той стороны, вошел в оные и переправился в Капернаум. Нашедши здесь Господа, народ не падает пред Ним, не хочет узнать, как Он пришел, не расспрашивает об этом чуде, но так небрежно говорит: когда ты пришел сюда? - Те, которые хотели нечаянно взять Его и сделать царем, когда нашли Его, не желают уже ничего подобного. Они не обращают внимания на чудо, но желают в другой раз насытиться, как и прежде. Посему-то Господь и укоряет их. Вы, говорит, ищете Меня потому, что ели хлеб, и затем придерживаетесь Меня, чтобы Я опять накормил вас. Заметь: хотя он обличает их, однако же не употребляет строгого обличения. Он не сказал: чревоугодники вы и обжорливые, но сказал кротко. Ибо Он обличает их с желанием исправить и чрез открытие тайн сердца их привести их к большей вере. Что целью обличения их было исправление, это видно из нижеследующего. Ибо Он преподает им учение самое спасительное и говорит:
Старайтесь не о пище тленной, но о пище, пребывающей в жизнь вечную, которую даст вам Сын Человеческий; ибо на Нем положил печать Свою Отец, Бог.
Вы, говорит, ищете Меня из-за хлебов, желая насытиться ими. Но вы не должны всецело заниматься чревом, а должны преимущественно стараться о духовном и не употреблять всей заботы на пищу телесную. Ибо ее Он назвал пищею гибнущею. Так как многие из желающих жить праздно, и особенно масалиане, употребляют сии слова в защиту своей праздности, то необходимо уяснить это изречение. Господь наш Иисус Христос сказал это не потому, будто желал пресечь телесную деятельность и расположить к праздности: "ибо праздность научила многому худому" (Сир. 33, 28). И если нужно сказать точнее, то именно желание жить праздно и есть та гибнущая пища. А последователь Христов должен трудиться, чтобы мог и другим уделять. Ибо в награду за сие обещано будущее царствие. Как же, скажут, Господь сказал, что не должно стараться о пище гибнущей? Он сказал это с тем, чтобы пресечь усиленную заботливость их об яствах и перевести оную на предметы духовные. Так, скажут; но что Христос искореняет телесную деятельность, это видно из слов Его к Марфе: Марфа, ты заботишься и суетишься, а нужно одно только; Мария же выбрала благую часть (Лк. 10, 41. 42), и из слов: не заботьтесь о завтрашнем дне (Мф. 6, 34). Так рассуждают желающие быть без труда. Что же скажем? То, что сказанное к Марфе сказано ни о деле, ни о деятельности, ни о праздности, но о том, что нужно знать время и времени слушания не употреблять на заботу об яствах. Он сказал это с целью научить ее, что время учения не нужно употреблять напрасно, на занятие тем, что относится до чрева. И тогда, как говорит "не заботьтесь", не отвергает деятельности, ибо - иное забота, иное - деятельность. Бывает, что человек и делает что-нибудь, но нисколько не заботится. Итак, Господь, научая нас не пригвождаться к житейским вещам, не заботиться об успокоении на завтра, но желая лучше, чтобы мы трудились каждодневно, говорит: не заботьтесь о том, как бы вам, потрудившись сегодня, быть назавтра спокойными, но, каждый день приобретая пищу дневным трудом, не заботьтесь о завтрашнем дне, - Пищею пребывающею называет таинственное причастие Плоти Господней, которую Сам дает нам, соделавшись Сыном Человеческим, на котором Отец "положил печать Свою", то есть показал, подтвердил, что Он есть Сын Его. Хотя Христос и Сам подтвердил свое достоинство чудесами, но как Он говорит иудеям то, чтобы они не возмутились, обращается к Отцу и говорит, что Им запечатлен, то есть доказан, засвидетельствован. Так как Сын есть образ Отца, и печать, и отражение, то Он запечатлен Отцом, поколику есть Его образ и печать. Посему слова сии имеют такой смысл: Сего, Который по виду есть Сын Человеческий, Отец запечатлел, то есть родил печатью и образом Своим, сохраняющим совершенную неизменяемость и естественное с Ним тожество.
Итак, сказали Ему: что нам делать, чтобы творить дела Божии? Иисус сказал им в ответ: вот дело Божие, чтобы вы веровали в Того, Кого Он послал. На это сказали Ему: какое же Ты дашь знамение, чтобы мы увидели и поверили Тебе? Что Ты делаешь?
Иудеи хотят узнать о деле Божием не для того, чтобы совершать оное, но чтобы получить повод к речи. Посему, хотя знает, что они не получат никакой пользы, однако же для общей пользы учения дает ответ и показывает им, равно и всем людям, что дело Божие состоит в том, чтобы веровать в Того, Кого Он послал. Вера в Него есть дело поистине священное, и совершенное, и святящее имеющих оную; ибо основательная вера руководит ко всякому доброму делу, а добрая деятельность сохраняет веру; и как дела без веры мертвы, так и вера без дел мертва (Иак. 2, 17. 26). Смотри, какая неблагодарность и бесчувственность. После того, как видели столько и таких чудес, опять просят знамения, и притом большего хлебов, которыми насытились. Как чревоугодники опять требуют такого чуда, которое бы служило их чреву. Справедливость сего видна из нижеследующего.
Отцы наши ели манну в пустыне, как написано: хлеб с неба дал им есть (Пс. 77, 24). Иисус уже сказал им: истинно, истинно говорю вам: не Моисей дал вам хлеб с неба, а Отец Мой дает вам истинный хлеб с небес. Ибо хлеб Божий есть тот, который сходит с небес и дает жизнь миру. На это сказали Ему: Господи! подавай нам всегда такой хлеб.
Не напрасно мы говорили, что они просят знамения как рабы чрева. Таково было чудо над хлебами. Вот они вспоминают о манне, а не о другом каком-нибудь чуде, над египтянами ли совершенном, или над Чермным морем. Желая возбудить Его совершить такое чудо, которое бы могло напитать их плоть, они напоминают о манне по крайнему чревоугодию. Что же отвечает им неиспытанная Премудрость Божия, Господь наш Иисус? Не Моисей дал вам хлеб сей, то есть Моисей не дал вам хлеба истинного, но все бывшее тогда служило образом того, что совершается ныне. Так, Моисей представлял образ Бога, истинного Вождя мысленных израильтян, а хлеб оный прообразовал Меня, Который сшел с небес, Который истинно питает и истинно существует. Называет Себя хлебом истинным не потому, будто манна была ложна, но потому, что она была образом и тенью, а не самою истиною, Ибо единородный Сын Божий, сделавшийся Человеком, есть в собственном смысле "Манна", поразительное слово и слышание. Манна значит: "что это?". Ибо евреи, каждый увидевши ее во множестве выпадшую около своей палатки, пораженные необычайностью и странностью видения, спрашивали друг друга: что это? И Господь, Сын Божий, стал Человеком, Сам есть поражающая всех Манна, так что каждый в недоумении говорит: что Это? Как Сын Божий и Сын Человеческий? Как из двух противоположных естеств одно Лицо? Что это за Таинство? - Итак, Сей Хлеб, по естеству будучи Жизнь, как Сын живого Отца, творит свойственное Ему, оживляет все. Как хлеб земной поддерживает слабое естество плоти и не попускает разлагаться, так и Христос действием Духа оживляет душу, да и самое тело поддерживает в нетлении. Ибо Христом даровано естеству человеческому восстание из мертвых и нетление тел. Но иудеи, еще занятые чревом и всецело будучи земными, понимают слова сии о хлебе чувственном и говорят: дай нам такого хлеба. Безумствуя таким образом, они обличали себя. Всегда, говорят, подавай нам такой хлеб, не по один день, не по два. Говорили это и по сребролюбию. Чтобы нам не употреблять своих денег на приобретение пищи, подавай всегда этот, легко получаемый хлеб.
Иисус же сказал им: Я есмь хлеб жизни; приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда. Но Я сказал вам, что вы и видели Меня, и не веруете. Все, что дает Мне Отец, ко Мне придет; и приходящего ко Мне не изгоню вон; ибо Я сошел с небес, не для того, чтобы творить волю Мою, но волю пославшего Меня Отца.
Так как иудеи как земные думают, что Господь говорит о чувственном хлебе, и потому настойчиво просят оного, то Господь, обличая их и показывая, что они стремились к Нему, доколе предполагали чувственную пищу, а когда узнают, что она духовная, то уже не побегут, говорит: "Я есмь хлеб жизни". Не сказал: хлеб пищи, но "жизни". Поелику все было умерщвлено, то оживил нас Сам Собою. Он есть Хлеб, поколику мы веруем, что закваска человеческого смешения испечена огнем Божества; Хлеб "жизни" не простой, обыкновенной, но особенной и не пресекаемой смертью. Верующий в такой Хлеб не будет алкать, не будет терпеть голод слышания слова Божия и не будет иметь разумной жажды, бывающей от неимения воды крещения и освящения Духа. Ибо некрещеный имеет жажду и большую сухость, не участвуя в святой воде, возрождающей душу, а крещеный, имея Духа, всегда от Него оживляется, - Показывая же, что вера в Него не есть дело случайное, но дар Божий, подаваемый от Отца достойным и благонравным по сердцу, говорит: "все, что дает Мне Отец, ко Мне приидет", то есть те будут веровать в Меня, которых дает Мне Отец. А вы - иудеи - как недостойные, не даетесь Мне от Отца, потому и не приходите ко Мне. Ибо вы не имеете правого сердца, чтобы Бог и Отец, возлюбивши вас, привел к вере в Меня. - "А Я приходящего ко Мне не изгоню вон", то есть не погублю, но спасу и доставлю ему много наслаждения. Ибо Я сошел с неба не затем, чтобы делать что-нибудь иное, кроме воли Отца. Говорит это, чтобы узнали, что не принимающий Его противен Богу, как противящийся воле Отца. Так как они Его называли противником Богу, то Он обвинение сие обращает на них и говорит, хотя неявно: не принимая Того, Кто следует воле Отца, вы делаетесь противниками Богу. - Где здесь Несторий, говорящий, что Христос обоготворен после воскресения? Разве не слышишь, несчастный, что Он сошел с небес? А сшедший с небес, очевидно, был не простой человек, но Бог. Ибо простой человек не нисходит, а иногда восходит на небо, когда Бог дарует ему сие за добродетель. Поелику же схождение Господа предшествовало воскресению, то Сам Он и сошел с небес, как Бог, сошедший для вочеловечения и восшел на небеса с плотию как человек, где прежде был как Бог, Итак, Христос не простой человек, обоготворенный впоследствии, как пустословил Несторий, но предвечный Бог, вочеловечившийся в последние времена.
Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить, но все то воскресить в последний день. Воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную; и Я воскрешу его в последний день.
Постоянно говорит "Отец Мне дал" для того, чтобы поразить сердца их и чтоб они узнали, что они недостойны этого дара Божия. Ибо если Отец дает веру во Христа как нечто великое, а они ее не имеют, то, очевидно, они лишились дара Божия. Итак, Я, говорит, не погублю тех, которых дает Мне Отец, то есть верующих в Меня, но воскрешу их, то есть удостою светлого воскресения. Воскресение двоякого рода: одно общее и вселенское, которым воскреснут и все грешники, а другое, которым воскреснут одни только праведники, восхищаемые на облаках по воздуху навстречу Господу и встречающие Господа с дерзновением. Сие последнее воскресение Павел называет возвышением по причине поднятия от земли. Ибо грешники, хотя воскреснут от гробов, но не поднимутся от земли на воздух, а останутся внизу, как осужденные. Посему праведники и воскреснут, и поднимутся, восхищаемые на облаках навстречу Господу (1 Фес. 4, 17), а грешники только воскреснут. Господь, объясняя значение слов: "ничего не погублю из того, что дал Мне Отец", выражает ту же мысль другими словами: чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную. Ибо он говорит не иное что, как то же, что сказал выше. Слова: "все, что дал Мне Отец" - тождественны со словами: "всякий, видящий Сына и верующий", а слово: "не погублю" - тождественно с словами: "имеет жизнь вечную". Часто упоминает о воскресении для того, чтобы люди не ограничивали Промысл Божий одним видимым порядком дел, но знали, что есть и иное состояние, когда они несомненно получат награды за добродетель, и не оставляли течения к добродетели из-за того, что в настоящей жизни не обнаруживается воздаяние.
Возроптали на Него Иудеи за то, что Он сказал: Я семь хлеб, сшедший с небес. И говорили: не Иисус ли это, сын Иосифов, Которого Отца и Мать мы знаем? Как же говорит Он: Я сшел с небес? Иисус сказал им в ответ: не ропщите между собою. Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня; и Я воскрешу его в последний день.
Когда Господь сказал: "Я есмь хлеб", то иудеи зароптали на Него, потому что обманулись. Ибо доколе они думали, что Он говорит о хлебе чувственном, они вели себя кротко, надеясь, что Он даст им сего хлеба и удовлетворит их чреву. А как Он открыл им, что у Него речь не о чувственном хлебе, а о духовном, то они в отчаянии ропщут. Ибо где им помышлять о духовной пище, жизни и воскресении? Соблазнялись об Нем, видя, с одной стороны, Матерь Его, а с другой стороны, слыша: Я сшел с небес. Смотря на видимое и не разумея, что Он же есть и Бог, они роптали, будто бы Господь обманывал, и говорили: не Иосифов ли это сын? Сам же Спаситель не отвечает им: Я не Иосифов сын; ибо они не могли понять неизреченного рождения от Девы. Если же мысль их не обнимала рождения по плоти, тем более не могла обнять предвечного рождения от Отца. Что же Он отвечает им? "Никто не может придти ко Мне, если не привлечет его Отец". Говорит это, не уничтожая самопроизволения, но показывая, что имеющий веровать нуждается во многом содействии от Бога. Иначе: Отец привлекает тех, которые имеют способность по их произволению, а тех, которые сами себя сделали неспособными, не привлекает к вере. Ибо как магнит привлекает не все, к чему приближается, а одно только железо, так и Бог ко всем приближается, но привлекает только тех, которые способны и обнаруживают некоторое родство с Ним. Отец привлекает и приводит к Сыну; а Сын воскрешает и оживляет, даруя дыхание в добре и жизнь, которая есть Дух Святый. Итак, верующим благодетельствует вся Святая Троица, а не в частности один только Отец или один только Сын, но как Естество одно, так и действие благотворения одно: Отец приводит, Сын оживляет, Дух Святый для оживляемых служит дыханием; ибо всякий живой имеет и дыхание. Смотри, какая власть Сына. Я, говорит, "воскрешу". Не сказал: Отец Мой воскресит, но: Я. Ибо не всегда говорит о Себе уничиженно, а иногда открывает и высоту Своего Божества.
У пророков написано: и будут все научены Богом. Всякий, слышавший от Отца и научившийся, приходит ко Мне (Ис. 54, 13). Это не то, чтобы кто видел Отца, кроме Того, Кто есть от Бога; Он видел Отца. Истинно, истинно говорю вам: верующий в Меня имеет жизнь вечную.
Выше сказал, что кого Отец привлечет, тот приходит ко Мне. Желая подтвердить это, ссылается на пророков. У пророков, говорит, написано: и будут все научены Богом (Ис. 54, 13); все, разумеется, желающие. Отец есть общий Учитель, чрез откровение достойным дающий знать о Своем Сыне. Ибо, касаясь сердец простых и незлобивых, открывает им Сына, подобно как и Петру открыл Его (Мф. 16, 17). Итак, слышащий от Отца, то есть принимающий откровение Отца и делающийся истинным Его учеником, приходит ко Мне. Смотри, с какою точностью говорит Он о всем. Не сказал, что приходит ко Мне тот, кто слышит от Отца, но прибавил еще: и кто научился. Ибо недостаточно слышать, надобно еще оставаться и учиться. Что же? Ужели прежде сего они не были учены Богом в Ветхом Завете? Были, но не так. Ибо здесь, то есть в Новом Завете, есть особенность. Тогда учились познанию о Боге чрез людей, а ныне, когда воплотился Единородный, познание бывает от Самого Отца во Святом Духе, так что исполняется пророческое слово: во свете Тебя, Отца, то есть в Духе, узрим Свет, который есть Сын (Пс. 35, 10), Подлинно, все мы, которые приняли веру во Христа, научены ныне Богом. Так как сказал, что ко Мне приходит тот, кто слышал от Отца, то дабы кто не подумал, что Он говорит об Отце чувственном, прибавляет: Я не то говорю, будто Отца видит кто-нибудь, кроме Сына, истинно Сущего от Него и рожденного из Его Существа. Ибо все мы от Бога, но собственно Сын - один Тот, Кто и знает Отца.
Я семь хлеб жизни; отцы ваши ели манну в пустыне и умерли; хлеб же, сходящий с небес, таков, что ядущий его не умрет. Я хлеб живый, сшедший с небес; ядущий хлеб сей будет жить вовек: хлеб же, который Я дам, есть плоть Моя, которую Я отдам за жизнь мира.
Подаваемую им пищу сравнивает с манною. Я, говорит, есмь хлеб жизни, а евшие манну умерли. Не просто прибавил слово: "в пустыне", но с целью показать, что манны не надолго стало отцам, в пустыне только, а в землю обетованную она не вошла с ними. Сей же хлеб не таков, но пребывает вовек, так что они, если захотят, получат блага гораздо большие, чем отцы их. Как не больше то, что даруется Христом? Ибо хотя всякий вкусит смерть, однако же он жив по надежде воскресения. - Ясно говорит Он здесь о таинственном причастии Его тела. "Хлеб, - говорит, - который Я дам, есть плоть Моя, которую Я отдам за жизнь мира". Показывая Свою власть, что Он распят не как раб и меньший Отца, но по Своей воле, говорит, что "Я отдам" плоть Мою за жизнь мира. Хотя говорится, что Он отдан Отцом (Ин. 3, 16), но Он отдал и Сам Себя: первое, чтобы мы, познали единомыслие с Отцом, а второе, чтобы познали самовластие Сына. Заметь, что хлеб, вкушаемый нами в Таинстве, не есть образ тела Господня, но есть самая Плоть Господа. Ибо не сказал Он, что хлеб, который Я дам, есть образ плоти Моей, но: "есть плоть Моя". Ибо хлеб сей неизреченными словами, чрез таинственное благословение и наитие Святаго Духа, претворяется в плоть Господа. Никто да не страшится веровать, что хлеб становится Плотию. Ибо когда Господь ходил во плоти и принимал пищу из хлеба, то хлеб сей, вкушаемый, применялся в Его тело и уподоблялся святой Его плоти, и, по обычаю естества человеческого, служил к возрастанию и укреплению. И ныне хлеб сей применяется в плоть Господа. Как же, скажут нам, является не плоть, а хлеб? Это для того, чтобы у нас не было отвращения к яству. Ибо если бы нам показывалась плоть, мы неприятно располагались бы к Причастию; а теперь, когда Господь снисходит нашей слабости, таинственная Пища нам является такою, какая у нас бывает обыкновенно. - Он отдал плоть Свою на смерть за жизнь мира, ибо смертью Своею разрушил смерть. Разумей, пожалуй, под жизнью мира и воскресение. Ибо смерть Господа произвела всеобщее воскресение для всего рода человеческого. Может быть, жизнью мира Он именует и жизнь в святости и блаженстве. Ибо хотя не все приняли освещение и жизнь в Духе, но Господь отдал Самого Себя за мир, и что касается до Него, то мир спасен и все естество освящено, поколику получило силу побеждать грех, и грех бежал чрез одного Человека, Господа нашего Иисуса Христа, как и чрез одного Адама человечество впало в грех.
Тогда Иудеи стали спорить между собою, говоря: как Он может дать нам есть плоть Свою? Иисус же сказал им: истинно, истинно говорю вам: если не будете есть плоти Сына Человеческого и пить крови Его, то не будете иметь в себе жизни. Ядущий Мою плоть и пиющий Мою кровь имеет жизнь вечную, и Я воскрешу его в последний день. Ибо плоть Моя истинно есть пища, и кровь Моя истинно есть питие.
Иудеи, услышав о вкушении плоти Господней, не верят; поэтому и произносят слово неверия "как?". Ибо когда входят в душу помыслы неверия, тогда сопривходит и слово "как?". Посему и Он, желая показать, что сие не невозможно, но и весьма необходимо, и что нельзя иначе иметь жизни, говорит: если не будете есть плоти, и прочее. Так и Никодим от неверия говорил: как может человек войти в утробу матери (Ин. 3, 4)? Посему когда мы слышим, что, не вкушая плоти Сына, не можем иметь жизни, мы должны иметь несомненную веру при принятии Божественных Тайн, а не спрашивать: "как?". Ибо душевный человек, то есть следующий помыслам человеческим, душевным или естественным, не принимает сверхъестественного и духовного (1 Кор. 2, 14). Так и духовной пищи, плоти Господней, он не разумеет. Между тем не причащающиеся оной не будут иметь участия в жизни вечной как не принявшие Иисуса, Который есть истинная Жизнь. Ибо вкушаемое есть плоть не простого человека, но Бога, и могущая боготворить как соединенная с Божеством. Она есть истинно пища, поколику удовлетворяет не на малое время, не портится, как преходящая пища, но способствует к вечной жизни. Подобным образом и питие крови Господней есть истинно питие, потому что утоляет жажду не на время, но пиющего охраняет от жажды и нужды навсегда, как и самарянке говорил Господь: пиющий воду, которую Я дам, не будет жаждать (Ин. 4, 14). Ибо кто чрез причащение Божественных Тайн получит благодать Святаго Духа, тот не будет, подобно неверующим, ощущать ни голода разумного, ни жажды.
Ядущий Мою плоть и пиющий Мою кровь пребывает во Мне, и Я в нем. Как послал Меня живой Отец, и Я живу Отцем, так и ядущий Меня жить будет Мною. Сей-то есть хлеб, сшедший с небес. Не так, как отцы ваши ели манну и умерли: ядущий хлеб сей жить будет вовек.
Здесь мы научаемся таинству Причащения, Ядущий и пиющий плоть и кровь Господа пребывает в Самом Господе, и Господь в нем. Странное и непостижимое бывает соединение, так что Бог пребывает в нас, а мы в Боге. Не страшное слышишь ты учение. Мы вкушаем не Самого Бога, ибо Он неосязаем и бестелесен, и необъятен ни для глаз, ни для зубов; ни опять вкушаем плоть простого человека, ибо она не может принести никакой пользы. Но как Бог неизреченным смешением соединил Сам с Собою плоть, то и плоть животворит не потому, будто пременилась в Естество Божие, - нет, но по подобию раскаленного железа, которое и остается железом, и обнаруживает силу огня. Так и плоть Господня, пребывая плотию, животворит как плоть Бога Слова. - Как Я, говорит, "живу Отцем", то есть потому, что родился от Отца, Который есть Жизнь, так "и ядущий Меня жить будет Мною", соединившись и как бы претворившись в Меня, могущего животворить. Когда же слышишь, что "Я живу", не думай, что Он живет по причастию жизни. Иначе Богом называлось бы животное. Но нет! Ибо ни животное не называется Богом, ни сотворенное Жизнью. - Часто повторяет слова: "отцы ваши ели манну в пустыне" для того, чтобы убедить слушателей, что если можно было питаться людям без жатвы и сеяния в течение сорока лет и жизнь их поддерживалась, тем более ныне Господь подкрепит нашу разумную жизнь лучшим хлебом, плотию Своею, образовавшеюся из земли - Девы, без сеяния - мужа. - Везде упоминает о жизни и часто приводит это имя, потому что ничто так не приятно людям, как жизнь. - Впрочем, ты можешь есть плоть и пить кровь Владыки не только в Таинственном Причастии, но и иным образом. Плоть ест тот, кто идет путем деятельности. Ибо плоть - неудобоварима, как и деятельность - многотрудна. Кровь пьет как бы вино, веселящее сердце, созерцатель. Ибо созерцание не сопряжено с трудом, есть даже успокоение от трудов, и похоже на питие, как и питие легче, чем пища.
Сие говорил Он в синагоге, уча в Капернауме. Многие из учеников Его, слыша то, говорили: какие странные слова! кто может это слушать? Но Иисус, зная Сам в Себе, что ученики Его ропщут на то, сказал им: это ли соблазняет вас? Что же, если увидите Сына Человеческого восходящего туда, где был прежде?
Для чего Он учил в синагоге? Частью для того, чтобы привлечь больше людей, частью для того, чтобы показать, что он не противник закону, читаемому в синагогах. Почему же Он произносил пред народом такие речи, когда знал, что никто не получит от них пользы, а многие даже соблазнятся? Ибо ученики Его, услышав их, говорили: слова сии странны; кто может слушать это? - Какая же польза от сих слов? Очень большая и важная. Они постоянно упоминали о телесной пище и выставляли на вид манну. Показывая им, что все это было образами и тенью, а что Он ныне говорит, то истина, - говорит сие и упоминает о духовной пище для того, чтобы убедить их сколько-нибудь отклониться от чувственного и оставить образы и тень, а устремиться к истине. Но они, не будучи в силах понять ничего сверхъестественного, не улучшаются, а даже отвращаются и говорят: слова сии странны, то есть суровы, неудобоприемлемы. Ибо кто, будучи плотян, может принять духовную пищу - хлеб, сходящий с небес, плоть вкушаемую? Когда же слышишь, что ученики отстали от Него, не понимай этого об истинных учениках, но о тех, которые следовали за Ним в ряду учеников и одним только видом показывали, будто учатся от Него. Ибо и между учениками были некоторые, которые, по сравнению с народом, назывались учениками Его, потому что проводили при Нем времени более чем народ, но в сравнении с истинными учениками Его не стоили ничего, так как верили Ему на время и, так сказать, от холодной горячности. Смотри, какое неразумие. Нужно бы спросить и узнать, чего не знают, а они отступают и ничего не понимают в духовном смысле, но все по внешности. Слыша о плоти, они и думали, что Он принуждает их сделаться плотоядцами и кровопийцами. Но мы, понимающие это в духовном смысле, не только не плотоядцы, а даже освещаемся такою пищею. - Желая показать им, что от Него как Бога нимало не укрываются сердечные их помыслы, говорит: это ли соблазняет вас? Что ж, если увидите Меня, по виду Сына Человеческого, восходящим на небо, где Я был прежде как Бог? - Ибо Один и Тот же восходит как Человек туда, где был прежде как Бог. Сказал сие для того, чтобы отвлечь их от мнения о Нем как сыне Иосифовом. Ибо кто поверил, что Он прежде был на небе, тот, без сомнения, поверит, что Он и Сын не Иосифов, а Божий, и, наконец, поверит и речам Его. - Слыша, что Сын Человеческий был прежде на небе, не думай, что тело низошло с неба (так пустословят ересеначальники Маркелл и Аполлинарий), но как один и тот же был Сын Человеческий и Бог Слово, то, как мы сказали, говорится, что Он восходит как Человек туда, где был прежде как Бог.
Дух животворит; плоть не пользует нимало. Слова, которые говорю Я вам, суть дух и жизнь; но есть из вас некоторые неверующие. Ибо Иисус от начала знал, кто суть неверующие, и кто предаст Его.
Они понимали слова Христовы по-плотскому, как мы часто говорили, и соблазнялись. Посему Он говорит, что духовное только понимание слов Моих полезно, а плоть, то есть плотское понимание их, нисколько не полезно, а бывает поводом к соблазну. Так они соблазнялись, понимая слова Христовы плотски. Присовокупляет, что слова, которые говорю Я, суть "дух", то есть духовны, "и жизнь", не имеют ничего плотского, а доставляют жизнь вечную. Проявляя свойство божества, именно открывая сокровенное, говорит им, что некоторые из вас не веруют; сказав "некоторые", исключил учеников. И евангелист, желая показать нам, что Он знал все прежде устроения мира, говорит, что Иисус от начала знал, кто суть неверующие, знал и злобу предателя. А это было доказательством истинного Божества. Ибо пророк говорит о Боге: "ведающий вся прежде бытия его" (Дан. 13, 42).
И сказал: для того-то и говорил Я вам, что никто не может придти ко Мне, если то не дано будет ему от Отца Моего. С этого времени многие из учеников Его отошли от Него и уже не ходили с Ним. Тогда Иисус сказал двенадцати: не хотите ли и вы отойти?
Часто мы говорили, что когда слышишь, что Отец дает веру в Сына, не думай, что одним Отец благотворит, а другим - нет, по жребию, ибо это свойственно неправедному, но так понимай, что Отец благодетельствует и дает дар веры тем, у которых есть произволение. Ибо не имеющий произволения не получит пользы и от помощи Божией. Объяснюсь. Бог дает всем Свои дары. Одни принимают и хорошо употребляют данное и, сохраняя оное, показывают дар Божий. А другие принимают, но теряют данное и оказываются ничего не получившими. Итак, когда евангелист говорит, что кому не будет дано от Отца, тот не может прийти к Сыну, то слова его значат, что приходит к Сыну тот, кому дает Отец и кто сохранит поданный ему от Бога дар. - "Многие из учеников отошли назад"; то есть, отделившись от Него, не пошли к лучшему, но возвратились назад, то есть к неверию. Ибо, поистине, кто отделяется от Христа, отходит назад, а кто, подобно Павлу, прилепляется к Господу (1 Кор. 6, 17), тот постоянно простирается вперед (Фил. 3, 13). - Он же, показывая, что не нуждается ни в ком и ни в служении или попечении от них, говорит им: не хотите ли и вы отойти? Почему, напротив, Он не похвалил двенадцать учеников за то, что они не отошли вместе с прочими? С одной стороны, чтобы сохранить достоинство Учителя, а с другой - показать и нам, что таким образом можно еще более привлечь. Ибо если бы Он похвалил, то они быть может, испытали бы нечто человеческое и возгордились, думая, что своим последованием за Ним одолжают Его. А, показывая, что не нуждается в их следовании за Ним, Он более мог удержать их как более благодетельствуемых, чем благодетельствующих, и получающих благодать, а не дающих. - Примечай, как благоразумно Он выразился. Не сказал: отойдите, ибо это значило бы отталкивать, но спрашивает: "не хотите ли отойти?". Таким образом предоставляет полную свободу следовать или нет, показывая, что Он хочет, чтобы следовали за Ним не из стыда пред Ним, но по сознанию, что за последование получат благодать.
Симон Петр отвечал Ему: Господи! к кому нам идти? Ты имеешь глаголы вечной жизни, и мы уверовали и познали, что Ты Христос, Сын Бога живаго. Иисус отвечал им: не двенадцать ли вас избрал Я? но один из вас диавол. Это говорил Он об Иуде Симонове Искариоте, ибо сей хотел предать Его, будучи один из двенадцати.
Петр, имея нежную любовь к Нему и к братьям, отвечает за весь лик апостолов. Он не сказал: Господи! к кому "я" пойду? и: "я" познал и уверовал, но: к кому пойдем? и прочее. Говорит, что Господь имеет глаголы вечной жизни, потому что слышал, как Он говорил: верующего в Меня Я воскрешу, и он будет иметь жизнь вечную. Ибо они уже приняли истину воскресения и все учение. Посему причиною соблазна были не слова Христовы, но невнимательность, нерадение и неблагодарность слушателей. Ибо и сии двенадцать слышали то же, и однако же не соблазнились, но пребыли верны. Что же Христос? Одобряет ли Петра, как это сделал Он при другом случае (Мф. 16, 17)? Никак нет, для того, чтобы не показаться льстящим за то, что он пребыл с Ним. Что же говорит Он Петру? Я избрал вас двенадцать, однако же не все вы достойны сего избрания, но один из вас - диавол. Это можно понимать двояко: или потому диавол, что и теперь все Мое извращает и ничего из оного не принимает, или потому, что он оклевещет Меня. Ибо таков действительно оказался Иуда, клевеща на Господа пред иудеями и выдавая им Его тайны, как и Давид говорит о нем: "исхождаше вон, и глаголаше вкупе", выходил вон и говорил за одно (Пс. 40, 7). Господь говорит это Петру, чтобы исправить его. Петр сказал: мы узнали все и уверовали. А он говорит: не думай так; вы не все верны, и не все узнали Меня. - Смотри, пожалуй, как Господь издалека предотвращает злобу предателя и, как бы насильно удерживая ее, говорит это, хотя знает, что не принесет пользы, однако же исполняет Свое дело. И не обнаружил его и не оставил совершенно неизвестным; первое сделал для того, чтобы он, потеряв стыд, не сделался упорнее; другое, чтобы он не без страха совершал отважный поступок, и не думал, что он скроется. Отселе мы научаемся и тому, что Бог не делает добрыми принужденно и насильственно, и что избрание Божие не стесняет нашего произвола; и, когда он зол, не принуждает сделаться добрым. А избрание Божие состоит в том, что Бог предрасполагает нас к добру и дарует нам Свою благодать. Спастись же и поступить достойно избрания - или наоборот - это зависит от нашей мысли и воли. Подивись и тому, как сильно враждует диавол. Он смог увлечь одного из двенадцати апостолов, которые воскрешали мертвых, совершали чудеса и слышали духовное и животворное учение Господа. И где, наконец, надежда нам на спасение, когда мы с юности добровольно поработили себя злу? Посему и евангелист, как бы с удивлением, сказал: "будучи один из двенадцати". Хотя, говорит, принадлежал к сему святому лику, однако же по злому произволу оказался недостойным его. Так человек удобопреклонен ко злу! Пусть не заблуждаются манихеи. Мы злы не от природы. В сем случае в нас постоянно действовала бы злоба. Но вот Иуда не всегда был зол, а был некогда и свят. Значит, зло и рождается, и растет от произвола.

7

После сего Иисус ходил по Галилее, ибо по Иудее не хотел ходить, потому что Иудеи искали убить Его. Приближался праздник Иудейский - поставление кущей. Тогда братья Его сказали Ему: выйди отсюда и пойди в Иудею, чтоб и ученики Твои видели дела, которые Ты делаешь. Ибо никто не делает чего-либо втайне и ищет сам быть известным. Если Ты творишь такие дела, то яви Себя миру. Ибо и братья Его не веровали в Него.
Иисус удаляется от убийц - иудеев не потому, будто боится смерти, ибо Ему можно было и посреди их ходить и не потерпеть ничего, но потому, что если бы Он всегда так поступал, то не поверили бы, что Он был Человек, но почли бы за призрак. Посему теперь Он удаляется и таким образом подтверждает и удостоверяет, что Он Человек, и поражает всех, которые говорят, что Он воплотился призрачно, как то: Манеса, Маркиона, Василида и подобных. В других же случаях, когда Он находится среди убийц, злоумышляющих на Него, и остается невредимым, Он показывает, что Он Бог, и постыждает Павла Самосатского, и всех уверяет, что Он был не просто Человек, но и Бог. - Теперь Он уходит в Галилею. Так как не наступило еще время страдать, то напрасно и излишне было обращаться Ему среди врагов Своих и тем подавать повод к усилению их злобы. - Было, говорит, поставление кущей. О праздниках, совершаемых иудеями, нужно заметить следующее. Их было три: один - праздник Пасхи, который они совершали в память выхода из Египта, и он у них был первый (главный). Другой праздник - Пятидесятница, которую они совершали в память избавления от бедствий в пустыне и вступления в землю обетованную. Тогда они в первый раз вкусили хлебных плодов, почему и в праздник сей приносили колосья как начатки. Третий праздник - поставление кущей, который они совершали в благодарность за собрание плодов, по римскому счету в сентябре месяце. Тогда они благодарили Господа за то, что собрали все плоды. Почему и устроили скинии или палатки и веселились, как бы живя на поле. Некоторые говорят, что и некоторые псалмы Давидовы (80 и 83), имеющие надпись: "о точилех", составлены Давидом именно на сей праздник. Тогда они наполняли свои виноградные тиски, собирая виноград, и, благодаря за оный, употребляли эти псалмы и другие, служащие выражением благодарности, например восьмой псалом. Ибо и в нем пророк упоминает о благах, дарованных человеку Богом. - Праздники сии имели и другое значение. Пасха означала наш переход от неверия к вере, Пятидесятница - вступление в Церковь, как бы в иную землю обетованную, в которой мы также вкушаем хлеб, причащаясь Божественных Тайн. Мы не тотчас вкушаем Хлеба, как уверуем и перейдем от неверия, но должны прежде креститься и удостоиться стояния в церкви вместе с крещеными, и тогда уже причаститься Хлеба. - Поставление кущей означало воскресение, когда соберутся все плоды наших дел, а хижины наши (тела), разрушенные смертью, снова восстанут. Есть и иные возвышенные стороны у сих праздников, но не время теперь высказывать их. Ибо мы всегда выбираем то, что полезнее для многих. - Итак, когда приближался иудейский праздник, называемый поставление кущей, и братья Иисуса видели, что Он не собирается на праздник, они с завистью говорят ему: выйди отсюда и пойди туда, чтобы дела Твои видели и ученики Твои, то есть народ, следующий за Тобой; ибо говорят не о двенадцати, но о других Его последователях. Братья Его, то есть дети Иосифа, обвиняют Его в двух расположениях, в боязни и славолюбии. Посему и говорят: "никто не делает чего-либо втайне" - это знак боязни, - "и ищет сам быть известным" - это знак славолюбия. Если, говорят, Ты творишь такие дела, то яви Себя миру. Сим они как бы так говорят: мы не в добрую сторону понимаем поведение Твое. Ибо если Ты творишь такие дела как добрые, то яви Себя, если же Ты скрываешься, очевидно, скрываешься потому, что делаешь худое. - Для чего евангелист из пятимесячной деятельности ни о чем другом не рассказал, кроме чуда над хлебами и беседы Господа к насыщенным, но неблагодарным, и, опустив прочее, сказал: приближался праздник иудейский, поставление кущей? А что он умолчал о делах, совершенных в течение пяти месяцев, видно из следующего. Когда Иисус совершил чудо над хлебами, тогда была Пасха, которая совершалась в месяце называемом у римлян мартом, а у иудеев - первым месяцем. Теперь же поставление кущей, которое совершается по-нашему в сентябре. Почему же евангелист так поступил? Потому, что говорить обо всем по порядку было невозможно. И иначе евангелисты старались говорить о том, из-за чего со стороны иудеев выходило какое-либо порицание или противоречие. Любовь их к истине достойна удивления. Они не стыдятся говорить о том, что, по-видимому, навлекает на Учителя их некоторое бесславие. Так и сей евангелист, опустив многие чудеса и речи Господа, повествует о неверии братьев и о том, что они порицали Его. Откуда же в них такое неверие? От произвола и зависти. - Впрочем, смотри. До распятия хотя они и видят Его в славе и творящим чудеса, такие веруют в Него, но после распятия и мнимого бесславия свидетельствуют за Него, став апостолами, проповедниками и архиереями. Значит, они непререкаемо увидели Его воскресшим. Ибо если бы они не получили твердой уверенности в Его воскресении, они не предали бы себя на смерть ради Его.
На это Иисус сказал им: Мое время еще не настало, а для вас всегда время. Вас мир не может ненавидеть, а Меня ненавидит, потому, что Я свидетельствую о нем, что дела его злы. Вы пойдите на праздник сей; а Я еще не пойду на сей праздник, потому что Мое время еще не исполнилось.
Братья, завидуя Господу, обвиняют Его в боязни и тщеславии. Что же Он говорит им? Не отвечает ли им сурово? Нет, а кротко. Он не сказал: кто вы, чтобы давать Мне такой совет и учить? Но что говорит? Не настало еще Мое время, то есть время страдания и смерти. А для вас всегда время. Вы, говорит, хотя всегда пребудете с иудеями, они не умертвят вас, как имеющих одинаковые с ними стремления, а Меня, как увидят, что пришел на праздник, тотчас решатся убить, - Или это можно и иначе понимать. Тот, кто ублажает плачущих в настоящем веке (Мф. 5, 4), и теперь говорит подобное, что может случиться и со всеми святыми. Для Меня, говорит, еще не наступило время праздника, так как Я вижу, что в иудеях живет всякая злоба. Ибо время плача и скорби тогда, как истина изгнана и воля Божия не преобладает. Посему-то для Меня еще не праздничное время. А для вас, живущих согласно с иудеями и привязанных к миру, свойственно и праздновать вместе с подобными вам. И мир, то есть заботящиеся о мирском, не может ненавидеть вас, как одинаковых с собою. А Меня ненавидит, потому что Я обличаю дела его. Ибо обличение, весьма смелое, всегда порождает ненависть, - Итак, братьев посылает на праздник, показывая, что не принуждает оставаться с Ним, если не хотят. Смотри же. На двоякое обвинение, возносимое на Него, в боязни и славолюбии, делает и двоякое оправдание. Против обвинения в боязни, говорит, что Я обличаю дела мира, то есть тех, кои заботятся о мирском. А Я не обличал бы, если бы был боязлив, как вы думаете. Вопреки обвинению в славолюбии, не принуждает их оставаться при Себе. А если бы Он был виновен в славолюбии, не отослал бы их. Ибо славолюбивые и горделивые стараются, напротив, иметь многих последователей. Две вины приписывали Ему; естественно два оправдания и противопоставил Он, показывая, что мнение их слабо. Слова "Мое время еще не исполнилось" означают, что еще не время быть распятым и умереть. Мне нужно еще жить во плоти и сотворить больше чудес, и высказать больше учения для того, чтобы больше народа приготовить к вере и учеников более утвердить чрез явление больших чудес и чрез учение. Итак, говорит, еще не настало время смерти, чтобы Мне предавать Себя враждующим на Меня; потому Я и не пойду на праздник.
Сие сказав им, остался в Галилее. Но когда пришли братья Его, тогда и Он пришел на праздник, не явно, а как бы тайно.
Для чего это сказал Он братьям, что не пойду Я на праздник, а потом идет? Он не просто сказал, что не пойду, но "теперь не пойду", то есть с вами. Вначале Он отказывался идти, потому что иудеи пылали яростью, а потом отправляется, к окончанию праздника, когда, естественно, и ярость их ослабела. И иначе. Он поступил не вопреки Своих слов. Ибо Он взошел не праздновать, но учить, и не с пышностью, как обыкновенно делают панегиристы, но тайно. Укрывается Он для того, чтобы подтвердить Свое Человечество. Ибо если бы Он явился, они возъярились бы на Него с намерением убить Его. Он же не допустил бы им сделать это, так как не наступило еще время страдания, но, будучи среди их, избег бы страдания и показался бы воплотившимся призрачно. Посему как Человек Он избегает и удаляется, устрояя Свое.
Иудеи же искали Его на празднике и говорили: где Он? И много толков было о Нем в народе: одни говорили, что Он добр, а другие говорили: нет, но обольщает народ. Впрочем, никто не говорил о Нем явно, боясь Иудеев.
Иудеи от сильной ненависти не упоминают о имени Его. Не говорят: где Иисус, но: где Он? Так они ненавидели и одно только имя Его. Примечай, пожалуй, их склонность к убийству. Они не уважают времени праздника, но хотят Его уловить на оном. Посему-то и ищут. Так они хранили благоговение и уважение к праздникам! Так правы были их дела! В народе был спор о Нем, потому что мнения о Нем были различны. Начальники говорили, что Он обольщает народ, а народ говорил, что Он добр. Называвшие Его добрым были из среды народа. Справедливость сего видна из слова евангелиста: никто не смел говорить о Нем явно, боясь Иудеев. Очевидно, не смеющие говорить о Нем были из народа и молчали, боясь начальников иудейских. Слова "обольщает народ" показывают, что клевещущие на Него суть из начальников. Ибо если бы они были из народа, они сказали бы, что Он нас обольщает. Но говорящие, что Он обольщает народ, показывают, что они не из народа, а из начальников. Смотри, пожалуй. Начальство везде неоткровенно, а подначальные остаются прямыми, но, не имея твердой воли и будучи еще несовершенны, они несмелы.
Но в половине уже праздника вошел Иисус в храм и учил. И дивились Иудеи, говоря: как Он знает Писания, не учившись? Иисус, отвечая им, сказал: Мое учение не Мое, но Пославшего Меня.
Почему Он пришел в половине праздника? Для того чтобы ослабить их гнев и чтобы они с большим прилежанием и вниманием слушали речи Его, когда праздник не заграждал их слуха. Ибо в начале праздника им естественно было развлечься праздничною обстановкою. Когда Он явился внезапно, то все вообще слушали Его, и те, кои называли Его добрым, и те, кои называли Его обольстителем; одни, чтобы получить какую-нибудь пользу и подивиться; другие, чтобы привязаться к Нему и схватить Его как обманщика. Чему Он учил, евангелист того не сказал, но что Он преподавал нечто чудесное, чем и занял их, сие евангелист показал словами, что дивились, как Он знает Писания не учившись. Однако же, хотя дивились, злобное намерение их не изменилось. Ибо они не учению дивились, не речь принимали, но дивились, как Он знает Писания, то есть недоумевали, изумлялись, что обыкновенно бывает с завидующими. Например, у кого-нибудь есть бедный сосед. Потом, случится, что он неоднократно пройдет в дорогой одежде. Завистливый сосед, увидев его, говорит: как он, будучи весьма беден, оделся так богато? Откуда у него такая одежда? Говорит так не потому, что удивляется делу, но потому что его снедает зависть. И он к очернению соседа употребляет такие слова: без сомнения, говорит, он украл эту одежду. Так и иудеи. Как, говорят, знает Писания? - без сомнения, силою веельзевула. Хотя им лучше следовало заключить из сего, что в Нем не было ничего человеческого; но так как они не хотели признать сего, то Он Сам отвечает им и научает, что учение Его от Отца и Бога. Моего, говорит, нет ничего. Сам от Себя, вопреки Богу, Я ничего не говорю, но что принадлежит Отцу, о том Я и говорю.
Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю. Говорящий сам от себя ищет славы себе; а Кто ищет славы Пославшему Его, Тот истинен, и нет неправды в Нем.
Сказав, что Мое учение не Мое, то есть не противное Богу, но учение Отца Моего, говорит, что кто будет творить волю Божию, то есть кто освоится с добродетелью, а не будет рабом зависти и не омрачится напрасною ненавистью против Меня, тот узнает силу слов Моих, от Отца ли Я говорю, или нечто чуждое и противное Ему. - Волю же Божию творит гот, кто углубляется в Писания и пророков. Такой человек может узнать об учении Господнем, что оно от Бога. Ибо пророки изображают Господа не противником Богу и говорящим от Самого Себя, но говорящим и делающим все такое, что угодно Богу. - Потом присоединяет и другой довод, такой: кто говорит сам от себя, то есть хочет ввести свое учение, тот не для другого чего это делает, как для того, чтобы чрез то приобрести Себе славу. А Я не желаю приобрести Себе славу, но ищу славы Пославшему Меня. Для чего же Я стану учить тому, что чуждо Ему? Следовательно, Я истинен, и нет во Мне неправды, то есть Я не присвою Себе славы, принадлежащей другому, что было бы несправедливо. Посему учение Мое имеет вместе и истину, и правду. Оно не от честолюбия проистекает, чтобы быть ему ложным и несправедливым. Ибо честолюбец и лжет, говоря о себе то, что превышает его достоинство, и неправду творит, присваивая себе славу чужую и нисколько ему не принадлежащую. Но Господь ищет славы Отцу и ничего не приписывает Самому Себе. Очевидно, Он истинен и праведен. Неоднократно мы уже говорили и теперь скажем, что когда Господь говорит о Себе нечто уничиженное, не нужно думать, что Он говорит так потому, что будто бы Он ниже Отца по Естеству Своему, но для того Он так говорит, чтобы не сочли Его противником Богу, из снисхождения к слабости слушателей Своих, потому что Он облекся плотию, и для того, чтобы нас научить смирению, чтобы мы не говорили о самих себе ничего великого. Когда же Господь говорит высокое и о Своей славе, то мы должны веровать, что Он говорит о Себе так возвышенно по величию Своего Естества, потому что Он по Существу равен Отцу.
Не дал ли вам Моисей закона? И никто из вас не поступает по закону. За что ищете убить Меня? Народ сказал в ответ: не бес ли в Тебе? Кто ищет убить Тебя?
По-видимому, настоящие слова Господа не имеют никакой связи с преждесказанными; но когда мы всмотримся ближе, они находятся в тесной связи. Его обвиняют в том, что Он нарушает субботу и преступает закон. Он противопоставляет сему то, что скорее "они преступники закона". Закон говорит: "не убий" (Исх. 20, 13), а вы ищете убить Меня. Значит, вы преступники закона, а не Я. Итак вы сами себе позволяете творить неправду, а Меня обвиняете в преступлении закона за то, что Я в субботу исцелил человека. - Господь сказал: никто из вас не поступает по закону, потому что убить Его искали все, с которыми Он вел речь. - Смотри, с какою кротостью Он говорит с ними, а они, напротив, с обидною дерзостью говорят: бес в Тебе. Они так дерзки потому, что думали поразить Его и устрашить. Хотя Христос Сам Господь Моисея и виновник закона, но, уступая слабости и бесчувственности иудеев, говорит, что закон дан Моисеем. Ибо они не могли бы спокойно выслушать, что закон им дан не Моисеем, а Им - Владыкою Моисея и Господом.
Иисус, продолжая речь, сказал им: одно дело сделал Я, и все вы дивитесь. Моисей дал вам обрезание (хотя оно не от Моисея, но от отцов), и в субботу вы обрезываете человека. Если в субботу принимает человек обрезание, чтобы не был нарушен закон Моисеев, - на Меня ли негодуете за то, что я всего человека исцелил в субботу. Не судите по наружности, но судите судом праведным.
Что иудеи напрасно восстают против Господа, Он доказывает сие следующим умозаключением. Я одно дело совершил в субботу, исцелил расслабленного, и из-за этого все вы дивитесь, то есть смущаетесь, поднимаете тревогу. Между тем сам Моисей, этот законодатель, нарушил субботу, когда повелел, чтобы всякая душа (человек) обрезывалась в восьмой день (Лев. 12, 3). Ибо часто случалось, что восьмой день, в который необходимо было обрезываться, приходился в субботу. Посему для обрезания самим Моисеем суббота была нарушаема, и день субботний нимало не возбраняет человеку обрезываться; хотя бы восьмой день случился в субботу, закон о покое субботнем оставляется, чтобы не был нарушен закон об обрезании. Если это так, то для чего вы на Меня негодуете и гневаетесь за то, что Я в субботу исцелил всего человека? Хотя обрезание было не от Моисея, но от отцов, однако же оно, бывшее не от Моисея, нарушало закон о субботе, данный Моисеем. И в субботу не возбраняется обрезание, которое причиняет боль; а вы Меня порицаете за то, что Я освободил человека от болезни и сделал здоровым. "Не судите по наружности", то есть судите праведно и нелицеприятно. Моисея, нарушающего субботу обрезанием, вы освобождаете от порицания; а Меня, нарушившего субботу чрез благодеяние человеку, вы осуждаете. Освобождать Моисея от порицания, из уважения к его достоинству, и осуждать Меня, который по виду бесславен, - это явное лицеприятие.
Тут некоторые из Иерусалимлян говорили: не Тот ли это, Которого ищут убить? Вот, Он говорит явно, и ничего не говорят Ему: не удостоверились ли начальники, что Он подлинно Христос? Но мы знаем Его, откуда Он; Христос же, когда придет, никто не будет знать, откуда Он.
Не просто и не напрасно прибавлено: "некоторые из Иерусалимлян", но для того, чтобы показать, что все те, которые преимущественно пред прочими удостоились великих чудес, более достойны сожаления. Ибо как не жалки они, когда видели великое знамение Его Божества, и однако же еще допускают неправду в суде о Нем? Если бы они хотели, они видели бы великое знамение и в том, что Он смело говорит посреди врагов Своих, и однако же ничего от них не терпел; но они не хотели узнать в сем знамении силу Его. - Они недоумевают, не удостоверились ли начальники, что Он поистине Христос. И на этой мысли не останавливаются, но делают такое заключение: откуда Христос придет, того никто не знает. Но откуда Сей, - мы знаем. Значит, это - не Христос. - Но смотри, как злоба сама себе противоречит. Начальники их, когда спрашивал их Ирод, говорят, что Христос рождается в Вифлееме Иудейском (Мф. 2, 4. 5); а они говорят, что никто не знает, откуда Христос. Видишь ли противоречие? - И опять в другом месте говорят: мы знаем, что с Моисеем говорил Бог, но откуда Сей, не знаем (Ин. 9, 29). Видишь ли, как неистовы говорящие? Знаем и не знаем. Есть ли что подобное сему неистовству? Но они имели в виду одно, чтобы не веровать. Посему, когда для них было полезно, они говорили: знаем, а когда было невыгодно, утверждали, что не знаем. Итак, противоречие вытекает от злобы их. - Иной спросит: на каком основании говорят они, что никто не будет знать о Христе, откуда Он? Ибо если бы они не имели какого-нибудь свидетельства в Писании или твердого предания, они говорили бы так явно вопреки книжникам, которые ясно сказали Ироду, что Христос рождается в Вифлееме Иудейском, и тем, которые в другом месте говорят, что Христос придет из селения Вифлеема (Ин. 7, 42). Что же отвечать? Те и другие говорили так на основании пророков. Те, кои говорили, что Христос рождается в Вифлееме и что Он из селения Давидова, очевидно, как и Матфей замечает, имели в основании свидетельство пророка Михея, говорящего: "и ты, Вифлеем, земля Иудина, ничем не меньше воеводств Иудиных; ибо из тебя произойдет Вождь, Который упасет народ Мой, Израиля" (Мих. 5, 2; Мф. 2, 4-6). И те, которые говорили, что никто не знает, откуда придет Христос, основывали свою мысль также на свидетельстве пророков. Сам же Михей (5, 2) говорит, что "исходы Его от начала, от дней века", чем ясно означается неизвестность исхода или рождения Его. Ибо Того, Кто имеет исходы от начала и от дней века, никто из людей не может знать. Люди во времени, а Он - от дней века и от начала. Как же временный познает вечное? Исаия также говорит: "Род же Его кто изъяснит" (53, 8)? Основываясь на сем, они и говорили, что о Христе никто не знает, откуда Он. Ибо они не понимали, что Господь Иисус двух естеств и что откуда Он по плотскому рождению от Девы, именно из Вифлеема, это было известно, а о бестелесном и несказанном рождении Его от Отца прежде всех веков говорится, что рождение Его выше всякого изъяснения. Итак, иерусалимляне сии говорят о плотском рождении и говорят, что знают откуда Он; а о предвечном Рождении, по которому никто не знает Христа, откуда Он, не говорят. Посему, не зная, что Он двух естеств, и по одному известен, а по Другому нет, говорят, что Он не Христос.
Тогда Иисус возгласил в храме, уча и говоря: и знаете Меня, и знаете, откуда Я; и Я пришел не Сам от Себя, но истинен Пославший Меня, Которого вы не знаете. Я знаю Его, потому что Я от Него, и Он послал Меня.
Так как они говорили, что они знают Сего, откуда Он, не с иною какою целью, а чтобы показать, что Он от земли и сын древоделателя, посему Он возводит их к небу, говоря: вы и знаете Меня, и знаете, откуда Я, то есть, хотя вы по злобе своей и скрываете, однако же знаете, что Я с неба. Ибо если Отец Мой оттуда, очевидно, что и Я Сам оттуда и что Я послан от Того, Кто истинен. Ибо Истинный не захотел бы послать обманщика и лжеца. Но вы не знаете Пославшего Меня, не признаете Его делами своими. Ибо и в знании бывает незнание, как говорит апостол Павел: они говорят, что знают Бога. А делами отрекаются (Тит. 1, 16). И вы, иудеи, не знаете Отца Моего по причине злых дел ваших и по весьма злому намерению. А Я знаю Его. Ибо знать Его Мне не препятствуют ни злое намерение, ни противные Ему дела. - Я от Него, то есть из Него, не от иной сущности, не чужой Ему. - И Он послал Меня. Здесь ясно указываются два естества во Христе: словами: "Я от Него" - Существо божеское, а словами "и Он послал Меня" - человеческое. Ибо Сын Божий называется Посланником, как и Рабом Божиим, по человечеству.
И искали схватить Его, но никто не наложил на Него руки, потому что еще не пришел час Его. Многие же из народа уверовали в Него и говорили; когда придет Христос, неужели сотворит больше знамений, нежели сколько Сей сотворил?
Евангелист, показывая, что они невидимо были удерживаемы и что Он пострадал добровольно, говорит, что искали схватить Его и однако никто не наложил на Него руку. - "Еще не пришел час Его", - сие сказано не потому, будто Он подлежит условиям времени, но потому, что Он все творит в удобное и приличное время и час. Когда Он счел благовременным пострадать, то есть пришло приличное и удобное время, тогда Он и предал Себя распинателям. Ибо Он все творит и строит во времена приличные и удобные. В свое время нужно было дать Закон; свое время для пророков и Евангелия. Итак, наименование "часа" указывает на особенную мудрость и промышление Спасителя. - Многие же уверовали в Него, говоря: неужели Христос сотворит больше знамений, нежели сколько Сей сотворил? Они говорят о вине в Кане, о сыне царедворца, о расслабленном, о хлебах и вообще обо всех других знамениях, о которых, за множеством, евангелисты не упомянули поименно. Впрочем, если и слышишь, что многие уверовали, то вера их не была вера истинная, но такая, какая свойственна простому народу, легко переменяющему свои мысли.
Услышали фарисеи такие толки о Нем в народе, и послали фарисеи и первосвященники служителей - схватить Его. Иисус же сказал им: еще не долго быть Мне с вами, и пойду к Пославшему Меня; будете искать Меня и не найдете; и где буду Я, туда вы не можете придти. При сем Иудеи говорили между собою: куда Он хочет идти, так что мы не найдем Его? Не хочет ли Он идти в Еллинское рассеяние и учить Еллинов? Что значат сии слова, которые Он сказал: будете искать Меня и не найдете, и где буду Я, туда вы не можете придти?
В разговорах своих народ обнаруживал как бы доброе расположение и нечто похожее на веру в Господа и как бы желал отделиться от начальников. Они, заметив сие, послали схватить Господа за то лишь одно, что Его начинали признавать за Христа. Они послали, а не пошли сами, потому что боялись народа, чтобы не произвести мятежа. Посему они посылают служителей и таким образом предохраняют самих себя от могущей последовать опасности, а их предают в жертву ярости народной. Так они везде соблюдают свои выгоды. - А Господь произносит слова, полные смиренномудрия: "еще не долго быть Мне с вами". Что вы, говорит, стараетесь об отшествии Моем, зачем гоните Меня? Потерпите немного времени, и Я взят буду, хотя бы вы и не желали схватить Меня. - "Я с вами". Хотя вы преследуете и гоните, а Я с вами: устрояю и говорю, что служит к вашему благу и спасению. И Я "пойду к Пославшему Меня". Здесь устрашает их тем, что они оскорбят Пославшего Его. Ибо наносящие бесчестие Посланному, очевидно, оскорбляют Пославшего. Словом "пойду" Он указывает на добровольное принятие смерти. Показывая же, что смерть Его будет не такова, какова у всех вообще, Он говорит: куда Я иду, "туда вы не можете придти". Ибо если бы смерть Его была обща и сходна со смертью большинства и Он должен был бы остаться мертвым, то Он не сказал бы, что вы не можете прийти. Ибо в общую смерть мы все приходим. Но, как я сказал, желая показать, что смерть Его не такова, как у всех, Он говорит, что вы не можете прийти туда, где Я буду. Словами: "будете искать Меня, и не найдете", показывает, что они будут желать Его. Когда же они искали Его? Лука сказал, что многие женщины плакали о Нем (23, 27). Вероятно, это чувство испытали и многие другие; и особенно, когда город был разрушаем, вспомнили о Христе и чудесах Его и желали Его присутствия (Лк. 17, 22). Говорил Он обо всем этом с тем, чтобы привлечь и склонить их на Свою сторону. - Так как служители пришли с намерением взять Его, то Он показывает, что Ему известна причина их прибытия, Он знает, что они хотят убить Его; посему предсказывает им о Своей смерти, что еще немного, и Он пойдет к Отцу. А предсказывать смерть тоже дело великое и не человеческое. Посему и Давид говорит: Господи! дай мне знать конец мой (Пс. 38, 5). - Иудеи говорили; не хочет ли Он идти в эллинское рассеяние? Смотри, они переменились несколько и смягчились от слов Его. Это видно из вопроса: не хочет ли Он идти в эллинское рассеяние? Ибо если бы это было не так, то они сказали бы: "ты хочешь уйти? мы этого желаем, мы рады этому". Но тут нет ничего такого; но, как бы сильно желая не лишиться Его, спрашивают, куда Он хочет идти? Это видно и из слов, что Он хочет идти в эллинское рассеяние и учить их. Они не сказали, что хочет обманывать их, но учить. Рассеянием они называли язычников, потому что они рассеяны повсюду. Ибо иудеи в древности не смешивались с ними, но собранные в одном месте, в Палестине, поносили язычников за рассеяние повсюду, что впоследствии обратилось на них самих. Ибо евреи сами сделались рассеянием.
В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей. Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой (Ис. 12, 3; Иоил. 3, 18).
Первый день праздника и последний или седьмой называли великими, потому что и Закон последний день праздника называл нарочитым, святым (Лев. 23, 35. 36). Следуя сему, и евангелист называет последний день великим. - Справедливо Он обращается с речью к народу в последний день и тем как бы напутствует его на обратный путь домой. Ибо говорить тем, которые среди дня предавались увеселениям, было бы неблаговременно. Они не стали бы слушать. - Иисус возгласил громко частью для того, чтобы быть услышану, частью для того, чтобы показать смелость, что Он не боится никого. Что же говорит Он? "Кто верует в Меня, как сказано в Писании". Здесь должно остановиться, потом снова читать: "реки потекут из чрева его". Многие веровали по причине знамений. Он показывает, что веровать должно не столько на основании чудес, сколько на основании Писания. Ибо правая вера от Писания. Посему Он говорит: кто верует в Меня, "как сказано в Писании", то есть, как Писание свидетельствует обо Мне, именно: что Я Сын Божий, Творец, Господь всего, Спаситель мира. Ибо многие, по-видимому, веровали, но не так, как сказано в Писании, а как им хотелось. Таковы все еретики. - Сказал, что у такого верующего потекут реки из чрева. Чревом в переносном смысле Он называет сердце, как и Давид: "и закон Твой у меня в сердце" (Пс. 39, 9). - Сказал, что потекут "реки" воды живой, а не река. Сим указывает на обилие и щедрость благодати Духа. Ибо Дух таков, что в чью душу войдет и утвердится в ней, Он заставляет ее течь обильнее всякого источника. Как у верующего, по Писанию, из чрева текут реки, сие всякий может узнать, когда обратит внимание на язык Петра, на стремительность Павла и мудрость Стефана. Слов их ничто не останавливало, но они всех увлекали вслед за собою, как реки какие, неудержимым течением своим.
Сие сказал Он о Духе, Которого имели принять верующие в Него; ибо еще не было на них Духа Святаго, потому что Иисус еще не был прославлен.
Евангелист, объясняя, что такое реки воды живой, говорит, что сие сказал Он о Духе, Которого имели принять верующие в Него; ибо еще не было Духа Святаго. Здесь спросит иной: как евангелист говорит, что не было Духа Святаго, то есть дано? Разве пророки не Духом говорили? И апостолы как совершали чудеса? Отвечаем. Бесспорно, пророки говорили Духом. Но благодать сия прекратилась, от земли удалилась. Хотя она действовала во времена пророков, но в то время, когда Христос действовал во плоти, за недостоинство народа, пророчество не являлось, и благодать не присутствовала во святилище и в храме их. А как действия Духа тогда не было и оно еще имело быть дано, посему и говорит, что Духа Святаго еще не было, то есть Он не обитал между иудеями и не проявлялся в действиях. Что касается до апостолов, то они совершали чудеса не Духом, но властью Господа. Ибо слушай, что говорит Евангелие. Намереваясь послать их, Он дал им "власть", а не Духа Святаго (Мф. 10, 1; Лк. 10, 19). Почему, сколько ни совершали они чудес, они творили их не Духом, но властью и именем Господа. Когда же Он воскрес из гроба, тогда сказал им: приимите Духа Святаго (Ин. 20, 22). И в Пятидесятницу сошел на них Дух Святый (Деян. 2, 4). И иначе: сила Духа и прежде Креста была в пророках и апостолах, но не так, как после вознесения, то есть не так щедра и обильна, чтобы сравнивать ее с реками. Посему евангелист справедливо сказал, что еще не было Духа Святаго, то есть излито в таком обилии, как впоследствии. Хотя Он был и прежде Креста, но не в обилии, потому что Иисус еще не был прославлен. Здесь евангелист славою называет Крест, потому что Господь Крестом низверг мучителя и воцарился. Посему, когда еще ни Крест не был водружен, ни грех упразднен, ни природа наша во Христе не победила мир и не примирилась с Богом, естественно, не была дарована и обильная благодать Духа. Ибо нужно было нам прежде соделаться друзьями Богу, а это совершено чрез Крест, потом уже получить и дар Божий, подобно как и в мирском быту прежде человек делается другом царя, а потом получает и дары. Итак, благодарение Богу, Который излил на нас такую обильную благодать, какой не имели и пророки. Ибо пророки имели благодать Духа, но не уделяли оной другим, а апостолы исполнили ею бесчисленное множество людей.
Многие из народа, услышавши сии слова, говорили: Он точно пророк. Другие говорили: это Христос. А иные говорили: разве из Галилеи Христос придет? Не сказано ли в Писании, что Христос придет от семени Давидова и из Вифлеема, из того места, откуда был Давид? Итак, произошла о Нем распря в народе.
Пристыженные смелостью речи, одни из народа, а не из начальников (ибо начальники по зависти всегда были против Него), исповедуют, что Он есть тот Пророк, которого ожидают; другие, из числа неученых и нерассудительных, говорили, что Он - Христос, не понимая, что Христос и тот Пророк одно и то же лицо, а не разные. Более неразумные говорят, что Христос придет не из Галилеи, а из Вифлеема и от семени Давидова. Но они говорили это со злым умыслом, а не как Нафанаил. И он говорил: может ли быть что доброе из Назарета (Ин. 1, 46), но говорил, как человек сведущий и точный в Законе. Посему и Господь похвалил его, так как он говорил сие не со злым умыслом, а по точному знанию Закона. А сии с хитростью говорят, что Христос придет не из Галилеи. Они могли знать, что Иисус из Вифлеема, хотя воспитан и в Галилее; но по зависти не хотят признать происхождения Его из Вифлеема, а называют Его галилеянином. Пусть они и не знали, что Он из Вифлеема. Но как им не знать, что Он от семени Давидова? Ибо Мария, очевидно, вела род Свой от Давида. Отсюда и открывается, что они говорили так злонамеренно. - Распря произошла в народе, а не в начальниках, потому что начальники держались одной мысли, чтобы не принимать Его за Христа.
Некоторые из них хотели схватить Его; но никто не наложил на Него рук. Итак, служители возвратились к первосвященникам и фарисеям, и сии сказали им: для чего вы не привели Его? Служители отвечали: никогда человек не говорил так, как Этот Человек.
Более умеренные в злобе противились славе Христовой только на словах, а более бесстыдные хотели и руки наложить. Однако же божественная сила невидимо удержала их. Впрочем, и это чудо их не поразило. Справедливо сказал об них Давид: поносили и не переставали (Пс. 34, 15). Посмотрим, что отвечают фарисеям служители, посланные затем, чтобы привести Его. Они очень благоразумны. Фарисеи считали себя мудрыми, читали Писание и чудеса видели, но восстают против Господа и, как разбойники, спрашивают: отчего вы не привели Его? А служители убедились одним учением, без знамений. Так они были удобопреклонны к добру. А что они пленились не знамениями, а одним учением (что важнее), это видно из следующего. Они не сказали: "никогда человек" не чудодействовал так, но: "не говорил так". Так они были готовы и быстры к принятию слова спасения. Но нужно удивляться не одному только благоразумию их, но и смелости. Они не робеют пред яростью фарисеев, не унижаются как служители и не говорят в угоду своим начальникам, но свидетельствуют об истине. Им должны подражать все, состоящие под властью начальников, и не слушать их, когда они приказывают что-либо несправедливое, как случилось и при Сауле. Он, вопреки закону, приказывал умертвить священников Божиих, но предстоящие не послушались и не сделали по его воле (1 Цар. 22, 17).
Фарисеи сказали им: неужели и вы прельстились? Уверовал ли в Него кто из начальников или из фарисеев? Но этот народ невежда в законе, проклят он. Никодим, приходивший к Нему ночью, будучи один из них, говорит им: судит ли закон наш человека, если прежде не выслушают его и не узнают, что он делает?
Почему фарисеи обращаются к служителям не с гневом, но с кротостью и так мягко говорят: неужели и вы соблазнились? Потому что боялись, чтобы они совсем не отделились от них и не пристали ко Христу. Посему они говорят им очень кротко и ласково: неужели соблазнились и вы, которые умнее прочих и всегда находитесь при нас, опытных в законе? Затем стараются убедить их примером, но очень неразумно. Разве, говорят, уверовал в Него кто-нибудь из начальников? Но кто виноват? Христос или те, которые не уверовали? Без сомнения, те подлежат осуждению, которые не уверовали. - Народ называют проклятым за то, что он уверовал, между тем как сами и за свое неверие, и за препятствие прочим веровать достойны бесчисленных проклятий. - Для чего евангелист замечает о Никодиме, что он приходил к Иисусу ночью и что он один из них? Для того чтобы обнаружить их ложь. Они сказали, что никто из начальников не уверовал в Него; а он показывает, что они и в этом случае лгут. Ибо вот Никодим и начальник, и один из них же, а уверовал во Христа. - Что им замечает Никодим? Он говорит: разве Закон наш осуждает человека, не выслушав его прежде? Сим он показывает, что они ни закона не читали, ни требований его не исполняли, хотя и много мечтали о законности. Ибо если Закон не велит никого убивать без предварительного суда, а они имели рвение к тому, не выслушав прежде, то, очевидно, они преступники Закона. Сказал еще: и если "не узнают, что он делает". Сим он показал, что нужно выслушать не просто, но весьма внимательно, чтобы узнать, как нужно поступить, а не осуждать так, не разузнав дела.
На это сказали ему: и ты не из Галилеи ли? Рассмотри и увидишь, что из Галилеи не приходит пророк. И разошлись все по домам.

8

Иисус же пошел на гору Елеонскую. А утром опять пришел в храм, и весь народ шел к Нему. Он сел и учил их. Тут книжники и фарисеи привели к Нему женщину, взятую в прелюбодеянии, и, поставивши ее посреди, сказали Ему: Учитель! эта женщина взята в прелюбодеянии; а Моисей в законе заповедал нам побивать таких камнями. Ты что скажешь? Говорили же это, искушая Его, чтобы найти что-нибудь к обвинению Его. Но Иисус, наклонившись низко, писал перстом на земле, не обращая на них внимания. Когда же продолжали спрашивать Его, Он восклонившись сказал им: кто из вас без греха, первый брось на нее камень. И опять, наклонившись низко, писал на земле. Они же, услышавши то и будучи обличаемы совестью, стали уходить один за другим, начиная от старших до последних; и остался один Иисус и женщина, стоящая посреди. Иисус, восклонившись и не видя никого, кроме женщины, сказал ей: женщина! где твои обвинители? никто не осудил тебя? Она отвечала: никто, Господи! Иисус сказал ей: и Я не осуждаю тебя; иди, и впредь не греши. Опять говорил Иисус к народу, и сказал им: Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни.
Когда Никодим весьма разумно обличил фарисеев в их противозаконном распоряжении, они, раздосадованные, с грубостью и даже зверством говорят ему: "и ты не из Галилеи ли?" Но как это идет в ответ на замечание Никодима? Он сказал, что без суда и следствия не должно обвинять человека. Без сомнения, в ответ на это им нужно было доказать, что они обвиняют Иисуса не без суда, но законно, что они и служителей послали схватить Его, и все делают так, как должно. А они что говорят? "И ты не из Галилеи ли?" Видишь ли, как неразумно? Видишь ли, какая непоследовательность в словах? Потом, выставляя его невеждою, говорят: рассмотри и увидишь, что из Галилеи не приходил пророк, то есть ступай и научись, так как доселе не научился, что пророк из Галилеи не приходил. Говорят так, осмеивая его, как несведущего. Но, о фарисеи! что Никодим сказал? Он не сказал, что Иисус есть пророк, но сказал, что не должно убивать Его без суда. Как же, он сказал то, а вы отвечаете на это другое? - Так как они постоянно укоряли Христа Галилеею, а принимали Его за одного из пророков, то Он показывает им, что Он не из числа пророков. Я, говорит, Свет миру, свет в собственном смысле, свет не пророческий, то есть неполный и слабый, но свет истинный, не ограничивающийся пределами Галилеи или Палестины, но Свет миру и Владыка всех людей; Я - Тот, о Ком пророк сказал: Я положил Тебя светом язычников (Ис. 42, 6). Сим изречением можешь пользоваться и против Нестория. Ибо не сказал Господь: во Мне свет миру, но: Я свет миру. Кто видим был, как Человек, Тот же Сам был и Сын Божий, и свет миру, а не так, как пустословил Несторий, будто Сын Божий обитал в простом человеке. Нет! Сын Марии и Божий, как сказано, был едино. - "Кто, - говорит, - последует за Мною, тот не будет ходить во тьме", то есть не останется в заблуждении, но освободится от заблуждения и тьмы. Сим вместе одобряет Никодима и служителей, как прямо действующих и потому во свете находящихся, и фарисеям намекает, что они находятся в заблуждении и тьме и втайне строят ковы.
Тогда фарисеи сказали Ему: Ты Сам о Себе свидетельствуешь; свидетельство Твое не истинно. Иисус сказал им в ответ: если Я и Сам о Себе свидетельствую, свидетельство Мое истинно, потому что Я знаю, откуда пришел и куда иду; а вы не знаете, откуда Я и куда иду.
Когда Он сказал: "Я свет миру", Его обвиняют за то, что Он Сам о Себе свидетельствует. О безумие! Он постоянно приводит свидетельства о Себе из Писания, а они обвиняют Его, что Он Сам о Себе свидетельствует. Посему и Он отвечает им по лукавству их. Пусть так, что Я Сам свидетельствую о Себе; - хотя на деле не так, а Я имею трех свидетелей - Отца Моего, дела Мои и Писание, как и выше сказано (5, 33. 36. 37. 39). Положим, что Я Сам свидетельствую о Себе. Но если Я и Сам свидетельствую о Себе, свидетельство Мое истинно потому, что Я знаю, что Я Сын Божий, и не простой человек, но свыше Приходящий, и Бог. Как же свидетельство Мое ложно, когда Я - Бог, и посему достоин веры? Бог, без сомнения, достоин веры и в свидетельстве о Самом Себе. Притом Я и пойду к Богу истинному. Как же, намереваясь идти к Истинному, Я буду лгать?
Вы судите по плоти; Я не сужу никого. А если и сужу Я, то суд Мой истинен, потому что Я не один, но Я и Отец, пославший Меня.
Я, говорит, как Бог и Пришедший свыше, свидетельствую о Себе истину; а вы смотрите только на видимое, и, как Я во плоти, вы принимаете Меня за простую плоть, а не за Бога и Пришедшего от Бога. "Вы судите по плоти", то есть ошибочно. Как о живущем по плоти говорится, что он живет порочно, так и о судящем по плоти нужно сказать, что он неправедный судья. Потом, как бы кто сказал: если мы, иудеи, судим несправедливо, то почему не наказываешь, почему не осуждаешь? А Он говорит: Я не за тем пришел, чтобы судить. Я ныне не сужу никого; а если и сужу, то суд Мой истинен, и если бы Я захотел судить, вы были бы осуждены. Ныне же вы остаетесь без осуждения не потому, будто Я не могу осудить вас, но потому, что ныне не время, так как осуждение на вас Я сберегаю до второго Пришествия. Так и в другом месте Он говорит: Я пришел не судить мир, но спасти (Ин. 12, 47). А что Судия всех есть Он, слушай неложные уста: Отец всякий суд отдал Сыну (Ин. 5, 22). Посему, когда слышишь: Я не сужу никого, то разумей сии слова не о будущем Пришествии, а о первом. Сказав: Я не один только, но и Отец Мой со Мною, Он объявил: не один только Я осуждаю вас, но и Отец. Ибо не иначе сужу Я, и иначе судит Отец, но - как Я, так и Он, и как Он, так и Я.
А и в законе вашем написано, что двух человек свидетельство истинно (Втор. 19, 15). Я Сам свидетельствую о Себе, и свидетельствует о Мне Отец, пославший Меня.
Ариане и евномияне, не признающие Сына Единосущным Отцу, пусть скажут здесь: если бы Он не был Единосущен, то как бы осмелился сказать: Я имею свидетельство и достоверность такие же, как и Отец? Как два человека свидетельствуют о чем-либо и свидетельство их истинно, очевидно, что и достоверность их одинакова. Так и здесь Он доказывает, что свидетельство Его Самого ничем не ниже свидетельства Отца. Ибо слушай, с какою властью говорит Он далее: Я Сам свидетельствую о Себе, и Отец свидетельствует обо Мне. Видишь ли равенство власти, и как Он выставляет Себя столько же достоверным, сколько и Отец? Этого Он не осмелился бы сказать, если бы достоинством был ниже Отца и не был бы Ему равен и Единосущен. Ибо если бы Он хотел показать, что в чем-нибудь уступает Отцу и меньше Его, то не сопричислил бы Себя к Отцу и свидетельства Своего не сопоставил бы со свидетельством Отца, но, будучи рабом, как богохульствуют еретики, обратился бы к кому-нибудь из сорабов и его сделал бы сосвидетелем, например бы Иоанна, Моисея; да и вообще, если бы Он пожелал таких свидетельств, нашел бы их множество. Но теперь Он желает показать Свое Единосущие с Отцом, потому и сопричисляет Себя к Отцу. Если в других местах Он приводит в свидетели о Себе Иоанна, Моисея и пророков, то не удивляйся сему. Он делает это приспособительно к понятию слушателей. Они Иоанна и Моисея ставили выше Его; посему Он и приводит свидетельство тех, кого они считали славными и великими. Высокое понятие они имели о Боге и Отце. Ибо что иное прославляли они, как не Бога? Посему теперь Он приводит свидетелем и Его Самого, Сущего над всеми Бога. А как Он и Самого Себя сопоставляет с таким непогрешимым и неложным Свидетелем, то весьма очевидно, что Он имеет одинаковую с Отцом важность и власть. И те, которые называют Его рабом и по всему меньшим Отца, должны посрамиться.
Тогда сказали Ему: где Твой Отец? Иисус отвечал: вы не знаете ни Меня, ни Отца Моего; если бы вы знали Меня, то знали бы и Отца Моего. Сии слова говорил Иисус у сокровищницы, когда учил в храме; и никто не взял Его, потому что еще не пришел час Его.
Так как спрашивали Его об Отце в виде искушения, а не с целью познать истину, то Он их и не удостаивает ответа, но говорит: "вы не знаете ни Меня, ни Отца Моего", то есть не можете знать Отца моего без Меня. Хотя вы и думаете, что почитаете Бога, но как не веруете, что Он Отец Мне, истинному Сыну, то нет вам никакой пользы. Вы и не знаете Его, как должно знать. Иначе вы знали бы и почитали и Меня. А как теперь вы не знаете и не почитаете Меня, то и Его не знаете и не воздаете Ему чести, хотя думаете и наоборот. А что вы не знаете Меня, в том виноват не другой кто, а вы сами. Слышишь ли, нечестивец, подчиняющий Сына Отцу? Если бы Он не был Единосущен с Отцом, то как бы сказал, что если бы вы знали Меня, то знали бы и Отца? Ибо если, по вашему мнению, Сын есть тварь, то как знающий тварь знает и Бога? Кто знает существо ангела, тот еще не знает уже и Существа Божия. Если же знающий Сына знает и Отца, то Сын подлинно одного и того же Существа с Отцом. Будешь ли утверждать, что знающие тварь знают и Бога? Никак. Ибо многие и даже все видят и знают тварь, а Бога никто не видит и не знает. - "Сии слова говорил Иисус у сокровищницы, когда учил в храме". Так Он держал Себя смело! И, однако же, дышавшие убийством против Него, имея Его в руках, не смели взять Его. И при этом они не понимали, что делом силы истинно божеской было то, что Он, окруженный врагами, среди их оставался невредимым и неприкосновенным, тогда как они прежде Пасхи искали Его и подстерегали. Кого искали, когда Его не было, и против Кого, даже в отсутствие Его, неистовствовали, Того, когда Он среди сетей, не могут взять. И при всем этом не признают Его силы, потому что, говорит, еще не пришел час Его, то есть не наступило еще предназначенное время смерти Его, в которое Он хотел предать Себя на оную. Ибо и тогда они не могли бы ничего сделать над Ним, если бы не наступило определенное время, которое Он Сам назначил Себе. Распятие было делом не бессилия, но дозволения; ибо Он дозволил, когда захотел. Они давно желали умертвить Его, но были удерживаемы невидимыми узами силы Его. Ибо Ему нужно было долее оставаться живым во плоти, дабы доставить людям более пользы чрез совершение бо?льших чудес и преподание большего учения. - Иные думают, что иудеи сказали Господу "где Отец Твой" в обиду и укоризну. Так как мнимый отец Его Иосиф был беден, то словами: "где Отец Твой" иудеи говорят как бы так: Отец Твой безвестен и низкого рода, - что же Ты нам постоянно напоминаешь о нем?
Опять сказал им Иисус: Я отхожу, и будете искать Меня, и умрете во грехе вашем; куда Я иду, туда вы не можете придти. Тут Иудеи говорили: неужели Он убьет Сам Себя, что говорит: куда Я иду, вы не можете придти? Он сказал им: вы от нижних, Я от вышних; вы от мира сего, Я не от сего мира. Потому Я и сказал вам, что вы умрете во грехах ваших; ибо если не уверуете, что это Я, то умрете во грехах ваших.
Для чего так часто Он говорит им: Я отхожу, и будете искать Меня? Для того чтобы потрясти и устрашить души их. Ибо смотри, в какую они тотчас впали заботу. Они в недоумении говорят: неужели Он убьет Сам Себя? Хотя они желали избавиться от Него, просили Его удалиться от них и даже хотели убить Его, однако же, настоящее обстоятельство представляют себе так важным, что пришли от него в недоумение. - "Я отхожу". Часто говорит сие и для того, чтобы показать, что Он вперед знает о Своей смерти и что Крест есть дело не их силы, но Его произволения. "Я, - говорит, - отхожу": не вы Меня ведете, но Я иду добровольно. - "Куда Я иду, туда вы не можете придти". Сими словами показывает, что Он подлинно воскреснет в славе и сядет одесную Бога, а они умрут во грехах своих. Что же они говорят на это? "Неужели Он убьет Сам Себя?" Отвергая такое их предположение и показывая, что самоубийство есть дело преступное, Господь говорит: "Вы от нижних", и не можете помыслить ничего божественного; потому вам естественно так думать; но "Я не от сего мира", то есть не забочусь ни о чем мирском и земном, и потому никогда не могу дойти до такого безумия, чтобы убить Самого Себя. Ибо это дело бесовское, а не божеское. Здесь Аполлинарий, ухватившись за сие изречение, вслед за манихеями, говорит: видишь ли, тело Господа было не от сего мира, но свыше, с неба, как и Павел говорит, что второй Человек Господь с неба (1 Кор. 15, 47). Что же нужно сказать? Или нужно спросить его, как он понимает слова Господа к апостолам: "Вы не от мира" (Ин. 15, 19) - ужели так, что и они имели тела с неба, а не от сей твари? Или Господь сказал это потому, что они не заботились о благах мира сего? Так нужно понимать и сии слова: "Я не от сего мира", то есть Я не то, что вы, заботящиеся о мирском. Подобным образом и Павел говорит некоторым: "Вы не по плоти" (Рим. 8, 9), говорит не потому, будто они бестелесны, но свидетельствует об их любомудрии и свободе от плотских страстей. Что же опять Господь говорит им? "Если не уверуете в Меня, то умрете во грехах своих". Если Он пришел затем, чтобы взять на Себя грех мира (Ин. 1, 29), а получить прощение грехов можно не иначе, как чрез крещение, креститься же невозможно, не уверовав прежде, то неверующий неизбежно умрет во грехе своем, ибо, не приняв крещения, он не совлекся ветхого человека. Посему и Господь в другом месте говорит, что неверующий уже осужден (Ин. 3, 18), не потому только, что не уверовал, но и потому, что умирает с прежними грехами.
Тогда сказали Ему: кто же Ты? Иисус сказал им: от начала Сущий, как и говорю вам. Много имею говорить и судить о вас; но Пославший Меня есть истинен, и что Я слышал от Него, то и говорю миру. Не поняли, что Он говорил им об Отце.
Спустя столько времени, после того, как явлено столько чудес, они еще спрашивают Его: "кто Ты?" Так они были неразумны, несправедливы и насмешливы. Господь говорит: Я говорю вам то, что и в начале. Вы, говорит, недостойны всецело выслушать Мои речи, ни познать, Кто Я; ибо вы все говорите с целью искусить, а не желаете внимать ничему из Моего учения. Я мог бы и обличить вас в этом и не только обличить, но и наказать. Ибо на это Он намекает, когда говорит: "Много имею говорить об вас и судить". Словом "говорить" указывает на обличение, а словом "судить" на осуждение и наказание. Но, говорит, Пославший Меня послал Меня не затем, чтобы судить и обличать. Ибо не послал Бог Сына Своего, чтобы судить мир, но чтобы спасти мир (Ин. 3, 17). И как Отец Мой послал Меня спасать, а Он истинен; то Я по сему самому ныне никого не сужу, а только говорю то, что слышал от Отца Моего, то есть, что служит ко спасению, а не к обличению. Говорил же Он это для того, чтобы не подумали, что Он не наказывает их по Своему бессилию. Он показывает, что не бессилен Он, но не желает наказывать их, так как пришел не наказывать, а спасать. Когда Он говорил это, они были так неразумны, что не поняли, что Он говорил им об Отце Своем. Как часто и много говорил Он уже им об Отце! Но поистине омрачилось несмысленное их сердце (Рим. 1, 21). - Некоторые же так понимают сии слова: "Пославший Мя истинен" - Я мог бы и ныне судить вас, но оставляю это до будущего века. А вы не веруете и не обращаете внимания на время воздаяния. Но если вы и не веруете, то истинен Отец Мой, который и назначил день для воздаяния вам, и Меня послал возвестить об этом и открыл миру Его правду и силу.
Итак, Иисус сказал им: когда вознесете Сына Человеческого, тогда узнаете, что это Я и что ничего не делаю от Себя, но как научил Меня Отец Мой, так и говорю. Пославший Меня есть со Мною; Отец не оставил Меня одного, ибо Я всегда делаю то, что Ему угодно.
Много чудес совершил Иисус, и однако же не привлек иудеев к Себе. Теперь говорит им о Кресте. Вы, говорит, думаете, что когда распнете Меня, будете свободны от всякой заботы и избавитесь от Меня. А Я говорю, что вы узнаете, что это Я, то есть Христос, Сын Божий, все носящий и держащий (Евр. 1, 3), и что Я не противник Отцу, не действую и не говорю Сам от Себя, ибо не имею собственной воли, отличной от воли Отца. Как же они узнают Его на кресте? Из знамений того времени, из воскресения Его и пленения их. Ибо все это могло обнаружить Его силу. Итак, когда распнете Меня, вы узнаете то и другое, и силу Мою, и единомыслие Мое с Отцом. Ибо Отец не предал бы вашего города римлянам в отмщение за Меня и не совершил бы знамений на кресте, если бы Я не был Сыном Его и единомысленным, а не противным Богу. Тогда узнаете, что чему Я ни учу и что ни говорю, это от Него, несомненно, божественно и не Мое, но Пославшего Меня. Потом, дабы не подумали, что послание и посольство означает подчиненность, говорит, что Отец Мой со Мною. Хотя Он и послал Меня как Человека, но Я неразлучен с Ним, а Он со Мною, как Бог с Богом. За сим опять нисходит к уничиженной речи и говорит: "и не оставил Меня одного", потому что Я делаю угодное Ему. Так смиренно говорит Он для иудеев. Они говорили, что Он не от Бога, потому что не хранит субботу. А Он говорит: "Я делаю угодное Ему", так что, если и субботу нарушаю, то делаю угодное Ему. Впрочем, такою уничиженною речью Он нисколько не вредит Своей славе, но слушателям приносил пользу, да и Свою славу чрез это упрочивал. Ибо слушатели, слыша, что Он все относит к Отцу, охотнее прилагались к Нему и веровали в Него, так что смирение более возвышало Его. Видишь ли достоинство блаженного смирения? А что это так, слушай далее.
Когда Он говорил это, многие уверовали в Него. Тогда сказал Иисус к уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными.
Я сказал, что слушатели смиренными речами более увлекались. На это намекает и евангелист. Когда Он говорил это, замечает он, то многие уверовали; говорил "это", то есть речи смиренные и как бы недостойные Его славы. Посему, когда слышишь, что Он говорит о Самом Себе нечто малое и несовершенное, ни в каком случае не смущайся, ибо Он говорит это для слушателей, которые не могут понять что-нибудь высшее и тотчас приходят в ярость. Чего бы не случилось с ними, не могущими постигнуть глубины богословского таинства, когда высота Его славы осталась непостижимою и для христиан, познавших Его силу и спасенных Им? Когда слышишь, что многие уверовали, понимай так, что уверовали просто и как случилось, а не как должно было, уверовали потому, что им понравилось смирение в речах. А что они не были верующими в точном смысле, это очевидно. Ибо Он к уверовавшим иудеям говорил: "если пребудете в слове Моем". Сим показывает, что хотя они уверовали, но поверхностно, и потому не останутся в вере. Обличая же их в этом, показывает, что Он знает сердца их и есть Бог. А как некоторые из прежних мнимых учеников Его удалились, посему к уверовавшим теперь Он говорит: хотя те удалились, но если вы пребудете в Моем слове и вере, то "познаете истину", то есть Меня, ибо Я есмь Истина (Ин. 14, 6). Ныне же вы не знаете истины, потому что закон, блюстителями которого вы себя почитаете, не есть истина, но образ и тень. Если познаете Меня, Который истинен, то "истина освободит вас", то есть Я освобожу вас от грехов. Ибо кто верует во Вземлющего грех мира, тот, без сомнения, свободен от грехов. Как неверующим Он сказал, что "умрете во грехах своих". (Ин. 8, 21), так тем, которые пребудут в вере, обещает свободу от грехов. Ибо законные жертвы и окропления, как образы, не освобождали от грехов, а жертва духовная и истинная чрез веру и познание освобождает (от грехов) нас, которые уже не остаемся рабами, но соделываемся сынами Божиими.
Ему отвечали: мы семя Авраамово и не были рабами никому никогда; как же Ты говоришь: сделаетесь свободными? Иисус отвечал им: истинно, истинно говорю вам: всякий, делающий грех, есть раб греха. Но раб не пребывает в доме вечно; сын пребывает вечно. Итак, если Сын освободит вас, то истинно свободны будете.
Гордые иудеи опять привязываются к суетному благородству и с яростью говорят: "мы семя Авраамово". Если и нужно им было негодовать, то на что-нибудь другое. Он сказал им: вы познаете истину. Посему им следовало бы сказать: что ж, разве ныне мы не знаем истины? Разве все предписания закона и наше познание ложны? Но они ни о чем таком не заботились: они беспокоятся о делах мирских, думая, что Он укоряет их в рабстве и низком происхождении. "Мы семя Авраамово". Нигде они не упоминают о своих достоинствах, но обращаются к отцам. Посему и Иоанн говорит им: не начинайте говорит, что отец у Нас Авраам (Мф. 3, 9). Говоря, что никому не были рабами, они явно лгали. Ибо каждый раз, как были пленяемы, они были в порабощении: у египтян, вавилонян и многих иных народов. Господь не обличает их во лжи. Его цель доказать не то, что они рабы человеков, но что они рабы греха. А это рабство и есть самое тяжкое, и от него может избавить один только Бог. Ибо отпускать грехи - дело одного только Бога. Посему говорит: "всякий, делающий грех, есть раб греха", а посему и вы, поколику грешны, также рабы. На это они могли сказать, что хотя мы и подлежим такому рабству, но у нас есть жертвы, есть священники, которые очищают нас от грехов. Он говорит, что и они рабы, потому что все грешили, и лишены славы Божией (Рим. 3, 23). Впрочем, священники ваши, будучи сами рабами, не имеют власти другим прощать грехи. Об этом яснее говорит апостол Павел, именно: что священник должен приносить жертву и за самого себя, как за народ, потому что и сам обложен немощами (Евр. 5, 2. 3). "Раб, - говорит, - не пребывает в дому", то есть не имеет власти дарить что-нибудь, так как он не господин дому, а сын-господин дому и пребывает в доме. Домом называет власть, подобно как в другом месте именует домом начальство, говоря, что "в доме Отца Моего обителей много" (Ин. 14, 2). Итак, те священники ваши, будучи рабами, не имели власти прощать грехи. А Я, Сын, пребывающий в дому, то есть имеющий власть и самостоятельное начальство, Владыка дома, одарю вас свободою, потому что все - Мое, и Я единосилен и единовластен со Отцом. Когда Я вас освобожу, тогда вы будете почтены истинною свободою. Теперь вы присвояете себе ложную свободу, а Мною будете освобождены существенно и истинно.
Знаю, что вы семя Авраамово: однако ищете убить Меня, потому что слово Мое не вмещается в вас. Я говорю то, что видел у отца Моего; а вы делаете то, что видели у отца вашего.
Вы, говорит, считаете себя семенем Авраамовым. Я согласен с тем, что вы сохраняете плотское родство с этим святым, но у вас нет с ним родства по духу, Он праведен, человеколюбив и странноприимен, а вы (умалчиваю уже о прочих сторонах вашей жизни, а выставлю самое явное, что вы теперь делаете) дышите убийством и ненавистью к людям. Ибо вы ищете убить Меня и злоумышляете против Меня. Как же вы истинные его дети, когда так далеки от свойств отца? Если хвалитесь сродством, то должны подражать и добродетели его. Чтобы не сказали, что мы справедливо ищем убить Тебя, Он выставляет причину. Вы, говорит, беснуетесь против Меня не за другое что, как за то, что слово Мое превышает ваше разумение и не вмещается в вас. Между тем за это нужно было бы не убивать, а уважать и почитать, и сильнее желать, чтобы Я научил высоте догматов. Чтобы опять не сказали Ему, что мы и за слово Твое справедливо ненавидим Тебя, потому что Ты говоришь нам не от Бога, а от Самого Себя, и потому мы не можем принять Твоего учения, - Он прибавляет: Я говорю не Сам от Себя, но говорю то, что видел у Отца Моего; а вы делаете то, что видели у отца вашего. Я, говорит, возвещаю божественное и небесное и тем являю Отца Моего, а вы своими делами являете отца вашего то есть диавола. Когда слышишь сии слова: "Я говорю то, что видел", то не думай о телесном видении, но разумей знание естественное, истинное и самое верное. Как глаза, здраво видящие дело и истину видят истинно и не обманываются, так и Я истинно говорю то, что узнал от Отца.
Сказали Ему в ответ: отец наш есть Авраам. Иисус сказал им: если бы вы были дети Авраама, то дела Авраамовы делали бы. А теперь ищете убить Меня, Человека, сказавшего вам истину, которую слышал от Бога: Авраам этого не делал. Вы делайте дела отца вашего. На это сказали Ему: мы не от любодеяния рождены; одного Отца имеем, Бога.
Он выставляет отцом их диавола, потому что в делах их видит их подобными ему; а они постоянно выставляют Авраама. Господь часто напоминает об их преступном намерении и отрицает родство их с праведником для того, чтобы пресечь лишнюю хвастливость их и убедить, что надежду нужно полагать не в суетной гордости плотским сродством, а в сходстве произволения. Поистине, как Врач душ Он утишает в них воспаление, происходящие от мечтания о сродстве с Авраамом и препятствующее им прийти ко Христу, ибо они сродство это считали достаточным для своего спасения. Итак, вы, дышащие убийством и ищущие умертвить Меня, не дети Авраама. Потом, чтобы кто-нибудь не сказал, что справедливо ищут убить Тебя, Он говорит: Я - Человек, не восстающий против Бога, не ищущий Своей славы, но говорящий то, что Я слышал от Отца Моего, и сказывающий истину. Какая же это была истина? Та, что Он равен Отцу и не раб, как один из пророков, но Сын, не делающий и не говорящий ничего от Себя, но все от Отца. Ибо за это они искали убить Его. А они опять говорят: "мы не от любодеяния рождены; одного Отца имеем Бога". - Смотри, какая надменность! Господь отрицает родство их и с Авраамом, а они до того тщеславны, что в безумии сами себя называют детьми Самого Бога. Они хвалятся сыновством Божиим, вероятно, потому, что слышали слова: "сын Мой первенец Израиль" (Исх. 4, 22). Но они должны были знать, что Бог говорил и в другом месте: "сыновей родил и возвысил, а они отверглись от Меня" (Ис. 1, 2). Господь мог бы обличить их в том, что многие из них рождены от любодеяния, так как вопреки закону жены еврейские вступали в связи с язычниками, а языческие жены с иудеями; однако же Он не делает этого. Ибо Он не о том заботился, чтобы доказать неблагородство их телесное, но главным образом хотел доказать, что они низки по душе.
Иисус сказал им: если бы Бог был Отец ваш, то вы любили бы Меня, потому что Я от Бога исшел и пришел; ибо Я не Сам от Себя пришел, но Он послал Меня. Почему вы не понимаете речи Моей? Потому, что не можете слышать слова Моего.
Так как Он исключил их из родства с Авраамом, то они поднялись еще выше, называют отцом своим Бога. Он укорил их как убийц, а они, защищая себя, говорят, что они мстят за Бога и потому-то составляют совет против Него. Посему и Господь, показывая, что они не за Бога вступаются, по самому замыслу своему хотят убить Его, и не суть дети Божии, как они думали, но даже противники Богу, говорит: "если бы Бог был Отец ваш, то вы любили бы Меня". Ибо Я от Бога сошел в мир, то есть явился во плоти. Я не противник Богу. Я от Него пришел. Посему, восставая на Меня, вы враги Богу. Почему вы не познаете речи Моей, не разумеете и не понимаете того, что Я говорю? Без сомнения, не по другому чему, как потому, что не можете слышать слова Моего, то есть не хотите. Ибо "не мочь" употребляется вместо "не хотеть". Доколе в вас живет зависть и убийственный замысел, как вы можете слушать, что Я говорю?
Ваш отец диавол; и вы хотите исполнять похоти отца вашего. Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи. А как Я истину говорю, то не верите Мне.
Сказал: вы не можете слушать слова Моего вместо: не хотите. Потом приводит причину, по которой они не хотели слушать, то, что у них свой отец, именно диавол. Хотя вы безумно и приписываете себя в дети Богу, как отцу своему, но дела ваши свидетельствуют, что диавол для вас есть отец более родной. Вы хотите исполнять похоти его. Не сказал "дела", но "похоти", показывая, что они очень склонны ко лжи и убийству, двум видам зла, кои весьма свойственны диаволу. "Он был человекоубийца от начала". Посему и вы, ища убить Меня, уподобляетесь ему, убившему Адама. "Он и в истине не устял", но есть отец лжи. И вы, когда лжете на Меня и говорите, что Я не от Бога, не стоите в истине, не пребываете в слове Моем, вы дети его, породившего ложь. Ибо он и людям клеветал на Бога, когда говорил Еве, что Он возбранил им древо познания добра и зла по зависти. Равно и Богу клеветал на людей, например на Иова, говоря, что Иов чтит Бога не даром. "Когда он говорит ложь, говорит свое". Люди, когда лгут, пользуются как бы чужою ложью. А диавол употребляет ложь как собственность, ибо она его порождение; и лжец в собственном смысле и отец лжи есть он сам. Он сказал Еве: в который день вкусите, будете как боги (Быт. 3, 5). А они (Адам и Ева) получили смерть. - А Мне не верите, потому что Я говорю истину. - Не имея обвинить Меня ни в чем ином, кроме истины, вы за сие самое и восстаете против Меня, как сыны отца лжи.
Кто из вас обличит Меня в неправде? если же Я говорю истину, почему вы не верите Мне? Кто от Бога, тот слушает слова Божии; вы потому не слушаете, что вы не от Бога. На это Иудеи отвечали и сказали Ему: не правду ли мы говорим, что Ты Самарянин и что бес в Тебе? Иисус отвечал: во Мне беса нет, но Я чту Отца Моего; а вы бесчестите Меня. Впрочем, Я не ищу Моей славы: есть Ищущий и Судящий.
Они сами себя называли сынами Бога. Он говорит: если вы сыны Бога, вы, конечно, должны ненавидеть грешника. Если и Меня, которого ненавидите, можете обличить во грехе, очевидно, ненавидите Меня справедливо. Если же никто не может обличить явно, вы ненавидите Меня за истину. За какую истину? Без сомнения, за ту, что Он Сам Себя называл Сыном Божиим, что совершенно истинно. - "Кто от Бога, тот слушает слова Божии". Посему, если бы и вы были сынами Божиими, вы не отвращались бы от Меня, Сына Божия, сшедшего с неба и возвышающего слова Божии. - Так кротко говорит им Господь, а они позволяют себе дерзости. Они говорят: не правду ли мы говорили, что Ты Самарянин и беса имеешь в Себе? Называли Его Самарянином как нарушителя иудейских обычаев, например субботнего покоя, так как самаряне не соблюдали в точности иудейского закона. А беснующимся называют Его, может быть, подобно тому, как говорили, что Он и бесов изгонял силою князя бесовского (Лк. 11, 15). Ибо все клеветавшие, что Он изгонял бесов силою веельзевула, говорили, что Он имел в Себе веельзевулова беса, которым и совершал чудеса. А как Он открывал их помыслы и пожелания, то, может быть, считали Его беснующимся и потому, что думали, будто тайны сердца их открываемы Ему были бесами. - Когда же называли Его Самарянином? Евангелист нигде об этом не упомянул. Отсюда видно, что евангелисты не все записали, а многое и опустили, как мы о сем самом заметили в другом месте. Так они обижают Его, а Он незлобливо принимает от них обиды. Впрочем, когда они сами себя называют сынами Божиими, Он сильно обличает их, вступаясь за истину; а когда Его обижают, Он не защищается. Сим научает Он и нас вступаться за славу Бога и кротко переносить обиды, касающиеся нас самих, подобно как и Он кротко говорит: "во Мне нет беса, но Я чту Отца Моего". Как же Он чтит Отца? Вступаясь за Него и не позволяя убийцам и лжецам называться сынами Спасителя и Истины. Вы, говорит, бесчестите Меня за то, что Я чту Отца Моего, поносимого вами, так как вы клевещете, что Он отец ваш. Но, если Я и не отмщаю за Себя, а переношу обиды, вы не думайте, что эта обида останется без отмщения. Есть Отец, Который накажет за такую обиду, наносимую Мне потому, что Я вступаюсь за Него и не позволяю вам называть самих себя сынами Его. Есть Ищущий Моей славы, и не только Ищущий, но и Могущий судить и наказать обижающих Меня без основания. Часто иной ищет взыскания за обиду, но сам не может судить. А Отец и ищет славы Сына, и может судить. Посему и сказал: "есть Ищущий и Судящий".
Истинно, истинно говорю вам: кто соблюдет слово Мое, тот не увидит смерти вовек. Иудеи сказали Ему: теперь узнали мы, что бес в Тебе; Авраам умер и пророки, а Ты говоришь: кто соблюдет слово Мое, тот не вкусит смерти вовек.
Какое человеколюбие! Его обижают, а Он искание Своей славы и отмщение предоставляя Отцу, обращается к увещанию и учению и таким образом благотворит тем, кои наносят Ему обиды. Так и мы должны платить своим врагам. Что же он сказал им? "Кто соблюдет Мое слово", то есть с верою соединит и жизнь чистую (ибо тот только истинно соблюдает учение Господне, кто имеет и жизнь чистую), такой не увидит смерти, которою умирают грешники, предаваемые в будущем веке бесконечному мучению и отпадающие от истинной жизни. Вместе с сим дает им знать, что если соблюдающий слово Мое не умирает, тем более - Я. Зачем же вы хотите убить Меня, над Которым смерть имеет так мало власти, что Я даже и другим дарую истинную жизнь? Ибо, хотя верующие умирают телесно, однако они живы в Боге. Что же говорят на это иудеи? Они считают Его за беснующегося, как будто бы Он от повреждения рассудка говорит какие-то странности. Умерли Авраам и пророки, которые слышали слова Божии, как же не умрут Твои слушатели? Теперь, говорят, мы истинно, то есть вполне и твердо, узнали, что Ты, говоря это, беснуешься.
Неужели Ты больше отца нашего Авраама, который умер, и пророки умерли? Чем Ты Себя делаешь? Иисус отвечал: "если Я Сам Себя славлю, то слава Моя ничто; Меня прославляет Отец Мой, о Котором вы говорите, что Он Бог ваш. И вы не познали Его, а Я знаю Его; и если скажу, что не знаю Его, то буду подобный вам лжец; но Я знаю Его и соблюдаю слово Его.
Безумцы, не понимая, о какой смерти говорил Господь, что она не коснется верующих в Него, говорят Ему нечто безрассудное и безумное. Смотри, как они отвечают. "Неужели ты больше отца нашего Авраама?" Им следовало бы сказать: неужели Ты больше Бога? Слушавшие слово Божие умерли, а слушающие Твое не умрут. Но они не так. Желая показать, что Он меньше и Авраама, говорят: неужели Ты больше отца нашего Авраама? Сам Господь не открывает им, о какой Он сказал смерти. А что Он выше Авраама, в этом убеждает немного после. "Чем Ты Себя делаешь?" Говорят это в обиду. Ты, недостойный ни одного слова, Сын плотника, Галилеянин, чем Ты Себя делаешь? Ни дела, ни истина, ни Писания, но Ты Сам чем Себя делаешь? Ибо Ты Сам присвояешь Себе славу. Говорит на это Господь: если Я Сам славлю Себя, то слава Моя ничто", как и вы думаете. Но ныне славящий Меня есть иной, именно Отец Мой. Отец прославлял Его всячески, то пророчествами о Нем, то свидетельством с небес, то бесчисленными и безмерными чудесами. О сем Отце вы говорите, что Он Бог ваш. Но вы не признаете Его ни Отцом Моим, ни Богом вашим. Если бы вы признавали Его Отцом, вы почитали бы Сына Его. А ныне вы Сына Его не почитаете. Очевидно, вы не признаете Его Отцом Моим. Но вы не признаете Его и просто Богом. Иначе вы боялись бы слов Его, как Бога. Ныне же вы решительно пренебрегаете Им. Он постановил законом: "не убий". Вы ищете убить Меня и притом тогда, как не можете обличить Меня во грехе. Отселе ясно, что вы совершенно не знаете Его. А Я знаю Его по природе, имею совершенное знание о Нем. Ибо, каков Я, таков и Отец. А как Я Сам Себя знаю, то знаю и Его. И если скажу, что не знаю Его, то буду, подобно вам, лжецом. Ибо вы лжете, хвалясь, что знаете Его; а Я отрекусь от истины, если, зная Его, скажу, что не знаю. Чем же Ты докажешь, что знаешь Его? Тем, говорит, что Я соблюдаю слово Его, то есть заповеди Его. Ибо Я не противник Ему, иначе Я хвалился бы, как богопротивник, ни заповедей Его не нарушаю. А вы, преступники Его заповедей, находитесь в плену, предаваясь злым похотям, жаждете убийства и многое другое, воспрещенное законом, совершаете со страстью и тем ясно обнаруживаете, что не знаете Его. Ибо, если бы вы знали Его, вы соблюдали бы слово Его, то есть заповеди. - Иные же слова "соблюдаю слово Его" понимают так: потому Я знаю Его, что в Самом Себе имею неизменный образ Существа Его, то есть бытия, и какой образ Естества у Отца, такой же и у Меня. Ибо у Отца и Сына одно и то же Естество и один и тот же образ бытия. Посему Я знаю Отца, ибо соблюдаю неизменный образ Существа Его. Такой оборот речи у Писания в обычае. Например, по-славянски говорится: "даждь нам помощь от скорби, и суетно спасение человеческо" (Пс. 59, 13). Здесь частица "и" употреблена вместо "ибо", и речь имеет такой смысл: дай нам помощь, ибо спасение от человека ненадежно. Так и в сих словах: Я знаю Его, и соблюдаю слово Его - частица "и" поставлена вместо "ибо". Ибо, говорит, Я соблюдаю слово Его.
Авраам, отец ваш, рад был увидеть день Мой, и увидел, и возрадовался. На это сказали Ему Иудеи: Тебе нет еще пятидесяти лет, - и Ты видел Авраама? Иисус сказал им: истинно, истинно говорю вам: прежде нежели был Авраам, Я семь. Тогда взяли каменья, чтобы бросить на Него; но Иисус скрылся и вышел из храма, прошед посреди них и пошел далее.
Здесь утверждает, что Он больше Авраама. Выше они говорили Ему: неужели Ты больше отца нашего Авраама? Здесь Он отвечает: да, Я больше. Он рад был увидеть день Мой, то есть считал его приятным, вожделенным и радостотворным, как день весьма благотворный и как день не малого кого-нибудь, не обыкновенного человека, но Большого. "Днем" называет Крест, ибо его прообразовал Авраам в принесении Исаака и в заклании овна. Как тот нес дрова, так Господь нес крест, и как Исаак был оставлен, а заколот овен, так Он, как Бог, пребыл вне страдания, а пострадал Человечеством и плотию. Провидя сей день Креста, как день всемирного спасения, Авраам возрадовался. Показывает и то, что Он добровольно идет на страдания, так как хвалит того, кто радовался о Кресте: ибо чрез него спасение вселенной. - Иные под "днем" разумеют все время явления Христа во плоти, которое провидя, Авраам возрадовался, что от него и его потомства произойдет Спаситель. А может быть, и не один только Авраам радовался, но и все, как Давид говорит: "сей день сотворил Господь: возрадуемся и возвеселимся в оный" (Пс. 117, 24). Иудеи, не в силах будучи возвыситься до смысла слов Его, вместо того, чтобы спросить и узнать, о каком Он говорит дне, который видел Авраам, еще более осмеивают Его, будто бы Он говорит что-то безрассудное. Тебе, говорят, нет еще пятидесяти лет, и Ты видел Авраама? Сказали так, думая, что Господу близ пятидесяти лет, тогда как Ему было около тридцати трех лет. Отчего не сказали они: Тебе нет еще сорока лет, но: пятидесяти? Об этом излишне бы и спрашивать. Может быть, они упомянули о пятидесяти годах без определенной мысли. Однако же некоторые говорят, что они так сказали потому, что у них особенно чтился пятидесятый год, то есть юбилейный год, в который рабов отпускали на свободу, покупщики уступали свои приобретения и делали все иное, что относилось к чести. Что же Господь говорит? "Прежде нежели был Авраам, Я есмь". Смотри, не сказал: прежде нежели был Авраам, "Я был", но: "Я есмь". Ибо это изречение "есмь" свойственнее Богу, потому что означает бытие непрерывное и всегдашнее. Так и Отец Его в Ветхом Завете выразился о Себе: "Я есмь Сый" (Исх. 3, 14). Об Аврааме, как тленном, прилично сказал "был". Ибо что получило бытие, то и разрушается. А слово "есмь" указывает на свободу от всякого тления и на божественную вечность. Посему и они это изречение, как приличное одному только Богу, приняли за хулу и взяли каменья на Него. Но Он опять со смирением скрывается, чтобы не умереть прежде определенного для Его смерти времени. Как же скрывается? Он не спрятался в угол храма, не убег в домик, не прислонился к стене или за столб, но Божескою властью Сам Себя сделал невидимым для наветников хотя вышел и посреди них. "И пошел далее", то есть пошел так, просто, до некоторого времени. - Смотри, пожалуй, как Он исполнил все со Своей стороны: Он достаточно научил их и о Себе, и об Отце, и указал истинное благородство и свободу в свободе от грехов; объяснил, что одно только рабство постыдно, рабство греху, - и вообще ничего нужного не опустил. А они бросают каменья в Него. Посему-то Он и оставляет их, как уже не способных к исправлению. Заметь, что каменья бросают те, о которых евангелист сказал, что они уверовали в Него (выше ст. 30 и 31). Значит, вера их была не вера, но какое-то привременное и холодное расположение к речам Христовым.

9

И проходя, увидел человека, слепого от рождения. Ученики Его спросили у Него: Равви! кто согрешил, он или родители его, что родился слепым?
Господь уходит из храма, чтобы укротить сколько-нибудь гнев иудеев. Приступает к исцелению слепого, чтобы этим знамением смягчить их жестокосердие и упорство, хотя они и не воспользовались сим, и вместе показать им, что Он не напрасно и по самохвальству сказал: "прежде нежели был Авраам, Я есмь" (Ин. 8, 58). Прилично Сам подошел к слепому, а не сей к Нему. Ученики, приметив внимание Его к слепому, спрашивают: "кто согрешил: он или родители его, что родился слепым?" Вопрос сей кажется странным. Ибо как он мог согрешить прежде рождения своего? Апостолы, вероятно, не разделяли языческого суеверия о том, будто душа прежде соединения с телом живет в ином мире и за грех, как бы в наказание, нисходит в тело. Будучи рыболовами, они ничего такого не могли слышать, ибо подобные мысли принадлежали мудрецам. Итак, вопрос кажется неразумным, но не для внимательного. Ибо знай. Апостолы слышали, как Христос сказал расслабленному: вот, ты выздоровел, не греши же, чтобы не случилось с тобою чего хуже (Ин. 5, 14). Теперь видят слепого и недоумевают, и как бы так говорят: положим, что тот расслаблен был за грехи, но что Ты скажешь об этом? Он ли согрешил? Но этого нельзя сказать; потому что он слеп от рождения. Или родители его? Нельзя и этого сказать, потому что сына за отца не наказывают. Итак, апостолы в настоящем случае не столько спрашивают, сколько недоумевают. Господь в разрешение недоумения их говорит: "не согрешил ни он (ибо как бы согрешил прежде рождения), ни родители его". Впрочем, Он говорит это, не освобождая их от грехов. Ибо не просто сказал, что не согрешили родители его, но прибавил, что "родился слеп". Хотя родители его и согрешили, но не за то с ним это убожество. Слагать грехи отцов на детей, ни в чем не виноватых, несправедливо. Это внушает и Бог чрез Иезекииля: да не будет у вас больше поговорки этой: "отцы ели кислый виноград, а у детей на зубах оскомина" (Иез. 18, 1, 2). А чрез Моисея постановил законом: да не умрет отец за сына (Втор. 24, 16). Но как же, скажешь, написано: отдаяй грехи родителей на чада до третьего и четвертого рода (Исх. 34, 7)? На это можно сказать, во-первых, то, что это приговор не всеобщий, сказанный не обо всех, а только о тех, которые вышли из Египта. Потом смотри и на смысл приговора. В нем не говорится, что дети наказываются за грехи, совершенные отцами, но что наказания за грех отцов переходят и на детей, когда дети совершали такие же грехи. Чтобы вышедшие из Египта не подумали, что они не будут наказаны тем же, чем отцы их, хотя бы согрешили и хуже их, говорит им: нет, не так; грехи отцов, то есть наказания, перейдут и на вас, потому что вы не сделались лучшими, но совершили грехи такие же, и даже худшие. Если видим, что нередко и дети умирают в наказание родителям, то знаем, что Бог берет их из здешней жизни по человеколюбию, чтобы в жизни не делались хуже родителей и не прожили на зло своей душе или даже многих других. Но бездна судеб Божиих сокрыла эти случаи в самой себе. А мы простремся далее.
Иисус отвечал: не согрешил ни он, ни родители его, но это для того, чтобы на нем явились дела Божии. Мне должно делать дела Пославшего Меня, доколе есть день; приходит ночь, когда никто не может делать. Доколе Я в мире, Я свет миру.
Вот опять другое затруднение. Иной спросит: как Он сказал это? Ибо это значило бы, что человек, лишенный света, был обижен для того, чтобы на нем явились дела Божии? Разве они не могли явиться иначе? - Какую же, скажи ты, человек, он терпит обиду? Ту, скажешь, что света лишен. И какой вред от того, что лишен чувственного света? Напротив, он более облагодетельствован. Ибо вместе со зрением телесным он прозрел и очами душевными. Слепота послужила ему на добро, так как чрез исцеление от нее он познал истинное Солнце Правды. Итак, слепец этот не обижен, а облагодетельствован. - Потом всякий, занимающийся словом Божиим, должен знать, что частицы "для того, чтобы" нередко употребляются в Писании для обозначения не причины, а самого события. Например, у Давида сказано: "так что (яко да) Ты праведен в приговоре Твоем" (Пс. 50, 6). Давид не для того согрешил, чтобы Бог оправдался. Но вследствие греха Давидова довелось Богу оправдаться. Ибо когда Бог наделил Давида столькими дарами, каких он не был достоин, а он преступил заповедь Божию, совершил убийство и прелюбодеяние и царскую власть употребил на оскорбление Бога, то, какое отсюда вытекало следствие, как не то, что Бог, судящий и обличающий Давида, оправдался и явился победителем осужденного царя, потому что он преступил закон Того, от Кого получил царство, нарушил по тому самому, что был царем? Будучи честным человеком, он не мог бы так легко совершить два столь великих преступления. Итак, видишь, в предложении "так что Ты праведен" (славянское: яко да оправдишися) частица означает не причину, а следствие. Таких оборотов речи много найдешь и у апостола. Например, в послании к римлянам: "что можно знать о Боге, то явно для язычников, так что они безответны" (славянское: во еже быти им безответным) (Рим. 1, 19. 20). Бог дал язычникам знание не для того, чтобы они, согрешая, были безответны, но для того, чтобы они не грешили. А как они грешили, то вследствие сего знание сделало их безответными. И опять: закон пришел после, "да умножится прегрешение" (Рим. 5, 20). Хотя закон дан не для того, чтобы грех умножился, а для того, чтобы уменьшился; но как принявшие закон не хотели уменьшить греха, то закон и послужил им к умножению греха. Ибо грех их стал важнее и тяжелее оттого, что они имели закон, и, однако же, грешили. - Так и здесь, выражением "для того, чтобы явились дела Божии" указывается не причина, а следствие. Ибо чрез исцеление слепого прославился Бог. - Нередко иной строитель дома одно сделает, а другое оставляет неоконченным для того, чтобы неверящему, что он устроил первую часть, мог чрез устройство недоконченного доказать, что он же есть художник и прежде устроенного. Так и Бог наш Иисус, врачуя поврежденные члены и приводя их в естественное (нормальное) состояние, показывает, что Творец и прочих членов есть Он же. - "Чтобы явилась слава Божия", говорит это о Самом Себе, а не об Отце. Ибо слава Отца была явна, а нужно было явиться славе Иисуса и тому, что Сотворивший человека в начале есть Он. А в том, без сомнения, немало славы, когда откроется, что Тот, Кто ныне явился Человеком, в начале как Бог сотворил человека. - Что Он говорит о Самом Себе, слушай далее. Он прибавляет: "Мне должно делать дела Пославшего Меня". Мне, говорит, должно явить Самого Себя и совершить дела, могущие показать, что Я совершаю то же, что и Отец творит. Смотри, не сказал, что Мне должно делать дела такие же, какие творит Отец, но те самые, которые Отец творит. Мне, говорит, должно делать те самые дела, которые творит Пославший Меня. Мне должно делать их, "пока есть день", пока длится настоящая жизнь, и люди могут веровать в Меня. Потом "наступит ночь, когда никто не может делать", то есть веровать, ибо делом называет веру. Итак, в будущем веке никто не может веровать. - Настоящая жизнь есть день, потому что мы в течение ее, как днем, можем делать; хотя апостол Павел и называет ее ночью, частью потому, что здесь неизвестны совершающие добродетель или порок, и частью по сравнению со Светом, Который озарит праведников. Будущий век есть ночь, потому что там никто не может делать; хотя апостол Павел и называет его днем, потому что праведные явятся во свете и откроются дела каждого. Итак, в будущем веке нет веры, но все будут повиноваться, желающие и нежелающие. - "Доколе Я в мире, Я свет миру", ибо учением и явлением чудес просвещаю души. Посему и теперь должно Мне просветить души многих чрез уврачевание слепого и просвещение зрачков в глазах его. Как свет, Я должен просвещать и чувственно, и духовно.
Сказав это, Он плюнул на землю, сделал брение из плюновения и помазал брением глаза слепому, и сказал ему: пойди, умойся в купальне Силоам (что значит: посланный). Он пошел и умылся и пришел зрячим.
Сказав это, Иисус не остановился на словах, но присоединил к ним и дело. Он плюнул на землю, сделал брение из плюновения и брением помазал глаза слепому, показывая чрез брение, что и Адама тело образовал из брения Он же. Одни слова, что создал Адама Я, могли показаться соблазнительными для слушателей, но когда слова подтверждаются делом, не оставалось уже повода к соблазну. Устрояет глаза из брения, употребляя тот же способ творчества, каким сотворил и Адама. Не только устроил глаза и открыл их, но одарил зрением, а это показывало, что Он вдохнул и душу в Адама. Ибо без действия души глаз никогда бы не увидел, хотя бы и был устроен. Употребил и плюновение для одарения зрением. Так как Он намерен был послать слепца на Силоам, то, чтобы не приписали чуда воде источника, но познали, что образовала глаза слепому и открыла их сила, вышедшая из уст Его, для сего плюнул на землю и из плюновения уст сделал брение. Потом, чтобы ты не подумал, что чудо зависело от земли, повелевает умыться, чтобы брение совсем отстало. Впрочем, некоторые говорят это брение совсем не отпало, но превратилось в глаза. - Повелевает слепцу пойти на Силоам частью для того, чтобы обнаружилась степень веры его и послушания, ибо он не рассуждал, что не нужно идти на Силоам или умываться, если брение и плюновение делают его вполне зрячим, но повиновался Повелевшему; частью для того, чтобы заградить уста неразумных иудеев, ибо, естественно, многие смотрели на него, когда он шел с глазами, помазанными брением, и внимательно вглядывались в него, так что не могли впоследствии говорить: это он, это не он; и, наконец, для того, чтобы, посылая его на Силоам, о Самом Себе засвидетельствовать, что Он не чужд закона и Ветхого Завета. - Для чего евангелист прибавил объяснение имени Силоам? Для того чтобы ты знал, что и тут исцелил слепца Христос и что Силоам - образ Христа. Ибо Христос есть как Камень духовный (1 Кор. 10, 4), так и Силоам духовный; и как ручей силоамский своим странным течением представлял нечто внезапное и поразительное, так и пришествие Господа, сокровенное и недоведомое ангелам, силою своею потопляет всякий грех.
Тут соседи и видевшие прежде, что он был слеп, говорили: не тот ли это, который сидел и просил милостыни? Иные говорил: это он, а иные: похож на него. Он же говорил: это я. Тогда спрашивали у него: как открылись у тебя глаза? Он сказал в ответ: Человек, называемый Иисус, сделал брение, помазал глаза мои и сказал мне: пойди на купальню Силоам и умойся. Я пошел умылся и прозрел.
Соседи, пораженные необычайностью чуда, не верили. Хотя шествие его на Силоам с глазами, помазанными брением, для того и было, чтобы многие увидели его и потом не отрекались бы незнанием, однако же и теперь не верят. Евангелист не без намерения замечает, что он просил милостыни, но чтобы показать неизреченное человеколюбие Господа в том, что Он снисходил и к бедным, что Он с большим попечением врачевал и нищих, а отсюда и мы научились бы не презирать своих меньших братий. А слепец, не стыдясь прежнего убожества, не боясь народа, открыто говорит: "это я", проповедует Благодетеля и говорит: "Человек, называемый Иисус". - Называет Господа Человеком, потому что доселе еще ничего не знал о Нем, а что теперь узнал, то и исповедует. Откуда же знает, что это Иисус? Из разговора Его с учениками. Ученики спрашивали Господа о нем. Он им довольно продолжительно отвечал: "Мне нужно совершать дела Пославшего Меня; Я свет миру". Так не учил никто иной, кроме одного Иисуса, и такие речи Он употреблял часто. Отсюда-то и узнал слепец, что это Иисус. Что Он сделал брение и помазал его глаза, он знал из прикосновения и сказал. О плюновении умолчал, потому что не знал, а как не знал, то и не прибавил. Видно, человек этот был праведный.
Тогда сказали ему: где Он? Он отвечал: не знаю. Повели сего бывшего слепца к фарисеям. А была суббота, когда Иисус сделал брение и отверз ему очи. Спросили, его также и фарисеи, как он прозрел. Он сказал им: брение положил Он на мои глаза; и я умылся и вижу. Тогда некоторые из фарисеев говорили: не от Бога этот Человек, потому что не хранит субботы. Другие говорили: как может человек грешный творить такие чудеса? И была между ними распря.
Так как Господь, даруя исцеление и совершая чудо, обыкновенно укрывался по Своей скромности, то слепец на вопрос о том, где Иисус, говорит "не знаю", чтобы быть совершенно верным истине. - Ведут его к фарисеям, чтобы подвергнуть его более подробному и строгому допросу. - Евангелист замечает, что "была суббота", чтобы показать злобу их, как они ловят всякий случай против Христа: обвиняют Его в нарушении субботы и тем покушаются затемнить чудо. Посему не спрашивают его, как ты прозрел, но как Он отверз тебе очи, - во всем клевеща на Господа, как Действовавшего в субботу. Заставляют самого слепого припомнить, что Он сделал брение именно в субботу. Он, отвечая уже слышавшим, не упоминает ни об имени Иисуса, ни о том, что говорил ему Господь, а только говорит: брение положил Он на мои глаза, и я умылся и вижу. Ибо, вероятно, фарисеи прежде слышали от тех, которые привели к ним слепого, и, быть может, клеветали на Господа и сказали: вот что Иисус делает в субботу. Достойна замечания смелость слепца, что он безбоязненно ведет речь с фарисеями. Его привели с тем, чтобы он, пораженный страхом, отверг действительность исцеления, а он очень ясно возглашает: Я вижу. - Из фарисеев некоторые, не все, а более дерзкие, говорили: не от Бога этот Человек. А другие говорили: как может человек грешный творить такие чудеса? Видишь ли, под влиянием чудес многие смягчаются. Вот эти люди - фарисеи, начальники, однако же вследствие сего чуда, пристыждаются и несколько защищают. "И была между ними распря". Распря эта происходила прежде в народе, ибо одни говорили, что Он обольщает народ, а другие, что Он добр (Ин. 7, 12. 43), а теперь начинается и между начальниками. И вот многие фарисеи, отделившись от прочих, защищают чудо. Однако же и по отделении говорят за Христа очень слабо и более сомнительно и двоедушно, чем твердо. Ибо слушай, что говорят: как может человек грешный творить такие чудеса? Видишь, как слабо возражают? Посмотри и на хитрость клеветников. Они не говорят, что Он не от Бога, потому что исцеляет в субботу, но что Он не хранит субботы; постоянно выставляют на вид не благодеяние, а нарушение дня. Примечай и то, что начальники на добро медлительнее, чем народ. Народ еще прежде разделился во мнениях, и не все говорили против Христа, а начальники уже после народа пришли к этому похвальному разделению. Ибо хорошо иногда бывает и разделение, как и Господь говорит: Я пришел принести на землю меч (Мф. 10, 34), то есть, без сомнения, разногласие из-за добра и благочестия.
Опять говорят слепому: ты, что скажешь о Нем, потому что Он отверз тебе очи? Он сказал: это пророк. Тогда Иудеи не поверили, что он был слеп и прозрел, доколе не призвали родителей сего прозревшего и спросили их: это ли сын ваш, о котором вы говорите, что родился слепым? Как же он теперь видит?
Кто были спрашивающие: ты, что скажешь о Нем? Это были из числа благоразумных. Ибо они говорили: как может грешник творить такие дела? Чтобы не показаться напрасными защитниками, они приводят во свидетельство самого получившего благодеяние, как испытавшего на себе силу Его, дабы заградить уста клеветников. Смотри, как благоразумно спрашивают. Не сказали, ты, что скажешь о Нем, потому что Он сделал брение, потому что Он не сохранил субботы, но напоминают о чуде, "потому что Он открыл тебе глаза", как бы подстрекая исцеленного сказать о Христе сущую правду. Напоминают ему и побуждают его: потому что Он открыл тебе глаза. Он, говорят, облагодетельствовал тебя. Посему ты должен проповедовать о Нем. Слепой теперь и исповедал, что мог, именно: что Он не грешник, но от Бога, это - Пророк, хотя иные и говорят, что Он не от Бога, потому что не хранит субботы. - Христос одним перстом совершил помазание брением, и Его считают нарушителем субботы. Сами же они всею рукою отвязывают животных для того, чтобы напоить их, и считают себя благочестивыми. - Жестокосердые и упорные призывают родителей его с целью поставить их в затруднение и чрез то принудить их отвергнуть прежнюю слепоту сына. Так как они не могли заградить благонамеренные уста, то застращивают родителей, в надежде уничтожить чудо. Итак, ставят их на средине и делают допрос с яростью и еще с большею злобою. Не говорят: это ли сын ваш, бывший некогда слепым, но "о котором вы говорите", как бы так говоря: которого вы сделали слепым и молву об этом распространили всюду, совершенно вымышлено и ложно. Но, о злочестивые фарисеи! Какой отец позволит себе лгать так о своем детище? С двух сторон стесняют их и принуждают отказаться от сына, с одной стороны, - выражением "о котором вы говорите", с другой, - вопросом "как он теперь видит?" Видишь ли? ложным будто бы показанием родителей о том, что сын их прежде был слеп, они унижают это чудо, - что он впоследствии стал зрячим. Говорят: ложно или то, что он видит теперь, или то, что он был слеп. Но, что он зряч, это истинно: следовательно, вы ложно разгласили, что он прежде был слеп.
Родители его сказали им в ответ: мы знаем, что это сын наш и что он родился слепым; а как теперь видит, не знаем, или кто отверз ему очи, мы не знаем; сам в совершенных летах, самого спросите: пусть сам о себе скажет. Так отвечали родители его, потому что боялись Иудеев; ибо Иудеи сговорились уже, чтобы, кто признает Его за Христа, того отлучат от синагоги. Посему-то родители его и сказали: он в совершенных летах; самого спросите.
Фарисеи родителям слепого предложили три вопроса: 1) сын ли это их? 2) слепым ли он родился? и 3) как он стал зрячим? На первые два вопроса они отвечают утвердительно, что это сын их и он был слеп, а о способе исцеления не отвечают за незнанием. Так случилось, без сомнения, для того, чтобы истина была признана тверже, чтобы ее засвидетельствовал сам получивший благодеяние и потому свидетель достовернейший, как и родители его говорят: сам в совершенных летах, он не дитя или недоросль, чтобы не понимал, как исцелился. Так отвечали родители его потому, что боялись фарисеев. Они были нетверды и малодушнее сына своего. А он становился неустрашимым свидетелем истины; он стал хорошо видеть и мысленными очами.
Итак, вторично призвали человека, который был слеп, и сказали ему: воздай славу Богу; мы знаем, что Человек Тот грешник. Он сказал им в ответ: грешник ли Он, не знаю; одно знаю, что я был слеп, а теперь вижу. Снова спросили его: что сделал Он с тобою? Как отверз твои очи? Отвечал им: я уже сказал вам, и вы не слушали; что еще хотите слышать? или и вы хотите сделаться Его учениками? Они же укорили его и сказали: ты ученик Его, а мы Моисеевы ученики. Мы знаем, что с Моисеем говорил Бог; Сего же не знаем, откуда Он.
Как родители настаивали на том, что нужно спрашивать сына их, так и делают высокомерные. Они приводят его, но не за тем, чтобы спрашивать, а чтобы внушить ему обвинение на Исцелителя. Ибо внушение "воздай славу Богу" - значит исповедуй, что Иисус ничего для тебя не сделал, и в том, чтобы не приписывать ничего доброго Иисусу, поставляют славу Божию! Мы, говорят, знаем, что Он грешник. Почему же вы не обличали Его, когда Он вызвал вас на это, говоря: кто из вас обличит Меня во грехе (Ин. 8, 46)? Слепец говорит: грешник ли Он, я не знаю, и теперь этого не испытываю, ни утверждаю. Но весьма ясно знаю то, что Он совершил надо мною чудо. Итак, пусть это дело будет рассмотрено само по себе и даст о Нем понятие. Потом, когда снова спрашивали его, что Он сделал с тобою, поставляя в вину Спасителю, что Он помазание брением совершил в субботу, человек этот понял, что они спрашивают не для разузнания, а для обвинения, и ответил им с укоризною: не хочу я более говорить с вами, потому что много раз я сказывал, и вы не послушали. Потом, что особенно могло уязвить их, прибавляет: неужели и вы хотите сделаться Его учениками? Очевидно, сам он желает быть учеником Его. Шутя же и смеясь над ними, говорит это спокойно; а это показывает душу смелую и неустрашимую, и не боящуюся их бешенства. На обиду его они говорят: ты ученик Его, а мы ученики Моисеевы. И здесь явно лгут. Ибо если бы были учениками Моисеевыми, то были бы и Христовыми, как и Сам Он говорит им: если бы вы верили Моисею, то верили бы и Мне (Ин. 5, 46). Не сказали: мы слышали, но: мы "знаем", что с Моисеем говорил Бог, хотя об этом им передали предки. О том, что приняли по слуху, говорят, мы верно знаем, а Того, Чьи чудеса видели своими глазами и Чье учение Божественное и небесное слышали сами, называют обманщиком (Ин. 7, 12). Видишь ли, до какого безумия довела их злоба.
Человек прозревший сказал им в ответ: это и удивительно, что вы не знаете, откуда Он, а Он отверз мне очи. Но мы знаем, что грешников Бог не слушает; но кто чтит Бога и творит волю Его, того слушает. От века не слышано, чтобы кто отверз очи слепорожденному. Если бы Он не был от Бога, не мог бы творить ничего.
Вы, говорит, иудеи, отвергаете моего Исцелителя потому, что будто бы не знаете, откуда Он. А я говорю, что Он тем более достоин удивления, что, не будучи из числа знатных между вами и славных людей, может совершать такие дела, которые совершенно ясно свидетельствуют, что Он владеет какою-то высшею силою и не нуждается ни в какой помощи человеческой. - Потом, так как прежде некоторые из них же говорили: как может человек грешный творить такие чудеса, то и он берется за это осуждение их и напоминает им собственные их слова. Мы, говорит, все знаем, что Бог не слушает грешников, а слушает того, кто почитает Его и исполняет волю Его. Примечай отсюда, как он не только отстраняет грехи от Господа, но и выставляет Его великим угодником Божиим и делающим все по Его воле, когда говорит: "если кто чтит Бога и творит волю Его". Далее, зная, что они хотят затемнить чудо, он с полным разумением проповедует о благодеянии. Если бы Он не был от Бога, то не совершил бы такого чуда, какого от века никто не совершал. Если, может быть, и открывались глаза слепых, но не от рождения испорченные, а от какой-нибудь болезни. Но совершившееся ныне - неслыханное дело. Итак, очевидно, совершивший такое чудо - более чем человек. - Некоторые вдаются в холодное и утонченное совопросничество. Как, говорят, сказано, что Бог не слушает грешников? Он Человеколюбец. Что же, говорят, значат здесь слова: Бог не слушает грешников? На такой вопрос не следовало бы и отвечать. Однако же нужно сказать, что словами этими - Бог не слушает грешников - выражается та мысль, что Бог грешникам не дает силы творить чудеса. Ибо Дух Божий не станет обитать в теле, обложенном грехами. Тех же, которые искренно и от сердца просят себе прощения грехов, Бог выслушивает не как грешников, а как кающихся. Ибо вместе с тем, как они просят себе прощения, они перешли уже из ряда грешников в ряд кающихся. Посему справедливо сказано, что Бог не слушает грешников. Он не дает грешникам и благодати творить чудеса. Ибо если бы они и стали когда-нибудь просить о чем-либо подобном, то, как Он даст просимое тем, которых ненавидит за то уже, что они присвояют себе вовсе им неприличное? А если Он слушает просящих прощения, то слушает не как грешников, а как кающихся. - Примечай. Сказав: "если кто чтит Бога", прибавил: "и творит волю Его". Ибо многие чтут Бога, а воли Божией не исполняют. А должно быть вместе то и другое: и богопочтение, и исполнение воли Божией, иначе, вера и дела, или, как выразился апостол Павел, вера и добрая совесть (1 Тим. 1, 5), короче сказать; созерцание и деятельность. Ибо вера истинно жива тогда, когда при ней есть и богоугодные дела, от которых бывает добрая совесть, подобно как от худых дел порочная совесть. И опять, дела тогда живы, когда при них есть и вера, а в раздельности друг от друга они мертвы, как сказано: вера без дел мертва (Иак. 2, 26), и дела без веры. Примечай, пожалуй, и то, какую смелость дает истина нищему, нисколько не замечательному человеку, и он обличает великих и славных между иудеями. Так велика сила истины, тогда как ложь весьма робка и несмела.
Сказали ему в ответ: во грехах ты весь родился, и ты ли нас учишь? И выгнали его вон. Иисус, услышав, что выгнали его вон, и нашед его, сказал ему: ты веруешь ли в Сына Божия? Он отвечал и сказал: а кто он, Господи, чтобы мне веровать в Него? Иисус сказал ему: и видел ты Его, и Он говорил с тобою. Он же сказал: верую, Господи! И поклонился Ему.
Доколе надеялись, что человек этот скажет в угоду им, его призывали и спрашивали, и притом не однажды. Но когда из ответов узнали, что он мыслит неодинаково с ними, а расположен к истине, унижают его, как рожденного во грехах. Совершенно неразумно поносят его слепотою и думают, что он, как весьма грешный и прежде рождения, осужден был на рождение слепым, что неосновательно. - Как сыны лжи, выгоняют его, исповедника истины, вон из храма. Но это послужило ему во благо. Из храма его выгнали, а Господь храма тотчас нашел его. Обесчестили его за мнение в пользу Христа, а он удостоился познать Сына Божия. Иисус, сказано, нашел его, подобно подвигоположнику, который принимает борца, сильно изнемогшего и увенчанного. И что говорит? Веруешь ли ты в Сына Божия? Для чего об этом спрашивает, когда он столько спорил с иудеями, столько говорил за Него? Не по незнанию так делает, но по желанию научить слепца познанию о Самом Себе. Прежде он совершенно не видел Его, не видел и после исцеления его, потому что иудеи, эти злейшие псы, таскали его туда и сюда. Теперь Он спрашивает его для того, чтобы на вопрос его о том, кто есть Сын Божий, весьма кстати указать на Самого Себя. Вместе с сим показывает ему и то, что Он высоко ценит веру его, говоря как бы так: столько народа оскорбило Меня, но Я нисколько не вменяю им этого. Я об одном забочусь - о вере. Господи, кто это Сын Божий? - с любовью спрашивает он. Иисус отвечает: Он Тот, Которого ты видел и Который говорит с тобою. Не сказал: Это - Я исцеливший тебя, сказавший тебе: поди, умойся; но говорит сначала прикровенно и неясно: и видел ты Его, а потом и яснее: и Он говорит с тобою. Господь, кажется, с намерением сказал: "видел ты Его", с тем, именно, чтобы напомнить ему об исцелении и о том, что он от Него получил способность видеть. И он тотчас верует и на деле обнаруживает веру горячую и истинную, поклоняется и делом подтверждает слово, что прославляет Его как Бога потому что законом поведено поклоняться одному только Богу (Втор. 6, 13). - Примечай, пожалуй, что чудо это совершилось и в духовном смысле. Слеп был и вообще всякий человек от рождения, то есть от подчинения рождению, с которым соединено тление, ибо с тех пор, как мы осуждены на смерть и на размножение чрез страстное рождение, оттоле над нашими мысленными глазами распростерлось как бы какое густое облако, и, может быть, та кожаная одежда, о которой упоминает Священное Писание (Быт. 3, 21). Слеп был, в частности, народ языческий. И он был слеп от рождения. Например, эллины оттого, что обоготворили рождаемое и тленное, стали слепы, по сказанному: "Омрачилось несмысленное их сердце" (Рим. 1, 21). Так и мудрецы (маги) персидские жизнь свою проводили в толках о рождении и днях рождения. - Сего слепца, то есть вообще всякого человека, или, в частности, язычников, Иисус "увидел". Как слепец не мог увидеть Творца, то Он, по благоутробию милости, Сам посетил нас, Восток свыше (Лк. 1, 78). Как же увидел? "Проходя", то есть не на небе будучи, и, по словам пророка, преклонившись с неба и призрев на всех сынов человеческих (Пс. 13, 2; 2, 3), но явившись на земле. И в ином смысле: "проходя" увидел язычников, то есть пришел не к ним преимущественно. Ибо Он пришел к погибшим овцам дома Израилева (Мф. 15, 24), а потом, как бы мимоходом, взглянул и на язычников, сидящих во тьме совершенного незнания. - Как врачует слепоту? Плюнув на землю и сделав брение. Ибо кто поверит, что Слово низошло во святую Деву как капля, каплющая на землю, тот помажет себе мысленные глаза брением из плюновения и земли, то есть единым Христом, состоящим из Божества, которого знаком (символом) служит капля и плюновение, и Человечества, знаком которого служит земля, из которой тело Господа. Остановится ли врачевание на вере? Нет; должно идти и на Силоам, источник крещения, и креститься в Посланного, то есть Христа. Ибо все мы, которые духовно крестились, во Христа крестились. А кто крестится, тот после сего подвергнется и искушениям. Может быть, за исцелившего его Христа поведут его пред царей и правителей (Лк. 21, 12). Посему нужно быть твердым и непреклонно стоять в исповедании; не отрекаться из страха, но, если понадобится, стать и отлученным, и изгнанным из синагоги, по сказанному: будете ненавидимы всеми за имя Мое, и изгонят вас из синагог (Мф. 24, 9; Ин. 16, 2). Если люди, враждующие против истины, и выгонят исповедника ее, и удалят от святого и драгоценного для них, то есть от богатства и славы, то найдет его Иисус, и, когда врагами будет обесчещен, тогда от Христа будет особенно почтен познанием и основательнейшею верою. Ибо тогда наиболее будет поклоняться Христу как Человеку видимому и как истинному Сыну Божию. Ибо не иной Сын Божий и иной Сын Марии, как нечестиво хулил Несторий, но Один и Тот же Сын Божий и Человеческий. Смотри. Когда бывший некогда слепым спросил: кто Сын Божий, чтобы мне веровать в Него, тогда Господь отвечал: Он есть Тот, Которого ты видел, и Который говорит с тобою. Кто же говорил, как не Родившийся от Марии? А Он же и Сын Божий, но не иной и иной. Почему и святая Мария поистине Богородица. Ибо Она родила Сына Божия, ставшего плотию, нераздельного и в двух естествах Единого, Который есть Христос Господь.
И сказал Иисус: на суд пришел Я в мир сей, чтобы невидящие видели, а видящие стали слепы. Услышавши это, некоторые из фарисеев, бывших с Ним, сказали Ему: неужели и мы слепы? Иисус сказал им: если бы вы были слепы, то не имели бы на себе греха; но как вы говорите, что видите, то грех остается на вас.
Господь видел, что фарисеи из чуда извлекли для себя более вреда, чем пользы, и чрез это стали достойны большего осуждения, а потому говорит: как кажется и как выходит на деле, Я пришел на суд, то есть для большего наказания, чтобы невидящие видели и видящие, каковы фарисеи, стали слепы душевными глазами. Ибо вот невидящий от рождения видит и душою, и телом, а считающие себя видящими стали слепы умом. Здесь Он говорит о зоркости и слепоте двоякого рода. Фарисеи, всегда хватавшиеся за чувственное, подумали, что Он говорит о слепоте чувственной, и сказали: неужели и мы слепы? Они стыдились одной только этой слепоты телесной. А Господь хотел показать им, что лучше быть слепыми по телу, чем неверующими, и сказал: если бы вы были слепы, то не имели бы греха. Ибо если бы вы по необходимости, от природы, были слепы, вам могло бы быть дано прощение в неверии, которым вы заражены. Но ныне вы говорите, что вы видите и, однако же, быв самовидцами чуда над слепым, еще остаетесь в неверии, а потому и недостойны прощения. Ибо грех ваш остается неизгладимым, и вы тем более будете наказаны, что не приходите к вере при очевидных чудесах. Слова сии, - если бы вы были слепы, то не имели бы греха, - можно и так понимать. Вы спрашиваете о телесной слепоте, которой одной и стыдитесь. А Я говорю о душевном вашем ослеплении, что если бы вы были слепы, то есть несведущи в Писании, то не имели бы на себе столь тяжкого греха, ибо грешили бы по незнанию. А теперь вы говорите, что вы видите, и выдаете сами себя за разумных и опытных в законе, посему вы сами себя осуждаете и имеете на себе грех больший, потому что грешите сознательно.

10

Истинно, истинно говорю вам: кто не дверью входит во двор овчий, но перелазит инде, тот вор и разбойник; а входящий дверью есть пастырь овцам; ему придверник отворяет, и овцы слушаются голоса его, и он зовет своих овец по имени и выводит их; и когда выведет своих овец, идет перед ними; а овцы за ним идут, потому что знают голос его; за чужим же не идут, но бегут от него, потому что не знают чужого голоса.
Господь словами, что вы истинно слепы по душе чрез недуг неверия, упрекнул фарисеев за неверие. Чтобы они не могли сказать, что мы отвращаемся Тебя не по слепоте нашей, а во избежание обмана, Он ведет о сем продолжительную речь. Какую именно? Он выставляет признаки как истинного пастыря, так и волка - губителя, и таким образом показывает о Самом Себе, что Он добр, ссылаясь во свидетельство на дела. - Сначала Он излагает отличительные свойства губителя. Он, говорит, не входит дверью, то есть Писаниями, ибо он не свидетельствуется ни Писаниями, ни пророками. Писания поистине суть дверь; ибо мы чрез них приближаемся к Богу. Они не позволяют входить волкам, ибо отлучают еретиков, поставляя нас в безопасности и сообщая нам знание обо всем, о чем пожелаем. Итак, вор - тот, кто не входит чрез Писания во двор овчий, чтобы заботиться об овцах, но восходит инде, то есть сам себе прокладывает дорогу иную и необычайную, как, например, Февда и Иуда. Они пред пришествием Христовым обманули народ, погубили его и сами погибли (Деян. 5, 36. 37). Таков будет и скверный антихрист. Ибо у них свидетельство не из Писаний. Намекает и на книжников, которые не выполняли ни одного слова из заповедей закона, а учили заповедям человеческим и преданиям. Прилично сказал: восходит. Это идет к вору, который перепрыгивает чрез ограду и делает все с опасностью. Это - признаки разбойника. - Вот и признаки пастыря. Пастырь входит чрез Писания, и придверник отворяет Ему. Под придверником разумей, пожалуй, и Моисея, ибо ему вверены были слова Божии. Моисей отворил дверь Господу, без сомнения, тем, что говорил о Нем. Сам Господь сказал: если бы вы верили Моисею, то поверили бы и Мне (Ин. 5, 46). Или придверник есть Дух Святый. Так как Писания, понимаемые при озарении от Духа Святаго, указывают нам Христа, то справедливо - Дух Снятый придверник. Им, как Духом премудрости и знания, отворяются Писания, чрез которые Господь входит в попечение о нас и чрез которые Он оказывается Пастырем. И овцы слушаются голоса Пастыря. - Фарисеи часто называли Господа обманщиком и доказывали это своим собственным неверием, говоря: неужели кто-нибудь из начальников уверовал в Него (Ин. 7, 48)? Посему Господь показывает, что не Его нужно считать губителем за то, что они не веруют, а их нужно исключить из числа овец. Я, говорит, вхожу дверью. Очевидно, Я поистине Пастырь. Вы не последовали за Мною и тем показали о себе, что вы не овцы. Откуда же выводит Своих овец? Из среды неверных, как, например, извел из среды иудеев слепца, который и услышал Его, и узнал Его. - И идет перед овцами, хотя у телесных пастухов бывает наоборот, ибо они ходят позади овец. Сим показывает, что Он всех приведет к истине. И учеников, как овец, посылает в средину волков (Мф. 10, 16). Так, подлинно, пастырское служение Христа необычайно. За чужим не пойдут, потому что не знают чужого голоса. И здесь, без сомнения, намекает на Февду и Иуду, за которыми овцы не последовали, ибо немногие были обольщены, да и те, по смерти их, отстали. А за Христом и при жизни, и в особенности после смерти, ходил весь мир (Ин. 12, 19). - Намекает и на антихриста, ибо и он немногих обольстит, а после своей погибели не будет иметь последователей. Слова: "не идут" показывают то, что по смерти обманщиков никто не будет внимать или следовать. Итак, Писания суть дверь. Чрез эту дверь Господь выводит овец на пастбище. Какое же пастбище? Будущее наслаждение и успокоение, в которое Господь вводит нас. Если в иных местах Он и Самого Себя называет дверью, сему не нужно дивиться. Ибо, когда Он хочет изобразить Свое попечение о нас, Он называет Самого Себя пастырем, а когда хочет показать, что Он приводит к Отцу, тогда называет Самого Себя дверью, подобно тому, как Он же в разных смыслах есть и Овца, и Пастырь. Еще под дверью разумеются слова божественных Писаний; а Господь Сам есть и называется Слово; следовательно, может быть назван и Дверью.
Сию притчу сказал им Иисус. Но они не поняли, что такое Он говорил им. Итак, опять Иисус сказал им: истинно, истинно говорю вам, что Я дверь овцам. Все, сколько их ни приходило предо Мною, суть воры и разбойники; но овцы не послушали их.
Иисус сказал им в этих словах притчу, или сравнение, и употребил неясную речь для того, чтобы сделать их более внимательными. Когда же достиг этого, то разрешает неясность и говорит: Я - Дверь. "Все, сколько их ни приходило". Сие сказал не о пророках, как безумствуют манихеи. Они пользуются сим изречением для доказательства того, что Ветхий Завет не от Бога, и пророки не были посылаемы Богом. Вот, говорят, Господь сказал, что все, сколько ни приходило, суть воры и разбойники. Но Он сказал это не о пророках, а о Февде и Иуде, и прочих возмутителях. А что сказал о них, это видно из того, что прибавил: "овцы не послушали их". Ибо овцы не послушали этих возмутителей, а пророков послушали, и, сколько ни уверовало во Христа, все чрез них уверовали. И иначе: "овцы не послушали их". Сказал это в похвалу. Но нигде не видно, чтобы Он хвалил тех, которые не слушали пророков, напротив, Он сильно осуждает и обличает их. Потом, обрати внимание на точность выражения: сколько "ни приходило", а не говорит: сколько "ни (было) послано". Ибо пророки приходили потому, что были посланы, а лжепророки, как и вышесказанные мятежники, приступали к развращению обольщаемых тогда, как никто их не посылал. Так и Бог говорит: Я не посылал их, они бежали (Иер. 23, 21).
Я есмь дверь: кто войдет Мною, тот спасется, и войдет, и выйдет, и пажить найдет.
Кто Мною, дверью, войдет и приведется к Отцу, и станет Его овцою, тот спасется, и не только спасется, но и получит великую неустрашимость, как и Господь, и Владыка. Ибо это обозначает словами: "и войдет, и выйдет". Так и апостолы смело входили и выходили пред повелителей, и выходили радостными и непобедимыми (Деян. 5, 41). "И найдет пастбище", то есть обильную пищу. И иначе: так как наш человек двойствен, по выражению апостола Павла, внутренний и внешний (Рим. 7, 22; 2 Кор. 4, 16), то можно сказать, что входит тот, кто заботится о внутреннем человеке, и тот опять выходит, кто члены, которые на земле, и дела плотские умерщвляет во Христе (Рим. 8, 13). Такой найдет пастбище и в будущем веке, по сказанному: Господь пасет меня, и ни в чем не будет у меня недостатка (Пс. 22, 1).
Вор приходит только для того, чтобы украсть, убить и погубить; Я пришел для того, чтоб имели жизнь и имели с избытком. Я семь пастырь добрый: пастырь добрый полагает жизнь свою за овец; а наемник не пастырь, которому овцы не свои, видит приходящего волка и оставляет овец и бежит; и волк расхищает овец и разгоняет их. А наемник бежит, потому что наемник, и не радит об овцах.
Так как приставшие к Февде и Иуде, и прочим отступникам были убиты и погибли, то прибавил: вор приходит только для того, чтобы украсть, убить и погубить, называя ворами их и подобных им. А Я, говорит, пришел для того, чтобы имели жизнь. Они убивали и погубляли своих последователей, а Я пришел, чтобы жили и имели нечто большее, именно: причастие Святаго Духа, под чем нужно разуметь и Царство Небесное. Итак, во Христе все имеют жизнь, ибо все воскреснут и будут жить; а праведники получат и нечто большее, именно: Царство Небесное. Потом ведет речь и о страданиях и говорит: Я жизнь (душу) Мою полагаю за овец, - выражая сим, что Он идет на страдания не по принуждению, а добровольно. Словом "полагаю" показывает, что никто ее не отнимет у Меня, а Я Сам отдаю ее. Намекает и на мятежников, не раз упомянутых. Они, говорит, не положили жизни за овец, но оставили своих последователей, ибо были наемники. А Сам Господь поступил наоборот. Когда взяли Его, Он сказал: если Меня ищете, то оставьте сих, пусть идут, чтобы исполнилось слово, что никто из них не погиб (Ин. 18, 8; 17, 12) и притом тогда, когда иудеи пришли на Него хуже, чем волки на овец. Ибо пришли, сказано, с мечами и кольями, чтобы взять Его (Лк. 22, 52). Под волком здесь можно разуметь и мысленного врага, которого Писание называет и львом (1 Пет. 5, 8), и скорпионом (Лк. 10, 19), и змием (Быт. 3, 1; Пс. 90, 13). Говорится, что он "похищает" овцу, когда пожирает кого-нибудь чрез худое дело; "разгоняет" когда посредством злых помыслов смущает душу. Справедливо можно назвать его и вором, который "обкрадывает" чрез лукавые помыслы, "убивает" чрез соглашение с ними, "погубляет" чрез дело. Иногда приражается к кому-нибудь помысл злобный, это будет воровство. Если человек согласится с лукавым внушением, тогда, можно сказать, диавол убивает его. Когда же человек на деле совершит зло, тогда он погибает. Может быть, и это значат слова: вор приходит только для того, чтоб украсть, убить и погубить. - Господь делает совсем иначе, чем этот вор. Он дает божественную жизнь, освещает и помыслы наши добрыми внушениями, и тела добрыми делами; дает и нечто преизбыточествующее, именно то, что мы можем приносить и другим пользу посредством дара учительского, а также и Царство Небесное, как бы придавая нам некоторую лишнюю награду. Он подлинно Добрый Пастырь, а не наемник, каковы начальники иудейские, которые не заботятся о народе, а имеют в виду только то, чтобы получить с него плату. Ибо они искали не пользы народу, а себе прибыли от народа.
Я семь Пастырь добрый; и знаю Моих, и Мои знают Меня. Как Отец знает Меня, так и Я знаю Отца; и жизнь Мою полагаю за овец. Есть у Меня и другие овцы, которые не сего двора, и тех надлежит Мне привесть, и они услышат голос Мой: и будет одно стадо, и один Пастырь.
И отсюда ты можешь узнать различие между пастырем и наемником. Наемник не знает овец, что происходит оттого, что он не надзирает за ними постоянно. Ибо если бы он постоянно смотрел, то знал бы их. А пастырь, каков Господь, знает своих овец, потому и печется об них, и они опять знают Его, потому что пользуются Его надзором и по привычке узнают своего Покровителя. Смотри. Прежде Он узнает нас, а потом уже мы Его. И не иначе можно познать Бога, как быв познанными от Него (1 Кор. 13, 12). Ибо Он прежде усвоился нам плотию, став Человеком, потом уже мы усвоились Ему, получив дар обожения. Желая показать, что неуверовавшие недостойны быть познанными от Бога и не суть овцы Его, Он сказал: Я знаю Моих, и Мои знают Меня, как написано: познал Господь Своих (2 Тим. 2, 19). Чтобы кто-нибудь не подумал, что Он узнавал, как человек. Он присовокупил: как Отец знает Меня, и Я знаю Отца, то есть: Я так верно знаю Его, как Сам Себя. Часто повторяет: "Я жизнь Мою полагаю за овец" для того, чтобы показать, что Он не обманщик. Ибо выражения: "Я Свет, Я Жизнь" для немысленных казались надменными, Но слова: "Я хочу умереть" не заключают никакого самохваления, а, напротив, выражают великое попечение, так как Он хочет предать Себя за людей, которые бросали в Него камнями. - "Есть у меня и другие овцы". Это говорит об язычниках. Они не того двора, который под законом. Ибо язычники не ограждаются законом. "И тех надлежит Мне привесть". Ибо и эти в рассеянии, и те не имеют пастырей. И благоразумные, и способнейшие к вере из иудеев были без пастырей, следовательно, тем более, язычники. Мне "надлежит" собрать и язычников, и иудеев. Слово "надлежит" здесь означает не принуждение, а то, что непременно последует. "И будет одно стадо, и один Пастырь". Во Христе Иисусе нет ни иудея, ни язычника (Гал. 3, 28), и никакого различия. Ибо у всех один образ, одна печать крещения, один Пастырь, Слово Божие и Бог. Пусть устыдятся манихеи, отвергающие Ветхий Завет, и услышат, что одно стадо и один Пастырь; ибо Один и Тот же Бог Ветхого и Нового Завета.
Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее. Никто не отнимает ее у Меня, но Я Сам отдаю ее; имею власть отдать ее и власть имею опять принять ее. Сию заповедь получил Я от Отца Моего. От этих слов опять произошла между Иудеями распря. Многие из них говорили: Он одержим бесом и безумствует; что слушаете Его? Другие говорили: это слова не бесноватого; может ли бес отверзать очи слепым?
Так как Его называли чуждым Отцу, обманщиком и губителем, а не Спасителем душ, то настоящими словами Он объявляет: Я не губитель ваш, а готов за вас все претерпеть, если уже не по другому чему, то потому, что Бог возлюбил вас столько, что и Меня Он любит за то, что Я умираю за вас. Как же Я буду обманывать вас, когда знаю, что вас Бог любит? Напротив, не лучше ли решусь умереть за вас, если не для иного чего, то для того, чтобы Отец Мой за это еще более возлюбил Меня? Говорит это так уничижение из снисхождения, потому что слушатели не принимали, когда Он говорил о Себе возвышенно. Придавать другой смысл этому изречению было бы нелепо. Ибо, неужели Отец прежде не любил Его, а начал любить только теперь, и причиной сему стала смерть Его за нас? Нет; а, как я сказал уже, Он выразился таким образом по снисхождению. Иной может сказать и следующее. Любовь к нам Бога и Отца была известна. А Бог и Отец увидел, что и Сын Его явил к нам такую же доброту, ибо восхотел и умереть за нас, и в точности сохраняет свойства благости Отчей, Посему Отец по справедливости возлюбил Сына, возлюбил не в качестве дара Сыну и как бы награды за Его смерть за нас, но потому, что увидел в Сыне сродство Существа с Самим Собою, и потому любить Сына был побуждаем как бы непреодолимым законом природы. Ибо еще ли не дело великой любви к нам явил Сын, когда принял за нас поносную смерть, и не только смерть, но и опять принял жизнь, чтобы умертвить смерть и чрез Воскресение Свое нас соделать бессмертными? Итак, когда говорит, что Отец любит Меня за то, что Я умираю за вас, то сим выражает, что Отец как бы веселится и радуется тому, что Сын похож на Него и имеет к людям такую же любовь, какую и Он. - "Жизни Моей никто не отнимет у Меня". Говорит это для тех, которые намеревались убить Его. Вы, говорит, жаждете Моей крови; но знайте твердо, что без Моей воли никто не может пролить ее. Чтобы кто-нибудь не подумал, что Он умирает, как раб и слуга, по приказанию другого и вследствие подчинения сему, то говорит: Я Сам властен в Моей смерти, как Владыка смерти. Я имею власть отдать жизнь Мою. Хотя каждый из вас имеет власть отдать жизнь свою, ибо всякому желающему можно умертвить самого себя, но Господь говорит не об этом способе смерти, а о том, что без Его воли никто не мог бы сделать этого. У людей так не бывает. Ибо и без нашей воли другие могут умертвить нас. А Христос без Своей воли никогда не пострадал бы. Посему, подчиняясь смерти только по собственному изволению, Он имеет и большее право - опять принять жизнь. - Сию заповедь "умереть за мир" Я получил от Отца. Я, говорит, не противник Богу, и притом до такой степени, что эта самая смерть заповедана Мне Отцом. Прежде сказал Он о себе высокое: Я имею власть принять жизнь Мою, что показывает в Нем Владыку смерти и Начальника жизни. Теперь присовокупляет смиренное: заповедь сию Я получил от Отца Моего. Так дивно Он соединяет то и другое, чтобы не почли Его меньшим Отца и рабом Его, чтобы почли не противником Богу, но равносильным Ему и единовольным. Такая речь Его действительно послужила на пользу многим из слушателей. Между ними произошло разделение. Одни, для которых эти слова Его казались загадочными, думали, что Он без разумения. Другие, понимая несколько, говорили: это слова не бесноватого. Так как Господь словами не мог заградить им уста (ибо и благоразумные ни сами не поняли вполне слов Его, ни убедили бы своих противников), то пытаются защитить Христа делами и говорят, что это слова не бесноватого. Откуда же это видно? Из дел. Неужели бес может открывать глаза слепым? А если дело это божеское, таковы же непременно и слова. Почему же Христос ничего не отвечал тем, которые говорили, что Он беснуется? Потому, что и противники их и защитники Его не могли заставить их молчать и быть для них более достоверными. Так как они разделились и восстали друг против друга, то к чему еще было и Ему противоречить хульникам, когда притом Он нисколько не будет иметь от них доверия?
Настал же тогда в Иерусалиме праздник обновления, и была зима. И ходил Иисус в храме, в притворе Соломоновом. Тут Иудеи обступили Его и говорили Ему: долго ли Тебе держать нас в недоумении? Если Ты Христос, скажи нам прямо. Иисус отвечал им: Я сказал вам, и не верите: дела, которые творю Я во имя Отца Моего, они свидетельствуют о Мне. Но вы не верите, ибо вы не из овец Моих, как Я сказал вам.
Какое обновление было в Иерусалиме? Одни говорят, что обновление праздновали в тот день, в который был устроен храм Соломонов. Другие же говорят не так, но что евангелист разумеет здесь обновление храма, созданного после возвращения из плена. Праздник этот был светлый и многолюдный. Так как город, после продолжительного плена, получил в храме как бы собственное украшение, то день обновления храма считали днем радости. На этот праздник прибыл и Иисус. Теперь Он уже часто ходил в Иудее, потому что страдания были при дверях (близко). - Была зима, и после этой зимы в первый весенний месяц Господь пострадал. Посему и евангелист заметил это время, с целью показать, что время страдания было близко, и потому Господь прибыл в Иерусалим. Иудеи окружили Его и, по-видимому, от некоторого усердия к Нему и желания узнать истину, просят сказать им: Христос ли Он; но на самом деле вопрос их был праздный и злонамеренный. Ибо тогда как дела Его доказывают, что Он - Христос, они для убеждения требуют слов. Это скорее свойственно шалунам и насмешникам. Впрочем, вопрос их, полный неблагодарности и притворства, обнаруживает их развращение. Говорят: скажи нам "прямо". Между тем Он много раз говорил прямо, когда приходил на праздники, и ничего не говорил тайно, называл Самого Себя Сыном Божиим и Светом, и Путем, и Дверью и ссылался на свидетельство Моисея. Посему, уличая их в том, что они спрашивают со злым намерением, Господь отвечает им: Я многократно говорил вам, и вы не верите. - И иначе: что притворяетесь, будто послушаетесь одного простого слова? Вы не принимаете дел, которые творю Я не как противник Богу, но во имя Отца Моего. Как же вы поверите одному простому слову? Ибо несомненно, что дела гораздо убедительнее, чем слова. Это высказывали и умереннейшие из них: не может человек грешный творить такие чудеса (Ин. 9, 16). - Вы, говорит, не веруете Мне потому, что вы не из Моих овец. Я, как добрый пастырь, со Своей стороны исполнил все, что Мне должно было сделать; если же вы не следуете за Мною, то не Я недостоин звания пастыря, но вы недостойны звания овец. - Доколе стоит зима, то есть настоящая жизнь, которая всегда имеет смущения от духов злобы, старайся и ты праздновать обновление своего духовного храма, постоянно обновляясь и полагая восхождения в сердце своем (Пс. 23, 6). Тогда придет к тебе Иисус и поможет совершить праздник обновления сего, в притворе Соломоновом, охраняя тебя Своим покровом и подавая тебе мир от страстей. Ибо Он Сам будет Соломоном, что значит "мирный". Итак, кто, по выражению пророка (Пс. 90, 1), водворяется в крове Христа, Мирного, с тем Сам Христос празднует обновление души его, доколе продолжается зима, то есть настоящая жизнь. Ибо будущий век подобен весне; тогда все оживет и получит новое бытие; тогда никто не может обновить душу; все такие дела окончатся с настоящим веком.
Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною. И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей. Отец Мой, Который дал Мне их, больше всех; и никто не может похитить их из руки Отца Моего. Я и Отец - одно.
Сказав им, что они не из овец Его, теперь склоняет их сделаться овцами Его. Для сего и прибавляет: овцы Мои слушают гласа Моего, и они идут за Мною. Потом, подстрекая их, сказывает и то, что получат идущие за Ним. Я, говорит, даю им жизнь вечную, и они не погибнут вовек и прочее. Конечно, такими словами Он возбуждает их и внушает им ревность и желание следовать за Ним, коль скоро Он подает такие дары. - Почему, говорит, они не погибнут? Потому, что никто не может похитить их из руки Моей; ибо Отец Мой, Который дал Мне их, больше всех, и из руки Его никто не может похитить их, а потому и из Моей руки. Ибо Моя и Отчая рука - одна, Я и Отец одно, то есть по власти и силе. "Рукою" называет власть и силу. Итак, Я и Отец одно по Естеству и по Существу, и по власти. Так поняли и иудеи, что Он сими словами объявляет Себя Единосущным Богу, и за то, что Он делает Себя Сыном Божиим, схватили каменья, чтобы побить Его. - Но спросит иной: как Господь сказал, что никто не похитит их из руки Отца Моего, тогда как мы видим, что многие погибают? На это можно ответить, что похитить из руки Отца никто не может, а обольстить могут многие. Ибо насильно и самовластно никто не может отвлечь их от Отца, Бога; а по обольщению мы каждый день запинаемся. Как же говорит: "овцы Мои пойдут за Мною, и они не погибнут"? А между тем мы видим, что погиб Иуда. Но он погиб потому, что не последовал за Иисусом и не пребыл до конца овцою. А Господь говорит об истинных Своих последователях и овцах, что они не погибнут. Если же кто-нибудь отстанет от стада овец и перестанет следовать за Пастырем, тот вскоре погибнет, Случившееся с Иудою можно употребить и против манихеев, Иуда был святым и овцою Бога, но отстал: отпал именно по своему выбору и самовластью. Значит, зло или добро существует не по природе, но является и прекращается от свободного произволения.
Тут опять Иудеи схватили каменья, чтобы побить Его. Иисус отвечал им: много добрых дел показал Я вам от Отца Моего; за которое из них хотите побить Меня камнями? Иудеи сказали Ему в ответ: не за доброе дело хотим побить Тебя камнями, но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом. Иисус отвечал им: не написано ли в законе вашем: "Я сказал: вы боги" (Пс. 81, 6)? Если Он назвал богами тех, к которым было слово Божие, и не может нарушиться Писание, - тому ли, которого Отец освятил и послал в мир, вы говорите: богохульствуешь, потому что я сказал: Я Сын Божий?
Так как Господь сказал, что Я и Отец - одно, разумеется, по власти и силе, и показал, что рука Его и Отца одна, то иудеи сочли это за богохульство и хотели побить Его камнями за то, что Он делает Себя равным Богу. Господь, обличая их и показывая, что они не имеют никакой благословной причины к неистовству против Него, но ярятся напрасно, напоминает им о чудесах, какие Он совершил, и говорит: Я показал вам много добрых дел; за которое из них хотите побить Меня камнями? Они отвечают: мы хотим побить Тебя камнями за богохульство, за то, что Ты делаешь Себя Богом. Он не отрицает этого, не говорит, что Я не делаю Себя Богом, Я не равен Отцу, но еще более утверждает их мнение. А что Он Бог, доказывает это тем, что написано в законе. Законом же называет и книгу Давида, равно как и все Писание. Слова Его имеют такой смысл: если получившие обожение по благодати суть боги (Пс. 81, 6), и это не поставляется им в вину, то какая справедливость, когда вы осуждаете Меня, Который по естеству - Бог, Которого Отец освятил, то есть определил на заклание за мир? Ибо отделенное Богу называется святым. Очевидно, когда Отец освятил Меня и определил на спасение мира, Я не равен прочим богам, но есмь истинный Бог. Если же и те, к которым было Слово Божие, то есть Я, ибо Я - Слово Божие, и Я, вселившись в них, даровал им сыноположение, если они суть боги, то тем более Я могу без всякой вины называть Себя Богом, Я, Который по Естеству Своему Бог, и прочим дарую обожение. - Да постыдятся сих слов ариане и несториане. Ибо Христос есть Сын Божий и Бог по Существу и Естеству, а не тварь, и дает обожение прочим, к которым было Слово Божие, а не обожается Сам по благодати. Очевидно, Он настоящими словами отличает Себя от обожаемых по благодати и показывает, что обожение даровал им Он, будучи Слово Божие и вселившись в них. Ибо это обозначается словами: "к которым было Слово Божие", с которыми было, в которых обитало. Как же Я богохульствую, когда называю Себя Сыном Божиим? Ибо хотя Я ношу плоть и происхожу от потомства Давидова, но вы не знаете тайны и того, что плотское естество человеческое не иначе могло принять беседу с Богом, как только если Он явится ему во плоти, как бы под завесою.
Если Я не творю дел Отца Моего, не верьте Мне; а если творю, то, когда не верите Мне, верьте делам Моим, чтобы узнать и поверить, что Отец во Мне и Я в Нем.
Хотите ли вы, говорит, познать Мое равенство с Отцом? Равенство по Существу вы не можете познать, потому что познать Существо Божие невозможно; но равенство и тождество дел примите за доказательство тождества силы; ибо дела будут для вас свидетельство о Моем Божестве. И вы узнаете и поверите, что Я не иное что, как Отец. Ибо, пребывая Сыном и отличаясь Лицом, Я имею одно и то же Существо; равно как и Отец, пребывая Отцом и отличаясь Лицом, есть не иное что, как Сын, разумеется, по Существу и Естеству. Хотя Мы и различаемся Лицами, но Лица неразлучны и нераздельны, а Отец и Сын пребывают один в другом неслитно. У нас отец существует отдельно от сына, хотя и одно по природе. Но в Лицах божеских не так, как у нас; а Они пребывают одно в другом неслитно. Посему о нас и говорится: "три человека", ибо мы - раздельные Лица, а не составляем собственно одно; а о Святой Троице говорится: "един" Бог, а не три, потому что Лица неслитно сопребывают Одно с Другим. Прибавь к сему тождество воли и хотения.
Тогда опять искали схватить Его; но Он уклонился от рук их и пошел опять за Иордан, на то место, где прежде крестил Иоанн, и остался там. Многие пришли к Нему и говорили, что Иоанн не сотворил никакого чуда; но все, что сказал Иоанн о Нем, было истинно. И многие там уверовали в Него.
Ищут схватить Господа, не перенося Его высокого свидетельства о Самом Себе, ибо они не терпели превосходного Его богословия. Но Он удаляется, уступая гневу их и устрояя так, чтобы чрез Его удаление страсть гнева их утихла. Удаляется вопреки воле их, с целью показать (о чем мы многократно говорили), что Он не был бы взят и на крест, если бы не предал Сам Себя добровольно. Куда же удаляется? За Иордан, в то место, где крестил Иоанн. Не без цели Он удалился сюда, но с тем, чтобы многим напомнить о том, что там произошло и что Иоанн говорил о Нем. Что пребывание Его здесь многим принесло пользу, это видно из того, что Евангелист прибавляет: "и многие пришли к Нему" и, вспомнив об этом месте, говорили: Иоанн никакого чуда не сотворил. Слова их имеют такое значение: если мы верили тому (Иоанну), хотя он не сотворил никакого чуда, то гораздо более должно веровать Этому (Иисусу), так как Он совершил столько чудес. Поелику уже Иоанн свидетельствовал о Христе, а чуда никакого не сотворил и потому мог быть сочтен недостоверным, то евангелист прибавляет: все, что ни сказал о Нем Иоанн, было истинно. Придают веру же не Иисусу по свидетельству Иоанна, а Иоанну по делам, которые сотворил Иисус. Посему, говорит, многие уверовали там. Слово "там" показывает, что место это принесло им много пользы. Посему-то Иисус часто выводит народ в пустынные места и удаляет его от сообщества злых людей, чтобы больше могло быть плода. Так, кажется, сделал Он и в Ветхом Завете: вывел из Египта и в пустыне образовал и устроил народ, дав ему Закон. - Примечай, что удаление Христа совершается и в духовном смысле. Он удаляется из Иерусалима, то есть от иудейского народа, и переходит в место, имеющее источники, то есть в Церковь из язычников, имеющую источники крещения. И приходят к Нему многие, переходя через крещение. Ибо "за Иордан" означает это, то есть переход чрез крещение. Ибо никто не приходит к Иисусу и не делается истинно верным иначе, как прошедши чрез крещение, которое обозначается Иорданом.

11

Был болен некто Лазарь из Вифании, из селения, где жили Мария и Марфа, сестра се. Мария же, которой брат Лазарь был болен, была та, которая помазала Господа миром и отерла ноги Его волосами своими. Сестры послали сказать Ему: Господи! вот, кого Ты любишь, болен.
Один только Иоанн рассказывает эту историю. Рассказывает же для того, чтобы научить нас не соблазняться, если какая-нибудь болезнь постигнет людей усердных и боголюбезных. Ибо Лазарь был друг Христов, однако же и он был болен. Нужно знать и то, что сия Мария, помазавшая Господа миром, не была ни блудница, упоминаемая у евангелиста Луки (Лк. 7, 37-50), ни женщина, упоминаемая у евангелиста Матфея (Мф. 26, 7), но иная, не блудница, но честная, боголюбезная и усердная. Ибо она заботилась о принятии Христа и служила Ему, как сам Иоанн потом (Ин. 12, 2) свидетельствует. Господь о ней же свидетельствует, что она избрала благую часть, как замечает евангелист Лука (Лк. 10, 42). Сестры сии были так чудны и достопочтенны, что и Лазарь сделался известным более из-за них. Ибо Лазарь, сказано, был из Вифании, из селения Марии и Марфы. Почему же они посылают звать Иисуса, а не идут к Нему сами, подобно сотнику и цареву мужу? Потому, что они крепко надеялись на Христа, потому что они были слабые женщины и не прилично было им выходить из дому, потому что и они одержимы были скорбью и заняты были заботою около брата. А что они сделали так не по небрежению, это оказывается из последующего, ибо они оказывают Христу великую честь и уважение и приносят твердую молитву. "Вот, кого Ты любишь". Говорят так для того, чтобы именем дружбы вернее преклонить Господа к состраданию. Такое выражение сих жен обнаруживает и некоторую веру их. Они так уверены в величии силы Господней, что для них удивительно, как болезнь коснулась человека, любимого Им. Ибо удивительным как-то представляется, что болен тот, кого Ты, Господи, любишь.
Иисус, услышав то, сказал: эта болезнь не к смерти, но к славе Божией, да прославится чрез нее Сын Божий. Иисус же любил Марфу и сестру ее и Лазаря. Когда же услышал, что он болен, то пробыл два дня на том месте, где находился.
Поелику Иисус намеревался пробыть на том месте два дня, то и говорит, что "эта болезнь не к смерти", хотя она послужила к смерти; говорит для того, чтобы обнадежить вестников и преподать им как бы некоторое утешение, чтобы они не настаивали и не тужили. Для сего-то и говорит: "Эта болезнь не к смерти". И иначе. Если внимательно всмотришься, то болезнь сия не была к смерти, - такой, какою умирают многие, то есть к смерти долговременной, - но - привременной и продолжавшейся четыре дня. Поелику же на четвертый день Лазарь воскрес, то, взирая на конец дела, мы говорим: сия болезнь не к смерти. "Но к славе Божией, да прославится чрез нее Сын Божий". Видишь ли, у Отца и у Сына одна слава. Ибо, сказав: "К славе Божией", прибавил: "да прославится Сын Божий", ибо слава Бога, то есть Отца, ничем не разнится от славы Сына. Следовательно, и Сын есть собственно и истинно Бог так же, как и Отец, ибо у кого одна слава, у тех одно и Существо. Да постыдятся ариане и сего изречения. "Да прославится". Это понимай не как причину, а как событие и окончание дела (о чем мы и говорили не раз). Ибо не для того Лазарь был болен, чтобы прославился Бог, но с Лазарем случилась болезнь, а Господь обратил ее к славе Божией. "Пробыл два дня" для того, чтобы Лазарь умер, чтобы никто не мог сказать, что с ним был крепкий сон, изнеможение и исступление, а не смерть. Посему-то Господь и остается столько времени, что началось уже разложение, и сама сестра говорит, что "уже смердит" (ст. 39).
После этого сказал ученикам: пойдем опять в Иудею. Ученики сказали Ему: Равви! давно ли Иудеи искали побить Тебя камнями, и Ты опять идешь туда? Иисус отвечал: не двенадцать ли часов во дне? кто ходит днем, тот не спотыкается, потому что видит свет мира сего; а кто ходит ночью, спотыкается, потому что нет света с ним.
В иных случаях Господь никогда не высказывал вперед, куда Он намерен пойти, а только здесь вперед объявляет, кажется, потому, что ученики Его очень боялись идти в Иудею. Объявляет вперед, чтобы они не смутились неожиданностью, если бы Он внезапно повел их в страну, в которую идти они боялись. Так как они боялись и за Него, ибо не имели еще совершенного познания о Нем и боялись за самих себя, то говорят Ему: давно ли иудеи искали побить Тебя камнями, и Ты опять идешь туда? Господь ободряет их и говорит: как тот, кто видит свет, не спотыкается, а спотыкается тот, кто ходит ночью так и тот, кто творит добро и ходит в делах света, не подвергнется никакое беде, а кто творит злое, тот потерпит беду; посему вам нет нужды бояться, ибо мы не сделали ничего достойного смерти. Или еще иначе: если тот не спотыкается, кто видит этот свет, тем более не споткнется тот, кто пребывает со Мною, если только сам не отстанет от Меня. Посему и вы, пребывая со Мною, Светом истинным, напрасно боитесь. Иные под "днем" разумеют время до страдания, а под "ночью" время страдания. Итак, говорит, доколе идет "день", то есть пока еще не настало время страдания, вы не споткнетесь, ибо не встретите гонения от иудеев, ни другой как-нибудь неприятности. А когда придет "ночь", то есть страдания Мои, тогда вы смятенные соберетесь в одном домике из опасения иудеев. С того времени вы будете испытывать скорби и болезни, и много озлоблений и неприятностей. Когда Я - Свет - не буду уже с вами жить телесно, то обоймет вас ночь скорбей.
Сказав это, говорит им потом: Лазарь, друг наш уснул; но Я иду разбудить его. Ученики Его сказали: Господи! если уснул, то выздоровеет. Иисус говорил о смерти его; а они думали, что Он говорит о сне обыкновенном. Тогда Иисус сказал им прямо: Лазарь умер: и радуюсь за вас, что Меня не было там, дабы вы уверовали; но пойдем к нему. Тогда Фома, иначе называемый Близнец, сказал ученикам: пойдем и мы умрем с Ним.
Так как ученики Господа боялись идти в Иудею, то Он говорит им: иудеи искали побить Меня камнями за то, что Я опровергал их и обличал. Но ныне Я иду не за тем, чтобы обличать их, а за тем, чтобы посетить своего друга. Посему нет нужды бояться. Я иду не за тем, за чем ходил прежде, чтобы ожидать опасности со стороны иудеев, а иду разбудить друга. Ученики, желая удержать Его от путешествия туда, говорят: довольно, если он уснул; если уснул, то выздоровеет; посему нам не нужно ходить, ибо нет необходимости. Хотя Господь, говоря о Лазаре, для того и прибавил: "друг Мой", чтобы показать необходимость быть там, но ученики утверждают, что посещение Его не нужно, так как он может выздороветь и оттого, что уснул. Еще более, говорят, Пришествие Твое не только не необходимо, но и вредно для друга. Ибо если сон, как нам думается, служит к его выздоровлению, а Ты пойдешь и разбудишь его, то Ты попрепятствуешь его выздоровлению. Итак, не нужно ходить и будить, ибо это вредно. Господь, видя, что ученики Его доселе еще не понимают Его, прямо говорит, что Лазарь "умер". Для чего же Он прежде выразился не прямо, а прикровенно, смерть назвал "сном"? По многим побуждениям. Во-первых, по смиренномудрию, ибо не хотел показаться хвастливым, а прикровенно назвал воскрешение разбуждением от сна. Как же бы употребил Он это выражение, если бы смерть не назвал сном? А что это справедливо, то есть, что Он выразился прикровенно по смиренномудрию, это видно из последующего. Ибо, сказав, что Лазарь "умер", Господь не прибавил: пойду, воскрешу его. Видишь ли, как Он не хотел на словах хвалиться тем, что намерен был подтвердить самым делом? В то же время Господь учит нас и тому, чтобы мы не были поспешны в своих обещаниях. Ибо, если при просьбе сотника (об исцелении слуги его) Господь и дал обещание, сказав: Я приду и исцелю его (Мф. 8, 5-6), то сказал это для того, чтобы обнаружить веру его. Итак, это - первая причина, по которой Господь смерть назвал сном. Другая - та, чтобы показать нам, что и всякая смерть есть сон и успокоение. Третья - та, что хотя кончина Лазаря для прочих и была смертью, но для Самого Иисуса, поколику Он намеревался воскресить его, она была не более, как сон. Как нам легко разбудить спящего, так, и еще в тысячу раз более, для Него удобно воскресить умершего. "Радуюсь, - говорит, - за вас", что вы можете отселе более увериться в Божеском достоинстве Моем из того, что Я не был там и нахожусь далеко оттуда, однако вперед говорю вам, что в Вифании последовала смерть, и говорю так, не на слух основываясь, но, как Бог, Сам прозревая случившееся в далеком расстоянии. Некоторые слова Господа: "радуюсь за вас" понимали так: что Я не был там, это послужит для утверждения вас в вере. Ибо, если бы Я был там, Я исцелил бы больного. Чудом было бы и это, но оно показало бы мало силы Моей. А теперь, когда Меня там не было и последовала смерть Лазаря, а Я пойду и воскрешу его, вы должны более утвердиться в вере в Меня. Ибо увидите, что Я силен делать и то, чего прежде еще не явил, именно: воссозидать и воскрешать мертвеца, уже разложившегося и издающего гнилой запах. Когда Господь сказал это и доказал ученикам необходимость Своего шествия в Иудею, тогда Фома, боявшийся более прочих, говорит: "пойдем и мы умрем с Ним". Ибо эти слова выражают не бодрость, а страх и малодушие. Чтобы и прочих соучеников приостановить, он напоминает им о смерти и намеренно прибавляет: "умрем", говоря как бы так: и мы, глупые, безумные и не заботящиеся о своем спасении и жизни, пойдемте, чтобы умереть с Ним. Пусть Он недорого ценит Свою жизнь; поэтому и мы должны быть неблагоразумны? Такие речи приличны боязливому. Но посмотри на него впоследствии. Он, как апостол, заклан был за истину. Благодать Божия так "укрепила" его, что и к нему можно приложить слова апостола Павла: "способность наша от Бога" (2 Кор. 3, 5), и "не я, но благодать" (1 Кор. 15, 10). А Ориген говорит о Фоме нечто, похожее на сон, Фома, - говорит он, - узнав пророчества о Христе и уразумев, что Он с душою сойдет в ад для освобождения душ, когда услышал, что Господь идет разбудить Лазаря, то подумал, что Он может разбудить его то есть освободить душу его, не иначе, как если Сам отложит тело и сойдет в ад. Посему, как искренний ученик Христов, не желающий и в этом отстать от своего Учителя, он и прочим соученикам советует и сам вызывается сложить тело свое, чтобы сойти в ад вместе с Иисусом, который, по его понятию, положит душу Свою, чтобы душу друга освободить из ада. Такое смешное объяснение приложил я для посрамления тех, которые превозносят все Оригеново. Ибо такое объяснение мудреца - не явное ли пустословие и настоящий сон? А я прошу тебя заметить то, что хотя Лазарь и умер, Господь однако же сказал: "идем к нему", как бы к живому. Ибо для Христа, как Бога, и самый Лазарь был жив.
Иисус пришед нашел, что он уже четыре дня в гробе. Вифания же была близ Иерусалима, стадиях в пятнадцати; и многие из Иудеев пришли к Марфе и Марии утешать их в печали о брате их. Марфа, услышавши, что идет Иисус, пошла навстречу Ему; Мария же сидела дома.
Господь намеренно промедлил, чтобы Лазарю исполнилось четыре дня, потом пошел, чтобы чудо сделать со всех сторон свободным от клеветы. Для чего евангелист прибавляет, что Вифания отстояла от Иерусалима стадиях в пятнадцати? Для того чтобы показать, что действительно многие из иерусалимлян приходили, ибо Вифания была недалеко. Иудеи утешали этих женщин не потому, что любил их Христос (ибо иудеи сговорились уже, чтобы отлучить от синагоги того, кто признает Его за Христа, - Ин. 9, 22), но или по причине тяжести бедствия, или потому, что пришедшие были не из числа злых, от чего многие из них и уверовали. Марфа одна только идет вперед навстречу, а не берет с собою сестру, потому что она хотела наедине увидеться с Ним и рассказать Ему о случившемся. Когда же Господь возбудил в ней добрую надежду, тогда она уходит и зовет сестру. Прежде она не сказывала сестре Марии о приходе Господа для того, чтобы скрыть это от бывших с нею. Ибо, если бы Мария услышала, что идет Иисус, она тотчас пошла бы навстречу Ему, а за нею последовали бы и пришедшие иудеи: но Марфа не хотела, чтобы они узнали о пришествии Иисуса.
Тогда Марфа сказала Иисусу: Господи! если бы Ты был здесь, не умер бы брат мой. Но и теперь знаю, что чего Ты попросишь у Бога, даст Тебе Бог. Иисус говорит ей: воскреснет брат твой. Марфа сказала Ему: знаю, что воскреснет в воскресение, в последний день. Иисус сказал ей: Я семь воскресение и жизнь; верующий в Меня, если и умрет, оживет. И всякий, живущий и верующий в Меня, не умрет вовек. Веришь ли сему? Она говорит Ему: так, Господи! я верую, что Ты Христос, Сын Божий, грядущий в мир. Сказавши это, пошла и позвала тайно Марию, сестру свою, говоря: Учитель здесь и зовет тебя.
Марфа имела веру во Христа, но не полную, не надлежащую. Посему и говорит: Господи! если бы Ты был здесь, не умер бы брат мой. Сказала это, без сомнения, потому, что не веровала, что Он, если бы захотел, то, и, не присутствуя лично, мог бы предотвратить смерть брата ее. А далее обнаруживает еще большую слабость веры. Ибо говорит: "чего Ты ни попросишь у Бога, даст Тебе". Видишь ли, она считает Его за какого-нибудь человека, добродетельного и угодного Богу. Ибо не сказала: чего Ты ни захочешь, все сделаешь; но: чего ни попросишь, все даст Тебе. Господь же, опровергая такое понимание ее, говорит: "брат твой воскреснет". Не сказал ей: да, Я буду просить Бога, и даст Мне, ни согласился с ее речью, но употребил умеренное выражение. А далее гораздо яснее выставляет Свое могущество и власть; Я, говорит, есмь воскресение и жизнь. Поелику Марфа еще не веровала и не поняла смысла слов: "воскреснет брат твой", но подумала, что он воскреснет в последнее воскресение (а что будет последнее воскресение, это Марфа знала частью из Божественного Писания, а еще более из частых бесед Христовых о воскресении), итак, поелику женщина оставалась еще женщиной, Господь восставляет ее и возбуждает ее веру, как бы умершую, говоря яснее: ты говоришь Мне, что Бог даст Мне все, чего Я ни попрошу у Него. А Я говорю тебе ясно, что Я есмь воскресение и жизнь, так что сила Моя не ограничивается местом, но Я могу равно исцелять, присутствуя на месте и заочно. Ибо Я раздаю блага и не от лица кого-либо другого, но Сам Я воскресение и жизнь, Сам имею силу воскрешать и оживлять. Верующий в Меня, если и умрет этой телесной смертью, оживет, и всякий, живущий и верующий в Меня, не умрет смертью духовной. Посему не смущайся. Ибо хотя брат твой и умер, но оживет. И что говорю о брате твоем? И вы, если веруете в Меня, не умрете, но будете выше смерти духовной, которая гораздо страшнее. А Кто избавляет от смерти страшнейшей, Тот тем легче избавит умершего брата твоего от смерти менее страшной. Веришь ли сему? - спрашивает Господь Марфу. А она, хотя выслушала такие высокие речи, однако не поняла, что сказал ей Господь. Думаю, что от скорби она страдала и непонятливостью. Ибо иное спрашивает Господь, иное отвечает она. Господь спрашивает, верует ли она, что Он есть воскресение и жизнь и что верующий в Него не умрет вовек, будешь ли разуметь смерть духовную или телесную. Ибо о верных, по причине их надежды на воскресение, справедливо говорится, что они не умирают. А что отвечает Марфа? - я уверена, что Ты - Христос, Сын Божий, грядущий в мир. Хорош и справедлив ее ответ, но ответ не на вопрос. Однако же она отсюда получила ту пользу, что укротилась сила ее скорби и уменьшилась ее печаль. - Марфа "тайно" зовет сестру свою; и сделала это весьма благоразумно. Ибо если бы пришедшие к ним иудеи узнали, что Мария идет навстречу Христу, они бы ушли от них, и чудо осталось бы без свидетелей. А теперь иудеи подумали, что Мария идет на гроб плакать, пошли вместе с нею и по необходимости сделались очевидными свидетелями чуда. Марфа говорит Марии: Учитель зовет тебя. А у евангелиста не замечено, что Господь звал ее. Это можно объяснить так, что евангелист умолчал, что Господь повелел Марфе позвать сестру ее, или она самое пришествие Господа почла за приглашение и сказала, что Учитель зовет тебя. Ибо, когда Господь пришел, ужели не следовало ей пойти к Нему? Итак, пришествие Господа, необходимо требующее (от Марии) встречи Ему, евангелист и назвал приглашением. Ибо Учитель говорит, пришел и зовет тебя; и как Он пришел, то самое пришествие Его служит тебе зовом. Ибо, как скоро Он пришел, то и тебе необходимо пойти навстречу к Нему.
Она, как скоро услышала, поспешно встала и пошла к Нему. (Иисус еще не входил в селение, но был на том месте, где встретила Его Марфа.) Иудеи, которые были с нею в доме и утешали ее, видя, что Мария поспешно стала и вышла, пошли за нею, полагая, что она пошла на гроб плакать там. Мария же, пришедши туда, где был Иисус, и, увидевши Его, пала к ногам Его и сказала Ему: Господи! если бы Ты был здесь, не умер бы брат мой.
Мария, как скоро узнала, что Иисус пришел, не замедлила, но поспешно встала и пошла к Нему. Отсюда видно, что Марфа прежде не предуведомляла ее, хотя и знала, что Иисус идет. Иисус же еще не пришел в селение, ибо Он шел медленно, чтобы не подумали, что Он Сам напрашивается на чудо, но что Он совершит оное по их просьбе. И как имеющее совершится чудо было велико, совершено не много раз, а многим долженствовало принести пользу, то Господь устрояет так, чтобы многие сделались свидетелями чуда. Ибо евангелист говорит, что иудеи, которые были с нею в доме, пошли за нею. Мария пришла ко Христу с большею горячностию, чем сестра ее Марфа. Ибо, увидевши Его, она пала к ногам Его, не устыдившись народа, не обративши никакого внимания на то, что некоторые из бывших тут враждебно расположены ко Христу. В присутствии Учителя она отбросила все человечество и заботилась только о том, чтобы почтить Его. Она говорит: "Господи! если бы Ты был здесь, не умер бы брат мой". Марфа же ничего такого не делает, ибо она не падает пред Ним, а, напротив, когда Христос и подает добрую надежду относительно брата, она оказывается неверующею. Хотя и Мария является несовершенною, когда говорит: "если бы Ты был здесь, не умер бы брат мой", однако Христос не говорит ей ничего такого, что сказал сестре ее, потому что тут было много народа, и не время было для таких речей. Еще более снисходит, ясно показывает в Себе Человеческую природу и обнаруживает ее свойства. Ибо слушай, что говорит евангелист.
Иисус, когда увидел ее плачущую и пришедших с нею Иудеев плачущих, Сам восскорбел духом и возмутился, и сказал: где вы положили его? Говорят Ему: Господи! пойди и посмотри. Иисус прослезился. Тогда Иудеи говорили: смотри, как Он любил его. А некоторые из них сказали: не мог ли Сей, отверзший очи слепому сделать, чтобы и этот не умер?
Так как Мария и пришедшие с нею плакали, то природа Человеческая располагалась к слезам и смущалась. Господь же подавляет потрясение в духе, то есть Духом обуздывает смущение и удерживает оное, и делает вопрос, нисколько не обнаруживая слез. Но как Господь скорбел, ибо был воистину Человек и желал удостоверить в действительности Своей Человеческой природы, то позволил ей сделать свое. В то же время Он ограничивает плоть, запрещает ей силой Духа Святаго; но плоть, не вынося запрещения, смущается, воздыхает и предается печали. Все это Господь допускает испытать Своему Человечеству частью для того, чтобы утвердить, что Он был Человек по истине, а не по провидению, а частью для того, чтобы научить нас полагать пределы и меру печали и беспечалью. Ибо не иметь сочувствия и слез - свойственно зверям, а проливать много слез и предаваться много печали - свойственно женщинам. И так как Господь воспринял на Себя нашу плоть и кровь (Евр. 2, 14), то принимает участие и в том, что свойственно человеку и природе, и показывает нам меру в том и другом. "Где вы положили его?" - спрашивает Господь не потому, будто не знает (ибо, быв в ином месте и далеко, Он знал же, что Лазарь умер), но для того, чтобы не подумали, будто Он Сам от Себя вызывается на чудо; Он желает узнать все от них и совершить чудо по их просьбе, чтобы освободить оное от всякого подозрения. И как не было еще никакого намека на воскрешение Лазаря и не приходило никому на мысль, что Он идет воскресить его, а не поплакать только, то и говорят Ему: Господи! поди и посмотри. А лукавые иудеи, несмотря на то, что пред глазами их большое несчастье, и при всем этом не оставляют своей злобы, Они говорят: ужели Сей, отверзший очи слепому, не мог сделать, чтобы и этот не умер? Говорят это в уничижение чуда, совершенного над слепорожденным (Ин. 9). Им следовало бы удивляться тому чуду, а они по поводу смерти Лазаря наводят сомнение и на действительность его и, не дождавшись окончания дела, вперед уже произносят обидный приговор. Так зависть растлила умы их.
Иисус же, опять скорбя внутренне, приходит ко гробу. То была пещера, и камень лежал на ней. Иисус говорит: отнимите камень. Сестра умершего, Марфа, говорит Ему: Господи! уже смердит; ибо четыре дня, как он во гробе. Иисус говорит ей: не сказал ли Я тебе, что если будешь веровать, увидишь славу Божию? Итак, отняли камень от пещеры, где лежал умерший. Иисус же возвел очи к небу и сказал: Отче! благодарю Тебя, что Ты услышал Меня. Я и знал, что Ты всегда услышишь Меня; но сказал сие для народа, здесь стоящего, чтобы поверили, что Ты послал Меня.
Для чего евангелист опять замечает, что Иисус плакал и скорбел по сочувствию? Для того чтобы мы знали, что Он истинно облекся в наше естество. Иоанн, сравнительно с прочими евангелистами, возвещает о Господе высшее учение и богословствует нечто великое; посему и из дел Его телесных повествует о более уничиженных. Посему и в скорби Господа он находит много человеческого и тем доказывает истинность плоти Его, чтобы ты познал, что Господь был Бог и вместе Человек. Ибо как Лука подвигом, скорбью и потом Господа (гл. 22), так Иоанн слезами Его доказывает, что Он носил истинную плоть. Для чего Господь не воскресил Лазаря, когда камень лежал еще на гробе? Ибо Кто одним словом воздвиг мертвое тело и одушевил уже начавшего разлагаться, Тот гораздо удобнее мог словом отвалить камень. - "Отнимите камень", - говорит Господь для того, чтобы сделать их свидетелями чуда, чтобы не могли, как прежде о слепорожденном, говорить: "Это - он; это - не он" (Ин. 9, 9). Ибо присутствие на самом месте и отнятие камня своими руками должны были заградить уста неблагонамеренным свидетелям чуда. "Уже смердит; ибо четыре дня, как он во гробе", - сказала Марфа по неверию, потому что считала уже невозможным воскресение брата своего по прошествии стольких дней после его смерти. Так она еще невысока была в вере! Христос же, напоминая ей Свою беседу с нею и как бы укоряя ее в забывчивости, говорит: не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию? Ученикам Своим Господь говорит, что Лазарь умер для того, чтобы прославился чрез сие "Сын Божий" (выше ст. 4), а Марфе говорит: увидишь славу "Божию", разумея Отца. Различные выражения употребляет об одном и том же - по причине немощи слушателей. Здесь находились иудеи. Сказать Марфе, что ты увидишь славу "Сына Божия", Господь нашел неуместным, потому что Его сочли бы тщеславным. А теперь, сказав о славе Отца, Он сделал речь умеренною и удобоприемлемою. Для чего молится Господь или, вернее, принимает вид молитвы? Слушай, как Сам Он говорит: для народа, здесь стоящего, сказал Я сие, чтобы поверили, что Ты послал Меня, то есть для того, чтобы не считали Меня противником Богу, чтобы не говорили, что Я не от Бога, чтобы доказать им, что дело это совершено Мною по Твоей воле. А что именно по этой, а не по другой причине представляется молящимся, то есть для предстоящих, обрати внимание я на самую молитву. "Благодарю Тебя" (Отче!), что "Ты услышал Меня". Ясно, что это не молитва, а только положение и вид молитвы. А что Он не нуждается в молитве, это видно из того, что Он многое иное совершал без молитвы. Например: "тебе говорю, бес! выйди из него" (Лк. 4, 35); еще "хочу, очистись" (Мф. 8, 3); еще: "прощаются грехи твои" (Мф. 9, 2), а это важнее всего; и морю: "умолкни, перестань" (Мк. 4, 39). Итак, для того, чтобы присутствующие тут поверили, что Он с неба, а не противник Богу, Господь и молится. Ибо, если при таких делах Его, при всесторонних доказательствах единомыслия Его с Отцом, говорили, что Он - не от Бога, чего же не сказали бы, если бы Он не делал ничего такого.
Сказав это, Он воззвал громким голосом: Лазарь! иди вон. И вышел умерший, обвитый по рукам и ногам погребальными пеленами, и лице его обвязано было платком. Иисус говорит им: развяжите его, пусть идет. Тогда многие из Иудеев, пришедших к Марии и видевших, что сотворил Иисус, уверовали в Него. А некоторые из них пошли к фарисеям и сказали им, что сделал Иисус.
Господь, более возблагодарив Отца, чем попросив (ибо, как сказано, Он не нуждался в молитве и помощи от нее, потому что равносилен с Отцом), воззвал громким голосом, самовластным и владычным. Ибо не сказал: во имя Отца Моего, Лазарь, иди вон; ни так: Отче! воскреси его; но, как сказано, самовластно, заграждая уста всех, которые говорят, что Он меньше Отца. Ибо что нашлось бы равного такой власти, что Он умершему, как живому, говорит: Лазарь, иди вон? И теперь сбылись на деле слова: наступает время, когда мертвые услышат глас Сына Божия и, услышав, оживут (Ин. 5, 25). Дабы кто-нибудь не подумал, что Христос от другого получил такую силу, Он вперед предсказывает о том, что имел доказать самым делом. Громкий голос Спасителя, воскресивший Лазаря, служит образом великой трубы, которая будет гласить во всеобщее воскресение (1 Кор. 15, 52; 1 Фес. 4, 16). Господь воззвал громко для того, чтобы заградить уста эллинов, пустословящих, будто душа пребывает во гробе (вместе с телом), ибо зовет ее громко, как бы далеко находящуюся. Как было это частное, так и всеобщее воскресение будет вдруг, во мгновение ока (1 Кор. 15, 52). "Вышел, - сказано, - умерший, связанный по рукам и по ногам". Связанному выйти казалось не менее чудно, как и воскреснуть. Итак, к чуду воскресения присоединилось еще чудо - то, что совершенно связанный двигался. Господь повелевает развязать его, чтобы приблизившиеся и коснувшиеся его увидели, что это - он самый. "Пусть, - говорит, - идет он". Это - по нелюбви к славе. Ибо не выводит его (Сам), ни повелевает ходить с Собою, чтобы показаться. Когда чудо совершилось, одни из видевших оное уверовали, а другие объявили фарисеям, без сомнения, с целью опорочить Его, совершившего нечто неправедное, так как Он повелел раскопать погребенного.
Тогда первосвященники и фарисеи собрали совет и говорили: что нам делать? Этот Человек много чудес творит. Если оставим Его так, то все уверуют в Него, - и придут Римляне и овладеют и местом нашим, и народом.
Нужно было изумляться и удивляться Господу, когда Он творил такие чудеса; фарисеи, напротив, составляют совет, как погубить Его. Какое крайнее безумие! Того, Кто в телах прочих преодолевает смерть, думают предать смерти, чтобы сокрыть славу Его; и после стольких чудес считают Его простым человеком. Что, говорят, делать нам? Этот "Человек" много чудес творит. И что за преступление, если Он творит чудеса? В таком случае должно веровать в Него, покланяться Ему, а не считать уже простым человеком. Смотри, какая наглость у фарисеев! Стараясь возмутить народ, они пускают молву, что всем иудеям грозит опасность и погибель от римлян по подозрению в похищении верховной власти. Если, говорят, оставим Его, за ним последует много народа, привлекаемого явлением чудес, и, наконец, римляне заподозрят всех нас в похищении верховной власти, возьмут наши города и разрушат. Так говорили они с лукавством. Чтобы не показалось, что они строят ковы Христу по зависти, они выставляют на вид общую опасность, возбуждая народ против Христа как будущего виновника погибели их. - Понимай, пожалуй, чудо это и в отношении ко внутреннему человеку. Ум наш - друг Христов, но часто побеждается слабостью человеческой природы, впадает в грех и умирает смертью духовною и самою жалкою, но со стороны Христа удостаиваемою сожаления, ибо умерший - друг Его. Пусть же сестры и сродницы умершего ума - плоть, как Марфа (ибо Марфа телеснее и вещественнее), и душа, как Мария (ибо Мария набожнее и благоговейнее), придут к Христу и припадут пред Ним, ведя вслед за собою и помыслы исповедания, как те - иудеев. Ибо Иуда - значит исповедание. И Господь, без сомнения, предстанет при гробе, лежащее на памяти ослепление повелит отнять, как бы камень какой-нибудь, и приведет на память будущие блага и муки. И воззовет великим голосом евангельской трубы: выйди вон из мира, не погребайся в житейских развлечениях и страстях; - подобно как и ученикам Своим Он говорил: "вы не от мира" (Ин. 15, 19), а апостол Павел: "и мы выйдем к Нему за стан" (Евр. 13, 13), то есть мир, - и таким образом воскресит от греха умершего, которого раны пахли злобой. Умерший издавал запах потому, что был четверодневен, то есть умер для четырех кротких и светлых добродетелей и был празден и недвижим к ним. Впрочем, хотя и был неподвижен и связан по рукам и ногам, сжат узами собственных грехов и казался совершенно бездеятельным, хотя и по лицу был покрыт платком, так что при наложении плотского покрова не мог видеть ничего божественного, кратко сказать, был в самом худом положении и "по деятельности", которая обозначается руками и ногами, и "по созерцанию", которое обозначается покрытым лицом, - итак, хотя он находится в таком бедственном положении, но услышит: развяжите его добрые и служащие спасению ангелы или священники и дайте ему прощение грехов, пусть он идет и приступит к деланию добра. - Некоторые же под "Марфою" разумели церковь иудейскую, а под "Марией" - Церковь из язычников. Церковь иудейская заботится о многом, ибо заповедей закона много и они неудобоисполнимы, а Церковь из язычников нуждается не во многих заповедях, но в нескольких, в которых заключается весь закон и пророки (Мф. 22, 40), в заповедях о любви. Под братом их, воскрешаемым из мертвых, разумели души людей, за грехи нисходящих в ад, по писанному: "да возвратятся грешники в ад" (Пс. 9, 18), но души эти Господь воскрешает.
Один же из них, некто Каиафа, будучи на тот год первосвященником, сказал им: вы ничего не знаете, и не подумаете, что лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб. Сие же он сказал не от себя, но, будучи на тот год первосвященником, предсказал, что Иисус умрет за народ, и не только за народ, но чтобы и рассеянных чад Божиих собрать воедино. С этого дня положили убить Его.
У иудеев, между прочим, было искажено и первосвященническое достоинство. Ибо с того времени, как начальственные должности стали покупными, первосвященники уже не всю свою жизнь священствовали, но только по году. Впрочем, и при таком растлении этого достоинства, Дух Святый еще действовал в помазанных. А когда они подняли руки и на Христа, тогда благодать совершенно оставила их и перешла на апостолов. Тогда как одни в виде мнения предлагали умертвить Христа, первосвященник был так кровожаден, что прямо с обнаженной головой и дерзко произносит приговор на Христа. Даже порицает прочих, что они не разумеют должного и не заботятся усмотреть полезное. Вы, говорит, не знаете ничего, не хотите понять и не подумаете, что лучше, чтобы Один умер и спасся весь народ. Сказал он это со злобным помыслом. Ибо благодать Духа уста его употребила для предсказания о будущем, хотя и не коснулась скверного его сердца. Смотри, какая сила Духа! Она устроила так, что и из лукавого сердца произошли слова, заключающие чудное пророчество. Ибо, когда Христос умер, то все уверовавшие из народа избавились от великого и вечного наказания, и Он умер не за иудейский только народ, но чтобы собрать воедино и остальных чад Божиих, то есть язычников. Чадами Божиими называет язычников и называет их так или применительно к будущему, поколику они должны соделаться чадами Божиими, как и в ином месте говорит: "Есть у Меня и другие овцы" (Ин. 10, 16), называя их так применительно к будущему, или потому, что Он есть Отец всех, родивший нас образом творческим, и поколику почтил нас, создав по образу Своему и по подобию, как и апостол Павел, по сказанию книги Деяний (17, 29), в беседе к афинянам говорит: "итак, мы, будучи род Божий". Итак, поелику человек есть живое существо высшее и богоподобное, то всякий называется чадом Божиим, Итак, нас, рассеянных (ибо сатана многообразно отлучал людей друг от друга и от Бога, настроив каждого неистовствовать против ближнего своего по любви к богатству и славе), Христос привел воедино, собрав во единую Церковь и под единое иго и сделав одним телом ближних и дальних, чтобы находящийся в Риме считал своими членами жителей Индии и исповедовал Христа единой Главой всех. "С этого дня положили убить Иисуса". Это значит, что с того дня особенно и окончательно они утвердились в этом намерении. Об убийстве замышляли они и прежде сего, но слабо, и дело было скорее вопросом, чем решением, а теперь состоялся окончательный суд и решительный приговор. И прежде искали убить Его (Ин. 5, 18), и Сам Он, обличая их, говорил: "за что ищете убить Меня?" (Ин. 7, 19). Примечай силу первосвященнического достоинства, как оно полно благодати Духа, хотя носящие оное и недостойны. И прошу тебя, почитай первосвященников по достоинству обитающей в них благодати, а не по их произволу. Не только Каиафа пророчествует, но и многие иные недостойные знали будущее, например Фараон об урожае и неурожае (Быт, 45, 17-32), Навуходоносор о царствах и Христе (Дан. 2, 28-45) и Валаам о Христе (Чис. 24, 17). Да и не всяк, кто пророчествует, может быть назван пророком, но всякий пророк пророчествует. Подобно как не всякий, делающий что-нибудь врачебное, есть уже и врач, но кто делает врачебное по врачебному званию, тот может быть врачом. Подобно, как и праведник не тот, кто делает что-нибудь справедливое, но тот, кто творит правду по сказанному: "праведно правду гони" (Втор. 16, 20). Так пророчествует и Каиафа, но не в пророческом настроении Духа, а потому и не пророк.
Посему Иисус уже не ходил явно между Иудеями, а пошел оттуда в страну близ пустыни, в город, называемый Ефраим, и там оставался с учениками Своими. Приближалась Пасха Иудейская, и многие из всей страны пришли в Иерусалим пред Пасхою, чтобы очиститься. Тогда искали Иисуса и, стоя в храме, говорили друг другу: как вы думаете? не придет ли Он на праздник? Первосвященники же и фарисеи дали приказание, что если кто узнает, где Он будет, то объявил бы, дабы взять Его.
От приговора иудеев Господь удаляется не из боязни, а чтобы научить нас не вдаваться самим в опасности, хотя бы и за благочестие, но, если будем захвачены, стоять мужественно, а если не будем взяты, добровольно не бросаться в опасность по причине неизвестности окончания дела. Смотри, как безрассудно намерение иудеев. Они и на время праздника не удерживаются от злобы убийства, но положили совершить убийство и восходят для очищения. Согрешившие волей или неволей не совершали Пасхи, прежде чем очистятся по обычаю чрез омовение, пост, обрезание и принесение узаконенных жертв. А они, самые лучшие, творящие очищение, составляют совет против Господа и говорят: "как вы думаете? не придет ли Он на праздник?", то есть Он непременно попадет в наши руки, и если не что иное, то самое время приведет Его в наши сети. Какая злоба! Тогда как и открытых преступников следовало для праздника освободить, они злоумышляют против Невинного. И если бы только простецы это делали, их пристрастие показалось бы делом невежества, а то фарисеи дают приказание объявить о Нем и схватить Его. Итак, Господь прилично удаляется от них. Ибо слово Божие, возвещаемое пророками, прежде явно ходило между иудеями, а теперь уже нет, но удалилось в пустыню - Церковь язычников, о которой сказано, что у пустой детей гораздо более чем у той, у которой есть муж (Ис. 54, 1). Близко находится Ефраим, - самая пустыня. Ефрем - значит "плодоносие", Ефрем был младший брат; Манассия - старший. Манассия - значит "забвение". Итак, иудейский народ был старшим сыном Божиим, ибо сказано, сын Мой первенец Израиль (Исх. 4, 22), но Бог забыл его; а Ефрема, то есть плодоносие из язычников, Господь сотворил вторым сыном. Итак, Слово, оставив Иудею, вышло в пустыню Ефраим - Церковь из язычников, оплодотворенную Евангелием.

12

За шесть дней до Пасхи пришел Иисус в Вифанию, где был Лазарь умерший, которого Он воскресил из мертвых. Там приготовили Ему вечерю, и Марфа служила, а Лазарь был одним из возлежавших с Ним. Мария же, взявши фунт нардового чистого, драгоценного мира, помазала ноги Иисуса и отерла волосами своими ноги Его; и дом наполнился благоуханием от мира.
В десятый день месяца выбирают агнца для заклания в праздник Пасхи (Исх. 12, 3) и с этого же времени начинают приготовлять все необходимое для праздника. Обыкновенно и за шесть дней до Пасхи, то есть в девятый день месяца, едят роскошное и этим днем начинают праздник. Посему и Иисус, пришел в Вифанию, разделяет вечерю. Евангелист, желая показать истинность воскресения Лазаря, говорит: "а Лазарь был одним из возлежавших с Ним". Ибо он, явившись живым, не тотчас умер, но долгое время оставался на земле, ел, пил и прочее обычное совершал. Словами же, что "Марфа служила", означил, что угощение было в ее доме. Приметь, прошу тебя, веру этой женщины. Она не поручила служение служанкам, но исполняет оное сама непосредственно. И Павел говорит о вдовице, которая умывала ноги святым (1 Тим. 5, 10). Итак, Марфа сама служит вообще всем, а Мария воздает честь только одному Христу, потому что она внимает Ему не как человеку, а как Богу. Ибо она пролила миро и отерла волосами головы, потому что имела понятие о Нем не такое, какое имели другие, не как о простом человеке, но как о Владыке и Господе. Марию можно понимать и в высшем смысле - о божестве Отца и Господа всех; ибо Мария - значит "госпожа". Итак, господствующее над всем Божество Отца помазало ноги Иисуса, - воспринятую в последнее время плоть Господа-Слова, - помазало миром Духа, как и Давид говорит: "посему помазал Тебя, Боже, Бог Твой елеем радости" (Пс. 44, 8); и великий Петр говорит: "знай весь дом Израилев, что Бог соделал Господом и Христом Сего Самого Иисуса, Которого вы распяли" (Деян. 2, 36). Ибо воспринятая Словом Плоть, помазанная нашедшим на утробу Девы божественным Духом и соделавшаяся тем же, что Слово, то есть Богом, наполняла мир благословением, как миро Марии наполнило весь дом благоуханием. Что же такое "волосы", которыми отерты ноги? Это, конечно, святые, украшающие главу Божию и верховную власть Его. Ибо они, будучи во славу Божию, могут быть названы украшением Его. Они и сделались причастниками помазания плоти Господней, как и Давид называет их "причастниками" (Пс. 44, 8), и апостол Павел говорит коринфянам: "утверждающий нас с вами во Христе и помазавший нас Бог" (2 Кор. 1, 21). И везде мы узнаем, что живущие по Христе называются христами (помазанниками). Итак, под волосами, которыми отерты ноги Иисуса и которые причастны божественного помазания, можно разуметь христиан. Волосы - нечто мертвое. И христиане мертвы, ибо они распяли плоть (Гал. 5, 24) и умертвили члены, сущие на земле (Кол. 3, 3), и умертвили для мира. Волосы украшают голову и составляют славу ее. Славу Божию составляют и святые, так как свет их светит пред людьми, и Отец прославляется чрез них (Мф. 5, 16), и они яствие и питие творят во славу Божию (1 Кор. 10, 31), и в членах своих они прославляют Его. И ты, поелику Иисус воскресил твой ум, как бы некоего Лазаря, прими Его в дом души своей; пусть возлежит с Ним и воскресший; помажь ноги Господа, за шесть дней до Пасхи, прежде чем наступит Пасха будущего века, доколе живешь в этом мире, сотворенном в шесть дней. Под "ногами" Христовыми можно разуметь: Апостол и Евангелие, и вообще заповеди, ибо ими Он ходит в нас. Итак, к этим заповедям присоедини миро - расположение, составленное из различных добродетелей, из которых высшая - вера, горячая, как нард. Ибо, если не покажешь горячего, усердного и добродетельного расположения к сим заповедям и не отрешь их умерщвленными членами, как бы волосами, и не восприемлешь в себя, не сможешь облагоухать дом свой. Под "ногами" Господа можно разуметь и меньших братий, в лице которых Христос приходит к дверям каждого и просит нужного: помажь их миром милостыни. Многие подают милостыню напоказ, посему и не получают себе пользы, ибо здесь получают награду (Мф. 6, 1-2). А ты отри волосами головы и восприми пользу для души, собери плод милостыни в господственной части. И если имеешь что-нибудь мертвое и бездушное, наподобие волос, - надуши этим благим помазанием. Ибо сказано: "грехи твои загладь милостынями" (Дан. 4, 24).
Тогда один из учеников Его, Иуда Симонов Искариот, который хотел предать Его, сказал: для чего бы не продать это миро за триста динариев и не раздать нищим? Сказал же он это не потому, чтобы заботился о нищих, но потому, что был вор. (Он имел при себе денежный ящик и носил, что туда опускали.) Иисус же сказал: оставьте ее; она сберегла это на день погребения Моего. Ибо нищих всегда имеете с собою, а Меня не всегда.
Иуда, будучи любостяжателен, не одобряет такой образ попечения. Почему, как бы говорит он, принесла ты не деньги, из коих мне бы можно было украсть, а миро? Как же другой евангелист (Мф. 26, 8-9) говорит, что все ученики сказали это? На это нужно сказать, что хотя все так сказали, но прочие говорили не с такой мыслью, с какой Иуда. Господь не обличает Иуду, хотя знает, что он сказал это с намерением татя. Ибо не хотел посрамить его, научая и нас долго терпеть таковых людей. Впрочем, прикровенно Господь упрекает Иуду в предательстве и в том, что он предаст Его на смерть по любостяжанию. Посему упоминает и о погребении, поражая неразумное его сердце, чтобы он исправился, и прибавление имеет такой смысл: нищих, говорит, вы всегда имеете с собой, а Меня не всегда; еще немного, и Я отойду, так как ты приготовил Мне смерть. Посему, если Я неприятен тебе и честь, Мне делаемая, тягостна для тебя, ты потерпи немного, и избавишься от Меня; и тогда обнаружится, из-за нищих ли ты заботишься о продаже мира. - Если же Иуда был любостяжателен и тать, то почему Господь возложил на него распоряжение деньгами? По тому самому, что он был тать, чтобы отнять у него всякое извинение. Ибо он не мог сказать, что предал Его (Иисуса) по любви к деньгам. Денежный ящик утешал его, но, и нося ящик, он не был верен. Ибо он уносил, то есть крал то, что туда опускали, и был святотатец, присвояя себе подаяния на дело святое. Пусть слышат святотатцы, какова их участь. Верх зла в том, что Иуда впоследствии предал Иисуса и Господа. Видишь ли, до чего доводит любостяжание? - до предательства. Итак, апостол Павел прилично назвал сребролюбие корнем всех зол (1 Тим. 6, 10), потому что оно предало Господа и всегда так делает. Некоторые же говорят, что Иуде было вверено хранение денег, как меньшему прочих. Ибо служить около денег меньше, чем учить, как и в Деяниях (Деян. 6, 2) апостолы говорят: "не хорошо нам, оставив слово Божие, пещись о столах".
Многие из Иудеев узнали, что Он там, и пришли не только для Иисуса, но чтобы видеть и Лазаря, которого Он воскресил из мертвых. Первосвященники же положили убить и Лазаря. Потому что ради его многие из Иудеев приходили и веровали в Иисуса.
Те, кои пришли к Господу, были благонамереннее прочих, бессознательных и неистовых; ибо пришли не для одного только Иисуса, но и для того, чтобы увидеть Лазаря. Так как совершилось поистине величайшее чудо, то многие желали быть зрителями воскресшего, может быть, в надежде узнать от Лазаря что-либо о находящихся в аде. Фарисеи же так бесчеловечны, что хотят убить не только Иисуса, но и Лазаря, потому что он для многих послужил поводом ко спасению чрез чудо, над ним совершенное, людей бесхитростных приводя к вере. Так и благодеяние Иисуса для них стало преступлением. Особенно они досадовали на то, что, по случаю наступления праздника, все идут в Вифанию, узнают о чуде и своими глазами видят воскресшего.
На другой день множество народа, пришедшего на праздник, услышавши, что Иисус идет в Иерусалим, взяли пальмовые ветви, вышли навстречу Ему и восклицали: Осанна! благословен грядущий во имя Господне, Царь Израилев!
Господь, на малое время удалившись в пустыню для того, чтобы утишить ярость кровожадных, опять явно входит в Иудею и пред всеми показывается. Наступило, наконец, время пострадать, и Ему следовало не укрываться, но предать Самого Себя за спасение мира. Смотри же, какова была последовательность страдания. Господь воскресил Лазаря, сохранив к концу это чудо, важнейшее всех прочих; вследствие сего многие стекались к Нему и уверовали. Оттого, что многие уверовали, увеличилась зависть врагов. За сим последовали козни против Него и Крест. Народ, услышав, что идет Иисус, встретил Его со славой, без сомнения, ради чуда над Лазарем, воздавая Ему честь большую, нежели какая приличествовала простому человеку. Ибо принимали Его уже не за пророка, потому что кому из пророков отцы их воздавали такую честь? Посему-то и восклицали: "Осанна! благословен грядущий во имя Господне!" Из этого восклицания мы уразумеваем, во-первых, что Он Бог; ибо "осанна" значит: "спаси". Так это слово по-гречески перевели и LXX толковников в 117 псалме (ст. 25). Ибо на еврейском языке читается: "осанна", на греческом же: "о, Господи, спаси!" Спасать - свойственно одному только Богу, и к Нему сказано: "спаси нас, Господи Боже наш!" Из всех мест Писания всякий узнает, что спасение приписывается Писанием только одному Богу. Итак, восклицавшие Христу словами Давида этим показывают, во-первых, то, что Он Бог; потом, что Он - Бог в собственном смысле. Ибо говорят: "грядущий", а не ведомый. Последнее нечто рабское, а идти - самовластное. Словами: "во имя Господне" выражают то же самое, что Он есть истинный Бог. Ибо не говорят, что Он идет во имя раба, но во имя "Господа". Еще и то представляют, что Он не противник Богу, но пришел во имя Отца, как и Сам Господь говорит: "Я пришел во имя Отца Моего, а иной придет во имя свое" (Ин. 5, 43). Называют Его и Царем Израилевым, может быть, в мечтах о чувственном царстве; ибо ожидали, что восстанет какой-то царь природы высшей, чем человеческая, и избавит их от владычества римлян.
Иисус же, нашед молодого осла, сел на него, как написано: не бойся, дщерь Сионова! се, Царь твой грядет, сидя на молодом осле (Зах. 9, 9). Ученики Его сперва не поняли этого; но, когда прославился Иисус, тогда вспомнили, что так было о Нем написано, и это сделали Ему.
Прочие евангелисты говорят, что Господь сказал ученикам: "отвязав, приведите ко Мне" (Мф. 1 21, 2; Мк. 11, 2; Лк. 19, 30). А здесь Иоанн ни о чем этом не упоминает, а просто говорит: "Иисус, нашел молодого осла". Впрочем, разногласия между евангелистами нет. Прочие сказали пространнее, а Иоанн короче сказал: "Иисус, нашед молодого осла". Когда ученики отвязали и привели, Иисус нашел его и сел на него. В этом обстоятельстве Он исполнял и пророчество Захарии, который сказал: "Не бойся, дочь Сионова! вот царь твой идет к тебе, сидя на молодом осле" (Зах. 9, 9). Так как цари иерусалимские, по большей части, были несправедливые и корыстолюбивые, то пророк говорит: не бойся, дочь Сиона! Царь, о котором я предсказываю тебе, не таков, но кроток и смиренномудр, и нисколько не горд. Это видно и из того, что Он пришел, сидя на осле. Ибо Он вошел не в сопровождении войска, но приехал на одном осле. Восседание Господа на осле было и образом будущего. Животное это, по закону нечистое, было образом нечистого народа из язычников, на котором Иисус, Слово Божие, восседает, подчиняя Себе этот непокорный и грубый, наподобие осла, новый народ, который Он и возводит в истинный Иерусалим после того, как он стал ручным и покорным Ему. Ибо ужели Господь не совозвел на небо тех язычников, которые стали Его народом и покорились проповеди евангельской? - Пальмы, может быть, означали то, что Он, воскресив Лазаря, стал победителем смерти; ибо пальма давалась на боях победителям. Может быть, ими выражалось и то, что прославляемый есть Существо небесное и свыше пришедшее. Ибо пальма из прочих дерев одна только достигает, так сказать, самого неба, на высоте пускает листья, в листе имеет белые ядра, в стволе же и середине, до верха, шероховата и неудобна для того, чтобы взлезть на нее, так как на ветвях имеет колючки. Так и тот, кто стремится к познанию Сына и Слова Божия, найдет оное не легким, а трудным, восходя трудами добродетели, но, достигнув высоты познания, озарится ярким светом богопознания и откровением неизреченных тайн, как бы белейшими ядрами пальмы. Прошу тебя, подивись евангелисту, как он не стыдится, а открыто говорит о прежнем незнании апостолов. Ученики, говорит, сперва не поняли сего, но поняли тогда, как Иисус прославился. Под славой разумеет вознесение, последовавшее за страданиями и смертью. Тогда-то, без сомнения, по сошествии Святаго Духа, они познали, что это о Нем было написано. Что было это написано, они, может быть, и знали, но что написанное относилось к Иисусу, это от них было сокрыто, и не без пользы. Иначе они соблазнились бы распятием Его, когда так страдает Тот, Кого Писание называет Царем.
Народ, бывший с Ним прежде, свидетельствовал, что Он вызвал из гроба Лазаря и воскресил его из мертвых. Потому и встретил Его народ, ибо слышал, что Он сотворил это чудо. Фарисеи же говорили между собой: видите ли, что не успеваете ничего? весь мир идет за Ним.
Народ, видевший чудо над Лазарем, свидетельствовал и проповедовал о силе Иисуса. Посему и встретили Его со славой те, которые слышали о совершении этого чуда, то есть уверовали; если бы не уверовали, не переменились бы так скоро. Фарисеи, говорящие: "видите ли, не успеваете ничего", - говорят это не по лукавству, ибо были не из числа наветовавших на Спасителя, но представляются благорасположенными, только неявно, потому что не смеют явно противостать неистовствующим против Господа, пытаются утишить их последствиями дела, говоря как бы так: какая вам польза от того, что много строите ков над Человеком сим? Сколько вы ни злоумышляете, Он все более растет, и слава Его умножается; ибо мир, то есть весь народ, идет за Ним. Посему, не имея никакого успеха, оставьте ваши ковы и не грешите понапрасну.
Из пришедших на поклонение в праздник были некоторые еллины; они подошли к Филиппу, который был из Вифсаиды Галилейской, и просили его, говоря: господин! нам хочется видеть Иисуса. Филипп идет и говорит о том Андрею; и потом Андрей и Филипп сказывают о том Иисусу. Иисус же сказал им в ответ: пришел час прославиться Сыну Человеческому. Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, умрет, то принесет много плода.
По причине красоты храма и чудес, передаваемых у иудеев, многие и из эллинов пришли поклониться. Они были близки к тому, чтобы стать и пришельцами, то есть принять иудейство. Когда дошла до них молва об Иисусе, они подходят к Филиппу и просят его доставить им возможность видеть Иисуса. Филипп, по смиренномудрию и благочинию, говорит Андрею, как высшему себя. Андрей не берется за доклад, не решает этого сам собой, но, взяв с собой и Филиппа, осмеливается доложить Иисусу (такой добрый порядок и взаимная любовь господствовали между ними). Что же Господь? Так как Он заповедовал ученикам не ходить на путь к язычникам (Мф. 10, 5), а теперь видел, что язычники уже сами приходят к Нему (ибо эллины, желавшие видеть Его, без сомнения, были язычники), а иудеи строят Ему ковы, говорит: время, наконец, идти на страдание, ибо наступило время Креста, чтобы прославился Сын Человеческий. Какая польза не принимать язычников, приходящих к нам, и навязываться иудеям, ненавидящим и гонящим? Итак, поелику язычники приходят к нам, то теперь время уже быть распятым. Итак, Я позволю иудеям докончить их козни и допущу им распять Меня, чтобы они впоследствии были без всякого извинения, так как Я благословно оставлю их как распинателей и убийц и обращусь к язычникам, которые уже начали приходить к Моему учению. Ибо очень несправедливо было бы ничего не давать язычникам, жаждущим слова и спасения, и изобильно давать иудеям, которые попирают даруемое им и умышляют зло Благодетелю. Потом, чтобы ученики не соблазнились тем, что Он умирает тогда, когда начали приходить и язычники, Он говорит: это самое, то есть смерть Моя, еще более увеличит веру язычников. Ибо как пшеничное зерно тогда приносит много плода, когда, быв посеяно, умрет, так и Моя смерть принесет много плода для веры язычников. Итак, пусть никто не соблазняется, потому что Моя смерть не препятствует присоединению язычников, но примером зерна пусть убедится, что падение Мое в смерти Моей приумножит число верующих. Ибо если так бывает с зерном, тем более будет, со Мною. Ибо, умерши и воскресши, Я чрез воскресение еще более явлю силу Свою, и тогда все уверуют в Меня как Бога.
Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную. Кто Мне служит, Мне да последует, и где Я, там и слуга Мой будет; и кто Мне служит, того почтит Отец Мой.
Так как Господь был близок к страданиям и знал, что ученики исполнятся печали, посему говорит: вы нисколько не должны печалиться о смерти Моей. Ибо если и сами вы не умрете, то для вас не будет никакой пользы. Да и всякий вообще человек, который любит настоящую жизнь и любит свою душу, то есть исполняет ее неуместные пожелания, когда угождает ей больше, чем должно, и не презирает смерти, - погубит ее. А кто ненавидит ее, то есть не служит ей и не преклоняется пред нею, тот сохранит ее в жизнь вечную. Желая показать, сколь строгое отвращение должно иметь к похотениям души, сказал: кто ненавидит. Мы не можем ни видеть лица, ни слышать голоса ненавидимых нами: так же должны относиться и к неразумным пожеланиям души, то есть ненавидеть их совершенною ненавистью. Словами: кто ненавидит душу свою "в мире сем" - показывает временность дела. Заповедь сия казалась убийственною и несообразною с любовью к жизни. Он смягчил ее прибавлением: "в мире сем". Я, говорит, не всегда повелеваю ненавидеть душу; но "в этом мире" неверном отвращайся ее, когда она предписывает тебе "творить неподобное" (Рим. 1, 28). Прибавляет и пользу: "сохранит ее в жизнь вечную"; возненавидишь на время, а сохранишь живой навеки для жизни божественной. Желая еще более убедить их презирать настоящую жизнь и ободрить против смерти, говорит: "кто Мне служит, Мне да последует", пусть будет готов к смерти так же, как Я. Ибо говорит здесь, о последовании Себе на самом деле. Потом предлагает и утешение: "где Я, там и слуга Мой будет". Где же Христос? На небесах. Ибо небесное и земное противоположны между собой. Кто любит быть на земле, тот не будет на небе, а кто избегает земного и мира сего, тот будет высоко и на небесах. "Кто Мне служит, того почтит Отец Мой". Не сказал: Я почту его, но: "Отец". Сим показывает Свое сродство с Ним. Ибо истинный Отец удостоит его чести, как слугу Своего истинного Сына. Сим вместе показывает и то, что Он не противник Богу. Ибо Бог и Отец не почтил бы того слугу, который противится Ему. Итак, не будем поставлять любовь к душе своей в том, чтобы хранить ее от опасностей за истину и не желать терпеть зла за добро; но, если мы слуги Христовы, отдадим ее в опасности за истину и, без сомнения, будем в том же состоянии, в каком ныне Христос; не говорю в божеском достоинстве, ибо Он по Природе Бог, но в том, чем может украситься природа человеческая; ибо Он - Бог по Естеству, а мы боги - по усыновлению и по благодати.
Душа Моя теперь возмутилась; и что Мне сказать? Отче! избавь Меня от часа сего! Но на сей час Я и пришел. Отче! прославь имя Твое. Тогда пришел с неба глас: и прославил, и еще прославлю.
Что это Он говорит? Кажется, Он противоречит Сам Себе. Выше Он, кажется, приготовлял других к смерти и убеждал ненавидеть душу, а теперь Он же, вблизи смерти, возмущается. Это прилично не увещевающему к смерти, а отвращающему от нее. Но если внимательно рассмотришь, то найдешь, что самое возмущение Его есть увещание к презрению смерти. Дабы кто-нибудь не вздумал сказать, что Ему легко так любомудрствовать о смерти и других убеждать к терпению бедствий, когда Он Сам вне человеческих страданий и вне опасности, - Он показывает, что и Сам Он испытал свойственное людям и причастен нашего естества, хотя и без греха. Посему, хотя Он как Человек, по природе любящий жизнь, не желает смерти и возмущается, однако же не отказывается от нее, поколику она нужна для спасения мира. Для сего-то, говорит, на сей час Я и пришел, чтобы воспринять смерть за всех. Сим ясно научает нас, чтобы и мы, хотя бы возмущались, хотя бы печалились, однако же смерти за истину не избегали бы. И Я, говорит, возмущаюсь, ибо Я поистине человек и попущаю природе Человеческой обнаруживать свойственное ей, однако же не говорю Отцу, чтобы Он избавил Меня от часа сего; но что говорю? "Отче! прославь имя Твое", то есть благоволи Мне воспринять крест и смерть за спасение всех. Смотри: смерть за истину Он назвал славою Божией. Посему и Отец говорит: "и прославил, и еще прославлю"; прославил теми чудесами, которые Ты до Креста совершал во имя Мое; "и еще прославлю", совершив чрез Тебя чудеса на самом Кресте; а после погребения сделаю еще более славным и Мое имя, и Тебя, воскресив Тебя и ниспослав Дух.
Народ, стоявший и слышавший то, говорил: это гром. А другие говорили: Ангел говорил Ему. Иисус на это сказал: не для Меня был глас сей, но для народа. Ныне суд миру сему; ныне князь мира сего изгнан будет вон. И когда Я вознесен буду от земли, всех привлеку к Себе. Сие говорил Он, давая разуметь, какой смертью Он умрет.
Так как очень многие были грубы и невежественны, то они сочли голос за гром, хотя голос этот был членораздельный и весьма ясный. Ибо они скоро забыли слова голоса, удержавши только его отголосок. Иные помнили и самые слова голоса: "и прославил, и еще прославлю", однако же, не понимая, какой смысл сих слов думали, что ангел проговорил Ему, а полому слова сии, как сказанные ангелом, и непонятны для них. Но Иисус говорит: голос сей был не для Меня, но для вас. Я не имел нужды в научении, что Отец прославил и еще прославит имя Свое. А вас нужно было научить, что Я не противник Богу, а действую во славу имени Божия. Ибо, если чрез Меня прославится имя Божие, как же Я противник Богу? Итак, голос сей был для вас, чтобы вы узнали, что Я действую во славу Божию, и если не можете сами узнать, то чрез расспросы узнали бы, чего не знаете. Слова: "ныне суд миру сему", по-видимому, не имеют связи с предыдущим. Ибо какое отношение их к словам: "и прославил, и еще прославлю"? Но связь, без сомнения, есть. Так как Отец свыше сказал: "прославлю", то Господь показывает нам способ прославления. Какой же именно? Тот, что князь мира сего будет изгнан вон и побежден, а за мир будет суд, то есть отмщение. Слова сии имеют такой смысл: ныне совершается суд и отмщение за мир сей. Так как диавол подверг этот мир смерти, сделав всех людей повинными греху, но напав на Меня и не нашед во Мне греха, подвел под смерть и Меня наравне с прочими, то он будет осужден Мною, и таким образом Я отмщу за мир. Пусть прочим нанес он смерть за грех; но что такое он нашел во Мне подобного прочим, чтобы умертвить и Меня? Итак, ныне Мною совершается суд мира сего, то есть отмщение за него. Ибо, умертвив умертвившего всех, потом напавшего и на Меня, невинного, Я буду отмстителем за всех умерщвленных им, и жестокий властитель (тиран), осужденный Моей смертью, будет изгнан вон. Выражение: "изгнан вон" употреблено по сравнению с тем, как в судебных местах выталкивают осужденных из судилища. "Будет изгнан вон" - можно понимать и так, что изгнан будет во тьму внешнюю. Он лишится владычества над людьми и не будет, как прежде, царствовать в них, и в душах, и в смертном теле их, - но Я всех привлеку к Самому Себе, когда вознесен буду на крест. Ибо все, и из числа язычников, будут привлечены к вере в Меня. Так как они сами не могут прийти ко Мне, удерживаемые властителем сим, то Я, победив его, выслав вон и пресекши нити владычества его над людьми, привлеку их и против его воли. Это в ином месте Он назвал похищением: "никто, - говорит, - не может расхитить вещей сильного, если прежде не свяжет сильного" (Мк. 3, 27). Когда "вознесен буду", - сказал это, давая разуметь, какой смертью Он умрет, то есть будет распят, ибо этим означается высота Креста.
Народ отвечал Ему: мы слышали из закона, что Христос пребывает вовек; как же Ты говоришь, что должно вознесену быть Сыну Человеческому? кто этот Сын Человеческий? Тогда Иисус сказал им: еще на малое время свет есть с вами; ходите, пока есть свет, чтобы не объяла вас тьма, а ходящий во тьме не знает, куда идет. Доколе свет с вами, веруйте в свет, да будете сынами света.
Думая обличить Господа и затруднить Его, как неистинного Христа, говорят: если Христос бессмертен, а Ты о Самом Себе говоришь, что умрешь, как же мы будем веровать, что подлинно Ты Христос? Говорили они так злонамеренно. Ибо и Писание, которое они называют Законом, упоминает не только о воскресении, но и о страдании. Так, Исаия указывает на то и другое: на страдание и смерть, когда говорит: "Он был веден, как овца, на заколение"; на воскресение, когда говорит: "Господь хочет очистить Его от язвы и показать Его светом" (Ис. 53, 11), Давид также упоминает вместе о смерти и о воскресении. Ибо говорит: "не оставишь души моей во аде" (Пс. 15, 10). Также патриарх, благословляя Иуду, пророчествует о Христе: "возлег, уснул, как лев и как львенок: кто разбудит Его?" (Быт. 49, 9). Посему, отвергая страдания Христа и приписывая Ему воскресение, они делали это злонамеренно. Мы знаем из Закона, то есть из Писания (ибо Законом, как мы часто замечали, называется все Писание), что Христос пребывает вовек. - Справедливо вы знаете это, ибо Он пребывает вовек и, как Бог, пребывает и по воскресении. Но как вы не узнали о страданиях, когда те же самые Писания, как мы показали, учат тому и другому вместе? Как же, говорят, Ты говоришь, что Сыну Человеческому должно "быть вознесену"? Видишь ли, они понимали многое и из приточных речей Господа, например поняли, что словами: "быть вознесену" Он говорит о Кресте? Да, они подлинно многое понимали, но по злой воле своей прикрывались незнанием. Примечай же, что они говорят. Как Ты говоришь, что Сыну Человеческому должно быть вознесену? Кто этот Сын Человеческий? Речь их полна злобы. Они говорят как бы так: хотя мы и не знаем, о ком Ты говоришь и кто есть Сын Человеческий, однако же ясно понимаем ту истину, что кто будет вознесен, кто бы он ни был, тот не Христос; это несовместимо; ибо Писания говорят, что Христос бессмертен. Что же Господь? Заграждая им уста и показывая, что страдания Его нисколько не препятствуют Ему пребывать вовек, Он говорит: "еще мало время Свет в вас есть". Светом Он назвал Самого Себя. Как свет солнечный совершенно не исчезает, но сокрывается и снова воссиявает, так и Моя смерть не есть истление, но запад и преставление, и чрез воскресение Я опять воссияю. А как страдания нисколько не препятствуют Мне быть вечным, Писания же свидетельствуют о Христе, что Он вечен, то Я подлинно Христос, хотя и претерплю страдания. Ибо Я - Свет; зайду и снова взойду. Итак, пока Свет с вами, ходите, то есть веруйте в Меня. О каком времени Он говорит здесь? Говорит о времени до страданий или о времени после страданий, или о том и о другом Месте. Итак, говорит, ходите и веруйте в Меня и прежде Моего распятия, и после оного. На это Он указывает словами: "доколе Свет с вами", то есть доколе можете веровать в Меня; веровать же в Меня, который есмь Свет, вы можете и прежде страданий, и после оных. А кто ходит в неверии, тот не знает, куда идет. Ибо чего ни делают теперь иудеи, и однако же не знают, что делают, но ходят как бы во тьме; думают, что идут по прямому пути, но все у них выходит напротив, когда они соблюдают субботу и обрезание. Но не так поступают те, кои уверовали. Они ходят во свете, делая все, что относится до спасения. Ибо тени закона и тьмы гаданий они избежали и пришли к свету, сокрывавшемуся в них, но теперь воссиявшему, и сделались сынами Света, то есть Христа. "Да будете, - говорит, - сынами Света", то есть Моими сынами. Хотя евангелист в начале Евангелия говорит, что некоторые рождены от Бога (1, 13), но здесь называет их сынами Света, то есть Христа. Да постыдятся Арий и Евномий. Ибо и здесь показывается, что у Отца и Сына одно действие.
Сказав это, Иисус отошел и скрылся от них. Столько чудес сотворил Он пред ними, и они не веровали в Него, да сбудется слово Исаии пророка; Господи! кто поверил слышанному от нас? и кому открылась мышца Господня? (Ис. 53, 1). Потому не могли они веровать, что, как еще сказал Исаия, народ сей ослепил глаза свои и окаменил сердце свое, да не видят глазами и не уразумеют сердцем, и не обратятся, чтоб Я исцелил их (Ис. 6, 10).
Для чего Господь скрылся от них? Теперь не подняли на Него камней и не сказали никакой хулы, как было прежде. Зачем же Он скрылся? Хотя они и ничего не говорили, но, проникая в сердца их, Он видел, что ярость их усиливается. Чтоб укротить их ненависть, Он и скрывается. Что они не веровали, а досадовали, на это и евангелист указал, когда сказал: "столько чудес сотворил Он, и они не веровали в Него". А конечно, дело немалой злобы - не веровать стольким чудесам. Столько, говорит, чудес, о которых он умолчал. Итак. Иисус скрылся для того, чтобы утишить их злобу, а вместе и для того, чтобы дать им время и спокойствие так, чтобы они, успокоившись, обсудили Его слова и дела. Ибо в таком случае, если бы захотели, они могли бы дойти до уразумения Его достоинства - Божества. Хотя Он и вперед знал их неверие, однако же, что зависело от Него Самого, Он делал и допускал, давая им, как сказано, время для обсуждения. В словах: "неверовали в Него, да сбудется слово Исаии" заключается не причина, а событие. Ибо они не веровали во Христа не потому, что Исаия предсказал об них, но пророк предсказал об них потому, что они не будут веровать. Та же мысль выражается и в словах: "потому не могли они веровать, что Исаия еще сказал о них". Всем этим Он хочет подтвердить то, что Писание не ложно и что пророчество Исаии сбылось не иначе, как он предсказывал. Чтобы кто-нибудь не стал говорить и недоумевать, зачем же и пришел Христос, если знал, что иудеи не будут веровать в Него, - для этого евангелист и приводит пророков, предвозвещавших об этом; Христос же, хотя знал об их неверии, однако пришел, чтобы они не имели извинения во грехе своем и не могли сказать, что мы поверили бы, если бы Он пришел. Слова: "не могли веровать" - означают то же, что "не хотели". Ибо злой и лукавый человек, доколе остается таким, то есть избирает злое, не может веровать. Когда же слышишь, что Бог ослепил глаза их и окаменил сердце их, не думай, что Он просто одних делает добрыми, а других злыми (прочь такая мысль!), но под совершенным ослеплением разумей оставление от Бога. Объясню примером, Положим, что кто-нибудь умерен в злобе. Бог, по-видимому, есть с ним, потому что есть надежда, что такой человек обратится. Когда же человек погрузится в глубину злобы, тогда Бог оставляет его по причине злого его произволения. О человеке, лишившемся Божественного света и ходящем во тьме греха, говорится, что он ходит, как слепой; отсутствие Божественного слова, умягчающего сердца тех, кои принимают оное, - окаменением сердца. Ослеплен уже тот, кто совершенно не принимает луча Божественного света, и окаменей тот, кто не хочет слушать учения, умягчающего сердце, и удаление Божие совершенно ослепляет и помрачает его. Итак, когда слышишь, что Бог ослепляет, то понимай так, что ослепляет потому, что не присущ. Ибо, если бы Бог был присущ человеку, человек не сделался бы слеп. Если бы было солнце, не было бы тьмы. А ныне солнце производит ночь. Каким же образом? Когда заходит. Так и Бог делает людей слепыми, удаляясь от них. Удаляется же от них по причине их злобы, и оттоле они, как слепые, грешат безвозвратно и падают неисправимо. Вникнем и в слова Исаии: "Господи! кто поверил слуху нашему?" Это - то же, что никто не поверил. Ибо слово "кто" во многих местах Писания употребляется вместо "никто". Пророк сказал это как бы от лица Христа. Христос как бы так говорит Отцу: Господи! кто поверил слуху Нашему? - то есть никто не поверил Нашему слову и Моей проповеди, которую Он назвал "слухом". Ибо говорит: что Я слышал от Отца Моего, то и говорю (Ин. 8, 26). "И мышца Господня кому открылась?" - то есть сильное действие чудес, которое назвал "мышцею", не открылось никому из неразумных иудеев, но они клевещут на Меня и тогда, как Я творю столько чудес.
Сие сказал Исаия, когда видел славу Его и говорил о Нем. Впрочем, и из начальников многие уверовали в Него, но ради фарисеев не исповедывали, чтобы не быть отлученными от синагоги; ибо возлюбили больше славу человеческую, нежели славу Божию.
Сие сказал Исаия, когда видел славу "Его". Кого? Сына. Хотя пророк, судя по связи речи, видел, кажется, славу Отца, но евангелист говорит здесь, что Исаия видел славу Сына, а апостол Павел говорит, что он видел славу Духа (Деян. 28, 25). Истинно едина слава Святой Троицы, Отца и Сына, и Святаго Духа. Исаия, говорит, видел славу: дым, который ему представился, серафимов, угли, жертвенник, престол (Ис. 6, 1). Итак, Исаия увидел эту славу и сказал о Нем, то есть о Сыне. Что же сказал о Нем? То, что выше сказано, что ослепил глаза их и ожесточил сердца их. Евангелист замечает, что многие и из начальников уверовали в Него, показывая, что фарисеи солгали и в том, когда сказали: "уверовал ли в Него кто из начальников?" (Ин. 7, 48). Ибо вот многие и из начальников уверовали, но ради фарисеев не исповедовали. Ибо возлюбили славу человеческую. Об этом Христос и прежде говорил им: как вы можете веровать, когда от людей принимаете славу, а славу, которая от единого Бога, отвергаете (Ин. 5, 44)? Итак, евангелист показывает, что с ними случилось то, что предсказывал им Христос. Подлинно, они были не начальники, а рабы, и рабы самые низкие. Отселе же научаемся, что кто любит славу, тот раб и бесчестен.
Иисус же возгласил и сказал: верующий в Меня не в Меня верует, но в Пославшего Меня; и видящий Меня видит Пославшего Меня.
Иисус, уступая ярости иудеев, на время скрылся, а потом снова является и взывает открыто. Показывая же, что Он Сам равен Отцу и не противник Богу, говорит: "верующий в Меня не в Меня верует, но в Пославшего Меня", говоря как бы так: что боитесь вы уверовать в Меня? Вера в Меня восходит к Отцу Моему. Примечай и точность в словах. Господь не сказал: верующий "Мне", но: верующий "в Меня", что означает веру в Бога. Ибо иное - верить кому-нибудь, и иное - веровать в кого-нибудь. Если кто верит кому-нибудь, это можно понимать так, что верит справедливости слов его, а кто верует в Него, - как Бога. Посему можно сказать: верит апостолам; но веровать в апостолов - нельзя сказать. Посему Господь не сказал: верующий Мне. Ибо и Павел, и Петр могли сказать: верующий мне. И евреям поставлялось в укоризну, что они не веровали Моисею (Ин. 5, 46). Но Он сказал больше: верующий "в Меня", чем показывает, что Сам Он есть Бог, как и ученикам говорит: "веруйте в Бога, и в Меня веруйте" (Ин. 14, 1). Посему, кто верует в Него, возводит веру свою к Отцу, и не верующий Ему не верует Отцу. "И видящий Меня видит Пославшего Меня". Ужели видящий телесные черты? Нет. Ибо Отец - не тело, чтобы можно было сказать, что видящий телесно Христа видит и Отца, но под видением разумей, прошу тебя, созерцание умственное. Господь говорит как бы так: кто созерцанием ума обнял существо Мое, насколько возможно человеку, тот обнял и существо Отца. Кто Меня признал Богом, тот, без сомнения, признает и Отца. Ибо Я - Образ Отца. Всем этим показывается единосущие Отца и Сына. Страждущие арианством пусть слышат, что верующий в Сына верует не в Него, но в Отца, так что или и Отец есть тварь, или и Сын - не тварь. Как если бы кто-нибудь сказал, что черпающий воду из реки берет ее не из реки, а из источника, так и верующий в Сына верует не в Сына - реку (ибо Сын не иного существа с Отцом и не имеет чего-нибудь отличного от Отца), но верует в источник добра, то есть Отца.
Я свет пришел в мир, чтобы всякий верующий в Меня не оставался во тьме. И если кто услышит Мои слова и не поверит, Я не сужу его, ибо Я пришел не судить мир, но спасти мир.
Опять и этими словами показывает Свое единосущие с Отцом. Ибо как Отец везде в Писании называется Светом, то и Он о Самом Себе говорит: "Я свет пришел в мир". Посему и апостол Павел называет Его Сиянием (Евр. 1, 3), показывая тем, что ничего нет посредствующего между Отцом и Сыном, но Отец и Сын вместе, как вместе свет и сияние. Итак, и Сын есть Свет, поколику избавляет от заблуждения и рассеивает умственный мрак, и потому, что как свет со своим явлением становится видим сам и показывает прочие видимые предметы, так и Сын, пришедши и явившись к нам, дал познание о Себе Самом и об Отце, и сердца тех, кои приняли Его, просветил всяким познанием. "Если, - говорит, - кто услышит Меня и не поверит, Я не сужу его, ибо Я пришел не судить мир, но спасти мир". Смысл сих слов такой: не Я виновен в осуждении человека неверующего, ибо Я не за этим преимущественно пришел, но случилось это по последствию. Я пришел спасти и для этого учил. Если же кто не верует, то не Я причина его осуждения, но он сам на себя навлек оное. Это еще более уяснится из последующего. Слушай же, что далее.
Отвергающий Меня и не принимающий слов Моих имеет судью себе: слово, которое Я говорил, оно будет судить его в последний день. Ибо я говорил не от Себя; но пославший Меня Отец, Он дал Мне заповедь, что сказать и что говорить. И Я знаю, что заповедь Его есть жизнь вечная. Итак, что Я говорю, говорю, как сказал Мне Отец.
Я никого не сужу, но неверующий имеет себе судью. И у нас в обычае, и мы часто говорим, когда хотим наказать беспорядочное дитя, что не мы его наказываем, но его беспечность и беспорядочность, и не мы осуждаем его, но убеждения наши, которым оно не покорилось, они обвиняют его, как непокорного. Так и Господь говорит: не Я сужу, но слово, которое Я говорил, оно будет судить. Ибо почему не уверовали? Не потому ли, что Я противник Богу и ищу славы Себе? Но Я говорил не Сам от Себя, а сказывал все от Отца Моего и нигде не выставлял Себя мудрствующим что-нибудь иное. Ибо пославший Меня Отец дал мне заповедь, что сказать и что говорить. Какое глубокое смирение в этих словах! Ужели, Господи, прежде чем послал Тебя Отец и дал Тебе заповедь, Ты не знал, что должно говорить, не знал той заповеди, которая есть жизнь вечная? не знал этой жизни вечной? Как же Ты говорил: "Я есмь жизнь" (Ин. 11, 25)? Видишь ли, какая возникает несообразность, если мы не будем благоразумно понимать, что говорится. Итак, знай, что Господь так смиренно выражается потому, что слушатели немощны. И что Он хочет выразить этим? То, что Он не говорит, не мудрствует ничего, отличного от Отца. Ибо как посланные, говорит, не говорят ничего, кроме заповеданного, так и Я Сам не мудрствую и не учил ничему иному, кроме того, что служит к славе Отца. Итак, желая доказать это, то есть единомыслие с Отцом, напомнил об этом примере, то есть о заповеди. Посему и прибавляет: итак, что Я говорю, говорю так, как сказал Мне Отец. А как Я ничего не говорил от Себя, то неуверовавшие какое представят оправдание? Без всякого противоречия они будут осуждены за то, что не поверили Отцу. Итак, православный, ничего низкого не подразумевай в смиренных словах, например: "Я заповедь получил" и подобных, но понимай их благоразумно, как и это: "Я принял заповедь, что сказать и что говорить". Ибо Сын, будучи Словом и выражая то, что есть в Уме, то есть Отце, говорит, что от Него получил заповедь, что сказать и что говорить. Подобно как и наше слово, если захотим быть истинными, говорит то, что предлагает ему ум, и слово никогда не разнится в сущности с умом, но совершенно единосущно.

13

Пред праздником Пасхи Иисус, зная, что пришел час Его перейти от мира сего к Отцу, явил делом, что, возлюбив Своих сущих в мире, до конца возлюбил их.
Господь и прежде всех веков знал час Своей смерти, а когда он настал, творит дело, полное многого человеколюбия и снисхождения и являющее великую любовь к ученикам. Ибо, намереваясь оставить их, обнаруживает к ним сильнейшую любовь. Слова: "возлюбив их, до конца возлюбил их" означают то, что Он не опустил ничего, что следовало сделать тому, кто сильно любит. Посему в заключение всего творит и это: умывает ноги ученикам, чтобы вполне выказать любовь к ним и вперед оставить им великое утешение среди бедствий, какие их постигнут, утешение в той мысли, что возлюбивший их до того, что умыл им и ноги, не оставит их и в бедствиях. "Переходом" называет смерть Христа по причине вознесения Его по воскресении. Итак, поелику Он имел перейти от мира сего, являет любовь к Своим, а Своими называет учеников по причине близости. Богу Свои и все люди по праву творчества Его, почему сказано: пришел к "Своим", и "Свои" Его не приняли (Ин. 1, 11). Но святые - Свои Ему потому, что близки к Нему, как и здесь Своими назвал учеников. Прибавил: "сущим в мире", потому, что есть Свои Ему и иные, например Авраам и патриархи; но они не в мире сем, потому что переселились отсюда. Сих-то Своих, сущих в мире, до конца возлюбил, то есть явил к ним совершенную любовь.
И во время вечери, когда диавол уже вложил в сердце Иуде Симонову Искариоту предать его, Иисус, зная, что Отец все отдал в руки Его и что Он от Бога исшел и к Богу отходит, встал с вечери, сиял с Себя верхнюю одежду и, взяв полотенце, препоясался; потом влил воды в умывальницу и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан.
Евангелист, удивляясь тому, что Христос умыл ноги и тому, кто решился предать Его, говорит: "когда диавол уже вложил в сердце Иуде". Так до конца Он заботился об исправлении предателя. И слова: "во время вечери" не без цели поставлены, но чтобы показать бесчеловечие Иуды, так как и участие в вечери не переменило его. "Иисус, зная, что Отец все отдал в руки Его", то есть вручил Ему спасение верных, и нужно уже явить им все, относящееся ко спасению, между прочим, и умыть ноги ученикам, ибо этим узаконяется смиренномудрие... И иначе: зная, что Отец предал Ему все и что Он от Бога исшел и к Богу отходит, и слава Его не уменьшится, если Он умоет ноги ученикам. Ибо Он не похитил славу, чтобы бояться потери оной, и посему не браться ни за какое смиренное дело. Подобное чувство испытывают те, кои не имеют истинного благородства. Поелику они похитили себе славу, то они не желают даже наклониться, чтобы не потерять того, что не принадлежит им и что они похитили. Но Он был Царь всех и Сын Божий. Ибо это значат слова: "от Бога исшел", то есть из сущности Отца, и опять "к Богу отходит". Посему слава Его, когда Он так высок и так велик, не уменьшится, если Он умоет ноги ученикам. Примечай, прошу тебя, что если смирение есть дело того, кто от Бога исходит и к Богу отходит, то гордость, очевидно, будет делом того, кто исходит от бесов и к бесам отходит. Когда же слышишь, что "Отец предал Ему", не думай, что здесь обнаруживается бессилие Сына, но единочестие и единомыслие с Отцом. Ибо если от того, что говорится, что Отец предал Ему, Сын представляется тебе бессильным, то и Отца представляй бессильным. Ибо и Ему, как говорит апостол (1 Кор. 15, 24), Сын предаст царство. Но этого нет; а "предание" означает, так сказать, единомыслие и содействие, и благоволение Отца. Примечай и превосходную степень смирения. Ибо не прежде вечери умывает, но когда все возлегли, один только Он встает, а прочие покоятся. Отлагает Свои одежды, научая нас делать себя беспрепятственными и легкими на служение. Опоясывается полотенцем, делая все Сам - и умовение, и отирание. Вливает воду, и это делая Сам, а не приказывая сделать другому. Все это пример и закон для нас, как мы должны служить, именно: со всем усердием, делать все сами, а не пользоваться служением других.
Подходит к Симону Петру, и тот говорит Ему: Господи! Тебе ли умывать мои ноги? Иисус сказал ему в ответ: что Я делаю, теперь ты не знаешь, а уразумеешь после.
Господь умывает ноги у Петра не первого, хотя он и имел первенство пред учениками, но, может быть, предатель, будучи дерзок и бесстыден, возлежал выше Петра, и ему умыл Господь ноги. Откуда это видно? Из следующего. "Начал", сказано, умывать ноги ученикам и отирать, "потом" подходит к Симону Петру. Отсюда-то и видно, что Господь умыл Петра не первого. Ибо если бы Господь не умыл кого-нибудь прежде Петра, евангелист не сказал бы: подходит к Симону Петру. Из прочих учеников никто не отважился бы принять умовение прежде Петра, а предатель мог дерзнуть на это. Ибо если бы Господь начал умывать кого-нибудь из прочих учеников, то сей, кто бы он ни был, не допустил бы Господа и сказал бы то же, что и Петр: "Господи, Тебе ли умывать мои ноги?" Но этого возражения не последовало. Значит, из прочих учеников Господь умыл предателя первого, потом уже Петра. А остальные, вразумленные примером Петра, естественно, не противоречили, но приняли такую высокую честь, возданную им Господом. Вникни и в то, какую силу имеют слова апостола Петра. Ты ли умоешь ноги мои теми руками, которыми Ты очищал прокаженных, воскрешал мертвых, открывал глаза слепых? Ты ли, Который сделал это и больше сего, у меня, раба и неученого, умоешь, - и не руки, не иной какой-нибудь честнейший член, - а ноги, член последний из всех, считаемый особенно грязным и бесчестным? Что же Господь? Он говорит: что Я делаю, теперь ты не знаешь того; дело Мое заключает в себе глубокое смирение, которому Я и вас учу. Однако же после того, как ты именем Моим будешь изгонять бесов, когда увидишь Мое вознесение на небо, когда от Духа Святаго узнаешь, что Я восседаю одесную Отца, тогда ты поймешь, что Тот, Кто смирился до того, что умыл ноги твои, Тот Самый дает тебе такую силу над бесами и вознесся, и прославился с Отцом, нисколько не унизившись от смирения. А потому и сам ты внедри в себя смирение, которое не унижает, а более возвышает.
Петр говорит Ему: не умоешь ног моих вовеки. Иисус отвечал ему: если не умою тебя, не имеет части со Мною. Симон Петр говорит Ему: Господи! не только ноги мои, но и руки, и голову.
Петр глубоко уважает своего Учителя, посему и благоговеет пред Ним, и не принимает от Него служения. Хотя при ином случае Петр получил упрек от Господа (Мф. 16, 22) и во избежание того упрека должен был бы теперь принять умовение от Господа, однако же поелику совершаемое теперь Христом дело очень важно, Петр противится, а не помышляет, что Господь, быть может, сделает ему опять выговор еще более строгий, как непокорному. Что же Христос? Он не говорит Петру: Я учу тебя смирению и для того умываю ноги твои. Ибо Петр сказал бы Ему, даже с клятвою, что я и без умовения ног буду иметь смирение. Что же говорит ему Господь? Что, по ведению Господа, могло особенно затронуть сердце Петра, то Он и поставляет ему на вид, как бы некоторую угрозу. "Если, - говорит, - Я не умою тебя, ты не имеешь части со Мною". Так как Петр более всех прочих учеников желал быть вместе с Христом, почему и спрашивал Его, куда Он идет, и по любви обещался положить за Него душу свою (Ин. 13, 36. 37), то настоящею угрозою Господь потрясает душу его. "Если, - говорит, - Я не умою тебя, ты не имеешь части со Мною". Петр, услышав такую страшную угрозу, насколько был тверд в сопротивлении, настолько же, и еще более, силен в изъявлении согласия; ибо дает и голову свою на умовение. В том и другом случае он руководится любовью: сопротивляется умовению потому, что очень почитает Господа; соглашается потому, что не хочет разлучиться с Ним. А я прошу тебя: когда увидишь, что кто-нибудь сильно настаивает на своем по неразумению и с клятвою обещает: "не буду делать того-то", потом из уважения к клятве пребывает в том, чего не обсудил хорошо и из-за этого терпит вред по душе или по телу, - то пользуйся благоприлично примером апостола Петра, который настаивал на своем, но, когда увидел, что его настойчивость может разлучить его со Христом, отстал от нее.
Иисус говорит ему; омытому нужно только ноги умыть, потому что чист весь; и вы чисты, но не все. Ибо знал Он предателя Своего, потому и сказал: не все вы чисты.
Господь, получив повод, обличает предателя, что он имеет нечистую мысль, нуждается в омовении от лукавства и перемене своего намерения. Вы, говорит, будучи омыты, не нуждаетесь еще в другом омовении, а один - нечист и нуждается в омовении. - Многие спрашивают: почему Господь сказал апостолам: "вы чисты", когда они еще не были освобождены от грехов, не получили Духа, так как грех еще царствовал, клятва еще сохраняла свою силу, ибо Агнец, вземлющий грех мира, не был еще заклан, Искупитель наш от проклятия не был еще повешен на древе? В каком же смысле апостолы были чисты? Можно сказать, что хотя они совершенно и не были освобождены от грехов, но они чисты чрез слово, которое проповедовал им Господь (Ин. 15, 3), чисты, по крайней мере, в том отношении, что уже приняли Свет, уже освободились от иудейского заблуждения. Ибо слушай, как Исаия научает нас омываться: "омойтесь и очиститесь, удалите лукавствие от душ ваших" (Ис. 1, 16). Посему и учеников Своих Господь справедливо называет омытыми и чистыми; ибо они пребывали со Христом со всяким незлобием и простотою, - Под вечерию некоторые разумели познание таинства Христова в конце веков, которому Иисус научает учеников Своих, для чего умывает и ноги их, не потому, что они грязны, но для того, чтобы приготовить их к благовествованию, по изречению Исаии: "как прекрасны ноги благовествующих мир!" (Ис. 52, 7), Итак, говорит, вы, что касается до вас самих, чисты, но вы должны быть посланы и для очищения других, что и выражается умовением ног ваших. Итак, умовение дает нам мысль не об очищении апостолов от грехов, ибо они, по свидетельству Господа, чисты, но служит знаком того, что они посылаются на проповедь, чтобы чистоту, дарованную им чрез учение Владыки, передать и прочим. Посему и Петр говорит: умой не только ноги мои, но и главу, то есть не только пошли на проповедь, но очисти и голову мою чрез мученичество. Заметь, пожалуй, как и ныне это совершается. Ибо вечеря и ныне бывает, когда при Божественном священнодействии предлежит Божественное Тело и Кровь Его. Какое же дело требуется от каждого из нас? Слушай. Все мы, уверовавшие во Христа, имеем сами в себе Слово Божие и евангельскую проповедь, ибо все мы приняли Христа в сердца наши; но на этой Божественной вечере мы должны восстановить это Слово и снять с него одежды, которые сокрывают Его. Такими одеждами бывают - сребролюбие, тщеславие, зависть и каждая из прочих страстей, которые, налегая на сущее в нас Слово Божие, обременяют оное. Итак, когда Слово встает, нужно отложить страсти, чтобы Оно, став легким, могло очистить нас чрез покаяние. Ибо Слово, поднявшись и отложив всякую тяжесть и заботу житейскую, умоет помыслы наши, которые учатся у Него и следуют за Ним, умоет и ноги наши, то есть деятельные движения наши и поступки наши. Если же кто нуждается в другом очищении, желает улучшения в учении и созерцании, пусть говорит Господу: Господи! умой не только ноги, но и руки, и голову, то есть очисти не только поступки мои, но и "руки", чтобы я мог и других руководить, и приниматься за добро, "и голову", чтоб я в созерцательном и богословском отношении имел о предметах божественных понятие чистое и безукоризненное. Таким образом, чрез исповедь мы можем омыться, чтобы достойно причаститься вечери, а не есть и не пить осуждения себе (1 Кор. 11, 29).
Когда же умыл им ноги и надел одежду Свою, то, возлегши опять, сказал им: знаете ли, что Я сделал вам? Вы называете Меня Учителем и Господом, и правильно говорите, ибо Я точно то. Итак, если Я, Господь и Учитель, умыл ноги вам, то и вы должны умывать ноги друг другу. Ибо Я дал вам пример, чтобы и вы делали то же, что Я сделал вам. Истинно, истинно говорю вам: раб не больше господина своего и посланник не больше пославшего его.
Господь уже не к одному Петру, но и ко всем обращает речь Свою и выставляет причину такого смирения со Своей стороны. Причина же заключается в том, что ученики должны подражать Ему в этом. Быть может, не о настоящем ли времени и говорит Господь, когда говорит Петру: узнаешь же "после сего", то есть: Петр, ты узнаешь после того, как Я возьму одежду Свою и возлягу, и начну учить вас и говорить: "знаете ли, что Я сделал вам? Ибо если Я, признаваемый от вас Господом и Учителем и признаваемый неложно, ибо Я точно есмь, умыл ноги вам (и не сказал: вам, рабам, некнижным и неученым, но оставил это самим доразумевать), то и вы необходимо должны умывать друг другу ноги, то есть оказывать друг другу всякую услугу. Ибо чрез умовение, которое считается последним служением, научает, что мы тем более должны исполнять прочие служения, более почтенные. Я дал вам пример, чтоб и вы делали то же, что Я сделал вам, то есть служили с таким же усердием. Хотя Мое дело и больше, поколику Я, Владыка, умыл ноги рабам, а вы умывайте ноги подобных вам рабов. Так мы видим, что и учители пишут для детей весьма красивые буквы, чтобы они мало-помалу дошли до подражания. Апостолам же по необходимости Господь внушает это. Они имели получить честь, одни большую, другие меньшую. Чтобы они не превозносились друг пред другом, Он очищает помыслы всех их. Ибо раб не больше господина своего, доколе он раб, ни посланник не больше пославшего его, доколе он посланник, а когда сделается больше, тогда он ни раб, ни посланник,
Если это знаете, блаженны вы, когда исполняете. Не о всех вас говорю: Я знаю, которых избрал; но да сбудется Писание: ядущий со Мной хлеб поднял на Меня пяту свою (Пс. 40, 10). Теперь сказываю вам, прежде нежели то сбылось, дабы когда сбудется, вы поверили, что это Я.
Чтобы не сказали: что Ты говоришь нам об этом, как будто бы мы не знаем? мы и сами знаем, что смирение хорошо, - посему говорит: если вы знаете, этого одного недостаточно, но вы блаженны тогда, когда это исполняете. Ибо и иудеи знали заповеди, но они не блаженны, а весьма несчастны, потому что не исполняли их. "Не о всех вас говорю: Я знаю, которых избрал". Сими прикровенными словами обличает предателя и вместе не уличает, ибо хотел довести его до раскаяния. Посему, опустив все прочие благодеяния, какие оказал ему, выставляет то, которое более всех могло обратить его. Кто ест хлеб Мой, кого Я питаю, кто разделяет со Мною (трапезу) стол (каковое обстоятельство смягчает и врагов), тот... и не сказал: тот "предает" Меня, но: "поднял на Меня пяту", то есть употребил против Меня коварство и лукавство, по подобию борцов, которые ухищряются против своих соперников и, запиная их пяты, повергают их. "Не о всех вас говорю". Чтоб не навесть страха на многих, Он явно отделяет его (предателя) и показывает, что замышляет против Него один только. Посему говорит: "ядущий со Мною хлеб Мой". - Когда Иисус сказал: "Я знаю, кого избрал", то, что нам сказал об Иуде? неужели избрал и его? Да, когда он был хорош, избрал, как и Саула (но он сам переменился, ибо свободен; Господь же попускает каждому действовать по своей его воле, потому что не отнимает свободы); а когда Иуда переменился, то отверг его, хотя прежде и избрал. - "Да сбудется Писание". Это выражение понимай так же, как и прочие подобные, о которых мы часто говорили.
Истинно, истинно говорю вам: принимающий того, кого Я пошлю, Меня принимает; а принимающий Меня принимает Пославшего Меня.
Какая связь настоящих слов с предыдущими? Ибо доселе говорил о предателе, а теперь прибавляет: "принимающий того, кого Я пошлю, Меня принимает?" Связь есть, и самая близкая. Господь сказал, что Он будет предан, говорил, что Он оставит их, что они потом разойдутся, рассеются, будут терпеть много бедствий; посему утешает их двумя способами. Во-первых, чрез Самого Себя. Ибо показал им, что Сам Он претерпит и что Он сделал предателю, умыв ему ноги и допустив к участию за столом. Ибо если будут иметь это на душе, то легко перенесут всякие бедствия. Итак, один способ состоит в том, что Господь утешает их тем, что Он сделал врагу, до конца врачуя его, и что Сам претерпит. Другой способ - в том, что Он отворяет для них дома всех, что все, которые послушают их учения, примут их. Видишь ли связь настоящих слов с предыдущими? Господь оставит их: они будут терпеть множество зол и бед; Он утешил их собственным примером, ибо будет предан учеником, а умывает его; утешает их и предречением им, что хотя они испытают много бед, но все будут их принимать. Принимающий вас Меня принимает, а чрез Меня - Бога и Отца. Примечай силу утешения. Вас, говорит, люди будут чтить, как Самого Бога; посему не унывайте от злобы гонителей.
Сказав это, Иисус возмутился духом и засвидетельствовал, и сказал: истинно, истинно говорю вам, что один из вас предаст Меня. Тогда ученики озирались друг на друга, недоумевая, о ком Он говорит.
Господь, помыслив, что предатель лишился и того, и другого, - и терпения в трудах, и услуг от людей, кои будут принимать апостолов, - "возмутился духом", то есть в душе ощутил скорбь. "И засвидетельствовал". Это значит: предсказал, вперед засвидетельствовал, объявил. "Ученики в недоумении озирались друг на друга". Каждый из них сознавал себя чистым, не находил никакого лукавства в своих помыслах; но слово Господа почитал достовернее своих помыслов. Посему все они скорбят и недоумевают. Ибо объявление сделано Тем, Кто не ложен, и они были уверены, что оно непременно сбудется. - Некоторые слова: "один от вас" понимали так: "предаст Меня один, отпавший от лика вашего и вышедший из числа вас", подобно как выражение: "вот, Адам стал как один от нас" (Быт. 3, 22) объясняли довольно изысканно: "стал, как один отпавший от нас, то есть диавол". Ибо, как он отпал, так и этот чрез преслушание стал от (вне) нас, то есть отпал от нас.
Один же из учеников Его, которого любил Иисус, возлежал у груди Иисуса. Ему Симон Петр сделал знак, чтобы спросил, кто это, о котором говорит. Он, припадши к груди Иисуса, сказал Ему: Господи! кто это? Иисус отвечал: тот, кому Я, обмакнув кусок хлеба, подам.
Все в томлении, и сам верховный Петр в трепете, а Иоанн как бы в радости возлежит на лоне Господа. Почему это? И еще - почему он сам о себе говорит: "которого любил Иисус?" Иоанн возлежал по следующим двум причинам. Во-первых, потому, что был любим более всех прочих, а признаком любви служило возлежание рядом с Господом. Во-вторых, потому, что смелостью и бодростью он хотел показать, что он был чужд обвинения в предательстве. Свидетельствует же сам о себе, что Иисус любил его, в разрешение недоумения. Чтобы ты, слыша, что Петр дал ему знак спросить, не подумал, что тот дал ему знак, как старшему, евангелист говорит сам о себе, что Петр дал ему знак не как большему, а как любимому Христом. Посему эти слова его выражают смирение, а не желание показать себя. Ибо он не говорит: я любил Иисуса, но: Он любил меня, взыскав меня по милости и щедротам подобно тому, как и апостол Павел говорит: "Стремлюсь еще, не достигну ли так, как достиг меня Бог" (Фил. 3, 12), и в другом месте: "Познав Бога, или лучше, быв познаны Богом" (Гал. 4, 9). Так и слова: "которого любил Иисус", выражают не тщеславие, а смиренномудрие. Почему же Петр не спрашивает Господа сам, а дает знак Иоанну? Во многих случаях Петр от большой горячности был стремителен, но подвергался порицанию. Посему теперь он опасался спросить, чтобы Господь и в настоящий раз не упрекнул его, как порывистого. Для чего же Иоанн припадает к груди Иисусовой так неблагоговейно и неприлично? Потому, что он не понимал еще ничего великого о Христе, и они не были научены почтенным воздавать достойную честь, ибо были люди-рыболовы и несведующие в приличиях. Господь позволяет ему припасть к груди, чтоб ослабить его печаль, укротить смущение в душе его и вообще успокоить его скорбь. Ибо естественно, что и на лицах их выражалось много печали. Господь, спрошенный и таким способом, не объявляет предателя по имени; но дает знать о нем посредством куска, чтобы обратить предателя и привести ему на память общение в столе и хлебе, участнику в которых не следовало предавать Питателя и неистовствовать против Него. Прими, говорит, хлеб сей, который ты разделял вместе со Мною, сознай, что мы имели общий стол. Но он, страстью усыпленный в душе, не уразумел этого. - Если ты и сам желаешь возлежать ближе к Иисусу и припасть к персям Его, и научиться от Него тайнам, постарайся заслужить любовь Его простотой и добротой. Ибо Иоанн был незлобивее, проще и кротче всех и за это был любим. Так и ты, если будешь так же незлобив, удостоишься припасть к груди Иисусовой, что служит знаком богословского достоинства. Ибо, по уверению Писания, в сердце сокрываются слова Господни (Пс. 118, 11). Таким образом, откроется тебе все таинство и предатель Слова. Ибо для того, кому вверена благодать богословия, явным становится и предатель Слова, то есть мудрствующий не по правой вере. Ибо еретик, подменяющий слово истины, которое есть хлеб, оказывается имеющим оный не без примеси, но подмоченный.
И, обмакнув кусок, подал Иуде Симонову Искариоту. И после сего куска вошел в него сатана. Тогда Иисус сказал ему: что делаешь, делай скорее. Но никто из возлежавших не понял, к чему Он это сказал ему. А как у Иуды был ящик, то некоторые думали, что Иисус говорит ему: купи, что нам нужно к празднику, или чтобы дал что-нибудь нищим. Он, приняв кусок, тотчас вышел; а была ночь.
Господь подал кусок Иуде для того, чтобы он посовестился общения в столе и хлебе и удержался от предательства. Но Иуда и от этого не улучшился, а отселе стал еще более на стороне сатаны и, как неисправимый, совершенно предался ему. - Доколе Иуда считался одним из учеников и членов святого лика, дотоле сатана не имел к нему такого доступа. Когда же Господь отделил его и отлучил от прочих учеников, объявив его чрез хлеб, тогда сатана овладел им, как оставленным от Господа и отлученным от божественного лика. "Сатана вошел в него", то есть проник в глубину его сердца и овладел его душой. Ибо сатана прежде нападал на Иуду извне, страстью сребролюбия, а теперь совершенно овладел им, внушив ему предательство. Иисус говорит Иуде: "что делаешь, делай скорее". Сим Господь не побуждает Иуду к предательству, но как бы укоряет его в том, что он идет на предательство. Словом: "делай" Господь как бы так говорит: вот Я оставляю тебя, делай, что хочешь; не препятствую твоему намерению, не удерживаю тебя более. Ибо прежде сего Господь обуздывал злобу Иуды, соблюдая Сам для Себя время смерти, почему и говорил: "никто не отнимает жизни Моей у Меня, но Я отдаю ее Сам" (Ин. 10, 18). - И "никто из возлежавших не понял". Достойно исследования, отчего никто не узнал этого, когда Господь на вопрос о предателе сказал, что он - тот, кому Я подам кусок. Видно, Господь сказал это тихо одному только Иоанну, так что из прочих никто не слыхал. Притом Иоанн, припав к груди, спрашивает почти под ухо, так что предатель не был объявлен. Ибо иначе Петр, может быть, простер бы меч и умертвил бы его. Неужели и Иоанн не узнал сего? Да, даже и он, ибо он не ожидал, что ученик будет способен на такое беззаконие. Святою душою своею, будучи далек от такой злобы, он не предполагал этого легким и для другого. Итак, слов: "делай скорее" никто не понял, но подумали, что Господь повелевал Иуде купить что-нибудь для праздника или дать что-нибудь нищим. Ибо Он много заботился о нищих, и хотя прочих убеждал не иметь ни сумы, ни меди, но Сам позволял носить при Себе ящик, показывая тем, что и нестяжательный, и распявшийся для мира должен иметь большое попечение об этой части людей - бедных. - "Была ночь, когда он вышел". Евангелист не без цели заметил, что "была ночь", но для того, чтобы научить нас, что Иуде и время не помешало, но и ночью он был занят коварством. Мне кажется, что Иуда вышел в пятом часу вечера, когда и сатана вошел в него. Ибо в четвертом часу сатана напал на Иуду, именно: когда упоминаемая у евангелиста Матфея (Мф. 26, 6-16) жена пролила миро, а Иуда пошел и уговорился с иудеями о предательстве. В пятом же часу вечера сатана вошел в Иуду, то есть завладел его сердцем. Ибо иное дело ударить кого-нибудь рукой снаружи и иное - вонзить в него меч и поразить им внутренность. Иуда "вышел" от Спасителя и чувственно, и мысленно. "Была ночь", может быть, и мысленная ночь, то есть накрывшая его тьма сребролюбия.
Когда он вышел, Иисус сказал: ныне прославился Сын Человеческий, и Бог прославился в Нем. Если Бог прославился в Нем, то и Бог прославит Его в Себе, и вскоре прославит Его.
Так как помыслы учеников ниспали, то Господь восставляет их, говоря: "ныне прославился Сын Человеческий", Убеждает их не сетовать, а лучше радоваться. Ибо страдания и доставление посредством бесчестия чести людям составляют славу Его. И иначе: Он прославился чрез чудеса, совершившиеся на Кресте, именно: когда солнце померкло, камни распались, завеса раздралась, и все прочие знамения совершились. - Что значит "Бог прославит" Сына "в Себе"? То, что прославит чрез самого Себя, не чрез другого, не чрез ангелов и архангелов, не чрез другую силу, но чрез Самого Себя, ибо Он делал все для славы Сына. - "Вскоре прославит Его", то есть не замедлит, но прославит на самом кресте, потом чрез три дня воскресит Его и чрез сорок дней ниспошлет ученикам благодать Духа. Посмотрим еще и на цель сих слов. "Ныне прославился Сын Человеческий", то есть Я, учащий, совершающий чудеса; и слава не останавливалась на Мне, но восходила к Богу и Отцу. А как Моя слава становится славой Отца, то не сетуйте. Ибо Отец опять прославит Меня, чтобы и Ему прославиться. Ибо Я славы не присвояю Себе, и не к Нему ли она восходит? Да, слава у Нас общая. Посему и опять прославит Меня, и не замедлит, но вскоре: когда Я буду терпеть бесчестные страдания, когда, по-видимому, Я буду взят из среды живых чрез смерть, тогда-то Он более почтит Меня, тогда-то чрез воскресение прославит Меня.
Дети! не долго уже быть Мне с вами. Будете искать Меня, и, как сказал Я Иудеям, что куда Я иду, вы не можете придти, так и вам говорю теперь. Заповедь новую даю вам, да любите друг друга: как Я возлюбил вас, так и вы да любите друг друга. По тому узнают все, что вы Мои ученики, если будете иметь любовь между собой.
Так как они вскоре подвергнутся бедствиям, то Господь предсказывает им об этом, чтобы они помнили о бедствиях и приготовились к ним. Это же служит и к славе Его. Ибо возвещение ученикам вперед о том, что с ними случится, было немалою для Него славою, когда ученики впоследствии вспоминали, что Господь предсказывал им об этом. Показывая же, что не теперь только, в первый раз, Он узнает, но и задолго знал, что в искушениях будут искать Его, говорит, что Он, как задолго предведующий, говорил это самое и иудеям. - Словами: "куда Я иду", Господь показывает, что смерть Его есть переход и преставление в лучшее место, куда не принимаются тела тленные. Иудеям говорил: "будете искать Меня, и куда Я иду, туда вы не можете придти" (Ин. 7, 36), с тем, чтобы навести на них страх, а ученикам говорит для того, чтобы воспламенить в них любовь. Ибо, когда мы видим, что кто-нибудь из наших друзей удаляется, мы обыкновенно воспламеняемся горячей к нему любовью, особенно, если он отъезжает туда, куда нам прийти невозможно. Итак, говорит это им, чтобы воспламенить в них любовь. Посему и прибавил: "дети", чтобы не подумали, что Он сказал им это от такого же расположения, от какого иудеям, но от любви. Иудеи искали Господа, когда город их был взят, и отовсюду несся на них гнев Божий, как и Иосиф свидетельствует, что это последовало с ними за умерщвление Иисуса. Ученики же искали, когда бегали или другую скорбь испытывали. Посему и в другом месте говорит: "отнимется жених, и тогда друзья жениха будут поститься" (Мф. 9, 15). Итак, Господь предсказывает будущее тем и другим, но одним - по причине неверия, другим - по причине любви, чтобы они не подвергались бедствиям неожиданным. Поелику они, выслушав это, естественно, могли прийти в смущение, как люди, которые будут оставлены без помощи, то Он утешает их, говоря: не печальтесь: Я даю вам сильного стража - любовь; если будете ее иметь, то, подкрепляемые друг другом, будете непобедимы. Потом, иной мог спросить: Господи! почему Ты выдаешь любовь за новую заповедь, когда мы знаем, что любовь заповедана и в Ветхом Завете? Прибавляет: "как Я возлюбил вас, так и вы да любите друг друга". Как, говорит, Я возлюбил вас даром, без предварительных заслуг, даже и тогда, как естество человеческое было во вражде с Богом и разлучении, Я однако же принял оное на Себя и освятил: так и вы любите друг друга даром; а если брат оскорбит тебя, ты не помни этого. Видишь ли, новая заповедь состоит в том, чтобы любить ближнего даром, хотя бы и ничем не были ему должны. А Закон говорил: "возлюби друга твоего", повелевая любовью как бы уплачивать долг ближнему, начавшему любить прежде. Показывая же, что они, по отшествии Его, не будут уничижены, но сделаются славными, говорит: "по тому узнают все". Видишь ли, объявляет, что они сделаются известными у всех, и этим немало утешает их. Умалчивая о чудесах, которые они будут совершать, отличительным их признаком поставляет любовь. Ибо многие из творивших чудеса услышат: "Я не знаю вас" (Мф. 7, 23). Если и вся вселенная чудесами была приведена к вере: что удивительного? Потому и была у них сила творить чудеса, что была у них любовь. А если бы они отстали и отделились друг от друга, то у них погибло бы все, и никто не поверил бы, когда бы они неистовствовали друг против друга, тогда как более чуда делало их достойными веры то, что у верующих - одно сердце и одна душа (Деян. 4, 32).
Симон Петр сказал Ему: Господи! куда Ты идешь? Иисус отвечал ему: куда Я иду, ты не можешь теперь за Мной идти, а после пойдешь за Мною. Петр сказал Ему: Господи! почему я не могу идти за Тобой теперь? я душу мою положу за Тебя. Иисус отвечал ему: душу твою за Меня положишь? Истинно, истинно говорю тебе: не пропоет петух, как отречешься от Меня трижды.
Петр, от великой горячности сделавшись дерзновенным, когда услышал, что Господь говорит: "куда Я иду, туда вы не можете идти", спрашивает: "куда Ты идешь?" Он как бы так говорит Христу: что это за путь, которым я не могу идти? Спрашивает об этом, не столько желая узнать, куда Он идет, сколько выражая прикровенно ту мысль, что хотя бы Ты пошел путем труднейшим из всех, я и тогда последую за Тобой. Так он любил всегда быть вместе с Христом! Посему и Христос отвечает на мысль Петра: не можешь ты ныне последовать за Мною, а впоследствии пойдешь за Мною. Но Петр так неудержим в стремлении, что и Христу противоречит. Недовольствуется тем, что получил добрую надежду пойти за Христом впоследствии, но настаивает на своем и самоуверенно говорит: "почему я не могу идти за Тобой теперь? Я душу свою положу за Тебя". Смотри, какая сила желания! Петр слышал, как Господь говорил, что "нет больше той любви, как если кто положит душу свою за друзей своих" (Ин. 15, 13); посему и сам стремится к этой степени и желает достигнуть самой высшей любви, почему и обещает положить за Господа душу свою. Спаситель, показывая ему, что один только Он, а не человек какой-нибудь, может с уверенностью обещать это, говорит: "не пропоет петух, как ты отречешься от Меня трижды", то есть теперь же; ибо немного уже осталось времени. Господь говорил это поздно ночью, и первая, и вторая стража ночи уже прошли. Так как Петр противоречил от великой любви, то Господь любовь принимает, а противоречие отсекает. Посему Он лишает его помощи свыше и доводит до познания своей немощи. Ибо если ты любишь, то должен покоряться Тому, Кого любишь. Я сказал, что ты не можешь, а ты противоречишь. Из отречения ты ясно узнаешь, что не может не сбыться то, что Я говорю. Посему, щадя его, попустил ему пасть, для того, чтобы он не подвергся этому и впоследствии, когда примет домостроительство вселенной, но познал бы самого себя. И смотри, как он пал: не однажды, а трижды. Так оставление от Бога обличает наше бессилие, и кто внимателен, тот находит в этом величайшее благодеяние.

14

Да не смущается сердце ваше; веруйте в Бога, и в Меня веруйте.
Когда апостолы услышали о верховном Петре, что он отречется, естественно, на них напало смущение. Посему Господь утешает их и утишает смущение сердца. Ибо, если верховный и пламенный Петр отречется трижды, прежде чем пропоет петух, очевидно, они должны ожидать какого-то великого обстоятельства. Потом, ученики как бы сказали; как же нам не смутиться, когда наступят для нас такие затруднения? Он отвечает: "веруйте в Бога, и в Меня веруйте", и все ваши затруднения разрешатся, и смущение утишится чрез веру в Бога и в Меня. Посему и сказал им: "да не смущается сердце ваше", чтобы они тем самым, что Он видит состояние их сердца и знает сокровенное смущение, уверились, что Он - Бог.
В доме Отца Моего обителей много; а если бы не так, Я сказал бы вам: Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтоб и вы были, где Я.
Господь сказал Петру: после ты пойдешь за Мною. Чтобы прочие не подумали, что это обещание дано одному только Петру, а им нет, Господь говорит, что и вас примет та же страна, которая примет Петра. Посему не нужно смущаться из-за места. Ибо много обителей "в доме Отца Моего", то есть под властью Отца. Под "домом" разумей власть и начальство. Если же бы не было обителей, то Я пошел бы и приготовил бы вам, так что вам не должно смущаться в том и другом случае, готовы или не готовы обители. Ибо, если бы они не были готовы, Я со всем усердием приготовил бы их для вас. Если бы для приготовления вам места Я и отошел, то в этом случае Я не оставил бы вас, но взял бы с Собою, чтобы и вы были там же, где Я. Видишь ли, сколько утешения и одушевления в словах: "чтоб и вы были, где Я". Итак, неразумно смущаться вам, когда вы будете со Мною.
А куда Я иду, вы знаете и путь знаете. Фома сказал Ему: Господи! не знаем, куда идешь; и как можем знать путь? Иисус сказал ему: Я семь путь и истина, и жизнь; никто не приходит к Отцу, как только чрез Меня.
Господь видит, что у них на мысли - спросить и узнать, куда Он идет. Посему дает им повод спросить об этом. Вы, говорит, знаете, куда Я иду, и путь знаете, и тем приводит их к вопросу. Посему Фома и говорит: "Господи! мы не знаем, куда Ты идешь; и как можем знать путь?" Фома говорит это от большого страха, а не от желания следовать за Господом, как Петр. Посему Христос, желая показать, что следовать за Ним удобно для них и приятно, объявляет, куда Он идет и какой путь. Идет Он к Отцу, а "путь" есть Сам Он - Христос. Если путь есмь Я, то вы чрез Меня, без сомнения, взойдете к Отцу. Я не только путь, но "и истина"; посему вам нужно быть бодрыми, потому что Мною не будете обмануты. Я еще "и жизнь"; посему, если и умрете, смерть не воспрепятствует вам прийти к Отцу. Итак, бодрствуйте, ибо всякий чрез Меня приходит к Отцу. И как в Моей власти приводить к Отцу, то вы, без сомнения, придете к Нему. Ибо прийти туда и невозможно иным путем, как только Мною. А ты, пожалуй, и отсюда уразумей, что Сын равен Родившему. Ибо в ином месте говорит, что Отец приводит к Нему: "никто не может придти ко Мне, если не привлечет его Отец" (Ин. 6, 44). А здесь говорит, что к Отцу Он приводит. Следовательно, у Отца и Сына равна сила, ибо и действие едино. Итак, когда ты идешь деятельностью, тогда Христос бывает для тебя путем, а когда упражняешься в созерцании, Он бывает для тебя истиною. Но как многие, шествуя деятельностью и занимаясь созерцанием, все-таки не получили жизни, или потому, что, совершая добродетель из тщеславия, здесь получили награду, или потому, что в догматических мнениях уклонились от правого пути; то к пути и истине, то есть к деятельности и созерцанию присоединена жизнь. Посему и нам должно шествовать и богословствовать, стремясь к живущей вовек, а не к гибнущей славе - от людей.
Если бы вы знали Меня, то знали бы и Отца Моего; и отныне знаете Его, и видели Его.
Выше сказал, что вы "знаете", куда Я иду, знаете и Путь сей, то есть Меня; а здесь говорит, что "если бы" вы "знали" Меня, то знали бы и Отца Моего. Как же это? - В словах Его нет противоречия. Ибо они знали Отца, но не так, как следовало, знали как Бога, но как Отца - еще не знали. Уже впоследствии Дух, нисшедший на них, сообщил им совершенное познание. Итак, слова Его имеют такой смысл: если бы вы знали Мое существо и достоинство, то знали бы также существо и достоинство и Отца. И отныне вы начали познавать Его чрез Мое посредство, и видели Его, то есть познали умом вашим, насколько возможно. Так как вы признаете Меня Господом и Учителем, то, без сомнения, о Мне, насколько для вас достижимо, получили познание достаточное и об Отце, ибо совершенного еще не получили. И иначе. Слова: "если бы вы знали Меня, то знали бы и Отца Моего", выражают не то, будто они не знают Его, но имеют такой смысл: Я сказал вам, что вы знаете, куда Я иду, то есть к Отцу, и знаете Путь сей, то есть Меня. Фома сказал Мне: "не знаем, куда идешь" и прочее, не знаем и пути сего. Я сказал Фоме: Я есмь Путь, и никто не приходит к Отцу иначе, как только чрез Меня. Итак, если бы вы знали Меня, то знали бы и Отца Моего. Но вы знаете Меня, следовательно, знаете и Отца Моего. Ибо отныне, говорит, вы знаете Его и видели Его, видевши Меня.
Филипп сказал Ему: Господи! покажи нам Отца, и довольно для нас. Иисус сказал ему: столько времени Я с вами, и ты не знаешь Меня, Филипп? Видевший Меня видел Отца: как же ты говоришь: покажи нам Отца?
Филипп думал, что он хорошо знает Христа, но не знает Отца. Посему и сказал: "покажи нам Отца, и довольно для нас". Ибо сколь много ни говори нам, что если бы вы знали Меня, то знали бы и Отца Моего, но мы не сможем таким образом познать Отца. А Ты покажи Его нам, телесным глазам нашим. Филипп слышал, что пророки видели Бога, и сам пожелал видеть Его так же телесно, не зная, что видения пророков были снисхождением. Итак, научая Филиппа, что Бога нельзя видеть телесно, Христос говорит: "столько времени Я с вами, и ты еще не познал Меня, Филипп?" Смотри. Не сказал: не "видел" ты, но не "познал", для того, чтобы отвести Филиппа от земного помысла, от желания видеть Отца телесно. Ибо о Боге говорится - знать, а не телесно видеть. Потом прибавляет: "видевший Меня видел Отца". Слова имеют такой смысл: Филипп! ты желаешь видеть Отца телесным глазом и думаешь, что Меня ты уже видел. А Я тебе говорю, что если бы ты видел Меня, то видел бы и Его. А как Его ты ныне не видел, то не видел и Меня, как должно смотреть на Меня: ты видел Меня телесно, так как Я имею и тело, но Божественного существа ты не видел; посему ты не можешь видеть телесно и существа Отца. Ни Меня, ни Отца невозможно видеть телесно. Ибо видевший Меня видел и Отца. Впрочем, многие думают, что видят Меня, а Отца не видят. Посему Меня они видят не по Божескому естеству, но по человеческому. Можешь и яснее понимать так: Я единосущен Отцу. Итак, кто Меня видел, то есть познал, тот познал Отца. Ибо, когда одно существо и естество, тогда одно и познание. Да постыдится Арий, слыша, что видевший "Сына", то есть познавший Божество Сына, познал "Отца", то есть Божество Отца. Да постыдится и Савеллий, который говорит: одно существо и одно лицо Отца и Сына. Ибо вот Господь различает Ипостаси, и иное Лицо показывает в Отце и иное в Сыне. Ибо в словах: "видевший Меня" указывает на Свое лицо, потом в словах: "видел Отца" - на другое Лицо. Если же бы Он и Отец был одно Лицо, то ничего такового Он не сказал бы, но на просьбу Филиппа - "покажи нам Отца", ответил бы, что у Меня нет Отца, но Я есмь Отец и Сын. И было бы крайне неразумно слышать, как Сын говорит: "иду к Отцу Моему" и: "Я в Отце", и многое тому подобное, и не понимать, что иное Лицо Сына и иное Отца, не сливать их. Посему-то Господь упрекает этого ученика, что он столько времени следует за Ним, видел знамения и дела Божества, но еще не познал Его, как Бога, чтобы чрез Него познать и Отца. Ныне же, говорит, из того, что ты желаешь видеть Отца телесно, открывается, что ты не веруешь ни тому, что Я - Бог, ни тому, что Он - Бог.
Разве ты не веришь, что Я в Отце и Отец во Мне? Слова, которые говорю Я вам, говорю не от Себя; Отец, пребывающий во Мне, Он творит дела. Верьте Мне, что Я в Отце и Отец во Мне; а если не так, то верьте Мне по самым делам.
Сын в Отце, так как является в Его существе, и опять Отец в существе Сына, подобно как царь является в образе своем, и образ в царе. Ибо одни черты у образа и у царя. А что Мое и Отчее существо одно, это ясно. Ибо "слова, которые говорю Я, говорю не от Себя", то есть говорю их не иначе, но как сказал бы Отец, так и Я говорю; потому что Я не имею у Себя ничего особенного, отдельного от Отца, но все общее; ибо одно существо, хотя лица разные. Но Отцу принадлежат не только слова, которые говорю Я, но и дела, дела Божественные. Если же дела - Божии, а Отец и Я - Бог: следовательно, дела - одного Существа, так что если Я делаю, Отец делает, если Отец делает, Я делаю. "Верьте, что Я в Отце, и Отец во Мне", то есть вам, которые слышите об Отце и Сыне, не следует искать никакого другого доказательства на Их сродство по существу. Если же этого вам недостаточно для доказательства единосущия и единочестия, и того, что Отец является в Моем существе и Я в существе Отца, то, по крайней мере, по делам верьте Мне: ибо дела - Божии.
Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит; потому что Я к Отцу Моему иду. И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне. Если чего попросите во имя Мое, Я то сделаю.
Христос, показывая, что Он может творить не одни только эти дела, но и другие, гораздо большие этих, говорит об этом с чрезвычайною силою. Ибо не говорит: Я могу творить дела и бо?льшие сих, но - что гораздо удивительнее - могу и другим дать власть творить дела, большие сих. Видишь ли, сколь велика сила Единородного? Он и другим дает силу творить дела больше тех, которые Сам творил. Потому что Я к Отцу Моему иду, то есть теперь уже вы будете творить чудеса, ибо Я уже отхожу. - Объясняя нам, как верующий в Него может творить великие и чудные дела, говорит: "если чего попросите во имя Мое", Здесь показывает нам способ чудотворения: всякий может творить чудеса чрез прошение и молитву и призывание Его имени. Так и апостолы сказали хромому: "во имя Иисуса Христа встань и ходи" (Деян. 3, 6). Посему не сказал: о чем ни попросите, Я умолю Отца, и сделает, но: "Я сделаю", показывая собственную Свою власть. "Да прославится Отец в Сыне". Ибо когда сын явится имеющим великую силу, тогда бывает слава и тому, кто родил такого сына. Смотри же, как вытекает слава Отцу. Именем Господа нашего Иисуса Христа совершались чудеса; по чудесам веровали проповеди апостолов; наконец, переходя к богопознанию, познавали Отца, и таким образом Он прославлялся в Сыне. Страждущие арианством пусть скажут: как это чудеса чрез апостолов творил Он, Свои дела не Сам, но при содействии Отца? Как это иным давал силу, а Сам не имел ее? Для чего Он сказал одно и то же дважды? Ибо, сказав: "если чего попросите во имя Мое, Я сделаю", потом прибавив, "да прославится Отец в Сыне", опять во второй раз говорит: "если чего попросите во имя Мое, Я то сделаю". Дважды говорит это для того, чтобы утвердить Свое слово и показать, что Он творит Сам и не нуждается в сторонней силе. Все же это Он говорит ученикам для утешения их и в подтверждение, что Он по смерти не погибнет, не уничтожится, но опять останется в своем достоинстве и будет на небесах. Ибо Я, говорит, иду к Отцу; Я не уничтожусь, но отхожу туда, где жизнь блаженнейшая. Хотя Я и умру, но нисколько не явлюсь бессильным; напротив, и других облеку силой творить дела большие. И чего ни пожелаете, дам вам. Итак, не падайте духом из-за того, что смерть Моя такая, на какую Я вам указал.
Если любите Меня, соблюдите Мои заповеди. И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины, которого мир не может принять, потому что не видит Его и не знает Его; и вы знаете Его, ибо Он с вами пребывает и в вас будет.
Выше сказал: Я сделаю все, о чем ни попросите; теперь показывает, что должно просить не просто, но с любовью к Нему и соблюдением заповедей. Ибо тогда Я сделаю, когда будете просить таким образом. - И иначе. Слыша, что будут Им оставлены, они, естественно, могли опечалиться и смутиться душами. Он говорит: любовь ко Мне состоит не в том, чтобы печалиться и смущаться, но повиноваться Моим словам. Я дал вам заповедь не бояться убивающих тело (Мф. 10, 28). Если вы любите Меня, то соблюдите ее и уже не скорбите из-за Моей смерти. Ибо хранящему помянутую заповедь не свойственно скорбеть. Как же, не соблюдая Моей заповеди, но боясь смерти, вы говорите, что любите Меня? На это они могли сказать: как же нам не скорбеть, когда нам предстоит лишиться Твоего утешения и руководства? Посему говорит: этого не будет; вы не останетесь без утешения. Ибо Я попрошу, то есть умолю Отца, и Он пошлет вам иного Утешителя, иного, но такого же, как Меня. Да постыдится сих слов Савеллий, который говорит, что одно лицо Отца и Сына, и Святаго Духа. Ибо вот, слушай: пошлет "иного" Утешителя; значит, Лицо Духа иное. Да постыдится и Македонии, который говорит, что Дух иного существа и ниже Сына. Ибо слушай: и Дух есть Утешитель, подобно как и Сын. Итак, Дух есть Утешитель, подобно как и Сын. Итак, Дух, единосущный Сыну, без сомнения, единосущен и Отцу. Ибо Отец и Сын одного и того же существа. Не удивляйся, если Он говорит: "Я умолю Отца". Ибо Он не просит, как раб; но для того, чтобы уверить учеников, что к ним непременно придет Дух Утешитель, снисходит к ним и говорит: "Я умолю" Отца. Ибо если бы Он сказал: "Я пошлю", то они не столько поверили бы; а теперь, чтобы сделать Свое слово достовернее, говорит: "Я умолю Отца", то есть если будет нужно и просить, и молить, то Я всячески постараюсь о том, чтобы Дух пришел к вам. Это подобно тому, как и мы нередко говорим: я жизнь свою положу, чтобы случилось то и то. Хотя часто дело не требует большого старания, однако же мы говорим таким образом, желая показать, что не откажемся от старания. - Иначе. Так как Господь за нас Сам Себя принес в жертву Отцу, умилостивив Его Своей смертью, как Первосвященник, и затем, по истреблении греха и прекращении вражды, пришел к нам Дух, посему-то Он говорит: Я умолю Отца и даст вам Утешителя, то есть Я умилостивлю за вас Отца и примирю Его с вами, враждебными Ему по причине греха, и Он, умилостивленный Моей смертью за вас и примиренный с вами, пошлет вам Духа. "Да пребудет с вами вовек". Сказал это также в утешение их. Пришествие Его не таково, как Мое, оно не на время только, но продолжится до века; Он не оставит вас и по смерти вашей, но пребудет с вами и прославит вас; Он и со всеми святыми всегда пребывает, даже и по смерти их, тем более, что они тогда еще более возвышаются над плотскими страстями. "Дух истины", говорит, то есть Дух не Ветхого Завета, ибо он - образ и тень, а Нового, который есть истина. Имели Духа и те, кои жили под Законом, но имели в образе и тенях, а ныне, можно сказать, Истина сама существенно снизошла к ученикам. А чтобы не подумали, что и Дух, подобно Ему, воплотится, говорит, что мир не может принять Его. Он, говорит, будет учить вас не так, как Я, ибо мир не может принять Его телесно. Он будет обитать в самых душах ваших. - Иначе. Не может принять Его "мир", то есть люди порочные и мудрствующие мирское, потому что не видят Его, то есть потому, что существо Его необъятно. Ибо под видением разумеет здесь созерцание умом, почему и прибавил: "и не знает Его". Очевидно, словом: "не видит", Он выразил то, что "не знает". Итак, Он утешает апостолов, когда говорит, что мир не может принять Его, а вам подастся этот превосходный дар и пребудет "с вами" и, что еще более, пребудет "в вас". Ибо словом "с вами" указывает на внешнюю помощь от близости, а "в вас" - на внутреннее обитание и укрепление. Это же показывает, что Он есть Бог. Ибо Бог говорит: вселюся в вас и буду ходить (Лев. 26, 12). Итак, мир не может принять Духа, потому что не знает Его, а вы знаете Его. Почему? Потому что вы не от мира. Потому-то вы и способны принять Его, и Он - ныне пребывает "с вами" и всегда будет "в вас".
Не оставлю вас сиротами; приду к вам. Еще немного, и мир уже не увидит Меня, ибо Я живу, и вы будете жить. В тот день узнаете вы, что Я в Отце Моем, и вы во Мне, и Я в вас.
Не бойтесь, говорит, что Я сказал вам: пошлю другого Утешителя. Не думайте, что уже не увидите Меня. Ибо Я не удалюсь от вас навсегда. Я приду и не оставлю вас сиротами. Так как в начале речи назвал их детьми, то теперь прилично говорит: "не оставлю вас сиротами". А чтобы они не думали, будто Он по-прежнему им и всем явится с телом, говорит: "мир уже не увидит Меня". Вы только одни увидите Меня по воскресении. "Ибо Я живу"; хотя Я и приму смерть, но Я воскресну. "И вы будете жить", то есть, увидевши Меня, возрадуетесь и, как бы после смерти, оживете от Моего явления. Или и так: как Моя смерть послужила к жизни: так и вы, хотя умрете, оживете. Итак, не скорбите ни обо Мне умирающем, ни сами о себе. Ибо, если и умрете, оживете в будущую жизнь. "В тот день узнаете вы, что Я в Отце Моем", то есть когда Я воскресну, тогда вы узнаете, что Я не отделен от Отца, но имею одну и ту же силу. "И вы во Мне", то есть хранимы Мною, "и Я в вас", то есть Я с вами, избавляю вас от скорбей, совершаю чрез вас чудеса, вообще прославляю вас чрез все. И иначе: "Я в вас", как Глава в членах, ибо апостолы - члены Христовы (1 Кор. 3, 23), "и вы во Мне", как члены в Главе. Когда Он воскрес, тогда Он уяснил им познание обо всем этом. Ибо по воскресении благодать Духа научила их всему. Когда слышишь слова: "Я в Отце, и вы во Мне, и Я в вас", то не понимай их в одном и том же значении. Ибо Сын в Отце - как Единосущный, а в апостолах - как Помощник и Споспешник, и апостолы в Нем - как получающие от Него помощь, содействие и горячность. Много и иных названий употребляется о Боге и о людях, но не в одинаковом смысле. Так, называемся богами и мы (Пс. 81, 6), но не в таком смысле, как Бог. Сын называется Образом и Славою Отца (Евр. 1, 3), и человек называется так же; но не в одном значении. Так должно понимать и настоящие слова. Равно как и следующие слова: "как послал меня Отец, так и Я посылаю вас" (Ин. 20, 21), ужели нам должно понимать просто? Отец послал Сына в том смысле, что Он, будучи бестелесен, воплотился, родившись от Девы. Неужели же посему и апостолы - с неба и бестелесны, потом воплотились, и каждый из них родился от девы?! Но так понимать слова Писания - очевидное безумие.
Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцем Моим, и Я возлюблю его и явлюсь ему Сам. Иуда (не Искариот) говорит Ему: Господи! что это, Ты хочешь явить Себя нам, а не миру?
Такими словами, как и выше мы говорили, Он утишает их скорбь, научая их, что любит Его не тот, кто печалится о смерти Его, каковую печаль и они испытывают, но тот, кто соблюдает Его заповеди и завещания о том, чтобы не привязываться к настоящей жизни, но за Бога и за добро полагать жизнь. Он говорит им как бы так: вы думаете, что из любви скорбите о Моей смерти, а Я, напротив, признак любви поставляю в том, чтобы вы не скорбели. Что такая мысль в Его словах, это видно из того, что Он говорит несколько далее: "если бы вы любили Меня, то возрадовались бы, что Я иду к Отцу Моему" (ст. 28). Итак, кто любит Меня, тот имеет заповеди Мои, и не только имеет, но и соблюдает их, чтобы не пришел вор - диавол и не похитил это сокровище, ибо нужна тщательная осторожность, чтобы не потерять их. Какую же награду получит тот, кто любит Меня? "Он возлюблен будет Отцем Моим, и Я возлюблю его, и явлюсь ему Сам". Для чего это сказал: "явлюсь ему Сам"? Так как по воскресении Он имел явиться им в теле боговидном, то, чтобы не приняли Его за духа и призрак, Он и предсказывает им об этом, дабы, увидев Его тогда, не оставались в неверии, но вспомнили, что Он предсказывал им это и что Он является им за соблюдение заповедей Его, дабы и всегда старались соблюдать оные, чтобы и Он всегда являлся им. Тайна воскресения велика, и с трудом бы они приняли ее; посему Он приготовляет их, говоря, что явится им Сам. Ибо по воскресении Он и вкушал для того, чтобы не почли Его за призрак, каковая мысль была теперь и у Иуды. Упоминаемый ныне Иуда подумал, что как мертвых мы видим во сне, так и Он явится им; посему и говорит: "Господи! что это, что Ты хочешь явить Себя нам, а не миру?" Говорит это от сильного изумления и ужаса, говорит как бы так: увы, нам! Ты умираешь и хочешь явиться нам во сне, как и мертвые являются. Ибо "что это" слова испуганного и встревоженного. Что же Господь отвечает на это? Чем Он ниспровергает мнение его как ложное?
Иисус сказал ему в ответ: кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит Его, и Мы придем к нему и обитель у него сотворим. Нелюбящий Меня не соблюдает слов Моих; слово же, которое вы слышите, не есть Мое, но пославшего Меня Отца.
Иуда в сильном страхе подумал, что Господь по смерти Своей явится им во сне, почему и предложил вышеупомянутый вопрос. А Господь, опровергая его мнение, говорит, что как Отец является Сам, так и Я явлюсь вам Сам. Ибо Я и Отец вместе придем к тому, кто хранит слова Мои. Не во сне явлюсь Я вам; но так как Я приду с Отцом, то как прилично явиться Отцу, таково же будет и Мое явление к вам. Слова: "обитель у него сотворим" также ниспровергают мнение Иуды. Сны непродолжительны; а Я явлюсь и пребуду с Отцом. Посему посещение Мое не походит на сон. Предсказывает им о Своем явлении для того, как и я сказал, чтобы не почли Его за призрак, и вместе возбуждает их к соблюдению Своих заповедей уверением, что соблюдающим оные являются и Он, и Отец. Равно как, наоборот, от того, кто не соблюдает заповедей, как от нелюбящего, удаляется и Он, и Отец. Ибо кто не любит Меня, тот не соблюдает слов Моих. А кто не любит Сына, тот не любит и Отца. Ибо слово принадлежит и Сыну, и Отцу. Посему, кто не соблюдает слов Сына, то есть Отца, тот не любит как Сына, так и Отца. Итак, вы, ученики, соблюдаете слова Мои, ибо этим вы докажете любовь ко Мне и к Отцу. Иные говорят, что вопрос: почему Ты хочешь явиться нам, а не миру? - ученик Иуда предложил не из страха, а из любви к людям. Он желал, чтобы польза от явления была не одним только ученикам, но и всему миру. А Спаситель показывает, что таких благ удостаиваются не все; но только те, кои соблюдают заповеди Его, соделаются достойными явления Его и любви Отчей. Ибо в том, кто соблюдает заповеди, пребывает Бог и Отец. Но не так же, как и в Сыне; ибо в Сыне Он пребывает естественно, а в человеке нравственно.
Сие сказал Я вам, находясь с вами. Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам.
Так как речи Господа были неясны для учеников, и одних из них они не понимали, а в большей части их сомневались, то, чтобы опять не просили Его и не сказали, какие заповеди нам должно соблюдать, Он освобождает их от забот и смущения, говоря, что Утешитель неясное и неудобопонятное сделает для вас удобопонятным. Это, кажущееся для вас неясным, Я сказал, пребывая у вас и будучи с вами; если же удалюсь, то вы будете всему научены. Итак, вам не нужно скорбеть по случаю разлуки со Мною, когда она доставит вам столько благ и столько мудрости. Ибо доколе Я Сам пребываю у вас и Дух не придет, вы ничего ни великого, ни высокого не можете уразуметь. - Часто упоминает об Утешителе по причине одержащей их скорби, подавая им добрую надежду, что Он будет руководить их. - Утешитель придет во имя Мое". Это значит: Он не будет учить вас ничему, чуждому Моего учения, не будет искать Своей славы, но придет во имя Мое, то есть во славу имени Моего, а не Своего, как делают враждебные друг другу учители, увлекая за собою последователей. Некоторые в словах "во имя Мое", разумеют имя Христа: "Утешитель". Ибо говорится: "имеем ходатая (Утешителя) Иисуса Христа" (1 Ин. 2, 1). И как Дух, пришедший к ученикам, стал Утешителем, облегчил их скорбь, то Он пришел во имя Христа, ибо и Он Утешитель, как и Христос. Но апостол Павел называет и Духа Христом, когда говорит: "вы не по плоти живете, а по духу, если только Дух Божий живет в нас. Если же кто Духа Христова не имеет, тот и не Его" (Рим. 8, 9). Потом прибавил: "если же Христос в вас..." (ст. 10). Видишь ли, как он выше сказал, что Дух Божий живет в них, потом прибавил: Христос в вас. Ясно, что Христом апостол назвал Духа. А как Дух именуется Христом, то слова: "Отец пошлет Его "во имя Мое", ты должен понимать так, что и Он будет называться Христом, Святый Дух и научил и напомнил: "научил" всему тому, чего Христос не сказал им, как не могущим вместить; "напомнил" все то, что Господь хотя и сказал, но чего апостолы не могли удержать в памяти, или по неясности сказанного, или по немощи своего ума.
Мир оставляю вам, мир Мой даю вам; не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается.
Апостолы опять почувствовали печаль, когда услышали слова Господа: Я отхожу, а придет Дух. Посему, видя сердце их в смущении, и особенно из-за предстоящих им скорбей и бед, говорит: "мир оставляю вам", говоря им как бы так: какой вам вред от смятений мира, доколе вы в мире со Мною? Ибо Мой мир не таков, каков бывает у мира. Этот мир часто бывает вреден и бесполезен, но Я даю такой мир, по которому вы друг с другом будете в мире и будете составлять одно тело. А это сделает вас сильнее всех. Хотя многие восстанут на вас, но вы при единодушии и взаимном мире нисколько не постраждете. Потом поелику опять сказал: "оставляю", а это указывало на Его отшествие и могло привести их в смущение, - прибавляет: "да не смущается сердце ваше и да не устрашается". Смущение они испытывали от привязанности и любви к Нему, потому что должны лишиться Его, а страх оттого, что по смерти Его с ними могут случиться бедствия. Но Господь не оставляет без уврачевания ни смущения их от привязанности, ни боязни будущих бедствий, а утишает то и другое, говоря: "да не смущается сердце ваше и да не устрашается".
Вы слышали, что Я сказал вам: иду от вас и приду к вам. Если бы вы любили Меня, то возрадовались бы, что Я сказал: иду к Отцу; ибо Отец Мой более Меня. И вот, Я сказал вам о том, прежде нежели сбылось, дабы вы поверили, когда сбудется.
Так как Господь видел, что апостолы не совсем надеются на воскресение Его, даже и не знают, что оно такое, и посему сильно скорбят и смущаются при мысли о разлуке с Ним, снисходит к их слабости и говорит: Я сказал вам, что Я пойду и опять приду; и однако же вы еще скорбите, ибо не доверяете Мне, что Я, хотя и умру, однако не оставлю вас в скорбях ваших. Ныне же, услышав, что Я иду к Отцу Моему, которого вы считаете великим и большим Меня, вы должны радоваться, что Я отхожу к Нему, большему Меня и могущему уничтожить все бедствия. Видишь ли, какая последовательность мысли? "Отец Мой больше Меня", - это сказал Он для утешения учеников. Они скорбели потому, что Христос будто бы не может защитить их. Он и говорит: если и Я не могу, то Отец Мой, которого вы считаете большим Меня, по всей вероятности, поможет вам. Равно и в другом месте говорит: неужели думаете, что Я не могу умолить Отца, и Он пошлет Мне двенадцать легионов ангелов? (Мф. 26, 53). Здесь Он говорит так не потому, что не может сделать этого (ибо как не силен Тот, Кто одним только словом, которое сказал иудеям, внезапно отбросил всех их назад? (Ин. 18, 4-6), но потому, что думали о Нем, как о человеке. Так и это: "Отец Мой больше Меня", Он сказал сообразно с понятием их, так как они считали Его слабым, а Отца могущим укрепить их во время скорбей. "И вот, Я сказал вам, прежде нежели сбылось, дабы вы поверили, когда сбудется". То есть: Я так спокоен, не страшусь смерти и не скорблю, что даже предсказываю о ней; поэтому и вам повелеваю радоваться, чтобы вы, когда сбудется, поверили Мне, что как о скорбях, имеющих случиться с вами, Я знал и, предсказавши о них, не солгал, так и в предсказании об утешении и руководстве вашем не окажусь лживым, но все радостное придет к вам. - Некоторые думают, что Он называл Отца бо?льшим в том отношении, что Он виновник Сына. Отец, говорит, больше потому, что Он причина и начало Мое, ибо Я от Него родился. А что Отец больше, это не значит, что Он и иного существа. Ибо и у людей, можно сказать, отец больше сына, но не другого существа. Потом, пусть скажут еретики, чем Христос отходил к Отцу: Божеством или человечеством? Без сомнения, человечеством. Ибо, как Бог, Он всегда был на небесах и не отделен от Отца. Итак, Отец называется большим Его, как Человека.
Уже немного Мне говорить с вами, ибо идет князь мира сего, и во Мне не имеет ничего. Но чтобы мир знал, что Я люблю Отца, и как заповедал Мне Отец, так и творю: встаньте, пойдем отсюда.
Утешив учеников вышеизложенною речью, Господь опять говорит о Своей смерти. "Ибо идет, говорит, князь мира сего", то есть диавол. Что он князь мира сего, это понимай не о твари вообще, но о людях порочных и мудрствующих мирское. Ибо он владычествует не над небом и землею, иначе он все ниспроверг бы и расстроил, но над теми, которые сами предаются ему. Поэтому он называется и князем тьмы, а под тьмой разумей злые дела. А как некоторые могли подумать, что и Христос предается смерти за грехи, то Он прибавил: "и во Мне не имеет ничего"; Я смерти не повинен, диаволу ничем не должен, но принимаю страдания добровольно, из любви к Отцу. - Часто упоминает о смерти, присоединяя и слова утешения, чтобы сделать ее удобоприемлемою для них. Ибо, слыша, что Он умрет, они узнают и то, что Он добровольно пренебрегает диавола и умирает из любви к Отцу. Итак, если бы страдания были пагубны, а не спасительны, не соизволил бы на это Отец любящий, не принял бы их на Себя Сын любимый. Как же нам понимать, что Он умирает из любви к Отцу? Отец, говорит, любит мир и за него предает Меня на смерть. Я, любя Отца, с Его благоволением и хотением соглашаюсь и доказываю, что люблю Отца тем, что беру на Себя и исполняю заповеданное Им, то есть Его благоволение и определение. Скажите вы, ариане: если бы Сын был раб, ужели бы Он сказал, что Я умираю из любви к Отцу? Раб исполняет волю господина своего не потому, что любит его, но потому, что он раб и боится наказания. А Господь Иисус, так как Он творит волю Божию из любви, не раб, не тварь, но поистине Сын, исполняющий волю Отца. Посему, когда слышишь: "заповедал Мне Отец", из-за слова: "заповедал" не смотри на Господа, как на подчиненного, но из-за слова: "Отец" признавай Его Сыном единосущным Отцу. "Заповедал" же понимай так: восхотел, сказал, определил, благоволил.

15

Я есмь истинная виноградная лоза, а Отец Мой виноградарь. Всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода. Вы уже очищены чрез слово, которое Я проповедал вам.
Многократною речью о Своих страданиях Господь совершенно убедил учеников в необходимости оных. За сим уразумел, что они боятся, как бы вскоре их не схватили, и от сильного страха уже не внимают и словам Его. Посему Он хочет, по-видимому, вести их в место потаенное, в котором их не схватят. Но Он уходит из того места, где они были, для того, чтобы, укротив смятение в душах их, преподать им таинственнейшее учение. Отводит их, как узнаем из последующего, в тот сад, который был известен Иуде. Такой поступок был, по-видимому, удалением, а на самом деле добровольным преданием Себя; ибо Он удаляется в такое место, которое знал Иуда. Что же таинственного Он преподает им? Я, говорит, есмь лоза, то есть корень, а вы - ветви, а Отец Мой - виноградарь. О ком же заботится Отец? Ужели о корне? Нет, а о ветвях. Ибо, говорит, "всякую ветвь, не приносящую плода, Он отсекает", то есть всякий человек, который чрез веру стал частью корня, соединился с Господом и соделался стелесником Ему, должен и плод приносить, то есть вести жизнь добродетельную, так что если кто-нибудь имеет только голословное исповедание веры, а не приносит плода чрез соблюдение заповедей, тот делается ветвию мертвою; ибо "вера без дел мертва" (Иак. 2, 29). Итак, всякий верующий дотоле находится во Христе, доколе верует; ибо, говорит, всякую ветвь, которая во Мне, если она не приносит плода, Отец "отсекает", то есть лишает общения с Сыном, а приносящую плод "очищает". Отсюда мы узнаем, что и очень добродетельный человек все-таки нуждается в попечении Божием. Ибо бесплодная ветвь не может оставаться на лозе, а плодоносную Отец делает еще более плодородною. Понимай эти слова и о бедствиях учеников. Так как бедствия похожи на то, что садоводы называют подрезыванием, то Господь показывает ученикам, что чрез бедствия они сделаются более плодоносными, подобно как и ветви чрез подрезывание. Ибо чрез искушения они оказывались более и более сильными. Потом, чтобы не просили: о ком Ты говоришь это, Он говорит: "вы уже очищены чрез слово, которое Я проповедал вам". Смотри, выше сказал, что Отец очищает, а теперь представляет Самого Себя заботящимся о ветвях. Итак, у Отца и Сына одно действие. Я, говорит, очистил вас чрез Свое учение: теперь уже нужно, чтобы и вы показали на деле, что следует с вашей стороны. Поэтому и присовокупляет:
Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне. Я есмь лоза, а вы ветви. Кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего. Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают.
Я, говорит, очистил вас чрез Свое слово и учение, и с Моей стороны не осталось ничего неисполненным. Теперь должно начаться уже ваше дело. "Пребудьте во Мне". Чтобы они из страха не отделились от Него, Он укрепляет ослабевшую душу их, прилепляет к Самому Себе и уже подает добрую надежду: чего ни попросите, то получите, если пребудете во Мне (ст. 7). Примером ветви ясно представляет нам, что от Него подаются сила и жизнь тем, кои благоугождают Ему, Ибо как плод приносит та ветвь, которая пребывает на лозе и от нее получает содействие к жизни: так и вы, если пребудете во Мне чрез соблюдение заповедей, принесете больше плода. А кто не пребывает, тот "засохнет", то есть теряет то, что имел от корня, и если получал какую-нибудь духовную благодать, лишается ее и сообщаемой от нее помощи и жизни. И что же наконец? "бросают в огонь, и они сгорают". Сими же словами подает им и немалое утешение, показывая, что злоумышляющие против Него, например Иуда, будут сожжены, а они, пребывающие в Нем, принесут плод. Ибо без силы и оживления, кои подаются от Него, не смогут ничего сделать.
Если пребудете во Мне и слова Мои в вас пребудут, то чего ни пожелаете, просите, и будет вам. Тем прославится Отец Мой, если вы принесете много плода и будете Моими учениками.
Здесь Господь объясняет нам, что значат слова: "если пребудете во Мне", именно: если соблюдете мои заповеди, Ибо слова: "если слова Мои в вас пребудут" - означают, что Он желает соединения с ними чрез дела. Ибо каждый из живущих богоугодно пребывает на Лозе по собственному желанию, соединяясь с Нею чрез любовь и соблюдение заповедей и прилепляясь духом; равно как, напротив, тот, кто перестает соблюдать заповеди, произвольно отчуждается от Господа. "Тем, говорит, прославится Отец Мой, если вы принесете много плода". Славу Бога и Отца составляет достоинство учеников Сына Его. Ибо, когда светил пред человеками свет апостолов, тогда прославляли и Отца Небесного (Мф. 5, 14-16). Плод апостолов суть и те народы, которые их учением приведены к вере и стали прославлять Бога. Если же Отец прославляется тем, когда вы приносите плод, то Он, без сомнения, не будет пренебрегать Своею славою, но поможет вам приносить больше плода, чтобы и Ему больше прославиться. Отец Мой прославится тем, когда вы принесете много плода "и будете Моими учениками". Видишь ли, кто приносит плод, тот истинный ученик. И Отец от этого "прославляется", то есть радуется и считает это Своею славою.
Как возлюбил Меня Отец, и Я возлюбил вас; пребудьте в любви Моей. Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего, и пребываю в Его любви.
Убеждает их не бояться и для сего говорит: Я возлюбил вас и возлюбил так, как Меня возлюбил Отец. Сказал же это человекообразно. Итак, "пребудьте в любви Моей": ибо это от вас зависит. Услышав же, что Я возлюбил вас, вы не будете беспечны, но старайтесь пребыть в любви Моей. Потом объясняет, как они могут пребыть в этой любви, именно: если соблюдут заповеди Его. Ибо, как много раз было говорено, любит Его тот, кто соблюдает заповеди Его. Всем этим Он показывает, что они будут в безопасности тогда, когда будут вести чистую жизнь. "Как и Я соблюл заповеди Отца Моего, и пребываю в Его любви": и это говорит по снисхождению к немощи слушателей. Ибо весьма нелепо думать, будто бы Дающий законы для всех подлежал заповедям и без заповедей Отца не мог управить Свою жизнь. Говорит же это для того, чтобы их более утешить. Он сказал им: Я люблю вас. Между тем они впоследствии должны бороться со скорбями. Чтобы в этом случае они не соблазнились, будто бы любовь Его ни к чему не служит им, Он говорит: не смущайтесь. Ибо вот, Отец любит Меня, однако же предает на страдания за мир. И как оттого, что Я стражду, любовь Отца не уменьшается, так и Моя любовь к вам не уменьшится, хотя вы и подвергнетесь бедствиям.
Сие сказал Я вам, да радость Моя в вас пребудет, и радость ваша будет совершенна. Сия есть заповедь Моя, да любите друг друга, как Я возлюбил вас. Нет больше той любви, как если кто положит душу свою за друзей своих.
Я. говорит, сказал вам это для того, чтобы не пресечь вашей радости. Ибо они радовались, когда были с Ним, когда Он творил чудеса и был прославляем. Радовались они и потому, что сами изгоняли бесов, как и Сам Он говорил: "не радуйтесь", что изгоняете бесов (Лк. 10, 20). Но как теперь наступили страдания, и печальные речи прерывали их радость, то Он говорит: Я эти утешительные слова сказал вам для того, чтобы радость ваша всегда и до конца пребывала непрерывною, была полною и совершенною. И настоящие события достойны не печали, а радости, хотя и предстоит крест, стыд и бесчестие. - Выше Он сказал: вы тогда пребудете во Мне, когда соблюдете заповеди Мои. Теперь показывает, какие заповеди они должны соблюдать, и выставляет им на вид любовь: "да любите друг друга, как Я возлюбил вас". Он желает, чтобы мы любили друг друга не просто и как случилось, но так, как Он возлюбил нас. Примечай, что Он выше сказал во множественном числе: "заповеди", а здесь говорит в единственном числе: сия есть "заповедь" Моя. По моему мнению, любовь называется заповедями и заповедею потому, что она обнимает все заповеди и есть глава их. Вместе с этим указывает нам путь, как нам соблюдать заповеди, именно: чрез соблюдение одной заповеди - заповеди о любви. Как же говорит: любите друг друга и вы так же, как Я возлюбил вас, то сим указывает меру и совершенство любви. Ибо нет больше сей любви, как если кто душу свою положит за друзей. Посему и вы полагайте души друг за друга, как и Я умираю за вас. Итак, не думайте, что Я ныне удаляюсь от вас по нерасположению к вам, напротив, это делается по любви, и притом совершеннейшей,
Вы друзья Мои, если исполняете то, что Я заповедую Вам. Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но Я назвал вас друзьями, потому что сказал вам все, что слышал от Отца Моего. Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал, дабы, чего ни попросите от Отца во имя мое, Он дал вам.
Постоянно вставляет речь о любви и этими многими речами показывает нам то, что заповедь о любви важнее прочих и требует большого усердия. Представляет и величайшее доказательство любви Своей. Я, говорит, люблю вас настолько, что открыл вам неизреченные тайны. Ибо Я сообщил вам все, что слышал от Отца Моего. Как же в другом месте (Ин. 16, 12) говорит: много имею Я сказать вам, но вы не можете понести? Он сообщил им все то, что можно было им выслушать и что они могли теперь понять. Когда же говорит: "все, что слышал от Отца Моего", то не подумай, будто Он нуждается в научении, а показывает то, что Он не возвещает ничего постороннего, но то, что принадлежит Отцу, и что все слова Его суть слова Отца. Сказав, что доказательством любви Моей к вам служит сообщение вам тайн, прибавляет и другой признак любви. "Я, говорит, вас избрал", то есть не вы пристали к Моей дружбе, но Я к вам, и Я первый возлюбил вас. Как же Я оставлю вас на последующее время? - "И поставил вас", то есть Я насадил вас, "чтобы вы шли", то есть, чтобы вы росли, умножались, расширялись, распространялись и приносили плод. Здесь Он ясно выставляет Сам Себя делателем. Он и выше объявил Себя очистителем, когда сказал: "вы очищены чрез слово, которое Я проповедал вам" (ст. 3), а теперь еще яснее, когда сказал: Я избрал вас и поставил вас. Ибо известно, что делатель выбирает и полагает ветви в землю. Видишь ли равенство Отца и Сына? Выше называется делателем Отец, а здесь является делателем - Сын. Постыдись, Арий, с теми, которые вместе с тобою поработились нечестию. - Вот и еще признак любви. "Дабы, чего ни попросите от Отца, Он дал вам", то есть Я дам вам. Хотя по связи следовало бы сказать: чего ни попросите у Отца, даст вам; - а Он сказал: Я дам вам, - сказал так, без сомнения, по равенству силы. Ибо Отец, когда дает, дает Своею десницею, а десница Его - Сын. Примечай, прошу тебя, и то, что когда мы, быв насаждены, приносим плод, тогда и даст нам, чего ни попросим; если же не приносим плода, то не получим. Ибо кто не приносит плода, тот и не просит полезного и спасительного для души, но непременно просит мирского и бесполезного, а потому и не получает. Ибо "просите", сказано, "но не получаете, потому что не на добро просите" (Иак. 4, 3).
Сие заповедую вам, да любите друг друга. Если мир вас ненавидит, знайте, что Меня прежде вас возненавидел. Если бы были от мира, то мир любил бы свое: а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир.
Чтобы апостолы не подумали, будто Господь в укор им говорит, что Он полагает за них душу Свою и что Он избрал их, посему говорит: Я заповедываю вам это ни в укоризну вам, ни в похвалу Себе как бы за какое достоинство, но чтобы души ваши более утвердить в любви друг другу; для этого Я исчисляю совершенства любви Моей к вам. "Сие заповедую вам, да любите друг друга". Так как терпеть гонение и ненависть - дело тяжелое и очень прискорбное, то в утешение их говорит: если ненавидят вас, это нисколько не ново, ибо Меня возненавидели прежде вас. Посему вы должны находить великое утешение и в том, что становитесь общниками Моими в перенесении ненависти. За сим присовокупляет и другой способ утешения, более обязательный. Вам, говорит, напротив, нужно было бы скорбеть в том случае, если бы мир, то есть злые люди, любил вас. Ибо, если бы они любили вас, это было бы знаком того, что и сами вы имеете с ними общение в той же злобе и лукавстве. А теперь, когда злые ненавидят вас, вы радуйтесь. Ибо они ненавидят вас за добродетель; иначе, если бы вы не были добродетельны, мир любил бы свое. Но как Я отлучил вас от злобы мирской, то мир и ненавидит вас за то, что не участвуете в делах его.
Помните слово, которое Я сказал вам: раб не больше господина своего. Если Меня гнали, будут гнать и вас; если Мое слово соблюдали, будут соблюдать и ваше. Но все это сделают вам за имя Мое, потому что не знают Пославшего Меня.
Что сказал выше, именно: что Меня возненавидели прежде, нежели вас, то теперь излагает пространнее, подавая им большее утешение. Вспомните, говорит. Мое слово о том, что раб не больше господина своего. А вы не больше Меня, Смотри же, как поступали со Мною. Если гнали Меня - Владыку, то тем более будут гнать вас - рабов. Если не гнали Меня, а соблюдали слово Мое, то и ваше будут соблюдать. Но этого нет. Ни Моего слова, ни вашего не будут соблюдать. Но все то сделают над вами за Меня. Посему, если вы любите Меня, переносите, что испытываете за Меня, Которого, по словам вашим, вы любите, - Вот и еще причина к утешению. Они, обижая вас, оскорбляют вместе и Того, Кто послал Меня. Посему, если не что иное, то это самое, что одни и те же суть враги вам и Мне, и Отцу Моему, должно служить к вашему утешению.
Если бы Я не пришел и не говорил им, то не имели бы греха; а теперь не имеют извинения во грехе своем. Ненавидящий Меня ненавидит и Отца Моего. Если бы Я не сотворил между ними дел, каких никто другой не делал, то не имели бы греха; а теперь и видели, и возненавидели и Меня, и Отца Моего. Но да сбудется слово, написанное в законе их: возненавидели Меня напрасно (Пс. 68, 5).
Ужели справедливо они делают это? Ненавидят и Меня, и Отца Моего, и вас? Ужели в словах или делах Моих нашли они повод к такому поведению? Нет, грех их непростителен. Ибо не Я ли пришел и учил? Если бы Я не приходил, если бы не говорил, они могли сказать: мы не слыхали. А теперь злоба их неизвинительна. Потом, так как они везде ссылались не на иное что, как на то, что вступаются за Отца (ибо говорят: "этот человек не от Бога", и тому подобное - Ин. 9, 16); посему прибавляет: "ненавидящий Меня ненавидит и Отца Моего". Таким образом и это нимало не служит к оправданию их. Я же не только учение преподавал, но и дела творил, каких никто другой не делал, например чудо над слепым, над Лазарем и прочие подобные. Какое же у них оправдание? Я со Своей стороны преподавал учение на словах и присовокупил доказательство от дел. И Моисей (Втор. 18, 18-21) заповедует слушаться того, кто чудеса творит и учит благочестию. А они теперь и видели такие дела, и однако возненавидели и Меня, и Отца Моего. Потом ссылается на свидетельство пророка: "возненавидели Меня напрасно" (Пс. 68, 5). Ненависть их родилась от одной только злобы, а не от иной причины. Законом, как мы часто говорили, называет не только Закон Моисеев, но и Книги пророков, как и здесь назвал Законом Книгу Давида. Давид Духом Святым вперед возвещал, что будет делать злоба их; а они, без сомнения, по злобе исполнили предсказанное пророком, и тем подтвердили истину пророчества.
Когда же приидет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне; а также и вы будете свидетельствовать, потому что вы сначала со Мною.
Господь сказал ученикам: вас будут гнать, слова вашего не будут соблюдать. Они могли сказать: Господи? зачем же, наконец, Ты посылаешь нас? Как нам будут верить? Кто будет внимать нам? Кто послушает нас? Дабы не сказали этого, Господь прибавляет: "Когда приидет Утешитель, Он будет свидетельствовать о Мне". Он - свидетель достоверный. Посему обличаемые от Духа в том, что они грешат безответно, будут принимать вашу проповедь. И сначала бывшие со Мною, также будете свидетельствовать, что Я и словами, и делами сделал их безответными. Итак, не смущайтесь. Проповедь не будет без свидетельства; но Дух будет свидетельствовать знамениями и чудесами, и свидетельство Его будет достоверно. Ибо Он - Дух истины. Как Дух истины, Он будет свидетельствовать об истине. Как исходящий от Отца, Он знает все в точности, ибо Он от Того, от Кого всякое познание. - Слова: "Которого Я пошлю", показывают равенство Его с Отцом. Ибо в ином месте сказал, что Отец пошлет Духа (Ин. 14, 26), а здесь говорит, что Он Сам пошлет Его. Сим показывает не что иное, как равенство. А чтобы не подумали, будто Он восстает против Отца, когда посылает Духа иною властью, прибавил: "от Отца". Пошлю Его Сам, но "от Отца", то есть по благоволению Отца, и пошлю вместе с Ним. Ибо Я не извожу Духа из Собственных недр, но от Отца Он подается чрез Меня. - Когда слышишь, что "исходит", под исхождением не разумей посольство, как посылаются служебные духи; но исхождение есть естественное бытие Духа. Если мы будем понимать исхождение не так, но как совне бывающее посольство, то не видно будет, о каком Он Духе говорит. Ибо бесчисленны духи, посылаемые на служение тем, которые наследуют спасение (Евр. 1, 14). Но здесь исхождение есть какое-то особенное и отличное свойство, принадлежащее собственно одному Духу. Итак, под исхождением мы должны разуметь не посольство, а естественное бытие от Отца. Сей-то Дух будет свидетельствовать о проповеди. А также и вы будете свидетельствовать, потому что не от других слышали, но сами с самого начала находитесь со Мною. А свидетельство тех, которые сначала были с Ним, немаловажно. Сами апостолы впоследствии говорили пред лицом народа: свидетели Его воскресения - мы, "которые и ели, и пили с Ним" (Деян. 19, 41). Итак, свидетельство с двух сторон: и от вас, и от Духа. О вас могут подумать, что вы свидетельствуете в угоду Мне; но Дух никак не будет свидетельствовать из угодливости.

16

Сие сказал Я вам, чтобы вы не соблазнились. Изгонят вас из синагог; даже наступает время, когда всякий, убивающий вас, будет думать, что он тем служит Богу. Так будут поступать, потому что не познали ни Отца, ни Меня. Но Я сказал вам сие для того, чтобы вы, когда придет то время, вспомнили, что Я сказывал вам о том.
Я, говорит, сказал вам об этом, прежде чем сбылось, для того, чтобы вы не соблазнились впоследствии, когда увидите, что многие не веруют вашей проповеди и что вы сами подвергнетесь бедствиям, но чтобы, заключая по тому, что Я сказал вам об этом прежде, нежели сбылось, приняли и утешение Мое с верою, что Я не обману вас в этом случае так же, как не солгал и в предсказании о бедствиях. - "Изгонят вас из синагог", отлучат от своих собраний и славных мест и лишат всякого общения. Ибо сговорились уже, чтобы, кто признает Его за Христа, того отлучат от синагоги (Ин. 9, 22). Не только вы будете изгнаны из синагог, но и примете смерть, и смерть поносную, ибо вас будут убивать, как людей вредных, врагов Божиих. И всякий убивающий вас будет так стараться об убиении вас, что "будет думать, что он тем служит Богу", то есть будет думать, что он совершает дело богоугодное и святое. Присовокупляет и достаточное утешение. Говорит: "так будут поступать, потому что не познали ни Отца, ни Меня". Вы будете страдать за Меня и за Отца, и потому терпите. Ибо блаженны вы, когда будут поносить вас и гнать, и всячески неправедно злословить за Меня (Мф. 5, 11). Это блаженство да будет вам утешением при воспоминании о нем. Я сказал вам об этом для того, чтобы вы, когда увидите сбывшимися печальные Мои речи, поверили и прочим. Ибо вам нельзя будет сказать, будто Я, желая обмануть вас, предсказывал вам только приятное; но как, предсказавши печальное, Я не обманул, так и в предсказании о радостном достоин веры. Сказал вместе и для того, чтобы вы не оставались без приготовления, но приготовились бы, помня, что Я сказал Сам об этом, и потому стояли противу скорбей мужественно.
Не говорил же сего вам сначала, потому что был с вами. А теперь иду к Пославшему Меня, и никто из вас не спрашивает Меня: куда идешь? Но оттого, что Я сказал вам это, печалью исполнилось сердце ваше. Но Я истину говорю вам: лучше для вас, чтобы Я пошел: ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам.
Апостолы, услышав, что с ними случатся такие бедствия, отягчены были сильною печалью. Посему Господь говорит: о таких скорбях Я не сказывал вам прежде не потому, будто не знал, но потому, что Я был с вами, и вы имели во Мне достаточное убежище, и вся война была воздвигнута против Меня, а вы сами были в совершенной безопасности. Итак, тогда не нужны были такие речи, предуготовляющие и предограждающие вас; но теперь, отходя к Отцу Своему и оставляя вас, Я предуведомляю об этом, чтобы вы обезопасили сами себя. - "И никто из вас не спрашивает Меня: куда идешь?" Ибо от скорби вы смутились и пришли в исступление; сердца ваши потрясены ожиданием бед. - Но "Я истину говорю вам". Смотри, как Он утешает их. Сколько, говорит, ни скорбите, а Я говорю полезное вам. Вы желаете, чтобы Я всегда был при вас, но это бесполезно для вас. "Ибо, если Я не пойду, Утешитель не приидет к вам". Посему, хотя вы желаете Моего присутствия, Я не послушаюсь вас, но лучше изберу полезное для вас, чем исполню вредное для вас желание ваше. Так и во всем мы должны поступать: для самих себя и для ближних придумывать полезное, а не приятное. Ибо, если Я не умру за мир и не пойду к Отцу, предав Сам Себя в жертву и умилостивление за грехи мира, то Утешитель не придет. Ибо как Он придет, если вражда не прекратится чрез умерщвление греха, если Отец не примирится с естеством человеческим? Что могут сказать здесь македонияне, уменьшающие славу Духа и называющие Его рабом Сына? какая польза: Владыке - отойти, и рабу - прийти? Посему вы, ученики, хотя поскорбите по причине Моего отшествия, но обрадованы будете пришествием Духа, которое доставит вам блага большие и важнейшие. - Как же Господь сказал, что Он не говорил этого сначала, когда написано, что, призвав двенадцать учеников, Он сказал им: "поведут вас к правителям и царям?" (Мф. 10, 18), Хотя Он сказал, что поведут вас к правителям, но еще не сказал, что будут убивать вас, как нечестивцев, людей вредных и врагов Божиих. И иначе. Там сказал, что доведется им терпеть от язычников, а здесь сказывает, что бедствия причинят вам иудеи; ибо изгонят из синагоги, без сомнения, иудеи. Примечай, пожалуй, здесь же самовластие Духа и соизволение Сына; ибо в словах - "Утешитель приидет" - выражается власть Духа, а в словах - "Я пошлю Его" - благоволение Сына, согласие, если можно так сказать, на пришествие Утешителя и мановение к тому.
И Он пришед обличить мир о грехе и о правде, и о суде: о грехе, что не веруют в Меня: о правде, что Я иду к Отцу Моему, и уже не увидите Меня; о суде же, что князь мира сего осужден.
Утешитель придет. Какая же от того польза? Он "обличит мир о грехе" и покажет, что они, не веруя, грешат. Ибо, когда увидят, что Дух руками учеников совершает особенные знамения и чудеса, и после того не уверуют: как же они не будут достойны осуждения и не будут повинны в величайшем грехе? Ныне они могут говорить, что Я сын плотника, сын бедной матери, хотя Я и совершаю чудеса. А тогда, когда Дух во имя Мое совершит такие дела, неверие их будет неизвинительно. Итак, Он обличит их "о грехе", то есть покажет, что они согрешили непростительно. Обличит и "о правде, что Я иду к Отцу Моему", то есть докажет им, что Я, будучи праведен и безукоризнен по жизни, умерщвлен ими несправедливо, и доказательство сего в том, что Я иду к Отцу. Ибо Я не взошел бы к Отцу, если бы не был праведен. Так как они убьют Меня, как безбожника и беззаконника, то Дух докажет им, что Я не таков; ибо, если бы Я был противник Богу и преступник Закона, Я не удостоился бы чести у Бога и Законодателя, и притом чести не временной, но вечной. Ибо слова: "и уже не увидите Меня" - означают, что Он пребудет вечно у Отца. Обличит "о суде, что князь мира сего осужден", то есть что Я праведен и безгрешен, - это Дух докажет еще и тем, что Мною осужден и побежден князь мира сего. Они говорили: бесы в Нем (Ин. 8, 48-62; 10, 20); Он творит чудеса силою веельзевула (Мф. 12, 24); Он обольщает народ (Ин. 7, 12). Все это окажется ложным, когда диавол осужден и всем доказано, что он побежден Мною. Ибо Я не смог бы совершить это, если бы не был сильнее его, и не был свободен от всякого греха. Чем же это доказано? Тем, что с пришествием Духа все верующие во Христа попирали князя мира и посмеивались над ним. А отсюда видно, что Христом он осужден гораздо прежде. Итак, Дух обличит тех, кои не уверовали, как грешников. Ибо вера разрешает от грехов чрез отпущение их в крещении, а силы Духа, являемые в верующих, в неверующих не обнаруживаются. Отсюда оказывается, что они сосуды злые, скверные и недостойные вместить в себе Духа. И иначе. Дух обличает неверующий мир "о правде", то есть, что тот лишен праведности, кто не верует в Праведника Иисуса, за праведность вознесенного на небеса. Обличает и "осуждает" как ленивого, потому что по уязвлении сатаны он не хотел преодолевать его.
Еще многое имею сказать вам; но вы теперь не можете вместить. Когда же приидет Он, Дух истины, то наставит вас на всякую истину, ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам. Он прославит Меня, потому что от Моего возьмет и возвестит вам. Все, что имеет Отец, есть Мое; потому Я сказал, что от Моего возьмет и возвестит вам.
Выше сказал Господь, что для вас полезнее, чтобы Я пошел. Теперь излагает это пространнее. Ныне, говорит, вы не можете вместить, а когда придет Он, тогда, получив от Него благодатные дары, вы будете наставлены на всякую истину. Какую же разумеет истину? Ужели познание обо всем? Сам Господь о Себе Самом не возвещал ничего великого, частью для того, чтобы подать образец смиренномудрия, частью по причине немощи слушателей и неблагонамеренности иудеев. Он не вводил явно и отменения законных обрядов, дабы все не сочли Его за противника Богу. А когда пришел Утешитель, тогда уяснилось достоинство Сына; обо всем сообщено истинное и ясное познание; законные обряды взяты от среды и упразднены; мы научены служить Богу в духе и истине; чудесами, совершенными Духом, вера утверждена. - Потом, так как Господь о Духе сказал нечто великое, то, чтобы иные не подумали, будто Дух больше Его, если Он наставит на истину, соделает их способными принять многое и великое, чего в присутствии Христа они не могли вместить, - чтобы не подумали этого, Он прибавляет "не от Себя говорить будет", то есть Он не будет говорить ничего отличного в сравнении с Моим. Ибо слова: "что услышит", означают то, что Он не будет учить ничему, кроме того, чему учил Христос. Как о Самом Себе Господь говорит: что Я слышал от Отца, то говорю (Ин. 15, 15), и тем выражает не то, будто Он Сам учится, наподобие дитяти, но то, что Он без Отца ничего не знает и ничему не учит: так должно понимать и о Духе. А что Дух не нуждается в научении, слушай, что говорит апостол Павел. "Как того, что в человеке, никто не знает, кроме духа, живущего в нем, так и Божиего никто не знает, кроме Духа Божия" (1 Кор. 2, 11). Видишь ли, Святый Дух, как и наш дух, Сам Себя научает. Божество Духа благоразумный узнает и из того, что следует далее. Ибо говорит: "и будущее возвестит вам", А знать будущее преимущественно свойственно Богу. И как для природы человеческой ничто иное так не желательно, как знание будущего, то Господь и этим утешает апостолов. Столько, говорит, Он облагодетельствует вас, что дарует вам и предзнание будущего; а это дарование считается большим всех. И как они должны приготовиться к искушениям, то говорит: Он приготовит вас к тому, что имеет случиться с вами, чтобы вы по незнанию не пали от неосторожности. "Он прославит Меня", ибо все и говорить, и делать будет во имя Мое, а не будет говорить ничего противного. Посему чудеса, Им совершаемые, удостоверят, что Я - Бог, когда на вас, Моих учеников, изольется богатство благодати, и имя Мое после смерти Моей будет сиять еще более. Ибо это великая и непререкаемая слава, когда умерщвленный и обесчещенный после сего будет блистать еще более. Потом, так как Господь говорил, и они слышали, что один у них Учитель Христос (Мф. 23, 8), то чтобы не подумали: если один Учитель - Ты Сам, то как же говоришь, что будет и другой Учитель - Дух, - чтобы не подумали этого, Он прибавляет: "от Моего возьмет", то есть из того, что Я знаю, от Моего знания. Иначе: "от Моего", то есть от сокровища Моего, которое есть Отчее. И как все, что имеет Отец, есть Мое, и Мое богатство, а Утешитель будет говорить от Отца; то Я справедливо говорю: "от Моего возьмет", то есть сокровища, и богатства, и знания. Для чего же столько благ даровал нам Дух, а не Сын? На это, во-первых, скажем то, что путь к дарам Духа сотворил Сын, и Он есть виновник стольких благ. Ибо, если бы Он не истребил грех, как мы удостоились бы Духа? Ибо Дух не будет обитать в теле, повинном грехам (Прем. 1, 4). Посему, велики дарования Духа, но основание их во Христе. Потом, так как имели явиться еретики, уменьшающие достоинство Духа из-за того, что Он пришел после Сына, то Он предоставляет Ему действовать в апостолах более чем Сам, для того, чтобы, побуждаемые величием даров, они и против воли признали достоинство Духа и не считали Его меньшим Сына из-за того, что Он явился в мире после Него.
Вскоре вы не увидите Меня и опять вскоре увидите Меня; ибо Я иду к Отцу. Тут некоторые из учеников Его сказали один другому: что это Он говорит нам: вскоре не увидите Меня, и опять вскоре увидите Меня, и: Я иду к Отцу? Итак, они говорили: что это говорит Он вскоре? не знаем, что говорит.
Для чего Христос опять напоминает им об удалении и смерти Своей, тогда как более следовало бы скрывать это? Он упражняет их душу и делает ее более твердою, и постоянно напоминает о печальном для того, чтобы они свыклись с этим и ожидали этого, а не были поражены внезапностью. В то же время к печальному присовокупляет и могущее одушевить. Так и здесь сказал печальное: "вскоре вы не увидите Меня"; прибавил и радостное: "и опять вскоре увидите Меня", потому что Я восхожу к Богу, Могущему помочь вам; Я не погибаю, а переменяю состояние; разлука Моя не надолго, а пребывание Мое с вами, которое затем наступит, вечно. Но они этого не понимали. Посему-то иной может и подивиться, как они не уразумели слов Его. Вероятно, печаль, овладевшая их душою, изглаждала из памяти их то, что говорилось, или непонятливость нашла на них от неясности самых слов. Посему и представляется им в словах Иисуса некоторое противоречие: если мы увидим Тебя, то куда Ты отходишь? Если же Ты отходишь, то как мы увидим Тебя? Это казалось им загадкою.
Иисус, уразумев, что хотят спросить Его, сказал им: о том ли спрашиваете вы один другого, что Я сказал: вскоре не увидите Меня, и опять вскоре увидите Меня? Истинно, истинно говорю вам: вы восплачете и возрыдаете, а мир возрадуется; вы печальны будете, но печаль ваша в радость будет. Женщина, когда рождает, терпит скорбь, потому что пришел час ее; никогда родит младенца, уже не помнит скорби от радости, потому что родился человек в мире. Так и вы теперь имеете печаль; но Я увижу вас опять, и возрадуется сердце ваше, и радости вашей никто не отнимет у вас.
Господь видел, что ученики, обремененные печалью, не совсем поняли слова Его; посему предлагает им яснейшее учение о Своей смерти, чтобы, свыкшись со словами и делами, мужественно перенесли ее. "Вы", говорит, "восплачете и возрыдаете" о том, что Я умру на Кресте, "а мир возрадуется", то есть иудеи, мудрствующие мирское, возрадуются, что уничтожили Меня, врага своего; но "печаль ваша в радость будет", а радость иудеев, напротив, обратится им в печаль, когда по воскресении будет славиться имя Мое. Под радостью мира можешь разуметь и не радость иудеев, которою они возрадовались умерщвлению Господа, но спасение мира, так что в словах сих будет такой смысл: вы будете печальны, но эти страдания Мои, о которых вы печалитесь, будут радостью всего мира и спасением. Потом приводит и обыкновенный пример женщины и родов. Это сравнение употребляли и пророки, жестокостью родильных болезней обозначая высшую степень скорби. Он говорит как бы так: вас застигнут скорби, как бы болезни рождения; но болезнь бывает причиною рождения. В то же время удостоверяет учение о воскресении и показывает, что умереть похоже на то, как выйти из утробы матерней на свет. Не удивляйтесь же, что радости вам должно достигнуть чрез такую печаль. Ибо и мать чрез скорбь и болезнь достигает того, что становится матерью. Здесь Он намекает на нечто таинственное, именно: что Он разрушил болезни и смерть и соделал то, что родился Человек новый, уже не истлевающий, уже не умирающий, который есть Сам Господь. Ибо, смотри, Он не сказал: женщина уже не помнит скорби потому, что родилось "у нее" дитя, но потому, что родился человек "в мир". Не без цели Он так сказал, но для того, чтобы загадочно и прикровенно намекнуть на то, что Он Сам есть Человек, родившийся не для ада, чревоболевшего Им, но для мира. Ибо для нас родился от воскресения новый и нетленный Человек, Иисус Христос, Бог наш. Итак, пример рождающей женщины не требует во всем приноровления к событиям Христовым, но только имеет целью показать, что печаль временна и что от этих болезней велика польза и что воскресение рождает для жизни и нового бытия. Все прочее в сравнении не имеет приложения, и справедливо. Ибо это - притча, а притча, если во всех частях сохранится, не есть уже притча, но то самое, что ею изображается. Так и здесь под болезнями рождения мы уразумеем печаль апостолов, под радостью - утешение их по воскресении, и опять под разрешением болезней - разрушение ада, а под рождением - воскресение Перворожденного из мертвых. Но уже не разумеем под матерью - ад; ибо не ад обрадовался, а возрадовались апостолы, и возрадовались такою радостью, которой у них никто не отнял. Ибо, когда их обижали, когда их бесчестили за имя Христово, они и тогда радовались (Деян. 5, 41). Словами: "радости вашей никто не отнимет", показывает также и то, что Он уже не умрет, но, всегда будучи жив, подаст им радость неиссякаемую.
И в тот день вы не спросите Меня ни о чем. Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам. Доныне вы ничего не просили во имя Мое; просите и получите, чтобы радость ваша была совершенна.
Когда, говорит, Я воскресну, а затем придет Утешитель к вам и наставит на всякую истину, тогда вы не спросите Меня ни о чем, как, например, прежде спрашивали: куда Ты идешь? (Ин. 14, 5), покажи нам Отца (Ин. 14, 8). Ибо силою Духа вы будете знать все. Или "спросите" употреблено вместо: попросите, потребуете. Итак, когда Я, по воскресении из мертвых, пошлю вам Утешителя, тогда вы уже не попросите Меня, то есть не будете нуждаться в Моем посредничестве, но довольно будет вам произнести имя Мое, чтобы желаемое получить от Отца. Итак, здесь Он показывает силу Своего имени; так как Его не будут видеть и не будут просить, а только назовут имя Его, и Он будет творить такие дела. "Доныне вы ничего не просили во имя Мое", а отныне "просите и" непременно "получите". Посему полезнее, чтобы Я умер; ибо отныне вы получите большее дерзновение пред Отцом Моим. Хотя Я и разлучусь с вами, но вы не думайте, что вы оставлены Мною; ибо разлучение Мое даст вам большее дерзновение, и радость ваша тогда будет самая полная, когда вы получите все просимое. Примечай же: получает тот, кто просит во имя Христа. А из тех, кои желают предметов мирских и душевредных, никто не просит во имя Христово, а потому и не получает. Ибо имя Христа Божественно и спасительно. Если же кто просит пагубного для души, то неужели мы скажем, что он просит во имя Спасителя?
Доселе Я говорил вам притчами; но наступает время, когда уже не буду говорить вам притчами, но прямо возвещу вам об Отце. В тот день будете просить во имя Мое, и не говорю вам, что Я буду просить Отца о вас; ибо Сам Отец любит вас, потому что вы возлюбили Меня и уверовали, что Я исшел от Бога. Я исшел от Отца и пришел в мир; и опять оставляю мир и иду к Отцу.
Притча есть речь, объясняющая какой-нибудь предмет косвенно, прикровенно и сравнительно. Так как Господь многое говорил прикровенно, и речь о женщине и рождении была приточная же, то Он говорит: "доселе Я говорил вам притчами; но наступает время, когда уже не буду говорить вам притчами, но прямо возвещу вам об Отце". Ибо по воскресении, явив Себя живым, в продолжение сорока дней сообщил им об Отце познания таинственнейшие и подробнейшие (Деян. 1, 3). А прежде они думали, что Бог Ему Отец так же, как и нам, по благодати. Снова ободряя их, что они в искушениях получат помощь свыше, говорит: "будете просить во имя Мое", и уверяю, что Отец настолько любит вас, что вы уже не будете иметь нужды в Моем посредничестве. Ибо Сам Он любит вас. Потом, чтобы они не отстали от Христа, так как не имеют уже нужды в Нем и состоят в непосредственной любви Отца, говорит: "Отец любит вас", за то, "что вы возлюбили Меня". Посему, если отпадете от любви Моей, то немедленно отпадете и от Отца. А как слух о том, что Он исшел от Бога и опять идет к Богу, в разных отношениях утешал их, то Он часто говорит об этом. Посему и сами они, получив пользу от слуха об этом и воодушевившись, что говорят?
Ученики Его сказали Ему: вот, теперь Ты прямо говоришь, и притчи не говоришь никакой; теперь видим, что Ты знаешь все и не имеешь нужды, чтобы кто спрашивал Тебя: посему веруем, что Ты от Бога исшел. Иисус отвечал им: теперь веруете? Вот наступает час, и настал уже, что вы рассеетесь каждый в свою сторону, и Меня оставите одного; но Я не один, потому что Отец со Мною.
Ученики, услышав, что Бог Отец будет любить их, и что они не нуждаются в посредничестве Его, Христа, как усвоенные Отцу, и что Он исшел от Бога, говорят: "теперь видим, что Ты знаешь все", то есть знаешь, чем соблазняется сердце каждого, и не имеешь нужды узнавать это от других, и потому веруем, что Ты от Бога исшел. Ибо знать тайны сердечные свойственно Богу (Пс. 43, 22). Смотри же, как они были несовершенны, когда говорят: "теперь видим". Они, так много и долго слушавшие учение Его, говорят: теперь мы знаем. А Христос объявляет им, что они и теперь еще несовершенны, что они не уразумели ничего великого о Нем, но еще обращаются низко и около земли. Он говорит: "теперь веруете?" и этим как бы упрекает и укоряет их за медленность веры. А чтобы они, держась таких мыслей о Нем, не подумали, что они угождают Ему, говорит: "наступает часть, что вы рассеетесь каждый в свою сторону". Вы думаете, что имеете обо Мне великое представление. А Я говорю вам, что вы оставите Меня врагам, и такой страх овладеет вами, что вы и удалитесь от Меня не вместе друг с другом, но рассеетесь каждый поодиночке, и каждый сам себе будет искать убежища и спасения. Но Я от того не потерплю никакого зла. Ибо Я не один только, но и Отец вместе со Мною. Посему Я страдаю не по бессилию, но добровольно отдаюсь распинателям. Когда, посему слышишь: Боже! "для чего Ты Меня оставил" (Мф. 27, 46), не понимай так просто, будто Спаситель оставлен Отцом, (ибо, как Он свидетельствует здесь: Отец со Мною"?), а понимай так, что слова эти сказаны естеством человеческим, оставленным и отверженным за грехи, но во Христе примиренным и усвоенным Отцу.
Сие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир.
"Сие", говорит, "сказал Я вам", чтобы вы не удаляли Меня из ваших мыслей и не колебались, и не смущались продолжать твердую любовь ко Мне, но "чтобы вы имели во Мне мир", то есть, чтобы вы пребывали непреклонными, принимая за верное все, что Я ни говорил вам. Да слышит и Арий, что все это смиренное и, по-видимому, недостойное славы Сына, сказано ради слушателей, а не для того, чтобы мы пользовались этими словами при определении догматов; ибо они сказаны в утешение апостолов, как показывающие любовь Его к ним. "В мире будете иметь скорбь". Искушения для вас не остановятся на страшных этих словах, но до тех пор, пока вы будете в мире, вы будете иметь скорбь, не теперь только, когда Я предаюсь, но и после этого. Но вы противостойте искушающему помыслу. "Мужайтесь: Я победил мир". А когда Я победил, вам, ученикам, должно не скорбеть, но презирать мир, как уже побежденный. Как же Он победил мир? Низложив начальника мирских страстей. Впрочем, это видно из последующего. Ибо все Ему покорилось и уступило. Как с поражением Адама вся природа осуждена, так с победою Христовою победа простерлась на всю природу, и во Христе Иисусе нам дарована сила наступать на змей и скорпионов, и на всю силу вражескую (Лк. 10, 19). Ибо чрез человека смерть вошла, чрез человека же и жизнь, и сила на диавола (1 Кор. 15, 21-55). Ибо, если бы победил один только Бог, тогда ничто не относилось бы к нам.

17

После сих слов Иисус возвел очи Свои на небо и сказал: Отче! пришел час: прославь Сына Твоего, да и Сын Твой прославит Тебя, так как Ты дал Ему власть над всякою плотью, да всему, что Ты дал Ему, даст Он жизнь вечную. Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога и посланного Тобою Иисуса Христа.
Сказав ученикам, что они иметь будут скорби, и, убедив их не унывать, Господь ободряет их еще молитвою, научая и нас в искушениях оставлять все и прибегать к Богу. Иначе. Настоящие слова суть не молитва, но беседа с Отцом. Если в иных случаях (Мф. 26, 39) Он молится и преклоняет колена, то не удивляйся сему. Ибо Христос пришел не для того только, чтобы явить Себя миру, но и для того, чтобы научить всякой добродетели. А учитель должен учить не словами только, но и делами. Желая показать, что идет на страдания не против воли, а по собственной воле, говорит: "Отче, пришел час". Вот, Он желает этого, как чего-то приятного, и предстоящее дело называет славою, и славою не Своею только, но и Отчею. Так и было. Ибо не Сын только прославился, но и Отец. Ибо прежде Креста Его не знали даже и иудеи, как сказано: "Израиль Меня не познал" (Ис. 1, 3); а после Креста вся вселенная притекла к Нему. Показывает и то, в чем состоит слава Его и Отца; слава Божия в том, чтобы уверовала и была облагодетельствована всякая плоть. Ибо благодать не ограничится одними только иудеями, но прострется на всю вселенную. Сказал это потому, что намерен был послать их к язычникам. Чтобы они не почли этого нововведением, неугодным Отцу, Он объявляет, что власть над всякою плотью дана Ему от Отца. Прежде же этого Он говорил им: "на путь к язычникам не ходите" (Мф. 10, 5). Что же значит: "над всякой плотью"? ведь, не все же уверовали? Но Христос, со Своей стороны, старался всех привести к вере; если же они не внимали Ему, то в этом вина не Учителя, но тех, которые не принимают Его. Когда слышишь: дал еси, приях (Ин. 10, 18), и тому подобное, то понимай так, что это сказано по снисхождению, как мы много раз говорили. Ибо, всегда остерегаясь говорить Сам о Себе что-нибудь великое, Он снисходит к немощи слушателей. И как они соблазнялись слыша о Нем великое, то Он возвещает то, что для них доступно, подобно как и мы, разговаривая с детьми, так называем хлеб, воду и вообще все прочее, как и они. Когда же евангелист говорит о Господе (от своего лица), слушай, что говорит: "все Им получило бытие" (Ин. 1, 3), и: "тем, которые приняли Его, дал власть соделываться чадами Божиими" (Ин. 1, 12). Если другим дает Он такую власть, то неужели Сам не имел ее, а получил от Отца? Потом и в этих самых словах, по-видимому, уничиженных, вставлено нечто высокое. "Да всему, что Ты дал Ему", это - снисхождение, "даст Он жизнь вечную", это - власть Единородного и Божества. Ибо давать жизнь, и притом вечную, может только Бог. Назвал Отца "единым истинным Богом" для отличия от лжеименных богов языческих, а не отделяя Самого Себя от Отца (прочь такая мысль!). Ибо и Он, будучи истинным Сыном, не может быть богом ложным, а есть истинный Бог, как этот же самый евангелист в соборном послании своем говорит о Господе: "Иисус Христос есть истинный Бог и Жизнь вечная" (1 Ин. 5, 20). Если еретики настаивают, что Сын есть бог ложный, так как Отец назван единым истинным Богом, то пусть знают, что этот же самый евангелист говорит о Сыне: "был Свет истинный" (Ин. 1, 9). Ужели же, по их понятию, Отец есть ложный Свет? Но нет, прочь такая мысль! Посему, когда называет Отца истинным Богом, то называет Его так в отличие от ложных богов языческих подобно как и в словах: "славы, которая от единого Бога, не ищете" (Ин. 5, 44), по понятию еретиков выйдет: так как Отец - единый Бог, то Сын вовсе и не Бог. Но такое заключение поистине безумно.
Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить. И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира. Я открыл имя Твое человекам, которых Ты дал Мне от мира.
Отсюда познай, как Отец прославляет Сына. Без сомнения, прославляет так же и Сын Отца. "Я", говорит, "прославил Тебя на земле". Справедливо прибавляет: "на земле". Ибо на небесах Он был прославлен, будучи поклоняем от ангелов, а земля не знала его. А как Сын всем возвестил о Нем, то и говорит: Я прославил Тебя, посеяв богопознание по всей земле и совершив то дело, которое Ты поручил Мне. Ибо дело воплощения Единородного было - освятить нашу природу, низвергнуть миродержца, которого прежде боготворили, насадить богопознание между тварью. Как же Он совершил это, когда еще и не начинал? Все, говорит, что Мне нужно было сделать, Я совершил. Да, Он сделал то, что больше всего: всадил в нас корень добра, победив диавола, и Самого Себя предал всепожирающему зверю - смерти, а от этого корня по необходимости пойдут и плоды богопознания. Итак, говорит, Я совершил дело, потому что Я посеял, посадил корень, а плоды вырастут. "Прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира". Естество плоти еще не было прославлено, так как оно не сподоблялось еще нетления и не приобщалось царского престола. Посему-то и говорит: "прославь Меня", то есть Мое человеческое естество, которое теперь не в чести, которое будет распято, и возведи оное в ту славу, которую Я - Слово и Сын Твой - имел у Тебя прежде бытия мира. Ибо естество человеческое Он с Собою посадил на престоле царском, и теперь поклоняется Ему всякая тварь. "Я открыл имя Твое человекам". Теперь объясняет, что значат слова: Я прославил Тебя на земле, - именно: Я возвестил имя Твое. Как же Сын возвестил? Ибо Исаия еще говорил: "клянитесь Богом истинным" (Ис. 8, 1). Но мы много раз говорили, что если тогда имя Божие и было известно, то одним только иудеям, и притом не всем, а теперь говорится о язычниках, что им будет известно имя Божие, так как Христос дал уже семена богопознания, низложив диавола, введшего идолослужение. И иначе. Если и знали Бога, то знали не как Отца, а только как Творца; но Сын возвестил о Нем, как Отце, и словами и делами дав знать о Самом Себе; а кто доказал Сам о Себе, что Он Сын Божий, тот, очевидно, вместе с Собою дал знать и об Отце.
Они были Твои, и Ты дал их Мне, и они сохранили слово Твое. Ныне уразумели они, что все, что Ты дал Мне, от Тебя есть; Ибо слова, которые Ты дал Мне, Я передал им, и они приняли и уразумели истинно, что Я исшел от Тебя, и уверовали, что Ты послал Меня.
Господь хочет утвердить две мысли: одну ту, что Он не противник Отцу, а другую, что Отец хочет, чтобы они веровали Сыну. Посему говорит: "они были Твои, и Ты дал их Мне". В словах: "Ты дал Мне", показывается то и другое. Я не похитил их, но Ты соизволил, чтобы они пришли ко Мне. Посему не вражду, но единомыслие и любовь имеешь Ты, Отче, ко Мне. "Они сохранили слово Твое", потому что поверили Мне и не вняли иудеям. Ибо кто верит Христу, тот сохраняет слово Божие, то есть Писание, Закон. Ибо Писание возвещает о Христе. Еще иначе. Все, что говорил Господь ученикам, принадлежало Отцу. Ибо Я, говорит, говорю не от Себя (Ин. 14, 10). А Он сказал им между прочим: "будьте во Мне" (Ин. 15, 4). Вот они и соблюли это: "Ныне уразумели они, что все, что Ты дал Мне, от Тебя есть". Некоторые греческое "уразумели" читают как "ныне Я познал"; но такое чтение неосновательно. Ныне, говорит, ученики Мои узнали, что Я не имею ничего особенного, и что Тебе Я не чужой, но что все, что Ты дал Мне (дал не в дар, как созданию какому-нибудь, ибо это не приобретено Мною), есть от Тебя, то есть принадлежит Мне, как Сыну и Лицу властному над тем, что принадлежит Отцу. Откуда же узнали это ученики Мои? "Ибо слова, которые Ты дал Мне, Я передал им", то есть из Моих слов, из Моего учения, ибо Я всегда учил их тому, что есть от Отца, и не только этому учил, но и тому учил, что Я исшел от Тебя, и что Ты послал Меня. Ибо во всем Евангелии Он хотел утвердить ту истину, что Он не противник Богу, но исполняет волю Отца.
Я о них молю, не о всем мире молю, но о тех, которых Ты дал Мне, потому что они Твои. И все Мое Твое, и Твое Мое, и Я прославился в них.
Показывая, что Он говорит это Отцу не для чего-нибудь другого, а только ради их, чтобы они познали, что Он любит их и печется о них, - говорит: Я молю и прошу о них, а не о мире. Ибо этим Я, без сомнения, доказываю, что люблю их, когда не только то, что у Меня Самого, даю, но и Тебя прошу, хранить их. Итак, не о людях порочных и мудрствующих мирское Я молю Тебя, но о тех, которых Ты дал Мне, потому что они Твои. Дабы ты, слыша постоянно, как Он говорит: "Ты Мне дал", не подумал, будто начальство и власть эта дана Ему недавно, и в то время как Отец имел их, Он (Сын) не имел, или опять теперь, когда Он имеет, Отец лишился власти над ними, для этого говорит "и все Мое Твое, и Твое Мое" Я не теперь принял эту власть, но, когда они были Твои, они были и Мои. Ибо все Твое Мое. И теперь, когда Я Сам имею их, имеешь и Ты, и не лишился, ибо все Мое Твое. "И Я прославился в них", то есть имея власть над ними. Я прославляюсь в них, как Владыка, подобно, как и сын царя, имея равную с отцом честь и царство, прославляется тем, что имеет столько же, сколько и отец. Итак, если бы Сын был меньше Отца, Он не осмелился бы сказать: "все Твое Мое", ибо господин имеет все, что принадлежит рабу, но раб не имеет всего, что принадлежит господину. Здесь же Он обоюдно усвояет: Отчее Сыну, а Сыновнее Отцу. Итак, Сын прославляется в тех, которые принадлежат Отцу; ибо Он имеет столько же власти над всеми, сколько и Отец.
Я уже не в мире, но они в мире, а Я к Тебе иду, Отче Святый! соблюди их во имя Твое, тех, которых Ты Мне дал, чтобы они были едино, как и Мы. Когда Я был с ними в мире, Я соблюдал их во имя Твое.
Для чего он постоянно говорит это: "Я уже не в мире", и: "когда Я был с ними в мире"? Кто будет понимать эти слова просто, то они покажутся противоречащими. Ибо в другом месте Он обещал им: Я буду с вами" (Ин. 15, 4), и: "вы увидите Меня" (Ин. 16, 17), а теперь, по-видимому, говорит иное. Итак, можно истину сказать, что Он говорит это, приспособляясь к их понятиям. Им естественно было опечалиться, коль скоро они остаются без помощника. Он объявляет им, что Он вручает их Отцу и Его дает им в хранителя, и затем говорит Отцу: так как Ты призываешь Меня к Себе, то храни их Сам "во имя Твое", то есть Твоею помощью и силою, которую Ты дал Мне. В чем же хранить? "Чтобы они были едино". Ибо, если они будут иметь любовь друг к другу, и не будет между ними разделений, то они будут непобедимы, и ничто не одолеет их. И не просто, чтобы были едино, но так как Я и Ты имели одно мудрствование и одно желание. Ибо единодушие - вот их охрана. Итак, чтобы утешить их, Он умоляет Отца хранить их. Ибо, если бы Он сказал: "Я буду хранить вас, они не так бы глубоко поверили. А теперь, когда Он умоляет за них Отца, Он подает им твердую надежду. "Я соблюдал их во имя Твое", говорит так не потому, будто Он не мог хранить их иначе, как только именем Отца, но, как мы много раз говорили, потому что слушатели Его были слабы и не представляли еще себе ничего великого о Нем. Посему-то говорит: Я помощью Твоею соблюдал их. Вместе с этим Он и укрепляет их в надежде, что как в Мою бытность с вами вы хранимы были именем и помощью Отца Моего, так, верьте, и опять будете соблюдены Им; ибо хранить вас - для Него обычное дело.
Тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб, кроме сына погибели, да сбудется Писание (Пс. 108, 17). Ныне же к Тебе иду, и сие говорю в мире, чтобы они имели в себе радость Мою совершенную.
Много уничижения в этих словах, если кто примет их не так, как следует. Ибо смотри, что здесь представляется. "Тех, которых Ты дал Мне, Я сохранил". По-видимому, Он заповедует Отцу, чтобы и Отец хранил, - подобно тому, как кто-нибудь, передавая имение на сохранение другому, сказал бы: смотри, я ничего не утратил, не потеряй же и ты. Но все это Он говорит для утешения учеников. "Сие", говорит, "говорю в мире" для успокоения, утешения и радости учеников, чтобы они одушевились и не беспокоились, так как Ты принимаешь их целыми и будешь хранить их, как и Я сохранил их и никого не погубил. Как же, Господи, никого не погубил Ты, когда Иуда погиб, и многие иные отошли обратно (Ин. 6, 66)? Со Своей стороны, говорит, Я никого не погубил. Что только зависело от Меня, Я ничего не оставил без исполнения, но соблюдал их, то есть всячески старался сохранить их. Если же они сами собою отпадают, это нисколько не относится к Моей вине. "Да сбудется Писание, то есть всякое писание, предсказывающее о сыне погибели. Ибо о нем сказано в различных псалмах (Пс. 108, 8; 68, 26) и в прочих книгах пророческих. О частице "да" мы много раз говорили, что Писание имеет обыкновение называть причиною то, что сбывается впоследствии.
Я передал им слово Твое, и мир возненавидел их, потому что они не от мира, как и Я не от мира. Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла. Они не от мира, как и Я не от мира.
Умоляя Отца о помощи апостолам, высказывает и причину, по которой они достойны великого попечения от Отца. За слово Твое, которое Я предал им, возненавидели их. Посему они достойны получить помощи от Тебя, так как мудрствующие мирское возненавидели их за Тебя. Порочные люди ненавидят их потому, что они "не от мира", то есть умом своим не привязаны к миру и не истощают своей деятельности для него. Как же Он в другом месте (Ин. 17, 6) говорит: те, которых Ты дал Мне "от мира", были Твои? Там Он говорил о природе их, что они люди и часть мира, а здесь говорит о мыслях и произволении и замечает, что они не от мира. "Как и Я не от мира". Не смущайся сими словами. Апостолы не были так святы и чужды страстей мирских, как Господь: Он не сделал греха, и не было лжи в устах Его (1 Петр. 2, 22), а они не избегли немощи человеческой природы. Итак, услышав слова: "как и Я не от мира", не принимай их за совершенное сходство апостолов с Господом; но когда это "как" - об Отце и о Нем говорится, тогда только разумей равенство. "Не молю, чтобы Ты взял их из мира". Сказал это, желая доказать любовь к ним и что Он много заботится о них, когда с таким усердием приносит за них молитву. Ибо Он не учит Отца тому, что нужно (ибо это было бы ни с чем несообразно), но, как я сказал, говорит это Отцу с тем, чтобы показать, что Он очень любит учеников и заботится о них. Не молю, чтобы Ты взял их из мира, но чтобы во время нахождения их в мире соблюл их от зла. Опять повторяет: "они не от мира". Они, говорит, нуждаются в сильной поддержке, ибо у них, ставших гражданами небесными, ничего нет общего с землею. И как весь мир будет обращаться с ними, как с чужими, то Ты, Небесный, уже помоги им, как гражданам небесным. Говорит это очень часто вслух ученикам, чтобы они, слыша это, возненавидели мир и не посрамили такой похвалы им. Соблюди их "от неприязни"; говорит не только об избавлении их от опасностей, но и о пребывании и утверждении в вере. Посему и прибавляет:
Освяти их истиною Твоею; слово Твое есть истина. Как Ты послал Меня в мир, так и Я послал их в мир; за них Я посвящаю Себя, чтобы и они были освящены истиною.
Сделай их святыми чрез преподание Духа, сохрани их в правоте слова и догматов и наставь их, и научи истине. Ибо святость состоит в хранении правых догматов. А что Он говорит о догматах, это видно из объяснения: "слово Твое есть истина", то есть, нет в нем никакой лжи. Посему, если Ты дашь им сохранить слово Твое и самим сохраниться от зла, они освятятся истиною. Слова "освяти их истиною Твоею", означают нечто и иное, именно; отдели их для слова и проповеди и соделай их жертвою; пусть они послужат этой истине, пусть посвятят ей собственную жизнь. Прибавляет: "как Ты послал Меня в мир... и за них Я посвящаю Себя", то есть приношу в жертву; так Ты и их освяти, то есть отдели в жертву за проповедь и поставь их свидетелями истины, подобно как и Меня Ты послал свидетелем истины и жертвою. Ибо все принесенное в жертву называется святым. "Чтобы и они", как и Я, "были освящены" и принесены Тебе, Богу, не как жертвы подзаконные, закалаемые в образе, но "истиною". Ибо ветхозаветные жертвы, например, агнец, голуби, горлицы и прочее, были образами, и все святое в прообразе было посвящаемо Богу, предъизображая собою нечто иное, духовное. Души же, принесенные Богу, в самой истине освящены, отделены и посвящены Богу, как и Павел говорит: "представьте члены ваши жертвою живою, святою" (Рим. 12, 1). Итак, освяти и посвяти души учеников, и сделай их истинными приношениями, или укрепи их потерпеть и смерть за истину.
Не о них же только молю, но и о верующих в Меня по слову их, да будут все едино: как Ты, Отче, во Мне и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня.
Сказал: "за них Я посвящаю Себя". Чтобы кто-нибудь не подумал, что Он умер только за апостолов, прибавляет: "не о них же только, но и о всех верующих в Меня по слову их". Здесь Он опять ободрил души апостолов тем, что они будут иметь много учеников. А чтобы, слыша: "не о них только молю", апостолы не соблазнились, как будто Он не отдает им пред прочими никакого преимущества, утешает их, объявляя, что они для многих будут виновниками веры и спасения. А как Он достаточно предал их Отцу, чтобы Он освятил их верою и совершил за них святую жертву для истины, говорит, наконец, опять о единомыслии, и с чего начал, то есть с любви, тем и заканчивает речь и говорит: "да будут все едино", то есть да имеют мир и единомыслие, и в Нас, то есть по вере в Нас, да сохранят полное согласие. Ибо учеников ничто так не соблазняет, как если учители разделились и неединомысленны. Ибо кто захочет слушаться тех, которые сами неединомысленны? Посему говорит: "и они да будут едино", в вере в Нас, "как Ты, Отче, во Мне и Я в Тебе". Частица "как" опять не означает совершенного равенства. Ибо нам невозможно объединиться друг с другом, как Отец с Сыном. Частицу "как" должно понимать так же, как и в словах: "будьте милосерды, как Отец ваш" (Лк. 6, 36). - "Да уверует мир, что Ты послал Меня". Единомыслие учеников докажет, что Я, Учитель, от Бога исшел. Если же будет между ними раздор, то никто не скажет, что они ученики Примирителя; а если Я не Примиритель, то не признают Меня посланным от Тебя. Видишь ли, как Он до конца утверждает Свое единомыслие с Отцом?
И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино; Я в них, и Ты во Мне; да будут совершены воедино, и да познает мир, что Ты послал Меня.
Какую славу дал Он? Славу чудес, догматов учения и еще славу единомыслия, "да будут едино". Ибо эта слава больше, чем слава чудес. Как мы изумляемся пред Богом, потому что в Его естестве нет ни восстания, ни борьбы, и это величайшая слава: так, говорит, и они да будут славны тем же, то есть единомыслием. "Я в них, и Ты во Мне". Сим показывает, что апостолы вмещали в себя и Отца. Ибо Я, говорит, в них; а Я в Себе имею Тебя, следовательно, и Ты в них. В другом же месте говорит, что Отец и Сам Он придут и обитель сотворят (Ин. 14, 23). Сим Он заграждает уста Савеллия и показывает два Лица. Сим же ниспровергает неистовство Ария; ибо говорит, что Отец пребывает в учениках чрез Него. - "Да познает мир, что Ты послал Меня". Часто говорит об этом, дабы показать, что мир может привлекать больше, чем чудо. Ибо как вражда разрушает, так согласие скрепляет.
И возлюбил их, как возлюбил Меня. Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира.
Здесь частицу "как" опять понимай в значении того, насколько человек может быть возлюблен. Итак, сказав, что они будут в безопасности, что они будут святы, что многие уверуют чрез них, что они получат великую славу, говорит теперь и о наградах, и венцах, предлежащих им по отшествии отсюда. "Хочу", говорит, "чтобы там, где Я, и они были"; и дабы ты, услышав это, не подумал, что они получат то же самое достоинство, какое и Он, прибавляет: "да видят славу Мою". Не сказал: да получат славу Мою, но: "да видят", ибо для человека величайшее наслаждение - созерцать Сына Божия. И в этом - слава для всех достойных, как и Павел говорит: "мы же открытым лицем, взирая на славу Господню" (2 Кор. 3, 18). Показывает же этим, что тогда будут созерцать Его не так, как ныне они видят Его, не в уничиженном виде, но в славе, которую Он имел прежде сложения мира. Имел же Я, говорит, эту славу потому, что Ты возлюбил Меня. Ибо "возлюбил Меня" - поставлено в средине. Как выше (ст. 5) сказал: прославь Меня славою, которою Я имел прежде бытия мира, так и теперь говорит, что слава Божества дана Ему прежде основания мира. Ибо истинно Отец дал Ему Божество, как Отец Сыну, по естеству. Так как Он родил Его, то, как Виновник бытия, Он же необходимо называется Виновником и Подателем славы.
Отче Праведный! и мир Тебя не познал; а Я познал Тебя, и сии познали, что Ты послал Меня; Я открыл им имя Твое и открою, да любовь, которою Ты возлюбил Меня, в них будет и Я в них.
После такой молитвы о верующих и обещания им стольких благ, высказывает, наконец, нечто милостивое и достойное человеколюбия Его. Говорит: Отче Праведный! Я желал бы, чтобы и все люди получили такие блага, каких Я просил верным, но они не познали Тебя и потому не получат той славы и тех наград. "А Я познал Тебя". Намекает здесь и на иудеев, которые говорили, что знают Бога, и показывает, что они не знают Отца. Ибо "миром" во многих местах называет иудеев. Хотя иудеи говорят, что Ты не послал Меня; но Я сим ученикам Моим "и открыл имя Твое, и открою". Как же открою? Ниспослав им Духа, который наставит их на всякую истину. И когда они узнают, Кто Ты, тогда любовь, которою Ты возлюбил Меня, будет в них, и Я в них. Ибо они узнают, что Я не отчужден от Тебя, но весьма любим, что Я истинный Сын Твой и соединен с Тобою. Узнавши же это, они соблюдут веру в Меня и любовь, и, наконец, я пребуду в них за то, что они таковы, что Тебя познали и Меня чтут, как Бога. И они веру в Меня сохранят непоколебимою.

18

Сказав сие, Иисус вышел с учениками своими за поток Кедрон, где был сад, в который вошел Сам и ученики Его. Знал же это место и Иуда, предатель Его, потому что Иисус часто собирался там с учениками Своими.
Не сказал евангелист: Иисус, помолившись таким образом, но: "сказав сие". Ибо предшествовавшая речь была не молитвою, а беседою, и была для утешения учеников. - Иисус идет среди ночи, переходит реку и спешит прийти на место, известное Его предателю, Сам Себя выдает убийцам для того, чтобы показать, что Он идет на страдание добровольно и освобождает иудеев от труда искать Его. Дабы они не затруднялись, переходя туда и сюда и отыскивая Его, Он Сам идет к ним, Сам отдает Себя в руки их; ибо в саду они находят Его, как бы в какой-нибудь темнице. Чтобы ты не подумал, будто Иисус удалился в сад с целью укрыться, евангелист прибавляет, что знал сие место и Иуда. Посему Иисус отходит в сие место скорее с целью открыться, чем укрыться. Иуда знает сие место потому, что Иисус часто хаживал туда. Ибо Господь любил уходить в места пустые и пристанища спокойные, особенно когда передавал что-нибудь таинственное. Почему Иуда знал, что Иисус в настоящее время находится в саду, и не думал найти Его спящим в дому? Он знал, что Господь много ночей проводил вне града и дома, а посему и тогда вышел вон. И иначе: он знал, что Господь во время праздника особенно имел обычай учить учеников своих чему-нибудь высшему. А, как мы сказали, Он учил учеников Своих таинственному и в местах таинственных. И как тогда был праздник, то Иуда догадывался, что Иисус находится там и по обычаю рассуждает с учениками Своими относительно праздника.
Итак, Иуда, взяв отряд воинов и служителей от первосвященников и фарисеев, приходит туда с фонарями и светильниками и оружием. Иисус же, зная все, что с Ним будет, вышел и сказал им: кого ищете? Ему отвечали; Иисуса Назорея. Иисус говорит им: это Я. Стоял же с ними и Иуда, предатель Его. И когда сказал им: это Я, они отступили назад и пали на землю.
Уговаривают на помощь себе отряд воинов за деньги; ибо воины таковы, что золотом их можно подкупить. Приходит их много, потому что боятся последователей Иисуса, привязанных к Нему ради Его учения и чудес. Несут с собою фонари и светильники, чтобы Иисус, скрывшись во тьме, не бежал от них. А Он настолько нуждался в бегстве, что Сам выходит к ним и выдает Себя, Господь спрашивает их не потому, будто имел нужду знать; евангелист говорит, что Он знал все, что с Ним будет. А как Он знал, что с Ним будет, то спрашивает не по нужде знать, но с целью показать, что и тогда, как Он налицо, они не видели Его и не узнавали. Он спрашивает, как другое лицо, и Его не узнают по голосу ни прочие, ни сам Иуда. А что не узнали Его не по причине темноты, это видно из того, что, по сказанию евангелиста, они пришли с фонарями. Если допустим, что не узнали Его и по причине темноты, то по голосу должны были узнать Его. Итак, Господь спрашивает для того, как мы сказали, чтобы показать, что ни по виду, ни по голосу не узнали Его. Так, значит, сила Его была неизреченна, что не могли бы и распять Его, если бы Он Сам не предался добровольно. Господь не только ослепил глаза их, но и поверг их на землю одним только вопросом Своим. То, что пришедшие на Иисуса пали, было знаком всеобщего ниспадения этого народа, которое и постигло его впоследствии, после смерти Христовой, как и Иеремия предсказал: "дом Израиля пал, и нет восстановляющего". И так падают все те, которые противятся слову Божию. Сад, в котором спасение наше получило начало, может быть сравнен с раем. Ибо в саду мы ниспали из рая; в саду, видим, начинается и спасительное страдание Христово и исправляет все прежние бедствия.
Опять спросил их: кого ищете? Они сказали: Иисуса Назорея. Иисус отвечал: Я сказал вам, что это Я; итак, если Меня ищете, оставьте их, пусть идут; да сбудется слово, реченное Им: из тех, которых Ты Мне дал, Я не погубил никого.
Господь поверг их на землю для того, чтобы показать и силу Свою, и то, что Он идет на страдание добровольно. Сверх сего, Он устрояет и нечто другое. Чтобы кто-нибудь не сказал, что иудеи нисколько не согрешили, ибо Он Сам предался в руки их и явился к ним, для того Он и показывает над ними это чудо, и его было достаточно для вразумления их. Но когда и после этого чуда они остались при своей злобе, тогда Он отдает Себя в руки их. - Смотри, как до последнего часа Господь не оставляет любви к ученикам. Если, говорит, ищете Меня: оставьте их, пусть идут. Да сбудется слово, сказанное Им: "из тех, которых Ты Мне дал, Я не погубил никого" (Ин. 17, 12). Господь говорит о погибели душевной, которой не подвергся никто из учеников Его, а евангелист понял это и о погибели телесной. Чудно, как воины не взяли вместе с Ним апостолов и не умертвили их даже и тогда, когда Петр раздражил их. Очевидно, это совершилось силою Того, Кто был взят ими, и изречением, которое Он прежде сказал, что никто из них не погиб (Ин. 17, 12). Что ученики остались невредимыми по силе изречения Господня, этому научает нас и евангелист, когда говорит: "да сбудется слово, сказанное Им, что Я не погубил никого из них". По причине немощи их, поставляет их вне искушений. Так Он устрояет и ныне с нами, хотя мы и не сознаем. Посему, если найдет на тебя искушение, веруй, что если бы Господь не знал, что ты можешь победить оное, Он не допустил бы ему и прийти к тебе, как тогда к ученикам.
Симон же Петр, имея меч, извлек его и ударил первосвященнического раба и отсек ему правое ухо. Имя рабу было Малх. Но Иисус сказал Петру: вложи меч в ножны; неужели Мне не пить чаши, которую дал Мне Отец?
Петр видел, что Господь поверг их на землю; слова Господа: "оставьте их, пусть идут", исполнили его смелости, и - он подумал, что время уже отмщать, вынимает меч и ударяет раба. Если ты спросишь, зачем меч у того, которому заповедано не иметь ни сумы, ни двух одежд (Мф. 10, 9): то знай, что он имел нужду в нем для заклания агнца, нес его при себе и после вечери; или же - что он, опасаясь нападения, еще прежде заготовил меч на этот случай. Если ты недоумеваешь, как тот, которому не ведено ударять в ланиту (Мф. 5, 32), готов был совершить убийство, то слушай, что Петр в особенности отмщал не за себя самого, а за Учителя. Притом же они не были еще вполне совершенны. Ибо впоследствии прошу тебя посмотреть на Петра: он крайне страдает и радуется. А теперь, негодуя на несправедливость к Учителю, он покушается на самую голову и, не усекнув ее, по крайней мере отсекает ухо, Иисус прикладывает и исцеляет ухо, и этим чудом снова удерживает безумных иудеев от рвения к убийству. А как чудо над ухом было велико, то евангелист замечает имя раба, чтобы читающие, в случае сомнения, могли разыскать и исследовать, точно ли так это было. Господь удерживает Петра и с угрозою говорит: "вложи меч твой в ножны". В то же время и утешает, говоря: "неужели Мне не пить чаши, которую дал Мне Отец?" Ибо сим показывает, что страдания зависят не от силы их, но от Его соизволения, и что Он не противник Богу, но исполняет волю Отца даже до смерти. Назвав страдания "чашею", дает знать, что смерть для спасения человеческого приятна и вожделенна. - Я прошу тебя заметить, что отсечение правого уха у первосвященникова раба было знаком непослушания их. Ибо ослепление пришло на Израиля, чтобы слышащие не слышали, за нечестие их против Спасителя, которое особенно сильно было в первосвященниках, почему и знак - отнятие уха - был на рабе первосвященника. Восстановление уха указывает на будущее восстановление разумения израильтян, которого они лишились ныне. Ибо Илия придет и приведет их ко Христу, и их, отцов, соединит с нами, сыновьями, о чем пророчествовал и Малахия (Мал. 4, 6).
Тогда воины и тысяченачальник и служители Иудейские взяли Иисуса и связали Его, и отвели Его сперва к Анне; ибо он был тесть Каиафе, который был на тот год первосвященником. Это был Каиафа, который подал совет Иудеям, что лучше одному человеку умереть за народ.
Когда Господь сделал все, что могло укротить их, а они не уразумели, тогда позволил им вести Себя. Они связывают Его и отводят к Анне, с каким-то торжеством по сему случаю и похвальбою, как будто одержали великую победу. Евангелист напоминает пророчество Каиафы (Ин. 11, 49-52) для того, чтобы показать, что это совершилось для спасения мира и что истина сия столько важна, что и самые враги предсказывали об этом. Итак, чтобы ты, услышав об узах, не смутился, он напоминает тебе пророчество, то есть что и узы, и смерть были спасительны, и посему-то Господь терпел их.
За Иисусом следовали Симон Петр и другой ученик; ученик же сей был знаком первосвященнику и вошел с Иисусом во двор первосвященнический. А Петр стоял вне за дверями. Потом другой ученик, который был знаком первосвященнику, вышел и сказал придвернице, и ввел Петра.
Кто был этот другой ученик? Тот самый, который написал об этом, но он скрывает себя по смиренномудрию. Поелику он хочет выставить совершенство, что он последовал за Иисусом, тогда как прочие разбежались: посему он себя скрывает и впереди себя поставляет Петра. "За Иисусом", говорит, "следовали Симон Петр", потом прибавляет: "и другой ученик". Итак, по смирению он себя скрывает. И если он упомянул о себе, то упомянул для того, чтобы мы знали, что он обстоятельнее прочих рассказывает о происшествиях во дворе архиерейском, так как он сам был внутри двора. Смотри опять, как он отстраняет от себя похвалу. Дабы ты, услышав, что Иоанн пошел с Иисусом, не подумал о нем что-нибудь великое, он говорит, что он "был знаком первосвященнику". Я, говорит, вошел вместе с Ним не потому, будто бы был мужественнее прочих, но потому, что был знаком первосвященнику. О Петре объявляет, что он следовал за Иисусом по любви к Нему, а остановился вне двора потому, что не был знаком. Что Петр вошел бы, если бы ему было позволено, видно из того, что когда Иоанн вышел и велел привратнице ввести его, Петр, тотчас вошел. Почему же Иоанн сам не ввел его, а велел сделать это женщине? Потому, что крепко держался Христа, следовал за Ним неотступно и не хотел отлучиться от Него.
Тут раба придверница говорит Петру: и ты не из учеников ли Этого Человека? Он сказал: нет. Между тем рабы и служители, разведши огонь, потому что было холодно, стояли и грелись; Петр также стоял с ними и грелся.
Женщина спрашивает Петра без дерзости, без грубости, но очень кротко. Ибо она не сказала: и ты не из учеников ли этого обманщика, но: "Этого Человека", а это, скорее, были слова сожалеющей и проникнутой любовью к человеку. Сказала: "И ты не из учеников ли" потому, что Иоанн был внутри двора. Женщина эта говорила так кротко, а он ничего этого не заметил, опустил из внимания и предсказание Христа. Так слабо само по себе человеческое естество, когда оно оставлено Богом. Некоторые, напрасно желая угодить Петру, говорят, что Петр отрекся не потому, что боялся, но потому, что постоянно желал быть со Христом и следовать за Ним; а он знал, что если объявить себя учеником Иисуса, то его отлучат от Него, и он не будет иметь возможности следовать за Ним и видеть возлюбленного. Поэтому отрекся, сказав, что он не ученик. С этою же мыслью он и грелся. Ибо для видимости он делал то же, что и слуги, как один из них, дабы не обличили его по изменению в лице, не выгнали из среды себя, как ученика Христова, и не лишили возможности видеть Его.
Первосвященник же спросил Иисуса об учениках Его и об учении Его. Иисус отвечал ему: Я говорил явно миру; Я всегда учил в синагоге и в храме, где всегда Иудеи сходятся, и тайно не говорил ничего. Что спрашиваешь Меня? спроси слышавших, что Я говорил им; вот, они знают, что Я говорил. Когда Он сказал это, один из служителей, стоявший близко, ударил Иисуса по щеке, сказав: так отвечаешь Ты первосвященнику? Иисус отвечал ему: если Я сказал худо, покажи, что худо; а если хорошо, что ты бьешь Меня?
Первосвященник спрашивает Иисуса об учениках, может быть, так: где они, кто они, с какою целью Он собирал их, и какое у Него намерение? он хотел обличить Его, как нововводителя какого-нибудь или возмутителя. Спрашивает и об учении: в чем оно заключается, не разнится ли от Закона, не противно ли Моисею, дабы и в учении найти повод убить Его, как богопротивника? Что же Господь? Он отвечает на подозрения его. Я, говорит, "тайно не говорил ничего". Ты подозреваешь во Мне какого-то мятежника, тайно составляющего какие-то заговоры; а Я тебе говорю, что тайно Я не говорил ничего, то есть ничего возмутительного и, как тебе думается, ничего нового не ввожу, и с хитрым и тайным намерением Я не говорил ничего Своего. Если мы будем понимать эти слова Господа не в соответствии с подозрением первосвященника, то Он представится говорящим ложь. Ибо Он многое говорил тайно, именно то, что превышало понятия простого народа. "Что спрашиваешь Меня? спроси слышавших". Это слова не человека надменного, но уверенного в истине своих слов. Спроси, говорит, этих врагов, этих ненавистников, этих служителей, которые связали Меня. Ибо это самое несомненное доказательство истины, когда кто в свидетели своих слов приводит своих врагов. А эти самые служители прежде отзывались так: "никогда человек не говорил так, как Этот Человек" (Ин. 7, 46). И после такого ответа Ему не удивляются, но наносят удар в ланиту! Что же может быть наглее этого? Но Тот, Кто может все потрясти и уничтожить, не делает ничего такого, но произносит слова, которые могут укротить всякое зверство. Если, говорит, ты можешь порицать сказанное Мною, то докажи, что Я сказал худо; если же не можешь, то зачем бьешь Меня? Или и так. "Если Я сказал худо", то есть если Я учил худо, когда учил в синагогах, то приступи теперь и свидетельствуй об этом худом учении Моем и доставь полные сведения первосвященнику, который теперь спрашивает Меня об учении Моем. Если же Я учил хорошо, и вы, служители, дивились Мне, то за что теперь ты бьешь Меня, Которому прежде ты удивлялся? Этот служитель ударил Господа для того, чтобы избавиться от великого преступления. Так как Иисус предстоящих призвал в свидетели, говоря: "вот, они знают, что Я говорил"; то служитель сей, желая отвлечь от себя подозрение, что он был из числа дивившихся Иисусу, и ударил Его. Христос, сказав: "тайно не говорил ничего", напоминает пророчество, говорящее: "тайно Я ничего не говорил, ни в месте земли темной" (Ис. 45, 19).
Анна послал Его связанного к первосвященнику Каиафе. Симон же Петр стоял и грелся. Тут сказали ему: не из учеников ли Его и ты? Он отрекся и сказал: нет. Один из рабов первосвященнических, родственник тому, которому Петр отсек ухо, говорит: не я ли видел тебя с Ним в саду? Петр опять отрекся; и тотчас запел петух.
Так как не нашли в Нем никакой вины, то отводят Его к Каиафе, быть может, надеясь, что он, как более хитрый, найдет что-нибудь против Иисуса достойное смерти, или уличив Его в ответе или обличив в каком-нибудь поступке. А Петр, горячий любитель, одержим такою бесчувственностью, что Учителя повели уже, а он еще не двигается с места и греется, так что его опять спрашивают, и он отрекается, и не только во второй раз, но и в третий. Для чего это все евангелисты согласно написали о Петре? Не для того, чтобы осудить своего соученика, но чтобы нам научить, сколько худо - не обращаться во всем к Богу, а полагаться на себя. Нужно удивляться и человеколюбию Владыки. Он связан; Его водят из места в место; однако же Он не оставил попечения об ученике Своем, но, обращаясь, взглянул на Петра, как замечает другой евангелист (Лк. 22, 16), и этим взглядом упрекнул его в слабости и возбудил в нем раскаяние и слезы. - Что тогда случилось с Петром, то же и ныне испытывают на себе многие из нас, как можно видеть. Сущее в нас Слово Божие связывается и как бы забирается в плен, порабощаемое то скорбью, то удовольствием. Ибо мы тем и другим связываемся и отводимся в плен, или удовольствиями мирскими, или скорбями, забывая Бога. Тогда Слово осуждается, а бессловесие побеждает, и раб ударяет владыку, ибо таково восстание страстей. Ум наш, как бы иной Петр, часто надеется на себя, что не отречется от Слова посему и стоит, и греется. "Стоит", потому что не преклоняется, не смиряется, но одинаково и упорно остается при самоуверенности. "Греется", потому что самоуверенностью болит, от горячности и надмения. Но его обличает "раба", какое-нибудь небольшое и расслабляющее удовольствие, и он тотчас отрекается от Слова, и подчиняется бессловесию. Или его обличает какое-нибудь скорбное искушение, как и тогда Петра обличал "раб" и тогда обнаруживается бессилие его. Но будем молиться, чтобы Иисус, Слово Божие, взглянул на нас и возбудил нас к покаянию и слезам, когда мы выйдем из двора князя мира сего, этого первосвященника, распинающего Господа. Ибо, когда мы выйдем из мира Сего, который есть двор князя мира, тогда только воспрянем для искреннего покаяния, как и апостол Павел говорит: "выйдем к Нему за ворота, то есть мир сей, нося поругание Его" (Евр. 13, 13).
От Каиафы повели Иисуса в преторию. Было утро; и они не вошли в преторию, чтобы не оскверниться, но чтобы можно было есть пасху. Пилат вышел к ним и сказал: в чем вы обвиняете Человека Сего? Они сказали ему в ответ: если бы Он не был злодей, мы не предали бы Его тебе. Пилат сказал им: возьмите Его вы и по закону вашему судите Его. Иудеи сказали ему: нам не позволено предавать смерти никого; да сбудется слово Иисусово, которое сказал Он, давая разуметь, какою смертью Он умрет.
Господа водят по многим судилищам, думая, что они обесславят Его; а истина, напротив, еще более обнаружилась, чрез рассмотрение дела многими судилищами. Ибо Господь, вышел из всех их необвиненным, получил силу непререкаемую. Ведут Его в преторию, потому что сами не имели власти умерщвлять, так как они находились под владычеством римлян. При этом они боялись, чтобы впоследствии не подвернуться суду и наказанию за то, что умертвили без суда. "Было утро", говорит для того, чтобы ты звал, что Каиафа допрашивал Господа в полночь, ибо Он отведен был к Каиафе прежде, чем петух пропел. О чем он спрашивал Господа, - этот евангелист умолчал, а другие сказали. Когда ночь прошла в этих допросах, наутро отводят Его к Пилату. "И они не вошли в преторию, чтобы не оскверниться". Какое безумие! Когда убивают несправедливо, не думают, что они оскверняются. А войти в судилище считают для себя осквернением. "Чтобы можно было есть пасху". Господь совершил ее в первый день опресночный (Мк. 14, 12). Посему мы под Пасхою должны разуметь или весь семидневный праздник, или понимать так, что они на этот раз должны были есть пасху вечером в пятницу, а Он совершил ее одним днем ранее, чтобы заклание Самого Себя соблюсти на пятницу, когда совершалась и ветхозаветная Пасха. Пилат поступает несколько справедливее. Он сам выходит. И хотя увидел Господа связанным, однако, не счел этого достаточным для обвинения Христа, но спрашивает, за что Он связан. А они, не имея ничего сказать, говорят: "если бы Он не был злодей, мы не предали бы Его тебе". Видишь ли, как они везде уклоняются от доказательств. Анна спросил и, не нашел ничего, отослал к Каиафе. Этот, посудив несколько, отсылает к Пилату. Потом, Пилат опять спрашивает: "в чем вы обвиняете Человека Сего?" Они и тут ничего не могут сказать. Поелику же они никакого обвинения не выставляют, он говорит: "возьмите Его вы". Так как вы присваиваете суд самим себе и хвалитесь, что никогда не поступали бы несправедливо (ибо говорят: если бы Он не был злодей, то мы не предали бы Его тебе), то возьмите Его сами и судите. Если же вы привели Его ко мне и делу Его придаете вид суда (законную форму), то необходимо высказать, в чем Этот Человек виноват. Итак, судите Его вы, ибо я не могу быть таким судьею; если закон ваш наказывает без вины, то судите сами. На это они говорят: "нам не позволено предавать смерти никого". Говорят это, зная, что римляне осуждают мятежников на распятие. Дабы Господь был распят, и смерть Его была позорнее, и разгласили Его проклятым, для этого они притворно говорят, что им не позволено никого убивать. А как Стефана побивали камнями? Но я сказал, что они говорят так потому, что желают, чтобы Господь был распят. Они как бы так сказали: нам не позволено никого умерщвлять на кресте, но нам желательно, чтобы Этот был распят. "Да сбудется слово Иисусово" о Своей смерти, именно или то, что Он будет распят (Ин. 3, 14), или что Он будет умерщвлен не иудеями, а язычниками (Мк. 10, 33). Итак, когда иудеи сказали, что им не позволено убивать, тогда берут Его уже язычники и по обычаю своему распинают на кресте, и таким образом слово Иисусово сбывается в том и другом отношении, в том, что Он предан язычникам, и в том, что Он распят.
Тогда Пилат опять вошел в преторию и призвал Иисуса, и сказал Ему: Ты Царь Иудейский? Иисус отвечал Ему: от себя ли ты говоришь это, или другие сказали Тебе обо Мне? Пилат отвечал: разве я Иудей? Твой народ и первосвященники предали Тебя мне; что Ты сделал? Иисус отвечал: Царство Мое не от мира сего; если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан Иудеям; но ныне Царство Мое не отсюда.
Пилат призвал Иисуса наедине. Поелику о Нем было высокое мнение, то он хотел точнее все узнать, вдали от смятения иудейского. Итак, спрашивает Его, царь ли Он? Что говорили все, то он и выставляет на вид. А Христос его спрашивает, сам ли от себя он говорит это, или от других? не потому, что не знает, но потому, что желает обнаружить злой умысел иудеев так, чтобы и Пилат обвинил их. Посему и Пилат правильно отвечает, что Его предатели иудеи, и вину отводит от себя. И иначе. Господь спрашивает Пилата, сам ли от себя он спрашивает это, или по внушению других, и тем обличает его в неразумии и несправедливом суде. Он как бы так говорит Пилату: если ты говоришь это сам от себя, то укажи признаки Моего восстания; если же тебе донесли другие, то произведи точное исследование. Пилат не говорит, что он слышал от других, но просто ссылается на мнение народа и говорит; "предали Тебя мне; что Ты сделал?" Это, кажется, слова как бы огорченного и ожесточенного. Ибо, говорит, что Ты сделал? Господь отвечает: "Царство Мое не от мира сего", и таким ответом совершает два дела: во-первых, возводит Пилата к познанию, что Он не простой человек и не из числа земных существ, но Бог и Сын Божий, во-вторых, уничтожает подозрение в похищении верховной власти. "Царство Мое не от мира сего": посему не бойся Меня, якобы тирана и мятежника. Ибо "если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан". Здесь же показывает и слабость нашего (земного) царства, ибо оно имеет силу в слугах, а Царство Вышнее сильно само в себе и ни в ком не нуждается. А манихеи в этих словах находят предлог говорить, что мир сей чужд благого Бога. Ибо, говорят, Сын Божий говорит, что "Царство Мое не отсюда". Но, о безумные, вы прежде вникните в это изречение. Он сказал: "Царство Мое не от мира сего", и опять: "не отсюда", но не сказал: оно не в мире сем и не здесь. Он царствует в мире сем, промышляет о нем и по Своему хотению всем управляет. Но царство Его "не от мира сего", а свыше и прежде веков и "не отсюда", то есть не от земли состоялось, хотя здесь имеет силу и пребывает, но не отсюда, и не состоит из дольнего, и не падает. Потом, как нужно было бы понимать эти слова: "пришел ко Своим" (Ин. 1, 11), если бы мир сей не был Ему Свой?
Пилат сказал Ему: итак, Ты Царь? Иисус отвечал: ты говоришь, что Я Царь. Я на то родился и на то пришел в мир, чтобы свидетельствовать об истине; всякий, кто от истины, слушает гласа Моего. Пилат сказал Ему: что есть истина? И, сказав это, опять вышел к Иудеям и сказал им: я никакой вины не нахожу в Нем. Есть же у вас обычай, чтобы я одного отпускал вам на Пасху; хотите ли отпущу вам Царя Иудейского?
Когда Пилат спросил Господа, Царь ли Он, Он отвечал: "Я на то родился", то есть чтобы быть Царем. Я имею это по существу и по рождению от Отца. Ибо то самое, что Я родился от Царя, свидетельствует, что Я - Царь. Посему, когда слышишь, что Отец дал Сыну жизнь, и суд, и все прочее (Ин. 5, 22. 26), то слово "дал" понимай вместо "родил" Его, так что Он имеет жизнь, судит, и все это приходит от Отца к Сыну по естеству. "На то Я пришел в мир" сей, чтобы сказать это, и научить, и убедить всех в том, что Я - Царь, Владыка и Господь. Желая этим привлечь внимание Пилата и склонить к выслушанию Своих слов, говорит: "всякий, кто от истины, слушает гласа Моего". Посему и ты, Пилат, если ты чадо истины и любишь ее, послушаешь Моего гласа и поверишь, что Я - Царь, но не такой, каковы цари мира сего, имею власть не приобретенную, а природную, присущую Мне по самому рождению от Бога и Царя. Делает здесь намек и на то, что иудеи не суть от истины, потому что не хотят слушать гласа Его; если же они не от истины, то, без сомнения, вымыслили на Него все ложно, и Он истинно не повинен смерти. Этими немногими словами Он так пленил Пилата, что Пилат спросил об истине, что она такое. Ибо она почти исчезла между людьми, и никто не знал ее, а все были уже в неверии. Но поелику этот вопрос требовал особого времени для разрешения, а теперь нужно было избавить Иисуса от неистовства иудеев, то Пилат выходит к ним и говорит: "Я никакой вины не нахожу в Нем", и говорит это разумно. Ибо не сказал: хотя Он погрешил и достоин смерти, но для праздника простите Ему: но сначала объявил Его свободным от всякой вины, а потом уже предлагает им и об отпуске Его. Посему, если Иисус будет отпущен, то им Он не обязан нисколько: ибо они отпустили невинного. Если осудят Его, этим докажется злоба их, потому что осудили невинного. Смотри: и название "Царя Иудейского" имеет некоторый свой смысл: "Пилат этим, очевидно, высказывает то, что Иисус нисколько не виноват, но что они напрасно обвиняют Его, будто Он домогается царства. Ибо того, кто выдает сам себя за царя и восстает против владычества римлян, правитель римский не отпустил бы. Посему, сказав: "отпущу Царя Иудейского", Пилат объявляет Иисуса решительно невинным и насмехается над иудеями, говоря как бы так: на Кого вы клевещете, что Он выдает Себя за царя, Кого вы называете бунтовщиком и мятежником, Того я признаю нужным отпустить, очевидно, потому, что Он не таков. - Некоторые в словах: "Я на то родился" - разумели указание не на предвечное рождение от Отца, а на рождение в последнее время от Девы. Я для того соделался человеком и родился от Марии, чтобы погубить ложь и диавола и доказать, что Божеское естество царствует над всеми. Итак, истина состоит в том, чтобы познавали Меня и чрез это познание спасались, Я для того пришел, чтобы сообщить людям истинное познание о Боге и даровать им спасение. - Достойно исследования то, по какому поводу возник у иудеев обычай отпускать ради Пасхи одного узника. На это можно, во-первых, сказать то, что учащие учениям, заповедям человеческим (Мк. 7, 7), весьма много вводили от своего мудрования, но не соблюдали заповедей Божиих. Так и это ввели без разумного основания, между тем как в прочих случаях оставляли обряды, предписанные законом. Потом, можно сказать, что и в Писании находится похожее законоположение, с которого они могли взять повод ко введению в обычай таких отпусков лиц осужденных. Ибо о невольном убийстве написано: "если кто-нибудь не по вражде и без особенного намерения причинит зло ближнему, бросит сосуд или камень, а упавшая вещь поразит проходящего, и человек этот умрет; то такой убийца - невольный. Рассудит же об этом вся синагога (собрание), и освободят его от смерти, ибо он убил не злонамеренно, но поместят его во град убежища, то есть накажут изгнанием". Отсюда, быть может, как мы догадываемся, взяли они повод и ввели такой обычай, чтобы отпускать одного из осужденных за убийственное намерение. Закон предписывает это дело вести синагоге иудейской, но как иудеи были во власти римлян, то и право отпускать узников они предоставляли начальникам римским, как теперь Пилату.
Тогда опять закричали все, говоря: не Его, но Варавву. Варавва же был разбойник.
(Сей стих у Блаженного Феофилакта отнесен к следующей, 19 главе, и составляет ее начало.)

19

Тогда Пилат взял Иисуса и велел бить Его. И воины, сплетши венец из терна, возложили Ему на голову, и одели Его в багряницу, и говорили: радуйся, Царь Иудейский! и били Его по ланитам. Пилат опять вышел и сказал им: вот, я вывожу Его к вам, чтобы вы знали, что я не нахожу в Нем никакой вины. Тогда вышел Иисус в терновом венце и в багрянице. И сказал им Пилат: се. Человек! Когда же увидели Его первосвященники и служители, то закричали: распни Его! Пилат говорит им: возьмите Его вы и распните; ибо я не нахожу в Нем вины. Иудеи отвечали ему: мы имеем закон, и по закону нашему Он должен умереть, потому что сделал Себя Сыном Божиим.
Смотри, в каких размерах выказывается злоба иудеев. Варавву, известного разбойника, выпрашивают на свободу, а Господа предают. Пилат бичует Его, желая по крайней мере этим утишить и укротить ярость их. Поелику словами не мог освободить Его из рук их, то бичует, надеясь этим ограничить неистовство их; позволяет надеть на Него хламиду и возложить венец, также с целью утолить гнев их. Но воины делают все из угождения иудеям. Они слышали, как Пилат говорил: я отпущу Царя Иудейского; посему насмехаются над Ним, как над царем. Ибо не по приказанию же Пилата делали это и те, которые ночью пошли на Иисуса, без ведома правителя, но в угождение иудеям, из-за денег. Пилат слабодушен и немстителен в отношении к иудеям. Он выводит Иисуса, еще раз желая погасить ярость их. Но они и этим не укротились, а кричат: "распни, распни Его!". Пилат же, видя, что все делаемое им остается напрасным, говорит: "возьмите и распните; ибо я не нахожу в Нем вины". Говорит же это, побуждая их к делу, им непозволенному, для того, чтобы Иисус был отпущен. Я, говорит, имеющий власть распять, не нахожу никакой вины; а вы, не имеющие власти распинать, говорите, что Он виновен. Итак, возьмите Его и распните. Но вы не имеете власти. Итак, Человек Сей должен быть отпущен. Такова цель Пилата. Он милостивее, однако же не настойчив за истину. А они, быв посрамлены этим, говорят: "по закону нашему Он должен умереть, потому что сделал Себя Сыном Божиим". Смотри, как злоба несогласна сама с собою. Прежде Пилат говорил им: возьмите Его вы и по закону вашему судите; они на это не согласились. Теперь же говорят, что Он по закону нашему должен умереть. Прежде они обвиняли Его в том, что выдает Себя за Царя; а теперь, когда эта ложь изобличена, обвиняют Его в том, что Он выдает Себя за Сына Божия. И в чем тут вина? Если Он творит дела Божии, то что препятствует Ему быть Сыном Божиим? Смотри на Божественное домостроительство. Они предавали Господа многим судилищам, чтобы опорочить Его и помрачить славу Его; но это бесчестие обращается на главу их, ибо при точнейшем исследовании дела невинность Его еще более доказана. Сколько раз даже Пилат объявлял, что он не находит в Нем ничего достойного смерти.
Пилат, услышав это слово, больше убоялся, и опять вошел в преторию и сказал Иисусу: откуда Ты? Но Иисус не дал ему ответа. Пилат говорит Ему: мне ли не отвечаешь? не знаешь ли, что я имею власть распять Тебя, и власть имею отпустить Тебя? Иисус отвечал: ты не имел бы надо Мной никакой власти, если бы не было дано тебе свыше; посему более греха на том, кто предал Меня тебе.
Пилат, услышав одно только слово, что Он есть Сын Божий, убоялся. А они видели Божеские дела Его, однако умерщвляют Его за то самое, за что нужно было покланяться Ему. Спрашивает Его не так, как прежде: "что Ты сделал?" - но: Кто Ты? Тогда обвиняли Его, как царя, потому естественно и спрашивал: что Ты сделал? А теперь, когда клевещут, что Он Сам Себя выдает за Сына Божия, спрашивает: "откуда Ты"? Иисус молчит, ибо Он объявлял уже Пилату: "Я на то родился", и: Царство Мое не отсюда": однако же Пилат нисколько не воспользовался этим и не стал за истину, но уступил требованию народа. Посему Господь, презирая вопросы его, как предлагаемые напрасно, не отвечает ничего. Оказывается, что Пилат нисколько не имеет твердости, но всякая случайная опасность может поколебать его. Он боялся иудеев; трепетал и Иисуса, как Сына Божия. Посмотрим же, как он сам себя осуждает своими словами: "Я имею власть распять Тебя и власть имею отпустить Тебя". Если все зависело от тебя, почему же ты не отпустил Того, Кого нашел невинным? Господь, низлагая его высокомерие, говорит: ты не имел бы надо Мной никакой власти, если бы не было тебе дано свыше. Ибо Я не просто так умираю; но совершаю нечто таинственное, и это свыше предопределено для общего спасения. А чтобы ты, услышав: "дано свыше", не подумал, что Пилат не подлежит ответственности пред Богом, прибавляет: "более греха на том, кто предал Меня тебе". Этим показывает, что и Пилат повинен в грехе, хотя и меньшем. Ибо оттого, что умереть Христу "дано свыше", то есть допущено, Пилат и иудеи не становятся уже невинными; но свободная воля их выбрала злое, а Бог попустил и дозволил им привесть это в дело. Итак, оттого, что Бог попущает злобе приходить в дело, злые не свободны от вины; но за то, что они избирают и совершают злое, они достойны всякого осуждения.
С этого времени Пилат искал отпустить Его. Иудеи же кричали: если отпустишь Его, ты не друг кесарю. Всякий, делающий себя царем, противник кесарю. Пилат, услышав это слово, вывел вон Иисуса и сел на судилище, на месте, называемом Лифостротон, а по-еврейски Гаввафа. Тогда была пятница пред Пасхой, и час шестой.
Господь устрашил Пилата этими словами и представил ясное о Себе оправдание: если бы Я не предал Сам Себя добровольно, и если бы Отец не допустил сего, то ты не имел бы власти надо Мной; грех и на тебе, а еще больший на предавшем Меня Иуде, или и народе, потому что он приложил к болезни ран Моих болезнь новую и не вспомнил долга сотворить милость, но, нашел Меня безответным и беспомощным, предал на крест; не постыдился даже и того, что Я из столь многих судилищ вышел невинным, но кричал: "распни, распни!" Итак, когда Господь этими словами устрашил Пилата, он с сего времени еще более искал отпустить Его. Иудеи же, поелику уличены были в клевете, что Он Сам Себя выдает за царя, не успели и в том, что сослались на свой закон (ибо Пилат с этого времени еще более убоялся и пожелал отпустить Его, чтобы не раздражить Бога), опять прибегают к чужим законам и Пилата, как боязливого, устрашают. Ибо, как увидели, что он с благоговением опасается, как бы осуждая Иисуса, Сына Божия, не согрешить, они наводят на него страх от кесаря и, оговоривши Господа в похищении царской власти, угрожают Пилату, что он оскорбит кесаря, если отпустит восстающего против него. И где Он пойман в похищении царской власти? чем вы это докажете? порфирой? диадемой? воинами? Но не все ли у Него бедно? и одежда, и пища, и дом? Дома даже и нет. Но как мало мужества в Пилате, когда он счел опасным для себя оставить такое обвинение без исследования! Он выходит, как бы с намерением исследовать дело, ибо это означают слова: "сел на судилище"; между тем, не сделав никакого исследования, предает Его, думая тем преклонить их. - Евангелист Марк говорит, что, когда Христа распяли, был час третий (Мк. 15, 25), а Иоанн говорит, что тогда был час "шестой". Как же это? Некоторые думают разрешить это тем, что тут ошибка писца. А что это могло случиться и что и у Иоанна написан был третий час, а не шестой, как теперь, - это видно из следующего. Три евангелиста, Матфей, Марк и Лука, согласно говорят, что от часа шестого настала тьма по всей земле до часа девятого. Очевидно, Господь наш был распят прежде шестого часа, до наступления тьмы, именно: около третьего часа, как заметил Марк, а равно и Иоанн, хотя ошибка писцов гамму переменила в начертание еписимона. Так разрешают это несогласие, - Другие же говорят, что Марк ясно и несомненно означил час приговора о распятии Господа. Ибо говорится, что судьи распяли и казнили, с того времени, в которое они произнесли приговор, потому что на словах он получил силу наказания и смерти. Посему Марк говорит, что Он распят в третий час, в тот, в который Пилат произнес приговор. А как Марк замечает время приговора, то Иоанн записал час, в который распяли Господа. Притом, смотри, сколь многое совершено между приговором Пилата о распятии и тем часом, в который Господь восшел на крест. Отпустив Варавву, он бичевал Иисуса и решительно предал Его на распятие; ибо отпущение Вараввы было осуждением Господа. Воины насмехаются. И смотри, сколько времени пошло бы на продолжительное осмеяние. Пилат вывел Его, беседовал с иудеями; опять входит и судит Иисуса; опять выходит и разговаривает с иудеями. Все это могло занять время от третьего часа до шестого. Посему Иоанн, с точностью изложивший это, как следивший за всем, упоминает о шестом часе, когда Пилат предал совершенно, "чтобы был распят", уже не беседуя с иудеями, они осуждая Иисуса, но произнесши окончательное решение о Нем. Если кто скажет для чего, еще около третьего часа произнесши приговор о распятии, опять хотел отпустить Его? Во-первых, пусть знает таковой, что, принужденный толпой, он произнес приговор; потом смущен был сном жены, ибо она предостерегала его: "не делай ничего Сему Праведнику" (Мф. 27, 19). При всем этом заметь, как выразился Иоанн: был "час шестой". Не сказал утвердительно: было шесть часов, но как бы нерешительно и не с уверенностью: "час шестой". Посему нисколько не должно быть важно для нас, что евангелисты, по-видимому, не совершенно согласны друг с другом, если даже допустим это разногласие. Ибо смотри, не все ли они сказали, что Иисус был распят; а что о часе говорят: один, что это был третий, а другой, - шестой, то вредит ли это сколько-нибудь истине? Но весьма достаточно доказано, что разногласия даже и нет.
И сказал Пилат Иудеям: се, Царь ваш! Но они закричали: возьми, возьми, распни Его! Пилат говорит им: Царя ли вашего распну? Первосвященники отвечали: нет у нас царя, кроме кесаря. Тогда, наконец, он предал Его им на распятие. И взяли Иисуса и повели. И, неся крест Свой, Он вышел на место, называемое Лобное, по-еврейски Голгофа. Там распяли Его и с Ним двух других, по ту и другую сторону, а посреди Иисуса.
Мы много раз говорили, что Пилат более слаб и боязлив, чем злостен. Вот и теперь, смотри: делу он придает вид исследования и суда, а во всем действует слабо. "Се", говорит, "Царь ваш": ни Иисуса не осуждает, ни иудеев прямо не обличает, но как бы прикровенно упрекает их в клевете. Вот, говорит, какого человека вы оговариваете в домогательстве царства над вами, человека бедного и не думающего искать этого. Обвинение - ложное. Ибо, что у Него свойственного похитителю власти? воины? богатство? благородство? "се Царь ваш". Что пользы, если вы убьете Его, Человека, Который не может причинить ни малейшего вреда? Так говорит Пилат, но без настойчивости и твердости, и без борьбы за истину. А они говорят: "возьми, возьми, распни"; вынуждают и требуют креста, потому что желают придать Христу дурную славу. Ибо такая смерть была самою позорною и проклятою, как сказано: "проклят всякий висящий на дереве" (Втор. 21, 23). А не знали они, что как древом было падение, так древом будет и исправление. Примечай и то, как они сами заявляют, что у них нет иного царя, кроме кесаря, и чрез то сами добровольно подчиняются власти римлян и отторгаются от Царства Божия. Посему и Бог предал их римлянам, которых они сами назвали царями, отрекшись от Промышления и Покровительства Божия. "Тогда, наконец, он предал Его им". Безумный! надлежало бы исследовать, мог ли Он действительно присвоить Себе царскую власть; а ты предаешь Его, уступаешь по страху и заканчиваешь суд образом, недостойным мужа. - "Неся Крест Свой, он вышел". Так как они прикосновение ко крестному древу считали делом бесчестным, то на Него, как уже осужденного и проклятого, и возлагают проклятое древо. Примечай и то, что это совершается согласно с ветхозаветным прообразом. Как там Исаак, неся дрова, шел на заклание: так и здесь Господь идет, неся Крест, и, как бы воин какой, несет оружие, коим ниспровергает своего противника. Что Исаак служил образом Господа, это ясно. Исаак - значит смех или радость. Кто же иной соделался нашею радостью, как не Тот, Кто чрез Ангела при самом зачатии подал естеству человеческому радость? Ибо благовестие, которое услышала Дева, приняло все естество человеческое. Отец Исаака Авраам - значит отец многих народов и есть образ Бога всех, который есть Отец иудеев и язычников, по благоволению и определению Которого Сын Его несет крест. Только в Ветхом Завете дело ограничивалось произволением отца, так как то было преобразованием; а здесь исполнилось на самом деле, потому что это была истина. Может быть и еще сходство. Как там Исаак был отпущен, а заклан агнец, так и здесь Божеское естество пребыло бесстрастно, а заклано человеческое естество, которое и называется Агнцем, как рождение заблудшей овцы - Адама. Как же другой евангелист (Мк. 15, 21) говорит, что нести Крест заставили Симона? Было то и другое. В начале Господь пошел, Сам неся Крест, так как этим древом все гнушались и не позволяли себе даже прикоснуться к нему, А когда вышли, встретили Симона, идущего с поля, и тогда древо это возложили на него. - Место сие назвали "Лобное место", ибо хранилась молва, что тут погребен Адам, дабы, где было начало смерти, там же совершилось и упразднение ее. Ибо есть предание церковное, что по изгнании человека из рая первым жилищем его была Иудея, данная ему в утешение после райского блаженства, как страна лучшая и обильнейшая всех прочих. Она-то первая приняла и мертвого человека. Люди того времени, удивленные мертвым лбом, сняли с него кожу и зарыли его тут, и от него дали название сему месту. А после потопа Ной передал всем сказание об этом. Посему и Господь принимает смерть там, где источник смерти, дабы иссушить оный. - Распинают с Ним и двух других. Иудеи желали этим пустить дурную молву, будто и Он разбойник. Между тем невольно исполняют этим пророчество, которое говорит: "и к злодеям причтен был" (Ис. 53, 12). Примечай же Премудрость Божию, как Она обратила к славе Господа то, что они делали к бесчестию Его. Ибо Он на самом Кресте спас разбойника, что не менее чудно, и еще более доказывает Божество Его. Ибо прославился один только Он, хотя вместе с Ним распяты были и другие. Этого не сделалось бы, если бы Он был виновен и нарушитель закона, но не был Сам выше закона и Судиею беззаконных.
Пилат же написал и надпись и поставил на кресте. Написано было: Иисус Назорей Царь Иудейский. Эту надпись читали многие из Иудеев, потому что место, где был распят Иисус, было недалеко от города, и написано было по-еврейски, по-гречески и по-римски. Первосвященники же Иудейские сказали Пилату: не пиши: Царь Иудейский, но что Он говорил: Я Царь Иудейский. Пилат отвечал: что я написал, то написал.
Пилат пишет титло на кресте, то есть вину, надпись, объявление. В надписи обозначалось, чей крест. Итак, Пилат делает эту надпись, с одной стороны, для того, чтобы отметить иудеям за то, что они не послушались его, и показать злобу их, по которой они восстали против своего собственного царя, а с другой, для того, чтобы защитить славу Христа. Они распяли Его с разбойниками, желая обесчестить имя Его. Пилат объявляет, что Он был не разбойник, но Царь их, и это объявляет не на одном, но на трех языках. Ибо естественно было предполагать, что по причине праздника с иудеями пришло много и язычников, Выше и евангелист (Ин. 12. 20, 21) упоминает о некоторых эллинах, пришедших видеть Иисуса. Итак, чтобы все знали о неистовстве иудеев, Пилат возвестил о нем на всех языках. - Иудеи завидовали Иисусу и тогда, как Он был распят. Ибо что говорят? Напиши, что Он Сам говорил. Ибо теперь надпись представляется общим мнением иудеев; а если будет прибавлено: Сам Себя назвал Царем, тогда вина будет в Его дерзости и гордости. Но Пилат не согласился, а остался при прежнем мнении. Посему и говорит: "что я написал, то написал". Впрочем, здесь устрояется и нечто другое, важное. Так как три креста, зарытые в землю, будут лежать в одном и том же месте, то чтобы не осталось безызвестным, который из них Крест Господа, устроилось так, что он один только имеет титло и надпись, и по этому признаку может быть узнан. Ибо кресты разбойников не имели надписей. Надпись, сделанная на трех языках, дает намек и на нечто высшее, - именно: показывает, что Господь есть Царь любомудрия деятельного, естественного и богословского. Римские буквы служат образом деятельного любомудрия, ибо власть римлян самая мужественная и деятельная в деле военном; греческие - образ любомудрия естественного, ибо греки занимались изучением природы; еврейские - богословского, ибо евреям вверено Богопознание. Итак, слава Тому, Кто чрез Крест явил Себя имеющим такое Царство, Кто и мир победил, и нашу деятельность укрепил, и подает познание природы, и чрез оное вводит во внутреннейшее завесы, в Собственное знание и созерцание, то есть богословие.
Воины же, когда распяли Иисуса, взяли одежды Его и разделили на четыре части, каждому воину по части, и хитон; хитон же был не сшитый, а весь тканый сверху. Итак, сказали друг другу: не станем раздирать его, а бросим о нем жребий, чей будет: да сбудется реченное в Писании: разделили ризы Мои между собой и об одежде Моей бросали жребий (Пс. 21, 19).
Чем диавол лукавит, в том исполняются пророчества. И смотри истину. Распятых было трое, и однако же речи пророков исполняются на Нем только одном. И заметь точность пророчества. Пророк сказал не о том только, что они разделили, но и о том, что не разделили. Прочие одежды они разделили на части, а хитон - нет, но дело о нем предоставили жребию. Слова "тканый сверху" прибавлены также не без значения. Но одни говорят, что сими словами иносказательно выражается, что Распятый был не простой Человек, но имел и "свыше" Божество. Некоторые же говорят, что евангелист описывает самый вид хитона. Так как в Палестине, соединяя два куска материи, то есть два полотна, ткут одежды, употребляя, вместо шва, тканье, то Иоанн, чтобы показать, что таков именно был хитон, сказал, что он "весь тканый сверху", то есть соткан от начала и сверху донизу. Указывает же этим замечанием на бедность одежд Христовых. Иные же говорят, что в Палестине ткут холсты не так, как у нас: у нас сверху находится основа и уток, а полотно ткется снизу и таким образом идет кверху; там, напротив, основа находится снизу, а ткань ткется сверху. Таков, говорят, был хитон Господа. Без сомнения, и здесь является таинство. Тело Господа соткано свыше, ибо Дух Святый пришел и сила Всевышнего осенила Деву (Лк. 1, 35). Ибо, хотя Он принял долу сущее и падшее естество человеческое, но Плоть Божественная образована и соткана свышней благодатью Святаго Духа. Итак, Святое Тело Христа, разделяемое и раздаваемое в четырех частях мира, пребывает неразделимо. Ибо, будучи уделяем каждому поодиночке и каждого освящая Своим телом, Единородный Своей плотью всецело и нераздельно обитает во всех. Ибо, будучи везде, Он никак не разделен, как и апостол Павел взывает (1 Кор. 1, 13). Поелику все слагается из четырех стихий, то под одеждой Иисусовой можно разуметь эту видимую и сотворенную природу, которую бесы разделяют, когда умертвят сущее в нас Слово Божие; стараются они привлечь нас на свою сторону чрез привязанность к мирским благам, но не могут разодрать хитон, то есть сущее во всем существующем Слово, по которому все существует (Пс. 32, 5). Ибо, сколько бы много раз я ни обольстился текущими благами, я все-таки знаю, что они текущи, знаю и качество, и существо обманчивых и преходящих вещей.
Так поступили воины. При кресте Иисуса стояли Матерь Его и сестра Матери Его, Мария Клеопова, и Мария Магдалина. Иисус, увидев Матерь и ученика, тут стоящего, которого любил, говорит Матери Своей: Жено! се, сын Твой. Потом говорит ученику: се, Матерь твоя! И с этого времени ученик сей взял Ее к себе.
Воины действовали по своему неразумию; Он печется о Матери, научая нас до последнего издыхания прилагать всякое попечение о родителях. И смотри, тогда как тут находятся и другие жены, Он заботится об одной только Матери. Ибо на родителей, препятствующих в деле богопочтения, не должно обращать внимания, а о таких, которые не препятствуют, нужно всячески заботиться. Так и Он, поелику Сам отходит от жизни, и Матери естественно было скорбеть и искать покровительства, поручает попечение о Ней ученику. Евангелист скрывает свое имя по скромности. Ибо если бы он хотел хвалиться, то представил бы и причину, по которой был любим, и, вероятно, она была какая-нибудь великая и дивная. Ах! как Он почтил ученика, делая его Своим братом. Так хорошо пребывание со Христом страждущим, ибо оно приводит в братство с Ним. Подивись, как Он на Кресте все творит без смущения, заботится о Матери, исполняет пророчества, отверзает разбойнику рай, между тем как прежде распятия испытывает душевное томление, источает пот. Ясно, что последнее принадлежит человеческому естеству, а первое - силе Божеской. Да посрамятся Маркион и все прочие, пустословившие, будто Господь явился миру призрачно. Ибо если Он не родился и не имел Матери, то для чего Он прилагает о Ней столь великое попечение? - Почему Мария Клеопова называется сестрою Матери Его, тогда как Иоаким не имел другого чада? Клеопа был брат Иосифу. Когда Клеопа умер бездетным, то, по сказанию некоторых, Иосиф жену его взял за себя и родил брату детей. Одна из них - упоминаемая теперь Мария. Она называется сестрою Богородицы, то есть родственницею. Ибо Писание имеет обыкновение называть сродников братьями. Например, Исаак говорит о Ревекке, что она сестра ему, хотя она была женою его. Так и здесь мнимая дочь Клеопы называется сестрою Богородицы по родству. - В евангелиях являются четыре Марии: одна - Богородица, которую называют Матерь Иакова и Иосии, ибо они были дети Иосифа, родившиеся от первой его жены, может быть, жены Клеоповой. Богородица называется Матерью их, как мачеха, ибо Ее считали женою Иосифа. Другая - Магдалина, из которой Господь выгнал семь бесов; третья - Клеопова, и четвертая - сестра Лазаря. Итак, ученик сей взял Марию к себе, ибо Чистая вверена чистому. Смотри, как женский пол тверд в бедах, а мужчины все оставили Господа. Подлинно пришел Тот, Кто слабое укрепляет и уничиженное приемлет.
После того Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: жажду. Тут стоял сосуд, полный уксуса. Воины, напоивши уксусом губку и наложивши на иссоп, поднесли к устам Его. Когда же Иисус вкусил уксуса, сказал: совершилось! И, преклонив главу, предал дух.
"Зная", говорит, "Иисус, что уже все совершилось", то есть, что не остается ничего неисполненного в плане домостроительства Божия. Так свободна была смерть Его. Ибо кончина для тела Его наступила не прежде, как Сам Он восхотел, и Он восхотел после того, как все исполнил. Посему-то и говорил: "власть имею положить душу Мою" (Ин. 10, 18). Говорит: "жажду", и в этом случае опять исполняет пророчество. А они, выказывая злодейский нрав свой, напояют Его уксусом, как они делали с преступниками. Ибо иссоп для того и прилагается, что он вредоносен. Некоторые же говорят, что иссопом называется трость, ибо такова вершина трости. Губу приложили к трости, потому что уста Иисуса были высоко. И таким образом исполнилось пророчество, говорящее: "во время жажды Моей напоили Меня уксусом" (Пс. 68, 22). После напоения Он сказал: "совершилось!" то есть: и это пророчество со всеми прочими сбылось, ничего не остается, все кончено. Он все творит без смущения и с властью. Это видно из последующего. Ибо, когда все совершилось, Он, "преклонив главу", так как она не была пригвождена, "предал дух", то есть испустил последнее дыхание. С нами бывает наоборот: у нас прежде дыхание прекращается, а потом глава преклоняется. Он же прежде преклонил главу, а потом испустил дух. Из всего этого ясно открывается, что Он был Господь смерти и все творил по Своей власти.
Но как тогда была пятница, то Иудеи, дабы не оставить тел на кресте в субботу (ибо та суббота была день великий) просили Пилата, чтобы перебить у них голени и снять их. Итак, пришли воины и у первого перебили голени, и у другого, распятого с Ним. Но, пришедши к Иисусу, как увидели Его умершим, не перебили у Него голеней; но один из воинов копьем пронзил Ему ребра, и тотчас истекла кровь и вода.
Господь предал дух Богу и Отцу, чтобы показать, что души святых не остаются в гробницах, но востекают в руки Отца всех, а души грешных низвлекаются в место мучения, то есть в ад. А те, кои поглощают верблюда, и оцеживают комара (Мф. 23, 24), совершив столь великое злодеяние, выказывают особенную заботливость о дне. Ибо, говорит, "дабы не оставить на кресте тел, просили Пилата", то есть просили о том, чтобы снять их. Для чего они просят, чтобы перебиты были голени? Для того чтобы, если и останутся живы, были не способны к делу (ибо они были разбойники). Итак, они не хотели являться в день праздника мстителями и убийцами. Иначе: и закон так повелевал, чтобы солнце не заходило во гневе человека (Еф. 4, 26). Смотри, как чрез выдумки иудеев исполняются пророчества. Здесь зараз исполняются два пророчества, как далее говорит евангелист. Хотя не сокрушили голеней Иисуса, однако же в угоду иудеям пронзают Его, и вытекает кровь и вода. И это удивительно. Они думали наругаться и над мертвым телом, но поругание обращается им в чудо. Достойно удивления и то, что из мертвого тела вытекает кровь. Впрочем, иной из недоверчивых скажет, что, вероятно, в теле было еще сколько-нибудь жизненной силы. Но когда и вода вытекла, то чудо непререкаемо. Неспроста это случилось, но потому, что жизнь в Церкви начинается и продолжается посредством сих двух вещей: водою мы рождаемся, а Кровью и Телом питаемся. Итак, когда приступаешь к чаше общения Крови Христовой, так располагай себя, как бы ты пил из самого ребра. Примечай, пожалуй, и то, как посредством прободенного ребра врачуется рана ребра, то есть Евы. Там Адам, уснув, лишился ребра; и здесь Господь, уснув, дает ребро воину. Копье воина есть образ меча, обращающегося и выгоняющего нас из рая (Быт. 3, 24). А как все вертящееся не останавливается в своем движении, доколе не ударится обо что-нибудь, то Господь, показывая, что Он остановит тот меч, мечу воина подставляет Свое ребро, чтобы нам ясно было, что как ребро воина, приразившись ребру, остановилось, так и пламенный меч остановится и не будет уже страшить своим вращением и возбранять вход в рай. - Да постыдятся ариане, которые в таинстве причащения не присоединяют воды к вину. Ибо они, как кажется, не веруют, что из ребра вытекла и вода, что удивительнее, но веруют, что вытекла одна кровь, и тем уменьшают величие чуда. Ибо кровь показывает, что Распятый - человек, а вода, что Он выше человека, именно, - Бог.
И видевший засвидетельствовал, и истинно свидетельство его; он знает, что говорит истину, дабы вы поверили. Ибо сие произошло, да сбудется Писание: кость Его да не сокрушится (Исх. 12, 46). Также и в другом месте Писание говорит: воззрят на Того, Которого пронзили (Зах. 12, 10).
Не от других, говорит, я слышал, но сам тут был и видел, "и истинно свидетельство" мое. Справедливо замечает это. Он повествует о поругании, а не о чем-нибудь великом и досточестном, чтобы тебе заподазривать это сказание. Для того, говорит, я подробно описываю это и не скрываю, по-видимому, бесчестное, чтобы вы верили, что все это, несомненно, истинно, а не составлено в чью-нибудь пользу. Ибо кто говорит в чью-нибудь пользу, тот выставляет более славное. А как Моисея считали достовернее его, то он и его приводит в свидетели. Что Моисей сказал об агнце, закалаемом в Пасху, "кость не сокрушится" (Исх. 12, 10), то, по объяснению евангелиста, исполнилось на Христе. Ибо тот агнец был образом Его, и много сходного между им и Истиною. Исполнится и другое пророчество, говорящее: "воззрят на Того, Кого пронзили" (Зах. 12, 10), Ибо, когда Он придет судить, тогда увидят Его в лучшем и боговиднейшем теле, и пронзившие узнают Его и восплачут. Сверх сего, это дерзкое дело врагов Иисусовых для неверующих будет дверью веры и доказательством, как, например, для Фомы. Ибо он удостоверился в воскресении чрез осязание ребра. Итак, "кость не сокрушится" у Иисуса; а ребро Его проливает нам источники бытия и жизни. Вода-источник бытия, ибо мы чрез нее становимся христианами, а Кровь - жизни, ибо мы ею питаемся. И Слово Божие есть Агнец. Вкушая Его от головы до ног (голова божества, ибо оно - глава, и ног - плоти, ибо она - самая низшая часть), еще и внутренности Его, то есть тайное и сокровенное, с благоговением принимая в пищу, мы не сокрушаем костей, то есть трудных для понимания и возвышенных мыслей. Ибо, чего не можем понять, того мы не сокрушаем, то есть не стараемся понять худо и с извращением. Итак, когда здраво понимаем, тогда не сокрушаем, ибо божественное сохраняем в целости. А когда будем усиливаться понять и принимаем еретическое понимание, тогда сокрушаем и ломаем твердые и недоступные мысли. Такие предметы, то есть неудобопонятные, надобно жечь огнем, то есть предавать Духу, и Он обделает и утончит их, потому что Он постигает все, и глубины Божии (2 Кор. 2, 10).
После сего Иосиф из Аримафеи (ученик Иисуса, но тайный - из страха от Иудеев), просил Пилата, чтобы снять тело Иисуса; и Пилат позволил. Он пошел и снял тело Иисуса. Пришел также и Никодим (приходивший прежде к Иисусу ночью) и принес состав из смирны и алоя, литр около ста. Итак, они взяли тело Иисуса и обвили Его пеленами с благовониями, как обыкновенно погребают Иудеи. На том месте, где Он распят, был сад, и в саду гроб новый, в котором еще никто не был положен. Там положили Иисуса ради пятницы Иудейской, потому что гроб был близко.
Почему не из двенадцати кто-нибудь пришел к Пилату, но осмелился на такое дело Иосиф, быть может, принадлежавший к числу семидесяти? Если кто-нибудь скажет, что ученики (двенадцать) скрылись по страху от иудеев, то и он одержим был таким же страхом. Можно сказать, что он (Иосиф) был человек весьма знаменитый и по своей знаменитости известен и Пилату. Подумав, что гнев иудеев укротился, когда ненавистный для них Иисус уже распят, Иосиф безбоязненно приходит и вместе с Никодимом совершает великолепное погребение. Оба они не представляли об Нем ничего Божественного, а расположены к Нему только как к человеку, потому что приносят такие благовония, которые преимущественно имели силу надолго сохранять тело и не давать ему скоро предаться тлению. А это показывало, что они не представляли о Нем ничего великого. Однако же они выказывают к Нему великую любовь, потому что погребают не как преступника, но великолепно, по обычаю иудейскому. Время заставляло их спешить. Ибо смерть Иисуса последовала в девятом часу. Потом, покуда они ходили к Пилату и пока снимали тело, естественно наступил уже вечер, когда нельзя было устроять гробницу. Посему они полагают Его в ближайшую гробницу. Ибо "на том месте, где Он распят, был сад, и в саду гроб новый". Устрояется так, что гроб близко; посему ученики могут прийти и быть зрителями и свидетелями случившегося, могут быть приставлены воины для охранения и будет неуместна речь о похищении. Всего этого не могло бы быть, если бы Иисус погребен был далеко. "Гроб" был "новый, в котором еще никто не был положен". Так устроилось для того, чтобы нельзя было перетолковать воскресения, будто бы воскрес иной, а не Иисус. И иначе. Гроб новый образно показывал то, что чрез гроб Господень будет обновление от смерти и тления, и в нем мы все обновимся. Заметь, прошу тебя, как много обнищал Господь для нас. При жизни Он не имел дома; по смерти не имеет гроба, но полагается в чуждом; Он наг, и одевает Его Иосиф. Иисус и ныне бывает мертв, когда Его умерщвляют люди, делающие насилие, или страстные до приобретений; Он страдает также от голода; бывает также наг, ибо, что ни терпит бедняк, все то терпит Христос. И ты ныне подражай Иосифу, прилагай добро к добру (ибо Иосиф - значит прибавление), одевай наготу Христа, то есть бедняка. Сделай же это не однажды, но положи во гробе души и всегда помни, всегда размышляй и заботься о таких делах. Примешивай смирну и алой. Ибо должно обносить в уме горькие и строгие судилища тамошнего века и тот Глас, который немилостивых назовет проклятыми и отошлет в огонь (Мф. 25, 41). По моему мнению, нет ничего ужаснее этого Гласа.

20

В первый же день недели Мария Магдалина приходит ко гробу рано, когда было еще темно, и видит, что камень отвален от гроба. Итак, бежит и приходит к Симону Петру и к другому ученику, которого любил Иисус, и говорит им: унесли Господа из гроба и не знаем, где положили Его. Тотчас вышел Петр и другой ученик, и пошли ко гробу. Они побежали оба вместе; но другой ученик бежал скорее Петра и пришел ко гробу первый.
Единою от суббот евангелист называет тот день, который мы называем Господним. Ибо субботою называет седмицу дней, а единою от суббот - первый день. В сущности всякий день есть один. Но один, взятый много раз и сложенный, составляет многие. Так, первый день есть один, дважды взятый есть второй, трижды - третий и так далее. Такой день есть образ будущего века, который есть один день, ни ночью не пресекающийся, ни полдня не имеющий. Бог есть Солнце его, никогда не заходящее. Как Господь воскрес в этот день, тленное Свое тело сделав нетленным, так и мы в будущем веке получим нетление. Итак, в первый день седмицы "приходит Мария Магдалина". Так как суббота прошла, и законом уже не воспрещалось движение, она отправляется, желая найти некоторое утешение от места погребения Господа, и, увидевши камень отваленным от гроба, с большою поспешностью идет к Петру и Иоанну. Господь воскрес тогда, когда камень лежал еще на месте, и печати были целы. Но как нужно было кому-нибудь быть свидетелями воскресения и войти во гроб, то камень отвален Ангелом. Мария, ничего еще не знающая о воскресении, называет это событие похищением и переложением. - Затем ученики приходят ко гробу и видят лежащими одни пелены; а это было знаком истинного воскресения. Ибо, если бы кто-нибудь переложил тело, тот не обнажил бы его; и если бы кто украл, тот не позаботился бы свивать плат и класть отдельно на особом месте, но взял бы тело просто, как было можно. Посему евангелист предварительно сказал, что тело Христово погребено было со многою смирною, которая не хуже смолы приклеивает пелены к телу, чтобы мы, когда услышим, что плат лежал на особом месте, нисколько не верили тем, которые говорят, будто тело Христово украдено. Ибо вор не был бы так глуп, чтобы на дело излишнее употреблять столько старания и не подозревать, что чем долее будет им заниматься, тем скорее может быть пойман. - В котором часу последовало воскресение, о том никто не знает, подобно как неизвестно и время второго пришествия. Если евангелист Матфей говорит, что землетрясение совершилось в глубокий вечер, а Иоанн говорит, что Мария пришла и увидела отваленный камень утром, когда было еще темно, то в этом нет разногласия. Ибо, во-первых, по Матфею, поздно в субботу пришли женщины, а у Иоанна теперь не упоминается о женщинах, когда сказал об этом Матфей, излишне было бы о том же говорить и Иоанну; но Мария Магдалина приходит утром. Различны пришествия ко гробу: то Мария приходит с прочими женами, то одна только она. Отсюда и представляется разногласие между евангелистами, что они говорят о разных приходах, каждый о своем. Так, во-первых, говорим, что Матфей говорит об одном приходе - жен, а Иоанн о другом, о приходе жены - Магдалины. Потом, "глубокий вечер и утро, когда еще темно", что иной назвал бы глубоким утром, совпадающим в одно и то же, так что все это время есть средина ночи. Если спросишь, каким образом Петр и Иоанн, и жены входили во гроб, когда тут были стражи, то ответ простой, что когда Господь воскрес и с землетрясением предстал при гробе Ангел, тогда стражи ушли объявлять об этом фарисеям и таким образом гроб освободился от военной стражи, и ученики бесстрашно могли приходить.
И, наклонившись, увидел лежащие пелены; но не вошел во гроб. Вслед за ним приходит Симон Петр, и входит во гроб, и видит одни пелены лежащие и плат, который был на главе Его, не с пеленами лежащий, но особо свитый на другом месте. Тогда вошел и другой ученик, прежде пришедший ко гробу, и увидел, и уверовал; ибо они еще не знали из Писания, что Ему надлежало воскреснуть из мертвых. Итак, ученики опять возвратились к себе. А Мария стояла у гроба и плакала. И когда плакала, наклонилась во гроб и видит двух Ангелов, в белом одеянии сидящих, одного у главы и другого у ног, где лежало тело Иисуса. И они говорят ей: жена! что ты плачешь? Говорит им: унесли Господа моего, и не знаю, где положили Его.
Примечай, пожалуй, смирение евангелиста, с каким он свидетельствует о тщательности исследования Петрова. Сам он пришел прежде, увидел лежащие пелены и ничего более не исследует, но дожидается Петра. А пламенный Петр вошел внутрь гроба и тщательно осмотрел все. Тогда и он (Иоанн), вошел после него (Петра), увидел погребальные пелены лежащими отдельно одни от других, и уверовал, впрочем, не тому, что Господь воскрес, а тому, что Его украли. Он поверил словам Марии, что взяли Господа. Почему же поверил Марии, а не помыслил о воскресении? Потому, что они еще не знали Писания, что Ему надлежит воскреснуть из мертвых, и поверили Марии, подозревавшей похищение и переложение тела. Итак, они возвратились к себе, то есть сами по себе, ничего более не узнавши. Мария, по свойственной женщинам чувствительности и любви к слезам, стоит у гроба и плачет. Не находя Иисуса, смотрит на то место, где положено было любимое тело, и в этом одном находит утешение. За то и удостаивается видеть больше, чем ученики. Она увидела то, чего они не видели, именно: двух Ангелов. Видение Ангелов было для нее величайшим утешением. И светлое их одеяние, и сидение их, одного у головы, а другого у ног, показывало, что они знают нечто большее, и, если будут спрошены, могут наставить. И слова: "что ты плачешь?" полны искреннего участия. Чтобы Мария не смутилась, как женщина, вопросом этим утишают ее смущение. Спрашивают с таким участием и кротостью: "жена! что ты плачешь?" Она же с жаром и любовью отвечает: унесли Господа моего, потому и плачу; не знаю куда и переложили Его; я пошла бы туда помазала бы тело Его, и в этом, по крайней мере, нашла бы некоторое утешение. - Ты же пойми, как Петр деятелен и горяч, а Иоанн проницателен и способен к уразумению Божественных предметов. Чисто созерцательный предваряет знанием и даровитостью, а деятельный отстает, однако же усердием и старанием побеждает остроту его, и деятельный первый усматривает какую-нибудь Божественную тайну. Не подобное ли нечто бывает и в науках? И здесь из двоих мальчиков малоспособный и медленный старанием превосходит того, который по природе быстрее и способнее. Так и в духовных предметах деятельный и неискусный в слове нередко понимает лучше, чем созерцательный. - Всякая душа, господствующая над страстями, называется Мариею. Очистившись посредством бесстрастия, она видит в Иисусе Бога и Человека. Ибо один из Ангелов, сидящий в головах, указывает на Божество, а другой, сидящий в ногах, на уничиженное воплощение Слова.
Сказавши сие, обратилась назад и увидела Иисуса стоящего; она не узнала, что это Иисус. Иисус говорит ей: жена! что ты плачешь? кого ищешь? Она, думая, что это садовник говорит Ему: господин! если ты вынес Его, скажи мне, где ты положил Его, и я возьму Его. Иисус говорит ей: Мария! Она, обратившись, говорит Ему: Раввуни! что значит: Учитель! Иисус говорит ей: не прикасайся ко Мне, ибо Я еще не восшел к Отцу Моему; а иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему. Мария Магдалина идет и возвещает ученикам, что видела Господа, и что Он это сказал ей.
Для чего Мария обратилась назад? Когда она беседует с Ангелами, что ее побудило обратиться назад? Вероятно, пока она говорила с Ангелами, Иисус внезапно явившись позади ее, привел их в изумление, и они, увидев Владыку, и видом, и движением, и взором тотчас обнаружили, что они увидели Господа, и женщина сия (Мария), заметивши это, обратилась назад. Быть может, Он Ангелам явился в поразительном виде, а Марии не в таком, но в смиренном и обыкновенном, почему она и сочла Его за садовника, именно того сада, в котором был гроб. Посему же она и говорит: Господин, "если ты вынес Его", то есть если ты украл Его, и не говорит: Иисуса, но: "Его", говорит как бы знающему, в чем дело. Итак, если ты унес, то есть взял и украл отсюда, то скажи мне, где ты положил Его, и я возьму Его и переложу в другое место, где Он будет погребен великолепно. Быть может, она боялась, чтобы иудеи не наругались и над мертвым телом, и потому желала, чтобы оно переложено было в другое место, им неизвестное. Намерение жены полно любви; но она не может представить себе ничего высокого. И как она сама по себе не могла помыслить ничего высокого, то Господь голосом своим дает ей знать Себя. Ибо Он произнес только имя ее и тем вложил знание, подобно как иудеям иногда давал узнавать Себя, а иногда при них был, и они не узнавали Его. Так и в речах, когда хотел, тогда давал узнавать Себя. Подобным образом и теперь, когда захотел, тогда дал Марии узнать Себя по голосу. Без сомнения, Он и прежде гласно говорил ей: "жена, что ты плачешь?" Но Мария не узнала, ибо не было на это воли Иисусовой. А когда Он восхотел, она узнала Его по голосу. "Она, обратившись, говорит Ему": как это? она вела с ним речь и говорила: скажи мне, где ты положил Его; а теперь евангелист говорит, что она "обратилась"? Мне кажется, что она, сказав: "где ты положил", обратилась к Ангелам, быть может, с намерением спросить их, чему они изумились. Потом, Христос, назвав ее по имени, изумил ее Своим голосом и от них обратил к Себе, и она, узнавши Его теперь, сказала: Учитель! - Она желает подойти к Нему, обращаться с Ним, как и прежде, и, быть может, обнять, как возлюбленного. Но Он возводит ее мысль, чтобы она помыслила нечто высшее и внимала Ему с большим почтением. "Не прикасайся ко Мне", то есть обстоятельства теперь уже не в прежнем положении, и Я не буду уже обращаться с вами по-прежнему. Хотя Он не сказал этого словами, но таков смысл слов: "восхожу к Отцу Моему". Я туда спешу. А как Я спешу туда и уже не имею такого тела, чтобы обращаться с людьми, то надобно быть благоговейнее ко Мне, к высшему обыкновенной беседы и прикосновения, то есть обращения. Смотри же, сколько мыслей евангелист выразил кратко. Господь сказал: "не прикасайся ко Мне". Потом, как бы кто спросил: почему? потому, отвечает, что у Меня тело уже не такое, какому свойственно быть в жизни земной, но такое, какое прилично небу и горним селениям. Потом вопрошающий как бы продолжает: зачем же Ты ходишь на земле, когда имеешь такое тело? Потому, отвечает, что Я не взошел еще к Отцу Моему, но взойду. Ибо это выражает дальнейшими словами: "иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему", хотя взойдет не тотчас, но спустя сорок дней. Для чего же так говорить? Для того чтобы воскресить ее ум и убедить, что Он отходит на небеса, и тем утешить. Назвав учеников братьями, прибавляет: "и Отцу вашему". Бог и нам - Отец, но по благодати, а Господу Он Отец - по естеству. Наоборот. Он нам Бог - по естеству, а Господу Бог - по Его человечеству. Ибо Он стал Богом Его, когда Он принял на Себя человеческое естество. Мария, удостоившись таких речей, уходит и возвещает об этом ученикам. Вот, как хорошо усердие и постоянство. Будь и ты усерден и, быть может, узнаешь что-нибудь высшее, и из учеников Слова сделаешься учителем.
В тот же первый день недели вечером, когда двери дома, где собирались ученики Его, были заперты, из опасения от Иудеев, пришел Иисус и стал посреди и говорит им: мир вам! Сказав это, Он показал им руки и ноги и ребра Свои. Ученики обрадовались, увидевши Господа. Иисус же сказал им вторично: мир вам! Как послал Меня Отец, так и Я посылаю вас. Сказав это, дунул и говорит им: примите Духа Святаго. Кому простите грехи, тому простятся; на ком оставите, на том останутся.
Когда Мария возвестила об этом ученикам, естественно было, что они или не поверили ей, или, поверивши, пожалели, что не удостоились видеть Его сами. Посему Он в тот же день является к ним, так как они, с одной стороны, услышав от жены, что Он воскрес, жаждали видеть Его сами, а с другой, боялись иудеев и от того еще более желали увидеть это единственное для них утешение; является "вечером" для того, чтобы имели время собраться все вместе; является "когда двери были заперты" для того, чтобы показать, что Он и воскрес также тогда, как на гробе лежал камень. Иной подивится, как они не сочли Его за призрак? Но прежде всего жена, предварившая их, произвела в них сильную веру. Потом, Он явился им в кротком виде и самым голосом успокоил волновавшиеся мысли их, сказав: "мир вам", то есть не смущайтесь. Этим Он напоминает им то слово, которое сказал им пред страданием: "мир Мой даю вам" (Ин. 14, 27). Обрадовались ученики, увидя Господа. И об этом Он также предсказывал им пред страданием: увижусь с вами, и возрадуется сердце ваше (Ин. 16, 22), А так как они имели непримиримую брань с иудеями, то опять говорит им: "мир". Как женам сказал: "радуйтесь" (Мф. 28, 29), потому что пол их был в печали, так ученикам дает "мир" по причине брани, которую имели с ними и будут иметь все. Итак, прилично женам радоваться, потому что они осуждены рожать в печали, а мужчинам быть мирными по причине брани за дело проповеди. Показывает вместе и благие следствия Креста; это - мир. А как Крестом приобретен мир, то Я посылаю вас на проповедь. В утешение же им и ободрение говорит: "как послал Меня Отец, так и Я посылаю вас". Вы примите на себя Мое дело; посему бодрствуйте, ибо Я буду с вами. Примечай самовластие. Не сказал: Я умолю Отца Моего, и Он пошлет вас, но: "Я посылаю вас". Дует и дает им Святаго Духа. Теперь Он уделяет им не совершенный дар Святаго Духа, ибо таковой Он даст им в Пятидесятницу, но делает их способными к принятию Духа. Ибо слова: "примите Духа Святаго" - то же, что будьте готовы принять Духа. Можно сказать и то, что Он дал им некоторую власть и духовную благодать, только - не воскрешать мертвых и творить силы, но - прощать грехи. Посему и прибавил: "кому простите грехи, тому простятся", показывая, что Он дал им этот именно вид духовных дарований - прощение грехов. По вознесении же Его, Сам Дух нисшел и преизобильно подал им силы творить чудеса и всякое иное дарование. - Стоит узнать, для чего Он является ученикам не в Галилее, а в Иерусалиме. Ибо Матфей (Мф. 26, 32) и Марк (Мк. 14, 28) говорят, что Он обещал увидеться с ними в Галилее. Как же Он является в Иерусалиме? Некоторые отвечают: что ж такое? Он ведь не сказал, что Я увижусь с вами только в Галилее, а в Иерусалиме не увижусь. Значит, это богатство любви, а не повод к нареканию во лжи. Потом можно сказать то, что ведь Он обещает явиться в Галилее всем ученикам, а в Иерусалиме явился только принадлежащим к двенадцати. Итак, нет здесь никакого разногласия. Ибо в Галилее Он явился всем, а в Иерусалиме - двенадцати. И как явлений было много, то одни евангелисты описали одни явления, а другие - другие. Иногда и два евангелиста сообщают об одном и том же, но что у одного сказано сокращенно, то восполняет другой. - Примечай, пожалуй, достоинство священников, оно - Божественно. Ибо отпущать грехи - дело Божие. Таким образом их должно почитать, как Бога. Хотя бы они были недостойны; что от этого? они служители Божественных дарований, и благодать действует чрез них, как проглаголала некогда через ослицу Валаама (Чис. 22, 28-30). Итак, недостоинство наше не препятствует благодати. И как чрез священников подается благодать, то должно их почитать.
Фома же, один из двенадцати, называемый Близнец, не был тут с ними, когда приходил Иисус. Другие ученики сказали ему: мы видели Господа. Но он сказал им: если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю. После восьми дней опять были в доме ученики Его и Фома с ними. Пришел Иисус, когда двери были заперты; стал посреди них и сказал: мир вам! Потом говорит Фоме: подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои и не будь неверующим, но верующим. Фома сказал Ему в ответ: Господь мой и Бог мой! Иисус говорит ему: ты поверил, потому что увидел Меня; блаженны невидевшие и уверовавшие.
Фома не был с учениками. Вероятно, он еще не возвратился к ним из бывшего рассеяния. Что значит замечание - называемый Близнец? Это значение имени - Фома. Ибо, как Кифа значит камень, так и Фома значит близнец. Евангелист упоминает о таком значении имени Фомы, кстати, чтобы показать нам, что он был какой-то недоверчивый и имел такой нрав от самого рождения, как показывает самое имя. Когда прочие ученики сказали о Господе, Фома не верил не потому, что считал их лжецами, но потому, что дело воскресения считал невозможным. Почему и обвиняется в неумеренном любопытстве. Ибо, как скоро верить - легкомысленно, так сильно упорствовать - дико и грубо. Смотри, он не сказал: я не верю глазам, но присовокупил: "если не вложу руки моей". Но откуда он знал, что была рана в боку? Слышал это от учеников. Для чего Господь является ему не тотчас, но спустя восемь дней? Для того чтобы он, внимая наставлению соучеников и слыша одно и то же, воспламенился большим желанием и сделался тверже верующим на будущее время. Господь, желая показать, что Он был с ними и тогда, когда Фома высказывал пред соучениками слова своего неверия, не ожидает, пока услышит от него что-нибудь подобное, но Сам вперед исполняет то, чего желал Фома, и употребляет его собственные слова. И смотри, сначала Он говорит с упреком: "подай руку твою", но потом вразумляет: "не будь неверующим, но верующим". Отсюда ясно, что сомнение происходило от неверия, и посему напрасно некоторые в защиту Фомы говорят, что он нескоро поверил по своей основательности. Ибо вот, Господь называет его неверным. Смотри, как тот, кто сначала не верил, от прикосновения к ребру сделался отличным богословом. Ибо он проповедал два естества и одно лицо во едином Христе. Сказав: "Господь", исповедал человеческое естество; ибо "Господь" употребляется и об людях, например: "Господин! если ты вынес Его" (Ин. 20, 15). А сказав: "Бог мой", исповедал божеское существо и таким образом исповедал Одного и Того же Господом и Богом. Господь, показывая нам, что вера состоит в том, чтобы принимать невидимое, говорит: "блаженны не видевшие и уверовавшие". Здесь Он намекает на учеников, которые не касались ни раны от гвоздей, ни ребра, однако уверовали, и не на одних только их, но и на тех, которые уверуют впоследствии. Сказал это не с тем, чтобы лишить Фому блаженства, но чтобы утешить невидевших. Ибо многие говорят: блаженны очи, видевшие Господа. Он утешает таковых, говоря, что более блаженства в том, чтобы не видеть и веровать. - Каким образом тело нетленное оказалось имеющим раны и было осязаемо рукою человеческою? Все это было делом снисхождения. Ибо тело, вошедшее чрез запертые двери, и потому тонкое и легкое, было свободно от всякой грубости. А чтобы уверить в воскресении, Господь показывает его таким, и для того воскрес, имея знаки креста и раны. Также, что Он и ел, ел не по нужде для тела, но для удостоверения в воскресении. Посему, как прежде распятия, ходя по волнам (Мк. 6, 48), Он имел тело не иной природы, так и ныне показывает оное осязаемым и имеющим раны. Однако же, хотя оно осязаемо и видимо, но нетленно. Ибо это показывается для удостоверения, а не по необходимости и закону тела. Ибо все вкушаемое входит во чрево и изменяется (Мф. 15, 17), чего у Христа, после воскресения, не было; но вкушаемое, принимаемое только для удостоверения в воскресении, было потребляемо некоторой невидимой и Божественной силой. Заметь и то, как для одного человека - Фомы - Господь не отказался снизойти и показать ребро, чтобы спасти одну душу неверующую; так и мы не должны презирать ни одного, ни самого малого.
Много сотворил Иисус пред учениками Своими и других чудес, о которых не написано в книге сей. Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и веруя имели жизнь во имя Его.
О каких знамениях говорит здесь евангелист? Ужели о тех, которые Господь совершал до Своих страданий? Нет, но о тех, которые Он творил после Своего воскресения. Ибо евангелист прибавляет: "сотворил пред учениками Своими". Чудеса же до страданий Господь творил не пред учениками, а пред всеми. Посему евангелист говорит теперь о тех чудесах, которые совершены Господом по воскресении. Ибо, обращаясь с одними только учениками в течение сорока дней, Он представлял доказательства воскресения. Как до страдания Он творил чудеса в подтверждение, что Он Сын Божий, так по воскресении Он совершал чудеса пред учениками в подтверждение, что Он Сын Человеческий, то есть носит тело, хотя и нетленное и боговиднейшее, и уже не подлежащее законам плотским. Итак, из многих чудес, совершенных по воскресении, записаны одни только эти, и то не из хвастовства, или для приложения славы Единородному, но, говорит, для того, "дабы вы уверовали". И какая польза и к кому относится? Не ко Христу. Ибо какая польза Ему от нашей веры? Но нам самим служит. "И веруя", говорит, "жизнь имели бы во имя Его". Ибо, веруя, что Он воскрес и жив, мы приготовляем сами себе жизнь, ибо Он воскрес и жив для нас. А кто думает, что Он мертв, а не воскрес и не жив, тот сам себе присуждает и утверждает смерть и погибель.

21

После того опять явился Иисус ученикам Своим при море Тивериадском. Явился же так: были вместе Симон Петр и Фома, называемый Близнец, и Нафанаил из Каны Галилейской, и сыновья Зеведеевы, и двое других из учеников Его. Симон Петр говорит им: иду ловить рыбу. Говорят ему: идем и мы с тобою. Пошли и тотчас вошли в лодку, и не поймали в ту ночь ничего. А когда уже настало утро, Иисус стоял на берегу; но ученики не узнали, что это Иисус. Иисус говорит им: дети! есть ли у вас какая пища? Они отвечали Ему: нет. Он же сказал им: закиньте сеть по правую сторону лодки, и поймайте. Они закинули и уже не могли вытащить сети от множества рыбы. Тогда ученик, которого любил Иисус, говорит Петру: это Господь. Симон же Петр, услышав, что это Господь, опоясался одеждою (ибо он был наг) и бросился в море. А другие ученики приплыли в лодке (ибо не далеко были от земли, локтей около двухсот), таща сеть с рыбою.
Словами: "Иисус явился" евангелист выражает ту мысль, что если бы Он не захотел и по снисхождению не явил Сам Себя, то при нетленном теле и не был бы видим. Для чего он упомянул о месте - море Тивериадском? Для того чтобы показать, что они не боялись уже иудеев так, как прежде, но большой страх отвергли. Они уже не сидели запершись, но выходили из дома, на что прежде не осмеливались, и ходили повсюду, так что дошли и до Тивериады, которая не на малом расстоянии от Иерусалима. Это море в Галилее. - Ученики ловили рыбу, ибо не имели, чем бы другим заняться. Сам Иисус не постоянно находился с ними, Дух еще не был им дарован, и учительство не было им поручено окончательно; посему они и принялись за свое прежнее ремесло. Петр, будучи весьма деятелен, не может оставаться в праздности, но с горячностью стремится к делу, а прочие следуют за ним, потому что они уже не разлучались друг от друга. - Явившись к ним, когда они трудились и утомились, Он не тотчас обнаруживает Себя, а сначала хочет вступить в разговор с ними. Как бы желая купить у них что-нибудь, спрашивает: дети, нет ли у вас чего-нибудь съестного? Когда же они отозвались что нет, и, по Его приказанию, закинув сеть по правую сторону лодки, получили улов, тогда ученик, которого любил Иисус, говорит Петру: "это Господь". Здесь мы опять находим указание особенностей в учениках: Иоанн был проницательнее, а Петр пламеннее. Поэтому Иоанн первый узнал Господа, а Петр первый поспешил к Нему. Опоясавши себя, Петр выразил почтение к Иисусу, а бросившись в море, выказал свою любовь. Ибо он не удержался, как прочие, но пустился вплавь, хотя они были от берега на расстоянии около двух сот локтей. "Эпендитис" (славянское "епендит", русское "одежда") есть одежда из льняного полотна, какою опоясываются финикийские и сирийские рыбаки, или по нагому телу, или поверх одежды, просто сказать как живописцы изображают апостолов опоясанными поверх одежды. Так как Петр, занимаясь ловлею, был наг, то он опоясывается эпендитом из уважения (ибо это означается опоясанием) и первый спешит к Господу. Событие настоящее не малое, но важное, потому что и много рыбы поймано, потом и сеть не порвалась.
Когда же вышли на землю, видят разложенный огонь и на нем лежащую рыбу и хлеб. Иисус говорит им: принесите рыбы, которую вы теперь поймали. Симон Петр пошел и вытащил на землю сеть, наполненную большими рыбами, которых было сто пятьдесят три; и при таком множестве не прорвалась сеть. Иисус говорит им: придите, обедайте. Из учеников же никто не смел спросить Его: кто Ты? зная, что это Господь. Иисус приходит, берет хлеб и дает им, также и рыбу. Это уже в третий раз явился Иисус ученикам Своим по воскресении Своем из мертвых.
Угли, рыба и хлеб, которые видят теперь ученики, составляют также чудо. Ибо Он столько человек напитал ими не из готового вещества как прежде в пустыне пятью хлебами (Ин. 6, 9-12) и двумя рыбами, но просто, из ничего. Когда Господь сказал: "придите, обедайте", то никто не спрашивает и не осмеливается спросить. Они не имели уже прежней смелости, но в молчании и со страхом удивлялись Ему; знали, что это Господь, потому и не спрашивали. Видя, что образ Его изменился и исполнен поразительного величия, они сильно изумлялись. Желали бы, по крайней мере, об этом спросить, но страх в сознании, что это был не иной кто, а именно Он, удерживали их от вопроса, и они лишь вкушали то, что Он для них сотворил. Как же сотворил? С полною властью. Ибо Он уже не взирает на небо и не призывает Отца, ибо это делалось тогда из снисхождения. Повелевает принести рыбы, ими пойманной, для того, чтобы показать, что видимое ими не было призраком. Здесь не говорится, чтобы Он ел с ними, а Лука говорит, что Он вместе и ел (Лк. 24, 30. 43). Как Он ел, мы не можем объяснить, ибо это происходило необыкновенным образом, - не потому, чтобы природа Его нуждалась в яствах, но это было делом снисхождения, для доказательства воскресения. Евангелист говорит: "это уже в третий раз явился", и сим показывает, что Он обращался с ними не постоянно и не так, как прежде. - Понимай это, пожалуй, и в созерцательном смысле: когда преобладала тьма идолослужения; тогда была ночь. Пророки, трудившиеся тогда, до явления Христа - Солнца, не поймали ничего. Хотя они, по-видимому, имели в своем неводе один народ израильский, но как и он часто впадал в идолослужение, то, можно сказать, они ничего не поймали. Когда же воссияло утром Солнце правды, и распростерта сеть апостольская, учение поистине правое, в сравнении с которым закон и пророки представляются левою стороною, тогда невод этот вытаскивается, и ко Христу приводятся не одни язычники, которых можно назвать "сто", но и израильтяне, которых можно разуметь под "пятидесятью". Ибо когда войдет полнота язычников, тогда и Израиль спасется (Рим. 11, 25. 26). Три рыбы означают веру во Святую Троицу. Ибо сто и пятьдесят, то есть язычники и иудеи, пойманы не без трех, так как без веры в Троицу никто не называется уловленным. Повеление: "придите, обедайте" служит намеком на то, что святые после трудов своих получают успокоение, довольство и наслаждение. Ибо все, что тогда ни совершалось, ни говорилось, исполнено таинственности. Например то, что Мария почла Его за садовника, по-видимому, просто, но в сем есть и нечто сокровенное. Ибо Он действительно был истинный делатель сада, в саду гроба, как бы в раю, исправляющий женский род, и обольстившую первого садовника - Адама обращающий от обмана и неверия. Ибо обращение Марии и учение о воскресении указывает на то, что женский род обращается и возводится к совершенству.
Когда же они обедали, Иисус, говорит Симону Петру: Симон Ионин! любишь ли ты Меня больше, нежели они? Петр говорит Ему: так. Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси агнцев Моих. Еще говорит ему в другой раз: Симон Ионин! любишь ли ты Меня? Петр говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих. Говорит ему в третий раз: Симон Ионин! любишь ли ты Меня? Петр опечалился, что в третий раз спросил его: любишь ли Меня? и сказал Ему: Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих. Истинно, истинно говорю тебе: когда ты был молод, то препоясывался сам и ходил, куда хотел; а когда состаришься, то прострешь руки твои, и другой препояшет тебя и поведет, куда не хочешь. Сказал же это, давая разуметь, какою смертью Петр прославит Бога.
Так как обед имел у Него цель, то Он вручает Петру попечение об овцах всей вселенной, вручает попечение не иному кому, а ему, во-первых, потому, что он был избранным из всех и был устами всего лика апостолов; потом для того, дабы показать, что он должен иметь дерзновение, так как отречение его заглажено. Об отречении не воспоминает, не порицает за оное, а говорит: если любишь Меня, позаботься о братьях и докажи теперь ту горячую любовь ко Мне, о которой ты говорил, что готов и умереть за Меня. Трижды спрашивает его частью для того, чтобы показать, что Он столько заботится о верующих и столько любит Своих овец, что попечение об овцах Его служит признаком любви к Нему Самому; частью троекратным вопрошением и исповеданием врачует троекратное отречение и словами исправляет падение, бывшее на словах. Отселе произошел обычай - от желающих креститься требовать троекратного исповедания. После первого и второго вопроса Петр призывает в свидетели Его Самого, знающего сердца; он уже не надеется сам на себя, не отвечает с поспешностью, но всякий раз прибавляет: "Ты знаешь". Когда же Петр был спрошен и в третий раз, то он смутился, не ошибочно ли он думает о себе, что любит, тогда как, быть может, на деле не любит, потому что и прежде он много думал о себе и крепости своей, однако же последствия опровергли его. И теперь он убоялся того же. Потому и отвечает с благоговением: "Господи! Ты все знаешь", и настоящее, и будущее; Ты знаешь, что ныне я люблю Тебя, как мне кажется, но пребудет ли моя любовь на последующее время, это Ты знаешь, а я не стою сам за себя. Господь, сказав Петру о любви к Себе, предсказывает ему и о мучении, которое он претерпит. Говорит это с тем, чтобы показать, что если Он спрашивает его о любви, то спрашивает не по недоверию к нему, но по уверенности, что он любит, ибо как не любит тот, который будет и замучен за Него? Спрашивал для того, чтобы более обнаружить любовь самого Петра и всех прочих научить, что если мы желаем любить Его, то должны доказать любовь к Нему попечением о братиях. Как же предвещает ему мученичество? Слушай. "Когда ты был молод, то препоясывался сам", и прочее. Так как, говорит, ты любишь Меня и не раз обещался в опасностях за Меня положить душу свою, то будь спокоен; Я исполню твое желание, так что, чего ты не потерпел в молодости, то потерпишь в старости. Напоминает ему о прежней жизни, дабы показать, что духовное с плотским находятся в обратном отношении. В житейских делах полезен молодой, а состарившийся бесполезен; в духовных делах, напротив, подвиг блистательнее тогда, когда наступит старость. Говорит это с целью возбудить его любовь и воспламенить к мученичеству. Намекает ему и на то, что и он будет распят. Ибо слова: "прострешь руки твои, и другой препояшет", указывают не на иное что, как на простертие на кресте и на узы. Словами: "когда ты был молод" и опять: "а когда состаришься" показывает, что Петр тогда был ни молод, ни стар, а совершенный муж. Для чего Господь сказал ему, что "другой препояшет тебя и поведет, куда не хочешь"? Хотя Петр желал мученичества, и желал его пламенно, но слова Господа указывают на сочувствие нашего естества к жизни и на то, что душа неохотно разлучается с телом. Ибо Бог так устроил, и устроил на пользу, чтобы мы не убивали сами себя. Посему-то никто, хотя бы и свят был, не отлагает тела бесстрастно. Евангелист, по обычаю своему, в объяснение слов присовокупляет: "сказал же это, давая разуметь, какою смертью Петр прославит Бога". Иисус, говорит, сказал Петру: "прострешь руки твои" и прочее, давая разуметь, что он потерпит за Него мучение. Смерть Петрову называет славою Божиею, потому что страдание за Него до смерти поистине есть слава Божия. Ибо, если душа не убеждена вполне, что Он есть истинный Бог, то человек и не умрет за Него. А посему смерть святых есть подтверждение славы Божией. Иной, может быть, будет находить различие между названиями: "агнцы" и "овцы", между словами: "питать" и "паси". Под "агнцами", может быть, разумеются начинающие, а под "овцами" - более совершенные. Итак, кто любит Христа, тот должен иметь попечение об агнцах и об овцах, должен "питать" агнцев, то есть иметь над ними надзор более простой, и "пасти" овец, что указывает на высшее руководство. Иногда, впрочем, и совершеннейшие нуждаются в нежном попечении, и приставники овец должны кормить их. "Пасти" выражает надзор более строгий, а "питать" - более нежный. Что же мы воздадим Господу, который так возлюбил нас, что признаком любви к Себе поставил попечение об Его овцах?
И, сказав сие, говорит ему: иди за Мною. Петр же обратившись видит идущего за ним ученика, которого любил Иисус и который на вечери, приклонившись к груди Его, сказал: Господи! кто предаст Тебя? Его увидев, Петр говорит Иисусу: Господи! а он что? Иисус говорит ему: если Я хочу, чтобы он пребыл, пока прииду, что тебе до того? ты иди за Мною. И пронеслось это слово между братиями, что ученик тот не умрет; но Иисус не сказал ему, что не умрет, но: если Я хочу, чтобы он пребыл, пока прииду, что тебе до того?
Господь вручил Петру попечение о всех верующих. Ибо, если Иаков и получил престол в Иерусалиме, то Петр - во всей вселенной. После сего Господь говорит ему: "иди за Мною", показывая попечение о нем и Свое великое расположение к нему. Под следованием разумей здесь и исполнительность во всех делах и словах. Ибо те следуют за Ним, которые идут по следам Его жизни и подражают Его исправности во всем. Может быть, повелевает Петру и чувственно следовать за Собою, являя, как я сказал, Свое особенное расположение к нему. Ибо мы делаем последователями своими тех, кои близки к нам. Когда Петр услышал это и удостоился того, что и вселенная ему будет вручена и что он увенчается мученичеством; то, по сильной любви к Иоанну, спрашивает и о нем: "а он что?" не пойдет ли и он тем же путем, которым и мы? не будет ли и он общником в попечении об овцах и заботе о них? Ибо слова: "иди за Мною", почти то же значат, что ступай, принимай овец, выступай во вселенную. Зная, что Петр заботится об Иоанне и не желает разлучиться с ним, Господь, чтобы прекратить неблаговременный их союз и привязанность друг к другу, говорит: тебе поручено дело; совершай его и следуй за Мною, когда Я вывожу тебя на проповедь, вручаю тебе всю вселенную. Если же Я хочу, чтобы он оставался здесь, в окрестностях Галилеи, и не хочу послать его вместе с тобою: что тебе до того? - Слова: "пока прииду", некоторые понимали так: пока Я не приду на распявших Меня иудеев, чтобы наказать их посредством римлян и разрушить город их. Ибо говорят, что апостол сей (Иоанн) почти до правления Веспасиана находился в нагорных местах, проповедовал и пребывал там, а перед взятием Иерусалима удалился оттуда. Итак, поелику им вручалось великое дело - проповедь, им уже не следовало быть вместе друг с другом, но раздельно пойти одному к тем, другому к другим. - Для чего евангелист упоминает о том, что он преклонялся к груди и спрашивал, кто предаст Тебя? Не просто и не случайно, но чтобы показать, что Петр и после отречения своего имел дерзновение пред Господом. Ибо тот, кто прежде Креста не смел спросить о предателе, но поручал вопрос другому, именно Иоанну, тому теперь вручается попечение о всех, и он не только вопроса о самом себе не поручает другому, но и о том самом ученике, который пользовался особенною пред всеми любовью, спрашивает Господа и становится как бы ходатаем пред Ним. Подивись, пожалуй, скромности евангелиста, с какою он исправляет ошибочное понимание многих, которые не уразумели сказанного о нем Господом, но подумали, что он не умрет. Этого не было, Господь сказал не то, что он не умрет, но что он не будет проповедовать в одно время с Петром, а останется после него. "Пока прииду", то есть пока Я не захочу вывесть и его на проповедь. Тебя Я ныне вывожу на попечение о вселенной, и ты следуй за Мною, а он пусть останется здесь, пока Я опять приду и выведу и его, как тебя. - Некоторые же так понимают: Петр, услышав, что он умрет за Христа, сказал: что же Иоанн? не умрет ли и он? Христос не отверг этого, ибо всяк, кто родился, тот и умрет, а сказал: если Я хочу, чтобы он пребыл, то есть жил до кончины мира и тогда соделался мучеником за Меня. Отселе и говорят, что он жив, а будет умерщвлен антихристом, когда вместе с Илиею станет проповедовать Христа. Если указывают гроб его, что до того? он вошел в него живой, а потом преставлен, как Енох и Илия. Итак, евангелист опровергает ложное мнение тех, кои подумали, что ученик сей не умрет, а будет бессмертен: ибо сущая ложь, чтобы человек был бессмертен. Хотя Енох и Илия не умирали, однако же они смертны. Так и он, хотя не умер, но умрет. Посему понимание слова: не "умрет" в том смысле, что будет бессмертен, ложно. Иные утверждают, что он умер, а слова: "если Я хочу, чтобы он пребыл" понимают так, как мы выше изъяснили. Мы высказали все мнения, чтобы для любопытных ни одно не было безызвестно. По нашему мнению, слова: "чтобы он пребыл, пока прииду" лучше понимать не о жизни, а о разлуке с Петром, как понимал это достославный и златоустый Иоанн.
Сей ученик и свидетельствует о сем, и написал сие; и знаем, что истинно свидетельство его. Многое и другое сотворил Иисус; но если бы писать о том подробно, то, думаю, и самому миру не вместить бы написанных книг. Аминь.
Из прочих евангелистов ни один не свидетельствовал сам о себе. Говорят, что он после всех приступил к написанию Евангелия, быв подвигнут и возбужден к тому Христом. Потому-то он постоянно упоминает о любви Его к себе, показывая причину, по которой приступил к написанию, и что Христос поручил это дело тому, которого Он любил более прочих. И я знаю, что он говорит истину, то есть: "что я написал, то написал с полною уверенностью, так как я был при всем, при делах и словах, при страданиях и обстоятельствах по воскресении. Посему смело и о самом себе говорю, что я истинен, и вызываю рассмотреть и исследовать каждое в отдельности событие". У нас, людей, когда мы совершенно уверены в истине, есть обыкновение не отказываться от собственного о том свидетельства. Так и апостолы говорили: мы свидетели Ему в том, что говорим, и Дух, которого Он дал повинующимся Ему (Деян. 5, 32). Откуда же видно, что я говорю истину, а не в угоду Учителю? Из того уже, что я многое оставил, видно, что я не хотел угождать Ему. Ибо я выставил на вид все укоризненное, не скрыв и того, что Его называли беззаконником и обманщиком, и даже бесноватым. Очевидно, я не старался угодить Ему. Ибо кто льстит, тот поступает напротив: позорное опускает, а выставляет на вид достославное. - Не удивляйся сказанному, что если бы писать книги о делах Иисуса, то не вместил бы их мир; но помыслы о неизреченной силе Бога Слова и сказанное прими с верою. Ибо как для нас легко говорить, так для Него легко, и даже гораздо легче, творить что Ему угодно. Некоторые же говорят, что это по обычаю Писания сказано гиперболически; ибо у Писания в обычае употреблять гиперболы. Например: "мы видели города, досягающие до неба", "мы видели мужей, и были пред нами, как саранча" (Чис. 13, 29. 33. 34) и тому подобное. В таком же, де, смысле и здесь сказано, что мир не мог бы вместить написанных книг. - Иначе под "миром" разумеют человека, мудрствующего мирское; дела же божественные и таинственные, совершенные Иисусом в мире невидимом и видимом, и в домостроительстве последнего времени, которое исполнено тайн, человек мирской не может понять, по сказанному: "многое имею сказать вам: но вы теперь не можете вместить" (Ин. 15, 12). - Но будем молиться, чтобы дела и слова Господа никогда не приходили у нас в забвение, но чтобы нам всегда раскрывать сию книгу Возлюбленного и изыскивать сокровище, заключающееся в чудесах и учении Иисуса; чтобы нам, очистившись в слове и жизни, в день откровения удостоиться неизреченнейших дел и тайн, которых ныне, находясь в мире, мы не можем вместить, и соделаться совершенными в Самом Христе, Возлюбившем нас, и чрез возлюбленного Своего ученика просветившем нас богословием и познанием Его - Сына, и Отца, и Святаго Духа, Которому слава вовеки. Аминь.
Размещено на сайте Библиотека "Благовещенье"
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Евангелие от Иоанна}

Ссылки: постоянная - http://rusbible.ru/books/in.fb.html ; быстрая - http://rusbible.ru/Ин? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Преподобный Ефрем Сирин. Толкование на книгу пророчества Иоиля

Преподобный Ефрем Сирин. Толкование на книгу пророчества Иоиля

Предисловие

Иоиль происходил от колена Рувимова; и умер и погребен он в земле Рувимовой. Имя Иоиль толкуется: крепость Господня.

1

1. Слово Господне, еже бысть ко Иоилю, сыну Вафуилеву. Иоиль пророчествует об Ассириянах и Вавилонянах во время четырех царей их, которых представляет под образом четырех казней египетских. Одно зло служит образом другого подобного ему зла. На Египет насылаемы были саранча и другие язвы; а здесь один за другим следовали цари.
4. Останок гусениц поядоша прузи крылатые, налетевшие на синагогу израильскую; ибо в землю израильскую вторгались разные войска из Ассирии и из Вавилона, под предводительством четырех вождей. Первый вторгся Феглаффелассар, это - гусеницы; второй - Салманассар, это - прузи крылатые; третий - Сеннахирим, это - мшицы; четвертый - Навуходоносор, это - сиплеве. Посему, смысл пророчества таков: останок гусниц, то есть оставленное Феглаффелассаром, поядоша прузи, то есть Салманассар; останок пругов поядоша мшицы, то есть Сеннахирим, и останок мшиц поядоша сиплеве, то есть Навуходоносор.
5. Утрезвитеся пиянии, и плачитеся: рыдайте вси пиющии вино. Таинственный смысл слов сих тот, что у людей грешных отъемлется божественная радость, представленная здесь под образом вина.
6. Язык взыде на землю Мою; это - Сеннахиримово войско; оно напало на самые укрепленные города Иудеи, овладело ими и всю страну обратило в пустыню.
7. Положи виноград Мой в погубление, и смоквы Моя в сломление. Виноград есть образ синагоги, а смоквы - тайна всего человечества.
8. Восплачися, как невеста препоясанная во вретище по мужи своем девственнем. Бывает иногда, что, при вступлении в брачный чертог новобрачной, жених поражается болезнью, страдает день или два, и умирает, не познав ее.
10. Изсше вино, погибли маслины.
11. Посрамишася земледелатели, возрыдали виноградари. Много трудились над возделыванием нивы сердец человеческих духовные земледелатели: но сие не принесло плода.
12. Древа изсхоша, потому что не приняты наставления учителей, и не послужили в пользу слушающим.
11. Посрамишася земледелатели, и нет Пророка. Земледелателями, виноградарями и другими именами называет Пророк язычников, Иудеев, и другие народы, которые не приняли Христова благовествования, исполняющего жизни, радости и благой надежды, по своей же лукавой воле пошли во тьму кромешнюю к червю неумирающему, к плачу и скрежету зубов. И плодоносным древом Пророк именует древо жизни, - святой крест, принесший роду человеческому плод нетления.
17. Голодными стоят юницы у яслей своих, погибоша житницы, раскопашася точила; потому что, при наступлении голода, прекратились десятины и жертвоприношения.
13. Отъяся от дому Господня семидал и возлияние. Словами: отъяся семидал, Пророк означает, что утратилась чистота нравов; а словами: отъяся возлияние, дает знать, что иссякли слезы душевного сокрушения по недостатку духовного разумения.
18. Паствы овчия погибоша, восплакашася стада волов, стада овец погибли, яко не бе пажити им. Стонет скот, и плачут стада волов, потому что старое сено истощилось, и нет новой травы. Сие-то было, как с Иудеями в конце царствования царя Седекии (ибо в сие время Вавилоняне осадили Иерусалим, опустошили все окрестности), - так и с обоими царствами израильскими во дни Езекии, когда Ассирияне угнетали и разоряли то и другое царство во время царей своих Салманассара и Сеннахирима. Первый из них ниспроверг престол самарийский, а второй много бедствий причинил Иудее. В таинственном же смысле воздыхание волов означает воздыхание твари, которая стенает и ждет откровения сынов Божиих; ибо божественный Павел говорит, что тварь повинуся суете неволею (Рим.8:20). А что Пророк говорит о жестоком голоде, от которого рыдали земледелатели и виноградари и погибал скот, тем изображается еще более жестокий глад, пред пришествием Господа нашего мучивший все человечество по скудости небесного хлеба, и наконец утоленный и прекращенный евангельскою проповедью.

2

1. Вострубите трубою в Сионе, призывайте к покаянию народ грешный.
3. Якоже рай сладости, земля пред лицем его, то есть Едему уподоблялась земля Иудина до нашествия царя ассирийского. А созади его поле пагубы, и не будет спасающагося от руки его. Сие сходно с тем, что сам о себе говорил царь ассирийский; еда избавиша бози язычестии, кийждо страну свою от руки моея (Ис.36:18.20)?
6. От лица его сокрушатся людие, то есть Египтяне, Ефиопляне и соседние с ними народы. Всякое лице чернеет, аки опаление горнца. Народ иудейский и народы языческие, убоявшись Ассириян, почернеют, как опаленный горшок. Сим означается великий страх, и сие самое уподобление употребляют Пророки Исаия и Наум (Наум.2:10).
7. Не совратят путей своих, как боязливые. Пророк показывает силу и дерзость Ассириян; потому что боязливым свойственно приходить в страх и уклоняться с предпринятого пути. И оконцами внидут, якоже татие. Пророк говорит сие или о замыслах врагов, не приведенных еще в исполнение, или о том, что действительно поступали они так, когда овладевали укрепленными городами, в которые не было открытого доступа.
10. Солнце и луна померкнут, и звезды угасят свет свой, то есть будут пленены и преселены и языческие народы и народ иудейский, цари и князья их, представленные под образом солнца, луны и звезд.
11. Господь даст глас Свой пред лицем силы Своея. Господь, чрез Пророков Своих, будет предвозвещать казни сии еще прежде, нежели они постигнут, чтобы люди покаялись, и казнь не постигла их. Яко мног есть зело полк его; потому что действительно крепок был полк ассирийский, уготованный Богом, чтобы наказать упорство народа Его.
13. И расторгните сердца ваша, а не ризы ваша. Если Езекия, Исаия, Елиаким и прочие священники облеклись во вретище; то, вероятно, также облечены были во вретище многие из князей и многие из народа.
14. Кто весть, оставит ли за собою благословение, то есть остатки от трапезы для утоления голода?
16. Соберите старейшины, и ссущия сосцы, чтобы всем, от младенцев до старцев, даже скотам, быть в сетовании и посте, по примеру Ниневитян.
17. Между степенми жертвенника восплачутся жрецы. Причину сего Пророк показал выше, сказав: отъяся семидал и возлияние (Иоиль.1:13). Не даждь достояния Твоего на укоризну народов языческих. С такою укоризною говорил Рапсак: кто Господь, яко избавит Иерусалима от руки моея (Ис.36:20)?
18. И возревнова Господь о земли Своей, попираемой необрезанными. И пощаде люди Своя, - пощадил и отведенных в плен, и заключенных в Иерусалиме.
19. Се Аз вам послю пшеницу для пропитания. Утешает их тем, что даст плодоносие пшенице, которая, в продолжение двух лет, будет произрастать сама собою, из зерен, оставшихся после жатвы в земле, бывшей проклятою, когда они грешили.
20. И сущаго от севера отжену от вас, то есть царя ассирийского. И взыдет гнилость его, взыдет смрад его, - смрад от истребленного Ангелом войска, и смрад от трупа самого царя, убитого вскоре потом. Яко возвеличи дела своя, сотворил брань против силы Святого, обитающего во Иерусалиме. Ангел Господень придет и истребит полчища его; и распространится зловоние от трупов столько многочисленных, что не в состоянии будут ни люди предать их погребению, ни звери растерзать.
24. И наполнятся гумна пшеницы. Благословение снизойдет на гумна, которые были прокляты. И преизлиются точила вином и елеем. Так, изобилие пшеницы, вина и елея Бог обещает даровать Иудеям, после того, как умилостивится над ними, и истребит нападавших на них Ассириян. Таинственно же исполнено сие Христом, Который искупленному Им народу, то есть Церкви Своей, даровал таинственные пшеницу, вино и елей. Пшеница сия есть таинство святого тела Его; вино - очищающая кровь Его; елей - благоухающее миро, которым крещенные запечатлеваются и облекаются во всеоружие Святого Духа.
28. Излию от Духа Моего на всяку плоть, то есть на дом царя Езекии, чтобы наперед узнали они о будущем избавлении Сеннахирима. Таинственно же предрекается избавление от рабства сатане, совершенное Господом нашим, чрез Духа Святого, обильно излиянного на рабов и на рабынь.
30. И дам чудеса, на небеси и на земли, кровь и огнь, и курение дыма,
31. солнце обратится во тму, и луна в кровь, прежде неже приити дню Господню. Сие будет при Езекии, и повторится во дни Седекии, и во дни Гога; совершенно же исполнится при скончании времен в первое и в последнее пришествие Господа нашего.
32. Ибо во Иерусалиме будет спасение; в нашествие Гога так же, как было в нашествие царя ассирийского Сеннахирима.

3

2. Соберу вся языки, то есть полчища Гоговы, и сведу я на юдоль Иосафатову, которая толкуется: Господь суда.
3. Даша отрочища блудницам, и отроковицы продаяху на вине, и пияху. Так у них как бы ни во что почитались души сынов человеческих.
4. И что вы Мне, Тире и Сидоне, и вся Галилея иноплеменников? Не так поступали с вами сыны Израилевы, а вы без милосердия гоните народ Мой - Израильтян от пределов их,
6. продаете их сыном еллинским? Сие было во дни Зоровавеля и в последующие за тем годы; потому что в сие время народ иудейский много был тесним народами языческими. Сынами же еллинскими называет Пророк жителей соседних торговых островов, которые по торговле приходили в города филистимские.
7. Се Аз возставлю я от места, в неже продасте я тамо. Поелику все сие пророчество относится и ко второму пришествию Господа нашего: то в сие же время исполнится и сказанное Пророком о пробуждении спящих. Сие пробуждение есть воскрешение живота, обетованное праведникам, и воскрешение суда, определенное нечестивым (Ин.5:29).
9. Проповедите сия во языцех, освятите рать. Возвестите сие вы, народы языческие, союзникам своим, чтобы выходили они на замышляемую вами брань с народом Моим.
11. Да совокупятся и входят к вам вси языцы окрест, да приближатся; там Господь сокрушит крепость вашу. Пророк вызывает на брань вождей и исполинов из дома Гогова, и произносит на них определение суда, что там Господь в конец сокрушит крепость их.
13. Испустите серпы, яко предстоит объимание винограда. Ибо это могущество народов для вас то же, что радостное объимание винограда. Внидите, топчите, яко исполнь точило, изливаются подточилия; потому что вы будете попирать врагов своих и расхищать богатство их.
14. Гласи прогласишася на поли судебнем. Данное им время долготерпения исполнилось, и там определено им пасть.
15. Солнце и луна померкнут, и звезды скрыют свет свой, то есть ум и сердце помрачатся и пребудут во тьме в день откровения Господня. И звезды скрыют свет свой; то есть светлость помыслов, подобно блистающей звезде, озаряющая путь к небесному, утратится и померкнет с наступлением глубокой ночи, в какую погрузит себя ум.
16. Господь же от Сиона даст глас на Ассириян. И потрясется небо и земля, восстав на них. Господь же пощадит люди Своя, и рассеет врагов их.
17. И будет Иерусалим свят, и иноплеменницы не пройдут сквозе его. Языческие народы не придут на брань с ним.
18. В той день искаплют горы сладость, вожделенное освобождение и изобилие. В собственном же и подлинном смысле Пророк горами, каплющими сладость, называет Апостолов, а сладостью - учение божественное; холмами же, источающими млеко, именует Пророков, излагающих чистоту таин, и также новых народных правителей, столько же кротких, как Моисей и Самуил; и еще священство, очищающее весь народ своими кроплениями. Виноградная лоза и смоковница дадут сладость свою; то есть Апостолами истоптаны будут божественные грозды, и Пророками открыт будет вкус таинственного. Источницы иудины источат воды. Пророк церковных учителей называет источниками, потому что из уст их непрестанно льется духовное учение. И источник от дому Господня изыдет, и напоит водотечь Ситтим. Как водотечь Ситтим была ниже источника, ее наполнявшего: так люди для закона Божия соделаются чистым и низменным полем, и примут в себя воды, текущие из дома Господня, то есть закон Божий, который изыдет оттуда, как написано: от Сиона изыдет закон (Мих.4:2). Еще источник, исходящий от дома Божия, изображает собою святое крещение, называемое источником жизни, омывающим грехи сынов святой Церкви.
19. Египет в запустение будет, за то запустение, до которого доведены были вы. В таинственном же смысле Пророк разумеет гонителей святого народа, и говорит, что крепость их сокрушится и сокровища их рассыплются. И Идумея в ненаселенную пустыню; она не будет обитаема ни людьми, ни зверями; потому что Идумеи говорили: истощайте, истощайте до оснований его, то есть Иерусалим (Пс.136:7).
20. Иудея же во веки населится; потому что оставалась ненаселенною семьдесят лет.
21. И взыщу крови их от тех, которые пролили ее и радовались сему кровопролитию. И Господь вселится в Сионе, возвратится, и вселится в Своей скинии. Сие-то и Моисей предсказал в песни своей.
Святой Ефрем Сирин. Творения. Т.6. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.112-120. // Творения иже во святых Отца нашего Ефрема Сирина. Писания духовно-нравственные. - Сергиев Посад. Типография Св.-Тр. Сергиевой Лавры, 1901.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Книга пророка Иоиля}

Ссылки: постоянная - http://rusbible.ru/books/ioil.es.html ; быстрая - http://rusbible.ru/Иоиль? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Преподобный Ефрем Сирин. Толкование на книгу Исход

Преподобный Ефрем Сирин. Толкование на книгу Исход

Предисловие

Во второй книге Исход исчисляются семьдесят душ, вошедших с Иаковом в Египет; повествуется о том, что умерли Иосиф и сыны рода его, что восстал новый царь и убивал младенцев, что Моисей спасен в ковчеге и стал сыном дочери Фараоновой, что пришел он к братиям своим с тою мыслию, что его рукою дано будет им спасение (Деян.7:25), что убил Египтянина, укорил Еврея и был обвинен им, что бежал в землю мадиамскую, сел у кладезя, защитил от обиды дев, вошел в дом Иофора, и женился на дочери его Сепфоре, что умер Фараон, что сыны Израилевы воздохнули от тяжкого рабства. Повествуется о том, как Евреи молились и были услышаны, как Бог явился Моисею в купине, как жезл стал змием, рука покрылась проказою и очистилась, как Моисей идет в Египет, как сретает его на стану Ангел и грозит убить его, как Моисей входит в Египет, и встречает его Аарон, как Моисей совершает знамения пред старейшинами народа, и они верят ему; как Моисей и Аарон входят к Фараону, но он не хочет отпустить Евреев, увеличивает их работы, запрещает давать им плевы, как жезл превращен в змия, река претворена в кровь, потом жабы, зараза, скнипы, песии мухи, гнойные струны, огонь и град, саранча, тьма и избиение первенцев, как в четырнадцатый день Евреи заколают и едят агнца, как поспешно исходят из Египта, вооружившись и украсившись золотом, серебром и одеждами, взятыми у Египтян. Потом описывается разделение моря, переход Евреев и потопление Египтян; повествуется: как Мариам воспела хвалебную песнь при море; как Израильтяне шли три дня, и не было у них воды; как древом услаждены горькие воды Мерры, как нисходила манна, явились крастели; как в Хориве Моисей источил воду из камня; как пришли Амаликитяне, вступают с Евреями в брань; как пришел к Моисею тесть его Иофор; как дан Израильтянам закон на горе Синае; как на гору Синай нисходит Бог; как там даны законы и суды; как Моисей восходит на гору и приносит оттуда скрижали, приемлет от Бога заповедь, как и из чего построить скинию; как народ, когда Моисей замедлил на горе, выливает тельца; как Моисей возвращается и вторично восходит на гору, приемлет новые скрижали и ходатайствует за преступный народ; как молит Бога, чтобы сам шествовал Он с сынами Израилевыми, и говорит: покажи ми славу Твою, да разумно вижду Тя (33:18.13); как Бог являет себя Моисею и увещавает хранить данные заповеди, и после поклонения тельцу изрекает законы. Наконец, описывается устроение скинии и всех ее утварей, и поставление ее в первый день первого месяца; повествуется, как скинию во время дня осеняет облако, и извещает Израильтян о времени вступления их в путь. Все сие описывает Моисей в книге Исход и в начале ее говорит так:

1

1. И сия суть имена сынов Израилевых, вшедших вкупе со Иаковом во Египет
5. семьдесять душ. Сим показывается, что действительно исполнилось обетование, данное Богом Аврааму. Ибо пришедшие в плен и в рабство египетское в числе семидесяти душ, чрез двести двадцать пять лет, которые жили они там, вышли в числе шестисот тысяч носящих оружие, не включая в сие число тех, которым было двадцать и менее лет. Когда умер Иосиф, и сыны рода его; тогда восстал новый царь, и дал повеление убивать детей еврейских. Сие же сделал царь не без причины. И сатана, зная, что исполнялось уже четыреста лет, предвозвещенных Аврааму, хотел при умерщвлении младенцев умертвить и спасителя Евреев. И сам Фараон, видя, что народ еврейский умножился, и как бы источен им весь Египет, позавидовал множеству Евреев. Особенно же, когда враги их, желая уверить о себе, что знают они будущее, поелику приходило к концу число лет, определенное для пребывания Евреев в Египте, предвозвещали скорое их избавление; тогда Фараон повелел младенцев убивать, а родителей обременять напрасным трудом, при построении житниц, в которых не было нужды. Ибо, если житниц, построенных Иосифом, достаточно было, чтобы на семь лет голода запасти в них хлеба для Египтян и Хананеев и Аммореев; то, конечно, достаточно их было, чтобы вместить в них хлеб для одного Египта. Но чем более старался Фараон об истреблении еврейских младенцев, тем более возрастало число рождающихся; и чем больше усиливался царь притеснять Евреев, тем паче беспокоило его размножение сего народа. Посему, Евреи стали ненавистны и самым Египтянам.
Поелику Фараон жалел о своей реке и опасался, чтобы не испортились ее воды от ввергаемых в нее младенческих тел; то призвал повивальных баб и приказал им сделаться убийцами, то есть своею властью принудил их поступать противно своему наименованию, и из врачующих стать умерщвляющими. Но бабы не послушали царя, хотя и обещали то. Вместо того, чтобы, по приказанию царя отнимать жизнь у младенцев, они готовы были, для их спасения, пожертвовать своею жизнью. Но когда ожидали они, что примут за сие венец исповедничества, тогда Бог вложил в уста их мудрое слово, и избавились они от смерти.
20. И благо им было, то есть домы их распространились, когда думали они, что за спасение многих младенцев Фараон предаст их конечному истреблению.
Когда же царь осмеян был сими женами, хотя и не знал того; тогда решился кровью младенцев осквернять воды в реке, и плотью их напитать рыб. Но и в этом не имел он успеха; потому что число Евреев умножалось. Наполнил он реку телами младенцев, как и хотелось ему; но в тоже время и Египет, чего не хотелось ему, наполнился Евреями. Видя, что река загнила от младенческих тел, радовался Фараон; примечая же, что Евреи как бы точат весь Египет, сильно беспокоился. Так повеление царя не отменялось, но с исполнением оного не исполнялось его желание; и на берегах реки, подобно саранче, лежало множество младенческих тел, и к мучению царя, улицы в Египте оглашались голосами младенцев.

2

В это время, когда были столько утесняемы Евреи, родился Моисей, и матерь его, видя, как он прекрасен, скрывала его с опасностью своей жизни, пока только была возможность скрывать. Ибо боялась, что за пренебрежение Фараонова повеления, как скоро сие откроется, умерщвлен будет весь род ее, и Моисей не останется в живых. Смотри же, Египтяне так строго наблюдали за Евреями, что матерь Моисеева не могла уже долее скрывать у себя младенца. И вместе примечай, благость Божия так заботливо хранила Евреев, что вышли они из Египта в числе шестисот тысяч. Матерь Моисеева положила младенца в ковчег, возвратилась домой, преклонила колена, и в молитве с горькими слезами жаловалась на Фараона Богу Авраамову, говоря: "Ты благословил народ наш, чтобы умножался, и вот он многочислен, как благословил Ты. Но Фараон умыслил зло, чтобы по истреблении младенцев, земля оставалась без возделывающих, и по истреблении рождаемых исчезло семя, которое благословил Ты". Сестра Моисеева Мариам сидела на берегу реки,
4. да уведает, какой конец будет с младенцем, положенным в ковчег. Ибо надеялась на Бога и на красоту младенца, думала, что первый, кто увидит ковчег, возьмет и спасет младенца от смерти. Дневной зной заставил дочь Фараонову не в обыкновенное время идти к реке, и в ней
5. измытися. Хотя вышла она, по-видимому, и по своей воле, по причине дневного зноя; но, как вышла не в обыкновенное время, то сделалось сие не по ее воле. Так собственная ее воля непроизвольно привела ее к реке, чтобы извлечь из нее того, кто назначен был за потопленных в реке младенцев отмстить потоплением в море. Увидев же младенца, что он прекрасен, дочь Фараонова рассудила с своими рабынями, что египетские боги неплодству ее уготовали в реке сына; и она убедилась в той мысли, что сим освободится от поношения, получит великое утешение, и для отца ее будет преемник его престола. Тогда приходит Мариам не печальная и не радостная; ибо не показывала в себе ни печали, ни радости, чтобы приличною наружностью скрыть настоящее свое намерение.
7. И рече дщери Фараонове: призову ти жену кормилицу от Еврей, у которой и молоко чистое, и сердце прекрасное, которая тем и другим весьма пригодна для вашего царского сана. Мариам поспешно идет домой, и приводит
8. матерь отрочате, в приличной одежде, и за великие дары соглашается матерь быть кормилицею своего сына. Та, которая отдала бы весь дом за Моисея, чтобы не бросали его в реку, когда отдается ей Моисей, не хочет воспитывать его даром. Наконец, берет она своего сына, но не оставляет и ковчега. И кого выносила из дому со скорбью, того вносит в дом с радостью; кого принесла на реку в темноте, того возвращает к себе, несет по улицам и вносит в дом со светильниками. Возможно стало матери видеть рожденного ею, который скрываем был три месяца, чтобы никто его не видел. Так, в реке увидел свет, кто брошен был в реку, чтобы лишиться там света.
Когда Моисей, по окончании воспитания его, был приведен в дом Фараонов; тогда радовал он родителей красотою своею; но печалило их косноязычие его. Моисей же, по обрезанию своему, и особенно по рассказам, какие тайно слышал от матери и сестры, знал, что он сын Иохаведы. И поелику приближалось к концу исполнение четырехсот лет: то Моисей приходит к братиям своим испытать, не может ли его рукою совершено быть избавление Евреев. И как приставник, убитый Моисеем, превосходил жестокостью всех приставников Фараоновых, и хотя Моисей весьма часто укорял его, не внимал тому; то, убив его, скрыл Моисей в песке того, кто притеснял семя, которому, по благословению Божию, надлежало стать многочисленнее песка морского. В песке речном скрыл его Моисей прежде тех собратий его, которых тела должны быть извергнуты морем на песок морского берега.
13. Изшед же во вторый день, виде два мужа биющыяся, и хотя, как сын царский, имел власть и наказать и предать смерти, однако же не пользуется властью, но делает только справедливый выговор обидчику. Но обидчик сей, вместо того, чтобы принять выговор, при всех обличает царского сына в убийстве, и говорит:
14. кто тя постави князя над нами? Как же ты, человек до бесстыдства своевольный, говоришь сыну царскому: кто тя постави князя над нами? Он князь и над приставниками, которые надзирают за тобою; как же он не князь над тобою? Впрочем, Моисей ужаснулся, когда сверх чаяния узнал, что дело его разглашено. Уличал же Моисея в убийстве не тот Еврей, который был им спасен. Если укоризна была несправедлива, то значит, что Моисей не за него убил Египтянина. Еврей, избавленный от Египтянина, был обижен, как и девы, обиженные у кладезя. Моисей, убив Египтянина, хотел сделать там облегчение Евреям, которых притеснял Египтянин: но избавленный открыл другому Еврею по дружбе; сей же другой, по злобе, обвинял Моисея. Итак, узнано сие было и Фараоном, а военачальникам и князьям открылся случай жаловаться на Моисея, который укорял их за то, что без милосердия делают зло Евреям. Фараон пришел в такой гнев, что готов был обагрить руки свои кровью усыновленного и предать смерти наследника престола своего. Моисей убоялся причинить скорбь истинным своим родителям, когда усыновившие его подвергнут его мучениям, и бежал в землю мадиамскую.
И седе при кладязе. Когда же видит, что ленивые пастухи с наглостью отнимают воду, почерпнутую девами, тогда, по правдивости своей, избавляет их от насилия, и из жалости поит овец их. И поелику отец спрашивал дочерей о причине скорого возвращения; то они пересказывают ему о правдивом и сострадательном поступке Моисея. Отец посылает звать его, чтобы пришел вкусить хлеба его, и тем в доме его вознагражден был за благодеяние, какое оказал дочерями его при кладезе. И как Моисей занят был тою мыслью, куда ему идти, и где остановиться; то, как скоро прислал за ним священник, уразумел из сего, что Избавивший его от смерти в реке рукою дочери Фараоновой, и бегством от очей Фараоновых Спасший от рук царя, и теперь вложил священнику мысль, ввести его к себе и сделать женихом дочери своей. Так, Бог избавил Моисея от волхвов, привел его к священнику; не опасался Моисей священника, как не боялся и волхвов; если не получил от них пользы, то не потерпел и вреда. Аарон и Мариам скорбят о том, кем прежде хвалились и величались; а Иофор, видя красоту и верность Моисея, особливо же ради сопутствующего ему Бога, убеждает Моисея взять Сепфору в жену, чтобы, как Иаков освободил дочерей Лавановых от трудов пастырских, так и он освободил Сепфору и сестер ее от подобных же трудов. И взял Моисей Сепфору, и родила она ему двоих сынов; первого он обрезал, а другого Сепфора не дала ему обрезать, надеясь на отца и братьев своих. Ибо она, хотя согласилась быть женою Моисеевою, но не хотела быть единоверною с ним; как дочь священника, воспитанная мясами жертв, привыкла она к почитанию многих богов. И не дозволила ему обрезать обоих сынов, и не отказала в обоих; уступила одного, чтобы на нем совершилось обрезание Авраамово, и отказала в другом, чтобы в нем продолжалось необрезание дома отца ее. Но при наречении имен сыновьям Моисей не сделал угождения ни матери, ни отцу ее; первому дал имя в память его преселения, какое потерпел ради Бога, а другому в память избавления своего от Фараона. По прошествии же сорока лет, проведенных Моисеем в земле мадиамской, умер Фараон, мучивший Евреев, и они успокоились после тяжкого рабства. Воспомянули о завете Божием с Авраамом, и о том, что время уже исполнилось, даже протекло еще тридцать лет, и начали молиться, и были услышаны.
15. И призри Бог на сыны израилевы, и познал Бог, каковы скорби их, и чем уврачевать их.

3

1. Моисей же бяше пасый овцы в горе Хорив, и видит Ангела
2. в пламени огненне в купине. Когда же он подошел ближе, чтобы рассмотреть купину, которая горит огнем, и не сгорает; тогда подходящему к купине взывает не Ангел, которого прежде видел Моисей, но Бог, Который был сперва в образе Ангела, а потом явился Моисею в страшном видении, и сказал:
5. не приближайся семо, как приближаются к месту обыкновенному. Место бо свято есть, подобно тому, на котором спал Иаков. То место было свято, потому что была там лествица, и по ней нисходили и восходили Ангелы, для охранения Иаковлева; а сие место свято, потому что здесь Бог в пламени горящей купины. Иззуй сапоги твои, и иди, попирай Египтян, потому что протекло уже тридцать лет, как приспело время собирания египетского винограда. Когда же Моисею предстало видение, невыносимое для очей его; тогда
6. отврати лице свое: благоговеяше бо воззрети пред Бога, хотя и взирал прежде на Ангела. Купина, из которой неудобно делать изображения мертвых богов, признана годною для того, чтобы в ней изобразить тайну Бога живого. И тебе, Моисей, дается в этом знамении: как видел ты Бога, обитающего в огне, так и вы огнем должны служить Богу, обитающему в огне.
7. И рече ему Господь: видя видех рабство людей Моих во Египте восемьдесят лет;
8. и снидох изъяти их рукою твоею, и ввести в землю ханаанскую, которую обещал отцам их.
11. И рече Моисей: кто есмь аз, яко да пойду к Фараону? Когда было на мне и царственное имя, не стал я угоден Фараону. Теперь же, когда унижен я до пастырства, кто дозволит мне войти к Фараону? А если и войду, что найдет он во мне великого, чтобы поверить словам моим? И рече к нему Господь:
16. собери старцы, которых
9. вопль прииде ко Мне, и рцы к ним: вспомнил Я о них,
17. и изведу их в землю хананейску. И если опасаешься, что не послушают они тебя; то сказываю тебе, что
18. послушают гласа твоего. Войди с старейшинами к Фараону, и скажи: пойдем путем трех дней, да пожрем Господу. Поелику же Фараон не согласится на сие: то и он, и войско его пойдут в трехдневный путь, и соделаются добычею зверей и птиц, которые возгнездятся на телах их, изверженных волнами на берег морской. Как сказал Я тебе о сынах народа твоего, что послушают тебя; так говорю о Фараоне, что не послушает тебя, но не по надежде на крепость руки своей и на защиту идолов своих, но по гордости, за которую
20. поражу Египтяны всеми чудесы, яже сотворю в них: и по сих отпустят вы. А в большее удостоверение, что выйдете из Египта,
21. дам благодать людям сим, и оберут они Египтян, и чрез сие исполнится обетование, данное Мною Аврааму. Евреям же после того, как похитят и унесут все египетские сокровища, невозможно будет и смотреть на Египтян.

4

Моисей же, поелику знал жестокосердие сынов народа своего, просил себе знамений, которыми бы мог их уверить.
1. Не послушают гласа моего, но рекут: не явися тебе Господь. И Бог просящему знамений Моисею сказал: чтобы поверили они тебе, что Я тебя послал,
3. проверзи жезл твой на землю. И поверже Моисей, и бысть змий: и отбеже Моисей. Сим знамением, какое дал ему Бог для убеждения народа, убеждает и Самого Моисея: как боишься ты Фараона, так убоялся теперь змия; но сила твоя превозможет силу Фараонову казнями, как превозмог себя и взял змия, обратившегося в жезл, ты, который убоялся жезла, обратившегося в змия. И еще говорит ему Бог:
6. вложи руку твою в недро твое. Моисей вложил, и бысть рука его прокажена, и снова вложил, и сделалась она чистою. Бог повелевает уверить народ сперва знамением змия, а потом знамением руки, покрывшейся проказою и очистившейся. Фараон и воинство его не тверже змия, и для Меня не трудно, подобно руке твоей изменить их во что хочу.
9. Аще же не уверуют тебе Египтяне двема знамениями сими, которые совершишь пред ними и пред сынами народа твоего, пролей речную воду на сушу, и будет кровь. Когда Бог дал Моисею знамения, которых он просил; тогда он просит Господа разрешить связанный язык его, и говорит:
10. не доброречив есмь муж, ниже, отнележе начал еси глаголати мне, разрешилось мое косноязычие. Господь говорит ему; то самое, чем ты умален, соделает тебя великим. Ибо у тебя, как у безмолвного Бога, будет вещий Пророк.
12. И Я буду при устах твоих, не для того, чтобы разрешить язык твой и ясною соделать речь твою; но чтобы за тем, что скажешь косноязычно, последовали великие дела.
После сего, Моисей возвращается в землю мадиамскую, и говорит тестю своему:
18. пойду, и увижду братий моих, иже во Египте. Хотя прискорбно было разлучиться с Моисеем; однако же его не удерживают, по воле Божией, открытой свыше. Поелику же Моисей опасался, что вельможи египетские, на которых напал он за притеснение народа его, и в новом Фараоне возбудят против него гнев, как возбудили в прежнем; то Бог говорит ему:
19. измроша вси мужи, ищущии души твоея.
20. Взял Моисей с собою жену и сыновей, взял также и жезл, и пошел в Египет. При выходе его из земли мадиамской, Бог снова повелевает ему сказать Фараону:
22. отпусти сына Моего первенца, да Ми послужит; иначе, за сына Моего первенца, которого будешь удерживать, хотя и не в силах его удержать,
23. Аз убию сына твоего первенца, что могу сделать. Так, Бог на словах прежде всех казней угрожает Фараону сею казнью: убию сына твоего первенца, что было больше всех казней; на самом же деле показывает меньшее из всех знамений - знамение змия.
24. Бысть же Моисей на пути на стану, срете его Господь, и искаше его убити за пренебрежение к обрезанию; потому что одного из сыновей, рожденных в мадиамской земле, оставил необрезанным. Ибо с того дня, как Бог говорил к Моисею в Хориве, не видел он жены своей. Сепфора беспокоилась мыслью, что, поелику она не вполне верила истине слов мужа своего, то сим сделала себя виновною. И сам Моисей находил себя виновным, потому что не совершил над сыном обрезания. Но когда предавались они сим мыслям, является им обоим Ангел, и возвещает, что приходит требовать обрезания, чтобы Моисей, пришедши к Евреям, не подпал осмеянию, за то, что находясь вне всякой опасности, пренебрег обрезание, тогда как не пренебрегают они обрезания и при всей скорби о смерти сыновей своих. Ангел же является Моисею гневным, вразумляя его тем, кого должен он бояться, Бога ли, установившего обрезание, или ребра, удерживающего от обрезания. Сепфора, видя, что Моисею угрожает смерть за то что пренебрегла она обрезание, о чем и вечером препиралась с Моисеем, и устрашенная видением Ангела,
25. вземши камень, обреза сына своего. И оставив его, обагренного своею кровью, объемлет ноги Ангела, и говорит:
26. жених крови у меня, не причинишь ты скорби в день брака обрезания, потому что велика была радость у Авраама в тот день, когда он обрезал Исаака. Жених крови у меня. Не причинишь ты скорби и ради меня, обрезавшей сына своими руками, и ради Моисея, и ради Давшего заповедь обрезания, которая теперь исполнена. Когда оставил их Ангел, Моисею представился случай сказать Сепфоре: если ты исполнилась страхом в единый час, когда явился Ангел; то сколько благоговеть и в какой святости соблюдать душу должен я пред Богом, Который непрестанно открывает Себя мне, рукою моею творит знамения, напутствовал меня жезлом сим, и послал для избавления шестисот тысяч людей? Сказав сие, Моисей возвратил Сепфору к отцу, во-первых для обрезанного сына, чтобы в пути не увеличилась его болезнь, а во-вторых и потому, что неблаговременно было бы Сепфоре и сыновьям его прийти в Египет, когда должен был выйти из Египта весь Израиль. Между тем Господь явился Аарону, и послал его
27. во стретение Моисею, чтобы по действительном совершении сказанного ему, уверовал он в исполнение и того, что должно совершиться в последствии.

5

Моисей и Аарон собрали старцев, и сотворили пред ними знамения, как им было повелено. Моисею поверили, как сказал ему Господь, и пошли вместе к Фараону, и сказали ему:
1. сия глаголет Господь: отпусти люди Моя, да праздник сотворят Мне в пустыни. Фараон, или ради сонма старшин народных, или слышав о знамениях, какие пред ними сотворены Моисеем и Аароном, без жестокости говорит им:
4. вскую, Моисей и Аарон, развращаете люди от дел их? Но когда продолжали они просить, чтобы отпустил Евреев, царь воспламенился гневом, и вместо того, чтобы просить знамения, сказал:
2. кто есть Господь, Егоже послушаю гласа? Поелику сказал он: Кто сей Господь невидимый ему ни в каком образе; то нужно стало, чтобы Господь соделался видим ему в знамениях. И несомненно, что Фараон сим грубым вопросом: кто есть Господь? - привлек на себя последующие казни. Для жестокосердия его недовольно было сказать это, но к слову своему присовокупил он и то, что запретил давать Евреям плевы, чтобы больше было им труда, не имели они покоя и не думали об исшествии.
12. И разыдошася людие собирати тростие на плевы. Евреи с трудом могли находить плевы; потому что был месяц Низан, время цветов, а не Фамуз, или Ов, время плев. Поэтому
14. книгочии народа еврейского без милосердия биени быша приставниками Фараоновыми,
15. и возопиша к Фараону,
17. и рече им: праздни есте, потому проситесь идти и принести жертву Богу.
19. Видяху же книгочии сынов Израилевых во злых, и в присутствии Моисея жаловались Господу на Моисея и на бывших с ним. И сказал Моисей Господу:
23. отнеле же глаголах к Фараону Твоим именем, не только не совершилось избавление народа от бедствий, как надеялся он, но бедствия с сего времени еще более умножились.

7

И рече Господь к Моисею: если Фараон будет просить знамения,
9. повергни жезл пред ним, и будет змий.
11. Созва же Фараон волхвы, и сотвориша чарованиями своими такожде, то есть сделали нечто подобное. А если сказано, что соделали сие чарованиями своими: то не значит сие, что сделано было нечто необычайное; потому что употребили они, по обыкновенно, собственное свое искусство. Если же думали, что победили Моисея, сделав нечто подобное совершенному им, то впали в непростительную вину.
12. И пожре жезл Моисеев оных жезлы. Думавшие о себе, что изменяют природу вещей, не могли даже и жезлов своих спасти от жезла Моисеева. Жезл пожрал жезлы, чтобы смерть не пожрала египетских первенцев. Пожранные жезлы вразумляли Египтян, что если не покаются, то истреблены будут их первенцы. Потому и сказано было им о сем предварительно, чтобы они покаялись, и не постигло их бедствие. Потому и казни сей, как тягчайшей, назначено быть последнею, чтобы, если вразумятся первыми казнями, избавиться им от истребления первенцев, что было тягостнее всех прочих наказаний.
14. И рече Господь к Моисею: ожесточилось сердце Фараоне. Не сказал Бог: Я ожесточил сердце Фараоново, но говорит: ожесточися сердце Фараоне, и не хочет отпустити людей. И еще сказал Господь Моисею:
15. иди к нему, и стань на брезе речнем. Фараон вышел на реку, или с намерением по утру принести реке жертву, или по обычаю всякой день ходить туда утром, чтобы прохладиться. Вероятно же, что царь египетский, по доверчивости к волхвам, совершал жертвоприношение реке египетской. Выходит Моисей, и говорит Фараону от лица Божия, чтобы отпустил Евреев; но он не согласился, и Моисей
20. удари воду речную; и воды, которые осквернил прежний Фараон кровно потопленных младенцев, преложились в кровь,
21. и рыбы, которые прежде кормились телами младенцев, изомроша. И сия казнь послана была только для устрашения, чтобы вместо первенцев умерли рыбы. Поелику же Египтян не убедило истребление рыб; то должно было убедить избиение первенцев.
22. Сотвориша же и волсви волхвованиями своими такожде. Волхвы не были удержаны Моисеем. Если бы они сделали что вопреки Моисею; то он остановил бы их немедленно, как удержал и обратил их в бегство, когда покрыл струпами. Поелику же действовали они заодно с ним и против своих, то не воспрепятствовал им с ним поражать Египет. Так сердце, коварное и восстающее против Бога, и самому себе неверно. Волхвам надлежало поражать тех, которые поражали и их, и народ их; но они делали тоже, что Моисей, поражали себя и Египтян: поэтому Моисей не удерживал их. Хотя старались они закрыть язвы Египта, однако же делали их только большими. И волхвы вразумляемы были сим, что не в силах они изменить природу вещей, хотя казалось им, что изменяют ее. Ибо изменение воды в кровь для Египтян было мучительно и тяжело, а чтобы изменить кровь в воду, что было бы неприятно Моисею, а волхвам отрадно, сего не сделали они; потому что и не могли сего сделать. Они делали только, что привычно было делать их искусству. И после сего опять Писание не говорит: Господь ожесточил сердце Фараона, но: ожесточися сердце его, и не послуша их, якоже рече Господь. Потом
23. возвратився же Фараон, вниде в дом свой: и не положи себе сего во уме.

8

Когда Фараон, и сим не был убежден, тогда снова
6. Аарон простре руку свою. В жезле виден образ креста: им начаты все казни, когда пожрал он змиев, в знаменование будущего истребления всех идолов; им и окончены, когда разделено море и потоплены Египтяне, во образ предаваемых гибели Хананеев. И излезоша жабы; и покрыша землю египетскую.
7. Сотвориша же и волсви волхвованиями своими такожде. Если бы волхвы любили Египет; то к действительным жабам Моисеевым не присовокупили бы своих мечтательных жаб. Поэтому, они и не врачевали Египет, потому что не могли истребить жаб Моисеевых; но и не поражали его, потому что вместо жаб показывали их призраки; они ни поражали, ни врачевали; потому что производили одни мечтания. Вымер один род - род рыбы, явился другой род - жабы, чтобы неприведенные в чувство смертью рыб пострадали от живых жаб.
13. Изомроша жабы.
14. И собраша я в стоги стоги, чтобы не подумали Египтяне, будто бы жабы были один призрак. Но когда
15. бысть отрада, отяготися сердце Фараоново и непослуша их.
Аарон снова жезлом своим
17. удари в персть земную: и быша скнипы в человецех и в скотех и по всей земле.
18. Твориша же и волсви волхованьми своими, стараясь не умножить скнипов, как сделали в предшествующей казни, но истребить их, и не возмогоша. Посему, когда искусство их было уничижено, и открылась его суетность, исповедали они:
19. перст Божий есть сие. Но Фараона не убедили ни Моисей, ни волхвы его, говорившие: перст Божий есть сие. Посему, сказано не так: Бог ожесточил сердце его, но: ожесточися сердце его и не послуша их, якоже рече Господь. Поелику же от претворения воды в кровь, от жаб и скнипов земля гессемская, где жили сыны Израилевы, страдала так же, как и земля египетская; то, насылая новую язву - песиих мух, Бог произвел разделение между землями, и на Египет навел мух, а на землю Гессемскую не навел. Фараон говорит Моисею и Аарону:
25. шедше, без страха и как угодно вам, пожрите жертву Богу вашему в земле нашей. Моисей же отвечает ему: мы в жертву Богу приносим тельцов и овец, а вы поклоняетесь им. Если пред взором Египтян принесем в жертву богов египетских; то
26. камением побиют ны. Напротив того,
27. путем триех дней пойдем, и пожрем Господу, как повелено нам.
28. И рече Фараон: аз отпущаю вы, и пожрите Господу вашему в пустыни, но не далече простирайтеся ити: помолитеся убо и о мне. Но, как скоро прекратилась язва, и не стало песиих мух, Фараон нарушил свое слово, и не отпустил народ.

9

После сего, Бог послал смерть на скотов, но положил разделение между скотом Евреев и скотом Египтян. Когда же и сие не убедило Фараона отпустить народ; тогда Моисей пред очами Фараона
10. разсыпа пепел пещный, и быша гнойнии струпи на человецех и на скотех.
11. И не можаху волсви стояти пред Моисеем; потому что не могли на телах Евреев произвести подобия струпов, да и на их телах не было уже места, где могли бы они произвести подобие струпов.
Потом Бог говорит:
14. Аз испущу казнь Мою на дом и народ Фараонов, и присовокупляет:
15. сего ради поставил Я тебя в противление, то есть для того не поразил тебя предшествовавшими казнями, чтобы показать на тебе крепость Мою в казнях, какие наведу на землю твою.
18. Се Аз одождю заутра град мног зело.
19. Ныне убо потщися собрати скот твой, оставшийся у тебя после язвы, да не побьет его град. Приметь же, что Бог не хочет поражать Египет. Сие очевидно и из того, что наперед возвещает, чем накажет, чтобы Египтяне покаялись, и Ему не наказывать их, и из того, что повелевает потщиться и собрать скот. Но если бы собрали они скот, как было им сказано, то для чего было бы идти граду? Граду должно было идти, чтобы видимо было чудо, когда градом побит будет скот у неповеривших, и скот должно было собрать, чтобы видна была участь принесших покаяние. Итак,
24. град и огонь сходят вместе, и град не угашает огня, и огонь не поедает града; напротив того, огонь воспламеняется от града, как от хвороста, и град раскаляется от огня, как железо в печи, но не сожигает дерев; крепость столетних дерев сокрушается, градом, но огонь, бывший в граде, не касается садов, виноградников и даже оград.
27. И рече Фараон Моисею: согреших ныне. Но разве не согрешал Фараон прежде сего, когда ожесточался? Действительно, согрешал он и прежде, но не как согрешил в сей раз. Его предостерегали, повелевая собрать скот, но он не послушался, и за сие постигло его наказание тягчайшее предшествовавших, потому что безрассудство его возросло.
35. Изыде же Моисей, и при воздеянии рук его громовое престаша и дождь не укану на землю, или исчезнув в воздухе, или поднявшись в облака. Ибо равно было удобно, как падать ему из облаков, так и возвратиться в них. Однако и после сего Фараон и рабы его ожесточились, и не отпустили народа.

10

1. Рече же Господь к Моисею: вниди к Фараону и не страшись гордости его. Аз бо ожесточих сердце его в терпении казни. В руки твои отдал Я его, чтобы изведал ты покаяние его не потому, что неизвестна Мне лживость его (ибо Я наперед говорил тебе, что Фараон не послушает вас), но чтобы совершились над ним знамения, о которых бы рассказывали в последующих родах ваших. И сказал Моисей Фараону:
4. если не отпустишь люди моя, се аз наведу пруги,
5. и поядят весь останок, оставшийся после града.
7. Рекоша же раби Фараоновы к нему: долго ли будем мучиться, удерживая этот народ? Пусть идут и принесут жертву Господу Богу своему, чтобы и мы сами не были поражены так же, как истреблены поля и стада наши. Или не знаешь, что весь Египет стал пустынею? И сказал Фараон Моисею:
8. идите, но если возьмете с собою все имение свое, то опасаюсь, что кто-нибудь из царей причинит вам зло. - Если бы охранял ты народ от зла, то не делал бы ему зла в собственной земле твоей. Если бы удерживал его по любви; то не отягощал бы его жесточайшим игом, запрещая давать ему плевы. Конечно же народ, с которым Сам Бог, творящий все чудеса, не боится брани с человеком. Навел Моисей пругов, истребили они траву, и все, что осталось после града; и сказал Фараон:
16. согреших пред Господем, и к вам,
17. простите убо мой грех еще ныне. Если бы Фараон был ожесточен, то не сказал бы сего; ибо ожесточенному сердцу чуждо покаяние. А если поражаемый умоляет, избавляемый же упорствует; то значит, что он свободен; то и другое свидетельствует, что он властен над самим собою.
По слову Моисееву пруги исчезли, как скоро Фараон начал раскаиваться. Но поелику поколебался он в своем намерении; то Моисей наводит на весь Египет тьму, продолжающуюся три дня и три ночи. Евреям же
23. бяше свет, чтобы получили они успокоение от трудов и собрали все свое имущество, готовясь к исшествию. И сказал Фараон Моисею:
24. идите с женами и детьми, и послужите Господу; оставьте только имущество свое в удостоверение, что возвратитесь. Моисей отвечал: не многочисленны стада наши для великих жертв, какие должны мы принести Богу нашему; поэтому
25. и ты должен на жертву Богу нашему дать нам своего скота, если только остался у тебя;
26. мы же не вемы, что будем приносить в жертву Богу, пока Сам Бог не отделит угодного Ему из стад наших.
27. Ожесточи же Господь сердце Фараоново и не восхоте отпустити народ. Если Бог ожесточает сердце, то в сердце, которое ожесточает Бог, не может происходить перемены. Если же Фараон, терпя наказание, говорит: отпущу, а по миновании казни удерживает и не отпускает Евреев, то, значит, ожесточение сердца его было не от Бога, но от внутреннего расположения, по которому во время наказания готов он соблюдать заповедь, а как скоро получает облегчение, попирает законы.

11

И сказал Бог:
2. да испросит кийждо у соседа своего сосуды златы и сребряны: потому что в полночь умрут первенцы египетские и первенцы скотов.
6. И будет вопль во всей земли Египетстей, подобный воплю, какой был в домах Евреев, когда младенцев их бросали в реку.
4. И рече Моисей: сия глаголет Господь: в полунощи Аз вниду в Египет, и измрет всяк первенец в земли египетстей.
18. И приидут отроцы твои ко Мне, и скажут Мне: отыди Ты и людие сии: и по сих отыду. Поелику казнь, подобная той, какой подвергнут был Фараоном народ еврейский, была не в начале; то по сему самому Бог поставил Фараона в противление.

12

2. Месяц сей первый будет в месяцех лета,
3. и в десятый день месяца сего до возмет кийждо овча по дому.
6. И будет соблюдено даже до четвертагонадесять дне: и заколют то к вечеру.
7. И помажут кровию его на обою подвою, и на прагах в домех, в нихже снедят тое. Агнец есть образ Господа нашего, Который в десятый день месяца Низана низшел в утробу Девы. Поелику от десятого дня седьмого месяца, в который Захария приял благовествование о рождении Иоанна, до десятого дня первого месяца, в который Ангел благовествовал Марии, протекло шесть месяцев: то Ангел сказал Марии: сей месяц шестый есть ей нарицаемей неплоды (Лк.1:36). Итак, в десятый день агнец заключен, а Господь зачат; в четырнадцатый же день агнец заклан во образ Господа распятого на кресте; и опресноки, которые надлежало снедать с горькими травами, изображают новое таинство Господне, в горести и скорби приемлемое причастниками оного.
11. Чресла ваша препоясана и сапоги ваши на ногах ваших. Сие изображает новый сонм учеников, готовый идти и проповедовать Евангелие. Жезлы в руках ваших. Это - кресты на раменах Апостолов. И стоя на ногах ваших; потому что неприлично Тело живое принимать сидя.
45. Всякий пришлец да не яст от него: ибо некрещенный не вкушает Тела.
10. И кости не сокрушите от него. Ибо, хотя руки и ноги у Господа нашего пронзены были гвоздями, и ребро прободено копьем, но кость не сокрушена у Него.
В полночь умерли все первенцы египетские, и всякий в доме своем плакал о первенце своем, начатке сынов своих. Как река наполнялась первенцами еврейскими; так гробы египетские наполнились первенцами египетскими. И призвал Фараон Моисея и бывших с ним, и сказал им:
32. идите взяв все, что есть у вас, благословите же и мене. Моисей говорил о рабах Фараоновых, что будут просить его об исшествии; но на деле видно больше того, что сказал он, потому что вместо рабов сам Фараон просит его идти, даже понуждают идти Египтяне, не потому что раскаялись; но из опасения так же погибнуть, как погибли их первенцы.
37. Воздвигошася же сыны Израилевы от Рамессы шесть сот тысящь мужей, и остановились в Сокхофе.
40. Обитание же сынов Израилевых, иже обиташа в земли египетстей, лет четыреста тридесять. Сие число лет должно считать не со времени вшествия Иаковлева во Египет, но со дня, в который Бог постановил завет с Авраамом. Народ еврейский взял с собою корысти египетские, а Моисей кости Иосифовы, и вышли они из Египта вооруженные. С сего времени Бог осенял их во дни облаком, а в ночи столпом огненным.

14

5. И превратися сердце Фараоново и рабов его, и рекоша: что сие сотворихом? После всех казней, поразивших нас, мы дозволили Евреям уйти, когда похитили они сокровище и одежды наши. Лучше нам умереть, нежели на посмеяние Евреям отдать царство египетское. Посему, вооружаются и идут в надежде избить народ еврейский мечом, и взять его и свои сокровища. И Фараон пошел с воинством своим на Евреев, они же
8. исхождаху рукою высокою, с серебром, с золотом, с одеждами, с стадами, в крепости сил, как Бог обещал Аврааму (Быт.15:14). Сыны Израилевы, увидев Египтян,
10. убояшася. Но ужели так много было Египтян, чтобы шестьсот тысяч Евреев убоялись их? У Евреев ослабели руки от того, что с ними были жены, дети и стада. Ибо кому было оберегать жен их, кому охранять стада их? Тогда сказал им Моисей: и здесь, как в Египте,
14. Господь поборет по вас, вы же умолкните.
15. И рече Господь к Моисею: что вопиеши? И без прошения твоего готов Я сделать это народу твоему. Ударь по морю,
16. и расторгни е жезлом твоим, который есть образ креста.
17. И се Аз ожесточу сердце Фараоново, то есть, не остановлю дерзости Египтян, потому что, когда увидят они новое чудо - разделившееся море, не сознают своей виновности. И прославлюся, истребив Фараона и все его воинство.
18. И увидят Египтяне, прежде нежели погибнут, яко Аз есмь Господь. Сие и показали они, сказав:
25. бежим от лица сынов Израилевых: Господь бо поборает по них на Египтяны. И Ангел взял
19. столп облачный от лица сынов Израилевых, и поставил его
20. посреде полка Евреев и Египтян; и облако, которое днем осеняло Евреев, когда ночью поставлено оно было между тем и другим полком, для Египтян произвело тьму, подобную той, какая была у них три дня и три ночи, Евреям же от освещавшего их столпа огненного бяше свет. И сие было, чтобы привести в ужас Египтян и ободрить Евреев. Ибо, если бы Египтяне обратили внимание на сию тьму, то не осмелились бы войти в море. Над морем, которое могло быть разделено в одно мгновение ока, чтобы привести Египтян к покаянию,
21. всю нощь трудился сильный знойный ветр, и сотвори море сушу.
23. Погнаша же Египтяне в след Евреев; не убоялись тьмы, бывшей между ними и Евреями, не устрашились разделившегося моря, но в ночное время, по дну разделившегося моря, вооруженною рукою преследуют народ, который предшествует им водимый столпом огненным.
24. Бысть же в стражу утреннюю, явил Себя Господь Египтянам, и смяте их,
25. и связа колеса колесниц их для того, чтобы или не преследовали народ, или не убежали из моря. Но они не устрашились Господа, Который явил Себя им, не обратили внимания на то, что колеса у них связаны, но усиливались влечь колесницы свои с нуждею. Поелику, когда море было разделяемо, написано, что Моисей поднял руку свою на море, а когда надлежало возвратить море в место его, написано, что Моисей опустил руку свою на море; то вероятно, что с разделения моря, пока не перешел весь народ, рука Моисеева была простерта, как и после, во время битвы с Амаликитянами.
27. И истрясе Господь Египтяны,
28. и не оста от них ни един. И увидели Евреи тела мертвых Египтян на берегу морском, как прежде видели Египтяне тела детей Еврейских на берегу речном. И ради того, что было в Египте и в море,
31. вероваша людие Богу и Моисею угоднику Его.
32. И воспе Моисей и сынове Израилевы песнь сию Господеви; то есть, Моисей пел, весь же народ повторял за ним.

15

1. Пойте Господеви славно прославившемуся, т.е. Господу, Который наказал коней и всадников, ввергнув их в море.
2. Он мощен и славен; мощен в потоплении Египтян, и славен в избавлении Евреев. Бог Господь, то есть, Сый; Он соделался нашим Спасителем, а не тельцы, едва только слитые. Итак, Сей мой Бог, и прославлю Его, Бог отца моего Авраама, и вознесу Его.
3. Господь исполин и муж брани, потому что Он сражался за нас с Египтянами, когда мы оставались в покое; Он вверже в море грозные колесницы Фараоновы и крепкую силу его, чем Фараон гордился; и избранные исполины его, которых извел он на нас, погрязли в чермнем мори.
5. Пошли во глубину и по тяжести собственных тел своих погрязли, яко камень.
6. Десница Твоя, Господи, прославися в крепости, то есть имела столько силы, чтобы сокрушить врагов Твоих - Египтян.
7. Послал еси гнев Твой, и пояде я, яко стеблие в Египте и в море.
8. От духа твоего восхолмились воды, то есть, от Духа, Тобою движимого, восхолмились воды, чтобы потом расступиться, или повелением уст Твоих умудрены они прекратить свое течение, пока не пройдут шестьсот тысяч сынов Израилевых. Огустеша пучины в сердце моря, чтобы потопить Египтян. А чтобы показать, за что потоплены Египтяне, написано:
9. рече враг: постигну их, разделю корысть, поглотит их душа Моя и пр.
10. Ты дхнул духом Твоим, и покры я море; и вместе с ними рушились их гордые замыслы.
11. Кто подобен Тебе, в именуемых так, бозех, Господи? Кто подобен Тебе, прославлен в святыне Твоей, то есть, во святом жилище Твоем? Страшен для Египтян, и хвален для Евреев; и творяй чудеса в море и в земле египетской.
13. Извел Ты в облаке и столпе благостью Твоею люди сия, яже избавил еси из Египта.
14. Слышаша языцы, то есть, услышали Аммореи о реке превратившейся в кровь, и вострепетали: в ужас пришли живущии в Филистиме, узнав об умерщвлении египетских первенцев.
15. Владыки едомстии и князи моавитстии устрашились, и прият я трепет при разделении моря. Рассеялись вси живущии в Ханаане.
16. Нападет на ня страх; то есть, жители Хананеи поражены будут слухом о потоплении в море Фараона и его войска, Нападет страх на сии народы, и они не осмелятся вступить в брань, дондеже пройдут людие сии, яже избавил еси.
17. Насади я в гору достояния Твоего, то есть, в земле Хананеев. Твердым в жилище Тебе в Иерусалиме соделал еси, Господи, святилище; утверди оное, Господи, руками Твоими, да будет оно твердо по мановению Твоему.
18. Господь будет царствовать над нами во век, а не чуждые народы.
19. Вошли колесницы Фараоновы и всадники его в море, чтобы преследовать нас; но воды возвратились и покрыли их собою.
20. Взя же Мариам пророчица. Когда же она пророчествовала? Или писание именует ее пророчицею, как и жену Исаии, хотя она не пророчествовала, но была только жена праведная? Так, в день сей разделился народ на два лика, чтобы воспеть достойную песнь Разделившему в тот день море и Потопившему его гонителей. Моисей в лике мужей, а Мариам в лике жен воспели: пойте Господеви, славно прославившемуся, потому что не утруждаясь истребил врагов, и пребывая в покое, навел на них все казни.
По перехождении чрез море Бог восхотел испытать Евреев недостатком воды; и возроптали они на воды в Мерре. Тогда Бог показал Моисею древо, которое вложил он в воду, и вода сделалась сладкою. Древо сие есть образ креста Господня, который должен был усладить горечь языческих народов. По изменении качества вод Бог постановил законы, чтобы, как сила древа изменила естественное качество, так закон склонял и убеждал свободу.

16

После искушения в Мерре пришли Евреи в Елим, а из Елима в пустыню синайскую. Народ возроптал, желая мяс. Тогда
4. Бог дал им хлеб с небесе, и повелел собирать только довольное дню, и не заботиться о дне завтрашнем. Поелику же собирали
17. одни по алчности много, а другие по лености мало; то сосуд, служивший мерою, сам собою
18. восполнял недостаток и уничтожал излишек. Как труд собирать манну возложен был на Евреев для того, чтобы не повредила им праздность; так суббота дана была им для рабов и наемников, а также для волов и всякого скота. Но некоторые не соблюли субботнего покоя,
27. вышли собирать манну в субботу, и не нашли ее. Сказанное же, что
31. манна по виду уподоблялась семени кариандрову, а по вкусу сотам, дает разуметь, что манна была приноровлена ко всякому вкусу. Манною наполнили стамну для сохранения ее в роды. Та манна, которую Евреи оставляли у себя до следующего дня, воскипала червями, но манна в стамне в течение многих родов не повредилась.
35. Ядоша же манну лет четыредесять, дондеже приидоша к пределам земли обетованной.

17

Когда пришли в Рафидим, и не было воды, Евреи не только стали уже роптать, как прежде, но готовы были употребить насилие.
4. Возопи же Моисей ко Господу в молитве своей: что сотворю? еще мало, людие сии побиют мя камением, и не избавлюсь от рук их, если не дам воды, которой просят у меня. Моисей пред глазами старейшин народных источает воду из Хорива. И поелику говорили:
7. аще в нас Господь, когда нет у нас воды утолить жажду; то воды, источенные пред глазами старейшин народных, давали разуметь, что действительно есть в них Господь. Евреи забыли прежние чудеса, и искушали Бога, требуя чудес новых. Хотя были у них перед глазами чудеса постоянные, облако, столп, манна, крастели; однако же, поелику чудеса сии продолжались много времени, то Евреи не почитали уже их и чудесами; и потому, чудесами новыми хотели искусить: аще есть в них Господь, или ни.
После сего
8. прииде Амалик воевать с Евреями. Против Амаликитян ополчился Иисус, а Моисей возшел на гору, и
9. жезл Божий в руце его. Жезл сей Моисей имел в руках тогда только, когда творил знамения и чудеса, чтобы уразумел ты тайну креста, силою которого и Моисей совершал все чудеса. С Моисеем взошли на гору Аарон и Ор, который, как говорят, был муж сестры Моисеевой.
11. Егда воздвизаше Моисей руце, одолеваше Израиль и побивал сопротивные народы, во множестве пришедшие на брань с Евреями. Егда же опускаше руце, одолевали сопротивные народы и побивали тех, которые постоянно роптали на Бога и на Моисея. Моисей воздвижением рук и жезлом у груди явственно изображал знамение креста. Иисус трудился на поле битвы, а Моисей молился на горе. Когда народ видел, что Моисей опускает руки: тогда нападал на него ужас, и бежал он от лица врагов; а когда воздвизал Моисей руки, тогда народ укреплялся и наступал на врагов.
14. И рече Господь к Моисею: впиши сие на память в книги, и вдай Иисусу, яко пагубою погублю память Амаликову. Напиши, чтобы знали все народы, устрашились, и не дерзали вступать с вами в брань, а Амаликитяне покаялись, и тем отвратили от себя грозное определение суда.
15. И созда Моисей олтарь, и прозва имя ему: Господь показал опыт, то есть, Бог на Амалике, народе самом воинственном, показал всем народам, менее его сильным, что, если вступят в брань с Евреями, то будут побиты, как Амаликитяне. Хотя народы сии явно видели, что в Божиих руках и спасение их и погибель, однако же не просили десницы у Евреев в знак мира. И потому, Бог говорит Израильтянами дайте десницу свою городам, прежде нежели вступите с ними в брань.
16. И се рука Господня на престоле, то есть, рука Господня на престоле суда, какой воздвиг Бог Моисею, и брань у Господа против Амалика из рода в род, то есть, пока Амалик будет презрителем Бога.

18

5. И прииде Иофор, тесть Моисеев.
7. Изыде же Моисей во сретение, и по обычаю, как кланялся ему, когда был у него пришельцем, и после того, как рукою его совершены были все чудеса, поклонися ему.
8. Поведа тестю своему вся чудеса, елика сотвори Бог рукою его, желая тем научить его. И кто в продолжении сорока лет, проведенных с Моисеем, не был научен словом его, тот научен теперь повествованием его о чудесах, и говорит:
11. ныне уведех, яко велик Господь, сотворивший вам сие паче всех богов, которые не могут соделать того для чтителей своих.
Сказал же сие Иофор, разумея те замыслы, какие Египтянами составлены были против Евреев, когда убивали младенцев, чтобы уменьшить число народа их, или когда отказали Евреям в плевах, чтобы возбудить их против Моисея, или когда умышляли истребить их в пустыне и вместе с своим отнять у них и не свое.
12. И принес Иофор жертвы Богу, то есть, или действительно принес чрез Моисея, или только отделил назначенное в жертву, чтобы сие принесено было в жертву Богу на месте, какое угодно будет избрать Богу. По совету Иофора Моисей поставил тысященачальников, стоначальников, пятидесятиначальников и десятоначальников, чтобы они судили народ и облегчали Моисея в трудах. После сего Иофор
27. отыде в землю свою.

19

5. Месяца же третияго, то есть, после сорока пяти дней по изшествии из Египта,
3. взыде Моисей на гору к Богу: и сказал ему Бог:
4. сами видесте, елика сотворих Египтяном, то есть, видели те казни, какими поразил на суше и на море, и подъях вас, яко на крилех орлих, когда путеводил вас облаком. И приведох вас к Себе в гору сию.
5. И ныне, аще послушаете гласа Моего, будете Ми возлюбленнее всех народов, потому что вас одних избрал Я Себе из всех племен.
6. Будете Ми царство и священники, и язык свят. Из них будут цари, из них будут священники, и все они будут святы, то есть, чисты от всякой скверны языческих народов.

20

На горе дает Бог заповеди, и говорит:
5. Аз есмь Господь, отдаяй грехи отец на чада до третияго и до четвертаго рода ненавидящим Мене. Бог, по долготерпению Своему, терпит человека лукавого, и сына и внука его; но если они не покаются, налагает наказание на главу четвертого, как скоро он в лукавстве своем подобен отцам своим.
6. И творяй милость в тысящах родов любящим Мя, и хранящим повеления Моя; как и ныне сотворил тебе и народу твоему ради отцов ваших Авраама и Исаака. Все же заповеди, данные Евреям, состоят в сем одном законе: что ненавистно тебе самому, того не делай другому.
13. Не убий, чтобы другой тебя не убил.
14. Не прелюбы сотвори с женою ближнего твоего, чтобы тебе не воздано было тем же в твоей жене.
5. Не укради того, что не твое, чтобы другой не украл твоего.
16. Не послушествуй на друга своего свидетельства ложна, чтобы другой на тебя не свидетельствовал ложно.
17. Не пожелай всего, елика суть ближняго твоего, чтобы другой не пожелал всего, что есть в доме твоем. Смотри же, как прекрасно сказал Господь наш, что в сию обою заповедию висит все пятокнижие (Мф.22:40), то есть, закон естественный, изложенный в пятокнижии и у Пророков. Но к сим заповедям присовокуплены были другие законы по различным встретившимся обстоятельствам.
24. Олтарь из земли сотвориши.
25. Не возлагайте железа на камни, да не осквернятся. Сие согласно с сказанным:
22. видесте яко с небесе глаголах к вам.
23. Не сотвористе предо Мною богов златых, или каких бы то ни было.
26. Да не взыдеши по степенем ко олтарю Моему. Вообще же, запрещает употреблять тесаные камни, чтобы, обделывая камни для ступеней алтаря, самого алтаря не сделали себе богом.

21

В сей-то день постановил Бог законы судебные об обязанностях человека к ближнему.
7. Аще кто продаст свою дщерь в рабыню; и она
8. не угодит пред очима господина своего, и не возьмет ее в жену, как обещался, когда возжелал купить; языку чуждему да не продаст ея, потому что солгал ей после того, как взял ее.
12. Аще кого кто ударит и умрет, смертию да умрет.
13. Впрочем, если кто не злоумышлял, но Бог предаде его в руце его; то есть, настал день смерти его, и когда убивший не имел намерения убить, исполнилась над ним воля Божия; то для такого убийцы избери места убежища. Ибо умерший не по намерению убившего умер не без воли Божией. Бог предал убившему убитого, чтобы не преступал он пределов, положенных волею Божиею, и кончил жизнь как человек смертный.
22. Аще биются два мужа, и поразят жену непраздну, и смерти не произойдет, то есть, младенец еще не получил полного образования, и члены его не пришли в надлежащей вид; то виновный должен внести пеню. Если же младенец имел полное образование;
25. да даст душу за душу.

23

18. Да не пожреши на квасе крове жертвы. Сим или означается сказанное: квас да не явится у вас при заклании агнца (Исх.12:19), или запрещается смешивать жертвы, и кровь жертвы последней проливать на жертву первую, которая была уже заклана и возложена на алтарь.
Ниже да долежит тук праздника до утрия. Напротив того, в сей самый день да истребит его огнь на алтаре. Сим попечением о туке внушается попечение о жертве лучшей.
20. Се Аз посылаю Ангела Моего пред тобою.
22. Послушай его: имя бо Мое есть на нем. Поелику Ангел совершал Божие дело, то сим положено на нем Божие имя.

24

4. И созда Моисей олтарь.
5. И посла юноши сынов Израилевых, то есть, сынов Аароновых приготовить тельцов на всесожжение. Ибо для священнодействия не были они еще помазаны.
И когда Моисей
7. прочте книгу завета пред ними: и рекоша: вся, елика глагола Господь, сотворим; тогда окропи люди кровью и рече: се кровь завета, в который вы вступили,
3. глаголюще: вся, яже глагола Господь, послушаем и сотворим. Сею кровью завета предызображена тайна евангелия, которое смертью Христовою даруется всем народам.
9. И взыде Моисей, Аарон с двумя сынами, и седмьдесят от старцев,
10. и видеша Бога. И под ногами Его, яко дело плинфы сапфира, и яко видение неба чистотою. Плинфа напоминала Евреям о рабстве египетском; сапфир напоминал разделение моря; цвет ясного неба напоминал сказанное им, не принимать на себя похотливого вида блудницы.
11. И на старцев не простер руки Своей; потому что призваны были для видения, а не для пророчества, хотя в последствии и пророчество им вверено.
12. И дам ти скрижали каменныя. Дал же им скрижали написанные перстом Божиим, чтобы чтили они заповеди Божии хотя ради того, что написаны они Богом.
13. И Моисей и Иисус взыдоша на гору.
16. И воззва Господь Моисеа в день седмый из среды облака. И весь дом Израилев видел славу Господню.

25

В сии дни Бог дал Моисею повеление об устроении скинии, из чего и как должно ее устроить, какие должны быть сосуды святилища; дал повеление о священном мире, о фимиамах и о жертвах священнических. Когда же Бог говорит Моисею:
9. сотвориши по всему, елика Аз покажу тебе, образ скинии; тогда предварительно называет уже скинию образом и скиниею временною, давая тем разуметь, что она прейдет, и даст место церкви Христовой, которая, как совершеннейшая, пребудет во век. А чтобы Евреи чтили скинию, как образ скинии небесной, говорит:
22. там буду являться тебе и возглаголю тебе сверху очистилища. Сверху из среды двух херувимов исходил глас Божий к священнику, входившему туда однажды в год.

32

1. И видевше людие, яко умедли Моисей снити с горы, принуждаху Аарона: сотвори нам боги, иже пойдут пред нами.
2. Моисей бо, сей человек, иже изведе нас от земли египетския, не вемы, что бысть ему. Разве Моисей не при вас взошел на гору, не пред вашими очами вступил в облако? Идите на гору, и если не найдете ни Моисея, ни Иисуса, делайте, что вам угодно. Если с вами манна, с вами крастели, с вами столп и облако; то как нет с вами Моисея, когда с вами все, что сделано его рукою? Аарон препирался с народом, но увидел, что и его хотят побить камнями, как побили Ора, к которому Моисей, восходя на гору, повелел народным старейшинам до возвращения своего с горы ходити на суд (Исх.24:14). Ибо после сего об Оре уже не упоминается; почему и говорят, что во время возмущения против Аарона, при слиянии тельца, Ор умерщвлен, как воспрещавший Евреям изменить Богу. Посему, Аарон, чтобы избежать смерти, и чтобы Евреи не подверглись наказанию за убиение его, и вместо одного тельца не сделали себе многих богов и не возвратились к Египту, хотя бы и не вошли в самый Египет; - с хитрым намерением посылает принести усерязи жен своих, надеясь, что жены, или жалея серег своих, или из любви к Богу, отклонят мужей от слияния тельца. Однако же написано:
3. изъяша вси людие усерязи златы, яже во ушесех их, и принесоша к Аарону. Как дороги им были серьги, когда брали их у Египтянок, так и теперь дорог стал телец, так что на слияние его отдают и серьги свои. Художники взяли золото, сделали болван и слили тельца, и все
4. сказали: вот бог твой, который извел тебя из земли египетской. Так, Евреи отвергли Бога, Который сотворил для них все чудеса на море и на суше, и тельцу, которого возлюбили, приписали то, чего он не сделал. И сказанное, что Аарон, устрашившись, создал тельцу алтарь, делает вероятным, что Ор был умерщвлен, когда народ заставлял их священнодействовать пред тельцом. Но Аарон, чтобы продолжить время до возвращения Моисеева с горы, говорит:
5. праздник Господень утре.
6. И обутренневав приносят тельцу жертвы. Те самые, которые ели манну, пили воду, источенную Моисеем, и были под облаком, теперь восташа играти пред тельцом.
7. И рече к Моисею: то есть, Бог истины сказал богу народа: беззаконноваша людие твои, ихже извел еси из земли египетския.
8. Сотвориша себе тельца, и реша:
9. сей бог твой, иже изведе тя из Египта. Бог открывает сие Моисею, чтобы побудить его к молитве. Почему, вместо того, чтобы сказать: удержи Меня, чтобы не погубил их, говорит:
10. остави Мя, и потреблю их. Ибо, если бы Бог хотел погубить народ, то не открыл бы народного грехопадения тому, кто готов был ходатайствовать за народ. А потому, если Бог открыл Моисею, то сие самое показывает, что не был намерен погубить народ. Таким образом, Бог сперва Сам вознамерился простить Евреев, а потом и Моисея побудил молиться за них. Но чтобы грех прощен был не даром, и чтобы прощение не послужило к большему вреду, Бог открывает Моисею, что погубит народ, чтобы, когда Моисей принесет за них молитву и грех будет прощен, и самое прощение было многоценнее в глазах Евреев, и молившийся за них возвысился в их мнении. Когда же Моисей молитвою своею и воспоминанием об отцах их умилостивил Бога на горе; тогда вместе с Иисусом
15. возвратився Моисей, сниде с горы: и две скрижали в руку его.
17. И рече Иисус: глас ратный в полце. Если бы Иисус до сего времени был в стане: то не сказал бы сего; потому что знал бы о слиянии тельца. Не сказал бы также сего, если бы он был при Моисее; потому что слышал бы, что Бог сказал Моисею: беззаконноваша людие твои. Посему, Иисус не был ни с Моисеем, ни с народом, но оставался между Моисеем и народом; то есть семь дней пребывал вместе с учителем; а после того, как воззвал Господь Моисея, остался уже один без учителя.
19. И егда приближашеся Моисей к полку, узре тельца и лики; и сокруши принесенные с горы скрижали под горою. Ибо к чему были бы заповеди народу, который Законодателя променял на тельца? Поелику же Моисей не знал, кем слит телец; то
20. сожже тельца, и сотре его, и разсыпа прах его по воде, и напои ею люди; и виновные в слиянии тельца опухли от праха сего тельца. Ибо, хотя серьги давал весь народ, однако же были и такие, которые сделали это из страха, как и сам Аарон из страха создал алтарь тельцу. Посему, прах тельца произвел опухоль в тех только, которые измыслили сие дело, и других побудили требовать исполнения.
26. Ста же Моисей во вратех полка, и рече: аще кто есть Господень да идет ко мне; снидошася убо к нему вси сынове Левиины.
27. И рече им: сия глаголет Господь Бог Израилев: препояшите кийждо свой меч при дебре. Бог не говорил сего Моисею, хотя изрек и большее, прежде нежели умилостивлен был Моисеем. Ибо, после того, как умолен был Моисеем, сказано: и умилостивися Господь о зле, еже рече сотворити людем Своим. Моисей на горе - молитвенник, а под горою - каратель; пред правосудием он - умилостивитель, а в стане - ревнитель, потому что наказывая исполняет Божие определение. Пройдите и возвратитеся от врат до врат сквозе полк, и убийте кийждо брата своего, и кийждо ближняго своего, и кийждо соседа своего, то есть, убивайте всех на ком видно знамение тельца, сродник ли это, или ближний, брат ли, сын ли, отец ли.
28. И сотвориша сынове Левиины, якоже глагола им Моисей, и паде от людей в той день до трех тысящь мужей.
31. И возвратися Моисей ко Господу Богу, и рече: истинно согрешиша людие сии грех велик.
32. И ныне остави им грех их: аще же ни, изглади мя из книги Твоея, в нюже вписал еси. Лучше для меня лишиться будущей жизни, нежели видеть гибель народа сего. Моисей, прося себе смерти за народ, изобразил тем смерть сына Божия, восприятую за все народы.
34. И се Ангел Мой предъидет пред тобою, то есть, пойдет пред тобою вместо меня Ангел. И в день посещения Моего рукою его посещу на них грехи их. Сим не только ободряет, но предостерегает и устрашает народ. Се Аз посылаю Ангела Моего пред тобою, остерегайся его, имя бо Мое на нем (23:20.21). Поелику он исполняет Божие дело, то на нем имя Божие.

33

18. И глагола Моисей ко Господу: покажи ми славу Твою, и познаю Тебя. Тем, что сделаешь для меня теперь, удостоверь и в отдаленном, что сделаешь для меня после.
19. И рече Господь: Аз проведу пред тобою все блага Мои, то есть славу Мою, сколько в состоянии видеть очи твои. И помилую, егоже помилую; и ущедрю, егоже ущедрю, то есть, не весь народ и не весь сонм.
20. Не возможеши видети лица Моего, потому что человек, увидев лицо Мое, не может уже оставаться в сей жизни.
22. Егда же прейдет слава Моя, положу тя в разселине камене. Расселиною камня именуется сонм сынов Церкви, которой дан духовный закон.
23. Отыму руку Мою, и узриши задняя Моя. Сим иносказательно предвозвещается, что Церкви дано будет рукоположение священства. И узриши задняя Моя. Здесь говорится о вочеловечении Еммануила, и возвещается лицезрение Того, Кто по Божескому естеству Своему невидим.

34

И говорит Моисей Господу:
7. Храняй милость в тысящи родов. Ибо роду нашему сотворил Бог, что за много веков обещал отцам нашим.
12. Да не завещаеши завет седящим на земли, чтобы они не прельстили вас ложным богопочтением своим, и не прельстили дочерей ваших, не прельстили сынов ваших. Смотри, чтобы народ твой не прилепился к тем народам, которых истребления просишь у Меня. Смотри, чтобы народ твой не вступал с ними в супружеские союзы.
19. Всяко разверзающее ложесна, мужеск пол, свято да наречется. Сим означаются крещаемые и сохраняющие печать крещения, и дается разуметь, что они навсегда святы Господу.
26. Да не свариши козленка во млеце матери его. Сие значит: если кто из язычества или иного заблуждения обратится к познанию истины; то не укоряй его за прежние нравы, заблуждения, за прежние обычаи отцов его. Называет же такового козлом, как пришедшего от страны грешных, от страны шуей, а матерью называет прежнюю его веру и прежнее имя. По другому смыслу козленок седмь дней да будет у матери, в осьмый же день да отдаси Мне (Исх.22:30).
Олтарь из земли сотвориши; аще же олтарь от камений сотвориши, да не возложиши сечиво на камень, да не осквернится (Исх.20:24.25). Сим научает, что Богу должно приносить жертву смиренного духа и хвалы, приносить произвольно, а не принужденно. Ибо угодно Богу, чтобы всякий человек по воле своей себя самого устроял в храм и алтарь Богу. Неугодно же Богу, когда к добрым делам приступаем по неволе, подобно камням, которые с помощью сечива и секиры обделываются и употребляются на строение. Повелевая же сооружать алтарь из земли, разумеет плоть нашу, которая из земли, и должна быть приносима в жертву Богу по предварительном очищении ее благочестивыми трудами.

37

1. И сотвори Веселеил кивот из древа негниющаго. Это тайна Еммануиловой плоти, которая не подлежит истлению и не повреждена грехом. Золото, покрывавшее кивот внутрьуду и внеуду, означает Божеское естество Слова; которое неизреченно соединилось со всеми частями души и тела, потому что человечество наше помазало оно Божеством Своим. Еще сказано: сотвори кивоту злат обвод, и слия ему четыре колца. В сем можем усматривать Эдем и четыре реки его, или силу чувствования и ощущение всего разумеваемого; стороны кивота указывают на мир видимый и на мир умопредставляемый.
2. Очистилище над кивотом от злата чиста означает Еммануила; херувимы над очистилищем суть Пророки и Апостолы. В трапезе представляются пять умосозерцаний: Творец и разумные твари. Два обвода на трапезе указывают нам на мир горний и дольний. Пространство между двумя обводами изображает Еммануила, чрез Которого имеют между собою общение небесные и земные. Хлеб предложения на трапезе представляет собою тайну жертвы сынов Церкви.
Золотой светильник изображает и показывает нам тайну креста; шесть ветвей светильника означают власть Распятого, простирающуюся во все шесть стран. В яблоках на светильнике таинственно познаем Пророков и Апостолов; в цветах - ангельские силы; в семи светилах - семь светильников Евангелия, или семь очес Господних, призирающих на всю землю (Зах.4:10).

36

Все тайны скинии в смысле духовном проповедуют нам о Творце и о тварях Его.
8. Десять покровов виссонных суть первое умосозерцание существ разумных,
14. одиннадцать покровов волосяных - второе умосозерцание существ разумных;
15. покров из червленных агньчих кож - третье умосозерцание. И сии три умосозерцания суть умосозерцания существ разумных и бесплотных.
19. Верхний покров из кож синих есть четвертое умосозерцание существ разумных, облеченных плотью. Самое же высшее умосозерцание, то есть, умосозерцание Творца, представляет кивот, поставленный во Святая Святых прямо против двери.
23. Двадцать столпов
24. и сорок стоял на стороне полуденной, всех числом шестьдесят,
25. и такое же число столпов и стоял на стороне северной представляют военачальников, князей и правителей. О таковом числе упоминает и премудрый Соломон в Песни Песней, говоря: се одр Соломонь, шестьдесят сильных окрест его (Песн.3:6). Бывшие в скинии
35. три завесы от синеты и багряницы, и червленицы спрядены, и виссона сканаго, одна распростиравшаяся пред святая Святых, другая в дверях скинии, и третья в дверях двора, изображают Еммануила, потому что чрез Него соделавшиеся таинниками восходят к умосозерцанию Божества; средние же восходят к видению Божия величия, и наконец стоящие вне приближаются к ограде мысленного двора овчего, по сказанному Господом нашим, что Он есть дверь (Ин.10:7): дверь внутренняя для совершенных, дверь средняя для праведных, дверь внешняя для кающихся.

27

20. И да возмут тебе елей от масличия для возжжения светильников. Сим изображается учение Распятого; ибо всякий другой елей не от масличия означает учения чуждые. А что
21. Аарон и сынове его возжигали светильники вне завесы от вечера даже до утра, сие изображает израильских священников, приносивших жертвы вне Церкви Христовой, и также Пророков, бывших до явления Солнца правды; ибо, когда воссияло утро с пришествием Господа нашего, тогда прекратилось и кончилось служение светильников.
Сказанное же: агнца единаго да сотвориши рано, и втораго агнца да сотвориши в вечер (29:39), указует на закланного за нас Агнца Божия: и еще, агнец заколаемый утром, означает праведников, а агнец, заколаемый вечером, кающихся грешников, за которых и умер Христос.
И еще, Бог сказал Моисею о составе мира: и ты возми ароматы самые лучшие: смирны избранной и киннамона, кассии и елея от маслин (30:23.24). Сии четыре вида аромат означают четыре стихии, из которых сложилось тело Бога-Слова.

28

6. Ефод золотый, сделанный из синеты, багряницы и червленицы прядены, и виссона сканаго изображает Еммануила.
7. Два нарамника у ефода изображают или народ Божий, и народы языческие, или Апостолов и Пророков, или горние и дольние силы.
9. Два камня смарагдовые, на которых написаны имена сынов Израилевых, и которые возложены на ефод, означают два завета.
39. Хитон висонный означает ризу правды. Пояс, дело пестрящаго, означает препоясание правды и опоясание истины, которыми удерживается душа от помыслов земных. И прикрепили снур. Снур сей означает любовь. И сотвори венец от злата (39:30). Венец, знамение победы, означает победу Христову; и сказано о нем: сотвори от злата чиста, потому что Христова победа совершенна и решительна.
15. Сотвориши слово (наперсник) судное
16. четвероугольно и сугубо; пяди долгота его и пяди широта его;
17. и нашиеши на нем швение каменное в четыри ряда. Ряд первый сардий, и топазий, и смарагд;
18. ряд второй анфракс и сапфир и адамант;
19. ряд третий лигирий, и ахат, и амефист;
20. ряд четвертый хризолиф, и вириллий, и иаспис. Четыре ряда камней изображают четыре сонма чинов в духовном Израиле, а цветом камней указуется вид, достоинство и служение сих чинов. Камни сии нашиты были на слово судное, и возлагались на перси первосвященника, в означение того, что, как знаки сии были близки к персям первосвященника, так и все помышления всякого разумного существа близки ведению Еммануила. А тем, что первосвященник носил слово судное на персях, таинственно означается, что Еммануил есть Судия живых и мертвых. На краях рядов были гранатовые яблоки, и между яблоками золотые звонцы. Сии яблоки означают народы языческие, а звонцы - Апостолов и учителей Церкви, которые проповедуют и назидают. И еще, в яблоках видим, что языческие народы поддерживаются Сыном; а в звонцах узнаем, что оглашающий Церковь Еммануилову глас Евангелистов и проповедников есть самый чистый из всех чистых гласов.
Повторением же повествования о всех утварях скинии, об устроении кивота, трапезы, светильника и всего прочего дается разуметь, что когда Еммануил придет во славе Своей и сядет на престоле царства Своего, тогда откроется дело всякого человека, и каждому по делам его, с какими предстанет на суд, назначено будет свое место в умопредставляемой скинии. Которые принесут дела милосердия, как золото, те войдут во внутреннюю скинию; а которые принесут пост и молитву, как серебро, те будут следовать за первыми: также и всякий, по житию своему, получит приличное ему место.

29

1. И да возмеши тельца единаго от говяд,
2. и хлеб пресный и пресные лепешки, смешанные с елеем, и пресные блины, помазанные елеем,
3. и да вложиши я в кош.
13. И да возмеши весь тук, иже на утробе, и препонку печени, и обе почки. Принесение в жертву тельца, овна и агнца показывает три степени в усовершении святых и в уготовании совести. Первая степень принадлежит достигшим высоты; вторая средняя степень принадлежит тем, которые ниже первых, третья же низшая степень принадлежит новоначальным. Телесною величиною жертвенных животных изображается степень духовной крепости; телец, как животное всех большее, изображает наибольшую крепость; агнец же, как животное наименьшее, - меньшую крепость. Пресные лепешки означают чистую и нековарную жизнь; блины, помазаннные елеем и испеченные на сковороде, знаменуют веселье и сладость жизни святых. Хлеб пресный изображает жизнь непорочную. Почки суть образ различения помыслов, потому что почки в теле служат к отделению соков. Тук на почках означает душевные действия и движения помыслов. О туке печени говорят, что в печени начало похотливости; а потому надлежит приносить Богу тук на печени и на утробе, как самый источник всякого похотения.
20. Кровию агнца окропи край уха деснаго у Аарона и сынов его, и персты десной их руки и десной ноги. Кровь агнца, которою окропляются уши, означает святость совершенных; окроплением рук означается чин праведников, а окроплением ног - чин кающихся. Иные под образом ушей разумеют существа небесные, под образом рук - существа земные, а под образом ног - смертные тела. И еще говорят, что уши означают послушание и повиновение, руки - совершение добрых дел, ноги - стремление к добру. Приметь, что алтарей три, один тот, который теперь у нас, второй - небесный, который ожидает нас, и третий - престол суда, для наказания грешных.
40. Десятая часть пшеничной муки, смешанной с елеем, означает плоть Еммануилову, в котором нет духовных отребий, потому что она непричастна греху.
39. Да сотвориши агнца единаго рано и втораго агнца да сотвориши в вечер. Тот и другой агнец изображает Спасителя нашего. В агнце, заколаемом поутру, изображается заклание Христа за святых, а в агнце, заколаемом ввечеру - заклание за грешников.
40. И возлияние четвертую часть Ина единому овну. Здесь разумеются четыре стихии в плоти Еммануиловой, из которой источено святое возлияние, освящающее окропляемых.

30

18. Сотвори умывальницу медяну. Умывальница сия, поставленная для умовения между скиниею и алтарем, изображает духовную баню, в которой душа, омываясь от грехов, приуготовляется ко вхождению во внутреннюю скинию.
23. И ты возми ароматы самые лучшие: смирны избранной пять сот, и киннамина, и кассии, и трости благовонныя, и елеа от маслин Ин. Сие есть образ вочеловечения Еммануилова, Которого плоть сложена из четырех стихий, и образ того, что все заключено в Еммануиле. В сем видны также пять умосозерцаний: Творец, существа разумные, существа одаренные чувством, существа подлежащие чувствам, и наконец время всех тварей.
32. Мира подобного сему да не сотворите сами себе, потому что Еммануил един.
34. Возми себе ароматы, стакти, ониха, и халвана, и ливана. И сим также изображается Еммануил, Который призывает всех святых тещи в воню мира Его (Песн.1:3), обновляет их Собою, и, соделав сообразными Себе, вводит в единение с Собою.

34

После сего Моисей сходит с горы, и
29. не ведяше, яко прославися зрак его. Моисею не было нужды знать о своем прославлении; но нужно было, чтобы народ знал о сем прославлении, и видел оное. Моисей восшел на гору осмидесятилетним, а сошел юным, восшел сыном Адамовым, а сошел первозданным Адамом, не Адамом, которого соблазнил змий вкусить плода, но таким Адамом, каким был он, пока не соблазнил его змий. Моисей возлагаше покров на лице свое, когда говорил народу, что было ему повелено; и те, к кому обращал он речь, должны были потуплять глаза в землю, потому что не могли взирать на славу его. Сие давало разуметь самому Моисею, что, если сыны народа его не могли взирать на лицо его по причине славы, то кольми паче не мог он взирать на славу величия Божия.

40

В то время, когда сооружена была скиния, облако, осенявшее Евреев, низошло на скинию, и в самую скинию, и
34. славы Господни исполнися скиния.
35. . И не можаше Моисей внити в скинию, яко осеняше над нею облак, то есть облако так наполняло собою скинию, что не оставалось там воздуха, необходимого для дыхания.
37. Аще не взыде облак, не воздвизахуся до дне, в оньже взыдет облак; то есть, когда облако восходило над скиниею, тогда сыны Израилевы уготовлялись в путь, и облако было для них путеводителем; а когда облако остановилось, тогда всякий ставил шатер свой под сенью его.
38. Облак бо Господень бяше над скиниею в день, и огнь бяше над нею в нощь пред всеми сынами Израилевыми, во всех путешествиях их. Огненный столп, бывший над скиниею, во время ночи освещал и внутренность скинии.
Святой Ефрем Сирин. Творения. Т.6. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.338-385. // Творения иже во святых Отца нашего Ефрема Сирина. Писания духовно-нравственные. - Сергиев Посад. Типография Св.-Тр. Сергиевой Лавры, 1901.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Исход}

Ссылки: постоянная - http://rusbible.ru/books/ish.es.html ; быстрая - http://rusbible.ru/Исх? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Прп. Ефрем Сирин. Толкование на послания божественного Павла. Послание к Колоссянам

Преподобный Ефрем Сирин. Толкование на послания божественного Павла. Послание к Колоссянам

Предисловие

Колоссяне были научены Епафродитом, который был из них. После того, как научил их, пришли к ним некоторые из философов и Евреев, кои стали их соблазнять своим учением. Евреи принуждали их соблюдать закон, а философы говорили им, что сей мир произошел из устроения тварей, а не из ничего, как некоторые учат вас. Когда Павел узнал и был осведомлен Епафродитом относительно того, что и Евангелие приняли они и что их часто посещают Евреи и язычники, - он пишет к ним послание, говоря так в начале его:

1

1. Павел Апостол Иисуса Христа и Тимофей братья (брат). Павел написал в послании своем имя брата вместе с Апостолом, дабы дать ясный пример священникам: ибо хотя имя пресвитера выше брата, однако он с именами своими написал те, кои ниже Апостола.
2. Святым, говорит, и верным. Святыми называет крещенных, а верными именует оглашенных.
3. Благодарю Бога Отца Господа нашего, а не творца и создателя Господа нашего, предпосылая молитвы наши за вас.
4. Особенно, когда услышали мы о вере вашей истинной в Господе Иисусе Христе, о любви вашей великой, которую имеете к святым всем, то есть ко всем бедным.
5. Преимущественно ради надежды, коею ожидаем, что на небесах вы получите за ваши приношения, - о чем вы не теперь услышали, но прежде.
6. Ведь не вам одним исключительно, по лицеприятию или как бы случайно, проповедано, но вам проповедано было как и всему миру. Как во всем мире, таким же образом возрастает сие Евангелие и плод приносит в вас всех. А наиболее стало оно изобиловать и приносить многообразные плоды у вас с того времени, когда вы услышали и увидели благодать Божию в истине.
7. Как научились вы от Епафра (са), возлюбленнаго соработника нашего, который есть верный для вас служитель Христа, то есть посредством свидетельства его и ходатайства верным стало для вас служение Христа.
8. Он объявил нам не вашу плотскую любовь, но любовь вашу в духе, которую имеете к нам.
9. Посему и мы с того дня, как услышали, не перестаем за вас молиться, чтобы вы соделались совершенными в сем познании, во всякой премудрости не тварей, к чему некие вас принуждают, но во всяком разумении духовном.
10. И будьте плодоносящими и возрастающими в высоту не в земном знании, но в познании Бога.
11. И во всякой силе укрепляйтесь, то есть чтобы все силы одной веры могли вы совершать для меня соответственно служению, данному в Церкви для славы Божией, - во всякой именно твердости в отношении к гонителям и долготерпении в отношении к обетованиям.
12. С радостию благодарите в тот день Отца, Который достойными вас соделал к участию в наследии, очевидно в царстве небесном, которое проповедано святым, в мире света.
13. И исторг нас из власти сатаны, совратителя душ, коего образом служит тьма, совращающая тело, - и перенес нас, разумей из геенны, уготованной вместе с вами сатане, - дабы ввести вас в царство, которое дала вам любовь Сына Его.
14. Ибо в Нем совершено нам искупление посредством креста Его и крови и очищение отпущения грехов, то есть чрез таинство крещения Его.
15. Который, в очевидных делах Своих, есть образ Бога невидимаго, - и Он есть первородный всякой твари, - сказал это о плоти, которая прежде всего была в разуме Облекающего в оную.
18. И Он есть глава тела церкви, здесь и там, - и Он есть начало воскресения, первородный мертвых. Как соделал Его первенцем воскресения, когда не был Он первенцем умирающих, - так поставил и соделал Его и старейшим, как первенца тварей, когда Он родился в век Апостола. Кроме того; как божество Его было подвержено бесславию в человечестве Его, так увенчал славою человечество Свое в Своем Божестве.
16. В Нем, говорит, создано видимое и невидимое, все то есть, что совершено и имеет совершиться в том и другом мире, - престолы ли, господства ли, или о царях земли сказал это, или о престолах апостолов. Господами же назвал их по причине принадлежащей им царственной власти судебной, ибо они собственною властью и умерщвляют и спасают, как Бог; или же в виду будущего суда апостолов, кои, как владыки, осуждают в огнь вечный. Начальства ли, власти ли: это - в вышних и нижних и в воинстве злых духов.
17. И Он есть прежде всего, - что равнозначущее сказанному: в начале было Слово (Ин.1:1).
18. И Он есть глава тела церкви, то есть чрез Него насаждена церковь на земле. И Он есть первородный мертвых делом и властью слова, - да будет во всем Он первенствующим, ибо как первее Он тварей, так первее Он и всех дел существ низших.
19. И в Нем благоволил (Отец) всей полноте Божества вселиться, то есть или Отцу в Сыне, или Сыну в плоти.
20-21. И чрез Него примирить, то есть тою же истинною плотью соединен Он с людьми, - умиротворяя в крови Своей чрез крест в Себе Самом, и что на небесах, и что на земли (есть), то есть высших с низшими, - и вас, некогда бывших врагами Бога по злым делам вашим.
22. Ныне же вы примирены, не в небесном теле, но в членах плоти Его, - и чрез смерть Свою поставил вас пред Собою святыми и непорочными, то есть они очищены омытием водным и стоят пред Ним без порока.
23. Если впрочем пребываете тверды в вере вашей, которая очистила вас водами крещения, и не колеблетесь соблазнами и гонениями, и не уклоняетесь от обещанной вам надежды благовестия, возвещеннаго по всей вселенной, коего соделался я, Павел, служителем среди язычников.
24. И я нисколько не огорчаюсь теми страданиями, кои претерпел я и терплю. Теперь даже радуюсь в страданиях за вас, поелику стараюсь восполнить в плоти моей, то есть: чтобы за жизнь мира носить мне в себе самом все страдания Христовы. Ведь если отлученным (анафема) от Христа желал бы сделаться он за жизнь распинателей, то внешнюю жизнь тела своего тем паче предал бы он за язычников, именно за тело Его, которое есть Церковь, то есть: за тело Христово желаю страданиями тела моего восполнить недостаток Церкви Его.
25. Коей соделался я служителем, не по делам моим, но по таинственному домостроительству Божества, призвавшего меня с дороги Дамасской, - данному мне у вас, то есть, чтобы у вас исполнить слово Христово.
26-29. Ибо тайна сия Тела и Крови, которая была сокрыта от родов со времен вечных, ныне открыта святым Его, коим восхотел Бог чрез омытие крещения показать, какое богатство славы Его Тела живого, которое есть Христос, сущий с вами как надежды славы, так как вы с надеждою ожидаете в Нем славы, вам обетованной, - которую и мы проповедуем вам и возвещаем не вам только отдельно, но научая всякаго человека во всякой премудрости.
29. И такова цель труда моего в постах и ревностного подвига в молитве и гонении, с помощью Бога, действующего во мне в силе, которую Он дает мне, - и действий, кои совершаются чрез меня, - чтобы утвердить не одного человека и не один народ языческий, но чтобы представить всякаго человека совершенным во Христе.

2

1. Велик труд подвига, который я совершаю в молитвах, не за вас одних, но также и за Лаодикийцев и за всех, кои не видели лица моего во плоти.
2. Делаю это для того, чтобы, даже и отсутствуя, утешать сердца их от печали, причиняемой им их врагами, - и чтобы устроились любовью на всякое богатство полноты, с доверием, а не со спорами и непослушанием, вместе с разумением познания тайны Бога, то есть познанием тайны тела Христова.
3. Ибо в Нем открыты все сокровища премудрости, все то есть обетования Божии сокровенныя.
4. Итак, никто вас да не соблазнит обольстительными словами.
5. Ибо хотя телом отсутствую от вас, но духом с вами есмь, радуйте меня как присутствующего не одними только добрыми делами вашими, но также и усовершенствованием скудости веры вашей.
6-7. Посему, как приняли вы Иисуса Христа, разумей Евангелие Иисуса Христа, так в Нем и ходите, - укорененные и устроенные так, чтобы ни один из ветров тех, то есть из софистов и Евреев, не поколебал вас. Итак, утвердитесь в вере, как научены, дабы чрез нее могли вы преизбыточествовать и в благодарении.
8. Итак смотрите, чтобы кто не увлек вас, от этой веры, философиею, которая заставляет стыдится веры, - и не соблазняйтесь пустым обольщением человеческим, - и не наследуйте по стихиям сего мира, то есть четырем природам - и не признавайте, что от них все создано, а не из ничего, но живите по учению Христа.
9. Потому что в Нем обитает вся полнота Божества телесно, а не в учениях таких людей, кои, благодаря безумствам своим, суть жилища демонов. В Нем же, напротив, живет вся полнота Божества.
10. И им наполнена всецело. Воспользовался изречением Господа своего, сказавшего: Я в Отце и Отец во Мне (Ин.10:38). И Он есть глава всякаго начала и власти, то есть Господь и Творец и Владыка начальств и властей.
11. В Нем вы обрезаны не обрезанием Евреев, которое бывает посредством руки и состоит в совлечении плоти, когда то есть отнимается обрезанная часть плоти, - но в обрезании Христовом, которое есть крещение Христово, совлекающее с вас ветхое человечество ваше.
12. И в Нем вы воскресли с Ним чрез веру, то есть прежде чем пали, вы чрез вашу веру, когда воскрес Христос, как бы воскрешены с Ним силою Божиею, ибо ведь для того Бог и воздвиг Его от мертвых, чтобы дать нам возможность приобрести веру в воскресение мертвых.
13. И вас, кои некогда мертвы были во грехах ваших, сооживотворил с Ним в обетовании, - и даровал и отпустил все грехи ваши, посредством крещения.
14. И истребил посредством живых заповедей Своих обвинение за грех, написанное в ветхом законе: ибо все язычники мечом и смертною казнью принуждались к исполнению закона, - и висевшее на нас проклятие закона, посредством тела Своего, взял от среды, то есть от всех людей, пригвоздив его к дереву креста тем, что Сам был за нас проклятием. И не только проклятие уничтожил, но и лишил идолов имени божества, коим украшались они.
15. И отнял силу у начал и властей (т.е. идолов) и во очию всех с дерзновением подверг их позору, поелику научил, что они созданы, и показал на них знаки Своей победы, так как они оказались не в состоянии помочь почитателям своим, чтобы их не отвлекали от них и чтобы Он не лишал их того имени, коим украшались.
16. Итак никто, - после столь великих дел, для вас совершенных, - придя к вам, да не отвлекает вас (от Христа) немощными предметами, то есть пищею, или питием, или праздником новолуния, или еврейским празднованием новолетия.
17. Ведь это вместе с субботою следы суть будущих времен, - тело же, к коему относятся и на которое указывают, Христос есть, Коего мы проповедуем.
18. Пусть никто, желая пожалуй подражать смирению духа нашего, придя к вам, да не соблазняет вас и не увлекает к закону ангелов, именно к учению священников, как будто таковой увидел что-либо не из самого Писания, но собственным своим созерцанием; ибо всуе надмевается таковой измышлениями своими, кои суть измышления ума плоти (плотского ума) его.
19. И не держится главы своего (родоначальника) Авраама, коему обетовано было, что в семени его благословятся все народы (Быт.12:3.7): из Коего все тело Церкви, скрепляемое посредством составов и связей, то есть всех свидетельств и всех примеров, кои в Писании имеются, устрояется и возрастает возрастание Божие, то есть в возрастание духовное, а не плотское.
20. Итак если вы умерли со Христом для тварей сего мира, то есть для земных обещаний закона, то зачем еще как бы живущие здесь в мире обращаетесь с ним?
21. Не прикасайся, говорится (в законе), не дотрогивайся (Лев.5:2), то есть не прикасайся, сказано, к прокаженному, не дотрагивайся до страждущего истечением семени (Лев.15:3 сл.), - не вкушай пищу язычников.
22. Ведь все это есть дело тления, так как пришло в ветхость, разложилось и истлело. Это - заповеди и учения не Бога, но людей.
23. Но есть в них и некая доля мудрости и суеверия, то есть: благодаря им они ведут себя мудро и смиренно, так что мудростью и смирением увлекают людей к соблюдению закона. И не щадят тела, ибо обрезывают и изнуряют тело, - при некоем небрежении к удовлетворению плоти, то есть в плотских чувствах пребывают они, пока находятся под законом, который в глазах их считает брак нечистым.

3

1. Итак, если вы совоскресли с Христом в вере, то горняго ищите, то есть мудрствуйте о духовном, - где Христос возседает одесную Бога, туда да будут устремлены умы ваши, а не к земному закону.
3. Ибо вы умерли для мирского покоя, и жизнь ваша сокрыта во Христе у Бога, то есть ваша тайная жизнь сокрыта во Христе.
4. Когда Христос явится, жизнь ваша, тогда и вы явитесь в славе Его, которую Он обещал вам в первое Свое пришествие.
5. Итак умертвите члены ваши, очевидно тело ветхого человека вашего, каковы суть: блуд, нечистота и страсти печальные похоти злой, и прочее.
6. Ибо ради них грядет гнев Божий в конце.
7. И вы также не чужды были тех же самых грехов, но и вы некогда добровольно вращались в них, когда жили в них всех.
8-9. Теперь же отложите вы ветхое человечество с делами его.
10. И облекитесь в новое, которое обновляется чрез крещение и делается безгрешным по подобию образа Создателя его.
11. Где нет Иудея, ни язычника, ни обрезания, ни необрезания, ни Грека, ни варвара, ни господина, ни раба. Что же это такое, где нет всего этого? Ничто иное, как крещение и царство небесное. Однако же в каждом из них все во всем вообще Христос есть.
12. Посему облекитесь и бодрствуйте, как святые и избранные для крещения, в милосердую любовь, кротко прощайте друг друга.
13. Охотно давайте за то, что прежде получили вы сами.
16. И слово Христово да вселяется в вас богато также и для научения других. А также будьте исполнены благодатной любви к благословению, то есть полные благодати да восхваляют они Бога в сердцах своих.

4

3. В молитве вспоминайте вместе и о нас. Заметь, прошу, смирение Апостола, так как требует от учеников своих, чтобы молились за него, дабы Бог отверз ему дверь слова - изречь таинство Христово. Дверь же слова есть или слух внемлющих, или знамения, кои совершались чрез него, так как чрез знамения отверзалась дверь, или чрез слух они склонялись к тому, чтобы следовать учению его, - поелику не за другое что, но именно ради тайны Его я в узах.
4. Да открою ее, между святыми, и выскажу учение о Нем со страхом и трепетом, как подобает мне.
7. Впрочем о мне, именно о скорби у нас и о нашем укреплении, а также о радости нашей в скорбях наших, известие даст вам Тихик, верный служитель.
8. Ибо для сего я послал его к вам, чтобы, когда он возвестит вам о великом гонении на нас, сердца ваши имели бы утешение в том, что гонение на вас меньше, чем на нас.
17. И скажите Архиппу: смотри, служение, которое ты принял от Господа, чтобы исполненным и совершенным передал его в руки того, кто после тебя останется, в Господе.
Святой Ефрем Сирин. Творения. Т.7. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.215-227.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Послание к Колоссянам}

Ссылки: постоянная - http://rusbible.ru/books/kol.es.html ; быстрая - http://rusbible.ru/Кол? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Преподобный Ефрем Сирин. Толкование на книгу Левит

Преподобный Ефрем Сирин. Толкование на книгу Левит

1

1. И воззва Господь Моисеа, и рече ему из скинии. Ужели Бог говорил из скинии, когда скиния не была еще устроена? - В тот день, в который поставлена была скиния, изречено и то, о чем в Писании упоминается и до построения, и после ее построения. Жертвы Аарона и сынов его, также жертвы, приносимые всем сонмом, могли ли быть приносимы, пока не был им объявлен закон о жертвах? В те семь дней, которые Аарон и сыны его провели внутри скинии, изречено все, что нужно было знать о жертвах. А что скиния поставлена во второй год по изшествии, это служило прообразованием новой твари во Христе; и что скиния поставлена в первый день седмицы, сим предсказывалось воскресение. Установлено же жертвы заколать и возлагать на алтарь сынам Аароновым, чтобы в очах приносящего жертву она имела более цены, когда видел, что приносят жертву сами сыны Аароновы.
14. Аще от птиц жертва всесожжения будет Господу, да принесет от горлиц Господу. Сие согласно с сказанным: человек, аще обещает зле или добре сотворити, и изречет сие с клятвою, да принесет к жерцу или две горлицы, или десятую часть меры ефи муки пшеничны, и оставится ему (Лев.5:4.7.11).

2

11. Всяк квас и всяк мед, да не принесете от него дар Господу. - Закон повелевает не приносить в жертву меда, во-первых, потому, что мед не может быть осолен; законом повелено:
13. всяк дар жертвы вашея солию да осолится; во-вторых, потому, что пчелы садятся на тела мертвые, и на все нечистое, воспрещенное законом. В другом смысле воспрещением приносить мед означается воспрещение услаждаться мирскими удовольствиями. Сверх того, закон повелевает осолять жертву солью, то есть, любовью, которая своим приятным вкусом осоляет безвкусие земного.

4

22. Аще князь согрешит,
28. да принесет козла от коз.
27. Аще душа согрешит от людей,
28. да принесет козу или
32. овцу. Козел изображает жертву Еммануила; коза есть образ того, что Еммануил был по нас клятва (Гал.3:15); а овца напоминает сказанное: яко овча на заколение ведеся (Ис.53:7). Четыре были приносимые жертвы, за жреца, за сонм, за князя и за всякую душу. Жрецы изображают собою мир до потопа; сонм - мир до Авраама; князь - мир до закона; а всякая душа - мир до Христа, Который, понесши на Себе грехи всех, заклан за всех. Очищение легких прегрешений Евреям даруемо было нелегко; а сим означалось, что языческим народам очищение тяжких грехопадений даруемо будет туне; ибо, по закону, и жрец, и сонм, и князь, и простолюдин, если согрешал даже по неведению, должен был приносить жертву из своего имущества, и тогда грех очищался. Посему и сказано: напиши заповеди Мои в сердце твоем и на празех врат твоих, чтобы помышлять тебе о них входя и исходя (Втор.6:6-8), и еще присовокуплено: сотвори им рясны на воскрилиях риз их, чтобы не забывать им (Числ.15:38).
14. Аще же принесеши жертву от начатков плодов Господу, сноп высушенный на огне, зерна, обмолоченные и вывеянные, да принесеши в дар начатков твоих. Сноп, высушенный на огне, кто иной, как не Еммануил? Он в смерти Своей соделался начатком, и проложил путь приношениям святых. Ливан же, возлагаемый на сноп, изображает соединение Его Божества с Его человечеством; потому что без разделения Божества и человечества предал Он Себя на смерть.

3

4. Препонку, яже на печени, с почками да положит. Перепонка на печени означает первое движение души к какому бы то ни было духовному деланию; две почки и тук на них означают течение ее помыслов и душевную способность различать и разуметь.
17. Всякаго тука и всякой крове да не ясте. Не ешьте тука, потому что утучняет тело и приводит к невоздержанно; не ешьте крови, как пищи диких зверей. Кто ест тук, тот святотатец, потому что похищает приносимое Господу, и не воздает Ему того, что Ему отделено. А кто ест кровь, тот полагает печать греха на всякого к нему приближающегося.

6

13. Огнь всегда да горит, и не угасает. Сыны Аароновы должны были сами подкладывать дрова и вычищать пепел, чтобы все это имело более важности в глазах народа.
Жрецы должны были приносить
20. десятую часть меры ефи муки пшеничны в жертву всегда, пол ея заутра и пол ея в вечер.

7

11. Была также жертва исповедания, приносящий которую исповедывал грех свой, хотя бы соделан был и по неведению.
16. Была жертва обета в болезни, или при отправлении на войну, или по иным причинам. Еще была жертва вольная, когда отделял и приносил кто в дар и жертву Богу не по какой-либо особой причине, но из усердия. Была жертва хваления и благодарения за благодеяния Божии и всякое благо, приемлемое от Бога. Кроме же сих жертв были жертвы всегдашние, приносимые утром и вечером, и жертвы особенные, приносимые в дни праздников.

8

10. И взя Моисей елей помазания,
11. и воскропи от него на олтарь седмижды,
13. и приведе Моисей сыны Аарони, и облече я в срачицы, и опояса я поясы, и возложи на них клобуки. Елеем помазания и кровью с алтаря окропил Моисей Аарона и сынов его и облачения их, и освятил их, и сказал:
35. у дверей скинии седите седмь дней; дондеже совершитеся. Так, в сии семь дней имели они священство только по имени, служение же священническое совершал Моисей.
Аарон и ризы его освящаются елеем помазания и жертвенною кровью. Сим ясно дается разуметь, что духом Святым возносят священники жертву на таинственной трапезе.

10

2. И изыде огнь от Господа и пояде Надава и Авиуда, сынов Аароновых. Изыде огнь не потому, что священный огнь угас, как утверждают некоторые; ибо в тот же день огнь являлся на жертвах их (Лев.9:24), - и не потому также, что Надав и Авиуд были пьяны, как говорят другие; ибо пребывали они в посте и молитве, прежде нежели приступили к священнодействию; и хотя помазаны на священство в первый день, когда поставлена была скиния, однако же жертв не приносили. Надав и Авиуд были наказаны не за одну вину, но за многие, как показывает Писание: во-первых, внесли они чуждый огнь, когда был уже огнь, который в это время сошел и попалил жертвы; во-вторых, они пренебрегли Моисея и Аарона, и, не получив от них дозволения, воскурили фимиам; в - третьих, произвели беспорядок в чине своего служения, воскурив фимиам не в надлежащее время; в-четвертых, вошли во внутреннюю скинию, в то место, куда однажды в год входил отец их Аарон. А словами: принесоста огнь чужд, изображается следующее: чуждым огнем именуется воля Адама и Евы, возжелавших быть богами. Когда же Господь повелевает, чтобы огнь всесожжения не угасал до утра; тогда означается сим, что огнь закона не угаснет на алтаре, до утра явления Еммануилова.
4. И призва Моисей Мисаила, и Елисафана, сыны Узиилевы, сыны брата отца Аароня, и повелел им вынести тела Надава и Авиуда в ризах их. Из сего видно, что ризы их, помазанные священным елеем, как невиновные в грехе, не сгорели вместе с помазанными телами согрешивших; не обнажил же согрешивших огонь и ради обрезания их. Итак, огнь пожег тела принесших чуждый огнь и прогневавших Бога, и пощадил их ризы, чтобы сугубое сие знамение тем в большее удивление привело взирающих на то.
И рече Моисей: возмите оставшуюся муку
13. и ядите ее на месте святе: законно бо тебе есть и законно сыном твоим
14. дадеся от жертв спасений.
16. И козла взыскуя взыска Моисей, и укорял Моисей, что сожгли его, а не съели. Но Аарон, себя и своих сынов оправдывая, говорит: если приносившие всесожжение, жертвы за грех и жертвы мира, истреблены огнем, когда дерзнули сделать, что не было им повелено: что было бы с ними, когда съели бы они козла? Таким образом, если бы в день гнева возлежали за трапезой, и стали есть и пить, и веселиться, то было ли бы хорошо это в очах Господних, угодили ли бы мы и твоим очам, Моисей? Посему сделано сие для умилостивления прогневанного Бога, а не из презрения к закону.
Что изображает закон жертвоприношением рыжей юницы? Тайну смерти Христовой; а цветом жертвы указуется на кровь, и тем, что приносимая в жертву юница не испытала ярма, означается, что Христос не подклонился под иго рабства и греха; избиралась же в жертву юница в показание немощи естества человеческого пред естеством Божеским.

11

3. Всяк скот раздвояющ копыта и пазнокти имеющ на двое, и отрыгаяй жвание да ясте. Под образом сих животных разумеются души, которых дела согласны с словом, и которые различают учение, и слово произносят с рассуждением. Таковые-то души представлены под образом раздвояющих копыта; потому что легко свергают с себя нечистоту плотских вожделений. Притом, закон повелевает есть тех животных, которых боготворили в Египте, чтобы Евреи, заколая их, ясно видели, сколько суетно поклонение им. Еще закон запретил есть кровь и мясо свиней; потому что Евреи с жадностью ели сие в Египте, и с такою же жадностью вожделели сего в пустыне. Птицы, от которых закон повелел воздерживаться, суть следующие: орел, гриф, морской орел, страус, ястреб, сова, рыболов, пеликан, сыч, лебедь, попугай, вдод, павлин, и вообще всякая птица, у которой есть острые когти. Под образом сих птиц представлены люди хищные, производящие насилие, и дела свои совершающее во тьме, ибо таковы и исчисленные птицы.
21. Сия да ясте из рода птиц, ходящих по земле -
22. саранчу с ее породою, и хоргол с породою. Через сие закон как бы перстом указывает людей, которые любовь свою отвлекли от земного, берут себе только самое нужное для их потребностей, а все остающееся отдают бедным.
29. И сия нечиста от гад плежущих: ласица, мышь, крокодил,
32. ящерица, крот, саламандра.
32. Всяко, в неже впадет нечто от тел их, нечисто будет. В образе сих гадов представлены душевные пороки людей, и пребывающие в душевной слепоте. Перечисляя же животных чистых, закон в числе их полагает серну и оленя, однако же приносить их в жертву запрещает, как и мед. Всяко, в неже впадет от тел их, нечисто будет. Но если тело и оскверняется у нас поневоле, то в душе должна сохраняться вся ее чистота. Известно же, что у святых чисты и тела; таково было тело Елиссеево, по смерти прославившееся чудесами; и Моисей нес кости Иосифовы, и он сам погребен Богом, - и Сампсон прославился костью, и Илия не осквернился, прикоснувшись к мертвому телу сына вдовы Сарептской.

12

2. Жена, аще зачнет и родит мужеск пол, по днем очищения ея нечиста будет;
3. и в день осмый да обрежут плоть конечную его;
4. и в святилище да не внидет, дондеже скончаются дние очищения ея. Семь дней и тридцать три дня сидети будет в крови очищения. Ибо в первые семь дней кровотечение бывает постоянно, а в последующие тридцать три дня постепенно уменьшается, и наконец совершенно прекращается. Посему, жена бывает нечиста от своей крови, а не от рожденного ею. Ибо в благословении сказано: раститеся и множитеся (Быт.1:28). Но почему -
5. аще родит женский пол время очищения удвояется? Потому ли, что женский пол досточестнее мужеского, или потому, что во столько времени совершается первоначальное образование женского пола в утробе матерней, - так что младенец мужеского пола получает в утробе первоначальное образование в сорок дней, а младенец женского пола в осмьдесят? Родившим женам повелено было молиться пред дверьми скинии. Поелику обычай сей соблюдали и язычники, то, чтобы не сказали Евреи, что языческие капища досточестнее дома Божия, закон удерживает родивших жен пред дверьми скинии, хотя бы они были и благочестивые, тогда как дозволяет входить в скинию мужам и нечестивым.

13

2. Человек, емуже аще будет на кожи плоти его желтяница или блеск
3. и влас в язве изменится в бело: язва проказы есть. Это образ обнаженной пред Богом души, когда, лишившись своей красоты, осквернилась она грехом, и как зараженная нечестием, не может взирать на Бога с открытым лицом.
45. Кто прокажен, ризы того будут раздраны, глава его непокровена, и около уст своих да обвиется. Уста нечестивых ничего не могут сказать в свое оправдание, как бы уздою удерживаются от всякого дерзновения.

14

4. И повелит жрец, и принесут два птичища жива чиста, и древо кедрово, и червленицу, и иссоп:
5. и заколют птичище едино над водою живою;
6. и омочат птичище живое в крови закланнаго птичища над водою живою
7. и да воскропят на очищаемого. Два птичища, которыми очищаем был прокаженный, представляют образ синагоги, отверженной Богом. Птичище заколаемо было при источнике во образ того источника крови, который источен Распятым Господом - источником очищения. Закланное у источника птичище есть Еммануил, и изображает его вочеловечение, которым Он как бы кровь влиял в жилы языческим народам.
47. И риза, аще будет на ней язва прокажения, на ризе сукняне, или на изгребинней,
48. или на прядине, или на куделях, или на волне (14:35). Дом, если в нем будет проказа. Сим показывается превосходство истинного богослужения пред служением идолам, какое было у всех язычников. Впрочем, дом прокаженный изображает и народ израильский; а камни, покрытые проказой, представляют нечестивых распинателей. В очищении видимой проказы ясно представлено очищение народов языческих; как по убиении одного птичища, другое птичище окроплялось и отпускаемо было в поле; так с умерщвлением живоносной Плоти окропленные тела язычников получили жизнь, и подобно птичищу, отлетавшему в поле, возносятся в рай.

16

8. Да возложит Аарон на оба козла жребия: жребий един Господу, и жребий другий Азазаелу.
9. Козла Господня да принесет греха ради;
10. и козла Азазаелева да отпустит к Азазаелу в пустыню. Козел, приносимый Богу, приносится как Творцу и Спасителю, изведшему Евреев из Египта; потому, заколается он для очищения святилища и всего, что в нем, не от грехов, потому что святилище и сосуды его не причастны греху, но от скверн Израильтян, которые часто с ведением, или по неведению, входят во святилище, не очистившись от всего того, от чего закон повелевал им быть чистыми. Нельзя полагать, что на живого козла возлагаемы были грехи народа; ибо единая истинная Жертва, восшедшая на древо, есть очищение целого мира. Козел брал на себя те только нечестия народа, которые оставались на нем после ежедневных омовений; уносил их в землю непроходимую, которая ими не осквернялась. Один козел, то есть Господень, служил знаком крепости Божией; а другой отсылаем был к правде Божией, которая в пустыне предала смерти многие тысячи. Поелику обоих козлов проводил Аарон, и одного заколал, а другого отпускал к Азазаелу: то козел заколаемый означал Христа, за нас закланного; другой козел, отпускаемый к Азазаелу, изображал того же Христа по Его распятии и смерти, когда Он, взяв на Себя грехи многих, изшел живым и бессмертным.

18

2. Аз Господь Бог ваш:
3. по начинаниям земли ханаанския не сотворите. - Чтобы предостеречь сынов народа Своего, вступающих в наследие земли ханаанской, и вместе оправдать Свое правосудие, по которому поразил Египтян и готовь истребить Хананеев, Бог исчислил все беззакония, какие совершались, и совершаются, у Египтян и Хананеев, а сим вразумляет Евреев, что, если не будут остерегаться от таких дел, то и их, как прежних обитателей, изринет земля.

19

9. Падающих клас от жатвы твоея да не собереши,
10. и опадших олив не подбирай. Сею заповедью явно предписывается милосердие нового евангелия, равно как и сказанным ниже:
18. возлюбиши ближняго яко сам себе.
19. Скота вашего да не смесите со скотом инаго рода и ризы из двух сотканныя да не возложите на ся. Сие предписывалось с тою целью, чтобы отделить Евреев от тех народов, которых земли назначались им в наследие, и чтобы не увлекались они пустыми языческими баснями, и не смешали ложного учения и мерзких обычаев народов языческих с учением и заповедями закона Божественного, и не разделили любви своей между Богом и миром.
26. Не вражите и не гадайте на птицах,
27. не отращайте волос на голове вашей,
31. не ходите во след чревовещателей. Чревовещание есть род волхвования, посредством которого говорят демоны. Сирияне волхвователей сих называют Захур. Демоны входят в утробу несчастных женщин, из их желудка и бока или других членов издают слабый, подобный детскому, голос, прорицают и обманывают внимающих, заставляя их думать, что действительно возвещают им будущее и сокровенное. Так было и с Саулом, как повествует Писание; сим видом волшебства и он был обманут. Закон удерживает Евреев и от другого языческого обычая, по которому язычники, как бы по обету, отращали волосы, и потом в известное время обстригали их у священных источников, или в капищах богов; тогда как и стричь волосы закон запрещал, говоря: да не возложите плеши на главы ваши (Втор.14:1).

20

16. Жена аще приступит ко скоту, еже быти с ним, да побьете камением жену и скот. Повелевая побивать камнями скот, закон хочет истребить и самую память гнусного дела, совершенного в народе, чтобы скот видом своим не приводил на мысль то, что сделала дерзость свободы.

21

18. Человек хром, или слеп. Под образом слепого представлен здесь человек, у которого душевные очи ослеплены вожделением временного. Или корносый. Сим изображается человек, у которого душевное обоняние отверсто для зловония гнусных страстей, и заключено для благоуханий памятования о Господе. Или ухорезан. В сем, как бы перстом, указуется человек, в слухе которого не остается памятования о заповедях Божиих, и который легко забывает слышанное им, по привязанности своей к сообществу людей злых.
20. Или сгорблен. Это образ человека, который уклоняется от попечения о небесном, и обращается к делам мертвым сынов земли. Или бельмоочен. Ему подобен человек, который после того, как откровением таин отверсты ему были внутренние очи, тиною мирских попечений повредил и утратил ясность своего зрения. Или горбат. В сем образе закон отлучает от духовного священства всех тех, которые обременены попечением о делах мертвых. Или единоятрный. Под сим образом воспрещается возводить на духовную степень человека, который почитается наученным, но в делах своих не показывает того, чему учит других. Или прокаженный, или изливающий семя. Под сим образом отлучаются от служения во святилище и изгоняются те, в которых сохраняются памятование и зависть ветхого человека.
19. Ему же есть сокрушение ноги. Сокрушил ногу, кто из мысли своей изгнал памятование о небесном. Ему же есть сокрушение руки. Сокрушил руку, кто изгнал из помышления своего попечение о добром и о небесном, и заключил уста свои для славословия. Или малорослый. Сим явно указуется на человека, который не хочет возвыситься душою, потому что любит пресмыкаться во прахе, и которому противно ходить в прямом положении, чтобы освободиться от рабства чреву. Или у кого нет волос в бровях. Это образ человека, который утратил целомудрие; грешит и нечествует без стыда и не краснея. Или кто не видит с отверстыми глазами. Это человек, у которого греховная мгла помрачила ясность духовного зрения. Таковых закон удаляет от приношения жертв в святилище, но дозволяет им вкушать от святого; потому что священник преподает им таинства, не для услаждения их, как совершенным, но для очищения их грехов, как грешным.

22

14. Человек, иже аще яст свитая по неведению, то есть, ест принесенное Богу или по обету, или в десятину и да даст сие жерцу и да приложит пятую часть к тому.
23. Телца или овцу ухорезну. Телец или овца, у которых урезано ухо, суть образ ненавистного непослушания. Или безхвостну. Это образ человека, который всегда готов спорить, и привык лукавить.
24. Ему же суть ятра сокрушена, и ему же изрезана, и раздавлена. Ему же ятра сокрушена. Это человек, который привык в душе своей утаивать добродетель, и лишает ее плодотворности, не делая доброго; ибо те, у которых сокрушены ятра, не могут рождать детей, по установленному Богом закону. Ему же изрезана. Это скопец, и означает человека, который отринул и изверг из себя плодотворность учения и духовного делания, возлюбил же праздную жизнь и тунеядство. Ему же раздавлена. Это человек, который повредил в себе начала порождения мыслей правых и добрых, и когда исходит на делание, не имеет сил привести в исполнение предпринятого, и не совершает сего самым делом.

23

Праздники у Евреев были следующие: первый праздник опресноков, в воспоминание избавления их из Египта. Второй праздник принесения снопов, начатка жатвы, в благодарение Питающему их. Третий праздник новолетия. Четвертый праздник поста и уничижения за служение тельцу; к сему последнему празднику присоединены и другие подобные по отведении пленниками в Вавилон. Пятый праздник кущей в соблюдение памятования о Том, Кто осенял их облаком. Чин же богослужения у Евреев составляли: ежедневное курение фимиама, возжжение светильника от вечера до вечера, и на одном светильнике хранение неугасимого огня, предложение от субботы до субботы хлебов, которых могли вкушать только жрецы.
24. В месяц седьмый да будет вам покой, память труб,
27. в десятый день седмаго месяца,
32. суббота суббот
40. возвеселитеся пред Господом Богом вашим. В сих образах Бог призывает народ свой к радости и созерцанию всех разумных существ.
40. Возмите ветви померанцевые, пальмовые, миртовые, и вербы. Четыре рода ветвей изображают четыре сонма созерцающих, что в другом месте изображено четырьмя колесницами и четырьмя животными. В ветвях померанцевых усматривай первый сонм на востоке скинии небесной, в ветвях пальмовых второй сонм на юге скинии, в ветвях миртовых третий сонм на западе, в вербе же четвертый на севере. При сем знай, что скиния сия есть нерукотворенная, сонмы святых окрест ее не переменяют места своего.

24

5. Возми муки пшеничны, и сотвори дванадесять хлебов, дву десятин, да будет хлеб един. Это есть новое приношение всех народов. Кислые хлебы суть образ Церквей, собранных из Евреев и язычников, приявших в себя примешение небесного кваса, который, отъяв безквасие мира, даровал им приятность и благоухание. В сих двенадцати хлебах видим также Апостолов, в которых сокрыт хлеб, питающий душу, и еще, под образом двенадцати хлебов разумеем двенадцать колен, таинственно возлежащих окрест трапезы жизни.
10. И пряхуся в полце сын Израильтяныни, и муж Израильтянин
11. и нарек сына Израильтяныни имя и прокля. Нарек имя, то есть похулил Бога, и посмеялся, говоря: Бог не может ввести народ Свой в землю, которую обещал.

25

10. После семи седмин лет, то есть, в год пятидесятый, провозглашена будет свобода находящимся в рабстве, и возвращение каждому того, чего он был лишен за грехи свои.

26

16. Наведу на вас ужас и проказу, и желтяницу, и течение вреждающее очи, и душу истаявающее. Ужас, то есть, оцепенение, потому что Евреи по распятии Христовом не слыхали уже гласа пророков, священников и царей. И проказу, то есть, оставлю их в делах ветхих, потому что не захотели совлечься оных в водах святых. И желтяницу, потому что обличают их явные всем греховные нечистоты. И течение вреждающее очи и душу истаявающее; потому что усилилась великая дерзость их, и повреждено у них духовное зрение души их.
Моисей не дал сынам своим священства, чтобы они не превозносились, и чтобы не возбудился ропот в народе, как впоследствии возроптал народ на сыновей Самуиловых и стал просить себе царя. А также, поелику матерь сынов Моисеевых была не Евреянка, и, наконец, поелику Моисей наименован был Богом; то, пренебрегая все человеческое, не захотел он, чтобы сыны его имели священство.
Если кто почитает полезным разборчивость в пище, то пусть знает, что Евреи в пустыне сорок лет питались манною, но не могли освятить своих помыслов; а ковчег очистил всех, бывших в нем; потому что верою спаслись они от потопа.
Святой Ефрем Сирин. Творения. Т.6. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.386-401. // Творения иже во святых Отца нашего Ефрема Сирина. Писания духовно-нравственные. - Сергиев Посад. Типография Св.-Тр. Сергиевой Лавры, 1901.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Левит}

Ссылки: постоянная - http://rusbible.ru/books/lev.es.html ; быстрая - http://rusbible.ru/Лев? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Толкование блаженного Феофилакта, Архиепископа Болгарского на Святое Евангелие от Луки

Благовестник, или толкование блаженного Феофилакта, Архиепископа Болгарского на Святое Евангелие от Луки

Предисловие

Нам неизвестно в точности, кем был по происхождению святой апостол и евангелист Лука.
Он родился в Антиохии, и потому принято считать, что св. Лука был, по своему происхождению, язычник, принявший иудейство.
По роду своих занятий он был врачом, церковное предание присовокупляет к этому, что он был также живописцем.
Св. Лука принадлежит к числу семидесяти учеников Христовых. Древнее предание свидетельствует, что ему вместе с Клеопой явился воскресший Господь (Лк. 24, 13-33). Из книги Деяний апостольских видно, что, начиная со второго путешествия св. апостола Павла, Лука делается его постоянным сотрудником и почти неразлучным спутником, не покидая его даже в узах.
Есть сведения, что после смерти апостола Павла св. Лука проповедовал и умер мученической смертью в Ахаии.
Свое Евангелие св. Лука написал по просьбе некоего знатного мужа, "достопочтенного Феофила", жившего в Антиохии, для которого он написал затем и книгу Деяний апостольских. Евангелие, по мнению ряда исследователей, написано в Риме не позже 62 года по Р. Х. Св. Лука пользовался не только повествованиями очевидцев служения Господа, но и некоторыми, уже существовавшими тогда письменными записями о жизни и учении Господа. По его собственным словам, это повествование и письменные записи были подвергнуты им самому тщательному исследованию, а потому и Евангелие его отличается особой точностью и в определении времени и места событий и строгой хронологической последовательностью.
С древних времен сохранилось утверждение, что Евангелие от Луки было одобрено святым апостолом Павлом.

1

Как уже многие начали составлять повествования о совершенно известных между нами событиях, как передали нам то бывшие с самого начала очевидцами и служителями Слова, то рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Феофил, чтобы ты узнал твердое основание того учения, в котором был наставлен.
Кто были эти многие, которые начали? Лжеапостолы. Ибо точно многие составляли евангелия, каково, например, евангелие от египтян и евангелие с надписью "от двенадцати". Они только начали, а не окончили. Поскольку они начали без благодати Божией, потому и не окончили. Итак, Лука хорошо сказал: "многие начали". Подлинно немногие, именно Матфей и Марк, не начали только, но и окончили, ибо они имели Духа творящего совершенное. "О совершенно известных между нами событиях". Ибо относящееся к Христу не просто известно по голословному преданию, но истинно, совершенно верно и вполне доказательно. Как же, скажи, Лука, это доказательно? "Как передали нам то бывшие с самого начала очевидцами и служителями Слова". Из этого видно, что Лука был учеником не с начала, но впоследствии времени. Ибо иные были учениками Слова с самого начала, например Петр и сыны Зеведеевы (Мф. 4, 18-22). Они-то и передали Луке то, чего он сам не видел, не слышал. "Чтобы ты узнал твердое основание того учения, в котором был наставлен". Я понимаю это двояким образом, во-первых, так: прежде я наставлял тебя, Феофил, без писания, а теперь, передавая тебе Евангелие в писании, утверждаю твой ум, чтобы он не забыл преданное без писания; во-вторых, так: мы, люди, часто имеем обычай, когда кто-нибудь говорит нам без писания, подозревать его, что, может быть, он и ложь говорит, но когда он пишет свои слова, мы верим, что он и не написал бы, если бы не был смело уверен в истине своих слов. Так и евангелист говорит: для того я написал тебе Евангелие, чтобы ты с большей уверенностью содержал то, в чем наставлен был без писания, имея более ко мне доверия теперь, когда я настолько уверен в преданном без писания, что изложил оное и в писании. Не сказал: чтобы ты "знал", но "узнал", то есть, чтобы получил вдвое большее познание и вместе смелую уверенность, что я не лгу.
Во дни Ирода, царя Иудейского, был священник из Авиевой чреды, именем Захария, и жена его из рода Ааронова, имя ей Елисавета.
Упомянул о царствовании Ирода, с одной стороны, из желания повествовать по примеру пророков, ибо они начинают так: во дни Ахаза и Езекии и такого-то совершилось следующее (Ис. 1, 1; Ос. 1, 1; Ам. 1, 1), а с другой стороны, поскольку намерен говорить о Христе, для того упомянул об Ироде, чтобы показать, что при Ироде Христос воистину пришел. Так как Ирод сей был тогда, когда, по пророчеству Иакова (Быт. 49, 10), не стало князей из иудеев, то отсюда и доказывается, что Христос пришел. Достигает и некоторой другой цели: говоря о времени, показывает истинность Евангелия, ибо желающим дает возможность радовать и от времени узнать истинность Евангелия. - Начинать от Захарии и рождения Иоаннова прилично. Поскольку он намерен говорить о Рождестве Христовом, а Иоанн - Предтеча Христов, то поэтому прежде Рождества Христова прилично повествует о рождении Иоанновом, которое и само не без чуда. Поскольку Дева имела родить, то благодать предустроила, чтобы старица родила не по закону природы, хотя и с мужем. Что же значат слова: "из Авиевой чреды"? Некоторые понимают так, что было два священника, преемственно совершавших богослужение, один по имени Авия, а другой - Захария, и так как Авия отправил богослужение, после его чреды служил Захария. Но дело кажется не так. Ибо Соломон, окончив храм, установил и дневные чреды, то есть седмицы: в одну, например, седмицу постановил сынов Кореевых, в другую - Асафа, в следующую - Авию, в иную - другого (2 Пар. 8, 14; 1 Пар. 24). Поэтому, когда говорит, что Захария был "из Авиевой чреды", нужно понимать так, что он был в седмицу Авии, а не так, что он принял служение после седмицы Авииной; ибо тогда сказал бы: после чреды Авиевой; а теперь, когда сказал: "из Авиевой чреды", представляет, что он был из чреды и седмицы Авии. - А, желая показать, что Иоанн по той и другой стороне (по отцу и по матери) законно был из рода священнического, говорит: "и жена его из рода Ааронова", ибо не позволено было брать жену из чужого колена, но из того же самого (Чис. 36, 6. 9). Елисавета, по толкованию, - значит "покой Божий", а Захария - "память Господня".
Оба они были праведны пред Богом, поступая по всем заповедям и уставам Господним беспорочно.
Часто некоторые бывают праведны, но не пред Богом, а по видимости и пред людьми. Захария же и Елисавета были праведны пред Богом. Заповеди суть, например: "Не прелюбодействуй", "Не кради" (Исх. 20, 14-15), а уставы (по церковно-славянски - оправдания) суть, например: "Кто злословит отца своего, или свою матерь, того должно предать смерти" (Исх, 21, 17): ибо это праведно. Но знай, что и заповедь может называться оправданием, так как она делает человека праведным и еще более есть оправдание Божие. Ибо в день оный Бог будет судить нас, имея заповеди как бы некоторым письменным оправданием, "Если бы Я не пришел и не говорил им, то не имели бы греха" (Ин. 15, 22), и опять: "слово, которое Я говорил, оно будет судить его в последний день" (Ин. 12, 48). Для чего к словам "поступая по всем заповедям" прибавлено "беспорочно"? Выслушай. Часто некоторые поступают по Закону Божию, но все делают для того, чтобы показаться людям (Мф. 23, 5). Таковые не беспорочны. А Захария и заповеди соблюдал, и соблюдал беспорочно, а не для того, чтобы чрез исполнение их понравиться людям.
У них не было детей, ибо Елисавета была неплодна, и оба были уже в летах преклонных.
Жены праведников и сами праведные часто были бездетны, чтобы ты познал, что Закон требует многочадия не плотского, а духовного. "Оба были уже в летах преклонных" и по телу, и по духу, ибо по душе они состарились, то есть сделали большой успех, полагая восхождения в сердце (Пс. 83, 6) и имея жизнь как день, а не ночь, поступая благоприлично как во свете (Рим. 13, 12. 13).
Однажды, когда он в порядке своей чреды служил пред Богом, по жребию, как обыкновенно было у священников, досталось ему войти в храм Господень для каждения, а всё множество народа молилось вне во время каждения.
Пред Богом священнодействуют одни чистые, а от нечистых Бог отвращает лицо Свое. - Когда же пришла ему чреда покадить? Без сомнения, в день очищения, когда один первосвященник входил во Святая Святых, чтобы мы научились, что как этот первосвященник, войдя во Святая Святых, получил плод, так и Господь Иисус, единый и великий поистине Архиерей, войдя во Святая Святых, то есть с плотью на небо, получил плод Своего явления во плоти - наше усыновление Богу и спасение.
Тогда явился ему Ангел Господень, стоя по правую сторону жертвенника кадильного.
Ангел является не всем, а чистым сердцем, каков был Захария. Жертвенник (по церковно-славянски - алтарь) назван кадильным потому, что был и другой алтарь - всесожжений.
Захария, увидев его, смутился, и страх напал на него. Ангел же сказал ему: не бойся, Захария, ибо услышана молитва твоя, и жена твоя Елисавета родит тебе сына, и наречешь ему имя; Иоанн; и будет тебе радость и веселие, и многие о рождении его возрадуются.
Захария смущается; ибо необычайное видение возмущает и святых. Но Ангел останавливает возмущение. Ибо везде по сему узнаются видения Божественные и бесовские: если помысл сначала смутится, но потом, с рассеянием страха, вскоре совершенно успокоится, то видение поистине от Бога; если же страх и возмущение более усиливаются, то видение - от бесов. Для чего Ангел сказал: "услышана молитва твоя, и жена твоя Елисавета родит тебе сына", ибо Захария молился не о сыне, а о грехах народа? Одни говорят: так как Захария молился о грехах народа, а имел родить сына взывающего: "Вот Агнец Божий, Который берет на Себя грех мира" (Ин. 1, 29), то Ангел прилично говорит ему: услышана молитва твоя об отпущении грехов народа, ибо ты родишь сына, чрез которого будет отпущение грехов. Другие же понимают так: Захария! Молитва твоя услышана, и Бог простил народу грехи. Потом как бы он сказал: откуда это видно? Ангел говорит: вот я тебе даю знамение: Елисавета родит тебе сына; а из того, что Елисавета родит, ты должен удостовериться и в отпущении грехов народу.
Ибо он будет велик пред Господом; не будет пить вина и сикера, и Духа Святаго исполнится еще от чрева матери своей; и многих из сынов Израилевых обратит к Господу Богу их; и предъидет пред Ним в духе и силе Илии, чтобы возвратить сердца отцов детям, и непокоривым образ мыслей праведников, дабы представить Господу народ приготовленный.
Ангел возвещает, что Иоанн будет велик, но пред Господом, ибо многие называются великими пред людьми, но не таковы пред Богом, например лицемеры. А Иоанн велик по душе, как и всякий соблазняющийся мал по душе. Ибо ни один великий не соблазняется, но малые и малодушные, как и Господь говорит: "кто соблазнит одного из малых сих" (Мф. 18, 6). Как родители Иоанна были праведны "пред Богом", так и сын их велик "пред Господом". - "Сикерою" называется все, что, будучи не из винограда, может произвести опьянение. - Исполнен он был "Духа Святаго" тогда, как был еще в утробе матери. Когда пришла к Елисавете Матерь Господа, то младенец, радуясь пришествию Господа, взыграл. - "Возвратить сердца отцов детям", то есть обратить евреев к апостолам, ибо иудеи были отцы, а апостолы - дети их. Обратил сердца иудеев к апостолам учением и свидетельством о Христе; а свидетельствующий о Христе делает и учеников Его вполне достоверными. Иоанн не всех обратил, но многих; а Господь просветил всех. Пришел он "в духе Илии", потому что как в Илии действовала благодать, так и в Иоанне, и как Илия - предтеча второго пришествия, так Иоанн - первого. И в "силе Илии", потому что пришествие обоих, Илии и Иоанна, имеет одну и ту же силу, именно: приводит ко Христу. И в другом смысле Иоанн пришел в силе и духе Илии, потому что и он был пустынник, воздержник и обличитель, как Илия. - Возвратил "непокоривым" иудеям "образ мыслей праведников", то есть учение апостолов; мудрость же апостолов - благодать Духа в них, которой они были управляемы. "Представить Господу", то есть Христу, "народ приготовленный", то есть людей, способных к принятию проповеди. Скажу некоторое подобие. Когда приходил какой-нибудь пророк с проповедью, то не все веровали, но способные, то есть предуготовившие себя к тому, ибо как если кто-нибудь придет в дом ночью, то не все его принимают, но бодрствующие и ожидающие его и приготовившиеся к принятию, так и Иоанн приготовил Господу людей, но не непокорных, а способных, то есть предуготовившихся к принятию Христа.
И сказал Захария Ангелу: по чему я узнаю это? ибо я стар, и жена моя в летах преклонных. Ангел сказал ему в ответ: я Гавриил, предстоящий пред Богом, и послан говорить с тобою и благовестить тебе сие; и вот, ты будешь молчать и не будешь иметь возможности говорить до того дня, как это сбудется, за то, что ты не поверил словам моим, которые сбудутся в свое время.
Хотя Захария был праведен и свят, однако же, принимая во внимание необычайность рождения сына, не легко поверил. Почему Ангел и сказывает ему о своем достоинстве: "я Гавриил", предстоящий Богу, не бес обольститель, а Божий Ангел. Итак, за то, что не веруешь, будешь глух и неспособен говорить. Справедливо подвергается тому и другому - глухоте и немоте, ибо как преслушник наказывается глухотой, а как противоречащий - молчанием. Кроме того, он предызображал и случившееся с иудеями. Ибо как он, старый и бесплодный, и неповеривший, родил сына, большего пророков, так и церковь иудейская и иерархия, хотя застарела и была бесплодна и неверна, и преслушна, однако же, родила во плоти Слово Божие, Владыку пророков, с рождением Которого бывшие прежде непокорными перешли к вере и исповеданию.
Между тем народ ожидал Захарию и дивился, что он медлит в храме. Он же, выйдя, не мог говорить к ним; и они поняли, что он видел видение в храме; и он объяснялся с ними знаками, и оставался нем. А когда окончились дни службы его, возвратился в дом свой.
Видишь ли, как иудеи дожидались и оставались, пока вышел первосвященник? А мы, христиане, лишь вошли в храм, как и думаем уже, что с нами дурно случится, если мы не выйдем, Захария делал знаки народу, вероятно, вопрошавшему о причине молчания; но как он не мог говорить, то и объяснял ее знаками. Приметь и то, что Захария не пошел в свой дом, пока не окончились дни его служения, но оставался в храме. Ибо нагорная страна действительно далеко отстояла от Иерусалима. Да священнику, если он имел дом и в самом Иерусалиме, не позволено было уходить во время его чреды из двора храма. А мы, увы, как пренебрегаем божественными службами! Что Захария не мог говорить, а употреблял знаки, это указывает на неразумную жизнь иудеев. Ибо, умертвив Слово, они не могут дать отчета ни в делах, ни в речах своих. Если даже спросить у них о чем-нибудь пророческом, то они не отверзают уст и не могут дать тебе ни слова, ни ответа.
После сих дней зачала Елисавета, жена его, и таилась пять месяцев и говорила: так сотворил мне Господь во дни сии, в которые призрел на меня, чтобы снять с меня поношение между людьми.
Елисавета, будучи целомудренна, стыдилась и, зачав в старости, таилась пять месяцев, пока зачала и Мария. Когда же и сия (Мария) зачала, и младенец взыграл во чреве ее (Елисаветы), она уже более не таилась и даже держала себя смело, как мать такого сына, который и прежде рождения своего почтен был достоинством пророка.
В шестой же месяц послан был Ангел Гавриил от Бога в город Галилейский, называемый Назарет, к Деве, обрученной мужу, именем Иосифу, из дома Давидова; имя же Деве: Мария. Ангел, войдя к Ней, сказал: радуйся, Благодатная! Господь с Тобою; благословенна Ты между женами. Она же, увидев его, смутилась от слов его и размышляла, что бы это было за приветствие. И сказал Ей Ангел: не бойся, Мария, ибо Ты обрела благодать у Бога.
В месяц "шестой", считая от времени зачатия Иоанна. Говорит, что Дева обручена была мужу из дома Давидова, чтобы показать, что и она происходила из Давидова же рода; ибо был закон, чтобы обе половины (в браке) были из одного и того же рода и из одного и того же колена (Чис. 36, 6-9). Поскольку Господь сказал Еве: "В болезни будешь рождать детей" (Быт. 3, 16), теперь эту болезнь разрешает та радость, какую приносит Деве Ангел, говоря: "радуйся, Благодатная!" Поскольку Ева была проклята, Мария теперь слышит: "благословенна Ты". Мария размышляла о приветствии, каково оно: не гнусное ли и порочное, каково обращение мужчины к девице, или божественное, так как в приветствии упомянуто и о Боге: "Господь с Тобою"? Ангел, во-первых, успокаивает сердце Ее от страха, чтобы Она приняла божественный ответ в невозмутимом положении; ибо в состоянии смущения она не могла бы должным образом выслушать имеющее сбыться, - потом, как бы в изъяснение вышесказанного слова "Благодатная", говорит: "Ты обрела благодать у Бога". Ибо быть облагодатствованным - значит получить благодать у Бога, то есть угодить Богу. Но это счастье общее, ибо и другие многие получили благодать у Бога, а приносимое Марии приветствие не идет еще ни к кому.
И вот, зачнешь во чреве, и родишь Сына, и наречешь Ему имя: Иисус. Он будет велик и наречется Сыном Всевышнего, и даст Ему Господь Бог престол Давида, отца Его; и будет царствовать над домом Иакова вовеки, и Царству Его не будет конца.
"И вот, зачнешь" - этого преимущества не удостоилась еще никакая другая дева. Сказал: "во чреве"; этим показывается, что Господь существенно воплотился из самых ложесн Девы. Пришедший для спасения нашего рода справедливо назван "Иисусом", ибо имя сие в переводе на греческий язык означает "спасение от Бога". Иисус, по толкованию, - значит Спаситель, потому что и спасение называется "иао". "Он будет, - говорит, - велик и наречется Сыном Всевышнего". Велик был и Иоанн, но еще не был и сыном Всевышнего, а Спаситель - велик по Своему учению и - "Сын Всевышнего" тоже по учению, ибо Он учил как Имеющий власть, и по совершению дивных чудес. Называется Сыном Всевышнего видимый Человек: ибо так как Лицо было одно, то поистине был Сыном Всевышнего Человек, Сын Девы. Слово было Сыном Всевышнего и прежде веков, но не называлось так и не было известно; когда же воплотилось и явилось во плоти, тогда и назван Сыном Всевышнего Видимый и Творящий чудеса. Слыша о "престоле Давида", не подумай о царстве чувственном, но разумей о Божественном, которым Он воцарился над всеми народами Божественной проповедью. "Дом Иакова" суть уверовавшие как из евреев, так точно и из других народов, ибо таковые собственно суть Иаков и Израиль. Как же говорится, что Он воссел на престоле Давидовом? Слушай. Давид был меньший между братьями своими; и Господь был в презрении и поношении как любящий есть и пить вино, и сын плотника, и в бесчестии даже у Своих братьев, сыновей Иосифовых. "Ибо и братья Его, - сказано, - не веровали в Него" (Ин. 7, 5). Давид, несмотря на благотворительность, был гоним; и на Господа, творящего чудеса, клеветали и бросали камни. Давид победил и воцарился кротостью; и Господь воцарился, приняв крест по кротости. Итак, видишь ли, в каком смысле говорится, что Он воссел на престоле Давидовом? Как Давид принял чувственное царство, так Господь принял духовное царствование, которому "не будет конца". Ибо царствованию Христову, то есть богопознанию и христианству, не будет конца. Ибо мы и в гонении сияем благодатью Христовой.
Мария же сказала Ангелу: как будет это, когда Я мужа не знаю? Ангел сказал Ей в ответ: Дух Святый найдет на Тебя, и сила Всевышнего осенит Тебя; посему и рождаемое Святое наречется Сыном Божиим.
Дева сказала: "как будет это" не потому, что она как бы не поверила, но потому, что она, как мудрая и разумная, желала узнать образ настоящего события, ибо ничего подобного не было прежде сего и ни после сего не будет. Поэтому и Ангел прощает Ей и не осуждает как Захарию, но еще объясняет образ события. Захария справедливо осуждается: он имел много примеров, так как многие неплодные рождали, а Дева не имела ни одного примера. "Дух Святый, - говорит, - найдет на Тебя", устрояя утробу Твою плодоносной и созидая плоть для единосущного Слова. "И сила Всевышнего, - Сын Божий, ибо Христос есть сила Божия (1 Кор. 1, 24), - осенит Тебя", то есть покроет Тебя, окружит Тебя со всех сторон. Ибо как птица осеняет совершенно своих птенцов, накрывая своими крыльями, так сила Божия объяла Деву совершенно; сие и значит "осенить". Быть может, иной скажет: как живописец сначала набрасывает тень, потом раскрашивает окончательно, так и Господь, созидая Сам Себе плоть и составляя образ человека, сначала оттенил плоть во утробе Матери, смесив ее из кровей Приснодевы, а потом образовал ее. Но это сомнительно. Ибо одни говорят, что вместе с тем, как Господь осенил утробу Девы, тотчас же стал совершенный младенец, а другие не принимают сего. Выслушай же, что говорит: "посему и рождаемое Святое", то есть растущее в утробе твоей постепенно, а не вдруг явившееся в совершенном виде. Отсюда и уста Нестория заграждаются. Ибо он говорил, что не Сын Божий, обитавший в утробе Девы, воплотился, но простой человек, родившийся от Марии, стал иметь впоследствии Бога своим сопутником. Пусть же слышит, что рождаемое в утробе, именно оно, было Сын Божий, не иной был носимый во чреве и иной Сын Божий, но один и тот же был Сын Девы и Сын Божий. Смотри, как указал и на Святую Троицу, поименовав Духа Святаго, силу - Сына, Всевышнего - Отца.
Вот и Елисавета, родственница Твоя, называемая неплодною, и она зачала сына в старости своей, и ей уже шестой месяц, ибо у Бога не останется бессильным никакое слово. Тогда Мария сказала: се, Раба Господня; да будет Мне по слову твоему. И отошел от Нее Ангел.
Быть может, иной недоумевает, как Елисавета была сродницей Деве, когда Дева была из колена Иудина, а Елисавета - из дочерей Аароновых, ибо Закон требовал, чтобы браки были из одного и того же колена, а потому и родство находилось между происходившими из одного и того же колена. На это можно сказать и то, что со времени плена роды смешались, а лучше - следующее: Аарон имел женой Елисавету, дочь Аминадава, а сей был из колена Иудина. Видишь ли, что Богоматерь была сродницей Елисаветы с самого начала, от Аарона. Поскольку жена Аарона происходила из колена Иудина, из которого была и Богоматерь, а Елисавета была из дщерей Аароновых, следовательно, Елисавета - сродница Богоматери. Ибо праматерь ее, жена Аарона, была из колена Иудина. Смотри и на преемство родства: жена Аарона - Елисавета, и жена Захарии - Елисавета, как от нее происходящая. Но посмотрим, что говорит Дева. "Се Раба Господня; да будет Мне по слову твоему": Я - доска живописца; пусть пишет живописец, что он хочет; пусть творит Господь, что Ему угодно. Очевидно, прежде сказанное: "как будет это" было выражением не неверия, а желания узнать образ; ибо если б не верила, не сказала бы: "Се, Раба Господня, да будет Мне по слову твоему". Знай и то, что Гавриил - значит человек Божий, Мария - госпожа, а Назарет - освящение. Поэтому, когда Бог имел соделаться человеком, прилично посылается Гавриил, который означает: человек Божий; да и приветствие совершается в святом месте, то есть в Назарете, ибо где Бог, там нет ничего нечистого.
Встав же Мария во дни сии, с поспешностью пошла в нагорную страну, в город Иудин, и вошла в дом Захарии, и приветствовала Елисавету. Когда Елисавета услышала приветствие Марии, взыграл младенец во чреве ее; и Елисавета исполнилась Святаго Духа, и воскликнула громким голосом, и сказала: благословенна Ты между женами, и благословен плод чрева Твоего.
Дева, услышав от Ангела, что Елисавета зачала, поспешила к ней, частью радуясь благополучию сродницы, а частью, как весьма благоразумная, желая окончательно увериться в том, истину ли сказал явившийся ей, чтобы по справедливости сказанного о Елисавете не сомневаться и в касающемся Ее самой. Ибо хотя Она и надеялась, но все же боялась, чтобы как-нибудь не обмануться, и это - не по неверию, но по желанию точнее узнать дело. Захария жил в нагорной стране; поэтому Дева туда и спешит. А Иоанн, получив некоторое особенное дарование пред прочими людьми, играет в утробе матери, почему он и больше пророков (Мф. 11, 9), ибо они пророчествовали после своего рождения, а он удостоился такого дарования будучи еще в утробе матери. Смотри: Дева приветствовала Елисавету, то есть начала речь с ней. Итак, голос Девы был голос воплощающегося в Ней Бога, а потому Он и Предтечу удостоил благодати еще во чреве и соделал пророком, ибо пророчественные слова Елисаветы к Марии были слова не Елисаветы, а младенца; а уста Елисаветы только послужили ему, подобно как и уста Марии послужили Сущему в утробе Ее - Сыну Божию. Ибо Елисавета тогда исполнилась Духом, когда младенец взыграл во чреве; если бы младенец не взыграл, она не пророчествовала бы. Как о пророках говорят, что они прежде приходили в вышеестественное состояние и вдохновлялись, а потом пророчествовали, так, может быть, и Иоанн, как бы вдохновившись, прежде взыграл, потом устами матери пророчествовал. Что же пророчествовал? "Благословенна Ты между женами". Потом, поскольку многие святые жены рождали недостойных детей, например Ревекка Исава, говорит: "и благословен плод чрева Твоего". Можно разуметь и иначе: "Благословенна Ты между женами". Потом, как бы кто спрашивал: почему? - высказывает причину: ибо "благословен плод чрева Твоего", то есть ибо плод чрева твоего - Бог, так как один Бог благословен, как и Давид говорит; "Благословен грядущий" (Пс. 117, 26). Ибо в Писании обычно употребление союза "и" вместо союза "ибо"; например: "Подай нам помощь в тесноте, ибо защита человеческая суетна" (Пс. 59, 13), вместо: ибо суетно спасение человеческое; и опять: "се, Ты разгневался еси, и мы согрешихом" (Ис. 64, 5), вместо: ибо мы согрешихом. - Называет Господа "плодом чрева" Богоматери, потому что зачатие было без мужа. Прочие младенцы суть рождения отцов, а Христос плод одной утробы Богоматери, ибо Она одна понесла Его.
И откуда это мне, что пришла Матерь Господа моего ко мне? Ибо когда голос приветствия Твоего дошел до слуха моего, взыграл младенец радостно во чреве моем. И блаженна Уверовавшая, потому что совершится сказанное Ей от Господа.
Как впоследствии, когда Христос пришел креститься, Иоанн возбранял Ему из благоговения, говоря: "я не достоин" (Мф. 3, 14, 11), так и теперь вещает чрез свою мать: "откуда это мне, что пришла Матерь Господа моего ко мне", именуя чревоносящую Матерью, прежде чем Она родила Господа. Прочих жен, прежде чем они родят, не принято называть матерями, из опасения неблагополучных родов, то есть извержения; а относительно Девы такого подозрения никак не было. Мария! И прежде, чем Ты родила, Ты - Мать, и блаженна, потому что поверила, что будет исполнение сказанного Тебе Господом.
И сказала Мария: величит душа Моя Господа, и возрадовался дух Мой о Боге, Спасителе Моем, что призрел Он на смирение Рабы Своей, ибо отныне будут ублажать Меня все роды; что сотворил Мне величие Сильный, и свято имя Его; и милость Его в роды родов к боящимся Его.
Дева, будучи совершенно уверена в истине предсказанного Ей, славословит Бога, приписывая чудо не Себе, а Ему; ибо Он, - говорит, - призрел на Меня смиренную, а не Я воззрела на Него; Он явил Мне милость, а не Я Его взыскала. И "отныне будут ублажать Меня все роды", не одна Елисавета, но и роды верующих. За что же ублажать? Ужели за Мою добродетель? Нет! Но за то, что Бог явил надо Мною величие. - Наименовала Его "Сильным", чтобы всякий верил словам Ее, принимая во внимание, что Господь силен сделать это. "Имя Его" назвала "святым", чтобы показать, что Чистейший, зачинаясь в утробе жены, нисколько не оскверняется, но пребывает Свят. Не ко Мне одной "милость Его", но и ко всем боящимся Его; ибо не боящиеся Его, но совершенно недостойные не получают милостей. Сказав, что милость Божия "в роды родов", указала на то, что боящиеся Бога милость получают и в нынешнем роде, то есть в нынешнем веке, и в будущем роде, то есть в бесконечном веке; ибо и здесь получают во сто крат, а там еще более (Мф. 19, 29). Внимай: прежде душа величает Господа, потом дух радуется. Или что то же: величает Бога тот, кто ходит достойно Бога. Ты называешься христианином, - не умаляй же достоинства и имени Христова чрез недостойные дела, но величай оное чрез совершение великих и небесных деяний, Тогда и дух твой возрадуется, то есть духовное дарование, полученное тобой чрез великие дела, взыграет и благоуспеет, а не сократится и, так сказать, умертвится. Знай и то, что Писание, по-видимому, просто называет духом и душой одно и то же, но собственно оно различает. Ибо оно называет душевным человеком того, кто живет по естеству и руководится человеческими помыслами, например, в случае голода ест, врага ненавидит и вообще ни в чем не представляется возвышающимся над естеством; а духовным называет того, кто побеждает законы природы и не мудрствует ни о чем человеческом. Таково в Писании различие между душой и духом (1 Кор. 2, 14-15; Гал. 6, 8). Быть может, врачи различают их иначе, но нам нужно внимать Писанию, а врачи пусть заблуждают.
Явил силу мышцы Своей; рассеял надменных помышлениями сердца их; низложил сильных с престолов, и вознес смиренных; алчущих исполнил благ, и богатящихся отпустил ни с чем; воспринял Израиля, отрока Своего, воспомянув милость, как говорил отцам нашим, к Аврааму и семени его до века. Пребыла же Мария с нею около трех месяцев, и возвратилась в дом свой.
Мышца Отца - Сын; итак, Бог и Отец в Сыне Своем явил власть и силу над природой, ибо при воплощении Сына природа побеждена: Дева родила, Бог соделался человеком, а человек - Богом. Господь "рассеял надменных" бесов, изгнав их из душ человеческих и послав одних в бездну, а других - в свиней. Можно разуметь и об иудеях, которых рассеял по всякой стране и которые и поныне в рассеянии. "Низложил сильных с престолов", то есть бесов, которые господствовали над людьми и в душах человеческих имели престолы, покоясь в них. Но и фарисеи суть сильные как похитители принадлежащего бедным и как учители, имеют престолы, с коих они низложены. "Вознес смиренных" людей или язычников, коих грех смирил; вознес их, даровав им сыноположение; подобно как и алчущих, тех же самых, то есть язычников (ибо они не имели писаний, закона или заповедей), исполнил благами от Писаний, а иудеев, богатящихся законом и заповедями, выслал вне Иерусалима, горного и дельного, лишенными всякого блага. Ибо иудеи ныне не имеют ничего, хотя и кажутся имеющими. "Воспринял Израиля, отрока Своего". Говорится или о чувственных израильтянах, ибо многие десятки тысяч и из них уверовали, и исполнилось обетование Бога Аврааму, сказавшего ему: "и благословятся в тебе все племена земные" (Быт. 12, 3); или говорится об Израиле духовном, ибо всяк видящий Бога называется Израилем, так как имя сие означает: видящий Бога; итак, воспринял сих видящих Бога, возведя в небесное наследие. - Мария пребыла с Елисаветой около трех месяцев, потом возвратилась. Поскольку Елисавета имела родить, то Дева удаляется ради множества имеющих собраться к рождению, ибо Деве неприлично находиться при таких обстоятельствах. А из того, что Дева возвратилась при наступлении для Елисаветы времени родить, видно, что Ангел пришел к Марии в шестой месяц от зачатия Предтечи; да Мария пребыла с Елисаветой около трех месяцев; вот почти и девять месяцев.
Елисавете же настало время родить, и она родила сына. И услышали соседи и родственники ее, что возвеличил Господь милость Свою над нею, и радовались с нею. В восьмой день пришли обрезать младенца и хотели назвать его, по имени отца его, Захариею. На это мать его сказала: нет, а назвать его Иоанном. И сказали ей: никого нет в родстве твоем, кто назывался бы сим именем. И спрашивали знаками у отца его, как бы он хотел назвать его. Он потребовал дощечку и написал: Иоанн имя ему. И все удивились. И тотчас разрешились уста его и язык его, и он стал говорить, благословляя Бога.
Дева пребыла с Елисаветой около трех месяцев, быть может, потому что поражена была чудом и нуждалась в некотором утешении, какое могла находить в пребывании с Елисаветой; но когда приблизилось рождение, она удалилась. "Елисавете же настало время родить"; нужно заметить, что о грешниках не говорится - исполнилось время родить, но только там это говорится, где рождающийся праведен. Ибо роды грешников обыкновенно несовершенны и неполны, и лучше бы для них, если б они не рождались. - Почему имя давалось после обрезания? Потому, что прежде нужно получить печать от Бога, а потом уже и человеческое имя. Иначе: обрезание означает отвержение плотских свойств, ибо никто не достоин именоваться воином Божиим и быть вписанным по имени в книге небесной, прежде чем отвергнет и отсечет плотские свойства. Елисавета говорила о имени, что имя его Иоанн, как пророчица. А может быть, Иоанн и сам назначил себе имя; ибо он сообщил матери пророчественный дар. Захария, не будучи в силах объявить им знаками, просит дощечку; и когда он относительно имени дитяти оказался совершенно согласен с женой, все удивились, ибо не было сего имени в родстве их, и никто не мог сказать, что оба они уговорились об этом еще прежде времени. Иоанн - значит благодать Божия; поэтому и отец тотчас получил благодать и пророчествует прежде о Христе, а потом и о сыне.
И был страх на всех живущих вокруг них; и рассказывали обо всем этом по всей нагорной стране Иудейской. Все слышавшие положили это на сердце своем и говорили: что будет младенец сей? И рука Господня была с ним. И Захария, отец его, исполнился Святаго Духа и пророчествовал, говоря: благословен Господь Бог Израилев, что посетил народ Свой и сотворил избавление ему, и воздвиг рог спасения нам в дому Давида, отрока Своего, как возвестил устами бывших от века святых пророков Своих, что спасет нас от врагов наших и от руки всех ненавидящих нас; сотворит милость с отцами нашими и помянет святой завет Свой, клятву, которою клялся Он Аврааму, отцу нашему, дать нам, небоязненно, по избавлении от руки врагов наших, служить Ему в святости и правде пред Ним, во все дни жизни нашей.
При чудесном проглаголании Захарии на всех напал страх; ибо как при наложении на него молчания народ пришел в изумление, так и теперь, когда он начал снова говорить, изумляются, так что по этим двум чудесам все могли уразуметь, что родившийся выше многих. Все это было по особенному смотрению, чтобы имеющий свидетельствовать о Христе был принят с полным доверием и чтобы все убедились из самого рождения Иоаннова, что он выше многих. Захария благословляет Бога, призревшего на израильтян. Он действительно пришел к погибшим овцам дома израилева, но очень многие из них не захотели принять благодати, почему Он и призрел на истинных израильтян, то есть на тех, кои уверовали. "Воздвиг рог спасения", то есть силу и царство спасительное. Ибо "рог" означает или силу, так как рогатые животные имеют силу в рогах, или царство, ибо цари помазывались из рога. Христос есть Сила и Царство Отца; итак, для нас восстал рог спасения - Христос. Ибо Он, по-видимому, почивал, когда не обращал внимания на многие грехи и долготерпел идолобесие; но когда Он воплотился в последние времена, Он восстал и сокрушил всех ненавидящих нас бесов, и не продолжает уже покоиться и долготерпеть. Воздвиг "в дому Давида", то есть в Вифлееме; ибо там Он родился. Вифлеем, разумеется, город Давидов, как говорили пророки. Ибо все они говорили о воплощении, а Михей упомянул и о доме Давидовом, то есть Вифлееме, говоря: "и ты, Вифлеем, ничем не меньше воеводств Иудиных, ибо из тебя произойдет Вождь" (Мф. 2, 6 и Мих. 5, 2). - "Сотворил милость" не только с живыми, но и "с отцами нашими", ибо благодать Христова простерлась и на них, хотя они уже умерли. Именно: нам живым Он даровал надежду воскресения, и мы воскреснем; но не мы только удостоимся этого благодеяния, а и те, кои прежде скончались. Ибо вся природа получила это благо. И иначе: "сотворил милость с отцами" в том, что исполнил ожидания их, ибо чего они надеялись, то увидели на Христе исполнившимся. Да и детей своих видя в блаженстве от толиких благ, отцы радуются и, участвуя в радости, принимают милость, как бы для них самих сделанную. О каком упомянул завете и о какой клятве, данной Аврааму? Без сомнения, о сей: "благословляя благословлю тебя и умножая умножу семя твое" (Быт. 22, 17). Авраам действительно умножился теперь, когда все народы чрез веру сделались его сынами; ибо как он уверовал, так и они чрез веру сделались ему сынами. - "Небоязненно - (по церковно-славянски - без страха) - по избавлении от руки врагов наших". Часто иные избавляются, но со страхом и многими трудами, и борьбой; а Христос распялся за нас без всякого с нашей стороны труда и избавил наконец без страха, то есть без опасности. Для чего же Он избавил нас? Не для того ли, чтобы мы жили в удовольствиях? Нет, но для того, чтобы мы служили Ему, и не день, не два, но всякий день, и служили не плотским только поклонением и служением, но "в святости и правде" (по церковно-славянски - преподобием и правдою). Преподобие есть праведность в отношении к Богу, а правда - справедливость в отношении к людям. Например, кто держит себя в удалении от священных предметов и не прикасается нечестиво к вещам божественным, но сохраняет совершенное уважение к тому, что досточтимо, тот преподобен; равно преподобен и тот, кто почитает родителей, ибо и они суть домашние боги. А кто ни любостяжателен, ни хищник, ни вор, ни прелюбодей, ни блудник, тот - праведен. Таким образом должно служить Богу "преподобием", то есть благоговением к божественным предметам, и "правдою", то есть похвальным образом жизни в отношениях человеческих, служить пред Ним, а не пред людьми, как человекоугодники и лицемеры.
И ты, младенец, наречешься пророком Всевышнего, ибо предыщешь пред лицем Господа приготовить пути Ему, дать уразуметь народу Его спасение в прошении грехов их, по благоутробному милосердию Бога нашего, которым посетил нас Восток свыше, просветить сидящих во тьме и тени смертной, направить ноги наши на путь мира. Младенец же возрастал и укреплялся духом, и был в пустынях до дня явления своего Израилю.
Кажется странным, что Захария говорит такие слова дитяти, ибо с младенцем, ничего еще не понимающим, не свойственно беседовать. Можно на это сказать, что дитя сие как рождение имело необычайное, - ибо в пришествие Марии оно играло и пророчествовало в утробе, - так ничего нет невероятного, если оно и после рождения понимало слова отца. "Предьидешь, - говорит, - пред лицем Господа", оставив меня вскоре. Ибо Захария знал, что немного спустя он лишится Иоанна, так как сей имеет удалиться в пустыню. Зачем же "предвидеть"? Затем, чтобы "приготовить пути Ему". А пути суть души, к коим Господь приходит. Итак, Предтеча приготовил души к тому, чтобы в них ходить Господу. Как же он приготовил их? Чрез сообщение людям познания о спасении. Спасение есть Господь Иисус. Итак, Иоанном преподано людям познание о спасении, то есть о Христе, ибо Иоанн свидетельствовал об Иисусе. Познание заключалось в отпущении грехов, ибо Господь иначе не был бы и признан Богом, если б не отпускал грехов народу. Ибо отпускать грехи свойственно Богу. А Он простил нам грехи по благоутробию милости, а не за наши дела; ибо мы не сделали ничего доброго, а Он, называемый Восток, призрел на нас свыше. Ибо Он есть Солнце правды и воссиял нам, бывшим во тьме, то есть в грехе. Два зла господствовали над природой человеческой: незнание о Боге, в котором находились язычники, и грех, который имели евреи, хотя и знали Бога. Итак, Он явился природе человеческой, чтобы просветить и "сидящих во тьме", то есть в неведении и безбожии, и сидящих "в тени смертной", то есть в грехе. А грех есть тень смерти в том, думаю, смысле, что как тень следует за телом, так где смерть, там и грех. Например, из того, что Адам умер, ясно, что был и грех. Равно и смерть Христову найдешь не без греха, ибо Христос умер, но за наши грехи. Поэтому грех, всегда сопровождаемый смертью, справедливо называется тенью смерти. Можно и другое сказать на это, и, думаю, мы сказали при изъяснении Евангелия Матфея. Но достаточно ли только воссиять омраченным? Нет; нужно еще направить ноги наши на путь мира, то есть праведности. Ибо как грех есть вражда с Богом, так праведность - мир. Итак, путь мира есть праведный образ жизни, к которому направил стопы наших душ воссиявший свыше Христос. - Отроча возрастало телом и укреплялось духом, ибо с телом возрастало и духовное дарование; и чем более росло дитя, тем более обнаруживались и силы духа, так как орудие (тело) было способно вмещать их. - Для чего Иоанн был в пустынях? Для того чтобы ему жить вне злобы многих и, не стыдясь (ложно) никого, обличать с дерзновением, - ибо если б он был в мире, то, быть может, от сожительства и общения с людьми утратил бы чистоту; - а вместе и для того, чтобы, когда будет проповедовать о Христе, пользоваться полным доверием, как пустыннику и превосходящему других жизнью. В пустынях скрывался он дотоле, когда Бог благоволил явить его народу израильскому.

2

В те дни вышло от кесаря Августа повеление сделать перепись по всей земле. Эта перепись была первая в правление Квириния Сириею. И пошли все записываться, каждый в свой город. Пошел также и Иосиф из Галилеи, из города Назарета, в Иудею, в город Давидов, называемый Вифлеем, потому что он был из дома и рода Давидова, записаться с Мариею, обрученною ему женою, которая была беременна. Когда же они были там, наступило время родить Ей; и родила Сына своего Первенца, и спеленала Его, и положила Его в ясли, потому что не было им места в гостинице.
Перепись происходит для того, чтобы, когда всякий пойдет в свое отечество, и Дева пришла в Вифлеем, свое отечество, и таким образом Господь родился в Вифлееме, и исполнилось пророчество. Когда единый Бог, имея прекратить многобожие, прилично было и державствовать одному царю - кесарю. Вместе со всеми записывается и Христос. Господу и следовало записываться со вселенной, чтобы освятить записывающихся и упразднить рабство; ибо как, претерпев обрезание, Он упразднил обрезание, так, записавшись как раб, упразднил рабство нашей природы. Ибо работающие Господу уже не суть рабы людей, как говорит апостол: "не делайтесь рабами человеков" (1 Кор. 7, 23), но если по телу и рабы, то по духу свободны, не увлекаясь нечестием господ. - Господа справедливо назвал Сыном Девы, "Первенцем", хотя никакого другого она не родила, ибо рожденный первым называется первородным, хотя бы после него и не рождался другой. - Полагается в яслях, быть может, для того, чтобы от начала научить нас смирению, а быть может, и для того, чтобы символически показать, что Он явился в мир сей - место, обитаемое нами, уподобившимися неразумным скотам (Пс. 48, 13. 21). Ибо как ясли принадлежат скотам, так и мир сей - нам. Итак, мир - ясли, а мы - неразумные животные; а чтобы искупить нас от неразумия, для этого Он и явился здесь.
В той стране были на поле пастухи, которые содержали ночную стражу у стада своего. Вдруг предстал им Ангел Господень, и слава Господня осияла их; и убоялись страхом великим. И сказал им Ангел; не бойтесь; я возвещаю вам великую радость, которая будет всем людям: ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь; и вот вам знак: вы найдете [Младенца ] в пеленах, лежащего в яслях. И внезапно явилось с Ангелом многочисленное воинство небесное, славящее Бога и взывающее: слава в вышних Богу, и на земле мир, в человеках благоволение!
Ангел является пастухам за простоту их нрава и незлобие, так как они видимо подражают образу жизни праведных, ибо и древние патриархи, Иаков, Моисей и Давид, были пастырями. Ангел не явился в Иерусалим фарисеям или книжникам, ибо они были вместилищем всякой злобы; а те, не будучи коварны, удостоились божественных видений. Господь показал этим, что Он с самого начала избрал и сделал проповедниками тех, которые простосердечнее других, ибо они пошли и стали проповедовать обо всем этом. - Ангел благовестил великую радость, которая, - сказал, - будет для всех людей; собственно для людей Божиих. Ибо не все иудеи - народ Божий. Но воплощение Бога было радостью и для всего рода человеческого. - Что означает песнь Ангелов? Без сомнения, благодарность горних чинов и радость тому, что мы, живущие на земле, облагодетельствованы. Ибо говорят: слава Богу, на земле теперь настал мир. Прежде природа человеческая была во вражде с Богом, а теперь так примирилась, что стала в союзе с Богом и соединилась с Ним в воплощении. Итак, видишь ли мир Бога с человеком? Можно разуметь и иначе. Сам Сын Божий есть мир, как и говорит о себе (Ин. 14, 27; 16, 33). Итак, самый мир, Сын Божий, явился на земле. И "в человеках благоволение", то есть упокоение Божие; ибо теперь Бог упокоился и обрел богоугождение в людях, тогда как прежде не благоволил и не находил в людях угождения Себе.
Когда Ангелы отошли от них на небо, пастухи сказали друг другу: пойдем в Вифлеем и посмотрим, что там случилось, о чем возвестил нам Господь. И, поспешив, пришли и нашли Марию и Иосифа, и Младенца, лежащего в яслях. Увидев же, рассказали о том, что было возвещено им о Младенце Сем. И все слышавшие дивились тому, что рассказывали им пастухи.
Пастыри сии суть образ духовных пастырей - архиереев. Итак, архиереям должно хранить свое стадо и играть, то есть петь нечто духовное и учить народ, и тогда они удостоятся божественных видений и слышаний. Вифлеем - значит дом хлеба. Какой же это иной дом хлеба, как не церковь, в которой отложен оный хлеб? Итак, дело словесных пастырей - искать небесный хлеб, и, когда увидят сей хлеб, долг их проповедовать и другим, подобно как пастыри, увидев Младенца, передавали о Нем и другим.
А Мария сохраняла все слова сии, слагая в сердце Своем. И возвратились пастухи, славя и хваля Бога за всё то, что слышали и видели, как им сказано было.
Какие слова сохраняла Дева? Иные говорят, что те, кои сказал Ей Ангел, и те, кои сказали Ей пастыри. Она соблюдала их и слагала в сердце Своем, то есть обсуждала и во всех находила одну согласную мысль, что Сын Ее есть Бог. А мне кажется, что здесь словами называются события; говорится как бы так: Мария сохраняла все слова, то есть те события, о которых я теперь говорю, и чрез то делаю их словами. Ибо событие, когда о нем скажут, становится словом. Пастыри возвратились с благодарностью Богу за все; ибо они не были завистливы как иудеи.
По прошествии восьми дней, когда надлежало обрезать [Младенца], дали Ему имя Иисус, нареченное Ангелом прежде зачатия Его во чреве. А когда исполнились дни очищения их по закону Моисееву, принесли Его в Иерусалим, чтобы представить пред Господа, как предписано в законе Господнем, чтобы всякий младенец мужеского пола, разверзающий ложесна, был посвящен Господу, и чтобы принести в жертву, по реченному в законе Господнем, две горлицы или двух птенцов голубиных.
Когда Закон дал заповеди, тогда нарушители оных подвергались проклятию. Итак, Господь обрезуется, чтобы, и в этом исполнив Закон и не опустив ничего из заповеданного оным, искупить нас от проклятия. Да пристыдятся отселе те, кои говорят, что воплотился призрачно, ибо как обрезан, если воплотился призрачно? Исследовать же, где находится обрезанная часть, бесполезно. Ибо не должно изыскивать того, о чем Писание умолчало. Да это и совершенно бесполезно. Можно сказать, что она по отрезании пала на землю и освятила оную, подобно как кровь и вода, истекшие из ребер Его. А Он известным Ему образом сохранил частицу эту неврежденной и по Воскресении снова восприял оную, чтобы и в сем отношении не оказаться с недостатком; подобно как и мы в воскресении получим тело наше в целости. Примечай, что Господь зачался не тотчас, как Ангел сказал: "и вот зачнешь", но после сего, когда восхотел. Ибо смотри, что здесь говорит: "нареченное Ангелом прежде зачатия Его во чреве". Это видно и из самого изречения, ибо не сказал: "зачинаешь", но "зачнешь". Из сего можно заключить, что Господь зачался в то время, но не в ту самую минуту, когда говорил Ангел, а может быть, когда окончил речь. Впрочем, мы говорим это не утвердительно. "Когда исполнились дни очищения их по закону Моисееву". Хорошо сказал: "по закону Моисееву", ибо поистине Дева не имела необходимости ожидать дней очищения, которых, в случае рождения мужеского пола, было сорок. В Законе сказано: "женщина зачнет (зачнет от семени) и родит младенца мужеского пола" (Лев. 12, 2); а Дева зачала не от семени, но родила от Духа Святого. Поэтому она не имела необходимости, а пришла во храм по желанию исполнить закон. Почему же в случае рождения мужеского пола дней очищения - семь, а женского - вдвое? "Если женщина, - сказано, - зачнет и родит младенца мужеского пола, то она нечиста будет семь дней... Если же она родит младенца женского пола, то во время очищения своего она будет нечиста две недели" (Лев, 12, 2. 5)? Потому что родившая мужеский пол вводит в мир другого Адама, а родившая женский пол рождает другую Еву - сосуд слабый и малосильный, сосуд глиняный, разбитый, трость обмана, наставницу преслушания. - Слова Закона: "чтобы всякий младенец мужеского пола, разверзающий ложесна, был посвящен Господу" сбылись собственно на одном Христе; ибо Он Сам разверз ложесна Девы, тогда как у прочих матерей ложесна разверзает муж. - Закон повелевал приносить пару горлиц в показание того, что деторождение - от чистого супружества. Ибо о горлице говорят, что она целомудренная птица, так что, лишившись своего самца, с другим не совокупляется. Если же родители не имели горлиц, то приносили двух птенцов голубиных, чтобы жизнь сего дитяти послужила к многочадию; ибо голубь - птица многоплодная.
Тогда был в Иерусалиме человек, именем Симеон. Он был муж праведный и благочестивый, чающий утешения Израилева; и Дух Святый был на нем. Ему было предсказано Духом Святым, что он не увидит смерти, доколе не увидит Христа Господня. И пришел он по вдохновению в храм. И, когда родители принесли Младенца Иисуса, чтобы совершить над Ним законный обряд, он взял Его на руки, благословил Бога и сказал: Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром, ибо видели очи мои спасение Твое, которое Ты уготовал пред лицем всех народов, свет к просвещению язычников, и славу народа Твоего Израиля.
Симеон не был священник, но был человеком боголюбивым; он ожидал, что придет Христос, утешитель евреев и освободитель от рабства греховного, а может быть, и от рабства римлян и Иродова. Ибо кто уверовал во Христа, тот поистине свободен и в чести у царей и всех людей. Посмотри на апостолов. Не были ли они рабами римлян? А теперь цари римские почитают их и поклоняются им. Итак, для них, израильтян, Христос стал утешением. Сей Симеон, движимый Духом Святым, взошел в храм, когда Матерь принесла Господа, и, приняв Его на руки, исповедует Богом. Ибо сказать: "Ныне отпускаешь раба Твоего, Владыко" мог исповедующий, что Он есть Господь жизни и смерти. Смотри, как святые тело считают узами. Потому и говорит: "Ныне отпускаешь", разрешаешь как бы от уз. "По слову Твоему": говорит о полученном им предсказании, что он не умрет, пока не увидит Христа. "С миром" вместо: в спокойствии. Ибо человек, покуда живет, мятется, как Давид говорит (Пс. 38, 7); умерший же находится в мире. "С миром" - можно разуметь и иначе, именно: с получением ожидаемого. Прежде, чем я увидел Господа, я, - говорит, - не был спокоен помыслами, но ожидал Его и всегда помышлял с заботой, когда Он придет: а теперь, когда я увидел Его, я успокоился и перестал думать, я разрешаюсь. "Спасением" назвал воплощение Единородного, которое Бог уготовал прежде всех веков. Уготовал это спасение пред лицом всех людей. Ибо для того Он воплотился, чтобы спасти мир и чтобы воплощение Его явлено было всем. Спасение это есть "свет к просвещению язычников", то есть для просвещения омраченных язычников, "и в славу Израиля", ибо Христос есть поистине слава израильского народа, потому что от него Он воссиял и поистине благоразумные находят для себя величие в этом. Так говорит Симеон. А мне кажется, что сему Симеону приличествуют и слова Давида: "долготою дней насыщу его, и явлю ему спасение Мое" (Пс. 90, 16).
Иосиф же и Матерь Его дивились сказанному о Нем. И благословил их Симеон и сказал Марии, Матери Его: се, лежит Сей на падение и на восстание многих в Израиле и в предмет пререканий, - и Тебе Самой оружие пройдет душу, - да откроются помышления многих сердец.
Симеон благословил обоих, а речь обратил к истинной Матери, оставив мнимого отца. "Се, - говорит, - лежит Сей на падение и на восстание многих в Израиле"; на падение неверующим, а верующим - на восстание. Или иначе: Господь лежит на падение зла, гнездящегося в душах наших, и на восстание добра; падает блуд, восстает целомудрие. Можно разуметь и еще иначе: Христос лежит "на падение" вместо: Сам имеет пострадать и подвергнуться смерти, а через Его падение многие имеют восстать. Итак, после слов: "на падение" поставь точку, потом начинай: "И на восстание многих". Знамение есть крест, который доселе находит противоречие себе, то есть не принимается неверными. Называется и воплощение Господа знамением, и знамением чудным, поскольку Бог стал человеком, а Дева - Матерью. И этому знамению, то есть воплощению Христа, противоречат. Ибо одни говорят, что тело - с неба, другие, - что оно призрачно, а иные пустословят еще иное. "И Тебе Самой (Деве) оружие пройдет душу". Оружием называет, может быть, скорбь, бывшую при страдании, а может быть, и соблазн, который приразился к Ней, при виде Господа распятым. Ибо Она, быть может, помышляла, как был распят, умерщвлен и оплеван Тот, Кто родился бессеменно, творил чудеса, воскрешал мертвых. "Да откроются помышления многих сердец". Сие означает то, что откроются и обнаружатся помышления многих соблазняющихся, и обличенные они найдут скорое уврачевание. Например, и Ты, Дева, откроешься и обнаружишься в своем мудровании о Христе, потом утвердишься в вере в Него. Подобно и Петр оказался отвергшимся; но явилась сила Бога, снова принявшего его чрез покаяние. И иначе: открылись помышления многих сердец, когда обнаружился предатель и обнаружились любящие Его, каковы, например, были Иосиф, пришедший к Пилату, и жены, стоявшие у Креста.
Тут была также Анна пророчица, дочь Фануилова, от колена Асирова, достигшая глубокой старости, прожив с мужем от девства своего семь лет, вдова лет восьмидесяти четырех, которая не отходила от храма, постом и молитвою служа Богу день и ночь. И она в то время, подойдя, славила Господа и говорила о Нем всем, ожидавшим избавления в Иерусалиме. И когда они совершили всё по закону Господню, возвратились в Галилею, в город свой Назарет. Младенец же возрастал и укреплялся духом, исполняясь премудрости, и благодать Божия была на Нем.
Евангелист останавливается на повествовании об Анне, перечисляет ее отца и колено, чтобы мы знали, что он говорит истину, так как он приглашает как бы многих свидетелей, знающих отца и колено. Она вместе с другими "славила" Господа, то есть благодарила Его, и всем передавала о Господе, что Он есть Спаситель и утешение нас, ожидающих искупления. - По исполнении всего, они возвратились в Галилею, в город свой Назарет, Вифлеем был также их город, но как отчизна, а Назарет как место жительства. - Иисус возрастал по телу. Хотя Он мог бы от самой утробы достигнуть в меру мужеского возраста, но тогда мог бы показаться призраком; поэтому Он растет мало-помалу. С возрастом проявлялась премудрость Бога Слова. Ибо Он был мудр не по успеху в учении; прочь такая мысль! Поскольку же Он прирожденную премудрость открывал мало-помалу, то говорится, что Он успевал и укреплялся духом сообразно с возрастом телесным. Ибо если б Он явил всю мудрость в самом первом Своем возрасте, то показался бы чудовищным. А теперь, обнаруживая Самого Себя, сколь можно, в соответствии с возрастом, Он исполнял домостроительство, не приемля мудрости. Ибо, что было бы совершеннее совершенного из начала? Однако ж Он присущую мудрость обнаруживает мало-помалу.
Каждый год родители Его ходили в Иерусалим на праздник Пасхи. И когда Он был двенадцати лет, пришли они также по обычаю в Иерусалим на праздник. Когда же, по окончании дней [праздника], возвращались, остался Отрок Иисус в Иерусалиме; и не заметили того Иосиф и Матерь Его, но думали, что Он идет с другими. Пройдя же дневной путь, стали искать Его между родственниками и знакомыми и, не найдя Его, возвратились в Иерусалим, ища Его. Через три дня нашли Его в храме, сидящего посреди учителей, слушающего их и спрашивающего их; все слушавшие Его дивились разуму и ответам Его. И, увидев Его, удивились; и Матерь Его сказала Ему: Чадо! что Ты сделал с нами? Вот, отец Твой и Я с великою скорбью искали Тебя. Он сказал им: зачем было вам искать Меня? или вы не знали, что Мне должно быть в том, что принадлежит Отцу Моему? Но они не поняли сказанных Им слов.
Иисус вместе с родителями ходит в Иерусалим, чтобы во всем показать, что Он ни Богу не противится, ни требованиям Закона не сопротивляется. Когда они исполнили дни, то есть семь дней Пасхи, Он остался в Иерусалиме. - Рассуждал с книжниками, давая им вопросы от Закона. И все "дивились". Видишь ли, как Он успевал в мудрости, так что для многих был предметом любознательности и удивления? Ибо обнаружение мудрости Его есть самый успех Его. Богоматерь называет Иосифа отцом, хотя и знала, что он не есть отец. Без сомнения, она именует Иосифа отцом Его ради иудеев, чтобы они не возымели какой-либо нечистой мысли касательно Его рождения. Иначе: так как Иосиф прилагал отеческую заботу и служение в воспитании, то прилично назвала его самим отцом, как бы Дух Святой почтил его наименованием отца. - Почему же они искали Его? Ужели предполагали, что Он, как дитя, потерялся или заблудился? Прочь такая мысль! Ибо она не могла прийти ни премудрой Марии, получившей бесчисленные о Нем откровения, ни Иосифу, которому и самому было открыто, что Он от Духа Святого. Но они искали Его затем, чтобы Он как-нибудь не отстал от них, чтобы как-нибудь не оставил их. А когда нашли Его, смотри, как Он отвечает им! Так как Дева назвала Иосифа отцом Его, то Он говорит: не он, Иосиф, Мой истинный отец, хотя Я был в его доме; но Бог - Мой Отец, и потому Я в Его доме, то есть в храме Его. Но они не поняли, что Он сказал им: ибо это была тайна.
И Он пошел с ними и пришел в Назарет; и был в повиновении у них. И Матерь Его сохраняла все слова сии в сердце Своем. Иисус же преуспевал в премудрости и возрасте и в любви у Бога и человеков.
Иисус повиновался родителям, давая и нам образец, чтобы мы повиновались своим родителям. - Дева соблюдала все это; ибо дела и слова Отрока были божественны и являли в Нем не двенадцатилетнего отрока, но человека совершенно зрелого. Для объяснения того, что значит "преуспевать в премудрости", евангелист присовокупляет: "и возрасте", ибо преуспевание в возрасте называет успехом в премудрости. "И в любви у Бога и у человеков", то есть творил угодное Богу и достохвальное от людей; но прежде был приятен пред Богом, а потом пред людьми; ибо прежде должно угождать Богу, а потом людям.

3

В пятнадцатый же год правления Тиверия кесаря, когда Понтий Пилат начальствовал в Иудее, Ирод был четвертовластником в Галилее, Филипп, брат его, четвертовластником в Итурее и Трахонитской области, а Лисаний четвертовластником в Авилинее, при первосвященниках Анне и Каиафе, был глагол Божий к Иоанну, сыну Захарии, в пустыне. И он проходил по всей окрестной стране Иорданской, проповедуя крещение покаяния для прощения грехов.
Справедливо упомянуто о времени и о властителях, чтобы показать, что при Христе прекратилось преемство начальников иудейских; поскольку игемоном был Пилат, человек из другого народа, четвертовластники - сыновья Ирода аскалонитянина, и чтобы потому за верное было принято, что пришел Христос, по пророчеству Иаковлеву (Быт, 49, 10)! "Был, - сказано, - глагол Божий к Иоанну", чтобы ты знал, что он пришел свидетельствовать о Христе не как самозванец, но потому, что был движим Духом Божиим. Под "глаголом" разумей или Духа Святого, или повеление Божие. Слово Божие к Иоанну было "в пустыне". Поскольку дети оставленной (по церковно-славянски - пустой), то есть церкви из язычников, имели быть многочисленнее детей имеющей мужа (Ис. 54, 1), то есть церкви иудейской, то слово и повеление Божие прилично было к Иоанну, когда он находился в пустыне. Он проповедовал людям крещение покаяния, то есть исповеди. А это крещение содействовало им к оставлению грехов, даруемому через крещение Христово. Ибо крещение Иоанново не имело оставления грехов, но вело к оставлению, то есть приготовляло людей к принятию Христова крещения, имеющего оставление грехов.
Как написано в книге слов пророка Исаии, который говорит: глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему; всякий дол да наполнится, и всякая гора и холм да понизятся, кривизны выпрямятся и неровные пути сделаются гладкими; и узрит всякая плоть спасение Божие.
"Путь", который повелевает уготовить, есть образ жизни по учению Христову; ибо Господь вскоре имел проповедовать. "Стези" суть заповеди Закона, как бы уже истертые. Повелевается делать их "прямыми", потому что фарисеи развращали заповеди. Под "путем" можно разуметь и душу, а под "стезями" - помыслы и дела. Итак, нам должно уготовлять душу и делать правыми дела и помышления наши. Потом как бы кто-либо спросил: как же мы совершим это? Ибо добродетель нелегка для исполнения и встречает много козней и препятствий и от лукавых сил, и от живущих в нас страстей? Отвечает, что ничто не будет трудно, но все удобно. Ибо долины "наполнятся", то есть естественные наши силы, ослабевшие для добра и пришедшие в низкое состояние, восполнятся; "всякая гора и холм", то есть противные силы и пожелания, кажущиеся нам вложенными с природой, поистине ослабели: и все сделалось ровным, и кривое переменилось на прямое. Ибо Христос упразднил противные силы, которые здесь называются горами и холмами, и оживил природные наши побуждения к добру, которые евангелист назвал наполняемыми долинами. Ибо Он для того и воплотился, чтобы восставить нашу природу в собственный ее вид. "Узрит всякая плоть, - сказано, - спасение Божие", - не иудеи только и пришельцы, но всякая плоть, ибо Евангелие пронесено по всей земле. Можно было бы сказать и многое другое, но по большей ясности пусть будет сказано это.
[Иоанн] приходившему креститься от него народу говорил: порождения ехиднины! кто внушил вам бежать от будущего гнева? Сотворите же достойные плоды покаяния и не думайте говорить в себе: отец у нас Авраам, ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму. Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь.
Иудеев называет "порождениями ехидниными", потому что они оскорбляли своих отцов и матерей; ибо это животное, - говорят, - проедает утробу матери и таким образом рождается. Притом они убивали пророков и учителей. "Будущим гневом" называет вечное наказание. "Достойные плоды покаяния" составляет не только удаление от зла, но и упражнение в добре; ибо совершение добра есть поистине плод и порождение покаяния. Не начинайте говорить в себе, что вы хорошего рода, и, надеясь на отцов, не оставляйте добродетели. Бог сможет и от камней сих дать детей патриарху; ибо почти подобное этому Он и прежде сотворил. Утроба Сарры хотя была тверже камней, однако ж она получила благодать деторождения. "Секира" есть божественный суд, исторгающий недостойных из среды живых. Если, - говорит, - не покаетесь, будете лишены жизни. Секира лежит "при корне" ваших дерев. Под "корнем" разумеется жизнь, как мы сказали. Но под "корнем" можно разуметь и родство с Авраамом. От этого родства с Авраамом, по апостолу (Рим. 11, 19-21), отсекаются те, кои недостойны быть его ветвями. Наказание - двоякое, ибо грешный и бесплодный не только отсекается от сродства с праведными, но и в огонь ввергается.
И спрашивал его народ: что же нам делать? Он сказал им в ответ: у кого две одежды, тот дай неимущему, и у кого есть пища, делай то же. Пришли и мытари креститься, и сказали ему: учитель! что нам делать? Он отвечал им: ничего не требуйте более определенного вам. Спрашивали его также и воины: а нам что делать? И сказал им: никого не обижайте, не клевещите, и довольствуйтесь своим жалованьем. Когда же народ был в ожидании, и все помышляли в сердцах своих об Иоанне, не Христос ли он, - Иоанн всем отвечал: я крону вас водою, но идёт Сильнейший меня, у Которого я недостоин развязать ремень обуви; Он будет крестить вас Духом Святым и огнем. Лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу в житницу Свою, а солому сожжет огнем неугасимым. Многое и другое благовествовал он народу, поучая его.
Иоанн вразумляет три разряда пришедших к нему: простой класс народа, мытарей и воинов. Простой класс народа он убеждает прилежать к милостыне, повелевая, чтобы имеющий две одежды уделял неимущему; мытарей убеждает не взыскивать, то есть не требовать ничего лишнего; воинов убеждает не похищать, но довольствоваться оброками, то есть жалованьем, какое обыкновенно дается от царя. Смотри, как Иоанн простой класс народа, как незлобивых, убеждает делать нечто доброе, то есть уделять другим, а мытарей и воинов - удерживаться от зла. Ибо сии не были еще способны, не могли совершать что-нибудь доброе, а им достаточно было - не делать зла. Некоторые повеление - имеющему две одежды делиться с неимеющим - понимают в нравственном смысле. Именно говорят: две одежды означают Дух Писания и букву; имеющего то и другое Иоанн побуждает сообщать совершенно ничего не имеющему; например, если кто разумеет Писание в обоих отношениях, по букве и по духу, тот пусть передает неимеющему, пусть научит незнающего и даст ему по крайней мере, букву. - Добродетель Иоанна была столь высока, что все помышляли о нем, не он ли самый Христос? Отвращая таковое мнение, он говорит: различие между мной и Христом, во-первых, то, что "я крещу" водой, а Он - Духом и огнем, а другое - то, что "я недостоин даже развязать ремень обуви" Его. Что значат слова: "крестить вас Духом Святым и огнем", совершенно ясно; ибо он послал апостолам Духа, и над ними явились разделенные огненные языки (Деян. 2, 3. 4). А слова: "недостоин развязать ремень обуви", очевидно, означают то, что я недостоин поставить себя даже и в последние рабы Его. В более сокровенном смысле обувь обоих ног Господа суть - явление Его с неба на землю и сошествие с земли во ад. Способа этих двух явлений никто не может разрешить, хотя бы подобен был даже Иоанну. Ибо кто может сказать, как воплотился Господь или как сошел во ад? Слова: "Лопата Его в руке Его" означают то, что хотя Он и крестит вас, вы не думайте, что вы уже безнаказанны; но если вы в последующей за этим жизни не сохраните себя беспорочными, то Он пожжет вас огнем неугасимым. Плевел есть тот, кто имеет бесплодный ум и прилагает большую заботу только о предметах житейских. "Многое и другое благовествовал он народу, поучая его". Ибо доброе учение есть поистине утешение и справедливо называется благовестием (евангелием).
Ирод же четвертовластник, обличаемый от него за Иродиаду, жену брата своего, и за всё, что сделал Ирод худого, прибавил ко всему прочему и то, что заключил Иоанна в темницу. Когда же крестился весь народ, и Иисус, крестившись, молился: отверзлось небо, и Дух Святый нисшел на Него в телесном виде, как голубь, и был глас с небес, глаголющий: Ты Сын Мой Возлюбленный; в Тебе Мое благоволение!
Евангелист к месту вставил здесь слово об Ироде. Он как бы так говорит: хотя народ весьма высоко думал об Иоанне, но Ирод, обличаемый от него, ко всем злодеяниям своим прибавил и то, что заключил его в темницу. Повествует как бы с глубокой скорбью и сильной жалостью о том, что Ирод так неправо поступил с Иоанном, тогда как народ имел о нем высокое понятие. - "Отверзлось небо" для того, чтобы нам показать, что крещение всем отворяет небо, запертое Адамом. "Дух Святый нисшел" на Иисуса, чтобы мы познали из сего, что и на нас, когда крещаемся, приходит Дух. Ибо Господь не имел нужды в Духе, но все творит ради нас и Сам бывает первенцем во всем (Кол. 1, 18), что мы имели принять впоследствии, чтобы быть первородным во многих братиях. "Как голубь", чтобы мы научились, что нам нужно быть кроткими и чистыми. И как при Ное голубь изображал успокоение гнева Божия, так и здесь Дух Святый, потопив грех, примирил нас с Богом. И Сын слышит глас, от Отца произнесенный, чтобы показать, что и нам крещаемым он даровал сыноположение. "В Тебе Мое благоволение" - в Тебе Я успокоился.
Иисус, начиная [Своё служение], был лет тридцати, и был, как думали, Сын Иосифов, Илиев, Матфатов, Левиин, Мелхиев, Ианнаев, Иосифов, Маттафиев, Амосов, Наумов, Еслимов, Наггеев, Маафов, Маттафиев, Семеиев, Иосифов, Иудин, Иоаннанов, Рисаев, Зоровавелев, Салафиилев, Нириев, Мелхиев, Аддиев, Косамов, Елмодамов, Иров, Иосиев, Елиезеров, Иоримов, Матфатов, Левиин, Симеонов, Иудин, Иосифов, Ионанов, Елиакимов, Мелеаев, Маинанов, Маттафаев, Нафанов, Давидов, Иессеев, Овидов, Воозов, Салмонов, Наассонов, Аминадавов, Арамов, Есромов, Фаресов, Иудин, Иаковлев, Исааков, Авраамов, Фаррин, Нахоров, Серухов, Рагавов, Фалеков, Еверов, Салин, Каинанов, Арфаксадов, Симов, Ноев, Ламехов, Мафусалов, Енохов, Иаредов, Малелеилов, Каинанов, Еносов, Сифов, Адамов, Божий.
Господь крестился, имея тридцать лет, потому что этот возраст есть совершеннейший, и в нем человек оказывается почтенным или негодным. Лука представляет родословие Господа в порядке обратном, сравнительно с евангелистом Матфеем, чтобы показать, что родившийся ныне по плоти есть от Бога, - ибо смотри, как родословие восходит до Бога, - и вместе, чтобы мы знали, что Он воплотился для того, чтобы всех посредствующих отцов возвести к Богу и сделать сынами. Могу сказать и иначе: рождение Господа, как бессеменное, встречало неверие. Поэтому евангелист, желая показать, что и в другое время человек был без семени, от низших восходит до Адама и Бога. Он говорит как бы так: если ты не веруешь, как второй Адам родился без семени, то, прошу, обратись умом к первому Адаму, и ты найдешь, что он сотворен Богом без семени, и после сего не будь неверен. Некоторые спрашивают: как Матфей называет Иосифа сыном Иаковлевым, а Лука - Илиевым? Ибо невозможно, - говорят, - одному и тому же быть сыном двух отцов. На это отвечают, что Иаков и Илий были единоутробные братья, но от разных отцов, что, по смерти Илия, жену его взял Иаков, чтобы восставить от нее детей, и что поэтому Иосиф называется сыном Иаковлевым по природе, а Илиевым - по Закону. Ибо Иаков действительно родил его по природе, и он был родной сын его, а сыном Илиевым он был только по Закону. Ибо Закон повелевал, чтобы жена умершего бездетным сочетавалась с его братом и чтобы родившееся от сего союза считалось дитятею умершего (Втор. 25, 5. 6), хотя по природе оно было от живого. Поэтому евангелисты говорят верно, и не противоречат друг другу. Матфей записал природного отца Иосифа, а Лука - причитающегося ему отцом по Закону, то есть Илия; а оба показывают, что Господь родился для того, чтобы освятить природу и Закон.

4

Иисус, исполненный Духа Святаго, возвратился от Иордана и поведен был Духом в пустыню. Там сорок дней Он был искушаем от диавола и ничего не ел в эти дни, а по прошествии их напоследок взалкал. И сказал Ему диавол: если Ты Сын Божий, то вели этому камню сделаться хлебом. Иисус сказал ему в ответ: написано, что не хлебом одним будет жить человек, но всяким словом Божиим. И, возведя Его на высокую гору, диавол показал Ему все царства вселенной во мгновение времени, и сказал Ему диавол: Тебе дам власть над всеми сими [царствами] и славу их, ибо она предана мне, и я, кому хочу, даю ее; итак, если Ты поклонишься мне, то всё будет Твое. Иисус сказал ему в ответ: отойди от Меня, сатана; написано: Господу Богу твоему поклоняйся, и Ему одному служи. И повел Его в Иерусалим, и поставил Его на крыле храма, и сказал Ему: если Ты Сын Божий, бросься отсюда вниз, ибо написано: Ангелам Своим заповедает о Тебе сохранить Тебя; и на руках понесут Тебя, да не преткнешься о камень ногою Твоею. Иисус сказал ему в ответ: сказано: не искушай Господа Бога твоего.
Господь крестился для того, чтобы освятить воды для нас, имеющих вкусить благодати. После Крещения "поведен был Духом в пустыню", ибо Дух Святой вводил Его в борьбу против диавола. Уходит "в пустыню" затем, чтобы дать диаволу повод к нападению на Себя, ибо он приступает к нам особенно тогда, когда мы уединились. Постится "сорок дней" и не превышает меры поста Моисеева и Илиина, чтобы тем не подать сатане мысль, что Он больше их, но чтобы он приступил к Нему, думая, что и Он - человек, а вместе и для того, чтобы не показаться воплотившимся только призрачно. "Искушается" после Крещения, чтобы нам показать, что после крещения нас встретят искушения. Постится потому, что пост есть великое оружие в искушениях, и потому, что после крещения нам должно предаваться не чувственным наслаждениям, а посту. Враг нападает на Него сначала пресыщением, как и на Адама (Быт. 3), потом - любостяжанием, показав Ему все царства. Как показал? Некоторые говорят, что представил Ему их в мысли. Но я думаю, что не в мысли, а чувственно показал Ему их, подставив пред очи в призраке, а не в воображении Господа. Далее, нападает на Него тщеславием, ибо говорит: "если Ты Сын Божий, бросься вниз". Пустословил это, лаская Его, чтобы Он, обманувшись лестью и желая показать Себя Сыном Божиим, бросился вниз и таким образом открылся пред ним, кто Он, Но смотри, как Господь поражает его Писанием. "Не искушай, - говорит, - Господа Бога твоего", ибо никто не должен подвергать себя очевидной опасности в самообольщении, что Бог ему поможет. Заметь и то, что знать Писания весьма полезно; ибо и Господь поразил сатану Писаниями. "Не хлебом одним будет жить человек", это - Моисееве изречение о манне (Втор, 8, 3); ибо хотя манна была не хлеб, однако ж, питала народ. Равным образом Моисеевы изречения и сии: "Господу Богу твоему поклоняйся" и "не искушай" (Втор. 6, 13. 16).
И, окончив всё искушение, диавол отошел от Него до времени. И возвратился Иисус в силе духа в Галилею; и разнеслась молва о Нем по всей окрестной стране. Он учил в синагогах их, и от всех был прославляем.
Хотя Господь искушаем был тремя искушениями, однако Лука говорит, что Он окончил всё искушение, потому что основания всех искушений суть три сии: пресыщение, любостяжание, тщеславие. Искушение пресыщения Господь отразил словами: "не хлебом одним будет жить человек". Прежде других искушений навел это искушение на Него, как и на Адама. Ибо Адама он не мог запнуть ни любостяжанием, так как Адам, будучи один, не имел против кого бы желать более; ни гневом, ибо не на кого было ему гневаться; ни завистью; а запнул его чревоугодием. Искушение любостяжания Господь отразил тем, что не пал, не поклонился перед ним. Ибо, когда он чувственно показал все царства в призраке, Господь не покорился ему. Некоторые разумели это о царствах не чувственных, но мыслимых, что он, например, показал Ему царство невоздержания, царство зависти и вообще всех грехов и говорил Ему как бы так: если Ты хочешь царствовать над всеми страстями и на то пришел, чтобы пленить одержимых мной, то пади и поклонись мне, и получи всех, над которыми я царствую. Господь хочет царствовать и на то пришел, но царствовать не с грехом, не без борьбы, но после подвига и победы. Так разумели некоторые. Кому угодно, пусть так и понимают. Отразил Господь и искушение тщеславия словами Писания. Господи, избавь нас от сих трех глав змия! - "Возвратился Иисус в силе духа". Мне кажется, что Иисус возвратился в состоянии вдохновения, ибо это значит "в силе духа". Глубоко внимай Писанию, потому что тогда написано: "в силе духа", когда Он победил искусителя и явил силу Свою. Слова: "отошел от Него до времени" имеют такой смысл: диавол нападает на Господа двумя чувствованиями, - удовольствием и скорбью; удовольствием он напал на Господа, например, на горе; а отступил от Него до времени, то есть до времени Креста, ибо тогда намеревался напасть на Него скорбью.
И пришел в Назарет, где был воспитан, и вошел, по обыкновению Своему, в день субботний в синагогу, и встал читать. Ему подали книгу пророка Исаии; и Он, раскрыв книгу, нашел место, где было написано: Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу проповедовать лето Господне благоприятное. И, закрыв книгу и отдав служителю, сел; и глаза всех в синагоге были устремлены на Него. И Он начал говорить им: ныне исполнилось писание сие, слышанное вами.
Господь пожелал явить Себя израильтянам, потому что и помазан был от Бога и Отца на то, чтобы спасти живущих в поднебесной. Чудно устрояет Он это. Прежде иных Он является жителям Назарета, с которыми был воспитан, чтобы и нас научить, что нужно благотворить прежде своим и научить их, а потом изливать человеколюбие и на прочих. Когда подали Ему книгу, Он ее разгнул и нашел не то, что случайно попалось, но чего Сам желал. Ибо не думай, будто Он открыл книгу и случайно нашлось то место, в котором написано о Нем; это случилось по Его желанию. Что же было написано? "Дух Господень помазал Меня", то есть посвятил Меня, поставил Меня на благовествование "нищим", то есть язычникам, которые, не имея ни закона, ни пророков, действительно были в большой нищете. "Сокрушенные сердцем" были, быть может, израильтяне, у которых сердце сначала было велико и высоко и было домом Божиим, а впоследствии, когда они стали служить идолам и грешить разным образом, сердце их сокрушилось и расстроилось, став вместо дома Божия вертепом разбойников. Итак, Господь пришел, чтобы и их исцелить, и дать "пленным освобождение" и "слепым прозрение", язычникам и израильтянам. Ибо обе сии части были и пленными у сатаны, и слепыми. Можно разуметь это и о мертвых. Ибо и они, быв пленными, и сокрушенными, через Воскресение освободились из-под власти ада. - Проповедал "лето Господне благоприятное". Что же это за лето благоприятное? Быть может, и будущий век, о котором Господь проповедал, говоря: "и в тот день вы не спросите Меня ни о чем" (Ин. 16, 23), и опять: "наступает время, когда мертвые оживут" (Ин. 5, 25). Но приятное лето есть и время пришествия Господа во плоти. О нем Павел говорит: "теперь время благоприятное, теперь день спасения" (2 Кор. 6, 2). Прочитав это, Он сказал: "Ныне исполнилось писание сие, слышанное вами", очевидно, указывая в Себе слушателям Того, о Котором это писано.
И все засвидетельствовали Ему это, и дивились словам благодати, исходившим из уст Его, и говорили: не Иосифов ли это сын? Он сказал им: конечно, вы скажете Мне присловие: врач! исцели Самого Себя; сделай и здесь, в Твоем отечестве, то, что, мы слышали, было в Капернауме. И сказал: истинно говорю вам: никакой пророк не принимается в своем отечестве. Поистине говорю вам: много вдов было в Израиле во дни Илии, когда заключено было небо три года и шесть месяцев, так что сделался большой голод по всей земле, и ни к одной из них не был послан Илия, а только ко вдове в Сарепту Сидонскую; много также было прокаженных в Израиле при пророке Елисее, и ни один из них не очистился, кроме Неемана Сириянина. Услышав это, все в синагоге исполнились ярости и, встав, выгнали Его вон из города и повели на вершину горы, на которой город их был построен, чтобы свергнуть Его; но Он, пройдя посреди них, удалился.
Народ, слушая речь Христову, удивлялся словам благодати; удивляясь же, насмехался над Ним, говоря: не это ли сын плотника? Между тем, что препятствовало быть Ему достойным удивления и поклонения? Не видишь ли, какие творит Он дела? Не слышишь ли, какие Он говорит речи? Несмотря на то, ты осмеиваешь отца Его? О них-то, как нельзя более справедливо, можно сказать: "народ глупый и неразумный, у которого есть глаза, а не видит, у которого есть уши, а не слышит" (Иер. 5, 21). Что же говорит им Господь? Конечно, вы скажете Мне: сделай и в отечестве Своем те же чудеса, какие и в Капернауме сделал. Ибо это значит: "врач! исцели Самого Себя". Это была общая у иудеев поговорка, которую они обращали к больным врачам. Но Я говорю вам, что Я сделал бы много знамений и у вас, Моих соотечественников, но знаю общую и со всеми случающуюся страсть - презирать и самые отличные дела, коль скоро они перестают быть редкими, а становятся общими и обыкновенными, и когда все могут свободно наслаждаться ими. Ибо люди всегда имеют обычай заботиться о редком и странном и ему дивиться, а общее и обычное - презирать. Поэтому ни один пророк не ценится в своем отечестве, но если он придет из какой-нибудь другой страны, ему удивляются. Так и Илию вдовы иудейские не приняли, а сарептяныня приняла. И Елисей очистил от проказы иноземца, потому что сей явил веру к нему, тогда как знакомые соотечественники его не верили ему, и потому не очищались. Подобным образом и вы, соотечественники Мои, считаете Меня достойным не удивления, а презрения, а потому и Я знамений не творю. Жители же Капернаума считают Меня достойным удивления, и Я знамения творю, и принят ими. Слышащие это в синагоге наполнялись яростью, что достойно удивления, и думали бросить Его с утеса. Но Он, пройдя посреди их, ушел, не потому, впрочем, будто Он бегал от страданий, но потому, что ждал определенного времени. Ибо Он пришел пострадать за нас; а теперь, когда еще начиналась Его проповедь, Ему не должно было предавать Себя на смерть, но тогда скончаться, когда уже научит достаточно. Из сего ясно, что когда Он был распят, не против Его воли был распят, но добровольно предал Себя на смерть. - Знай, что отечество пророков - синагога иудейская, у которой они в бесчестии. Ею пророки не приняты, а мы чужеродные приняли их. Ибо вдовица, то есть церковь из язычников, приняла Илию, то есть пророческое слово, когда в Иудее был голод духовный, то есть голод слышания слова Божия (Амос. 8, 11). О сей-то вдовице говорит пророк: "у оставленной гораздо более детей, нежели у имеющей мужа" (Ис. 54, 1), и в другом месте: "даже бесплодная рождает семь раз, а многочадная изнемогает" (1 Цар. 2, 5).
И пришел в Капернаум, город Галилейский, и учил их в дни субботние. И дивились учению Его, ибо слово Его было со властью. Был в синагоге человек, имевший нечистого духа бесовского, и он закричал громким голосом: оставь; что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас; знаю Тебя, кто Ты, Святый Божий. Иисус запретил ему, сказав: замолчи и выйди из него. И бес, повергнув его посреди [синагоги], вышел из него, нимало не повредив ему. И напал на всех ужас, и рассуждали между собою: что это значит, что Он со властью и силою повелевает нечистым духам, и они выходят? И разнесся слух о Нем по всем окрестным местам.
Поскольку ни разум, ни учение не привлекают неверных к вере, то Господь присоединяет чудотворения, как самое действительное средство. Итак, творит чудеса в Капернауме, ибо жители сего города были самые неверные и для веры нуждались во многих чудесах. Итак, когда Он достаточно научил, и притом как имеющий власть (ибо Он не говорил: "Это говорит Господь", но: "Я говорю вам", потому что Он был не из числа пророков, но истинный Сын Божий), после этого присоединяет и чудо, именно: исцеляет мучимого бесом. Бес сначала обнаруживает вражду, чтобы свидетельство его было достовернее, потом приводит свидетельство: "знаю Тебя, кто Ты, Святый Божий". Сначала упрекает Его: зачем Ты пришел сюда погубить нас? Потом ласкает Его, думая, что Господь, увлеченный лаской, оставит его. Но Господь, научая не пользоваться свидетельством и представлением от беса, говорит: "замолчи и выйди из него". Впрочем, позволяет бесу повергнуть человека, чтобы присутствующие узнали, что он подлинно имеет беса, которому и слова принадлежали, хотя орудием был язык человека. И все говорили друг другу, удивляясь случившемуся и говоря: что это за слово, то есть что это за повеление, которым Он повелевает: выйди из него и замолчи? - Знай же, что и ныне многие имеют бесов, именно те, кои исполняют пожелания бесов; например, кто гневлив, тот имеет беса гнева. Но когда придет Иисус в синагогу, то есть когда ум будет сосредоточен, а не рассеян, тогда скажет бесу гнева, доселе неукротимому: "замолчи"; и он тотчас выйдет из человека, повергнув его на средину. Что же значит бросить на средину, знай: человек должен быть ни совершенно гневлив и раздражителен, ибо это свойственно зверям, ни совершенно безгневен, ибо это свойственно бесчувственному, но идти средним путем и иметь гнев против злобы. Итак, когда дух лукавый бросит кого-нибудь на средину, то уходит от него.
Выйдя из синагоги, Он вошел в дом Симона; тёща же Симонова была одержима сильною горячкою; и просили Его о ней. Подойдя к ней, Он запретил горячке; и оставила ее. Она тотчас встала и служила им. При захождении же солнца все, имевшие больных различными болезнями, приводили их к Нему и Он, возлагая на каждого из них руки, исцелял их. Выходили также и бесы из многих с криком и говорили: Ты Христос, Сын Божий. А Он запрещал им сказывать, что они знают, что Он Христос. Когда же настал день, Он, выйдя из [дома], пошел в пустынное место, и народ искал Его и, придя к Нему, удерживал Его, чтобы не уходил от них. Но Он сказал им: и другим городам благовествовать Я должен Царствие Божие, ибо на то Я послан. И проповедовал в синагогах Галилейских.
Господь всех питался гостеприимством учеников, подобно как и теперь Он принят Петром и исцеляет тещу его, чтобы и тебя научить не отказываться от благорасположения бедных. Не просто исцеляет ее от болезни, но придает ей крепкое здоровье и силу для служения. Если и мы примем Его, Он угасит нашу горячку, горячку гнева и нехотения, и восставит нас так, что мы в состоянии будем служить Ему, то есть делать угодное Ему. - Посмотри, прошу тебя, и на веру народа, как он и при захождении солнца приносил больных и не удерживался временем. - Не позволяет бесам говорить так потому, что не нуждается в похвале от нечистых, ибо "неприятна похвала в устах грешника" (Сир. 15, 9), так и потому, что не желает возжечь в евреях зависть при похвале Ему от всех. Народ ищет Его, хотя Он ушел в пустое место и удерживает Его. Но Он не ограничивается одним местом, а говорит, что Мне должно благовестить Царство Божие и другим городам. Поэтому и нам не должно быть ленивыми, не довольствоваться одним местом заключения, но всюду обходить, чтобы кому-нибудь принести пользу.

5

Однажды, когда народ теснился к Нему, чтобы слышать слово Божие, а Он стоял у озера Геннисаретского, увидел Он две лодки, стоящие на озере; а рыболовы, выйдя из них, вымывали сети. Войдя в одну лодку, которая была Симонова, Он просил его отплыть несколько от берега и, сев, учил народ из лодки. Когда же перестал учить, сказал Симону: отплыви на глубину и закиньте сети свои для лова. Симон сказал Ему в ответ; Наставник! мы трудились всю ночь и ничего не поймали, но по слову Твоему закину сеть. Сделав это, они поймали великое множество рыбы, и даже сеть у них прорывалась. И дали знак товарищам, находившимся на другой лодке, чтобы пришли помочь им; и пришли, и наполнили обе лодки, так что они начинали тонуть. Увидев это, Симон Петр припал к коленям Иисуса и сказал: выйди от меня, Господи! потому что я человек грешный. Ибо ужас объял его и всех, бывших с ним, от этого лова рыб, ими пойманных; также и Иакова и Иоанна, сыновей Зеведеевых, бывших товарищами Симону. И сказал Симону Иисус: не бойся; отныне будешь ловить человеков. И, вытащив обе лодки на берег, оставили всё и последовали за Ним.
Господь убегает от славы, а она тем более преследует Его. Когда народ теснился около Него, Он всходит на корабль, чтобы с корабля учить стоящих на берегу моря, так что все находились пред лицом Его, и никто не ушел за спину. А за то, что Он учил с корабля, Он не оставил владетеля его без награды. Он даже вдвойне его облагодетельствовал: одарил его множеством рыб и сделал Своим учеником. Подивись смотрению Господа, как Он каждого привлекает через свойственное и сродное ему средство, например: волхвов - посредством звезды, а рыбарей - посредством рыб. Заметь и кротость Христа, как Он умоляет Петра отплыть от земли, ибо "просил", разумей, вместо "умолял", и то, как благопокорен был Петр: Человека, Которого не видал, он принял на свой корабль и во всем ему повинуется. Когда Сей сказал ему, чтобы он отплыл на глубину, тот не отяготился, не сказал: всю ночь я трудился и ничего не приобрел, и Тебя ли теперь послушаю, и вдамся в новые труды? Ничего такого он не сказал, но напротив: "по слову Твоему закину сеть". Так Петр был тепл в вере и прежде веры! За то и поймал он столько рыб, что не мог один вытащить их, а знаками пригласил и соучастников, то есть общников, бывших на другом корабле. Знаками пригласил их потому, что пораженный необычайной ловлей не мог говорить. Далее, Петр в глубоком благоговении просит Иисуса сойти с корабля, говоря о себе, что он грешник и недостоин быть вместе с Ним. Если хочешь, понимай это и в переносном смысле. Корабль есть синагога иудейская. Петр представляет образ учителей Закона. Учители, бывшие до Христа, всю ночь трудились (ибо время до пришествия Христова - ночь) и ничего не достигли. А когда пришел Христос и настал день (Рим. 13, 12), то апостолы, поставленные на место законоучителей, по слову, то есть по заповеди Его, закидывают сеть Евангелия и уловляют множество людей. Но апостолы одни не могут вытащить сеть с рыбами, а приглашают и соучастников своих, и сообщников, и влекут вместе с ними. Это суть пастыри и учители церквей всех времен; они, преподавая и объясняя учение апостольское, помогают апостолам ловить человеков. Обрати внимание и на выражение: "закинули сеть". Ибо Евангелие есть сеть, имеющая изложение речи смиренное, простое и приближенное к простоте слушателей; поэтому и говорится, что оно закинуто. Если же кто скажет, что через закидывание сети означается глубина мыслей, то и с этим можно согласиться. Итак, исполнилось слово пророка, сказавшего: "Вот, Я пошлю множество рыболовов, говорит Господь, и будут ловить их; а потом пошлю множество охотников, и они погонят их со всякой горы, и со всякого холма, и из ущелий скал" (Иер. 16, 16). Рыбарями назвал он святых апостолов, а ловцами правителей и учителей церкви последующих времен.
Когда Иисус был в одном городе, пришел человек весь в проказе и, увидев Иисуса, пал ниц, умоляя Его и говоря: Господи! если хочешь, можешь меня очистить. Он простер руку, прикоснулся к нему и сказал: хочу, очистись. И тотчас проказа сошла с него. И Он повелел ему никому не сказывать, а пойти показаться священнику и принести [жертву] за очищение свое, как повелел Моисей, во свидетельство им. Но тем более распространялась молва о Нём, и великое множество народа стекалось к Нему слушать и врачеваться у Него от болезней своих. Но Он уходил в пустынные места и молился.
Прокаженный сей достоин удивления, потому что имеет о Господе мысль, достойную Бога, и говорит: "если хочешь, можешь меня очистить". Это показывает, что он помышляет о Христе как о Боге. Ибо он пришел не как ко врачу (так как проказа неизлечима руками врачей), но как к Богу; ибо Ему Одному возможно исцелять от такого рода болезней. Господь "прикасается" к нему не без причины. Но поскольку, по Закону, прикасающийся к прокаженному считался нечистым, то, желая показать, что Он не имеет нужды соблюдать подобные мелкие предписания Закона, но Сам есть Господь Закона, и что чистый нисколько не оскверняется от кажущегося нечистым, но что проказа душевная, именно она, оскверняет, - для сей цели прикасается, а вместе и для того, чтобы показать, что святая Плоть Его имеет Божественную силу - очищать и животворить, как истинная Плоть Бога Слова. Заповедует прокаженному не сказывать никому о Нем для того, чтобы нас научить не искать похвалы от тех, кому благотворим; но говорит: пойди, покажись священнику и принеси дар во свидетельство им. Ибо Закон был такой, чтобы священник осматривал прокаженных и определял, очистились ли они, и если прокаженный очистился в семь дней, он оставался внутри города, если же нет, был изгоняем (Лев, 13). Поэтому-то Господь сказал: ступай, покажись священнику и принеси дар. Какой же был дар? Две птицы (Лев. 14). Что значит: "во свидетельство им"? Значит - в обличение их и осуждение; чтобы, если будут обвинять Меня, как преступника Закона, убедились, что Я не преступаю его, убедились из повеления тебе принести дар, заповеданный Моисеем. Кстати, можно сказать и о том, как эти две птицы приносились Богу. Одну птицу закалали, и кровь ее брали в новый глиняный сосуд; потом оба крыла другой птицы обмакивали в крови и таким образом отпускали птицу живой. Сим изображалось то, что имело сбыться на Христе. Два крыла суть две природы Христа, Божеская и человеческая, из коих одна была заклана, то есть человеческая, а другая осталась живой. Ибо природа Божественная пребыла бесстрастной, помазавшись кровью природы пострадавшей и страдание восприняв на себя. Кровь Господа принял новый глиняный сосуд, то есть новый народ из язычников, способный к принятию Нового Завета. Смотри: когда кто уже очистится от проказы, тогда достоин приносить этот дар, то есть закапать Христа и священнодействовать. Ибо прокаженный и нечистый по душе не может быть удостоен приносить такие дары, то есть приносить Тело и Кровь Господа, соединенные с Божеской природой. Внимай и тому, какое несказанное преимущество имеет Господь над Моисеем. Моисей, когда сестра его поражена была проказой, не мог уврачевать ее, хотя много молился (Чис. 12, 10-15), а Господь очистил прокаженного одним словом. Заметь и смирение Господа, как Он, когда народ желал прикасаться Ему, с особенной охотой проводил время в пустынях и молился. Так Он во всем подавал нам образец - молиться наедине и уклоняться от славы.
В один день, когда Он учил, и сидели тут фарисеи и законоучители, пришедшие из всех мест Галилеи и Иудеи и из Иерусалима, и сила Господня являлась в исцелении [больных], - вот, принесли некоторые на постели человека, который был расслаблен, и старались внести его [в дом] и положить перед Иисусом; и, не найдя, где пронести его за многолюдством, влезли на верх дома и сквозь кровлю спустили его с постелью на средину пред Иисуса. И Он, видя веру их, сказал человеку тому: прощаются тебе грехи твои. Книжники и фарисеи начали рассуждать, говоря: кто это, который богохульствует? кто может прощать грехи, кроме одного Бога? Иисус, уразумев помышления их, сказал им в ответ: что вы помышляете в сердцах ваших? Что легче сказать: прощаются тебе грехи твои, или сказать: встань и ходи? Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, - сказал Он расслабленному: тебе говорю: встань, возьми постель твою и иди в дом твой. И он тотчас встал перед ними, взял, на чём лежал, и пошел в дом свой, славя Бога. И ужас объял всех, и славили Бога и, быв исполнены страха, говорили: чудные дела видели мы ныне.
Перед собранием врагов Господу нужно было совершить какое-нибудь новейшее знамение. Поэтому Он исцеляет человека, болящего неизлечимой болезнью, чтобы через уврачевание такой болезни уврачевать и неисцельное безумие фарисеев. Сначала Он врачует болезни души, сказав: оставляются тебе грехи твои, - чтобы мы знали, что многие болезни рождаются от грехов; потом исцеляет и немощь тела, видя веру принесших. Ибо Он часто по вере одних спасает других. А фарисеи говорят: что Он произносит хулы? Кто может отпускать грехи, кроме одного Бога? Говорят они это, осуждая Его на смерть. Ибо Закон повелевал наказывать смертью того, кто скажет хулу на Бога (Лев. 24, 16). Господь, чтобы показать им, что Он есть истинный Бог и не выдает себя за Бога по тщеславию, убеждает их другим знамением. Он сам узнает, о чем они помышляли в себе. Отсюда совершенно явно, что Он Бог, ибо знать сердца свойственно Богу (1 Пар. 28, 9; 2 Пар. 6, 30). Итак, Он говорит: что вам кажется удобнее - грехи отпустить или телу дать здоровье? Конечно, по вашему мнению, отпущение грехов кажется удобнее, как дело невидимое и необличимое, хотя оно труднее, - а выздоровление тела кажется труднее, как дело видимое, хотя в сущности оно удобнее. Однако ж Я сделаю и то, и другое, и через исцеление тела, что для вас кажется труднейшим, удостоверю и в уврачевании души, которое хотя и трудно, но, как невидимое, вам кажется удобным. Смотри: грехи оставляются на земле. Ибо пока мы находимся на земле, мы можем загладить наши грехи, а после того, как переселимся с земли, мы уже не можем сами загладить наших грехов исповедью: ибо дверь заперта. Но об этом предмете мы сказали обширнее в объяснении других евангелистов (см. Мф. 9; Мк. 2).
После сего [Иисус] вышел и увидел мытаря, именем Левия, сидящего у сбора пошлин, и говорит ему: следуй за Мною. И он, оставив всё, встал и последовал за Ним. И сделал для Него Левий в доме своем большое угощение; и там было множество мытарей и других, которые возлежали с ними. Книжники же и фарисеи роптали и говорили ученикам Его: зачем вы едите и пьете с мытарями и грешниками? Иисус же сказал им в ответ: не здоровые имеют нужду во враче, но больные; Я пришел призвать не праведников, а грешников к покаянию.
Матфей не прикрывает, но прямо объявляет свое имя, говоря: "Иисус увидел человека, сидящего у сбора пошлин, по имени Матфей" (Мф. 9, 9). Но Лука и Марк, из уважения к евангелисту, выставляют другое имя его, именно Левий. Подивись человеколюбию Божию, как Он похищает сосуды лукавого. Ибо мытарь - сосуд лукавого и зверь лукавый. Испытавшие жестокости сборщиков знают это. Ибо мытари суть те, кои откупают народные подати, чтобы через то приобрести выгоду и уплатить повинности за собственные души. Господь не только Матфея приобрел, но старался приобрести и других мытарей, с которыми Он обедал. Ибо Он затем и благоволил есть с ними, чтобы привлечь и их. Смотри же, что слышат фарисеи, обвинявшие Его. Я, - говорит, - не пришел призвать праведников, то есть вас, которые сами себя делаете праведниками, а пришел призвать грешников, не для того, впрочем, чтоб они оставались во грехе, но чтобы покаялись. И иначе: Я не пришел праведных призвать, потому что не нахожу их, так как все согрешили (Пс. 13, 1-3); если бы можно найти было праведных, Я не пришел бы. Мытарь же есть и всякий, кто работает миродержителю и взносит подать плоти. Чревоугодник платит подать плоти яствами, блудник - нечистыми связями, иной - иным. Когда же Господь, то есть Евангельское Слово, увидит его "сидящего" у сбора пошлин, то есть не преуспевающим, не идущим вперед и не подвизающимся на большее зло, но как бы бездеятельным, то восставит его от зла, и он последует за Иисусом и примет Господа в дом души своей. А фарисеи, надменные и отсеченные бесы (ибо фарисей означает отсеченный от других), ропщут на то, что Он ест с грешниками.
Они же сказали Ему: почему ученики Иоанновы постятся часто и молитвы творят, также и фарисейские, а Твои едят и пьют? Он сказал им: можете ли заставить сынов чертога брачного поститься, когда с ними жених? Но придут дни, когда отнимется у них жених, и тогда будут поститься в те дни. При сем сказал им притчу: никто не приставляет заплаты к ветхой одежде, отодрав от новой одежды; а иначе и новую раздерет, и к старой не подойдет заплата от новой. И никто не вливает молодого вина в мехи ветхие; а иначе молодое вино прорвет мехи, и само вытечет, и мехи пропадут; но молодое вино должно вливать в мехи новые; тогда сбережется и то, и другое. И никто, пив старое [вино], не захочет тотчас молодого, ибо говорит: старое лучше.
Об этом мы сказали в объяснении на Евангелие от Матфея (см. Мф. 9 и Мк. 2) и теперь скажем кратко, что сынами брака называет апостолов. Пришествие Господа уподобляется браку, потому что Он принял Церковь в Невесту Себе. Поэтому апостолам теперь не нужно поститься. Ученики Иоанновы должны поститься, так как учитель их совершал добродетель с трудом и болезнью. Ибо сказано: "пришел Иоанн, ни ест, ни пьет" (Мф. 11, 18). А Мои ученики, как пребывающие со Мною - Богом Словом, теперь не нуждаются в пользе поста, потому что они от сего самого (пребывания со Мною) облагодетельствованы и Мною сохраняются. Когда же Я буду взят, а они будут посланы на проповедь, тогда они будут и поститься, и молиться, как приготовившиеся к великим подвигам. И иначе: теперь, будучи слабы и еще не обновлены Духом, они подобны старым мехам и старой одежде. Поэтому их не должно обременять каким-нибудь очень трудным образом жизни, подобно как и к обветшалой одежде не пришивают новой заплаты. Итак, можешь принять, что старым мехам уподоблены апостолы как еще слабые, а можешь разуметь, что им уподоблены и фарисеи.

6

В субботу, первую по втором дне Пасхи, случилось Ему проходить засеянными полями, и ученики Его срывали колосья и ели, растирая руками. Некоторые же из фарисеев сказали им; зачем вы делаете то, чего не должно делать в субботы? Иисус сказал им в ответ: разве вы не читали, что сделал Давид, когда взалкал сам и бывшие с ним? Как он вошел в дом Божий, взял хлебы предложения, которых не должно было есть никому, кроме одних священников, и ел, и дал бывшим с ним? И сказал им: Сын Человеческий есть господин и субботы.
Иудеи всякий праздник называли субботой, ибо суббота - значит покой. Часто праздник встречался в пятницу, а эту пятницу, ради праздника, называли субботой. Потом собственно субботу называли второпервой, как вторую после предшествовавшего иного праздника и субботы. Подобное случилось и тогда, и суббота сия названа второпервой. Фарисеям, обвиняющим учеников за то, что они в субботу ели, "срывая", то есть сощипывая, колосья и кроша, то есть растирая руками, Господь указывает на Давида, взалкавшего и евшего хлебы предложения. Ибо он, бегая от Саула, прибыл к первосвященнику Авиафару и обманул его, сказав, что царь послал его на одно нужное дело, и в алчбе взял от священника хлебы предложения, которых каждый день предлагалось на священной трапезе по двенадцати, по шести с правой и по шести с левой руки (Лев. 24, 5. 6). Получил он также и меч Голиафа (1 Цар. 21, 1-9). Господь, напоминая им эту историю, поступком Давидовым пристыжает их. Если вы, - говорит, - Давида почитаете, то как же осуждаете Моих учеников? И иначе: Сын Человеческий, то есть Я, господин субботы, и как Создатель и Творец, и Владыка, и Законоположник, имею власть разрушить субботу. "Сыном Человеческим" мог быть назван не иной кто, как Христос, который будучи Сыном Божиим, ради человеков пречудно соизволил быть и именоваться Сыном Человеческим. Ибо нет ничего нового в том, что меня и тебя называют сыном человеческим, а то замечательно, что Он, пречудно вочеловечившийся, называется Сыном Человеческим.
Случилось же и в другую субботу войти Ему в синагогу и учить. Там был человек, у которого правая рука была сухая. Книжники же и фарисеи наблюдали за Ним, не исцелит ли в субботу, чтобы найти обвинение против Него. Но Он, зная помышления их, сказал человеку, имеющему сухую руку: встань и выступи на средину. И он встал и выступил. Тогда сказал им Иисус: спрошу Я вас: что должно делать в субботу? добро, или зло? спасти душу, или погубить? Они молчали. И, посмотрев на всех их, сказал тому человеку: протяни руку твою. Он так и сделал; и стала рука его здорова, как другая. Они же пришли в бешенство и говорили между собою, что бы им сделать с Иисусом.
Что мы сказали в объяснении на Евангелие от Матфея, то известно (см. Мф. 11; Мк. 3). А теперь скажем, что сухую имеет руку тот, кто не совершает никаких дел благочестия. Ибо рука есть орудие деятельности, а у кого она иссохла, тот, без сомнения, празден. Итак, кто желает вылечить свою руку, уврачует ее в субботу. Поясним. Не может тот совершать дела благочестия, кто прежде не успокоится от злобы. Уклонись прежде от зла, и тогда сотвори благое (Пс. 36, 27). Итак, когда будешь субботствовать, то есть покоиться от злых дел, тогда прострешь руку твою на дела благочестия, и она у тебя восстановится. Прилично сказать: "стала рука его здорова". Ибо было время, когда человеческая природа имела деятельность добрую и руку, то есть деятельную силу, здоровую; потом утратила ее и по благодати Христовой снова приобрела ее, и возвратилась к прежнему добру.
В те дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу. Когда же настал день, призвал учеников Своих и избрал из них двенадцать, которых и наименовал Апостолами: Симона, которого и назвал Петром, и Андрея, брата его, Иакова и Иоанна, Филиппа и Варфоломея, Матфея и Фому, Иакова Алфеева и Симона, прозываемого Зилотом, Иуду Иаковлева и Иуду Искариота, который потом сделался предателем. И, сойдя с ними, стал Он на ровном месте, и множество учеников Его, и много народа из всей Иудеи и Иерусалима и приморских мест Тирских и Сидонских, которые пришли послушать Его и исцелиться от болезней своих, также и страждущие от нечистых духов; и исцелялись. И весь народ искал прикасаться к Нему, потому что от Него исходила сила и исцеляла всех.
Господь все творит в наше научение, чтобы и мы также делали, как Он. Вот, например, Он намерен молиться. Он восходит на гору. Ибо молиться должно, успокоившись от дел и не пред лицом многих, и молиться через всю ночь, а не так, чтоб стать на молитву и сейчас же перестать. - Избирает учеников после молитвы, желая научить, чтобы и мы, когда нам приведется поставить кого-нибудь на духовное служение, брались за это дело с молитвой, искали руководства от Бога и Его просили показать нам достойного. - Избрав двенадцать, сходит с горы, чтобы исцелить пришедших из городов и облагодетельствовать вдвойне, именно: по душе и по телу. Ибо слушай: "пришли послушать Его" - это врачевание душ; "и исцелиться от болезней своих" - это врачевание тел. - "От Него исходила сила и исцеляла всех". Пророки и другие святые не имели силы, исходящей от них, ибо они не были сами источниками сил. А Господь имел силу, исходящую от Него, ибо Он Сам был источник силы, тогда как пророки и святые получали особенную силу свыше.
И Он, возведя очи Свои на учеников Своих, говорил: Блаженны нищие духом, ибо ваше есть Царствие Божие. Блаженны алчущие ныне, ибо насытитесь. Блаженны плачущие ныне, ибо воссмеетесь. Блаженны вы, когда возненавидят вас люди и когда отлучат вас, и будут поносить, и пронесут имя ваше, как бесчестное, за Сына Человеческого. Возрадуйтесь в тот день и возвеселитесь, ибо велика вам награда на небесах. Так поступали с пророками отцы их. Напротив, горе вам, богатые! ибо вы уже получили свое утешение. Горе вам, пресыщенные ныне! ибо взалчете. Горе вам, смеющиеся ныне! ибо восплачете и возрыдаете. Горе вам, когда все люди будут говорить о вас хорошо! ибо так поступали с лжепророками отцы их.
Господь, рукоположив учеников, через блаженства и учение приводит их в более духовное состояние. Ибо Он ведет речь с обращением к ним. И, во-первых, ублажает бедных; хочешь, разумей под ними смиренномудрых, хочешь - ведущих жизнь несребролюбивую. Вообще же все блаженства научают нас умеренности, смирению, уничижению, перенесению поношений. Подобно как "горе" назначается в удел тем, кои богаты в нынешнем веке (о коих говорит, что они получают утешение, то есть здесь, в настоящем веке, вкушают радости, веселятся, наслаждаются удовольствиями и получают похвалы). Устрашимся, братие, поскольку горе тем, кои имеют похвалу от людей. Ибо должно заслужить похвалу и от людей, но прежде от Бога.
Но вам, слушающим, говорю: любите врагов ваших, благотворите ненавидящим вас, благословляйте проклинающих вас и молитесь за обижающих вас. Ударившему тебя по щеке подставь и другую, и отнимающему у тебя верхнюю одежду не препятствуй взять и рубашку. Всякому, просящему у тебя, давай, и от взявшего твое не требуй назад. И как хотите, чтобы с вами поступали люди, так и вы поступайте с ними. И если любите любящих вас, какая вам за то благодарность? ибо и грешники любящих их любят. И если делаете добро тем, которые вам делают добро, какая вам за то благодарность? ибо и грешники то же делают. И если взаймы даёте тем, от которых надеетесь получить обратно, какая вам за то благодарность? ибо и грешники дают взаймы грешникам, чтобы получить обратно столько же. Но вы любите врагов ваших, и благотворите, и взаймы давайте, не ожидая ничего; и будет вам награда великая, и будете сынами Всевышнего; ибо Он благ и к неблагодарным и злым. Итак, будьте милосерды, как и Отец ваш милосерд.
Апостолы имели быть посланы на проповедь и потому ожидали себе многих гонителей и наветников. Итак, если б апостолы, тяготясь гонением, потом желая отомстить оскорбителям, умолкли и перестали бы учить, то солнце Евангелия погасло бы. Поэтому-то Господь предварительно убеждает апостолов не приступать к мщению врагам, но все случающееся переносить мужественно, будет ли кто обижать их, или неправедно злоумышлять против них. Так и Сам Он поступил на Кресте, говоря: "Отче! прости им, ибо не знают, что делают" (Лк. 23, 34). Потом, чтобы апостолы не сказали, что такая заповедь - любить врагов - невозможна, Он говорит: чего желаешь ты себе самому, то делай и другим, и будь в отношении к другим таков, каковыми желаешь иметь в отношении к тебе самому других. Если желаешь, чтобы враги твои были для тебя суровы, несострадательны и гневливы, то будь и ты таков. Если же, напротив, желаешь, чтобы они были добры и сострадательны, и непамятозлобивы, то не считай невозможным делом - и самому быть таковым. Видишь ли врожденный закон, в сердцах наших написанный? Так и Господь сказал: "вложу закон Мой во внутренность их и на сердцах их напишу его" (Иер. 31, 33). Потом предлагает им и другое побуждение, именно: если вы любите любящих вас, то вы подобны грешникам и язычникам; если же вы любите злобствующих на вас, то вы подобны Богу, который благ к неблагодарным и злым. Итак, чего вы желаете: грешникам ли быть подобными, или Богу? Видишь ли Божественное учение? Сначала Он убеждал тебя законом естественным: чего желаешь себе, то делай и другим; потом убеждает и кончиной, и наградой, ибо в награду вам обещает то, что вы будете подобны Богу.
Не судите, и не будете судимы; не осуждайте, и не будете осуждены; прощайте, и прощены будете; давайте, и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в лоно ваше; ибо, какою мерою мерите, такою же отмерится и вам. Сказал также им притчу: может ли слепой водить слепого? не оба ли упадут в яму? Ученик не бывает выше своего учителя; но, и усовершенствовавшись, будет всякий, как учитель его.
Господь отсекает от наших душ самую трудную болезнь, разумею, корень высокомерия. Ибо кто не надзирает за самим собой, а только за ближним подсматривает и желает его опорочить, тот, очевидно, плененный высокомерием, забыл самого себя. Он всеконечно думает о себе, что он не грешит, и поэтому осуждает других, когда они грешат. Итак, если не желаешь быть осужденным, не осуждай других. Ибо скажи, пожалуй, почему ты другого осуждаешь, как преступника Божественных Законов во всем? А ты сам разве не преступаешь Божественного Закона (не говорю о других грехах) тем самым, что других осуждаешь? Ибо Закон Божий решительно повелевает тебе не осуждать брата. Значит, и ты преступаешь Закон. А будучи сам преступником, ты не должен осуждать другого как преступника; ибо Судия должен быть выше природы, впадающей в грех. Итак, отпускай, и тебе отпущено будет; давай, и тебе дано будет. Ибо меру хорошую, надавленную, натрясенную и преисполненную дадут в недра ваши. Ибо Господь будет возмерять не скупо, а богато. Как ты, намереваясь отмерять какой-нибудь муки, если желаешь отмерять без скупости, надавливаешь ее, натрясываешь и накладываешь с избытком, так и Господь даст тебе меру большую и преисполненную. Быть может, иной остроумный спросит: как Он говорит, что дадут в недра ваши меру преисполненную, когда сказал, что возмерится вам той же мерой, какой вы мерите, ибо если переливается через верх, то не та же самая? Отвечаем, Господь не сказал: возмерится вам "тою же" мерой, но "такою же". Если бы Он сказал: "тою же мерою", тогда речь представляла бы затруднение и противоречие; а теперь, сказав: "такою же", Он разрешает противоречие, ибо можно мерить и одной мерой, но не одинаково. Господь то и говорит: если ты будешь благотворить, и тебе будут благотворить. Это - такая же мера. Преисполненной названа она потому, что за одно твое благодеяние тебе заплатят бесчисленными. - То же самое и об осуждении. Ибо осуждающий получает той же самой мерой, когда его впоследствии осуждают; поскольку же он осуждается более, как осудивший ближнего, то мера сия преисполнена. Господь, сказав это и запретив нам осуждать, представляет нам и притчу, то есть пример. Он говорит: осуждающий другого и сам те же грехи делающий! скажи, пожалуй, не подобен ли ты слепцу, руководящему слепца? Ибо если ты осуждаешь другого, а сам впадаешь в те же грехи, то вы оба слепы. Хотя ты и думаешь, что через осуждение руководишь его на добро, но ты не руководишь. Ибо как он будет наставлен тобой на добро, когда ты и сам падаешь? Ученик не бывает выше учителя. Если, поэтому, ты, мнимый учитель и руководитель, падаешь, то, без сомнения, падает и руководимый тобой ученик. Ибо и приготовленный ученик, то есть совершенный, будет таков, каков его учитель. Сказав сие о том, что нам не должно осуждать слабейших нас и, по-видимому, грешных, Он присовокупляет и нечто другое на тот же предмет.
Что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь? Или, как можешь сказать брату твоему: брат! дай, я выну сучок из глаза твоего, когда сам не видишь бревна в твоем глазе? Лицемер! вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучок из глаза брата твоего. Нет доброго дерева, которое приносило бы худой плод; и нет худого дерева, которое приносило бы плод добрый, ибо всякое дерево познаётся по плоду своему, потому что не собирают смокв с терновника и не снимают винограда с кустарника. Добрый человек из доброго сокровища сердца своего выносит доброе, а злой человек из злого сокровища сердца своего выносит злое, ибо от избытка сердца говорят уста его.
Что, - говорит, - видишь сучок, то есть малый грех своего брата, и не замечаешь бревна - великого своего греха? Это может относиться и ко всем, а особенно к учителям и начальникам, которые и малые погрешности своих подчиненных наказывают, а свои, как бы ни были они велики, оставляют безнаказанными. Потому-то Господь и называет их лицемерами, что они иными кажутся (ибо, наказывая погрешности других, они кажутся праведными), и иное - на деле, ибо и сами грешат, да еще хуже. Потом подтверждает речь Свою и примером. Как хорошее дерево, - говорит, - не приносит плода гнилого, а дерево гнилое не приносит хорошего плода, так и тот, кто намеревается уцеломудрить других, исправить и привести в лучшее состояние, сам не должен быть зол; если же сам будет зол, то других не сделает лучшими. Ибо сердце каждого есть сокровищница. Если она вмещает добро, то и человек добр, и говорит доброе; если же сердце полно зла, то и человек зол, и говорит злое. Всю эту речь можешь разуметь и о фарисеях. Ибо Он, обращаясь к ним, сказал: выбрось прежде бревно из своего глаза, и тогда уже сучок из глаза брата своего, подобно как и в другом месте сказал: "оцеживающие комара, а верблюда поглощающие" (Мф. 23, 24). Как же, - говорит, - вы, фарисеи, будучи гнилыми деревьями, можете принести добрые плоды. Ибо как учение ваше гнило, так и жизнь, так как вы говорите от избытка сердца. Как же вы будете исправлять других и наказывать преступления других, когда сами грешите больше?
Что вы зовете Меня: Господи! Господи! - и не делаете того, что Я говорю? Всякий, приходящий ко Мне и слушающий слова Мои и исполняющий их, скажу вам, кому подобен. Он подобен человеку, строящему дом, который копал, углубился и положил основание на камне; почему, когда случилось наводнение и вода напёрла на этот дом, то не могла поколебать его, потому что он основан был на камне. А слушающий и неисполняющий подобен человеку, построившему дом на земле без основания, который, когда напёрла на него вода, тотчас обрушился; и разрушение дома сего было великое.
Это необходимо относится к нам, которые устами исповедуем Его Господом, а делами отрекаемся от Него (Тит. 1, 16). Если, - говорит, - Я - Господь, то вы во всем должны поступать как рабы. А долг рабов - делать то, что Господь повелевает. Потом говорит нам, какая польза тому, кто слушает Его и не только слушает, но и на деле исполняет. Таковый подобен человеку, строящему дом, построившему оный на камне. Камень же, как свидетельствует апостол (1 Кор. 10, 4), - Христос. - Копает и углубляет тот, кто принимает слова Писания не поверхностно, а изыскивает глубины их духом. Таковый основывает на камне; потом, когда случится наводнение, то есть гонение или искушение, река подступит к этому дому, то есть искуситель, бес ли то, или человек, и, однако ж, не может поколебать его. Искушающий человек очень справедливо может быть сравнен с наводнением реки. Ибо как наводнение речное производит вода, сверху падающая, так и человека искусителя возращает сатана, спадший с неба. Дом тех, кои не соблюдают слов Господа, падает, и разрушение сего дома бывает большое. Ибо падения слушающих, но не творящих, велики, потому что не слышавший и не сделавший погрешает легче, а слышавший и, однако ж, не исполняющий согрешает тяжелее.

7

Когда Он окончил все слова Свои к слушавшему народу, то вошел в Капернаум. У одного сотника слуга, которым он дорожил, был болен при смерти. Услышав об Иисусе, он послал к Нему Иудейских старейшин просить Его, чтобы пришел исцелить слугу его. И они, придя к Иисусу, просили Его убедительно, говоря: он достоин, чтобы Ты сделал для него это, ибо он любит народ наш и построил нам синагогу. Иисус пошел с ними. И когда Он недалеко уже был от дома, сотник прислал к Нему друзей сказать Ему: не трудись, Господи! ибо я недостоин, чтобы Ты вошел под кров мой; потому и себя самого не почел я достойным придти к Тебе; но скажи слово, и выздоровеет слуга мой. Ибо я и подвластный человек, но, имея у себя в подчинении воинов, говорю одному: пойди, и идет; и другому: приди, и приходит; и слуге моему: сделай то, и делает. Услышав сие, Иисус удивился ему и, обратившись, сказал идущему за Ним народу: сказываю вам, что и в Израиле не нашел Я такой веры. Посланные, возвратившись в дом, нашли больного слугу выздоровевшим.
Сотник сей есть один и тот же с упоминаемым у евангелиста Матфея (Мф. 8). Хотя Матфей и не говорит, что сотник посылал иудеев просить и молить Иисуса, но что из того? Ибо очень вероятно, что он сначала послал иудеев, а потом и сам пошел. Итак, что опустил Матфей, то говорит Лука. Может быть и то, что иудеи, снедаемые завистью, не допустили бы сотника прийти к ногам Иисусовым, ибо это доставило бы славу Иисусу, если б он, вынуждаемый крайностью, и сам пришел к Иисусу, Но, может быть, опять кто-нибудь спросит: как же Матфей говорит, что сотник через посланных просил Иисуса не приходить? На сие можно сказать, что нет ничего особенного в том, других ли послать, или самому прийти сказать это, то есть попросить не приходить. Но вера мужа, назвавшего себя недостойным посещения Иисусова, достойна удивления. Поэтому и Господь говорит: Я и в израильском народе не нашел такой веры. Ибо сотник был язычник, быть может, из римских отрядов. - Сотник же есть и всякий ум, который, имея много дел в жизни, берет верх над многим злом, но имеет больного раба - неразумную часть души, разумею гнев и похотение; ибо сии поставлены быть рабами. Он призывает Иисуса, послав к Нему посредниками иудеев, то есть помыслы и слова исповедания; ибо Иуда - значит исповедание. Ибо не исповедание ли и смирение выражают слова: я недостоин того, чтоб Ты шел под кров мой и прочее? Итак, когда он уверует в Иисуса, то скоро он уврачует раба своего, то есть гнев и похотение.
После сего Иисус пошел в город, называемый Наин; и с Ним шли многие из учеников Его и множество народа. Когда же Он приблизился к городским воротам, тут выносили умершего, единственного сына у матери, а она была вдова; и много народа шло с нею из города. Увидев ее, Господь сжалился над нею и сказал ей: не плачь. И, подойдя, прикоснулся к одру; несшие остановились, и Он сказал: юноша! тебе говорю, встань. Мертвый, поднявшись, сел и стал говорить; и отдал его [Иисус] матери его. И всех объял страх, и славили Бога, говоря: великий пророк восстал между нами, и Бог посетил народ Свой.
Возвратив здоровье сотникову рабу даже заочно, Господь совершает еще новое чудо. Чтобы кто-нибудь не сказал: что же Он сделал нового над рабом; быть может, раб и не умер бы? - для этого Господь воскрешает мертвого, которого уже выносили. Не словом только Господь совершает чудо, но и одра касается, - чтобы мы познали, что Тело Его есть Тело жизни. Поскольку Плоть Его была собственной Плотью Слова, животворящего все, поэтому и сама животворит и разрушает смерть и тление. "Мертвый, поднявшись, сел и стал говорить", чтобы кто-нибудь не подумал, что он воскрешен призрачно. А то, что он сел и начал говорить, было признаком истинного воскресения. Ибо тело без души не может ни сидеть, ни говорить. - Под вдовой можешь разуметь и душу, лишившуюся своего мужа, то есть Слова Божия, всеявшего добрые семена. Сын ее - ум, умерший и выносимый вне города, вышнего Иерусалима, который есть страна живых. Потом Господь, умилосердившись, касается одра. Одр ума - тело. Ибо тело есть поистине одр, гроб. Господь, коснувшись тела, воскрешает ум, делая его юным и отважным. Юноша, то есть ум этот, садится и, воскрешенный из гроба греха, начинает говорить, то есть учить других, потому что, доколе он одержим бывает грехом, он не может учить и говорить. Ибо кто ему поверит?
Такое мнение о Нём распространилось по всей Иудее и по всей окрестности. И возвестили Иоанну ученики его о всём том. Иоанн, призвав двоих из учеников своих, послал к Иисусу спросить: Ты ли Тот, Который должен придти, или ожидать нам другого? Они, придя к [Иисусу], сказали: Иоанн Креститель послал нас к Тебе спросить: Ты ли Тот, Которому должно придти, или другого ожидать нам? А в это время Он многих исцелил от болезней и недугов и от злых духов, и многим слепым даровал зрение. И сказал им Иисус в ответ: пойдите, скажите Иоанну, что вы видели и слышали: слепые прозревают, хромые ходят, прокаженные очищаются, глухие слышат, мертвые воскресают, нищие благовествуют; и блажен, кто не соблазнится о Мне! По отшествии же посланных Иоанном, начал говорить к народу об Иоанне: что смотреть ходили вы в пустыню? трость ли, ветром колеблемую? Что же смотреть ходили вы? человека ли, одетого в мягкие одежды? Но одевающиеся пышно и роскошно живущие находятся при дворах царских. Что же смотреть ходили вы? пророка ли? Да, говорю вам, и больше пророка. Сей есть, о котором написано: вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою. Ибо говорю вам: из рожденных женами нет ни одного пророка больше Иоанна Крестителя; но меньший в Царствии Божием больше его. И весь народ, слушавший [Его], и мытари воздали славу Богу, крестившись крещением Иоанновым; а фарисеи и законники отвергли волю Божию о себе, не крестившись от него.
Слух о чуде, совершенном в Наине, разнесся по всей Иудее и окрестной стране. Дошел он и до учеников Иоанновых. При похвалах Господу они, как еще несовершенные, досадовали, Поэтому Иоанн, желая показать им величие Христа и то, насколько он (Иоанн) отстоит от Него (Христа), устрояет следующее: не делает ученикам никакого отзыва об Иисусе, а, представляясь незнающим, посылает их, чтобы они, увидев чудеса, из самых дел уверовали, что весьма велико расстояние между Господом - Иисусом и рабом - Иоанном. Ибо не думай, будто Иоанн действительно не знал о Христе и потому послал учеников своих с вопросом. Он еще прежде рождения, в утробе матери, взыграл, как познавший Его и на Иордане свидетельствовал о Нем, как о Сыне Божием, - Итак, он посылает учеников, повелевая им спросить Иисуса: "Ты ли Тот, Которому должно придти?" Видишь ли, как глубоко Иоанн ведет учеников к вере, что Иисус есть Бог? Ибо пророки называются "посланными", и сам Иоанн, как говорит евангелист, был человек "посланный" от Бога (Ин. 1, 6). А Господь - Грядущий, ибо Он пришел с властью, а не против воли. И так говорит: Ты ли Тот, Чьего пришествия в мир ожидают? - Иные под словами: "Которому должно придти" разумеют сошествие в ад, как бы так было сказано: Ты ли имеешь придти и в ад? Что же Господь? Зная, с каким намерением Иоанн послал учеников, именно: чтоб они увидели дела Его и от них пришли к вере, Он говорит посланным: возвестите, что видите. Потом перечисляет чудесные действия, о которых и пророками предвозвещено. Ибо слова: "Тогда откроются глаза слепых, и уши глухих отверзутся. Тогда хромой вскочит, как олень, и язык немого будет петь" есть и у Исаии (Ис. 35, 5-6). Потом говорит: "и блажен, кто не соблазнится о Мне", как бы так говоря им: и вы блаженны, если не соблазнитесь о Мне. Поскольку многие легко могли соблазниться об Иоанне, как он прежде столь много свидетельствовал о Христе, а теперь послал с вопросом: "Ты ли Тот, Которому должно придти?" - поэтому Христос говорит народу: ничего подобного не подозревайте об Иоанне. Он - не трость, чтобы склоняться то на ту сторону, то на другую, и чтобы в одно время свидетельствовать обо Мне, а в другое - не знать Меня. Ибо если б он был таков, тогда для чего бы вышли вы в пустыню смотреть его? Он отнюдь не растлил ума своего чувственными наслаждениями, ибо одежда его показывает, что он выше всякого наслаждения; притом он жил бы в палатах, если бы любил удовольствия. Но вы сами почитаете его за пророка? Истинно говорю вам, что он и больше пророка. Ибо другие пророки только предсказывали о Христе, а он видел Его и указал, говоря: "вот Агнец Божий"; притом другие пророки пророчествовали после того, как уже вышли из утробы своих матерей, а он узнал Господа и взыграл еще прежде, чем вышел из утробы. Потом приводит свидетельство: "вот, Я посылаю Ангела Моего" (Мал. 3, 1). Иоанн назван "Ангелом", быть может и потому, что жизнь его почти бесплотная и ангельская, а быть может и потому, что он возвестил пришествие Спасителя. "Говорю вам: из рожденных женами нет ни одного пророка больше Иоанна". Предтечу поставляет выше всех других. Потом как бы кто сказал: "И Тебя Самого, Христос, Иоанн больше"? прибавляет: а Я, меньший его, больше в Царстве Небесном; ибо хотя Меня считают меньшим его и по благородству, и по возрасту, и по славе, однако ж, в Царстве Небесном, то есть во всем Божественном и духовном, Я больше его. Итак, все люди, которые послушали Иоанна, оправдали Бога, то есть почтили Бога тем, что приняли Его пророка. А фарисеи не почтили Бога, поскольку не приняли Иоанна. - Некоторые иначе понимали слова: "из рожденных женами"; именно: хорошо сказал Господь: "из рожденных женами", исключая таким образом Себя. Ибо Он родился от Девы, а не от жены, то есть не от замужней женщины. - Иначе понимали и выражение "меньший в Царствии Божием"; именно: меньший в жизни христианской есть больше праведного по Закону. Например, Иоанн непорочен по праведности законной. Но если кто крещен и не сделал еще ничего ни доброго, ни злого, то он хотя весьма мал в Царстве Небесном, то есть в проповеди христианской, больше, однако ж, некрещеного, хотя бы праведного по Закону. И иначе: поскольку Иоанн, хотя почти бесплотен и невеществен, однако ж, находится еще во плоти, то самый малый в воскресении, которое называет Царством Небесным, больше его. Ибо тогда, получив совершенное нетление, мы не будем уже поступать по-плотскому, и малый тогда - больше праведного теперь, но еще носящего плоть.
Тогда Господь сказал: с кем сравню людей рода сего? и кому они подобны? Они подобны детям, которые сидят на улице, кличут друг друга и говорят: мы играли вам на свирели, и вы не плясали; мы пели вам плачевные песни, и вы не плакали. Ибо пришел Иоанн Креститель: ни хлеба не ест, ни вина не пьет; и говорите: в нем бес. Пришел Сын Человеческий: ест и пьет; и говорите: вот человек, который любит есть и пить вино, друг мытарям и грешникам. И оправдана премудрость всеми чадами ее.
У иудеев был род некоторой игры такой: большое число детей разделялось на две части, и, как бы в насмешку над жизнью, одни на одной стороне плакали, а другие на другой играли на свирели, и ни играющие не соглашались с плачущими, ни плачущие - с играющими. Господь и фарисеев представляет делающими нечто подобное. Ибо ни с Иоанном, ведущим плачевную жизнь и вводящим покаяние, не скорбели и не подражали ему, ни Иисусу, показывающему приятную жизнь, не повиновались и не соглашались с Ним, но от обоих отстранили себя, не оказав сочувствия ни Иоанну плачущему, ни Иисусу играющему и отпускающему. И наконец мудрость Божия оправдалась, то есть почтена не фарисеями, но ее чадами, то есть принявшими учение Иоанново и Иисусово.
Некто из фарисеев просил Его вкусить с ним пищи; и Он, войдя в дом фарисея, возлег. И вот, женщина того города, которая была грешница, узнав, что Он возлежит в доме фарисея, принесла алавастровый сосуд с миром и, став позади у ног Его и плача, начала обливать ноги Его слезами и отирать волосами головы своей, и целовала ноги Его, и мазала миром. Видя это, фарисей, пригласивший Его, сказал сам в себе: если бы Он был пророк, то знал бы, кто и какая женщина прикасается к Нему, ибо она грешница. Обратившись к нему, Иисус сказал: Симон! Я имею нечто сказать тебе. Он говорит: скажи, Учитель. Иисус сказал: у одного заимодавца было два должника: один должен был пятьсот динариев, а другой пятьдесят, но как они не имели чем заплатить, он простил обоим. Скажи же, который из них более возлюбит его? Симон отвечал: думаю, тот, которому более простил. Он сказал ему: правильно ты рассудил.
Этот фарисей, позвавший Господа, кажется, был неправых мыслей, но хитрый и полный лицемерия. Говорит: "если бы Он был пророк"; очевидно, он не веровал, когда так говорил. Господь хотя и знает его непрямоту, однако ж, идет к нему и обедает с ним, конечно, нас через это научая вести себя просто и прямо даже с теми, кои по отношению к нам коварны. - Многих занимает вопрос: сколько было жен, помазавших Господа миром? Одни говорят, что их было две: одна - упоминаемая в Евангелии от Иоанна, сестра Лазаря (Ин. 12, 3), и другая - та, о которой упоминают евангелисты Матфей (Мф. 26, 2. 6-7) и Марк (Мк. 14, 1. 3), и в настоящем месте Лука. Но я верю тем, кои говорят, что их (жен, помазавших Господа миром) было три: одна - сестра Лазаря, упоминаемая у Иоанна, помазавшая Господа за шесть дней до Пасхи, другая, - упоминаемая у Матфея и Марка, помазавшая за два дня до Пасхи, и третья - сия, упоминаемая теперь Лукой, помазавшая Господа в средине евангельской проповеди. И ничего нет странного, что она сделала это еще прежде, чем настало время страдания, а те сделали то же самое близ времени страдания, из подражания ей или по другому побуждению. - Если упоминаемый у Матфея фарисей, позвавший Господа, назван Симоном, как и у Луки, то что удивительного в совпадении имен? Поскольку тот, о котором говорит Матфей, был прокаженный, а сей (у Луки) - нет; тот по исцелении от проказы пригласил Господа в знак благодарности, а сей не был прокаженным и не высказывал благодарности; тот ничего не говорит, а сей ропщет и осуждает в одно время Иисуса и жену сию как грешницу, а Того как человеколюбца. О, безумие! Человек поистине фарисей. Но Господь, спрашивая его притчами и выводя на средину двоих должников, незаметным образом высказывает, что и он есть должник, хотя и считающий себя меньше должным, но все-таки должник. Итак, ни ты, должный меньшим, не можешь отдать долг (ибо, одержимый гордостью, ты не имеешь исповедания), ни жена не может. Поэтому обоим будет отпущено. И кто возлюбит более? Без сомнения, тот, кому много отпущено. Сказав это, Он заграждает уста гордеца.
И, обратившись к женщине, сказал Симону: видишь ли ты эту женщину? Я пришел в дом твой, и ты воды Мне на ноги не дал, а она слезами облила Мне ноги и волосами головы своей отёрла; ты целования Мне не дал, а она, с тех пор как Я пришел, не перестает целовать у Меня ноги; ты головы Мне маслом не помазал, а она миром помазала Мне ноги. А потому сказываю тебе: прощаются грехи её многие за то, что она возлюбила много, а кому мало прощается, тот мало любит. Ей же сказал: прощаются тебе грехи. И возлежавшие с Ним начали говорить про себя: кто это, что и грехи прощает? Он же сказал женщине: вера твоя спасла тебя, иди с миром.
Господь обнаруживает в Симоне гордеца и безумца: гордеца, потому что он, сам будучи человеком, осудил человека за грехи; - безумца, поскольку не уразумел, что жену, которая явила такие знаки веры и любви, нужно было принять, а не отвергнуть. Поэтому Господь и обличает его в том, что он напрасно осудил жену, которая сделала столько, сколько сам он не сделал, не сделал даже гораздо низшего в сравнении с ней. Ты, например, не дал и воды на ноги, что самое обыкновенное дело, а она слезами омыла их; ты не облобызал Меня и в лицо, а она облобызала Мои ноги; ты не вылил и елея, а она возлила миро. Поскольку ты сказал, что Я - не пророк, так как Я не различил, что она - грешница, то вот Я обличаю помышления твоего сердца, чтобы ты знал, что Я знаю как сокрытое в тебе, так еще более знаю относящееся до нее, что знают и многие другие. Итак, отпущаются грехи ее, потому что она много возлюбила, то есть обнаружила великую веру. - Возлежащие вместе с Ним, и притом ропотники, не сообразили, что сказанное Им к Симону очень прилично идет и к ним. Господь, усмиряя ропот их и желая показать им, что всякого спасает вера его, не сказал: жена, Я тебя спасаю, - чтобы они не воскипели большей завистью, но: "вера твоя". Это сказал Он, как я уже заметил, частью для того, чтобы успокоить зависть их, а частью для того, чтобы ввести их в веру, дав им знать, что вера, именно она, спасает. "Иди с миром", то есть в праведности. Ибо праведность есть мир с Богом, подобно как грех - вражда на Бога. Смотри: отпустив ей грехи, Господь не оставил ее только с отпущением грехов, но придал и производительную силу добра. Ибо слова: "иди с миром" ты должен разуметь так: ступай, делай то, что возвратит тебе мир с Богом.

8

После сего Он проходил по городам и селениям, проповедуя и благовествуя Царствие Божие, и с Ним двенадцать, и некоторые женщины, которых Он исцелил от злых духов и болезней: Мария, называемая Магдалиною, из которой вышли семь бесов, и Иоанна, жена Хузы, домоправителя Иродова, и Сусанна, и многие другие, которые служили Ему имением своим.
Сойдя с неба за тем, чтобы во всем представить нам Собой образец и предначертание, Господь научает нас не лениться в обучении, но обходить по всем местам и проповедовать; ибо, что Он ни делал, делал для наставления нашего. Он проходил по всем городам и селениям и водил с Собой двенадцать учеников, которые не учили, не проповедовали, но сами от Него учились и назидались делами Его и словами Его. - Господь проповедовал не о земных благах, но о Царстве Небесном. Ибо кому иному было приличнее проповедовать о небесном, как не Приходящему с неба? Поэтому-то ни один из пророков не проповедовал о Царстве Небесном. Ибо как бы они стали проповедовать о том, чего не видали? Поэтому-то и Предтеча говорил: сущий от земли и говорит, как сущий от земли, а Приходящий с небес, что видел, о том и свидетельствует (Ин. 3, 31. 32). - За Господом следовали и жены, чтобы мы знали, что и женскому полу слабость не препятствует последовать Христу. Смотри и на то, как они, будучи богатыми, презрели, однако же все и избрали нищету ради Христа и со Христом. А что они были богаты, познай из того, что они служили Господу имением "своим" а не чужим или несправедливо приобретенным достоянием, как многие делают. - В словах: "из которой вышли семь бесов" некоторое число "семь" принимают неопределенно, вместо: "много", ибо в Писании число семь часто принимается вместо: "много". Иной, быть может, скажет: как семь есть духов добродетели, так, напротив, семь же и духов злобы, например: есть дух страха Божия, есть, с противной стороны, дух бесстрашия Божия; есть дух разумения, есть, с противной стороны, дух неразумия, и так далее. Если эти семь духов злобы не будут прогнаны от души, никто не может последовать Христу. Ибо прежде должно сатану изгнать, а потом Христа вселить.
Когда же собралось множество народа, и из всех городов жители сходились к Нему, Он начал говорить притчею: вышел сеятель сеять семя свое, и когда он сеял, иное упало при дороге и было потоптано, и птицы небесные поклевали его; а иное упало на камень и, взойдя, засохло, потому что не имело влаги; а иное упало между тернием, и выросло терние и заглушило его; а иное упало на добрую землю и, взойдя, принесло плод сторичный. Сказав сие, возгласил: кто имеет уши слышать, да слышит! Ученики же Его спросили у Него: что бы значила притча сия? Он сказал: вам дано знать тайны Царствия Божия, а прочим в притчах, так что они видя не видят и слыша не разумеют.
Ныне сбылось то, что давно сказал Давид от лица Христова. "Открою, - сказал он, - уста мои в притче" (Пс. 77, 2). Господь притчами говорил по многим целям, именно: чтобы слушателей сделать более внимательными и возбудить ум их к исследованию того, о чем говорится (ибо мы, люди, обыкновенно более занимаемся прикровенными речами, и на ясные мало обращаем внимания), и чтобы недостойные не поняли того, что говорится таинственно; и по многим другим побуждениям говорит Он притчами. Вышел "сеятель", то есть Сын Божий. "Вышел" из недр Отца и из Своей сокровенности и сделался видимым. Кто же вышел? Тот, Кто всегда сеет. Ибо Сын Божий не перестает всегда сеять в наших душах: Он сеет в наших душах добрые семена не только тогда, когда учит, но и через мир сей, и через те явления, которые совершаются с нами и около нас. Он вышел не затем, чтобы погубить земледельцев или выжечь страну, но затем только, чтобы сеять. Ибо земледелец часто выходит не затем только, чтобы сеять, но и за другим. - Он вышел сеять семя "свое". Ибо слово учения у Него было собственное, а не чужое. Пророки, например, что ни говорили, говорили не от себя, но от Духа; почему и говорили они: "это говорит Господь". А Христос имел семя Свое; почему, когда и учил, Он не говорил: "это говорит Господь", но: "Я говорю вам". - Когда Он сеял, то есть учил, иное семя упало при дороге. Не сказал Он: сеятель бросил, но: оно упало; потому что сеятель сеет и учит, а слово падает в сердца слушателей. Они-то и оказываются или дорогой, или камнем, или тернием, или землей доброй. - Когда ученики спросили о притче, Господь сказал им: вам дано знать тайны Царствия Божия, то есть вам, желающим научиться; ибо всякий просящий получает. А прочим, недостойным таинств, они сообщаются прикровенно, и таковые кажутся видящими, но не видят, и слышащими, но не разумеют, и это для их же блага. Ибо Христос для того сокрыл сие от них, чтобы они, познав таинства и презрев их, не подпали большему осуждению, так как знающий и пренебрегающий достоин тягчайшего наказания.
Вот что значит притча сия: семя есть слово Божие; а упавшее при пути, это суть слушающие, к которым потом приходит диавол и уносит слово из сердца их, чтобы они не уверовали и не спаслись; а упавшее на камень, это те, которые, когда услышат слово, с радостью принимают, но которые не имеют корня, и временем веруют, а во время искушения отпадают; а упавшее в терние, это те, которые слушают слово, но, отходя, заботами, богатством и наслаждениями житейскими подавляются и не приносят плода; а упавшее на добрую землю, это те, которые, услышав слово, хранят его в добром и чистом сердце и приносят плод в терпении. Сказав это, Он возгласил: кто имеет уши слышать, да слышит!
Три разряда людей, кои не спасаются по этой притче. К первому относятся те, кои подобны семени, упавшему при пути, то есть совершенно не приняли учения, ибо как дорога утоптанная и избитая, не принимает семени, потому что она жестка, так и жестокосердые совершенно не принимают учения, потому что хотя они и слушают, но без внимания. К другому относятся те, кои подобны семени, упавшему на камень, то есть те, кои хотя и приняли учение, но потом, по немощи человеческой, оказались бессильными перед искушениями. Третий же разряд, - это те, кои знают учение и, однако ж, подавляются заботами житейскими. Итак, три части погибающих, а одна - спасающихся. Таким образом, спасающихся мало, а погибающих - очень много. Смотри, как Он говорит относительно подавляемых заботами житейскими: не сказал Он, что они подавляются богатством, но заботами о богатстве. Ибо не богатство вредит, а заботы о нем. Потому что многие получили пользу от богатства, раздав его на утоление голода бедных. Приметь, пожалуй, и точность евангелиста, как он сказал о спасающихся: "услышав слово, хранят его". Это сказал он ради тех, кои при пути; ибо сии не содержат учение, но диавол уносит его у них. "И приносят плод" - это сказал Он ради тех, кои подавляются заботами житейскими и не выдерживают до конца, ибо таковые, то есть не носящие до конца, не приносят плода. "В терпения - сказал ради тех, которые на камени; они и принимают учение, но, не устояв против нашедшего искушения, оказываются негодными. Видишь ли, как Он сказал о спасающихся: "хранят и приносят плод в терпении" и через эти три свойства отличил их - от не содержащих, каковы те, которые при пути, от не приносящих плода, каковы те, которые в терниях, и от не переносящих нападшего на них искушения, каковы те, которые на камени.
Никто, зажегши свечу, не покрывает ее сосудом, или не ставит под кровать, а ставит на подсвечник, чтобы входящие видели свет. Ибо нет ничего тайного, что не сделалось бы явным, ни сокровенного, что не сделалось бы известным и не обнаружилось бы. Итак, наблюдайте, как вы слушаете: ибо, кто имеет, тому дано будет, а кто не имеет, у того отнимется и то, что он думает иметь.
Здесь начало другого учения. Ибо Он обращается к ученикам и говорит это с целью наставить их быть тщательными в жизни и непрестанными подвижниками, так как все на них будут обращать взоры. Ибо на учителя и проповедника все смотрят, все наблюдают за ним, хорош ли он, или наоборот, и ничего своего он не укроет. Итак, если вы, ученики, будете внимательны и тщательны, то Бог дарует вам большую благодать; а кто не будет иметь тщательности и внимательности, тот своей небрежностью угасит и погубит тот дар от Бога, какой, по-видимому, он имеет.
И пришли к Нему Матерь и братья Его, и не могли подойти к Нему по причине народа. И дали знать Ему: Матерь и братья Твои стоят вне, желая видеть Тебя. Он сказал им в ответ: матерь Моя и братья Мои суть слушающие слово Божие и исполняющие его.
Отсюда оказывается, что Христос был не вместе со Своими сродниками по плоти, но они пришли к Нему, ибо Он, оставив их, занимается духовным учительством. Так и всякий, кому вверено служение Божие, не должен ничего предпочитать ему; а должно и родителей оставлять, если они без пользы и напрасно будут препятствовать нам в деле Божием, подобно как и Господь теперь поступает. Когда некоторые сказали Ему о Его сродниках, Он не заключает братства в числе немногих и сынам Иосифовым не придает той чести, будто бы они только одни Его братья. Но поскольку Он пришел спасти весь мир и всех сделать братьями, то говорит: мать Моя и братья Мои суть те, кои слушают слово Божие; потом, поскольку одно слушание никого не спасает, а разве только осуждает, Он говорит: и исполняют. Ибо должно слушать и вместе исполнять. Словом Божиим называет Свое учение, ибо, что Он ни говорил, все принадлежало Отцу Его, так как Он не был противником Богу, чтобы слова Его не были Божиими. - Некоторые место это понимают так: поскольку Христос учил и был в славе за Свое учение, то некоторые, возбуждаемые завистью, как бы в насмешку над Ним, говорили: вот Мать Твоя и братья Твои стоят вне, желая видеть Тебя. Так как Мать Его была бедна и братья Его не славны, как дети плотника, то они, чтоб опозорить Его, как неблагородного, и указывали Ему на Мать Его и на братьев. Но Он, зная мысль их, сказал: бедность родственников нисколько не вредит Мне; напротив, если кто даже и беден, но слушает Слово Божие, того Я делаю сродником Своим.
В один день Он вошел с учениками Своими в лодку и сказал им: переправимся на ту сторону озера. И отправились. Во время плавания их Он заснул. На озере поднялся бурный ветер, и заливало их [волнами], и они были в опасности. И, подойдя, разбудили Его и сказали: Наставник! Наставник! погибаем. Но Он, встав, запретил ветру и волнению воды; и перестали, и сделалась тишина. Тогда Он сказал им: где вера ваша? Они же в страхе и удивлении говорили друг другу: кто же это, что и ветрам повелевает и воде, и повинуются Ему?
Господь засыпает с особенным намерением, именно: чтобы доставить упражнение ученикам и испытать, какова их вера, останутся ли они без смущения от искушений. Оказывается, что они слабы. Они обнаруживают веру не совершенную, но смешанную с неверием. Ибо веруют, что Он может спасти, но как маловерные говорят: спаси! погибаем. А если бы они имели совершенную веру, то были бы вполне убеждены, что для них даже невозможно погибнуть тогда, когда с ними находится Всемогущий. "Он, встав, запретил ветру". Чтобы сила Его была очевиднее, Он допустил их смутиться. Ибо мы, люди, обыкновенно более помним того избавителя, который спас нас от большой опасности. Поэтому Он восстал и спас их не в начале, но когда они были на краю опасности. - Можешь усматривать и переносный смысл. Настоящее событие есть образ того, что случилось с учениками впоследствии. Озеро есть Иудея, на которую нашла сильная буря неистовства против Христа, каким неистовствовали иудеи при распятии Господа. Смутились и ученики, ибо все оставили Его и бежали. Но Господь встал от сна, то есть воскрес, и - ученики опять успокоились. Ибо, представ пред ними, Он сказал: "мир вам" (Ин. 20, 19). Таков переносный смысл сего места. - "Кто же это?" Они говорят это не в смысле сомнения, но в чувстве удивления. Они как бы так сказали: "Кто сей", то есть какой Он великий и дивный, и какой властью и силой творит это?!
И приплыли в страну Гадаринскую, лежащую против Галилеи. Когда же вышел Он на берег, встретил Его один человек из города, одержимый бесами с давнего времени, и в одежду не одевавшийся, и живший не в доме, а в гробах. Он, увидев Иисуса, вскричал, пал пред Ним и громким голосом сказал: что Тебе до меня, Иисус, Сын Бога Всевышнего? умоляю Тебя, не мучь меня. Ибо [Иисус] повелел нечистому духу выйти из сего человека, потому что он долгое время мучил его, так что его связывали цепями и узами, сберегая его; но он разрывал узы и был гоним бесом в пустыни. Иисус спросил его: как тебе имя? Он сказал: легион, - потому что много бесов вошло в него. И они просили Иисуса, чтобы не повелел им идти в бездну. Тут же на горе паслось большое стадо свиней; и [бесы] просили Его, чтобы позволил им войти в них. Он позволил им. Бесы, выйдя из человека, вошли в свиней, и бросилось стадо с крутизны в озеро и потонуло.
Смотри: бес одержим двумя страстями злобы: дерзостью и страхом. Ибо слова: "что Тебе до меня" свойственны дерзкому и бесстыдному рабу, а "умоляю Тебя" - боязливому. Живет он в гробах, с намерением вложить людям лукавую мысль, что души умерших становятся бесами. - Бесы просят о том, чтоб им не поведено было идти в бездну, но позволено еще пожить на земле. Господь позволяет им быть на земле, чтобы они, нападая на людей, делали их более славными. Ибо если бы не было противоборствующих, не было бы и подвигов, а если бы не было подвигов, не было бы и венцов. - Знай и более переносный смысл. Кто имеет в себе бесов, то есть бесовские дела, тот не надевает на себя одежды, то есть не имеет одежды крещения и не живет в дому, то есть в церкви, ибо недостоин входить в церковь, но живет в гробах, то есть в местах мертвых дел, например, в домах непотребных, в мытницах (таможнях). Ибо такие дома суть вместилища злобы,
Пастухи, видя происшедшее, побежали и рассказали в городе и в селениях. И вышли видеть происшедшее; и, придя к Иисусу, нашли человека, из которого вышли бесы, сидящего у ног Иисуса, одетого и в здравом уме; и ужаснулись. Видевшие же рассказали им, как исцелился бесновавшийся. И просил Его весь народ Гадаринской окрестности удалиться от них, потому что они объяты были великим страхом. Он вошел в лодку и возвратился. Человек же, из которого вышли бесы, просил Его, чтобы быть с Ним. Но Иисус отпустил его, сказав: возвратись в дом твой и расскажи, что сотворил тебе Бог. Он пошел и проповедовал по всему городу, что сотворил ему Иисус.
Бегство пастухов было для гадаринцев поводом к спасению; но они не уразумели. Им должно было удивиться силе Спасителя и уверовать в Него, а они, сказано, просили, то есть умоляли Иисуса отойти от них. Ибо они боялись, чтобы еще не потерпеть какого-нибудь другого убытка, подобно тому, как они лишились свиней. Но получивший исцеление представляет непререкаемое доказательство исцеления. Он стал настолько здоров умом, что познал Иисуса и просил Его, чтобы быть с Ним. Вероятно, он боялся, чтобы, по удалении от Иисуса, ему снова не попасть во власть бесов. Но Господь, показывая ему, что он и не будучи с Иисусом, но покрываемый Его благодатью, может быть выше бесовских сетей, говорит ему: "возвратись в дом твой и расскажи, что сотворил тебе Бог". Не сказал: "что Я сотворил тебе", чтобы нам подать образец смиренномудрия и чтобы мы всякое счастливо совершенное дело относили к Богу. Но исцеленный был настолько благоразумен, что рассказывал о том, что сделал ему "Иисус". Хотя Господь заповедал ему рассказывать о том, что сотворил ему "Бог", а он рассказывает, что сделал ему "Иисус". Итак, и нам, когда сделаем кому-нибудь добро, не должно желать проповедания об оном; а тот, кому сделано добро, должен возвещать о нем, хотя бы мы и не желали сего.
Когда же возвратился Иисус, народ принял Его, потому что все ожидали Его. И вот, пришел человек, именем Иаир, который был начальником синагоги; и, пав к ногам Иисуса, просил Его войти к нему в дом, потому что у него была одна дочь, лет двенадцати, и та была при смерти. Когда же Он шел, народ теснил Его. И женщина, страдавшая кровотечением двенадцать лет, которая, издержав на врачей всё имение, ни одним не могла быть вылечена, подойдя сзади, коснулась края одежды Его; и тотчас течение крови у ней остановилось.
Иисус лишь возвратился из страны Гадаринской, а народ уже ждал Его частью ради учения, а частью ради чудес. Пришел и один начальник синагоги, ни бедный, ни отверженный, но из первых. Евангелист присовокупляет и имя его, чтобы тем очевиднее было, что чудо истинно. По настоянию нужды он припадает к ногам Иисусовым. Хотя бы он и без настоятельной нужды должен был пасть пред Иисусом и исповедать Его Сущим Богом, однако ж бывает, что и скорбь побуждает людей к избранию лучшего. Почему и Давид сказал: "Не будьте как конь, как лошак несмысленный, которых челюсти нужно обуздывать уздою и удилами, чтобы они покорялись тебе" (Пс. 31, 9). Во время пути Господа приступает жена, руководимая весьма сильной верой. Подойдя, она коснулась края одежды Господа в той уверенности, что как только прикоснется, тотчас и исцелится. "И тотчас течение крови у ней остановилось". Как если кто-нибудь обратит глаз к сияющему свету или поднесет хворост к огню, они (свет и огонь) тотчас оказывают свое действие, так и жена, принесшая веру Могущему исцелить, тотчас получила исцеление. Ибо она ни о чем не думала, ни о долговременности болезни, ни об отчаянии врачей, ни о другом чем, но только веровала, и - спаслась. И как кажется, она прикоснулась к Иисусу прежде мыслью, а потом телом.
И сказал Иисус: кто прикоснулся ко Мне? Когда же все отрицались, Петр сказал и бывшие с Ним: Наставник! народ окружает Тебя и теснит, - и Ты говоришь: кто прикоснулся ко Мне? Но Иисус сказал: прикоснулся ко Мне некто, ибо Я чувствовал силу, исшедшую из Меня. Женщина, видя, что она не утаилась, с трепетом подошла и, пав пред Ним, объявила Ему перед всем народом, по какой причине прикоснулась к Нему и как тотчас исцелилась. Он сказал ей: дерзай, дщерь! вера твоя спасла тебя; иди с миром.
Господь, желая показать всем веру жены, чтобы подражали ей, и подать Иаиру добрую надежду о его дочери, обнаруживает то, что было сделано тайно. Именно: Он спрашивает о том, кто прикоснулся к Нему, но Петр как смелый, упрекая Его за такой вопрос, говорит: столько народа стесняет Тебя, и Ты говоришь: кто прикоснулся ко Мне? А сам не понимал, о чем спрашивал Господь. Ибо Иисус спрашивал: кто прикоснулся ко Мне с верой, а не просто так. Ибо как всякий имеет уши, чтобы слышать, и однако ж иной, имея уши, не слышит, так и в сем случае иной прикасается с верой, а иной хотя и приближается, но сердце его отстоит далеко. Итак Господь, хотя и знал жену, спрашивает, однако ж, для того, чтобы, как я сказал, и веру ее прославить, и начальника синагоги более обнадежить, спрашивает и таким образом жену выводит на средину. "Я чувствовал силу, исшедшую из Меня". Справедливо говорит. Ибо пророки не имели сил, от них исходящих: они совершали чудеса благодатью Божией. А Иисус, будучи Источником всякого блага и всякой силы, имеет и силы, от Него исходящие. Христос вдвойне врачует жену: во-первых, исцелил болезнь ее, а потом и страх души усмирил, сказав: "дерзай, дщерь!".
Когда Он еще говорил это, приходит некто из дома начальника синагоги и говорит ему: дочь твоя умерла; не утруждай Учителя. Но Иисус, услышав это, сказал ему: не бойся, только веруй, и спасена будет. Придя же в дом, не позволил войти никому, кроме Петра, Иоанна и Иакова, и отца девицы, и матери. Все плакали и рыдали о ней. Но Он сказал: не плачьте; она не умерла, но спит. И смеялись над Ним, зная, что она умерла. Он же, выслав всех вон и взяв ее за руку, возгласил: девица! встань. И возвратился дух ее; она тотчас встала, и Он велел дать ей есть. И удивились родители ее. Он же повелел им не сказывать никому о происшедшем.
Иисус, услышав, что некто сказал начальнику синагоги: не беспокой Учителя, то есть не утруждай, не проси пойти, не позволил начальнику синагоги сказать что-нибудь Себе, но упредил его, чтобы начальник синагоги не сказал: я не имею в Тебе нужды; несчастье уже совершилось; та, которую, мы надеялись, Ты исцелишь, умерла. Итак, чтобы он не сказал ничего такого (ибо он был неверующий иудей), Христос упредил его и сказал: не бойся, только веруй; смотри, - говорит, - на кровоточивую; подражай ей, и тыне обманешься. - Господь позволяет войти с Собой только Петру, Иоанну и Иакову, как избраннейшим из учеников и как могущим умолчать о чуде, ибо Он не желал, чтобы оно прежде времени было открыто многим. Он скрывал большую часть Своих дел, быть может, по причине зависти иудеев, чтобы, возжигаемые завистью, они не были повинны осуждению. Подобным образом должны поступать и мы: если кто завидует нам, мы не должны обнаруживать пред ним наши совершенства, чтобы, поражая его оными, не возбудить в нем большей зависти и не ввести в грех, но должны, сколь возможно, стараться скрывать их от него. - Когда Господь сказал, что девица не умерла, но спит, и смерть назвал сном (поскольку имел воскресить умершую, как бы от сна возбудить), то слышавшие сие засмеялись над Ним, что допустил Он затем, чтобы чудо было больше чудом, - чтобы впоследствии не могли сказать, что девица не умирала, но спала, для сего Он устроил так, что прежде осмеяли Его за слова: "не умерла, но спит", чтобы заградить уста желающих клеветать. Ибо смерть девицы так была явна, что засмеялись над Ним, когда Он сказал, что она не умерла. Господь всех выслал вон, быть может, с тем, чтобы нас научить не любить славы и ничего не делать напоказ, а может быть, и с тем, чтобы внушить, что имеющий совершить чудо не должен быть в среде многих, но должен находиться в уединении и быть свободным от всяких беспокойств со стороны других. "И возвратился дух" отроковицы. Ибо Господь не новую внес душу, но повелел возвратиться той самой, которая отлетела от тела. Приказал подать ей поесть - для большего уверения и доказательства того, что она действительно воскресла. - Можно это и так понимать. Кровоточивая есть всякая душа, в которой кипит и как бы ключом бьет кровавый и убийственный грех. Ибо всякий грех есть убийца и закалатель души. Если душа коснется одежд Иисусовых, то есть воплощения Его, и уверует, что Сын Божий воплотился, то получит здравие. Если кто будет и начальник синагоги, то есть ум, возвышающийся над богатством, собранным от любостяжания, но дочь его, то есть помысл, заболит, то пусть призовет только Иисуса и уверует в Него, и - будет спасен.

9

Созвав же двенадцать, дал силу и власть над всеми бесами и врачевать от болезней, и послал их проповедовать Царствие Божие и исцелять больных. И сказал им: ничего не берите на дорогу: ни посоха, ни сумы, ни хлеба, ни серебра, и не имейте по две одежды; и в какой дом войдете, там оставайтесь и оттуда отправляйтесь [в путь]. А если где не примут вас, то, выходя из того города, отрясите и прах от ног ваших во свидетельство на них. Они пошли и проходили по селениям, благовествуя и исцеляя повсюду.
И отсюда открывается превосходство Божества Иисусова. Ибо Он не только Сам творил чудеса, но ту же силу давал и ученикам. А сообщать своим друзьям такие дары, без всякого сомнения, возможно не человеку, а только Богу. - Дав ученикам власть над злыми духами, Господь не ограничил их употреблением только сей власти, но повелел им и Евангелие проповедовать. Тот, кому вручено учительство, должен и проповедовать, и совершать чудеса. В таком случае проповедь подтверждается чудесами, а чудеса - проповедью. Ибо многие часто совершали чудеса силой бесовской, но проповедь их не была истинная; а поэтому и чудеса их не от Бога. - Господь, посылая учеников, заповедует им такую умеренность, что не повелевает им брать ни хлеба, ни чего-нибудь другого такого, чего многие из нас набирают себе. Заповедует им и то, чтоб они не перебегали от одного к другому, но в какой дом войдут, в том и оставались бы, чтобы не показаться какими-то непостоянными и очень переменчивыми. Отрясайте, - говорит, - пыль на тех, которые не примут вас, во свидетельство на них, то есть на обличение и осуждение их, показывая им, что, хотя ради их и много пути совершили, не получили, однако ж, от них никакой прибыли. - Некоторые заповедь апостолам - не носить ни сумы, ни посоха, не иметь по две одежды, понимают так: не собирайте сокровищ, - ибо сума, вмещая многое, означает собирание; не носите посоха, то есть не будьте гневливы и драчливы; не имейте по две одежды, то есть не будьте переменчивы в нравах и двоедушны в мыслях.
Услышал Ирод четвертовластник о всём, что делал [Иисус], и недоумевал: ибо одни говорили, что это Иоанн восстал из мертвых; другие, что Илия явился, а иные, что один из древних пророков воскрес. И сказал Ирод: Иоанна я обезглавил; кто же Этот, о Котором я слышу такое? И искал увидеть Его.
Ирод сей был малый, сын великого Ирода, избившего младенцев. Тот был царь, а этот - четвертовластник. Он недоумевал, кто бы такой был Иисус. Впрочем, Иоанна, - говорит, - я обезглавил, и потому если он воскрес из мертвых, то я, увидев его, узнаю; и искал случая увидеть Иисуса. Смотри: евреи полагают воскресение мертвых в жизни плотской, в яствах и питиях. Ошибочно они думают, ибо воскресение не в пище и питии или в жизни плотской, но воскресшие живут так, как Ангелы Божии.
Апостолы, возвратившись, рассказали Ему, что они сделали; и Он, взяв их с Собою, удалился особо в пустое место, близ города, называемого Вифсаидою. Но народ, узнав, пошел за Ним; и Он, приняв их, беседовал с ними о Царствии Божием и требовавших исцеления исцелял. День же начал склоняться к вечеру. И, приступив к Нему, двенадцать говорили Ему: отпусти народ, чтобы они пошли в окрестные селения и деревни ночевать и достали пищи; потому что мы здесь в пустом месте. Но Он сказал им: вы дайте им есть. Они сказали: у нас нет более пяти хлебов и двух рыб; разве нам пойти купить пищи для всех сих людей? Ибо их было около пяти тысяч человек. Но Он сказал ученикам Своим: рассадите их рядами по пятидесяти. И сделали так, и рассадили всех. Он же, взяв пять хлебов и две рыбы и воззрев на небо, благословил их, преломил и дал ученикам, чтобы раздать народу. И ели, и насытились все; и оставшихся у них кусков набрано двенадцать коробов.
Иисус, имея намерение совершить чудо над хлебами, уходит в пустое место, чтобы кто-нибудь не вздумал сказать, что хлебы принесены были из города, вблизи находящегося. - Приняв народ, Он учил и исцелял, чтобы ты познал, что целомудрие наше разделяется на слово и дело и что как не должно говорить того, что неудобоисполнимо, так не должно делать того, о чем нелепо говорить. - Когда день склонялся к вечеру, ученики, начавшие уже отличаться человеколюбивыми и пастырскими расположениями, сжалились о народе и сказали: отпусти их, то есть скорей уврачуй их болезни, исполни их прошения. А Господь говорит ученикам: "вы дайте им есть". Говорит Он так не потому, будто не знал о скудости, но потому, что желал заставить учеников самих высказать, сколько они имеют хлебов, и таким образом чрез исповедание их, чрез объявление количества хлебов, явить все величие чуда. Повелевая ученикам рассадить народ рядами по пятидесяти, показывает, что и нам, когда принимаем какого-нибудь странника, должно успокоить его и прилагать всякое попечение о нем. Взирает на небо, чтобы показать, что и мы, намереваясь вкушать пищи, должны воссылать благодарение Богу. Дает Сам ученикам, а они потом уже и народу; это для того, чтобы не забывали о чуде, но вспоминали бы о нем при мысли, что они брали хлебы в свои руки. Остатков было двенадцать коробов, чтобы мы знали, какую силу имеет странноприимство и как умножается наше достояние, когда мы помогаем бедным. - Впрочем, об этом пространнее сказано в объяснении на Евангелие от Матфея (см. гл. 14).
В одно время, когда Он молился в уединенном месте, и ученики были с Ним, Он спросил их: за кого почитает Меня народ? Они сказали в ответ: за Иоанна Крестителя, а иные за Илию; другие же [говорят], что один из древних пророков воскрес. Он же спросил их: а вы за кого почитаете Меня? Отвечал Петр: за Христа Божия. Но Он строго приказал им никому не говорить о сем, сказав, что Сыну Человеческому должно много пострадать, и быть отвержену старейшинами, первосвященниками и книжниками, и быть убиту, и в третий день воскреснуть.
Господь, вопрошая учеников, не спрашивает прямо, что они сами говорят, но прежде спрашивает о мнении народном, а потом о мнении уже их самих. Так поступает Он для того, чтобы показать несправедливость народной о Нем молвы и привести учеников к истинному понятию, что и было сделано. Ибо когда ученики сказали, что одни называют Тебя Иоанном, другие Илиею, Он спросил: а вы, то есть вы отличные от всех, вы избранные, вы отделенные, кем Меня называете? Тогда Петр предваряет прочих и, сделавшись устами всех, исповедует Его Тем Христом Божиим, о Котором издавна проповедуется. Не просто Христом Божиим назвал Его, но Тем Христом Божиим, который есть собственно Христос Божий. Ибо многие были помазаны, но Тот Христос (Помазанник) Божий есть Единый и Единственный.
Ко всем же сказал: если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною. Ибо кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот сбережет ее. Ибо что пользы человеку приобрести весь мир, а себя самого погубить или повредить себе? Ибо кто постыдится Меня и Моих слов, того Сын Человеческий постыдится, когда приидет во славе Своей и Отца и святых Ангелов. Говорю же вам истинно: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие.
Поскольку Христос сказал о Себе, что Сыну Человеческому надлежит много пострадать, то присовокупляет нечто общее и вселенское, именно: не Я один претерплю смерть, но и все желающие последовать Мне должны отречься от самих себя, не иметь никакого общения с плотью, но презирать самих себя. - "Крестом" называет здесь смерть самую поносную; ибо не было иной так бесславной смерти, как смерть на кресте. Итак, Он объявляет, что тот, кто желает быть учеником Его, должен умереть смертью не славной, но поносной, будет убит как осужденный. Поскольку же многих убивают поносно как разбойников и злодеев, поэтому Он присовокупил: "и следуй за Мною", то есть упражняйся во всякой добродетели. - "Кто хочет душу свою сберечь, тот потеряет ее", то есть если кто захочет жить по мирскому, тот умрет душой. - Христа стыдится тот, кто говорит: как я буду веровать в распятого и поруганного Бога? А тот стыдится и слов Его, кто глумится над простотой Евангелия. Господь постыдится такового "во славе Своей", то есть во второе пришествие. Он говорит как бы так: как домовладыка, имея лукавого раба, стыдится звать его своим рабом, так и Я постыжусь наименовать Своим рабом того, кто отрекся от Меня. - Поскольку Он выше сказал: "Кто потеряет душу свою ради Меня, тот сбережет ее", то теперь, желая показать, каких благ удостоятся таковые, говорит: "есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие", то есть ту славу, в какой имеют быть праведные. Сказал Он это о Своем Преображении. Ибо Преображение было образом будущей небесной славы, и как Иисус в Преображении чудно возблистал как молния, так и тогда праведники просияют подобным же образом (Мф. 13, 43). Есть, - говорит, - несколько таких (Иоанн, Петр и Иаков), которые не умрут прежде, чем увидят, в какой славе будут Мои исповедники. А увидят они это во время Преображения.
После сих слов, дней через восемь, взяв Петра, Иоанна и Иакова, взошел Он на гору помолиться. И когда молился, вид лица Его изменился, и одежда Его сделалась белою, блистающею. И вот, два мужа беседовали с Ним, которые были Моисей и Илия; явившись во славе, они говорили об исходе Его, который Ему надлежало совершить в Иерусалиме. Петр же и бывшие с ним отягчены были сном; но, пробудившись, увидели славу Его и двух мужей, стоявших с Ним. И когда они отходили от Него, сказал Петр Иисусу: Наставник! хорошо нам здесь быть; сделаем три кущи: одну Тебе, одну Моисею и одну Илии, - не зная, что говорил. Когда же он говорил это, явилось облако и осенило их; и устрашились, когда вошли в облако. И был из облака глас, глаголющий: Сей есть Сын Мой Возлюбленный, Его слушайте. Когда был глас сей, остался Иисус один. И они умолчали, и никому не говорили в те дни о том, что видели.
Евангелист Матфей говорит, что Иисус взошел на гору тогда, как после этих слов прошло шесть дней (Мф. 17, 1), а Лука говорит, что прошло восемь дней. Ибо Матфей говорит об одних только промежуточных днях, а Лука - не о промежуточных только, но разумеет и тот день, в который эти слова были сказаны, и тот, в который совершилось Преображения. - Иисус взял с Собой только троих: Петра как любящего, Иоанна как любимого и Иакова как пламенеющего ревностью по Нем, или как способных сокрыть событие, удержать в молчании и никому не сказывать, - Чтобы помолиться, Иисус восходит на гору; ибо мы должны молиться в уединении, с восхождением, не преклоняясь ни к чему земному. - Вид Его стал другой, не так, впрочем, будто бы Сам Он стал иной по существу, ибо Он оставался Тем же, Кем был, но вид лица Его явился гораздо светлейшим, чем прежде. Подобное произошло и с Его одеждой. Ибо только вид ее блистал молнией; существо одежды не переменялось, а только наружность. - Когда Он молился, Ему предстояли Моисей и Илия, чтобы показать, что Он не был противник Закона и пророков. Ибо если б Он был противник, то Моисей, давший Закон, и Илия, ревностнейший из пророков, не дозволили бы себе служить Ему (наподобие телохранителей), ни даже быть с Ним. - Они говорили о исходе, который Ему надлежало совершить в Иерусалиме, то есть о смерти Его. - В то время как Христос пребывал в молитве, Петр отягчен был сном, ибо он был слаб и, служа сну, отдавал должное человеческой природе. Когда же Петр пробудился, то увидел славу Христову и двух мужей. Находя такое пребывание здесь приятным по причине света и созерцания пророков, Петр говорит: "хорошо нам здесь быть"! Он думал, что теперь настала кончина мира и царство Иисусово. Но он не знал, что говорил. Ибо тогда еще не была кончина, еще не наступил день царства и наслаждения теми благами, коими будут обладать святые. Петр сказал это (хорошо нам здесь быть) вместе и потому, что опасался, что Христос будет распят. Он слышал от Христа, что Ему должно быть убитым и в третий день воскреснуть; поэтому и сказал это, выражаясь как бы так: не будем сходить с горы, будем здесь оставаться, чтобы избежать Креста и страдания; если придут на нас иудеи, то мы имеем помощником Илию, который свел с неба огонь и истребил пятьдесятоначальников; имеем Моисея, который поразил столько и таких народов. Сказал он это, не зная, что говорит. Ибо он думал, что крест есть зло, и притом мучительное, а поэтому, желая избежать его, и сказал это. Между тем Господь жаждал быть распятым, поскольку иначе не могло совершиться спасение людей. - Тогда, как Петр говорил еще: "сделаем три кущи", Господь внезапно творит сень нерукотворенную и входит в нее с пророками, чтобы показать, что Он ничем не меньше Отца. Ибо как в Ветхом Завете Господь являлся в облаке, и Моисей входил в оное, и таким образом получил Закон (Исх. 19, 9; 20, 20-21), так и ныне облако обняло Христа, и облако не мрачное (ибо прошла тень Закона и мрак неведения), но облако, светлое. Ибо истина пришла, и благодать Господня воссияла, и потому ныне ничего нет темного. - И исшел из облака глас, подобно как в Ветхом Завете слышан был из облака глас Божий. - Иисус же остался один, чтобы кто не подумал, что слова: "Сей есть Сын Мой Возлюбленный" сказаны были о Моисее или об Илии. Впрочем, сим, быть может, означается и то, что Закон и пророки были до некоторого только времени, как и здесь видимы были Моисей и Илия, а потом, когда прошло их время, остался один Иисус. Ибо ныне господствует Евангелие, тогда как многое законное миновало. - Апостолы умолчали и ничего не говорили о том, что видели. Прежде Креста и не следовало говорить об Иисусе что-нибудь богоприличное. Ибо какое о Нем составили бы мнение те, кои слышали это, а потом увидели Его распинаемым? Не сочли ли бы они Его обманщиком и мечтателем? Поэтому-то апостолы прежде Креста не проповедуют ни об одном чудесном и богоприличном деле Иисуса. - Впрочем, об этом предмете достаточно сказано нами в объяснении на Евангелие от Матфея (см. Мф. 17).
В следующий же день, когда они сошли с горы, встретило Его много народа. Вдруг некто из народа воскликнул: Учитель! умоляю Тебя взглянуть на сына моего, он один у меня: его схватывает дух, и он внезапно вскрикивает, и терзает его, так что он испускает пену; и насилу отступает от него, измучив его. Я просил учеников Твоих изгнать его, и они не могли. Иисус же, отвечая, сказал: о, род неверный и развращенный! доколе буду с вами и буду терпеть вас? приведи сюда сына твоего. Когда же тот еще шел, бес поверг его и стал бить; но Иисус запретил нечистому духу, и исцелил отрока, и отдал его отцу его.
Человек сей (о котором речь) был весьма неверующий. Поэтому и бес не выходил из сына его. Ибо неверие превозмогало силу апостолов. Неверие и дерзость его видны из того, что он пришел пред всеми обвинять учеников. Но Господь объявляет, что сын его не исцелен по причине его неверия, и пред всеми порицает его, и не одного его, но и прочих всех вообще. Ибо сказав: "о, род неверный" разумеет под этим всех иудеев, а словом "развращенный" показывает, что злоба их не от начала и не от природы. По природе они были добры (ибо они были святым потомством Авраама и Исаака), но развратились по своей злобе. Слова: "доколе буду с вами и буду терпеть вас" означают то, что Он желает восприять смерть и хочет скорее избавиться от них. Ибо, доколе, - говорит, - буду терпеть ваше неверие? - Господь, чтобы показать, что Он имеет силу, побеждающую неверие иудеев, говорит: "приведи сюда сына твоего и, исцелив его, отдал отцу его. Бесноватый прежде принадлежал не отцу своему, но злому духу, одержавшему его; а теперь Господь отдал его отцу, потерявшему его, а потом нашедшему.
И все удивлялись величию Божию. Когда же все дивились всему, что творил Иисус, Он сказал ученикам Своим: вложите вы себе в уши слова сии: Сын Человеческий будет предан в руки человеческие. Но они не поняли слова сего, и оно было закрыто от них, так что они не постигли его, а спросить Его о сем слове боялись.
Прочие все дивились всему, что творил Иисус, а не одному только этому чуду. Но Иисус, оставив прочих, беседует с учениками, и говорит: все это, чудеса и слова о чудесах, вложите вы себе в уши. Для чего? Так как Я имею быть предан и распят, то для того, чтобы вы, когда увидите Меня распятым, не подумали, что Я претерпел это по Своему бессилию. Ибо кто творит такие чудеса, тот мог бы и не быть распят. Но они не поняли слова сего; и оно было закрыто от них. Для чего же это было? Для того чтоб они прежде времени не вдались в печаль и не смущались от страха. Итак, Бог, снисходя их слабости и руководя их как бы детей каких, попустил им не понять того, что говорилось о Кресте, - Приметь и благоговение учеников, по которому они не дерзали, даже более боялись спросить Господа. Ибо страх усиливает благоговение, равно как и благоговение есть страх растворенный любовью.
Пришла же им мысль: кто бы из них был больше? Иисус же, видя помышление сердца их, взяв дитя, поставил его пред Собою и сказал им: кто примет сие дитя во имя Мое, тот Меня принимает; а кто примет Меня, тот принимает Пославшего Меня; ибо кто из вас меньше всех, тот будет велик. При сем Иоанн сказал: Наставник! мы видели человека, именем Твоим изгоняющего бесов, и запретили ему, потому что он не ходит с нами. Иисус сказал ему: не запрещайте, ибо кто не против вас, тот за вас.
Апостолов постигла страсть к пустой славе. Кажется, страсть эта возбудилась в них от того, что они не исцелили бесноватого. Вероятно, по сему случаю они заспорили, утверждая каждый со своей стороны, что отрок не был исцелен не по моему бессилию, но по бессилию такого-то, а отсюда загорелась распря и о том, кто бы из них был больше. Но Господь, зная сердце каждого, предваряет и, прежде чем страсть сия возросла, старается пресечь ее в самом корне. Ибо страсти в начале удобно преодолеть, а когда они возрастут, тогда уже весьма трудно бывает исторгать их. Как же Господь пресекает зло? Взяв, сказано, дитя, показывает его ученикам, давая чрез сие знать им, что мы должны привести свой ум в такое состояние, в каком бывает он в детском возрасте; ибо дети бывают неопытны во зле, весьма просты и не волнуются помыслами ни славолюбия, ни желанием первенства пред другими. - "Кто, - говорит, - примет сие дитя во имя Мое, тот Меня принимает". Слова сии такой имеют смысл: хотя вы думаете, что вы понравитесь многим и что вы очень многими будете приняты в таком случае, если будете казаться гордыми и славолюбивыми, но Я вам говорю, что Мне особенно приятна простота и что она служит отличительным признаком Моих учеников, так что, кто препростого и незлобивого мужа примет как Моего ученика (ибо это означает выражение "во имя Мое"), тот примет Меня. Ибо кто принимает гордого, тот не принимает ни ученика Моего, ни Меня. - Иоанн же, вступая в разговор, сказал: Наставник! Мы видели человека, именем Твоим изгоняющего бесов, и запретили ему. Какая последовательность между словами Иоанна и словами Господа? Очень близкая. Поскольку Господь сказал, что кто из вас меньше всех, тот будет велик, то Иоанн начал бояться, не худо ли они поступили, когда властно и гордо запретили тому человеку. Ибо запрещение кому-нибудь чего-нибудь обнаруживает в запрещающем не меньшего, но думающего о себе несколько более чем о том, кому он запрещает. Итак, Иоанн побоялся того, не гордо ли он поступил, запретив тому человеку. - Почему же ученики запретили этому человеку? Не по зависти, но потому, что считали его недостойным творить чудеса, так как он не получал вместе с ними благодати чудотворения, не был, как они, послан на то от Господа и вовсе не следовал за Иисусом. Что же Господь? Оставьте, - говорит, - его делать это; ибо и он сокрушает силу сатаны. Поскольку же он не препятствует вам в деле проповеди, не действует за одно с диаволом - значит он за вас. Ибо кто не против Бога, тот за Бога, подобно как тот - с диаволом, кто не собирает с Богом. - Подивись, пожалуй, и силе имени Христова, как действовала благодать при одном произношении оного, хотя бы произносящие были и недостойны и не были учениками Христовыми. Таким же образом и чрез священников, хотя бы они были и недостойны, благодать действует, и все освящаются, хотя бы священник был и не чист.
Когда же приближались дни взятия Его [от мира]. Он восхотел идти в Иерусалим; и послал вестников пред лицем Своим; и они пошли и вошли в селение Самарянское; чтобы приготовить для Него; но [там] не приняли Его, потому что Он имел вид путешествующего в Иерусалим. Видя то, ученики Его, Иаков и Иоанн, сказали: Господи! хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их, как и Илия сделал? Но Он, обратившись к ним, запретил им и сказал: не знаете, какого вы духа; ибо Сын Человеческий пришел не губить души человеческие, а спасать. И пошли в другое селение.
Что означают слова: "Когда же приближались дни взятия Его"? То означают, что настало время, в которое нужно было уже Ему претерпеть за нас спасительное страдание и потом вознестись на небо и совосесть с Богом и Отцом. - Когда наступило время страдания Его и взятия от мира, Он рассудил не ходить уже то туда, то сюда, но взойти в Иерусалим. Выражение: "восхотел идти" (по церковно-славянски - утверди лице Свое) то и означает, что Он определил, решил, положил твердое намерение идти в Иерусалим. - Посылает вестников пред лицом Своим, чтобы они приготовили какой-нибудь прием для Него. Хотя Он знал, что самаряне не примут Его, однако ж, послал вестников, чтобы отнять у самарян всякое извинение, чтобы впоследствии они не могли сказать, что мы приняли бы Его, если б Он послал кого-нибудь перед Собой. Поступил Он так вместе и для пользы учеников Своих, а именно: чтобы они, когда увидят Его на Кресте в оскорблении, не соблазнились, но из настоящего случая научились, что как теперь Он незлобиво перенес презрение от самарян и даже самим ученикам воспретил возбуждать в Нем гнев на обидчиков, так и тогда терпит распятие не потому, будто бы Он бессилен, но потому, что долготерпелив. Полезно это для учеников и в том отношении, что Господь собственным примером научает их быть незлобивыми. Ибо они, взирая на Илию, дважды истребившего огнем по пятидесяти человек с их начальниками, и будучи еще несовершенны, возбуждали Господа на мщение обидевшим Его. Но Господь, показывая им, что Его Закон выше жизни Илииной, запрещает им и отводит их от такого образа мыслей, а напротив, научил их переносить обиды с кротостью. - Что означают слова: "но там не приняли Его, потому что Он имел вид путешествующего в Иерусалим"? Не то ли ими говорится, что не приняли Его потому, что Он вознамерился пойти в Иерусалим? И если так будем понимать, что самаряне не приняли Господа потому, что Он вознамерился пойти в Иерусалим, то непринявшие Его не оказываются ли невиновными? Можно сказать, что евангелист говорит так: не приняли Его, и Он не вошел в Самарию; потом как бы кто спросил: почему же не приняли Его против воли и Он не вошел; неужели потому, что Он был бессилен или не мог войти, хотя бы они и не желали? В разрешение сего евангелист и говорит: не потому не вошел Господь, будто бы для Него не было это возможно, но потому, что Он Сам не желал войти туда, но вознамерился идти прямо в Иерусалим. Ибо если б не было у Господа такого намерения, то Он вошел бы в селение самарян и в том случае, когда они не желали бы сего.
Случилось, что, когда они были в пути, некто сказал Ему: Господи! я пойду за Тобою, куда бы Ты ни пошел. Иисус сказал ему: лисицы имеют норы, и птицы небесные - гнезда; а Сын Человеческий не имеет, где приклонить голову. А другому сказал: следуй за Мною. Тот сказал: Господи! позволь мне прежде пойти и похоронить отца моего. Но Иисус сказал ему: предоставь мертвым погребать своих мертвецов, а ты иди, благовествуй Царствие Божие. Еще другой сказал: я пойду за Тобою, Господи! но прежде позволь мне проститься с домашними моими. Но Иисус сказал ему: никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия.
Сей, пришедший к Иисусу и просивший позволения пойти за Ним, пришел с лукавой мыслью. Видя, что за Господом следует много народа, он подумал, что Господь собирает с них деньги, и сам пришел к мысли, что он составит себе имение, если последует за Иисусом. Поэтому Господь отверг его, говоря ему как бы так: ты думаешь чрез последование за Мной составить себе имение, полагая, что такова Моя жизнь, но на деле не так; Я учу и проповедую такую бедность, что не имею и дома Своего, тогда как прочие животные имеют норы. И таким образом отверг его. - А другому, который и не просил, позволяет следовать. Когда же сей спросил позволения сходить и похоронить отца своего, Господь не позволил, но сказал: оставь мертвым хоронить своих мертвых. Сим намекается, что отец его был неверующий и потому недостойный пропитываться в старости от сына своего, который уверовал. Предоставь, - говорит, - родственникам "мертвым", то есть неверующим, питать в старости и до гроба неверующего отца твоего. Ибо похоронить здесь означает иметь попечение до самого гроба, - поскольку и в обыкновенной беседе мы говорим: такой-то сын похоронил своего отца, и через сие разумеем не то, что он похоронил его и не сделал ему никакого другого добра, но то, что имел попечение о нем до самой смерти и погребения. Итак, пусть эти мертвые, то есть неверующие, похоронят своего мертвеца, то есть твоего отца. А поскольку ты уверовал, то, как Мой ученик, проповедуй Евангелие Божие. Господь, сказав это, не запрещает нам питать родителей, но научает нас богопочтение предпочитать неверующим родителям и не иметь никакого препятствия к добродетели, но презирать и самую природу. Так человеку, который просил позволения следовать за Ним, но прежде отдать должное домашним своим, Он не позволил сего, то есть сходить в дом свой и отдать должное или, скажу проще, проститься. Ибо такой человек обнаруживает в себе привязанность к миру и отсутствие апостольского расположения; ибо апостолы, как услышали призвание от Господа, тотчас последовали за Ним, ничем иным уже не занимались, а оставили даже и прощание с родными. И часто случается, что в то время как человек прощается со своими родственниками, между ними оказываются такие, кои удерживают его от богоподобной жизни, Поэтому хорошо, имея расположение к добру, тотчас же и совершать оное, нимало не медля. Ибо никто, взявшийся за плуг духовный и снова оглядывающийся на мир, не способен к Царству Небесному. - Под "лисицами" разумей лукавых бесов; они же называются и птицами небесными, то есть воздушными; ибо сказано: "по воле князя, господствующего в воздухе" (Еф. 2, 2). Итак, Господь говорит упомянутому человеку: поскольку бесы имеют в тебе норы, то Я, Сын Человеческий, не имею, где главу приклонить, то есть в сердце твоем, полном бесов, Я не вижу места для веры в Меня. Ибо глава Христа есть вера в Него. Кто уверует, что Христос есть Бог, тот получает главу Христову. А грешник мертв; он и погребает своих мертвецов, то есть лукавые помыслы, тем, что не исповедует их. Итак, Господь намеревающемуся быть Его последователем запрещает погребать лукавый помысл и скрывать оный, но повелевает обнаруживать его через исповедь.

10

После сего избрал Господь и других семьдесят [учеников], и послал их по два пред лицем Своим во всякий город и место, куда Сам хотел идти, и сказал им: жатвы много, а делателей мало; итак, молите Господина жатвы, чтобы выслал делателей на жатву Свою. Идите! Я посылаю вас, как агнцев среди волков.
В книге Исхода написано: "И пришли в Елим; там было двенадцать источников воды и семьдесят финиковых дерев" (Исх. 15, 27). Что случилось тогда исторически и образно, то ныне сбылось в действительности. Елим - значит восхождение. Этим не другое что означается, как то, что мы, восходя в совершеннейшее разумение и в духовный возраст и не останавливаясь, как евреи, на Законе, но востекая в христианство, найдем двенадцать источников, то есть двенадцать верховных апостолов, которые суть источники всякого сладчайшего учения. Найдем и семьдесят финиковых стеблей, то есть (семьдесят) апостолов. Они не называются источниками, но финиками, как воспитываемые и руководимые от апостолов (верховных). Ибо хотя и сих семьдесят апостолов Христос же избрал, но они были ниже двенадцати, и впоследствии были их учениками и спутниками. Итак, сии финики напитались от источников, то есть от апостолов, и нам доставили плод сладкий и вместе умеренно кислый. Учение святых действительно таково: оно не совсем услаждает и ласкает и не совсем стесняет и поражает, но совмещает то и другое свойство, и поистине приправлено солью и соединено с благодатью, как и апостол Павел взывает: "Слово ваше да будет всегда с благодатию, приправлено солью" (Кол. 4, 6). Господь избирает "семьдесят" учеников по причине множества нуждающихся в учении. Ибо как поля с хорошим урожаем требуют много жнецов, так и для верующих, поскольку их имело быть бесчисленное множество, настояла нужда во многих учителях. - Господь посылает их "по два" для того, чтобы они были безопаснее и друг другу содействовали. Они ходили пред лицом Его, то есть подобно Иоанну учили: "приготовьте путь Господу" (Мф. 3, 3). Примечай, как Он прежде сказал: "молите Господина жатвы, чтобы выслал делателей", а потом Сам Своей властью посылает их. Ибо Он, как истинный Бог, есть поистине Господин жатвы, то есть верующих. - Наперед говорит им о гонениях и о том, что они будут как агнцы среди волков, для того чтобы сии, напав на них неожиданно, не смутили их внезапностью.
Не берите ни мешка, ни сумы, ни обуви, и никого на дороге не приветствуйте. В какой дом войдете, сперва говорите: мир дому сему; и если будет там сын мира, то почиет на нём мир ваш, а если нет, то к вам возвратится. В доме же том оставайтесь, ешьте и пейте, что у них есть, ибо трудящийся достоин награды за труды свои; не переходите из дома в дом. И если придёте в какой город и примут вас, ешьте, что вам предложат, и исцеляйте находящихся в нём больных, и говорите им: приблизилось к вам Царствие Божие.
Поскольку Господь намерен послать учеников с проповедью Евангелия, то говорит им: не берите ни мешка, ни того, ни сего; ибо для вас достаточно быть заботливыми о слове. А если вы будете носить мешок, очевидно, вы будете им заняты, а о слове начнете нерадеть. Иначе: поскольку вас будут питать те, коих вы будете учить, то какая вам нужда в метке или суме, или в сапогах? Ибо наставляемые вами удовлетворят всякой вашей нужде в них. "И никого на дороге не приветствуйте". Так заповедует им для того, чтобы они не занимались людскими приветствиями и ласками и чрез то не полагали бы препятствия делу проповеди. Ибо, вероятно, получивший приветствие ответил бы и сам приветствием, а может быть, вступил бы в продолжительный разговор, как обыкновенно делают спутники, а потом, как бы уже подружившись, заговорился бы о чем-нибудь еще более, и таким образом апостол ниспал бы в обычные людские отношения, а о слове вознерадел бы. По указанной причине Господь и запрещает ученикам приветствовать кого-нибудь на дороге. - "В какой, - говорит, - дом войдете, сперва говорите: мир дому сему", то есть приветствуйте находящихся в доме; потом показывая, что это не простое только приветствие, а вместе и благословение, говорит: если домохозяин будет достоин, то он будет благословен, а если он обидчик и неспособен к принятию мира, если он враг и противник вашего слова и учения, то благословение не придет к нему, но к вам возвратится. - Заповедует не переходить из дома в дом, чтобы апостолы не показались чревоугодниками, не подали бы многим порода к соблазну и не оскорбили бы тех, кои приняли их в начале. "Ешьте, - говорит, - и пейте, что у них есть", то есть что предложат вам, и хотя бы то было мало и небогато, большего не требуйте. Пищу принимайте вместо награды, то есть не ищите того, чтобы вам получать пищу и плату особо, но самую пищу принимайте за награду. Смотри, как Он учеников Своих делает твердыми против бедности. Заповедует исцелять больных, находящихся в городах, для того, чтобы апостолы своими чудотворениями могли привлечь людей к проповеди. Ибо смотри, что говорит: "и говорите им: приблизилось к вам Царствие Божие". Ибо если вы прежде исцелите, а потом станете учить, проповедь ваша будет благоуспешна, и люди уверуют, что до них достигло Царствие Божие. Ибо они не были бы исцелены, если б не совершила сего некоторая Божественная сила. Да и к больным тогда приблизилось Царство Божие, когда они по душе исцелены. Ибо оно далеко от больного, над которым еще царствует грех.
Если же придете в какой город и не примут вас, то, выйдя на улицу, скажите: и прах, прилипший к нам от вашего города, отрясаем вам; однако же знайте, что приблизилось к вам Царствие Божие. Сказываю вам, что Содому в день оный будет отраднее, нежели городу тому.
Если, - говорит, - "не примут вас, то, выйдя на улицу, скажите" им, что у нас ничего нет общего с вами, мы ничего не имеем от вашего города, даже и пыль, прилипшую к нам, мы сметаем, то есть отрясаем, очищаем и бросаем на вас; однако ж знайте, что приблизилось к вам Царствие Божие. Здесь спросит иной: как Господь говорит, что Царствие Божие приблизилось и к тем, кои принимают апостолов, и к тем, кои не принимают их? Нужно сказать, что Он нисколько не противоречит Себе. Ибо к тем, кои принимают апостолов, Царствие приближается с благодеяниями, а к тем, кои не принимают, с осуждением. Ибо, прошу тебя, представь себе, что на каком-нибудь зрелище находится много одних осужденных, а других неосужденных, например, сенаторов, полководцев и вельмож, потом какой-нибудь глашатай всем вместе, осужденным и почетным, возвещает: царь приблизился к вам! Не то ли он говорит, что к одним из них царь приблизился для наказания, а к другим, чтобы оказать им честь и благоволение? Таким же образом и здесь понимай. - Отраднее, - говорит, - будет Содому, нежели городу тому, который не принял вас. Почему? Потому, что в Содом не были посланы апостолы, и поэтому непринявшие апостолов - хуже содомлян. Заметь и то, что город, не принимающий апостолов, имеет широкие улицы; а широкий путь приводит к погибели. Итак, кто ходит широкими дорогами, ведущими к погибели, тот не принимает апостольского и Божественного учения.
Горе тебе, Хоразин! горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они, сидя во вретище и пепле, покаялись; но и Тиру и Сидону отраднее будет на суде, нежели вам. И ты, Капернаум, до неба вознесшийся, до ада низвергнешься. Слушающий вас Меня слушает, и отвергающийся вас Меня отвергается; а отвергающийся Меня отвергается Пославшего Меня.
Тир и Сидон были города языческие, а Вифсаида и Хоразин - иудейские. Итак, Он говорит, что на суде язычникам будет отраднее, нежели вам, видевшим чудеса и неуверовавшим; ибо если бы они видели, они уверовали бы. Да и ты, Капернаум, вознесшийся до небес, как прославленный многими чудесами, совершившимися в тебе, низвергнешься до ада; ты будешь осужден за то самое, что и после стольких чудес не веруешь. - Потом, чтобы посылаемые на проповедь не сказали, зачем же посылаешь нас, если некоторые города не примут нас, говорит: не печальтесь; отвергающийся вас, отвергается Меня и Отца Моего; поэтому обида не останавливается на вас, но восходит до Бога. Итак, пусть будет для вас утешением то, что оскорбление наносится (не вам, а) Богу. Равным образом, с другой стороны, не хвалитесь и не превозноситесь тем, что некоторые слушают вас; ибо это не ваше дело, но Моей - благодати.
Семьдесят [учеников] возвратились с радостью и говорили: Господи! и бесы повинуются нам о имени Твоем. Он же сказал им: Я видел сатану, спадшего с неба, как молнию; се, даю вам власть наступать на змей и скорпионов и на всю силу вражью, и ничто не повредит вам; однакож тому не радуйтесь, что духи вам повинуются, но радуйтесь тому, что имена ваши написаны на небесах.
Прежде сказал евангелист, что Господь послал семьдесят учеников, а теперь говорит, что они возвратились с радостью о том, что они не только от других каких болезней исцеляли, но избавляли еще от большего зла - от демонов. Смотри, как они далеки от высокомудрия; ибо они говорят Господу: "о имени Твоем" повинуются нам бесы, по Твоей благодати, а не по нашей силе. А Господь сказал им: не дивитесь тому, что бесы вам повинуются, ибо начальник их давно низвержен и не имеет никакой силы. Хотя для людей это и не было видно, но для Меня, созерцающего и невидимое, это было видно. Как молния спал с неба сатана потому, что он был светом, архангелом и денницею, хотя теперь и стал тьмой. Если же он спал с неба, то рабы его, разумею бесов, чего не потерпят? Некоторые слова "с неба" разумеют так: от славы. Так как семьдесят сказали Господу, что им бесы повинуются, то Он говорит: это и Я знал, ибо Я видел, как сатана спал с неба, то есть лишился славы, которую он имел, и чести. До пришествия Христова его чтили как Бога, а теперь он спал с неба, то есть перестали его почитать за Бога и думать, что он живет на небе. - Се даю вам власть попирать силы его. Ибо змеи и скорпионы суть полки бесов, пресмыкающиеся долу, и те из них, кои язвят более видимым образом, суть змеи, а те, кои более скрытым образом поражают, суть скорпионы. Например, бес блуда и убийства есть змей, ибо он побуждает на видимые злодеяния; а тот бес, который под предлогом болезни, например, преклоняет человека пользоваться банями, благовонными мазями и другими негами, может быть назван скорпионом, так как он имеет скрытое жало и тайно старается ужалить плоть, чтобы послушавшего его ввести в большее преступление. Но благодарение Господу, давшему власть наступать на них! Впрочем, научая учеников не высокомудрствовать, Господь говорит: однако же не тому радуйтесь, что бесы вам повинуются (ибо от сего получают благодеяние другие, именно получающие исцеление), но более радуйтесь тому, что имена ваши на небесах написаны не чернилами, но Божией памятью и благодатью. Диавол спадает с неба, а люди, на земле живущие, написываются на небесах. Итак, истинная радость в том, что имена ваши написаны на небесах и не забываются Богом.
В тот час возрадовался духом Иисус и сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл младенцам. Ей, Отче! Ибо таково было Твое благоволение.
Как добрый отец, увидев детей, успевших в чем-нибудь достойном похвалы, радуется, так и Спаситель возрадовался тому, что апостолы удостоились таких благ. Поэтому Он благодарит Отца за то, что такие таинства утаены "от мудрых", то есть фарисеев и книжников, истолковывавших Закон, и от "разумных", то есть учеников этих же книжников. Ибо кто учит, тот мудр, а кто учится и понимает уроки, тот разумен; например, Гамалиил - мудр, а Павел - разумен, ибо первый - учитель, а второй - разумеет то, чем наставляет первый. - Господь называет учеников Своих "младенцами", потому что они были не из искусных в Законе, а были избраны большей частью из простого класса народа и из рыбарей. Впрочем, они могли быть названы младенцами и по их незлобию. А те (фарисеи и книжники) не были настоящими мудрецами и разумными, а только казались. Итак, сии таинства утаены от мудрых и разумных, которые казались таковыми, а на самом деле не были. Ибо, если бы они были таковыми, то таинства были бы открыты им. "Ей, Отче", благодарю Тебя, "ибо таково было Твое благоволение", то есть, что такое у Тебя было благоволение и хотение и так было угодно Тебе.
И, обратившись к ученикам, сказал: всё предано Мне Отцем Моим; и кто есть Сын, не знает никто, кроме Отца, и кто есть Отец, не [знает никто], кроме Сына, и кому Сын хочет открыть. И, обратившись к ученикам, сказал им особо: блаженны очи, видящие то, что вы видите! ибо сказываю вам, что многие пророки и цари желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали.
Отец все передает Сыну, потому что все имеет покориться Сыну. Бог царствует над всеми двояким образом: во-первых, над теми, кои не желают Его Царствия, и, во-вторых, над теми, кои желают. Для примера скажу: Бог есть Владыка мой, хотя бы я и не хотел, потому что Он - Творец мой; и опять, Бог есть Владыка мой, когда я, как благоразумный раб, исполняю волю Его чрез соблюдение заповедей. Природа человеческая и прежде была в рабстве и в руках Бога, хотя и не хотела того, хотя и сатане служила. Но когда Христос выдержал борьбу за нас и, освободив нас из-под власти диавола, сделал нас Своими слугами и исполнителями заповедей, с того времени мы стали благоразумными рабами и по природе, и по изволению; ибо первое рабство было только по природе, а второе, кроме того, и по нашему изволению. Итак, Господь говорит теперь то: "всё предано Мне Отцем Моим", то есть все имеет покориться Мне и подпасть под Мое владычество. Это подобно другому изречению: "дана Мне всякая власть на небе и на земле" (Мф. 28, 18). А так говорит Он потому, что Он примирил все (Кол. 1, 20), что есть на небе и на земле, И иначе: Отец все предает Сыну, все дела домостроительства нашего спасения. Поэтому ради нас не воплотился ни Отец, ни Дух, или пострадал, или воскрес, но все это совершил Сын, и Он сделался вождем нашего спасения; поэтому Он и говорит, что все Ему предано. Он сказал как бы так: Отец Мой все Мне вверил: воплотиться, пострадать, воскреснуть, спасти отторгшуюся природу. - "И кто есть Сын, не знает никто, кроме Отца, и кто есть Отец, не знает никто, кроме Сына". Поскольку Он сказал, что все Мне предано, то теперь как бы разрешает некоторое недоумение. Чтобы кому-нибудь не пришла мысль: почему ж Он предал все Тебе, а не другому, хотя бы Ангелу или Архангелу. - Он говорит: Мне Он предал потому, что Я одной с Ним Природы и Сущности. И как Его никто не знает, так и Меня никто же, кроме одного Отца. Поэтому Он справедливо предал все Мне, как Единосущному с Ним и превышающему всякое познание, подобно как и Он выше всякого познания. Ибо Отца, - говорит, - знает только один Сын и тот, кому Сын восхочет открыть. Смотри: Сын знает Отца не чрез откровение, а твари - чрез откровение, ибо они получают познание по благодати; следовательно, Сын не сотворен. - Обратясь к ученикам, Господь ублажает их и вообще всех, кои с верой взирают на Него, ходящего во плоти и творящего чудеса. Ибо древние пророки и цари хотя и сильно желали увидеть Господа во плоти и послушать Его, однако ж, не удостоились этого. И иначе: поскольку Он выше сказал, что тот знает Отца, кому откроет Сын, то теперь ублажает учеников, как получивших уже это откровение. Ибо Собой Он открыл им Отца, так как видящий Его видел Отца (Ин. 14, 9). А этого блага не достиг никто из тех святых, кои жили до явления и действования Сына Божия во плоти. Поскольку же они не видели во плоти Господа, чрез которого познавался Отец, то, значит, они и Отца не видели так, как видели апостолы.
И вот, один законник встал и, искушая Его, сказал: Учитель! что мне делать, чтобы наследовать жизнь вечную? Он же сказал ему: в законе что написано? как читаешь? Он сказал в ответ: возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всею крепостию твоею, и всем разумением твоим, и ближнего твоего, как самого себя. [Иисус] сказал ему: правильно ты отвечал; так поступай, и будешь жить.
Законник этот был человек хвастливый, очень высокомерный, как оказывается из нижеследующего, и сверх того коварный. Поэтому он приступает к Господу, искушая Его, вероятно, он думал, что уловит Господа в Его ответах. Но Господь указывает ему на тот самый Закон, коим он очень надмевался. - Смотри, с какой точностью Закон заповедует любить Господа. Человек есть совершеннейшее из всех творений. Хотя он имеет и нечто общее со всеми ими, но имеет и нечто преимущественное. Например, человек имеет общее с камнем, ибо он имеет волосы, ногти, кои бесчувственны, как камень. Имеет общее с растением, потому что он растет и питается, и рождает подобное себе, как и растение. Имеет общее с животными бессловесными, потому что имеет чувства, гневается и похотствует. Но, что возвышает человека над всеми прочими животными, он имеет общее и с Богом, именно: разумную душу. Поэтому Закон, желая показать, что человек всецело во всем должен предать себя Богу и все душевные силы пленить в любовь Божию, словами "всем сердцем" указал на силу более грубую и свойственную растениям, словами "всею душою" - на силу более тонкую и приличную существам, одаренным чувствами, словами "всем разумением" обозначил отличительную силу человека - разумную душу. Слова "всею крепостию" мы должны применить ко всему этому. Ибо мы должны подчинить любви Христовой и растительную силу души. Но как? - сильно, а не слабо: и чувственную, и ее сильно; наконец, и разумную, и ее также "всею крепостию", так что мы всецело должны предать себя Богу и подчинить любви Божией нашу силу питательную, чувствующую и разумную. - "И ближнего твоего, как самого себя". Закон, по причине младенчества слушателей не могший еще преподать совершеннейшего учения, заповедует любить ближнего, как самого себя. Но Христос научил любить ближнего больше, чем и самого себя. Ибо Он говорит: никто не может оказать больше той любви, как если кто душу свою положит за друзей своих (Ин. 15, 13). - Итак, законнику говорит: "правильно ты отвечал". Поскольку ты, - говорит, - подлежишь еще Закону, то ты правильно отвечаешь; ибо по Закону ты верно рассуждаешь.
Но он, желая оправдать себя, сказал Иисусу: а кто мой ближний? На это сказал Иисус: некоторый человек шел из Иерусалима в Иерихон и попался разбойникам, которые сняли с него одежду, изранили его и ушли, оставив его едва живым. По случаю один священник шел тою дорогою и, увидев его, прошел мимо. Также и левит, бью на том месте, подошел, посмотрел и прошел мимо. Самарянин же некто, проезжая, нашел на него и, увидев его, сжалился и, подойдя, перевязал ему раны, возливая масло и вино; и, посадив его на своего осла, привез его в гостиницу и позаботился о нем; а на другой день, отъезжая, вынул два динария, дал содержателю гостиницы и сказал ему: позаботься о нем; и если издержишь что более, я, когда возвращусь, отдам тебе. Кто из этих троих, думаешь ты, был ближний попавшемуся разбойникам? Он сказал: оказавший ему милость. Тогда Иисус сказал ему: иди, и ты поступай так же.
Законник, получив похвалу от Спасителя, выказал высокомерие. Он сказал: а кто ближний мой? Он думал, что он праведен и не имеет подобного себе и близкого по добродетели; ибо полагал, что праведнику ближний есть только праведный же. Итак, желая оправдать себя и возвыситься пред всеми людьми, он с гордостью говорит: а кто ближний мой? Но Спаситель, поскольку Он Творец и во всех видит одно создание, определяет ближнего не делами, не достоинствами, но природой. Не думай, - говорит, - что поскольку ты праведен, то и нет тебе никого подобного. Ибо все имеющие одну и ту же природу суть ближние твои. Итак, и ты сам будь ближним их не по месту, но по расположению к ним и заботливости о них. Для того и привожу Я тебе в пример самарянина, чтобы тебе показать, что хотя он различался по жизни, однако ж, стал ближним для нуждавшегося в милости. Так и ты проявляй себя ближним чрез сострадание и поспешай на помощь по собственному признанию. Итак, этой притчей мы научаемся быть готовыми к милосердию и стараться быть ближними для тех, кои нуждаются в нашей помощи. Познаем и благость Божию в отношении к человеку. Природа человеческая шла из Иерусалима, то есть из безмятежной и мирной жизни, ибо Иерусалим означает "видение мира". Куда же шла? В Иерихон, пустой, низкий и удушливый от жара, то есть в жизнь, полную страстей. Смотри: не сказал Он "сошел", но "шел". Ибо природа человеческая всегда склонялась к земному, не однажды, но постоянно увлекаясь страстной жизнью. "И попался разбойникам", то есть попался бесам. Кто не сойдет с высоты ума, тот не попадется бесам. Они, разоблачив человека и сняв с него одежды добродетели, нанесли ему греховные раны. Ибо они сначала обнажают нас от всякого доброго помысла и покрова Божия, а потом и наносят раны грехами. Природу человеческую они оставили "едва живым" или потому, что душа бессмертна, а тело смертно, и таким образом подчинена смерти половина человека, - или потому, что природа человеческая не совсем была отвержена, а надеялась получить спасение во Христе, и таким образом была не совершенно мертвой. Но как чрез преступление Адама смерть вошла в мир, так чрез оправдание во Христе смерть имела быть упраздненной (Рим. 5, 16-17). Под священником и левитом разумей, пожалуй, Закон и пророков. Ибо они желали оправдать человека, но не могли. "Невозможно, - говорит апостол Павел, - чтобы кровь тельцов и козлов уничтожала грехи" (Евр. 10, 4). Они сжалились над человеком и размышляли: как бы исцелить его, но, побежденные силой ран, опять удалились назад. Ибо это значит (пройти мимо). Закон пришел и остановился над лежащим, но потом, не имея силы уврачевать, отступил. Это и означает "прошел мимо". - Смотри: слово "по случаю" имеет некоторый смысл. Ибо Закон, действительно, дан не по особой какой-то причине, но по причине слабости человеческой (Гал. 3, 19), не могшей сначала принять Христова таинства. Поэтому и говорится, что священник, то есть Закон, пришел уврачевать человека не нарочито, но "по случаю", что мы обыкновенно называем случайностью. Но Господь и Бог наш, ставший за нас клятвою (Гал. 3, 13) и названный Самарянином (Ин. 8, 48), пришел к нам, совершая путь, то есть предлогом к пути и целью поставив то самое, чтобы исцелить нас, а не проходом только, и посетил нас не случайно (между прочим), но жил с нами и беседовал не призрачно. - Тотчас перевязал раны, не попустив болезни усилиться, но связав ее. - Возлил масло и вино: масло есть слово учения, предуготовляющее к добродетели обещанием благ, а вино - слово учения, приводящее к добродетели страхом. Итак, когда слышишь слово Господа: "Приидите ко Мне, и Я успокою вас" (Мф. 11, 28) - это масло, ибо показывает милость и успокоение. Таковы же слова: "приидите, наследуйте Царство, уготованное вам" (Мф. 25, 34). Но когда Господь говорит: идите во тьму (Мф. 25, 41) - это вино, учение строгое. Можешь разуметь и иначе. Масло означает жизнь по человечеству, а вино - по Божеству. Ибо Господь иное совершал как человек, а иное как Бог. Например, есть, пить, проводить жизнь не без приятностей и не обнаруживать суровости во всем, как Иоанн, - это масло; а чудный пост, хождение по морю и прочие проявления Божеской силы - это вино. Вину можно уподобить Божество в том отношении, что Божества в Самом Себе (без соединения) никто не мог бы стерпеть, если б не было и масла сего, то есть жизни по человечеству. Поскольку же Господь спас нас чрез то и другое, то есть Божество и человечество, то поэтому и говорится, что Он возлил масло и вино. И ежедневно те, кои бывают крещаемы, исцеляются от ран душевных, будучи помазуемы миром, тотчас же приобщаясь к Церкви и причащаясь Божественной Крови. Господь посадил нашу израненную природу на Своего подъяремника, то есть на Свое Тело. Ибо, сделал нас Своими членами и причастниками Своего Тела: нас, долу находящихся, возвел на такое достоинство, что мы одно с Ним Тело! - Гостиница есть Церковь, всех принимающая. Закон не всех принимал. Ибо сказано: "Аммонитянин и Моавитянин не может войти в общество Господне" (Втор. 23, 3). Но во всяком народе боящийся Его приятен Ему (Деян. 10, 35), если желает уверовать и сделаться членом Церкви. Ибо она всех принимает: и грешников, и мытарей. Примечай точность, с какой сказано, что привез его в гостиницу и возымел о нем попечение. Прежде чем привез в нее, он только перевязал раны. Что это значит? То, что когда составилась Церковь и открылась гостиница, то есть, когда вера возросла почти у всех народов, тогда открылись и дары Святого Духа, и благодать Божия распространилась. Это узнаешь из Деяний Апостольских. Образ гостиника носит в себе всякий апостол и учитель, и пастырь, Им Господь дал два динария, то есть два Завета: Ветхий и Новый. Ибо тот и другой Завет, как изречения одного и того же Бога, имеют на себе изображение одного Царя. Сии-то динарии Господь, восходя на небеса, оставил апостолам и последующих времен епископам и учителям. - Сказал: если что из своего издержишь, я отдам тебе. Апостолы, действительно, издерживали и свое, много трудившись и повсюду рассеивая учение. Да и учители последующих времен, изъясняя Ветхий и Новый завет, много издержали своего. За это они получат награду, когда Господь возвратится, то есть во второе Его пришествие. Тогда каждый из них скажет Ему: Господи! Ты дал мне два динария, вот я приобрел другие два. И Он так скажет таковому: хорошо, добрый раб!
В продолжение пути их пришел Он в одно селение; здесь женщина, именем Марфа, приняла Его в дом свой; у неё была сестра, именем Мария, которая села у ног Иисуса и слушала слово Его. Марфа же заботилась о большом угощении и, подойдя, сказала: Господи! или Тебе нужды нет, что сестра моя одну меня оставила служить? скажи ей, чтобы помогла мне. Иисус же сказал ей в ответ: Марфа! Марфа! ты заботишься и суетишься о многом, а одно только нужно; Мария же избрала благую часть, которая не отнимется у неё.
Велико благо и от гостеприимства, как показала Марфа, и не нужно пренебрегать им; но еще большее благо - внимать духовным беседам. Ибо тем питается тело, а сими оживляется душа. Не для того, - говорит, - существуем мы, Марфа, чтобы наполнять тело разными яствами, но для того, чтобы творить полезное душам. Примечай и благоразумие Господа. Он ничего не сказал Марфе прежде, чем от нее получил повод к упреку. Когда же она покусилась отвлечь свою сестру от слушания, тогда Господь, воспользовавшись поводом, упрекает ее. Ибо гостеприимство дотоле похвально, доколе оно не отвлекает и не отводит нас от того, что более нужно; когда же оно нам начнет препятствовать в важнейших предметах, тогда довольно предпочесть ему слушание о божественных предметах. Притом, если сказать точнее, Господь возбраняет не гостеприимство, но разнообразие и суетность, то есть развлечение и смущение. Для чего, - говорит, - Марфа, ты заботишься и печешься о многом, то есть развлекаешься, беспокоиться? Мы имеем нужду в том только, чтоб сколько-нибудь поесть, а не в разнообразии яств. - Иные слова "одно только нужно" разумели не о пище, но о внимании к учению. Итак, сими словами Господь научает апостолов, чтобы, когда они войдут в чей-либо дом, не требовали ничего роскошного, но довольствовались простым, не заботясь более ни о чем, как о внимании к учению. - Пожалуй, разумей под Марфой деятельную добродетель, а под Марией - созерцание. Деятельная добродетель имеет развлечения и беспокойства, а созерцание, став господином над страстями (ибо Мария - значит госпожа), упражняется в одном рассмотрении божественных изречений и судеб. - Обрати внимание и на слова: "села у ног Иисуса и слушала слово Его". Под ногами можно разуметь деятельную добродетель, ибо они означают движение и хождение. А сидение есть знак неподвижности. Итак, кто сядет при ногах Иисусовых, то есть, кто утвердится в деятельной добродетели и чрез подражание хождению и жизни Иисуса укрепится в ней, тот после сего доходит до слышания божественных речений или до созерцания. Поскольку и Мария прежде села, а потом слушала слова. - Итак, если ты можешь, восходи на степень Марии чрез господство над страстями и стремление к созерцанию. Если ж это невозможно для тебя, будь Марфой, прилежи деятельной стороне и чрез то принимай Христа. - Приметь сие: "которая не отнимется у неё". Подвизающийся в делах имеет нечто такое, что отнимается у него, то есть заботы и развлечение. Ибо, достигши до созерцания, он освобождается от развлечения и суетности, и таким образом у него нечто отнимается. А подвизающийся в созерцании никогда не лишается сей благой части, то есть созерцания. Ибо в чем больше он будет успевать, когда достиг самого высшего, разумею, созерцания Бога, что равно обожению? Ибо кто удостоился зреть Бога, тот становится богом, так как подобное объемлется подобным.

11

Случилось, что когда Он в одном месте молился, и перестал, один из учеников Его сказал Ему: Господи! научи нас молиться, как и Иоанн научил учеников своих. Он сказал им: когда молитесь, говорите: Отче наш, сущий на небесах! да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе; хлеб наш насущный подавай нам на каждый день; и прости нам грехи наши, ибо и мы прощаем всякому должнику нашему; и не введи нас в искушение, но избавь нас от лукавого.
Ученик Христов ревнует к ученикам Иоанновым и потому желает научиться как молиться. Спаситель не отверг желания учеников, но научает. - "Отче наш, - говорит, - сущий на небесах". Примечай силу молитвы. Она тотчас возводит тебя к горнему и, поскольку ты именуешь Бога Отцом, убеждает тебя всячески не терять подобия Отцу, но стараться уподобляться Ему. Не сказал "Отче мой", но "Отче наш", возбуждая тебя к братолюбию и побуждая любить всех, как братьев вообще. Сказав: "на небесах", не ограничивает ими Бога, но слушателя возводит к небесам и отводит от земного. - "Да святится имя Твое", вместо "да прославится", то есть устрой нашу жизнь так, чтоб она была во славу Твою. Ибо как злыми хулится имя Божие, так ведущими добрую жизнь прославляется. - "Да приидет Царствие Твое". Грешник не молится о Царствии Божием, ибо не желает его пришествия по причине ожидающих его там наказаний. Напротив, праведник молит, чтоб оно пришло скорее, чтобы ему освободиться от здешних искушений и успокоиться. - "Да будет воля Твоя", как на небе - у Ангелов, так и у нас людей на земле. Ибо Ангелы все и во всем действуют по воле Божией. - Научает просить "хлеба" только "насущного", то есть полезного для нашего существования и для поддержания жизни, отнюдь не лишнего, но необходимого. - Не входить в искушение - значит не порываться на искушения. Ибо нам должно молить Бога не о том, чтобы Он наслал на нас искушение, но о том, чтобы отвратил оное; а если постигнет, должно с мужеством переносить оное. Нужно сказать, что искушений два вида. Одни - произвольные, например, пьянство, убийство, прелюбодеяние и прочие страсти; ибо сим искушениям мы сами подпадаем произвольно. Другие искушения - невольные, коим подвергают нас владыки и сильные. От произвольных-то искушений, то есть от страстей, нам должно убегать, молиться об избавлении от них и говорить "не введи нас", то есть не попусти нам впасть "в искушение", то есть в произвольную страсть, - "Но избавь нас от лукавого". Ибо он наводит невольные и вольные искушения. Поэтому, когда ты невольно терпишь искушение от человека, не человека этого считай виновником твоего искушения, но лукавого. Ибо он наущает человека яриться на тебя и неистовствовать.
И сказал им: [положим, что] кто-нибудь из вас, имея друга, придёт к нему в полночь и скажет ему: друг! дай мне взаймы три хлеба, ибо друг мой с дороги зашел ко мне, и мне нечего предложить ему; а тот изнутри скажет ему в ответ: не беспокой меня, двери уже заперты, и дети мои со мною на постели; не могу встать и дать тебе. Если, говорю вам, он не встанет и не даст ему по дружбе с ним, то по неотступности его, встав, даст ему, сколько просит.
Господь, научая нас молиться неленостно, сказывает притчу и пример. Что же означает притча? "Полночью" называет последние дни жизни, которых когда достигнут люди, начинают сочувствовать добру и устремляются к Богу. Ибо Он есть друг, любящий всех и всем желающий спасения (1 Тим. 2, 4). Итак, многие в полночь, то есть в конце жизни, приходят к Богу как другу и говорят: "дай три хлеба", то есть веру в Троицу; ибо зашел друг, то есть Ангел, вземлющий душу. Впрочем, и всякий Ангел есть друг, как и Господь говорит, что радость бывает на небе о спасении человека (Лк. 15, 10). - Дети, покоящиеся на постели, суть люди, обратившиеся и потому сделавшиеся чадами Господа и удостоившиеся покоиться вместе с Ним. - "Неотступностью" называет усиленную и продолжительную молитву с терпением, - Разумей и иначе, именно: под "полночью" разумей силу и средину искушений. Ибо всякое искушение есть ночь, а средина искушений, без сомнения, - полночь. Итак, когда кто находится в средине искушений, тот приходит к любящему нас Богу и говорит: "дай мне взаймы три хлеба", то есть спасение тела, души и духа. Ибо искушения угрожают опасностью сим трем. Кто же друг, зашедший с дороги? Без всякого сомнения, Господь, испытывающий нас в искушениях и желающий вкусить наше спасение. Впадший в искушения, не в силах будучи сам по себе противостать им и оказать прием Господу, не имеет, что предложить Ему. - Запертые двери означают то, что мы должны быть готовы прежде искушений, а когда впадем, тогда дверь к приготовлению уже заперта, и мы, оказавшись неготовыми, потерпим опасность, если Бог не поможет. Дети суть (поскольку прежде обратились) те, кои чрез добродетель сделались сынами Божиими, возлежат и почивают в Боге.
И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам, ибо всякий просящий получает, и ищущий находит, и стучащему отворят. Какой из вас отец, [когда] сын попросит у него хлеба, подаст ему камень? или, [когда попросит] рыбы, подаст ему змею вместо рыбы? Или, если попросит яйца, подаст ему скорпиона? Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святаго просящим у Него.
Смотри, какая точность в словах. Не сказал Господь: "попросите", и дастся вам, но "просите", то есть непрерывно ищите. - "Всякий просящий получает". Неужели получает тот, кто просит бесполезного? Нет. Ибо, во-первых, прошение о бесполезном не может быть и названо прошением пред Богом. Ибо кто молится Богу, тот должен просить того, что Он дает. А если кто просит бесполезного, тот творит прошение не к Богу, ибо Он не дает неполезного. Потом слушай, как и Сам Господь научает нас просить того, чего должно просить. Он говорит: сын просит хлеба и рыбы, и яйца. Поэтому как эти предметы составляют пищу человека, так и наши прошения должны быть полезны нам и служить в помощь. Под просящим "хлеба" разумей, пожалуй, всякого, кто просит, чтобы открыты ему были вера в Троицу и правильность догматов. Ибо они, как утверждающие сердце, суть хлеб. А "рыбы" просит тот, кто, находясь в море жизни сей, просит у Бога помощи, чтобы ему, как рыбе, сохраниться живым и непогруженным среди искушений. А тот просит "яйца", кто желает, чтоб ему даны были порождения добродетельных душ, каковые души, как взявшие крылья, вознесшиеся духом и пролетевшие землю, по справедливости, могут быть уподоблены птицам.
Однажды изгнал Он беса, который был нем; и когда бес вышел, немой стал говорить; и народ удивился. Некоторые же из них говорили: Он изгоняет бесов силою веельзевула, князя бесовского. А другие, искушая, требовали от Него знамения с неба. Но Он, зная помышления их, сказал им: всякое царство, разделившееся само в себе, опустеет, и дом, [разделившийся] сам в себе, падет; если же и сатана разделится сам в себе, то как устоит царство его? а вы говорите, что Я силою веельзевула изгоняю бесов; и если Я силою веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют их? Посему они будут вам судьями. Если же Я перстом Божиим изгоняю бесов, то, конечно, достигло до вас Царствие Божие.
Немым часто называется тот, кто не говорит; но называется также и тот, кто не слышит, а вернее тот, кто не слышит и не говорит. Кои отроду не слышат, те и не говорят. Это с ними бывает по необходимости. Ибо мы говорим то, чему научаемся чрез слышание. Когда кто не слышит, тот по всей вероятности и не говорит. Разве у кого слух повредился впоследствии, от болезни, тому ничто не препятствует говорить. Приведенный ко Христу был в обоих отношениях нем: и на язык, и на ухо. Он есть образ человеческой природы, которая, будучи одержима от бесов, не способна была ни к слышанию слов Божиих, ни тем более к пересказыванию. Но Господь, придя и изгнав бесов, то есть страстные и бесовские дела, сделал то, чтобы мы не только говорили, но и проповедовали истину. Ибо слова Божии должно не только слушать, но и другим пересказывать. Итак, будем слушать мы, имеющие в себе дела бесовские, думающие других учить и позволяющие называться от людей учителями. Ибо когда выйдет бес, тогда бывает истинная говорливость и учение, а доколе внутри нас находятся произведения демонов (страсти), дотоле не говорим, хотя и кажемся говорящими. - Фарисеи клевещут на чудо и Господа поносят как обманщика. Они говорят: Он дружен с князем бесовским и при его содействии изгоняет бесов. Господь говорит им: как возможно, чтобы бес изгонял другого беса? Это было бы уже разрушением его царства. Ибо если они царство и упокоение поставляют в том, чтобы жить в людях, а их же князь изгоняет их, то явно, что он сам себя разрушает. Ибо и всякое царство, разделившееся и возмутившееся, расстроивается, и дом, разделившийся, падет. Под "домом" будешь ли разуметь здание? Хорошо. Ибо и здание стоит дотоле, доколе оно сохраняет соединенность, а когда стены отстанут одна от другой, оно падает. Будешь ли разуметь под "домом" живущих в дому? И они, доколе соблюдают мир, стоят, а если восстанут друг на друга, то падают. - Пусть будет и так, что Я изгоняю бесов силой веельзевула; но сыны ваши, то есть апостолы, чьей силой изгоняют? Не очевидно ли, что Моим именем? Как же вы обо Мне говорите, что Я изгоняю чрез веельзевула, нуждаясь в силе его, когда сыны ваши, именно апостолы, изгоняют именем Моим? Подлинно, они будут вас судить. Ибо если они изгоняют именем Моим, то Я Сам, очевидно, не имею нужды в силе другого. Я изгоняю "перстом Божиим", то есть Духом Святым, а не духом лукавым. Духа называет "перстом" для того, чтобы ты знал, что как перст одного существа с целым телом, так и Дух Святой единосущен со Отцом и Сыном. А быть может, и не потому ли так называет, что Сын именуется десницей Божией, а на Нем почили семь сил Духа, и не как на орудии Духа, но как на единосущном с Ним; одно же из дарований и действий Духа есть сила врачевать. Говорит, что Я изгоняю бесов "перстом" Божиим, то есть дарованием Духа. Ибо как перст есть часть руки, так и дух исцелений был частью тех духов, то есть сил Духа, которые имел Иисус. - Если, - говорит, - Я "изгоняю бесов" силой Божией, то подлинно дошло до вас Царствие Божие. А это имеет такой смысл: разрушается наконец царство диавола, и воцаряется Бог, изгоняющий бесов. Ибо слушай, что говорит далее.
Когда сильный с оружием охраняет свой дом, тогда в безопасности его имение; когда же сильнейший его нападет на него и победит его, тогда возьмет всё оружие его, на которое он надеялся, и разделит похищенное у него. Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает. Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и, не находя, говорит: возвращусь в дом мой, откуда вышел; и, придя, находит его выметенным и убранным; тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там, - и бывает для человека того последнее хуже первого.
Прежде Моего пришествия, - говорит, - сатана был силен и "охранял" свой "дом", то есть господствовал над естеством человеческим твердо и безопасно. Но когда пришел Я, сильнейший его, тогда Я победил мир и все его "оружие", на которое он надеялся, то есть все виды греха. Ибо грех есть оружие диавола, и им-то он смело преодолевал людей. Это все оружие его Я сокрушил, потому что во Мне не нашлось никакого греха (1 Пет. 2, 22); с тех пор он ослабел. И "похищенное у него", то есть людей, которые были как бы добычей его, Я исторг у него и поручаю каждого особому Ангелу, верному хранителю, чтобы вместо беса, у которого он был во власти, управлял им Ангел. - И иначе. Какое общение между Мной и веельзевулом? Мое дело - собирать рассеянных чад Божиих; а его дело состоит в том, что он расточает собранных. Как же вы заключаете обо Мне, что Я имею общение с сатаной? Поистине, такое помышление явилось у вас от того, что вы ныне в большем общении с бесами. Нечистый дух жил в вас и прежде, когда вы служили идолам и убивали пророков. Потом, по-видимому, он вышел из вас. А ныне опять возвратился "в дом свой", то есть в ваши души, с "семью" духами, то есть многими (ибо число "семь" в Писании часто употребляется в значении "много"), и сделал для вас последнее хуже первого. Ибо тогда, когда вы служили идолам, вы убивали пророков, но еще не наносили явного оскорбления Сыну Божию, ради вас явившемуся во плоти. А ныне какая надежда на спасение, когда вы остаетесь при той же неблагодарности и дерзости и после того, как Сын воплотился и ради вас совершает чудеса? - "Места безводные" суть души тех, кои не имеют никакой мягкости, (души) черствые и озабоченные собой. Поскольку же лукавый не имеет никакого места к обитанию в таких душах, то он возвращается к иудеям, и последнее для них становится хуже первого. Так, ныне у них нет уже ни пророков, ибо они убили Слово, ни помазания, ибо они распяли Христа (помазанника). Прежде, хотя они и служили идолам, у них видимы были пророки и помазание; а ныне они всего лишились, потому что согрешили против Сына Божия.
Когда же Он говорил это, одна женщина, возвысив голос из народа, сказала Ему: блаженно чрево, носившее Тебя, и сосцы, Тебя питавшие! А Он сказал: блаженны слышащие слово Божие и соблюдающие его. Когда же народ стал сходиться во множестве, Он начал говорить: род сей лукав, он ищет знамения, и знамение не дастся ему, кроме знамения Ионы пророка; ибо как Иона был знамением для Ниневитян, так будет и Сын Человеческий для рода сего. Царица южная восстанет на суд с людьми рода сего и осудит их, ибо она приходила от пределов земли послушать мудрости Соломоновой; и вот, здесь больше Соломона. Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной, и вот, здесь больше Ионы.
Тогда как фарисеи и книжники порочат чудеса Господа, жена, лицо бесхитростное и простое, прославляет Его. Где те, кои говорят, что Господь явился призрачно? Ибо вот свидетельство, что Он и сосцами питался! А Он ублажает тех, кои соблюдают слово Божие, впрочем, отнюдь не с тем, чтобы Мать Свою лишить ублажения, но с тем, чтобы показать, что и Она не получила бы никакой пользы от того, что родила Его и питала сосцами, если бы не имела всех прочих добродетелей. Говорит это вместе и потому, что идет ко времени. Поскольку завидующие Ему и неслушающие слов Его поносили слушающих, то Он вопреки им особенно ублажает слушающих. Может быть, Он говорит это и ради исцеленного глухого, чтобы и он, выслушав слово, соблюдал оное, чтобы (дарованная ему) способность слышать не послужила ему в осуждение. - Когда народ стал сходиться во множестве, Господь начал обличать неразумных. Между ними было несколько таких, кои желали, чтобы Иисус совершил знамение с неба; ибо говорили: знамения, какие Он творит, суть от земли, и Он творит их силой веельзевула, князя мира, имеющего власть над землей; а знамения с неба Он не может сотворить, потому что Он не есть Сын Отца Небесного. Поскольку некоторые так говорили, то Господь обличает их и говорит: дастся вам знамение, которое докажет, что Я - истинный Сын Небесного Отца. Какое же? Знамение Ионы, то есть знамение Воскресения. Ибо как он провел три дня во чреве китовом, так и Я пробуду три дня во чреве кита, великого животного, то есть ада, и воскресну. Когда Иона, выброшенный китом и как бы снова оживший, начал проповедовать, то ниневитяне послушались; а Мне и после Воскресения Моего род сей не поверит. Поэтому они будут осуждены за то, что не подражали ниневитянам, хотя здесь больше Ионы. Ибо Мое достоинство и способ проповеди представляют большое различие. Я - Владыка, он - раб. Я проповедую Царство Небесное, он - спасение от угрожающей погибели, Я совершаю чудеса, он не сотворил никакого чуда. - Равным образом и царица южная осудит род сей, ибо она приходила с конца земли слушать премудрости Соломона. - Под "царицей южной" разумей, пожалуй, и всякую душу, сильную и постоянную в добре. Объяснюсь. Север, когда служит символом местопребывания противника, Писанием не одобряется, потому что он холодит и наводит омертвение и оцепенение; а юг (как противоположный северу) одобряется, потому что южный ветер приносит теплоту, оживление, отогревает и оцепеневшие части. Поэтому и в Песни песней невеста, прогоняя север, говорит: "Поднимись с севера и принесись с юга" (Песн. 4, 16), и пророк опять говорит: "И пришедшего от севера удалю от вас", то есть сатану (Иоил. 2, 20). Итак, душа, царствующая на юге, то есть в благодатной стране духовной жизни, и окрепшая чрез упражнение в деятельности, приходит слушать премудрость, то есть восходит к созерцанию. Ибо премудрость Соломона, мирного царя, есть созерцание Господа и Бога нашего, которого никто не достигнет иначе, если чрез упражнение в деятельности не сделается царем и владыкой в добродетельной жизни.
Никто, зажегши свечу, не ставит ее в сокровенном месте, ни под сосудом, но на подсвечнике, чтобы входящие видели свет. Светильник тела есть око; итак, если око твое будет чисто, то и всё тело твое будет светло; а если оно будет худо, то и тело твое будет темно. Итак, смотри: свет, который в тебе, не есть ли тьма? Если же тело твое всё светло и не имеет ни одной темной части, то будет светло всё так, как бы светильник освещал тебя сиянием.
Поскольку завистливые иудеи, смотря на чудеса, по злобе ума превратно толковали их, то Господь и говорит следующее: люди, получившие "светильник" от Бога, то есть дар ума, которым мы смотрим, как бы светом нам данным, сокрыли рассудительность и, омрачив себя завистью, не видят чудес и благодеяний, хотя мы для того получили ум, чтобы поставлять на подсвечник, чтобы и другие видели свет. По моему мнению, Он говорит так: фарисей! ты имеешь знание - это светильник. Тебе следовало воспользоваться сим знанием к тому, чтобы самому признать чудеса и другим объявить и объяснить, что они суть дела Сына Божия, а не веельзевула. Таким образом и "входящие", то есть вновь вводимые и начинающие, увидели бы свет. Ибо кто мудр, тот уже вошел; а кто еще учится, тот лишь входит. Но вы, фарисеи, не захотели сделать сего, а око души, то есть ум, доселе прямой, искривили и затемнили. Ибо как око тела, каково само, таковым делает и тело, например, если оно чисто, то и тело светло, а если оно темно, то и тело мрачно, так же точно и душа располагается по состоянию ума. Если око и свет, полученные ей от Бога, начинают омрачаться завистью или любостяжанием, вообще сказать, любовью к вещественному, то и она омрачается.
Когда Он говорил это, один фарисей просил Его к себе обедать. Он пришел и возлег. Фарисей же удивился, увидев, что Он не умыл [рук] перед обедом. Но Господь сказал ему: ныне вы, фарисеи, внешность чаши и блюда очищаете, а внутренность ваша исполнена хищения и лукавства. Неразумные! не Тот же ли, Кто сотворил внешнее, сотворил и внутреннее? Подавайте лучше милостыню из того, что у вас есть, тогда всё будет у вас чисто.
Хотя Господь знает недоброжелательство фарисеев, однако ж, обедает с ними потому, что они были лукавы и нуждались в исправлении. Ибо для того Он обедает с ними, чтобы иметь повод к улучшению нравов их. Например, и теперь, смотря на неразумный их обычай - умываться пред вкушением пищи, научает, что душа должна быть очищена добрыми делами, так как полоскание водой очищает не душу, а тело. Они, безрассудные, думали, что чрез погружение в воде и омытие тела вместе с телом очищается и душа их. Поэтому Господь воспользовался прекрасным примером чаши. И как время было стола, Он упоминает о чаше и блюде и, заимствуя свидетельство от того, что лежало пред глазами, убеждает фарисея, что как нет никакой пользы, если чаша снаружи чиста, а внутри наполнена всякой грязью, так нет никакой пользы и в том случае, если, при омывании тела, душа исполнена всякой нечистоты, например, хищения и лукавства. Господь сделал намек на две господствующие страсти иудеев: словом "хищение" - на любостяжание, словом "лукавство" - на зависть и следствия зависти. Итак, никакой нет пользы, если душа находится в таком состоянии. Безрассудные! Не Тот же ли сотворил и душу, Кто сотворил тело, на котором вы так много останавливаетесь? Поэтому вы должны и душу очищать. Потом научает их, как очищается внутренность, именно: указывает на милостыню. Смотри, пожалуй, как Он, указав на милостыню, врачует обе страсти их, разумею зависть и хищения. Ибо кто истинно милостив, тот не будет ни похищать у того, кому он творит милостыню, ни завидовать ему. Итак, поскольку Он порицал в них две страсти, то изгоняет их одним лекарством, именно милостыней, которая есть первая дверь боготворящей любви. А где любовь, там какое любостяжание и зависть? "Из того, что у вас есть", то есть от имения вашего. Хорошо сказал: "из того, что у вас есть", а не просто: "из того, что есть", потому что имение находится в сердце любостяжательного и господствует в нем. Почему и Давид заповедует не прилагать сердца к богатству (Пс. 61, 11), то есть не пригвождать его и не привязывать.
Но горе вам, фарисеям, что даете десятину с мяты, руты и всяких овощей, и нерадите о суде и любви Божией: сие надлежало делать, и того не оставлять. Горе вам, фарисеям, что любите председания в синагогах и приветствия в народных собраниях. Горе вам, книжники и фарисеи, лицемеры, что вы - как гробы скрытые, над которыми люди ходят и не знают того. На это некто из законников сказал Ему: Учитель! говоря это, Ты и нас обижаешь. Но Он сказал: и вам, законникам, горе, что налагаете на людей бремена неудобоносимые, а сами и одним перстом своим не дотрагиваетесь до них. Горе вам, что строите гробницы пророкам, которых избили отцы ваши: сим вы свидетельствуете о делах отцов ваших и соглашаетесь с ними, ибо они избили пророков, а вы строите им гробницы. Потому и премудрость Божия сказала: пошлю к ним пророков и Апостолов, и из них одних убьют, а других изгонят, да взыщется от рода сего кровь всех пророков, пролитая от создания мира, от крови Авеля до крови Захарии, убитого между жертвенником и храмом. Ей, говорю вам, взыщется от рода сего.
Фарисеи именно для того, чтобы не преступить Закона, давали десятину и с самых незначительных предметов, и если кто упрекал их в мелочности, они ссылались на Закон, который повелевал приносить священникам десятину со всего. Поэтому Господь и говорит: как сим вы не пренебрегаете, так надлежало вам творить суд и любовь Божию. Поскольку фарисеи были неправосудны, притесняли вдовиц и сирот, то Господь говорит: должно вам иметь "суд", то есть правосудие. Поскольку же они были презрительны и к Богу, без рассуждения простирая руку к священным делам, то Господь заповедует им иметь "любовь Божию". Ибо кто любит Бога, тот к делам Его не приступает с пренебрежением. А мне кажется, поскольку два вида любви: любовь к Богу и любовь к ближнему, то, быть может, Господь делает намек на два эти вида: словом "суд" обозначает любовь к ближнему, так как правосудие и непритеснение ближнего происходят от любви к нему, а словом "любовь Божия", без сомнения, обозначает всецелое расположение к Богу. И когда кто любит ближнего не по какому-нибудь мирскому или постыдному расположению, но ради Бога, тогда и эта любовь может быть названа любовью Божией, так как она заповедана Богом и благоугодна Ему. - Они (фарисеи) любили, чтобы всякий человек отдавал им честь и чтобы в народных собраниях называли их титулом: учитель (Мф. 23, 7); это означают слова: "приветствие, председание". Господь же говорит: вы подобны гробам, которые полны всякой гнилости, а снаружи блещут мрамором; люди по наружности их не узнают, какими правилами они руководствуются в жизни (почему они ходят), а если бы знали, то отвратились бы по причине внутренней скверности. - Законник безрассудно сам себя подвергает обличению. Законники были иное, чем фарисеи. Фарисеи считались подвижниками и отсеченными от прочих, а законники были книжники и учителя и для желающих разрешали вопросы из Закона. Они (законники) налагали на людей бремена тяжелые и неудобоносимые; а сами не дотрагивались до этих бремен и перстом своим, то есть сами ничего не соблюдали из того, что заповедовали прочим. Ибо когда учитель сам делает то, чему учит, тогда он облегчает бремена, подавая в самом себе пример и ободряя учеников. Когда же он ничего не делает из того, чему учит, тогда бремена кажутся ученикам истинно тяжелыми, так как де и учитель не может выполнить их. - Господь обнаруживает также, что иудеи - потомки Каина и наследники его злобы, когда говорит, что вся кровь, пролитая от Авеля до Захарии, взыщется от рода сего. Вы, - говорит, - убивали пророков, братьев ваших, как и он - Авеля. Почему не без основания некоторые принимали Каина за образ людей, побивавших пророков, за что отмщено им в семь раз, то есть наказанием легчайшим, а Ламеха - за образ людей, убивших Христа, за что отмщено им в семьдесят раз седмижды (Быт. 4, 24), именно: рассеянием в плен безвозвратный. - Кто же был Захария, которого убили между храмом и алтарем? Одни говорят, что это давнишний Захария, сын Иодаев, которого побили камнями, как известно из книги Царств (2 Пар. 24, 20-21). Другие же говорят, что это отец Предтечи. Он не исключил из ряда дев Богородицу после того, как она родила Христа, и поставил ее на том же месте, где и они стояли; а это место было между храмом и внешним медным алтарем. За это и убили его. Так как некоторые ожидали во Христе будущего царя своего, а другие между тем не желали быть под властью царя, то поэтому убили этого святого и за то, что он утверждал, что родила Дева и что родился Христос, будущий Царь их, что было им противно, ибо они желали быть без царя.
Горе вам, законникам, что вы взяли ключ разумения: сами не вошли, и входящим воспрепятствовали. Когда Он говорил им это, книжники и фарисеи начали сильно приступать к Нему, вынуждая у Него ответы на многое, подыскиваясь под Него и стараясь уловить что-нибудь из уст Его, чтобы обвинить Его.
"Ключом разумения" Господь назвал учение и руководство посредством Закона, могущего приводить ко Христу. Ибо Закон, без сомнения, служит руководителем ко Христу (Гал. 3, 24). Итак, законники по-видимому объясняли Закон, а между тем злонамеренно удерживали ключ разумения и не отворяли дверей Закона, чрез которые могли бы сами они и народ прийти ко Христу. Закон служит дверью ко Христу. Но эта дверь остается заключенной, если кто-нибудь не объяснит премрачной стороны Закона и таким образом не отворит двери. Ибо и Господь сказал: "если бы вы верили Моисею, то поверили бы и Мне" (Ин. 5, 46). И опять: "Исследуйте Писания, они свидетельствуют о Мне. Но вы не хотите придти ко Мне" (Ин. 5, 39-40). Для примера укажу на одно.
У иудеев, как известно, закалаем был агнец, помазываемы были пороги, вкушали они эти мяса, и это у них было победой над губителем (Исх. 12, 1-13). Всем этим предызображалось Таинство Христово.
Когда Христос заклался как Непорочный и Пречистый Агнец, тогда помазаны и наши пороги, то есть сердце и воля, и наддверие их, то есть ум, и мы вкусили плоти Сына Человеческого и победили губителя душевных наших сил. И очень многие установления Закона указывали на Христа.
Хотя Закон был как бы прикрыт и заперт темнотой буквы, как бы дверью какой, но если кому-нибудь вверяемо было учение, тот имел ключ разумения; и если бы таковой пожелал, то мог бы отворить его, и сам вошел бы, и других бы ввел. Но законники не сделали этого, а ключ разумения взяли, то есть сокрыли, спрятали из виду; когда же взят был от среды (скрыт) этот ключ, то есть истолкование Закона, то запертой осталась и дверь его. - Под ключом разумения можешь понимать и веру. Ибо познание истины происходит чрез веру, как и пророк Исаия говорит: Если не уверуете, не уразумеете (Ис. 6, 10). Итак, законники ключ разумения, то есть веру, взяли от среды и скрыли. Ибо они не допускали некоторых веровать во Христа, Спасителя всех. Он творил чудеса, и народ, веруя ради этих чудес, признал бы Его Богом, но они (законники) говорили, что Он совершает эти чудеса силой веельзевула. Видишь ли, как они взяли ключ разумения, не допуская верить тому, что самих привело бы к знанию? Он (Христос) в синагогах учил воле Божией, а они (законники) говорили: беса имеет и беснуется, зачем Его слушаете?
Итак, они (то есть фарисеи и книжники), поистине, взяли ключ разумения, но сами не вошли и других не впустили, и притом "входящих", то есть способных уже к богопознанию. - Когда Он еще говорил сие, они вместо того, чтобы признаться в своем бессилии, как бы в опровержение Его слов объявили себя именно мудрейшими Его и начали заграждать Ему уста, то есть непрерывно спрашивать Его и приводить в недоумение. Ибо обыкновенно происходит затруднение в речах, когда одного человека очень многие вдруг спрашивают, и притом о разных предметах. Тогда человек этот, не имея возможности всем отвечать, неразумным дает повод считать себя побежденным. То же злоумышляли против Христа и эти проклятые. Они многие, вопрошая одного, думали сбить Его в речах и привести в затруднение, как немогущего им отвечать: что было и вероятно. Ибо как может один вдруг отвечать многим на разные вопросы? То можно принимать и в таком значении: уловить Его из уст и обличить. Ибо когда кого уловят в собственных его словах, то он, кажется, сам замыкает себе уста, то есть обличается своими устами и осуждается. Это значение видно и из последующего. Ибо сказано: "стараясь уловить что-нибудь из уст Его". Что немного прежде названо, то теперь заменяется словами - уловить из уст Его.
Вопросы Ему предлагали то относительно Закона (Моисеева), чтобы обличить Его как богохульника, который хулит Моисея (ибо они подозревали Его в этом), то касательно кесаря, чтобы объявить Его возмутителем и домогающимся власти, и обо всем таком, что могли придумать души лукавые и исполненные всякой злобы.

12

Между тем, когда собрались тысячи народа, так что теснили друг друга, Он начал говорить сперва ученикам Своим: берегитесь закваски фарисейской, которая есть лицемерие. Нет ничего сокровенного, что не открылось бы, и тайного, чего не узнали бы. Посему, что вы сказали в темноте, то услышится во свете; и что говорили на ухо внутри дома, то будет провозглашено на кровлях.
Фарисеи пытались уловить Господа на слове, чтобы отклонить от Него народ, а сталось напротив. Народа сходилось ещё больше: собирались многие тысячи, и каждый так стремился приблизиться к Нему, что друг друга теснили. Так истина сильна, а ложь везде бессильна! Иисус, зная коварство фарисеев, видя, что они только представляются вопрошающими, а на деле подыскиваются под Ним, заговорил ученикам Своим о лицемерии фарисеев, без сомнения, для того, чтобы обличить их и обнаружить полные лицемерия сердца их. Господь называет лицемерие "закваской", потому что оно терпко, полно древней злобы, изменяет и растлевает собой образ мыслей тех людей, к коим оно приразится. Ибо ничто так не изменяет нравов, как лицемерие. Поэтому ученикам Христовым должно бегать лицемерия. Ибо Христос, будучи Истиной (Ин. 14, 6), очевидно противоположен лжи. А всякое лицемерие, иным представляясь на вид и иным будучи на деле, исполнено лжи. Хотя фарисеи, - говорит, - думают прикрыться лицемерием, подделывая себе благонравие, однако ж, нет ничего сокровенного, чтобы не открылось. Ибо все и слова, и помышления на последнем суде представятся во всей наготе (1 Кор. 4, 5). Да и в настоящей жизни обыкновенно обнаруживается много тайного. Поэтому, что вы сказали в темноте и что вы говорили внутри дома и тайно, то будет провозглашено во свете и с кровель. - По-видимому, Он говорит это ученикам, а между тем направляет против фарисеев, намекая на их ковы, и хотя говорит, по-видимому, ученикам, но фарисеям выражает как бы так: фарисеи! Что вы замышляли в темноте, в ваших темных сердцах, желая уловить Меня, то будет услышано и узнано во свете, ибо Я свет (Ин. 8, 12), и вы не можете укрыться от Меня, но во Мне - Свете - распознается все, что замышляет ваша темнота. И то, что вы порешили между собой на ухо, стало для Меня так известно, как бы провозглашаемо было с высоких кровель. - А это можешь понимать и так, что свет есть Евангелие, а высокие кровли - высокие души апостолов. То, что фарисеи замышляли, впоследствии было провозглашено и слышимо во свете Евангелия, когда на высоких душах апостолов стоял великий Проповедник - Дух Святый.
Говорю же вам, друзьям Моим: не бойтесь убивающих тело и потом не могущих ничего более сделать; но скажу вам, кого бояться: бойтесь того, кто, по убиении, может ввергнуть в геенну: ей, говорю вам, того бойтесь. Не пять ли малых птиц продаются за два ассария? и ни одна из них не забыта у Бога. А у вас и волосы на голове все сочтены. Итак, не бойтесь: вы дороже многих малых птиц.
После того как Господь обличил лицемерие фарисеев, отвратил от него учеников Своих и между тем снова поразил фарисеев словами: "что вы сказали в темноте, то услышится во свете", теперь обращается к друзьям Своим с речью о более совершенном. Исторгнув уже терны, сеет доброе себя. - "Говорю же вам, друзьям Моим". То, что прежде говорилось, относилось не к ним, но к фарисеям. Итак, Я говорю вам, друзьям Моим. Ибо слово сие идет не ко всем, но к тем, которые всей душой возлюбили Его и могут сказать: "Кто отлучит нас от любви Божией?" (Рим. 8, 35). Таковым прилично это убеждение. - Не бойтесь, - говорит, - убивающих тело и ничем более не могущих вредить. Ибо вред от тех, кои вредят телу, состоит не во многом. Тело потерпит свойственное ему и в том случае, если они не будут вредить. Но должно бояться того, кто наказывает не только тело, но и душу, существо бессмертное подвергает бесконечным мучениям, и притом в огне. Таким образом Христос обучает друзей Своих мужеству духовному, делает их свидетелями и отгоняет от них страх человеческий. Люди, - говорит, - простирают злобу свою только на тело тленное, и конец их козней против нас - смерть плотская. Но когда Бог казнит, тогда не останавливается на одной только плоти, но и самая душа несчастная подвергается мучениям. Примечай отсюда, что смерть приводит грешников к казни: они и здесь наказываются, будучи убиваемы, и там ввергаются в геенну. - Разбирая это изречение, уразумеешь и нечто другое. Смотри, Господь не сказал: бойтесь того, "кто" по убиении "ввергает" в геенну, но: "кто может" ввергнуть. Ибо умирающие грешники не непременно ввергаются в геенну, но во власти Божией состоит то, чтобы и прощать, например, ради тех приношений и подаяний, которые бывают по умершим и которые приносят немалую пользу даже тем, кои умирают в тяжких грехах. Итак, Бог не безусловно по убиении ввергает в геенну, но имеет власть ввергнуть. Будем же и мы непрестанно прилежать к милостыням и молитвам и умилостивлять ими Того, Кто имеет власть ввергнуть, но не пользуется этой властью непременно, а может и прощать. - Многие, - говорят, - думают, что умирающие за истину оставляются Богом; но вы не думайте так. Вы будете умирать не потому, будто бы Мной будете оставлены. Ибо если не забыт у Бога ни один из воробьев, которые продаются дешево, тем более не должна быть забыта ваша смерть, друга Мои, как будто бы Я не пекусь о вас. Напротив, Я имею такое попечение о вас, что до тонкости знаю все ваше; например, у Меня сочтены и волосы ваши. Итак, если Я попущу вам впасть в искушение; то, без сомнения, дам и силу к перенесению (1 Кор. 10, 13). А часто, когда увижу кого слабым, Я и не попущу ему впасть в искушение. Ибо, будучи попечителен и зная все, - и имея на счету самые мелочные вещи, Я устрою каждому приличное и полезное. Если наблюдаешь, то найдешь, что в Писании считается все мужское, достигшее в меру возраста и вообще достойное божественного счисления (Ис. 18, 21; Чис. 26). - Под "головою" должно разуметь христоугодную жизнь каждого из верующих, а под "волосами" ее частнейшие деяния, коими умерщвляется тело, кои у Бога исчисляются и принимаются в рассуждение. Ибо таковые ваши дела удостаиваются воззрения Божия. Под "пятью" воробьями некоторые разумеют пять чувств, которые, будучи искупаемы двумя ассариями, то есть ценой Ветхого и Нового Заветов, не забыты у Бога. Ибо кто свои чувства умеряет и подчиняет разуму, так что они бывают небесполезны для духовного питания, тот не забыт у Бога.
Сказываю же вам: всякого, кто исповедает Меня пред человеками, и Сын Человеческий исповедает пред Ангелами Божиими; а кто отвергается Меня пред человеками, тот отвержен будет пред Ангелами Божиими. И всякому, кто скажет слово на Сына Человеческого, прощено будет; а кто скажет хулу на Святаго Духа, тому не простится. Когда же приведут вас в синагоги, к начальствам и властям, не заботьтесь, как или что отвечать, или что говорить, ибо Святый Дух научит вас в тот час, что должно говорить.
Теперь предлагает награду за исповедание веры. Так как Он сказал: "не бойтесь убивающих тело" и прибавил, что и волосы ваши сочтены, то чтобы кто-нибудь не сказал: дай же мне и награду какую-нибудь, ибо что мне будет из того, что Ты счел мои волосы. - Он говорит (таковому): ты желаешь и награды? Слушай. Кто исповедает (веру) во Мне, тот Мной будет признан пред Богом. Сказал: исповедает "во Мне", то есть при Моем содействии и Моей силой, и Я исповедую его "в нем", то есть при его содействии. Ибо как мы предварительно нуждаемся в Боге, так как без Него не можем ничего сделать (Ин. 15, 5), так и Бог нуждается в нас. Ибо если Он не найдет в нас дел достойных, Он и не принимает нас; а иначе Он был бы лицеприятен. Итак, мы исповедуем в "Нем", то есть при Его содействии, а Он "в нас", то есть при нашем содействии. Ибо если мы не дадим Ему повода, Он и не будет свидетельствовать за нас. А отвергающийся отвергается не силой Божией, почему Он и не присовокупил: "Мною", но сказал: кто отвергается "Меня". - Так как всякий святой пребывает во Христе, а Христос в нем (Ин. 15,5), то, может быть, и не поэтому ли сказал так: кто (Меня) исповедует "во Мне", то есть пребывая, того исповедую и Я, в нем пребывая. - "И всякому, кто скажет слово на Сына Человеческого, прощено будет". Это значит: кто скажет хулу на Меня, по виду своему простого сына человеческого, едящего, пьющего, обращающегося с мытарями и блудницами, тот, покается ли, или не покается в своей хуле, прощен будет. Ибо таковому человеку неверие его в грех не вменяется. Ибо что он видел располагающего к вере? Напротив, чего он не видел достойного хулы? Он видел человека, обращающегося с блудницами, и говорит хулу на него, а поэтому грех не вменяется ему. Ибо естественно он мог подумать, что же за Сын Божий тот, кто обращается с блудницами? Поэтому того, кто так поступает, а между тем выдает себя за Сына Божия, он может поносить и назвать обманщиком. - "А кто скажет хулу на Святаго Духа тому не простится". Слова эти имеют такое значение. Кто, видя Божественные знамения и великие и необычайные дела, не верует и поносит действия Святого Духа, приписывая веельзевулу, тот, изрыгая хулу на Святого Духа и говоря, что знамения сии совершаются духом лукавым, а не Божиим, если не раскается, не будет извинен и прощен. Говорящему хулу на Сына Человеческого не вменяется грех, а поэтому он прощается и без покаяния, а видящему дела Духа Божия и хулящему без покаяния не будет прощено, но вменится в величайший грех. - "Когда же приведут вас в синагоги, к начальствам и властям" и прочее. Слабость наша двоякого рода: мы убегаем от исповедания веры или по страху наказаний, или по простоте и неспособности дать ответ в нашей вере. Страх наказаний Господь уврачевал словами: "не бойтесь убивающих тело". Теперь Он врачует страх, происходящий от простоты. Поскольку немного мудрых по плоти (1 Кор. 1, 26) уверовало, а большая часть простых, то Он говорит: не бойся, необразованный и простец, и не заботься, как или что отвечать при допросе от властителя или что говорить при другом случае, - у тебя будет иной образ речи. "Святый Дух научит вас в тот час, что должно говорить". Поэтому какая нужда заботиться, если ты в тотчас научен будешь Духом Святым? Итак, с той и другой стороны укрепляет нас на подвиг исповедания, врачуя страх как телесной немощи, так и страх простоты и неведения.
Некто из народа сказал Ему: Учитель! скажи брату моему, чтобы он разделил со мною наследство. Он же сказал человеку тому; кто поставил Меня судить или делить вас? При этом сказал им: смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения.
Чтобы научить нас, как мало должно радеть о житейском и заниматься земным, Господь отсылает от Себя того, кто просил Его распоряжения о разделе отцовского наследства, и потому говорит: "кто поставил Меня судить или делить вас?" Поскольку человек этот не стал просить того, что полезно и нужно для спасения, а просил Его быть делителем земного и временного имения, то Господь отсылает его как беспокойного и нежелающего научиться ничему нужному; впрочем, делает это кротко, а не грозно. Но поступком этим, без сомнения, всех, как тогдашних, так и нынешних, слушателей своих Он научает не заботиться ни о чем земном и временном, не спорить из-за него с братьями, и даже уступать им, если они желают быть и любостяжательными (ибо говорит: "от взявшего твое не требуй назад" - Лк. 6, 30), и искать того, что полезно и необходимо для спасения души. Поэтому и присовокупил сии слова: "смотрите, берегитесь любостяжания", убеждал нас избегать любостяжания как бы какой-нибудь диавольской ямы. Кому же сказал Он это: "смотрите, берегитесь любостяжания"? Этим двум братьям. Так как у них был спор о наследстве и, вероятно, из них двоих один другого обидел, то Он и обращает к ним речь о любостяжании. Ибо оно - великое зло. Поэтому апостол Павел называет его идолослужением (Кол. 3, 5), быть может потому, что оно прилично одним тем, кои не знают Бога, или, что и справедливее, потому, что идолы язычников - серебро и золото (Пс. 113, 12). Почитающий серебро и золото подобен идолопоклонникам, потому что тот и другие поклоняются и воздают почитание одному веществу. Итак, избытка должно бегать. Почему? Потому что "жизнь человека не зависит от изобилия его имения", то есть мера сей жизни не соразмеряется с изобилием имения. Ибо если кто имеет многое, то не значит еще, что он уже и проживет долго. Долголетие не зависит от множества богатства. Господь говорит это в опровержение мыслей любителей богатства. Любители богатства, по-видимому, заботятся о богатстве потому, что желают жить, и собирают отовсюду потому, что намереваются долго жить. Поэтому Господь говорит: несчастный и бедный! неужели от многого имения прибавится тебе и долголетие? - Зачем же ты ясно страдаешь из-за неизвестного успокоения? Ибо не известно еще, достигнешь ли ты старости, для которой собираешь; а то очевидно, что ныне ты тратишь (свою жизнь) на приобретение имения.
И сказал им притчу: у одного богатого человека был хороший урожай в поле; и он рассуждал сам с собою: что мне делать? некуда мне собрать плодов моих? И сказал: вот что сделаю: сломаю житницы мои и построю большие, и соберу туда весь хлеб мой и всё добро мое, и скажу душе моей: душа! много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись. Но Бог сказал ему: безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил? Так [бывает с тем], кто собирает сокровища для себя, а не В Бога богатеет.
Сказав, что жизнь человека не становится продолжительнее от изобилия имения, (Господь) приводит и притчу в подтверждение своих слов. И смотри, как Он изображает нам ненасытимые помыслы безумного богача. Бог творил свое намерение и явил особенное благоутробие. Ибо не в одном местечке, но во всем поле богача был хороший урожай; а он был так бесплоден в милосердии, что, прежде чем получил, удерживал уже за собой. - Посмотри и на удовольствия богача. Что мне делать? Не эти ли самые слова произносит и бедняк? Что мне делать? мне нечего есть, нечем одеться, Вникни, пожалуй, и в слова богача: что мне делать? мне некуда собрать плодов многих. Хорошо же спокойствие! И бедняк говорит: что мне делать? я не имею... И богач говорит: что мне делать? я не имею... Что же мы получаем от того, что очень много собираем? Спокойствием мы не пользуемся, и очевидно, от забот; разве только собираем себе множество грехов. "Сломаю житницы мои и построю большие". А если на будущее лето урожай в поле будет еще более, ты опять сломаешь и опять построишь? И какая нужда ломать и строить? Утробы нищих - вот тебе житницы. Они могут и вместить многое, они и неразрушимы и нетленны, ибо небесны и божественны, так как питающий бедного - питает Бога. - Вот и еще безумие богача. "Хлеб мой и всё добро мое". Он не считает их даром от Бога, ибо, в противном случае, располагался бы относительно их как приставник Божий, а считает их плодом собственных трудов. Поэтому, присвояя их себе, и говорит: "хлеб мой и добро мое". Я, - говорит, - не имею никакого сообщника, не буду ни с кем делиться. Все это добро - не Божие, а мое, поэтому я один буду и наслаждаться им, а Бога не приму участником в наслаждении им. Это явно безумно. - Посмотрим еще далее. "Душа! много добра лежит у тебя на многие годы". Сам назначает себе долголетнюю жизнь, как будто и долголетие он получил от возделываемой им земли. Неужели и это - произведение твое? Неужели и это - добро твое? "Ешь, пей, веселись". Прекрасные же блага души! Есть и пить есть благо души неразумной. Впрочем, поскольку ты и сам имеешь такую душу, то справедливо предлагаешь ей такие блага. Но благо души разумной состоит в том, чтобы уразумевать, рассуждать, увеселяться Законом Божиим и благими размышлениями. Для тебя недостает, безумный, есть и пить, ты предлагаешь душе своей и следующее затем постыдное и скаредное удовольствие? Ибо очевидно, что Господь словом "веселись" обозначил страсть распутства, которая обыкновенно следует за пресыщением яствами и питиями (Фил. 3, 19. Еф. 5, 18), "Но Бог сказал ему: безумный! в сию ночь душу твою возьмут у тебя". Сказано так: "Но Бог сказал ему" не потому, будто бы Бог беседовал с богачом, а слова эти имеют такой смысл, что когда богач так гордо помышлял в себе, тогда Бог сказал ему (ибо это подразумевает притча). Бог называет богача безумным, потому что он в душе своей полагал советы самые безумные, как мы показали. Ибо всякий человек безумен и суетен, как и Давид говорит: "суетится" человек, и причина этому та, что "собирает и не знает, кому достанется то" (Пс. 38, 7). Ибо как не безумен тот, кто не знает, что мера жизни в руках одного Бога и что никто сам себе не может определить жизни? - Обрати внимание и на слово: "возьмут". Страшные Ангелы, как бы жестокие сборщики податей, возьмут у тебя душу твою против воли твоей, поскольку ты из любви пожить присваивал себе здешние блага. У праведника не отнимают душу, но он предает ее Богу и Отцу духов с радостью и весельем и не чувствует неприятности при отложении тела, ибо он тело имеет как бы легкую тяжесть. Но грешник, оплотянив душу, сделав ее телом и землей, чрезвычайно затрудняет отделение оной. Поэтому и говорится, что душу "возьмут" у него, как бы у какого упорного должника, преданного в руки жестоких сборщиков. Приметь и сие. Не сказал Господь: Я возьму душу у тебя, но "возьмут". Ибо "души праведных в руке Божией" (Прем. 3, 1). И поистине от такового "ночью" возьмут душу, ибо он не имеет озаряющего света богопознания, но находится в ночи богатстволюбия и омраченный ей захватывается смертью. Так, кто собирает сокровища для себя, тот по справедливости называется безумным и не успевает привести в исполнение свои намерения, но в самое время составления планов решительно исторгается из среды живых. Но если бы он собирал для бедных и для Бога, с ним не было бы так поступлено. Поэтому будем стараться "богатеть в Бога", то есть на Него уповать, Его считать нашим богатством и хранилищем богатства. Не будем говорить: блага "мои", но блага Божии. Если же блага Божии, то не будем отчуждать Бога от Его благ. Богатеть в Бога - значит веровать, что если я и все (свое) отдам и истощу, то и тогда ни в чем необходимом у меня не будет недостатка. Ибо сокровищница моих благ есть Бог: я отворяю и беру, что нужно.
И сказал ученикам Своим: посему говорю вам, - не заботьтесь для души вашей, что вам есть, ни для тела, во что одеться: душа больше пищи, и тело - одежды. Посмотрите на воронов: они не сеют, не жнут; нет у них ни хранилищ, ни житниц, и Бог питает их; сколько же вы лучше птиц? Да и кто из вас, заботясь, может прибавить себе роста хотя на один локоть? Итак, если и малейшего сделать не можете, что заботитесь о прочем?
Мало-помалу Господь восходит к учению о высшем совершенстве. Заметь же порядок. Он научил беречься любостяжания и присовокупил притчу о богатом в доказательство того, что желающий очень многого - безумен. Простирая учение далее, Он не позволяет нам заботиться и о необходимом. Как диавол, начиная с малых грехов, ввергает нас и в большие, почему и назван он у Иова (Иов. 4, 11) "могучий лев", так, напротив, Господь, разрушая дела его, научает прежде бегать великих грехов, а потом указывает и начала их. Заповедав нам беречься любостяжания, доходит и до корня его, то есть заботы, чтобы и корень пресечь, и говорит: "посему говорю вам". Поскольку, - говорит, - безумен тот, кто назначает сам себе продолжительную жизнь и, обольщаясь этим, желает большего, каков был помянутый богач, потому Я вам говорю: "не заботьтесь для души вашей, что вам есть". Сказал так не потому, будто бы разумная душа ест, но потому, что душа, по-видимому, удерживается в связи с телом только под тем условием, если мы употребляем пищу. И иначе: тело, будучи и мертво, одевается, но уже не питается. Поскольку же питаться свойственно телу одушевленному, то справедливо употребление пищи Он отнес к душе. Или: не называется ли душой питательная сила? Итак, питательной частью неразумной души не заботьтесь, что вам есть, ни телом, во что одеться. За сим представляет основание. Тот, Кто дал большее, именно душу, не даст ли и пищу? Тот, Кто дал тело, не даст ли и одежду? Потом доказывает примером воронов. На птиц указывает для того, чтобы более усовестить нас. Мог бы Он привести в пример святых пророков, как-то: Илию и Моисея, но для большего посрамления указывает на птиц. Потом представляет еще и другое основание. Скажи, пожалуй, какая тебе прибыль от забот? Прибавляешь ли ты своему росту хотя малейшую часть? Нет, напротив, ты даже истощаешь свое тело, ибо забота сушит. Если же и малейшего не можешь прибавить, что заботишься о прочем? Очевидно, что как росту Бог придает, так и прочее подаст.
Посмотрите на лилии, как они растут: не трудятся, не прядут; но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них. Если же траву на поле, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, то кольми паче вас, маловеры! Итак, не ищите, что вам есть, или что пить, и не беспокойтесь, потому что всего этого ищут люди мира сего; ваш же Отец знает, что вы имеете нужду в том; наипаче ищите Царствия Божия, и это всё приложится вам.
И пример лилий Господь выставил для большего нашего вразумления. Ибо если Бог лилии одевает так, что слава Соломонова не могла никогда сравниться ни с одной из них, и притом тогда, как для лилий красота не необходима, не тем ли более Он оденет нас - честнейшее Свое создание, когда притом для тела нашего одеяние необходимо? - Что же, - скажут, - повелеваешь нам не возделывать земли? Я не сказал: не возделывайте землю, но не заботьтесь. Делать Я не возбраняю, а запрещаю беспокоиться, то есть иметь надежду на самих себя. А кто делает и уповает на Бога, тот живет беззаботно. Явно, что Он искореняет заботу, потому что она удаляет от Бога. - Далее говорит: "не ищите, что вам есть, или что пить, и не беспокойтесь". Беспокойством (по церковно-славянски - возношением) называет, без сомнения, не иное что, как развлечение и непостоянное направление разума, помышляющего то о том, то о другом, перескакивающего от одного на другое и всегда мечтающего о чем-то более высоком. Не значит ли это гоняться за метеорами? Такую-то заботу, как удаляющую нас от Бога, или легкомыслие запрещает Господь, сказав, что "всего этого ищут люди мира сего". Ибо забота не останавливается на необходимом, но, как я сказал, всегда ищет более высокого, почему и называется возношением вверх. Например, мы не имеем хлеба. Мы сначала заботимся, откуда бы получить его, но на этом не останавливаемся, а желаем получить хлеб из отличной пшеницы; потом желаем и вина, и притом цветистоблаговонного; затем желаем и жареного, и притом из рябчиков или фазанов. Видишь ли, какова забота и легкомыслие? Поэтому Господь решительно пресекает оную, ибо этого ищут язычники. - Потом представляет и другое основание, именно: что Отец наш знает, в чем мы имеем нужду, и представляет не одно, а много оснований. Говорит: Он есть "Отец", а если Отец, то как не даст? Притом Он "знает", ибо не не знает. Да и вы "имеете нужду", ибо это не лишнее, а необходимое. Итак, если Он Отец и вы имеете нужду, и Он знает, то как же не даст? Поэтому прежде всего ищите Царствия Божия, а заботу о житейском, как удаляющую вас от Него, отвергните, и тогда все сие придастся вам. Видишь ли, каков Бог? Если ты ищешь малого, ты делаешь неугодное Ему, ибо оскорбляешь Его великодаровитость; если ищешь великого, то и его получишь, и малое придается тебе. Ибо если Он увидит, что ты занят исканием Царства Его, то Он, всеконечно, будет промышлять о тебе в твоих нуждах. Даже и мы в своих делах не так ли поступаем? И мы заботимся более о тех, кои всецело предали себя нашему попечению, и бываем к ним так предусмотрительны, как будто бы они сами и не смотрят за собой? Не тем ли паче (так сотворит) Господь? Итак, Господь пресекает заботу о житейском для того, чтобы убедить нас искать Царствия Его: ибо при заботах о житейском это невозможно.
Не бойся, малое стадо! ибо Отец ваш благоволил дать вам Царство. Продавайте имения ваши и давайте милостыню. Приготовляйте себе влагалища не ветшающие, сокровище неоскудевающее на небесах, куда вор не приближается и где моль не съедает, ибо где сокровище ваше, там и сердце ваше будет.
Господь желающих быть учениками Его называет "малым стадом" или потому, что в мире сем святых весьма мало по причине требуемой произвольной нищеты и нестяжательности, или потому, что их меньше, чем Ангелов, которых сонмы не имеют числа и несравненно превышают число нас. А что Ангелов гораздо больше, это видно из притчи, в которой Господь сказал, что пастырь об одном заблудшем и снова найденном радуется более, нежели о девяносто девяти незаблудших (Лк. 15, 7). Ибо отсюда видно, что как единица относится к девяносто девяти, так и род человеческий к миру ангельскому. "Не бойся, - говорит, - малое стадо", то есть не сомневайся, что Бог будет промышлять о тебе, хотя бы ты сам и не заботился о себе. Почему? Потому что Отец благоволил дать вам Царство. Если Он дает Царство, то тем более подаст предметы земные. Итак, не думай, что если не усвоишь себе нищету, то не будет Промыслителя о тебе, но продавай имение, давай милостыню и сделай сокровище неистощимым. Потом убеждает нас и непререкаемыми умозаключениями. Здесь, - говорит, - моль съедает, а на небе - нет. Итак, не безумно ли слагать сокровище в таком месте, в котором оно повреждается? Потом, поскольку моль не съедает золота. Он присовокупил: "куда вор не приближается". Ибо если моль не съедает золота, то вор похищает его. Потом, поскольку не всех же обкрадывают, Он присовокупляет еще большее и совершенно неопровержимое основание. "Ибо где сокровище ваше, там и сердце ваше будет". Пусть, - говорит, - будет и так, что и моль не съест, и вор не подойдет, но самое порабощение сердца закопанному в землю сокровищу и повержение в землю богоподобного существа души какого достойно наказания? Не тем ли больше наказание (предлежит) тому, кто имеет ум? Где сокровище ваше, там и сердце ваше. Если сокровище в земле, то и сердце в ней; если сокровище на небе, то и сердце - горе Кто же не изберет лучше быть горе, чем под землей, быть Ангелом, чем кротом, живущим в подземных норах?
Да будут чресла ваши препоясаны и светильники горящи. И вы будьте подобны людям, ожидающим возвращения господина своего с брака, дабы, когда придёт и постучит, тотчас отворить ему. Блаженны рабы те, которых господин, придя, найдёт бодрствующими; истинно говорю вам, он препояшется и посадит их, и, подходя, станет служить им. И если придет во вторую стражу, и в третью стражу придет, и найдет их так, то блаженны рабы те. Вы знаете, что если бы ведал хозяин дома, в который час придет вор, то бодрствовал бы и не допустил бы подкопать дом свой. Будьте же и вы готовы, ибо, в который час не думаете, приидет Сын Человеческий.
Господь, сделав ученика Своего свободным от лишнего, упразднив от всякой житейской заботы и надмения и таким образом сделав его легким, делает его уже и слугой. Ибо кто желает служить, тот должен быть легким и расторопным. Поэтому говорит: "Да будут чресла ваши препоясаны", то есть вы всегда являйтесь готовыми на дела своего владыки, и "светильники горящи", то есть не живите во тьме и без рассуждения, но свет разума пусть указывает вам все, что должно и что не должно делать. Итак, мир сей есть ночь. Препоясанные по чреслам суть ведущие деятельную жизнь. Ибо таково одеяние рабочих. Им нужны еще и светильники горящие. Ибо при деятельной жизни нужно и дарование рассуждения, то есть, чтобы деятель мог распознавать не только то, что должно делать, но и то, как должно делать. Ибо многие делали доброе, но делали не хорошо. Таковые хотя и были препоясаны по чреслам, поскольку они действовали, но светильников горящих не имели, то есть не имели разумного рассуждения, а впадали или в гордость, или в другую пропасть безумия. Приметь и то, что прежде препоясываются чресла наши, потом светильники зажигаются. Ибо прежде бывает деятельность, потом созерцание, которое есть озарение ума нашего. Ибо светильник, ум наш, тогда называется горящим, когда сияет в нем свет Божий. Итак, будем тщательно упражняться в добродетели, чтобы нам иметь горящими оба светильника наши, то есть слово внутреннее и слово произносимое, внутреннее - все озаряющим в душе, а произносимое - блистающим на языке. Ибо внутренний светильник нас просвещает, а слово учительское и произносимое светит прочим. - И мы должны быть подобны людям, ожидающим возвращения своего господина с брака. Кто ж иной Этот Господин, как не Христос Иисус? Он, восприняв человеческую природу как бы невесту и соединив с Собой, сотворил брак, прилепившись к ней в плоть едину. Да и не один брак творит Он, а многие, ибо на небе каждодневно уневещивает Себе души святых, которые Павел или подобный Павлу представляет ему чистыми девами (2 Кор. 11, 2). Возвращается Он с небесного брака, может быть, открыто пред всеми, при кончине вселенной, когда придет с неба во славе Отца, а может быть, невидимо и неожиданно являясь во всякую пору, при кончине каждого в частности. Итак, блажен тот, кого Он найдет препоясанным по чреслам, то есть готовым служить Богу деятельной частью христианского любомудрия, и имеющим горящий светильник слова и рассуждения, не только творящим доброе, но творящим оное хорошо и сверх того принявшим созерцание как бы некоторый светильник. Ибо чрез препоясание по чреслам у нас становится горящим и светильник созерцания, и даже два светильника, внутренний и износимый вовне. - Для такого слуги сам Господь становится слугой. Ибо сказано: "и посадит их, и, подходя, станет служить им". Бог препоясывается, потому что не всю полноту благ источает нам, но сдерживает оную. Ибо кто может вместить Бога, каков Он есть? Это видно и на Серафимах, которые покрываются от превосходства Божественного света (Ис. 6, 2). Добрых рабов Он полагает на ложе, то есть всех во всем успокаивает. Ибо как лежавший на ложе все тело успокаивает, так и в будущее пришествие все святые будут успокоены во всех отношениях. Здесь они не находят отдохновения для тела, а там вместе с душами и тела их, духовные и божественные, наследовав нетление, будут наслаждаться совершенным покоем, и Бог будет все во всех их (1 Кор. 15, 28). Господь "станет служить" достойным (рабам), воздавая им равное. Как они служили Ему, так и Он послужит им, предлагая им изобильную трапезу и подавая наслаждение духовными дарованиями. - Под "второй и третьей стражей" можешь разуметь разные времена нашей жизни. Объясню примером. Как не спящий во вторую и третью стражу считается самым неусыпным, ибо эти часы ночи в особенности доставляют людям сон, и сон первый: так разумей, пожалуй, что и при различных состояниях нашей жизни есть времена, которые, если мы окажемся в оные бодрствующими, делают нас блаженными. Похитил ли кто у тебя имение? Дети ли у тебя умерли? Оклеветал ли кто тебя? Если ты в таких обстоятельствах оказался бдящим пред Богом и Владыкой и не допустил себе ничего сделать вопреки Его заповедям, то Он поистине нашел тебя бдящим "во вторую и третью стражу", то есть во время тяжелое, в которое нерадивые души падают и засыпают сном смертным. Итак, необходимо бодрствовать. Ибо мы подобны хозяину дома. Если он не спит, то вор не может похитить ничего из его имения; если же он сонлив, то вор все заберет и уйдет. Некоторые разумеют здесь под вором диавола, под домом - душу, а под хозяином дома - человека. Однако ж такое разумение, кажется, не подходит к связи речи. Здесь вору уподобляется пришествие Господа, по его неожиданности, как и один из апостолов говорит: "день Господень, как тать ночью" (2 Пет. 3, 10). И здесь же, смотри, как Господь объясняет, кто такой вор. "Будьте же, - говорит, - и вы готовы, ибо, в который час не думаете, приидет Сын Человеческий". - Некоторые же говорят, что под бдящими в первую стражу разумеются те, кои внимательнее прочих, под бдящими во вторую стражу - те, кои уступают им, а под бдящими в третью стражу - те, кои стоят ниже и сих. А другие изъясняли стражи о различных возрастах: первую - о юности, вторую - о мужестве, а третью - о старости. Итак, блажен тот, кто в каком бы то ни случилось возрасте найден будет бдящим, а не беспечным относительно добродетели.
Тогда сказал Ему Петр: Господа! к нам ли притчу сию говоришь, или и ко всем? Господь же сказал: кто верный и благоразумный домоправитель, которого господин поставил над слугами своими раздавать им в своё время меру хлеба? Блажен раб тот, которого господин его, придя, найдет поступающим так. Истинно говорю вам, что над всем имением своим поставит его.
Петр, как обо всех заботящийся и по братолюбию ревнующий о пользе слушателей и как получивший уже Церковь в свое доверие, спросил (Господа): ко всем ли Он говорит эту притчу. Господь ясно не отвечает ему на вопрос, а прикровенно показывает, что хотя сказанная притча обща и простирается на всех верующих, кто бы они ни были, но относится и к вам - апостолам и вообще удостоенным учительства или предстоятельства. Слушай. "Кто верный и благоразумный домоправитель". Вышесказанная притча, - говорит, - многим прилична, а теперь говорит о тех, которые удостоены предстоятельства: недоумеваю, кто окажется имеющим то и другое, то есть верность и благоразумие. Ибо таковые редки, и трудно находить их. Как в управлении обыкновенным имением, если кто верен своему господину, но неблагоразумен, тот расточает имение господина, ибо не умеет распоряжаться им как должно, когда нужно давать, не дает, а гораздо больше теряет, и равным образом, если кто благоразумен и находчив, но неверен, тот может быть вором, и тем менее уловимым, чем более он благоразумен, - так и в божественных предметах нужны вместе верность и благоразумие. Ибо я знаю многих, которые, по-видимому, и усердны к добродетели, и богобоязливы, и имеют веру, но, поскольку не могли благоразумно распоряжаться церковными делами, повредили не только имению, но и душам. Например, если кто впадет в духовное преступление, но предстоятель не будет благоразумен, а будет иметь только веру, то есть добродетель бессознательную, то падший может потерпеть вред или от непомерной строгости, или от неуместной кротости его, и не уврачуется, но сокрушится. Итак, кто будет найден верным и благоразумным, тот поставлен будет над слугами Господа, то есть над всеми рабами Его, чтобы каждому в свое время раздавать определенную меру хлеба, то есть или догматическое учение, которым питаются души, или образец деятельности и начертание, как должно жить. Если он будет найден поступающим так, то блажен, и Господь поставит его "над всем имением своим", не только над рабами, но и над всем поставит его, удостоив его высшей степени, так что ему будет покоряться земное и небесное, каковы были, например, Иисус Навин и Илия. Один из них повелевал солнцу, а другой - облакам небесным (ИсНав. 10, 12; 3 Цар. 17, 1). Да и все вообще святые как друзья Божии, пользуются достоянием своего Друга. И у друзей обыкновенно все бывает общее (Деян. 4, 32). И всякий, кто при безмятежной жизни упражняется в деятельной добродетели и подчиняет себе рабские страсти - гнев и похотение, давая каждой из них в свое время определенную меру пищи, гневу, например, ненависть к ненавидящим Господа и раздражение против врагов Его (Пс. 138, 21), похотению - заботу только о необходимом для плоти, а всецелое устремление - к Богу, всякий таковой блажен: он достигнет и созерцания, и будет поставлен над всем имением (сущим у) Господа он удостоится созерцательным умом зреть и наблюдать все, не только существующее не само по себе, но и то, что в собственном смысле существует, то есть вечно.
Если же раб тот скажет в сердце своем: не скоро придет господин мой, и начнет бить слуг и служанок, есть и пить и напиваться, - то придет господин раба того в день, в который он не ожидает, и в час, в который не думает, и рассечет его, и подвергнет его одной участи с неверными.
Горе таким рабам, которые, получив дарование духовного настоятельства, губят вверенное им домостроительство, пьют и упиваются, будешь ли понимать сие о чувственном пьянстве (ибо и это случается с худыми настоятелями церквей, расточающими имение бедных), или будешь разуметь под пьянством развращение ума в учении и распоряжении имением. Такие предстоятели бьют слуг и служанок, то есть, соблазняя слабейших членов церкви, убивают их совесть. Ибо слабый и малодушный, увидев, что я - архиерей - веду худую жизнь, соблазняется сим и убивается совестью, принимает удары в сердце и делается еще слабейшим. А все это случается с лукавым рабом от того, что он в сердце своем сказал: "не скоро придет господин мой". Ибо такого рода поведение происходит от беспечности и неразмышления о часе кончины. Если же бы мы содержали в мысли, что Господь идет, что при дверях кончина мира и конец нашей жизни, то мы грешили бы менее. - Примечай и наказание. "Рассечет, - говорит, - его", то есть лишит дарования учительства. Чтобы кто-нибудь не подумал, что дарование это поможет ему избавиться от сильного наказания, Он говорит: как поможет ему дарование, когда он в то время не будет иметь его? Ибо быть рассеченным пополам - значит быть лишенным благодати. Таковой, будучи плотью, а не духом, окажется тогда достойным сожаления, поскольку, по апостолу, мы тогда живем по духу, когда Дух Божий живет в нас (Рим. 8,9). А кто найден будет ходившим не по духу, но по плоти и непричастным духовной жизни, тот поставится в ряду с неверным, поскольку осудится с миром неверным, как не получивший никакой пользы от мнимой веры. Ибо истинной веры в нем не было. Если бы в нем была истинная вера, он был бы верным домостроителем. А теперь, поскольку он пил и упивался, и расточал принадлежащее господину, очевидно, что не имел истинной верности, какая требуется от домоправителей. Поэтому справедливо часть его полагается с неверными. Ибо, лишенный дарования и разоблаченный, он оказывается поврежденным, а не совсем целым.
Раб же тот, который знал волю господина своего, и не был готов, и не делал по воле его, бит будет много; а который не знал, и сделал достойное наказания, бит будет меньше. И от всякого, кому дано много, много и потребуется, и кому много вверено, с того больше взыщут.
Здесь Господь представляет нам нечто более важное и ужасное. Таковый, - говорит, - не только дарования лишится и не найдет в оном пособия к освобождению от наказания, но величие достоинства сделает его повинным еще большему осуждению. Ибо чем более знает согрешающий, тем больше он заслуживает себе наказания. - В дальнейшей речи раскрывает это еще яснее. Кому, - говорит, - дано много, от того много и потребуется, и кому много вверили, с того больше взыщут. Через это Господь показывает, что наказание, заслуженное учителями, будет большее. Учителям дается и вверяется: "дается", например, дарование творить чудеса, врачевать болезни, а "вверяется" им дарование слова и учительства. Господь сказал: "больше взыщут", не при слове "дается", но при слове "вверяется". Ибо при даровании слова поистине нужно делание, и с учителя взыскивается больше. Он не должен оставаться беспечным, но должен приумножать талант слова. Итак, слова "и от всякого, кому дано" ты должен разуметь так: кому много отдали в рост. Ибо предметом, отдаваемым под сохранение, здесь Он назвал рост. - Иные спрашивают: пусть так, что справедливо наказывается знавший волю господина и не делающий по ней; но почему наказывается тот, кто не знал? Потому что и он мог узнать, однако ж, не захотел, а по беспечности сам сделался виновным в незнании. Итак, он достоин наказания за то, что добровольно не узнал. Устрашимся, братие! Ибо если тот, кто совершенно не знал, достоин наказания, то какое извинение оправдает согрешающих при знании, особенно, если они были учителями? Подлинно, осуждение их очень тяжело.
Огонь пришел Я низвести на землю, и как желал бы, чтобы он уже возгорелся! Крещением должен Я креститься; и как Я томлюсь, пока сие совершится!
Ибо слово есть огонь, поедающий всякое вещественное и нечистое помышление и истребляющий идолов, из какого бы ни были они вещества. Разумеется и ревность по добру, возгорающаяся в каждом из нас. А может быть, и ревность, порождаемая Словом Божиим, не разнится от первой. Господь желает, чтобы сим-то огнем возгорелись сердца наши. Ибо мы должны иметь пламенную ревность по добру. - "И как желал бы" иначе: и сколь сильно желаю, чтобы он уже возгорелся! Ускоряет возжжение огня сего, подобно как и Павел говорит: "духом пламенейте" (Рим. 12, 11), и в другом месте: "ревную о вас ревностью Божиею" (2 Кор. 11, 2). - "Крещением" называет смерть Свою. Так как огонь этот имел возгореться не иначе, как после смерти Его, ибо оттуда возросла проповедь и ревность, то присовокупляет речь о смерти, называя ее крещением. Сильно желая ее, говорит: "и как томлюсь", то есть, сколько Я забочусь и томлюсь, пока сие совершится! Ибо Я жажду смерти за спасение всех. - Господь пришел низвести огонь не только на землю, на которой распространились Его учение и вера, но и на душу каждого, которая (сама по себе) есть терновная и бесплодная земля, но Словом Божиим возжигается как бы огнем и становится способной к принятию Божественных семян и духовноплодоносной. Ибо когда благодать Божия невидимо коснется чьей-нибудь души, то, кажется, она горит такой любовью к Богу, что нельзя и сказать. Так точно и Клеопа с его спутником, воспламеняемые невидимо огнем Божией благодати, говорили: "не горело ли в нас сердце наше" (Лк. 24, 32). Кто испытал такое состояние, тот поймет слова наши. А многие и часто испытывают оное при чтении Божественного Писания или житий святых отцев, то при убеждении и поучении от кого-нибудь, воспламеняясь душами к деланию добра, и одни пылают до конца, а другие тотчас же охладевают.
Думаете ли вы, что Я пришел дать мир земле? Нет, говорю вам, но разделение; ибо отныне пятеро в одном доме станут разделяться, трое против двух, и двое против трех: отец будет против сына, и сын против отца; мать против дочери, и дочь против матери; свекровь против невестки своей, и невестка против свекрови своей.
Христос есть мир наш (Еф. 2, 14), однако ж говорит: не пришел дать мир. Значит, слова Его загадочны. Итак, мы говорим, что не всякий мир беспорочен и добр, но часто бывает опасен и удаляет от Божественной любви, например, когда мы заключаем мир и согласие на опровержение истины. Христос не пришел дать такого мира, а, напротив, желает, чтобы мы из-за добра разделились друг против друга, что и случилось во время гонений. Ибо в одном дому отец язычник разделялся против верующего сына, и мать против дочери, и наоборот. - Как Он сказал, что пятеро в одном доме станут разделяться, а при исчислении помянул "шесть" лиц? Отвечаем: одно лицо взято дважды, именно: дочь и невестка одно и тоже лицо. По отношению к матери названа дочерью, а по отношению к свекрови - невесткой. Итак, трое - отец, мать и свекровь - станут разделяться против двоих - сына и дочери. Ибо дочь, как мы сказали, будучи одно лицо, но, принимая двоякое отношение, именно: в приложении к матери и к свекрови, представляется поэтому двумя лицами. - Под отцом и матерью, и свекровью разумей, пожалуй, и просто все ветхое, а под сыном и дочерью - все новое. В таком случае Господь желает, чтобы Его новые Божественные заповеди и учение побороли все наше ветхое - греховные нравы и учение. - Разумей и так. Отец есть ум, а сын - рассудок. Между ними в едином доме, то есть в человеке, происходило разделение. Скажу яснее. Ум Дионисия Ареопагата был озарен и принял проповедь. По уму его, без доказательств принявшему веру, противился языческий рассудок, пытающийся доказать и заставляющий следовать диалектическим приемам. Видишь ли разделение между отцом и сыном, враждующих друг против друга ради Христа и проповеди? Матерью и свекровью можешь назвать мысль, а дочерью и невесткой - чувство. И между ними бывает борьба ради Христа. У мысли бывает вражда против чувства, когда мысль убеждает почитать непреходящее выше преходящего, невидимое выше видимого, и имеет на то многие сильные доказательства. Бывает, что и со стороны чувства направляется борьба против мысли. Ибо чувство, руководимое в вере чудесами и видимыми знамениями, не убеждается доводами мысли, не хочет следовать и языческим доказательствам, которые внимающих им побуждают не веровать, что Бог сделался человеком или что Дева - родила. Так безумны умозаключения язычников, боготворящих природу. Между тем чувство посредством видимых чудес приводит к богопознанию лучше всякого доказательства. Итак, не всякий мир и согласие - добро, но бывает, что вражда и разделение кажутся некоторым божественным делом. Поэтому никто да не пребывает в дружбе с лукавыми, но хотя бы отец и мать оказались противниками Закона Христова, и с ними, как врагами истины, должно враждовать.
Сказал же и народу: когда вы видите облако, поднимающееся с запада, тотчас говорите: дождь будет, и бывает так; и когда дует южный ветер, говорите: зной будет, и бывает. Лицемеры! лице земли и неба распознавать умеете, как же времени сего не узнаете? Зачем же вы и по самим себе не судите, чему быть должно? Когда ты идешь с соперником своим к начальству, то на дороге постарайся освободиться от него, чтобы он не привел тебя к судье, а судья не отдал тебя истязателю, а истязатель не вверг тебя в темницу. Сказываю тебе: не выйдешь оттуда, пока не отдашь и последней полушки.
Поскольку Господь вел речь о проповеди и наименовал ее огнем и мечом, то очень вероятно, что слушатели, не понимая значения слов Его, смутились. Поэтому Он говорит; как перемены в воздухе вы распознаете по некоторым признакам, так и Мое пришествие вам должно было признать из того, что Я говорю и что делаю. Мои слова, подобно как и дела, показывают во Мне противника вашего. Ибо вы - мытари и похитители, а Я не имею, где голову приклонить (Лк. 9, 58). Поэтому как по туче вы предвозвещаете дождь и по южному ветру - жаркий день, так следовало вам распознать и время Моего пришествия и догадаться, что Я пришел не мир дать, но дождь и смущение. Ибо Я и Сам есмь облако, и иду с запада, то есть человеческой природы, которая прежде унизилась и была в густом мраке от греха. Пришел Я и огонь низвести, и сделал жаркий день. Ибо Я есмь юг - теплый ветер и противоположен холодности севера. Поэтому и явился Я из Вифлеема, который лежит к югу. Сказав это, Господь преподает им учение и о достохвальном мире. Указав похвальное разделение, показывает и мир беспорочный. Именно говорит: когда соперник повлечет тебя в судилище, то еще на дороге всячески постарайся разделаться с ним. Или иначе: "постарайся освободиться" разумеется в таком смысле, что хотя бы ты и ничего не имел, но возьми взаймы под проценты и "постарайся освободиться", чтобы тебе разделаться с ним, "Чтобы он не привел тебя к судье, а судья не отдал тебя истязателю, а истязатель не вверг тебя в темницу, пока не отдашь и последней полушки". Господь говорит это с тем, чтобы оплотяневших привести в страх и побудить к миру. Он знает, что страх убытка и наказаний всего более смиряет оземленевших, поэтому и говорит это. - Разумеют эту речь и о диаволе. Ибо он есть соперник наш. Поэтому мы, будучи еще на "дороге", то есть в этой жизни, должны постараться, через упражнение в добродетели, освободиться от него и ничего не иметь с ним общего, чтобы на будущем суде он не предал нас Судии. Ибо самые дела его, которые мы здесь совершали, предадут нас суду, а Судия отдаст нас истязателю, то есть какой-нибудь мучительной и злотворной силе, и будет наказывать нас до тех пор, пока не получим должное и за последние грехи и не исполним меру наказания. А так как мера наказания никогда не исполнится, то мы будем вечно мучиться. Ибо если будем в темнице до тех пор, пока не заплатим и последней полушки, а заплатить ее мы никогда не будем иметь возможности, то очевидно, что казнь будет вечная.

13

В это время пришли некоторые и рассказали Ему о Галилеянах, которых кровь Пилат смешал с жертвами их. Иисус сказал им на это: думаете ли вы, что эти Галилеяне были грешнее всех Галилеян, что так пострадали? Нет, говорю вам, но, если не покаетесь, все так же погибнете. Или думаете ли, что те восемнадцать человек, на которых упала башня Силоамская и побила их, виновнее были всех, живущих в Иерусалиме? Нет, говорю вам, но, если не покаетесь, все так же погибнете.
Иуда галилеянин, о котором тот же самый евангелист упоминает и в Деяниях (Деян. 5, 37), будучи сам сведущ в Законе, убедил многих и иных галилеян пристать к своему учению. Учил же он тому, что никого из людей, ни даже самого царя, не позволительно именовать господом ни в буквальном смысле, ни в смысле почтения и благоволения. Отсюда многие из них за то, что не называли кесаря господом, жестоко были наказываемы. Они учили еще, что не должно быть приносимо никаких жертв, кроме заповеданных Моисеем; почему они возбраняли жертвоприношения за кесаря и за римский народ. Вероятно, в негодовании на это, Пилат приказал заколоть сих галилеян при тех самых жертвоприношениях за римский народ, которые были ими воспрещаемы. Поэтому кровь их смешалась с кровью жертв. Об этом, как происшедшем из-за благочестия, некоторые доложили Спасителю, желая узнать Его мнение об этом предмете. Ибо некоторые думали, что они пострадали весьма справедливо как грешники, так как они были виновниками возмущения и возбудили в Пилате ненависть к иудеям, ибо их сопротивление называть кесаря господом было простираемо на весь народ иудейский. Спаситель не отрицает того, что они грешны, но не говорит и того, что они пострадали так потому, что грешнее прочих, непострадавших. Но если и вы не покаетесь, если не перестанете возмущать и возжигать внутренние междоусобия и не поспешите умилостивить Бога делами, то подвергнетесь еще худшей участи. Ибо не следует под предлогом благочестия снискивать себе славу, и между тем возбуждать внутренние мятежи. Башня, упавшая в Силоаме, была предуказанием на то, что имело впоследствии случиться с этим народом. Примером немногих, тогда погибших, она вразумляла многих, что и они потерпят большое зло. Ибо башня служила предызображением целого города, а те погибшие восемнадцать человек - целого народа. Действительно, когда город пал от Тита, тогда вместе с ним погиб и весь народ, упорный в неверии. Это должно быть для нас уроком при всех ежедневных случаях. Если некоторые падают, тогда как мы остаемся без искушений, то сие не должно служить для нас поводом к совершенной беззаботливости, будто бы мы остаемся без искушений потому, что праведны, а напротив, мы должны более вразумляться, потому они наказываются, чтобы мы улучшились; если ж мы не исправимся, то горе наше будет больше.
И сказал сию притчу: некто имел в винограднике своем посаженную смоковницу, и пришел искать плода на ней, и не нашел; и сказал виноградарю: вот, я третий год прихожу искать плода на этой смоковнице и не нахожу; сруби ее: на что она и землю занимает? Но он сказал ему в ответ: господин! оставь ее и на этот год, пока я окопаю ее и обложу навозом, - не принесет ли плода; если же нет, то в следующий [год] срубишь ее.
Согласно с ходом речи приводит притчу сию. Перед этим Он сказал: если вы не покаетесь то погибнете. Теперь, кстати присовокупляет притчу сию. Смоковница есть народ иудейский, производящий одни только горькие листья, а плодов не приносящий. Стоял он в винограднике Божием, то есть в церкви иудейской. Домовладыка - Христос - приходил и искал (в иудеях) плода веры и добрых дел, но не нашел. Приходил Он по три срока: раз - через Моисея, в другой - через пророков, а в третий - Сам лично. Наконец, поскольку, несмотря на все это, иудеи не покаялись, Христос отсек их от любви Божией. Ибо они уже не называются народом Господним и людьми святыми, но вместо их введены язычники, могущие приносить плод (Мф. 21, 43). - Под смоковницей можно разуметь и все человечество: под домовладыкой - Бога Отца; под виноградарем - Сына Божия, явившегося во плоти для того, чтоб приложить попечение и очистить наш виноградник. Христос не позволяет срубить эту смоковницу как бесплодную, говоря Отцу: "оставь ее и на этот год". Если (люди) не улучшились чрез Закон и пророков и не принесли плода покаяния, то Я еще напою их Своим учением и страданиями, и, может быть, они принесут плод благопокорности. Если ж смоковница не принесет плода, то после срубишь ее, отвергнув их от участи праведных. По три раза Бог искал плода в роде нашем (человеческом), и (трижды) он не дал: в первый раз, когда мы преступили заповедь в раю (Быт. 3); в другой, когда во время законодательства слили тельца (Исх. 32) и славу Бога променяли "на изображение вола, ядущего траву" (Пс. 105, 20); в третий, когда испрашивали (на распятие) Спасителя и Господа, говоря: нет у нас царя, кроме кесаря (Ин. 19, 15). - И каждый из нас в частности есть смоковница, посаженная в винограднике Божием, то есть в Церкви или, просто сказать, в здешнем мире. Бог приходит искать плода, и если находит тебя бесплодным, повелевает тебя исторгнуть из здешней жизни. Но виноградарь может пощадить. Кто же этот виноградарь? Или Ангел хранитель каждого, или и сам человек. Ибо каждый сам для себя есть виноградарь. Часто, подвергшись смертной болезни или иным опасностям, мы говорим: Господи! Оставь и на этот год, и мы покаемся. Ибо это означает окопать и обложить навозом. Душа окапывается, когда она оттрясает с себя пыль житейских забот и делается легкой. Она облагается навозом, то есть теплотой жизни бесславной и всеми презираемой. Ибо когда кто для спасения души оставляет славу и решается на жизнь бесславную, тогда это называется обложить душу навозом, чтобы она принесла плод. Если принесем плод, то хорошо; а если нет, то Господь не оставит уже нас в Своем винограднике, но исторгает из здешнего мира, чтобы мы не занимали напрасно места. И кто видит грешника долго живущим, тот сам портится и делается хуже, и таким образом оказывается, что грешник сам не приносит плода, да препятствует другому, который мог бы принести плод. Если же он будет исторгнут из здешней жизни, то видевшие посечение его, может быть, придут в чувство, переменятся и плод принесут. - Говорится, что домохозяин приходил к смоковнице по три года, может быть, потому, что нам даны три Закона, через кои Господь к нам приходит, именно: естественный, Моисеев и духовный. Нам следовало приносить плод и при руководстве естественного закона, ибо природа сама по себе научает должному. Но поскольку Господь нашел естественный закон бездейственным в нас, то в помощь естественному Он дал Моисеев Закон. Когда же и сей оказался бесполезным по нашему нерадению, Он дал Закон духовный. Итак, чьей души не улучшат эти три закона, кто не может улучшиться, несмотря на долголетие и человеколюбие, тот уже не оставляется на дальнейшее время, поскольку Бог не может обманываться отсрочками. - Разумей, пожалуй, под тремя годами и три состояния возрастов: отрочество, или юность, которая считается до восемнадцати лет, мужество и состояние тех, кои начинают уже седеть. Поэтому, если мы и на старости, в этот третий год, не принесем плодов и если нам еще попущено будет жить, чтобы обложить себя навозом, чрез восприятие бесславной жизни ради Христа, а мы и опять солжем, тогда Господь уже не пощадит нас, но срубит, чтобы мы не занимали землю напрасно и притом с вредом для других. И это изъяснение мне кажется более близким к предлежащей цели.
В одной из синагог учил Он в субботу. Там была женщина, восемнадцать лет имевшая духа немощи; она была скорчена и не могла выпрямиться. Иисус, увидев ее, подозвал и сказал ей: женщина! ты освобождаешься от недуга твоего. И возложил на нее руки, и она тотчас выпрямилась и стала славить Бога. При этом начальник синагоги, негодуя, что Иисус исцелил в субботу, сказал народу: есть шесть дней, в которые должно делать; в те и приходите исцеляться, а не в день субботний. Господь сказал ему в ответ: лицемер! не отвязывает ли каждый из вас вола своего или осла от яслей в субботу и не ведет ли поить? сию же дочь Авраамову, которую связал сатана вот уже восемнадцать лет, не надлежало ли освободить от уз сих в день субботний? И когда говорил Он это, все противившиеся Ему стыдились; и весь народ радовался о всех славных делах Его.
Недуг этот с упоминаемой женщиной случился по насилию диавольскому, как и Господь говорит: "которую связал сатана вот уже восемнадцать лет". Быть может, сатана мучил ее потому, что она оставлена была Богом за какие-нибудь преступления, Ибо он, когда попущается ему свыше от Бога, причиняет всевозможные неприятности телам людей (Иов. 2, 6-7). Он и в начале был виновником того, что мы лишились нетления, в котором были созданы (Прем. 2, 23), и что мы соединены теперь с телом болезненным и способным к недугам. Ибо мы это разумеем под кожаными ризами (Быт. 3, 21). Господь самым богоприличным и полновластным повелением прогоняет болезнь этой женщины и возлагает на нее руки, чтобы мы познали, что силу и действие Слова носила эта святая плоть. Ибо она была собственная Его плоть, а не другого кого, существующего отдельно от Него и собственнолично, как представляется нечестивому Несторию. Такова благость Господа, и так Он помиловал создание Свое! А сатана, сначала связавший женщину, в досаде на ее освобождение, так как он еще более зла желал причинить ей, связывает завистью начальника синагоги и его устами хулит чудо. Так он везде противится добру! Сей негодует на то, что исцеление совершено в субботу, но Господь обличает его прекрасным примером неразумных животных. Поэтому не только он, но и все прочие, противившиеся Иисусу, стыдились при таких словах Его. Ибо очень неразумно было возбранять исцеление человека в субботу потому, что будто бы в субботу предписано хранить бездействие. Итак, противившиеся Иисусу стыдились этих слов Его, а народ радовался о делах Его. Тогда как те не радовались о делах, но растаивали завистью при чудесах Христовых, народ, получая пользу от знамений, пользуясь исцелениями, радовался. - Понимай, пожалуй, чудеса эти и относительно внутреннего человека. Ибо душа бывает скорчена, когда она склоняется к заботам только о житейском и не помышляет ни о чем небесном или божественном. Почему и говорится, что она болит восемнадцать лет. Ибо кто погрешает в соблюдении заповедей Закона Божия, которых "десять", и слаб в уповании на "восьмой" век, о том говорится, что он скорчен восемнадцать лет. Ужели не скорчен тот, кто, будучи привязан к земле и постоянно согрешая, нарушает заповеди и не принимает будущего века? Но Господь исцеляет такую душу в субботу и в синагоге. Ибо когда кто соберет в себе помыслы исповедания (ибо Иуда означает исповедание) и будет хранить (субботу), то есть бездействие во зле, тогда Иисус исцеляет его не словом только, говоря ему: освобожден ты от недуга своего, но и возложением рук.
Он же сказал: чему подобно Царствие Божие? и чему уподоблю его? Оно подобно зерну горчичному, которое, взяв, человек посадил в саду своем; и выросло, и стало большим деревом, и птицы небесные укрывались в ветвях его. Ещё сказал: чему уподоблю Царствие Божие? Оно подобно закваске, которую женщина, взяв, положила в три меры муки, доколе не вскисло всё. И проходил по городам и селениям, уча и направляя путь к Иерусалиму.
Зерну горчичному уподобляется Царствие Божие. А Царствие Божие есть учение и проповедь, ибо через проповедь воцарилось оно в душах человеческих. Как горчица на вид мала, а силы имеет много, так и учение евангельское многие презирают и считают глупостью, но если человек примет оное и посадит в саду своем, то есть в своей душе, то оно дает большое и ветвистое дерево, и птицы небесные, то есть люди, желающие парить к горнему, укрываются в ветвях его. Ибо возвышающиеся над земным успокаиваются в ветвях проповеди, то есть в пространных помыслах. Например, Павел принял зерно, небольшое оглашение от Анании, но, посадив это зерно в удобренном своем саду, произвел ветви, то есть обильное и доброе учение (Деян. 9, 17-22) и послания, в коих укрывались высокие по уму и мудрости не в тогдашнее только время, каковы - коринфяне, Дионисий, Иерофей и очень многие другие, но и жившие во все времена. - Под зерном горчичным можно разуметь и Самого Господа. По-видимому, Он как Сын плотника и весьма бедный был не велик. Но когда Он упал в сердце земли, чрез смерть и погребение во гробе (Ин. 12, 24), тогда Он произрастил прекрасные ветви - апостолов, под коими успокаиваются все те, кои прежде колебались всяким ветром заблуждения, например, язычники, подобные птицам по причине удобопреклонности их ума в какую ни есть сторону, способности к обольщению и по причине большого легкомыслия. Ибо все таковые заблуждающиеся подобны птицам небесным, то есть воздушным. - Божественное учение подобно еще закваске, которую, взяв, женщина, то есть человеческая природа, положила в три меры муки, то есть в тело, душу и дух, так что все освятилось, как говорит блаженный Павел (1 Тим. 4, 5), и стало одним тестом чрез общение с Духом Святым, - Под женщиной можешь разуметь душу, под тремя мерами - три ее силы: разум, сердце и волю. Кто в эти силы сокроет слово Божие, тот сделает оные совершенно духовными, так что ни разум не будет сомневаться в учении, ни сердце и воля не будут стремиться к неразумному, но вскиснут и уподобятся Слову Божию. - Иисус проходил с учением по городам и селениям. Не ходил Он по одним малым селениям, с нерадением о городах, как делают желающие обольщать простейших, не ходил по одним городам, с нерадением о малых селениях, как поступают желающие показать себя и достигнуть славы, но обходил повсюду, как общий Владыка или, лучше, как Отец, промышляющий обо всех. Не ходил ли Он по одним внешним городам, где было не столько искусных в Законе, а Иерусалима избегал, как бы опасаясь обличений со стороны законников или страшась смерти от них? Нельзя сего сказать. "И направляя путь, - сказано, - к Иерусалиму". Ибо где более больных, там более должен находиться и врач (Мф. 9, 12).
Некто сказал Ему: Господи! неужели мало спасающихся? Он же сказал им: подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти, и не возмогут. Когда хозяин дома встанет и затворит двери, тогда вы, стоя вне, станете стучать в двери и говорить: Господи! Господи! отвори нам; но Он скажет вам в ответ: не знаю вас, откуда вы. Тогда станете говорить: мы ели и пили пред Тобою, и на улицах наших учил Ты. Но Он скажет: говорю вам: не знаю вас, откуда вы; отойдите от Меня все делатели неправды. Там будет плач и скрежет зубов, когда увидите Авраама, Исаака и Иакова и всех пророков в Царствии Божием, а себя изгоняемыми вон. И придут от востока и запада, и севера и юга, возлягут в Царствии Божием. И вот, есть последние, которые будут первыми, и есть первые, которые будут последними.
Спасающихся мало, потому что узкие врата не могут вместить многих. Хозяин дома есть Господь. Он всех людей созывает к насыщению и наслаждению неистощимыми благами. Те, кои рачительны, стараются войти прежде часа самого обеда. А для ленивых и приходящих после часа обеда двери затворяются. Час же обеда что иное, как не жизнь настоящая? Она есть поистине время самое отличное для приготовления к духовному насыщению. Когда Хозяин дома "встанет", то есть воскреснет на суде, и "затворит двери", то есть путь добродетели, по которому нельзя идти по отходе из здешней жизни (ибо путем добродетели мы можем ходить только в здешней жизни), то хотя жившие здесь нерадиво станут стучаться в двери, ибо тогда только с бесполезным покаянием поищут они пути добродетели, призывая оную голыми словами, без дела, как бы какими ударами и стуком; но Хозяин дома, по праву заперев двери, примет вид, что и не знает, откуда они. Справедливо так поступит Он. Потому что они от диавола, а Господь знает Своих (2 Тим. 2, 19). - "Мы ели и пили пред Тобою, и на улицах наших учил Ты". Это вообще говорится к израильтянам. Ибо Христос от них по плоти (Рим. 9, 5), и с ними ел и пил. - Впрочем слова: "мы ели и пили пред Тобою" можно разуметь и в высшем смысле. Совершая законное богослужение и принося Богу кровавые жертвы, (израильтяне) ели и веселились: слушали они в синагогах и чтение книг Божественных. И чрез пророков, без сомнения, Господь же учил. Ибо пророки не свое учение предлагали, но возвещали слово Божие, почему и говорили они: "так говорит Господь" (Ис. 56, 1; Иер. 2, 1. 5; Иез. 3, 27). Итак, иудеям, если они не принимали веры, оправдывающей нечестивого (Рим. 4, 5), кровавого богослужения недостаточно было для оправдания. А по моему мнению, это может относиться и к христианам по имени, но нерадивым к жизни. И мы не едим ли Божественное Тело? И не пьем ли Кровь Божию пред Ним, ежедневно приступая к Божественной Трапезе? И не учит ли Господь на улицах - в душах наших? Но (нам не будет) никакой пользы, если мы будем (только) слушателями Божественного Закона, а не исполнителями (Рим. 2, 13). Напротив, слушание послужит для нас причиной больших мук, подобно как и причастие Божественных Тайн поставится в осуждение. Примечай же, что отвержены те на улицах, коих учит Господь. Но если будем иметь Его Учителем не в широких, но в тесных, сокрушенных и истерзанных скорбью сердцах, то не будем отвержены. - "Там будет плач и скрежет зубов, когда увидите Авраама, Исаака и Иакова". Слова сии приличны как иудеям, к которым Господь говорил оные, так и неверующим последних времен. Ибо иудеям особенно неприятно было слышать, что иные, из язычников, будут покоиться с Авраамом и (другими) предками (их), а они будут изгнаны вон. Идут слова сии к нам, когда мы делаем несообразное с верой. Ибо и мы хвалимся Законом Христовым, но потом попираем его, когда преступаем оный, а потому хотя мы кажемся "первыми", как принявшие Христа и Его учение с самых пеленок, но будем "последними", потому что язычники, уверовавшие при конце своей жизни и богоугодно пожившие в остальное время, будут поставлены выше.
В тот день пришли некоторые из фарисеев и говорили Ему: выйди и удались отсюда, ибо Ирод хочет убить Тебя. И сказал им: пойдите, скажите этой лисице: се, изгоняю бесов и совершаю исцеления сегодня и завтра, и в третий [день] кончу; а впрочем, Мне должно ходить сегодня, завтра и в последующий день, потому что не бывает, чтобы пророк погиб вне Иерусалима.
Проклятые фарисеи, снедаемые завистью, пытаются устрашить Господа и угрожают Ему Иродом. Они не желали видеть Его творящим чудеса, чтобы Он множеством знамений не привлек к Себе народ и силой учения не обратил его к Себе (Ин. 11, 47-48). Они выставляют в предлог Ирода и принимают вид заботливости о Спасителе. Но Он, зная сердца их, по обычаю Своему, отвечает им кротко, прикровенно, и говорит: "скажите этой лисице". По-видимому, Он называет лисицей Ирода, но если тщательнее вникнуть, то, кажется, скорее Он называет так фарисеев. Ибо Он не сказал: лисице "той", но этой, употребляя некоторое среднее выражение и с особенной мыслью. Сказав в единственном числе "лисице", дал им разуметь Ирода, а сказав указательно "этой", намекнул на коварство их самих. Ибо фарисеи поистине выказывали (в своих нравах) хитрость и беспечность лисицы, - Смотри, пожалуй, как Он отвечает на их злобу. Поскольку они наводили на Него страх со стороны Ирода по зависти своей к совершаемым от Него исцелениям, то Он, зная, что приводило их в печаль, говорит следующее: вот Я совершаю исцеления и изгоняю бесов. Ибо, как прежде было сказано, из-за того преследовали Его, чтобы Он, пользуясь обнаружением чудес, не уловил многих в веру в Себя. Слова "сегодня и завтра" означают большое число дней. Как мы в обычной беседе обыкновенно говорим: сегодня и завтра будет то-то, однако ж, вовсе не ограничиваем сего дела таким расстоянием, а выражаем только, что оно будет скоро, так и Христос словами: сегодня и завтра совершаю исцеления, и в третий день кончу, - совсем не то выразил, будто в третий день Он непременно скончается, а то выражает, что смерть Его будет скоро. Впрочем, Мне должно сегодня и завтра, то есть некоторое время, пробыть здесь и совершать чудеса, а в последующий день пойти в Иерусалим, ибо Я определил Себе там пострадать. Поскольку они (фарисеи) говорили Ему: "выйди, ибо Ирод хочет убить Тебя", - и говорили это в Галилее, которой управлял Ирод, то Он объявляет им, что и при сильном желании Ирода нельзя ему убить Его, ибо Ему определено пострадать не в Галилее, но в Иерусалиме. Чтобы мне яснее представить тебе изречение Евангелия, скажу: ты не так понимай, что сегодня и завтра должно Мне идти, но на словах "сегодня" и "завтра" остановись, а потом читай: и в последующий день идти. При отчислении времени мы часто имеем обычай говорить: в воскресенье, на другой день и на третий я выйду, не потому, что я намерен выйти в воскресенье и на другой день, но потому, чтобы, отчисляя только два сии дня, указать на третий. Подобно и Господь здесь, как бы отсчитывая, говорит: должно Мне сегодня и завтра, потом на третий день идти в Иерусалим, ибо там определена Мне кончина. Поскольку же мы выше сказали, что Господь говорит это не потому, чтобы заключал жизнь Свою в три дня, но обозначает большое число дней, если не некоторое не очень продолжительное время, то Он завидующим Ему говорит как бы так: что вы заботитесь о Моей смерти? Вот, немного спустя, настанет она. - Когда слышишь, что пророку невозможно погибнуть кроме Иерусалима, то из этих слов не заключай, что иудеям делается как бы насилие и принуждение к совершению сего, но так говорится сообразно с их смертоубийственным намерением. Как если бы кто, при виде убийцы - разбойника в засаде при дороге, сказал, что невозможно быть чистой от крови дороге сей, при которой разбойник подсиживает странников, то сказал бы совершенно согласно с делами разбойника, так и в том случае, когда в Иерусалиме заседали разбойники - фарисеи и книжники, невозможно было Владыке пророков погибнуть в ином месте, как не в месте сих разбойников. Ибо они, привыкнув проливать кровь рабов, убьют и Господа.
Иерусалим! Иерусалим! избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать чад твоих, как птица птенцов своих под крылья, и вы не захотели! Се, оставляется вам дом ваш пуст. Сказываю же вам, что вы не увидите Меня, пока не придет время, когда скажете: благословен Грядый во имя Господне!
Повторением имени Господь показывает, какую Он сильную любовь имеет к ним. Ибо Он также воззывает прелюбодейную синагогу, как бы какой возлюбленный, презираемый своей возлюбленной. Объявляет Господь и о человеколюбии Своем, говоря, что Он много раз хотел собрать их; обозначает и безумие их, сказав: "и вы не захотели". Наконец Я оставляю вас. Ибо Я столь возненавидел ваше лукавство, что и храм не называю Моим домом, но домом вашим. Ибо доколе между вами жила добродетель, тогда храм был Мой. А когда вы и его осквернили, сделали его местом торговли и пещерой разбойников, занимаясь в нем многообразной торговлей и убивая друг друга из любостяжания (ибо это дело разбоя - подсиживать брата и отнимать его собственность; так делают разбойники! они нападают на путника и потом отнимают, что у него есть); - итак, когда вы сделали храм пещерой разбойников чрез разные торговые сделки, которые вы производили в нем - доме молитвы, - то он уже не Мой дом, но ваш. - Под "домом" можешь разуметь не только храм, но и весь род иудейский. Ибо Писание иногда и род называет домом, например: "Дом Левиин! благословите Господа" (Пс. 134, 20). Поскольку и здесь можно разуметь так: "дом", то есть род ваш, оставляется Мной. Подобно как и в другом месте говорит чрез пророка: оставил Я дом Мой, оставил наследие Мое. Здесь домом называются израильтяне. Господь показывает, что и прежде сего Он же хранил их и избавлял от врагов. Слова "не увидите Меня, пока не придет время, когда скажете: благословен Грядый во имя Господне" указывают на второе пришествие. Ибо тогда и против воли исповедают Его Спасителем и Господом. Только не будет им никакой пользы. Что ж? Неужели они не видели Его с того времени, как Он сказал это? Точно так. Когда Он говорит, что не увидите Меня отныне, то не тотчас обозначает, но время после креста. Он как бы так сказал: с того времени, как вы распнете Меня, вы уже не увидите Меня, пока не приду во второй раз.

14

Случилось Ему в субботу придти в дом одного из начальников фарисейских вкусить хлеба, и они наблюдали за Ним. И вот, предстал пред Него человек, страждущий водяною болезнью. По сему случаю Иисус спросил законников и фарисеев: позволительно ли врачевать в субботу? Они молчали. И, прикоснувшись, исцелил его и отпустил. При сем сказал им: если у кого из вас осёл или вол упадет в колодезь, не тотчас ли вытащит его и в субботу? И не могли отвечать Ему на это.
Господь хотя знал развращение фарисеев, однако ж, входил в дом их; входил потому, что заботился о пользе их душ. Ибо они, если желали, могли бы получить себе пользу то от слов Его и учения, то от проявления знамений. Поэтому, когда предстал на средину "страждущий водяною болезнью", Господь смотрел не на то, чтоб не соблазнить их, но на то, чтобы оказать благодеяние нуждающемуся в исцелении. Ибо там, где предстоит очень много пользы, нам не должно заботиться о тех, кои безумно соблазняются. Господь обличает неразумие тех, кои намеревались упрекнуть Его; поэтому и спрашивает, позволительно ли лечить в субботу, или нет. Не явно ли Он позорит их как безумных? Ибо тогда, как Сам Бог благословил субботу, они возбраняют делать добро в оную и таким образом делают ее проклятой. Ибо не благословен тот день, в который не совершают никакого доброго дела. Но они, поняв, к чему клонится вопрос, умолчали. Тогда Иисус творит Свое дело и чрез прикосновение исцеляет больного человека. Потом этим поступком пристыжает и фарисеев, говоря им как бы так: если Закон воспретил миловать в субботу, то неужели ты не попечешься о сыне, подвергшемся бедствию в субботу? И что говорю о сыне? Неужели ты оставишь вола без помощи, если увидишь его в беде? Как же не безумно подстерегать за исцелением в субботу человека, страждущего водянкой? - Водянкой страждет и всякий, кто от распутной и беспечной жизни страшно заболел душой и нуждается во Христе. Таковый будет исцелен, если предстанет пред Христом. Ибо кто постоянно содержит в мысли, что он пред Богом и Бог видит его, тот будет грешить сколь можно меньше.
Замечая же, как званые выбирали первые места, сказал им притчу: когда ты будешь позван кем на брак, не садись на первое место, чтобы не случился кто из званых им почетнее тебя, и звавший тебя и его, подойдя, не сказал бы тебе: уступи ему место; и тогда со стыдом должен будешь занять последнее место. Но когда зван будешь, придя, садись на последнее место, чтобы звавший тебя, подойдя, сказал: друг! пересядь выше; тогда будет тебе честь пред сидящими с тобою, ибо всякий возвышающий сам себя унижен будет, а унижающий себя возвысится.
Видишь ли, каковы вечери (ужины) Христовы, как они обращаются на пользу душ, а не на пресыщение чрева? Ибо, смотри, уврачевал Он страждущего водянкой, научил фарисеев тому, что творить добро в субботу есть благое дело. Потом, когда увидел, что они делают шум из-за сидения в передних местах, врачует и эту страсть, происходящую не от малой причины, но от великой и неудобоизбежной, то есть от тщеславия. И никто не считай учение о сем маловажным и недостойным величия Божия. Ибо ты отнюдь не можешь назвать человеколюбивым врачом того, кто лечить подагру и какую ни есть важную болезнь обещается, а ушиба пальца или зубной боли лечить не берется. Потом, как считать маловажной страсть тщеславия, когда она во всех отношениях беспокоит любящих садиться на передних местах? Итак, нужно было Учителю, Начальнику и Совершителю смирения, - Христу, нужно было пересечь всякую ветвь этого злого корня - тщеславия. Прими, пожалуй, во внимание и то. Если бы теперь не время стола было и Господь заговорил бы о сем, оставив речь о прочем, то могли бы Его упрекнуть: а теперь, когда время было ужина и когда страсть к первенству мучила несчастных в глазах Спасителя, Его увещание весьма благовременно. Смотри с другой стороны и на то, от какого посмеяния освобождает Он человека и как научает его благоприличию. Ибо сколько стыда в том случае, если ты займешь место, тебе неприличное, а потом придет кто-нибудь почетнее тебя, и звавший тебя скажет: "уступи ему место!" А это (может случиться) часто. И ты сам должен будешь уступить, а те сядут выше. Напротив, сколь похвально то, когда достойный первого места в начале сядет ниже других, а потом окажется председательствующим, так что все уступают ему первенство. Ужели же тебе кажется маловажным такое убеждение Господа, которое предписывает высочайшую из добродетелей - смирение, поселяет оное в душах слушателей и покорного ему приводит к благоприличию? Тому же учил впоследствии и ученик Христов Павел: "все, - говорит, - должно быть благопристойно и чинно" (1 Кор. 14, 40). Как же это будет? "Не о себе только каждый заботься, но каждый и о других" (Фил. 2, 4). Видишь ли, ученик проповедует то же, что и Учитель? - Как разуметь слова: "всякий возвышающий сам себя унижен будет"? Ибо многие, сами себя возвышающие в жизни сей, наслаждаются честью. Будет унижен означает то, что кто в мире сем пользуется большой честью, тот жалок и низок пред Богом. Притом таковой бывает в чести не до конца и не у всех, но сколько одни уважают его, столько же другие поносят, может быть и из тех самых, кои уважают его. Итак, это изречение истины справедливо. И всякий недостойный высокого места, но присвояющий оное себе, будет унижен и пред Богом во время последнего суда, хотя бы в сей жизни был и выше всех. - По природе же всякий человек недостоин возвышения. Поэтому пусть никто не возвышает себя, чтобы не быть униженным до крайности.
Сказал же и позвавшему Его: когда делаешь обед или ужин, не зови друзей твоих, ни братьев твоих, ни родственников твоих, ни соседей богатых, чтобы и они тебя когда не позвали, и не получил ты воздаяния. Но, когда делаешь пир, зови нищих, увечных, хромых, слепых, и блажен будешь, что они не могут воздать тебе, ибо воздается тебе в воскресение праведных. Услышав это, некто из возлежащих с Ним сказал Ему: блажен, кто вкусит хлеба в Царствии Божием!
На ужине было два разряда возлежащих - звавшие и званые. Господь прежде обратился с увещанием к званым, научил их спасительному смиренномудрию и предложил им пищу неизысканную, а потом воздает почесть позвавшему Его и отплачивает за угощение увещанием, чтобы он не делал угощений из-за какого-нибудь людского благоволения и ожидал тотчас воздаяния. Ибо малодушные, приглашая друзей или родных, делают это в видах скорой благодарности, и если не получают оной, то приходят в досаду. А великодушные, терпя до будущей жизни, получают вознаграждение от Того, Кто поистине богат (Еф. 2, 4. 7). - Господь, говоря сие, отклоняет нас торговать дружелюбием. А некто, услышав сие и подумав, что Бог почтит и угостит праведников чувственными яствами, сказал: "блажен, кто вкусит хлеба в Царствии Божием". Вероятно, он не был духовен, чтоб понять, то есть водился человеческими размышлениями. Ибо душевный человек таков, что ничему сверхъестественному не верит, ибо обо всем судит по законам природы. Бывают три состояния в человеке: плотское, душевное и духовное. "Плотское" - когда кто желает наслаждаться удовольствиями и радоваться, хотя бы это сопряжено было с причинением зла другим. Таковы все любостяжательные. "Душевное" состояние - когда кто не желает ни вредить, ни вреда получить. Такова жизнь по закону природы. Ибо это внушает нам и сама природа. А "духовное" состояние - когда кто ради добра согласен даже потерпеть вред и оскорбление. Первое состояние близко к природе, среднее - сообразно с природой, а третье - выше природы. Всякий, кто мыслит о человеческом и не может понять ничего сверхъестественного, называется душевным (1 Кор. 2, 14), так как он водится душой и духом. Но когда кто водится духом и не живет уже сам, но живет в нем Христос (Гал. 2, 20), тот духовен, тот возвысился над природой. Итак, подумавший, что воздаяние святым будет чувственное, был душевен, так как не мог понять ничего сверхъестественного.
Он же сказал ему: один человек сделал большой ужин и звал многих, и когда наступило время ужина, послал раба своего сказать званым: идите, ибо уже всё готово. И начали все, как бы сговорившись, извиняться. Первый сказал ему: я купил землю и мне нужно пойти посмотреть ее; прошу тебя, извини меня. Другой сказал: я купил пять пар волов и иду испытать их; прошу тебя, извини меня. Третий сказал: я женился и потому не могу придти.
Так как возлежавший с Господом сказал: "блажен, кто вкусит хлеба в Царствии Божием", то Господь довольно пространно научает его, как мы должны разуметь угощение Божие, и произносит настоящую притчу, называя человеком Своего человеколюбивого Отца. Ибо в Писании, когда делается намек на силу Божию наказующую, Бог именуется львом и медведицей (по церковно-славянски - пантерой, барсом) (Ос. 13, 7-8); а когда имеется в виду обозначить какое-либо действие человеколюбия Его, тогда Бог представляется в лице человека (Лк. 15, 11-24), подобно как и в настоящем месте. - Поскольку притча говорит о человеколюбивейшем домостроительстве, которое Бог совершил в нас, сделав нас причастниками Плоти Сына Своего, то и назван Он человеком. Это домостроительство названо "большим ужином". "Ужином" названо потому, что Господь пришел в последние времена и как бы при "ужине" века, а "великим ужином" - потому, что тайна спасения нашего беспрекословно велика (1 Тим. 3, 16). "И когда наступило время ужина, послал раба своего". Кто этот раб? Сын Божий, который принял образ раба, соделавшись Человеком (Фил. 2, 7), и о Котором как Человеке, говорится, что Он послан. Обрати внимание на то, что не просто сказано "раба", но "того" раба, который в собственном смысле благоугодил Богу по человечеству и хорошо послужил. Ибо не только как о Сыне и Боге, благоугодном Отцу, но и как о Человеке, который Один только Сам безгрешно покорился всем определениям и заповедям Отца и исполнил всякую правду (Мф. 3, 15), говорится о Нем, что Он послужил Богу и Отцу. Почему рабом Божиим в собственном смысле Он только Один и может быть назван. - Послан Он "когда наступило время ужина", то есть в определенное и благоприличное время. Ибо для спасения нашего не другое какое время было благоприличнейшим, как время царствования Августа кесаря, когда злоба взошла на самый верх и ей нужно было пасть. Как врачи оставляют гнойную и дурную болезнь дотоле, пока она выточит всю дурную влагу, а потом уже прикладывают и лекарства, так нужно было, чтоб и грех обнаружил все свойственные ему виды, а потом, чтоб великий Врач положил лекарство. Поэтому-то Господь допустил диаволу исполнить меру злобы и потом, воплотившись, уврачевал всякий вид злобы совершенно святой Своей жизнью. Он послал "в год", то есть в настоящее и приличное время, как и Давид говорит: "Препояшь по бедру мечом Твоим и красотою Твоею" (Пс. 44, 4). Меч, без сомнения, есть Слово Божие. Бедром означается рождение во плоти, которое совершилось при зрелости плода, то есть в надлежащее время. - Послан был "сказать званым". Кто сии званые? Может быть, и все люди, так как Бог всех призывал к познанию Себя то чрез благоустройство видимых вещей, то чрез закон естественный, а может быть, по преимуществу израильтяне, которые были призваны чрез Закон и пророков. К ним, к овцам дома Израилева, по преимуществу послан был Господь (Мф. 15, 24). - Он говорит: "идите, ибо уже все готово". Ибо Господь всем благовествовал: близко Царствие Небесное (Мф. 4, 17), и оно внутри вас (Лк. 17, 21). А они "начали все извиняться", то есть как бы сговорясь за одно. Ибо все начальники иудейские отказались иметь Иисуса Царем, и потому не удостоились (вкусить) вечери, кто по любви к богатству, кто по любви к удовольствиям. Ибо под теми, из которых один купил землю, а другой - пять пар волов, можно разуметь пристрастных к богатству, а под женившимся - сластолюбца. Если хочешь, пожалуй, разумей под купившим землю того, кто по мудрости мирской не принимает таинства (спасения). Ибо поле есть мир сей и вообще природа, а кто смотрит только на природу, тот не принимает сверхъестественного. Итак, фарисей, быть может, заглядевшись на землю, то есть наблюдая только законы природы, не принял того, что Дева родила Бога, так как это выше природы. Да и все хвалящиеся внешней мудростью из-за сей земли, то есть из привязанности к природе, не признали Иисуса, обновившего природу. Под купившим пять пар Волов и испытывающим их можно разуметь и человека, привязанного к веществу, который пять чувств душевных совокупил с телесными и душу сделал плотью. Поэтому, как занятый земным, он не хочет участвовать в духовной вечери. Ибо и премудрый говорит: "Как может сделаться мудрым тот, кто правит плугом" (Сир. 38, 25). А под отпадающим из-за жены можно разуметь пристрастного к удовольствиям, который, пристав к плоти, союзнице души, и будучи с ней одно, как совокупившийся с ней, не может угодить Богу. Можешь все это разуметь и буквально; ибо мы отпадаем от Бога как из-за пары волов, так и из-за женитьбы, когда привязываемся к ним, на них исстрачиваем всю жизнь, из-за них трудимся даже до крови, а Божественного ничего, ни мысли, ни изречения, не помыслим, не исследуем.
И, возвратившись, раб тот донес о сем господину своему. Тогда, разгневавшись, хозяин дома сказал рабу своему: пойди скорее по улицам и переулкам города и приведи сюда нищих, увечных, хромых и слепых. И сказал раб: господин! исполнено, как приказал ты, и еще есть место. Господин сказал рабу: пойди по дорогам и изгородям и убеди придти, чтобы наполнился дом мой. Ибо сказываю вам, что никто из тех званых не вкусит моего ужина, ибо много званых, но мало избранных.
Начальники иудейские были отвергнуты, и никто из них не уверовал во Христа, как и сами они хвалились своей злобой. Когда, - говорили они, - "уверовал ли в Него кто из начальников" (Ин. 7, 48)? Итак, эти законники и книжники, как сказал пророк, [объюродевше отпадоша благодати], а простодушные из иудеев, которые уподобляются хромым и слепым, и увеченным, "незнатное мира и уничиженное" (1 Кор. 1, 27-28), были призваны. Ибо народ дивился словам благодати, исходившим из уст Иисусовых (Лк. 4, 22), и радовался о учении Его. Но после того как вошли израильтяне, то есть избранные из них, которых Бог предназначил к славе Своей (Рим. 8, 29-30), каковы были: Петр, сыны Зеведеевы и прочее множество уверовавших, - после того благодать Божия излилась и на язычников. Ибо в находящихся на "дорогах" и "переулках" можно разуметь язычников. Израильтяне были внутри города, так как они приняли законоположение и наследовали городской образ жизни. А язычники, будучи чужды заветов и отчуждены законоположения Христова, и не будучи согражданами святых (Кол. 1, 21. 12; Еф. 2, 12. 3), проводили жизнь не на одной дороге, но на многих "дорогах" беззакония и невежества, и в "изгородях", то есть в грехах; ибо грех есть большая изгородь и средостение, отделяющее нас от Бога (Ис. 59, 2). Словом "на дорогах" намекается на скотоподобную и разделенную на многие мнения жизнь язычников, а словом "в переулках" указывается на жизнь их во грехах. - Не просто повелевает позвать сих (находящихся по дорогам и по изгородям), но понудить, хотя вера есть дело произвола каждого. Для того сказал он: понуди, чтобы мы познали, что уверование язычников, находившихся в глубоком неведении, есть знамение великой силы Божией. Ибо если бы немного было силы у Проповедуемого и невелика была истина учения, то как люди, служащие идолам и совершающие постыдные дела, могли бы убедиться, вдруг познать истинного Бога и совершать духовную жизнь? Желая указать на чудность сего обращения, и назвал оное понуждением. Как бы кто сказал: язычники и не желали оставить идолов и чувственных наслаждений, однако ж, истиной проповеди принуждены были оставить их. Или иначе: сила знамений составляла великое побуждение обратиться к вере во Христа. - Вечеря сия приготовляется ежедневно, и все мы призываемся в Царство, которое Бог уготовал людям еще прежде создания мира (Мф. 25, 34). Но мы не удостаиваемся оного, одни по любопытству мудрости, другие по любви к вещественному, иные по любви к плоти. А человеколюбие Божие дарует сие Царство другим грешникам, которые слепы разумными очами, не понимают, что есть воля Божия, или и понимают, но хромы и неподвижны к исполнению оной, и нищи, как лишившиеся небесной славы, и увеченные, как не обнаруживающие в себе непорочной жизни. К сим-то грешникам, блуждающим по широким и пространным путям греха, Отец Небесный посылает с приглашением на вечерю Сына Своего, который стал рабом по плоти, пришел позвать не праведников, но грешников (Мф. 9, 13), и обильно угощает их вместо тех разумных и богатых, и угождающих плоти. На многих Он посылает болезни и бедствия, и через то невольно заставляет отказаться от такой жизни, по судьбам, по каким Сам знает, и приводит их на Свою вечерю, обращая в побуждение для них наведение бедствий. Примеров сему много. - В более простом смысле, притча научает нас подавать лучше нищим и увечным, чем богатым. К чему Господь убеждал несколько выше, к тому самому, кажется, сказал и притчу сию, уверяя оною еще более, что угощать должно нищих. Научаемся (сей притчей) еще и другому, именно: что мы должны быть так усердны и щедры на принятие братьев (меньших), что должны убеждать их к участию в наших благах и тогда, когда они не желают. В этом для учителей сильное внушение, чтобы они наставляли учеников своих должному и тогда, когда сии не желают.
С Ним шло множество народа; и Он, обратившись, сказал им: если кто приходит ко Мне и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником; и кто не несет креста своего и идёт за Мною, не может быть Моим учеником.
Поскольку из ходящих за Иисусом многие следовали не со всем усердием и самоотвержением, но имели очень холодное расположение, то Он, научая, каков должен быть ученик Его, высказывает Свои мысли о сем, как бы изображает и живописует его, утверждая, что он должен ненавидеть не только близких ему совне, но и душу свою. Смотри же, в простоте своей и неопытности не соблазнись сим изречением. Ибо Человеколюбец не бесчеловечию учит, не самоубийство внушает, но хочет, чтобы искренний Его ученик ненавидел своих родных тогда, когда они препятствуют ему в деле богопочитания и когда он при отношениях к ним находит затруднения в совершении добра. Напротив, когда они не препятствуют сему, Он учит даже почитать их до последнего издыхания. И как учит? Самым лучшим учением, то есть собственными делами. Ибо Он повиновался Иосифу (Лк. 2, 51), несмотря на то, что сей не был отцом Его в собственном смысле, но мнимым. И о Матери Своей Он всегда имел большое попечение, так что и вися на кресте, Он не забыл Ее, но поручил возлюбленному ученику Своему (Ин. 19, 26-27). Как же Он, одному уча на деле иное будет внушать на словах? Нет, как я сказал. Он заповедует нам ненавидеть родителей тогда, когда они угрожают опасностью богопочтению. Ибо тогда они уже не родители, не родные, когда противодействуют нам в столь полезном деле. Утверждаемое нами видно и из того, что заповедуется ненавидеть душу свою. Ибо этой заповедью, без сомнения, повелевается не убивать себя, но оставлять душевные пожелания, отлучающие нас от Бога, и не заботиться о душе (жизни), если предстоять будет мучение, лишь бы предлежало вечное приобретение. А что Господь сему научает, а не самоубийству, это Сам же Он показывает, во-первых, тем, что, когда диавол, искушая Его, предлагал Ему броситься вниз с кровли церковной, Он отверг искушение (Мф. 4, 5-7), и, во-вторых, тем, что Он не предавал Себя иудеям (каждый раз), но удалялся и, проходя посреди их, укрывался от убийц (Лк. 4, 30). Итак, кому родные вредят в деле богопочтения, и он, однако ж, с удовольствием продолжает расположение к ним, ставит оное выше благоугождения Богу, а иногда из любви к жизни, в случае угрозы мучения, склоняется к отречению от веры, - тот не может быть учеником Христовым.
Ибо кто из вас, желая построить башню, не сядет прежде и не вычислит издержек, имеет ли он, что нужно для совершения ее, дабы, когда положит основание и не возможет совершить, все видящие не стали смеяться над ним, говоря: этот человек начал строить и не мог окончить?
Притчей о башне Господь научает нас, чтобы мы, однажды решившись следовать за Ним, сохранили сие самое намерение и не полагали одного только основания, то есть следовать начали бы, а до конца не последовали, как неимеющие достаточного приготовления и усердия. Таковы были те, о коих евангелист Иоанн говорит; "многие из учеников Его отошли от Него" (Ин. 6, 66). И всякий человек, решившийся творить добродетель, но недостигший до Божественного знания, поскольку начал добродетель несовершенно и неразумно, строит несовершенно, так как не может достигнуть башни высокого знания. Почему и бывает посмешищем смотрящих на него людей и бесов. И иначе: под основанием можешь разуметь слово учительское. Ибо слово учителя, рассуждающее, например, о воздержании, брошенное на душу ученика, подобно основанию. На этом слове, как на основании, нужно и "построение", то есть совершение дел, чтобы "башня", то есть добродетель, которую мы вознамерились творить, была окончена у нас, и притом была крепка пред лицом неприятеля. А что слово есть основание, а дело - построение, сему довольно научает нас апостол, когда говорит: "Я положил основание", Иисуса Христа, "а другой строит" (1 Кор. 3, 10), и далее перечисляет различные построения (ст. 12-15), то есть совершение дел или добрых, или злых. Итак, будем бояться, чтобы не стали над нами бесы смеяться, о которых пророк говорит: "дети (славянское - ругатели) будут господствовать над ними" (Ис. 3. 4), то есть отверженными от Бога.
Или какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостать идущему на него с двадцатью тысячами? Иначе, пока тот еще далеко, он пошлет к нему посольство просить о мире. Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником. Соль - добрая вещь; но если соль потеряет силу, чем исправить ее? ни в землю, ни в навоз не годится; вон выбрасывают ее. Кто имеет уши слышать, да слышит!
И эта притча научает нас не раздвояться душой, не пригвождаться к плоти и прилепляться к Богу, но, если имеем намерение вести войну против лукавых сил, наступать на них как на врагов и самым делом противоборствовать им. - Царем бывает и грех, царствующий в смертном нашем теле (Рим. 6, 12), когда мы допускаем его. Царем же создан и ум наш. Поэтому, если он намерен восстать против греха, должен воевать против него всей дутой, ибо воины его сильны и страшны, и кажутся больше и многочисленнее нас; поскольку воины греха суть бесы, которые против наших десяти тысяч направляют, по-видимому, двадцатитысячное число. Они же, будучи бестелесны и состязаясь с нами, живущими в теле, имеют, по-видимому, большую силу. Однако ж мы можем бороться против них, хотя они кажутся и сильнее нас. Ибо сказано: "С Богом мы окажем силу" (Пс. 59, 14) и "Господь - свет мой и спасение мое: кого мне бояться? Если ополчится против меня полк, не убоится сердце мое" (Пс. 26, 1. 3). Притом же Бог, воплотившийся ради нас, дал нам власть наступать на всю силу вражью (Лк. 10, 19). Поэтому мы, хотя и во плоти, однако ж, имеем оружие не плотское (2 Кор. 10, 3-4). Хотя по причине телесности мы составляем, по-видимому, десять тысяч против их двадцати тысяч, по причине бестелесной их природы, однако ж мы должны говорить: "Господь Бог - сила моя" (Авв. 3, 19)! И никогда не должны примиряться с грехом, то есть порабощаться страстям, но с особенной силой противостоять им и должны возыметь непримиримую ненависть к ним, не желая ничего страстного в мире, но оставляя все. Ибо тот не может быть Христовым учеником, кто оставляет не все, но имеет расположение к чему-нибудь в мире душевредному. - Ученик Христов должен быть "солью", то есть должен быть не только сам в себе добр и непричастен злобе, но и другим сообщать доброту. Ибо такова соль. Она, сама оставаясь неповрежденной и свободной от гниения, предохраняет от гниения и другое, чему передает это свойство. Но если соль потеряет свою природную силу, она не бывает ни на что полезна, не годится ни в землю, ни в навоз. Слова сии имеют такой смысл: Я желаю, чтоб всякий христианин был полезен и силен назидать, не только тот, кому вверено дарование учительства, каковы были апостолы, учители и пастыри, но Я требую, чтоб и сами миряне были плодоносны и полезны для ближних. Если же имеющий служить на пользу другим сам будет негоден и выйдет из состояния, приличного христианину, то он не в состоянии будет ни принести пользы, ни получить пользы. "Ни в землю, - сказано, - ни в навоз не годится". Словом "земля" делается намек на получение пользы, а словом "навоз" (гной) - на доставление пользы. Поэтому, как не служащий на пользу, не получающий пользы, он должен быть отвергнут и выброшен вон. - Поскольку же речь была темна и приточна, то Господь, возбуждая слушателей, чтоб они сказанное Им не приняли просто о соли, сказал: "кто имеет уши слышать, да слышит", то есть имеющий ум да разумеет. Ибо под "ушами" здесь должно разуметь чувственную силу души и способность к разумению. Итак, всякий из нас верующих есть соль, получивший сие свойство от Божественных слов и от благодати свыше. А что благодать есть соль, слушай (апостола) Павла: "Слово ваше да будет всегда с благодатию, приправлено солью" (Кол. 4, 6), так что слово, когда оно без благодати, может быть названо бессолым. Итак, если мы будем пренебрегать сим свойством Божественных слов и не будем принимать оного в себя, и не освоимся с ним, тогда мы будем глупы и неразумны, и соль наша поистине потеряла силу, как неимеющая свойства небесной благодати.

15

Приближались к Нему все мытари и грешники слушать Его. Фарисеи же и книжники роптали, говоря: Он принимает грешников и ест с ними. Но Он сказал им следующую притчу: кто из вас, имея сто овец и потеряв одну из них, не оставит девяноста девяти в пустыне и не пойдет за пропавшею, пока не найдет ее? А найдя, возьмет ее на плечи свои с радостью и, придя домой, созовет друзей и соседей и скажет им: порадуйтесь со мною: я нашел мою пропавшую овцу. Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии. Или какая женщина, имея десять драхм, если потеряет одну драхму, не зажжет свечи и не станет мести комнату и искать тщательно, пока не найдет, а найдя, созовет подруг и соседок и скажет: порадуйтесь со мною: я нашла потерянную драхму. Так, говорю вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся.
Господь, допуская к Себе мытарей и грешников, как врач больных, делал то, для чего Он и воплотился. Но фарисеи, поистине грешники, на такое человеколюбие отвечали ропотом. Ибо они считали мытарей отвратительными, хотя сами поедали домы вдовиц и сирот. Что же Господь? Он был человеколюбив как до мытарей, так и до тех самых, которые поносили Его человеколюбие. Он не отвращается и от сих, как от неисцелимых и ропотников, но с кротостью врачует их, сказывая им притчу об овцах, и от действительного и наглядного убеждая их и обуздывая не досадовать на такое излитие благости. Ибо если об одной овце, неразумной и несозданной по образу Божию, когда ее найдут после потери, бывает столько радости, то сколько же более должно быть радости о человеке разумном, сотворенном по образу Божию? Притча, очевидно, под девяносто девятью овцами разумеет праведников, а под одной овцой - падшего грешника. Некоторые же под сотней овец разумеют все разумные твари, а под одной овцой - человека разумной природы, которую, когда она заблудилась, взыскал добрый пастырь, оставив девяносто девять в пустыне, то есть в вышнем, небесном месте. Ибо небо, отдаленное от мирского треволнения и исполненное всякого мира и тишины, есть пустыня. Господь, найдя эту погибшую овцу, положил ее на Свои плечи. Ибо Он понес наши болезни и грехи (Ис. 53, 4), и не тяготясь взял на Себя все наши бремена; Он уплатил все, чем мы должны были, и удобно и без труда спас нас (и довел) до самого дома, то есть до неба. И "созовет друзей и соседей", может быть, Ангелов, которых мы разумели и под овцами, в двояком отношении. Так как, с одной стороны, всякое созданное существо по отношению к Богу есть как бы бессловесное, поэтому Небесные силы могут быть названы овцами. Поскольку же, с другой стороны, они словесны, то есть разумны, и кажутся к Богу ближайшими прочих тварей, поэтому лики ангельских Сил можно разуметь под друзьями и соседями. И под "женщиной" разумей премудрость и силу Бога и Отца, Его Сына, который потерял одну драхму из словесных и по образу Его созданных тварей, то есть человека, и засвечивает светильник - Свою плоть. Ибо как светильник, будучи от земли, светом, который он принимает, совещает покрытое тьмой; так и плоть Господа, земная и подобная нашей, осияла светом Божества) которым она воспринята. И "дом выметен", то есть весь мир очистился от греха; ибо Христос взял грех мира на Себя. И "драхма", то есть царское изображение, "нашлась", и настала радость как для Самого Христа, нашедшего ее, так и для Горних Сил, которые суть подруги Его и соседки: "подруга", поскольку творят Его волю; "соседки", поскольку бестелесны. А я спрошу, не суть ли подруги Его - все Горние Силы, а соседки - ближайшие из них, как-то: престолы, херувимы и серафимы? Ибо обрати внимание на выражение: "созывает подруг и соседок". Оно, очевидно, указывает на два предмета, хотя это и может представиться не особенно нужным.
Еще сказал: у некоторого человека было два сына; и сказал младший из них отцу: отче! дай мне следующую [мне] часть имения. И [отец] разделил им имение. По прошествии немногих дней младший сын, собрав всё, пошел в дальнюю сторону и там расточил имение свое, живя распутно. Когда же он прожил всё, настал великий голод в той стране, и он начал нуждаться; и пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней; и он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему.
И эта притча подобна предыдущим. И она под образом человека выводит Бога воистину человеколюбивого; под двумя сыновьями - два разряда людей, то есть праведников и грешников. И "сказал младший из них: дай мне следующую мне часть имения". Праведность есть древний удел человеческой природы, поэтому старший сын не вырывается из отеческой власти. А грех есть зло, впоследствии родившееся; поэтому и вырывается из-под родительской власти "младший" сын, который вырос с грехом, прившедшим впоследствии. И иначе: грешник называется "младшим" сыном, как нововводитель, отступник и возмутитель против отеческой воли. "Отче! дай мне следующую мне часть имения". "Имение" есть разумность, которой подчиняется и свобода. Ибо всякое разумное существо свободно. Господь дает нам разум, чтобы пользовались им свободно, как истинным нашим имением, и дает всем равно, ибо все равно разумны, самовластны. Но одни из нас пользуются сим достоинством согласно с назначением, а другие дарование Божие делают бесполезным. Под "имением" нашим можно разуметь и все вообще, что Господь дал нам, именно: небо, землю, всякую вообще тварь, Закон, пророков. Но младший сын увидел небо, - и обоготворил оное; увидел землю, - и почтил ее, а в Законе Его не хотел ходить и пророкам делал зло. Старший же сын всем этим воспользовался во славу Божию. Господь Бог, дав (все) это в равной мере, позволил (каждому) ходить (жить) по своему произволению, и никого не желающего служить Ему не принуждает. Ибо, если бы хотел принуждать, то не сотворил бы нас разумными и свободными. Младший сын все это в совокупности "расточил". И что было причиной? То, что он "пошел в дальнюю сторону". Ибо когда человек отступит от Бога и удалит от себя страх Божий, тогда он расточает все Божественные дары. Будучи близки к Богу, мы ничего не делаем такого, что достойно погибели, по сказанному: "Всегда видел я пред собою Господа, ибо Он одесную меня; не поколеблюсь" (Пс. 15, 8). А удалившись и отступив от Бога, мы делаем и терпим всевозможное зло, по словам: "вот, удаляющие себя от Тебя гибнут" (Пс. 72, 27). Итак, неудивительно, что он расточил имение. Ибо добродетель имеет один предел и есть нечто единое, а злоба многочастна и производит много соблазна. Например, для мужества один предел, именно: когда, как и на кого должно употреблять гнев, а злобы два вида - страх и дерзость. Видишь ли, расточается разум и единство добродетели погибает? Когда это имение расточено и человек не живет ни по разуму, то есть по естественному закону, не последует Закону писанному и пророков не слушает, тогда наступает (для него) сильный голод, не голод хлеба, но голод слышания слова Господня (Амос. 8, 11). И он начинает "нуждаться", поскольку не боится Господа, но далеко отстоит от Него, тогда как боящимся Господа нет скудости (Пс. 33, 10). Почему же нет скудости боящимся Господа? Так как боящийся Господа крепко любит заповеди Его, поэтому слава и богатство в доме его, и он скорее по своей воле расточает и дает убогим (Пс. 111, 1. 3. 9). Так он далек от скудости! А кто далеко ушел от Бога и не имеет пред своими очами грозного Его лица, тот, неудивительно, будет испытывать нужду, поскольку в нем не действует никакое Божественное слово. И "пошел", то есть далеко зашел и укрепился в злобе, "пристал к одному из жителей страны той". "Соединяющийся с Господом есть один дух с Господом, а "совокупляющийся с блудницею", то есть с природой бесов, "становится одно тело с нею" (1 Кор. 6, 17. 16), всецело делаясь плотью и не имея в себе места для Духа, подобно жившим во дни потопа (Быт. 6, 3). "Жители той страны", отдаленной от Бога, без сомнения, суть бесы. - Успев и сделавшись сильным в злобе, он "пасет свиней", то есть и других учит злобе и грязной жизни. Ибо все находящие удовольствие в тине бесчестных дел и вещественных страстей суть свиньи. Глаза свиные никогда не могут смотреть вверх, имея такое странное устройство. Почему и пасущие свиней, если, поймав свинью, долго не могут укротить ее визг, загибают ей голову назад и таким образом умеряют ее визг. - Как человек, пришедший на такое зрелище, какого он никогда не видал, когда поднимает глаза (на сцену), бывает поражен и молчит, так глаза тех, кои воспитаны во зле, никогда не видят горнего. Сих-то пасет превосходящий многих во злобе, каковы: содержатели блудниц, начальники разбойников, мытарей. Ибо о всех такого рода людях можно сказать, что они пасут свиней. Несчастный сей "желает насытиться" грехом, но никто не дает ему сего насыщения. Ибо привыкший к злу не находит насыщения в нем. Удовольствие непостоянно, но как приходит, с тем вместе и отходит, и несчастный сей опять остается с пустотой (на душе). Ибо грех подобен "рожкам", имея сладость и горечь: на время он услаждает, но мучит навеки. Никто не даст насытиться злом тому, кто услаждается им. Да и кто даст ему насыщение и покой? Бог? Но при нем нет Его; ибо питающийся злом уходит далеко от Бога. Бесы? Но как они дадут, когда они о том особенно и стараются, чтоб никогда не было покоя и насыщения от зла?
Придя же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода; встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою и уже недостоин называться сыном твоим; прими меня в число наемников твоих. Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец его и сжалился; и, побежав, пал ему на шею и целовал его. Сын же сказал ему: отче! я согрешил против неба и пред тобою и уже недостоин называться сыном твоим.
Со временем распутный пришел в себя. Ибо доколе он жил развратно, он был вне себя. Говорится, что он расточил имение, и справедливо: поэтому он вне себя. Ибо кто не управляется разумом, но живет как неразумный и других доводит до неразумия, тот вне себя, и не останется при своем имении, то есть при разуме. Когда же кто сообразит, в какое он впал бедствие, тогда он приходит в себя чрез размышление и обращение от блуждания вовне к покаянию. Под "наемниками", вероятно, разумеет оглашенных, которые, как еще непросвещенные, не успели еще сделаться сынами. А оглашенные, без сомнения, удовольствуются духовным хлебом с избытком каждодневно слушая чтения. И чтобы тебе знать различие между наемником и сыном, слушай. Три разряда спасающихся. Одни, как рабы, делают добро из страха суда. На это намекает Давид, когда говорит: "Трепещет от страха Твоего плоть моя, и судов Твоих я боюсь" (Пс. 118, 120). Другие - наемники; это, кажется, те, кои стараются благоугождать Богу из желания получить благо, как тот же Давид говорит: "Я приклонил сердце мое к исполнению уставов Твоих навек, до конца" (Пс. 118, 112). А третьи - сыны, то есть те, кои соблюдают заповеди Божии из любви к Богу, о чем опять тот же Давид свидетельствует: "Как люблю я закон Твой! весь день размышляю о нем" (Пс. 118, 97). И опять; "руки мои буду простирать к заповедям Твоим, которые возлюбил" (Пс. 118, 48), а не "которых убоялся". И еще: "Дивны откровения Твои", и поскольку дивны, "потому хранит их душа моя" (Пс. 118, 129). Итак, когда тот, кто находился в разряде сынов, но потом чрез грех лишился сыновства, увидит, что другие наслаждаются Божественными дарованиями, причащаются Божественных Тайн и Божественного хлеба (а под названием наемников можно разуметь не только оглашенных, но и вообще членов церкви, находящихся не в первом чине); тогда он должен сказать сам себе сии слова сожаления: "сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода". Но "встану", то есть от падения греховного, "пойду к отцу моему и скажу ему: Отче! я согрешил против неба и пред тобою". Оставив небесное, я согрешил против оного, предпочтя ему презренное удовольствие, и вместо неба, своего отечества, выбрав лучше страну голодную. Ибо как тот, можно сказать, грешит против золота, кто предпочитает ему свинец, так тот грешит против неба, кто предпочитает ему земное. Ибо он, без сомнения, удаляется от пути, ведущего на небо. И заметь, что когда он грешил, тогда делал грех как бы не пред Богом, а когда раскаивается, тогда чувствует себя согрешившим пред Богом. "Встал и пошел к отцу своему". Ибо нам должно не только желать того, что угодно Богу, но и самым делом исполнять. - Ты видел теперь теплое покаяние, посмотри же и на милосердие отца, Он не дожидается, пока сын дойдет до него, но сам спешит навстречу и обнимает его. Ибо, будучи по природе Отцом, Бог есть Отец и по благости. Он весь всего обнимает сына, чтобы со всех сторон соединить его с Собой, как сказано: "и слава Господня будет сопровождать тебя" (Ис. 58, 8). Прежде, когда сын сам удалялся, время было и отцу удалиться от объятия. А когда сын приблизился чрез молитву и обращение, тогда благовременно стало и обнять его. Отец "пал на шею" сыну, показывая, что она, непокорная прежде, стала ныне покорной, и "целовал" его, обозначая примирение и освящая уста прежде осквернившегося, как бы некое преддверие, и чрез них ниспосылая освящение и вовнутрь.
А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги; и приведите откормленного теленка, и заколите; станем есть и веселиться! ибо этот сын мой был мертв и ожил, пропадал и нашелся. И начали веселиться.
Под "рабами" можешь разуметь Ангелов, так как они суть служебные духи, посылаемые на служение для достойных спасения (Евр. 1, 14), Ибо они обращающегося от злобы одевают в "лучшую" одежду, то есть или в прежнюю, которую мы носили прежде греха, одежду нетления, или в одежду лучшую всех прочих, какова одежда крещения. Ибо она первая надевается на меня, и чрез нее я снимаю с себя одежду неприличия, Под "рабами" можешь разуметь Ангелов и потому, что они служат при всем том, что совершается ради нас, и что мы освящаемся при посредстве их. Под "рабами" можешь разуметь и священников, так как они обращающегося одевают чрез крещение и учительское слово и надевают на него первую одежду, то есть Самого Христа. Ибо все мы, крестившиеся во Христа, облеклись во Христа (Гал. 3, 27). - И дает "перстень на руку", то есть печать христианства, которую мы получаем чрез дела. Ибо рука есть знак деятельности, а перстень - печати. Итак, крестившийся и вообще обращающийся от злобы, должен иметь на руке, то есть на всей деятельной силе, печать и признак христианина, чтобы мог показать, как обновился по образу создавшего его. Или иначе: под "перстнем" можешь разуметь залог Духа. Скажу так; Бог даст совершеннейшие блага тогда, когда наступит их время, а ныне, для уверения, как бы в виде залога будущих благ, дает нам такого рода дарования: одним - дар чудотворения, другим - дар учительства, иным - другой какой-нибудь дар. Принимая сии дары, мы с твердостью уповаем и на получение совершеннейших. Дается "обувь на ноги", чтобы они сохранились как от скорпионов, то есть от погрешностей, по-видимому, малых и тайных, как говорит Давид (Пс. 18, 13), однако ж, и тех смертоносных, так и от змей, считаемых видимо вредными, то есть от грехов. И иначе: удостоенному первой одежды дается обувь в знак того, что Бог делает его готовым благовествовать и служить на пользу другим. Ибо отличительное свойство христианина быть полезным для других. Кто есть упитанный "телец", закалаемый и едомый, это не трудно понять. Он есть, без сомнения, истинный Сын Божий. Поскольку Он Человек и принял на Себя плоть, по природе неразумную и скотоподобную, хотя и наполнил ее собственными совершенствами, поэтому назван Тельцом. Телец Сей не испытал ярма закона греховного, но есть Телец "откормленный", поскольку определен на сие Таинство прежде создания мира (1 Петр. 1, 20). Быть может, покажется изысканным то, что еще имеет быть сказано, однако ж, пусть будет сказано. Хлеб, который мы ломим, по виду своему состоит из пшеницы, поэтому может быть назван откормленным пшеницей, а по духовной стороне есть Плоть, поэтому может быть назван Тельцом, и таким образом Один и Тот же есть Телец и упитанный. Итак, всякий кающийся и делающийся сыном Божиим, особенно же восставленный и вообще от греха очищаемый, причащается Сего упитанного Тельца и бывает причиной веселья для Отца и рабов Его, Ангелов и священников: "Ибо был мертв и ожил, пропадал и нашелся". В том отношении, что он пребывает во зле, он был "мертв", то есть безнадежен, а по отношению к тому, что природа человеческая удобопреклонна и от злобы может обратиться к добродетели, он называется "пропадавшим". Ибо слово потерявшийся умереннее, чем мертвый.
Старший же сын его был на поле; и возвращаясь, когда приблизился к дому, услышал пение и ликование; и, призвав одного из слуг, спросил: что это такое? Он сказал ему: брат твой пришел, и отец твой заколол откормленного теленка, потому что принял его здоровым. Он осердился и не хотел войти. Отец же его, выйдя, звал его. Но он сказал в ответ отцу: вот, я столько лет служу тебе и никогда не преступал приказания твоего, но ты никогда не дал мне и козлёнка, чтобы мне повеселиться с друзьями моими; а когда этот сын твой, расточивший имение своё с блудницами, пришел, ты заколол для него откормленного теленка. Он же сказал ему: сын мой! ты всегда со мною, и всё мое твое, а о том надобно было радоваться и веселиться, что брат твой сей был мертв и ожил, пропадал и нашелся.
Здесь дают пресловутый вопрос: как оказывается завистливым сын, который в прочих отношениях жил и служил отцу благоугодно? Но он решится, коль скоро сообразят, почему была сказана сия притча. Притча эта вместе с предыдущими сказана была, без сомнения, потому, что фарисеи, считавшие себя чистыми и праведными, роптали на Господа за то, что Он принимал блудниц и мытарей. Если же она сказана потому, что роптали фарисеи, которые, по-видимому, были праведнее мытарей, то смотри, что лицо сына, по-видимому, ропщущего, относится ко всем, кои соблазняются внезапным благополучием и спасением грешников. А это не есть зависть, но излитие человеколюбия Божия, непонятное для нас, а потому рождающее ропот. И Давид не выводит ли лица соблазняющихся миром грешников (Пс. 72, 3), подобно так и Иеремия, когда говорит: "почему путь нечестивых благоуспешен"? "Ты насадил их, и они укоренились"? (Иер. 12, 1-2). Все это свойственно слабому и бедному уму человеческому, который возмущается и приходит в недоумение при виде недостоинства, именно: благополучия людей порочных. Поэтому Господь настоящей притчей как бы так говорит фарисеям: пусть так, что вы, подобно этому сыну, праведны и благоугодны пред Отцом; но Я прошу вас, праведных и чистых, не роптать на то, что мы устрояем веселие за спасение грешника, ибо и он сын же. Итак, отсюда не зависть обнаруживается, но сей притчей Господь вразумляет фарисеев, чтобы они не досадовали на принятие грешников, хотя бы сами и были праведны и соблюдали всякую заповедь Божию. И нимало не удивительно, если мы огорчаемся принятием тех, кои кажутся недостойными. Человеколюбие Божие так велико и так обильно подает нам свои блага, что отсюда и ропот может родиться. Так мы говорим и в обычной беседе. Часто оказав кому-нибудь благодеяние, потом не получив благодарности от него, мы говорим: все порицают меня за то, что я так много облагодетельствовал тебя. Хотя, может быть, и никто не порицал нас, но, желая показать величие благодеяния, мы выдумываем это, - Рассмотрим же эту притчу по частям и как бы в кратком извлечении. Старший сын был "на поле", то есть в мире сем, возделывал свою землю, то есть плоть, чтобы она изобиловала хлебами, и сеял со слезами, чтобы пожать с весельем (Пс. 125, 5). Узнав о случившемся, он не хотел войти в общую радость. Но человеколюбивый Отец выходит, зовет его и сообщает ему, что причиной веселья является оживление мертвого, чего тот не знал, как человек соблазняющийся и обвиняющий Отца за то, что Он не дал ему и козленка, а для распутного заколол откормленного теленка. Что обозначается "козленком"? Можешь узнать из того, что всякий козленок причисляется к стороне левой и стороне грешников (Мф. 25, 33. 41). Итак, добронравный говорит Отцу: я проводил жизнь во всяком труде, терпел гонения, неприятности, оскорбления от грешников, и Ты никогда не заколол для меня и не убил козленка, то есть оскорбляющего меня грешника, чтобы я мог найти малую приятность. Например, Ахав был козел по отношению к Илии, Он гнал пророка, но Господь не предал тотчас сего козла на заклание, чтобы немного обрадовать Илию и успокоить с друзьями его пророками. Поэтому (Илия) и говорит Богу: "разрушили жертвенники Твои и пророков Твоих убили" (3 Цар. 19, 14). По отношению к Давиду козлом был Саул и все клевещущие на него, которым Господь позволял искушать его, но которых не убивал для удовольствия Давида. Поэтому сей и говорит: "Доколе, Господи, нечестивые, доколе нечестивые торжествовать будут?" (Пс. 93, 3). Так и сей, представляемый в Евангелии, сын говорит: который постоянно в трудах, того ты не удостоил никакого утешения, ни даже не предал на заклание никого из оскорбляющих меня, а теперь так, без труда, спасаешь распутного! Итак, вся цель притчи сей, сказанной по поводу ропота фарисеев на Господа за принятие им грешников, состоит в том, чтобы научить нас не отвергать грешников и не роптать, когда Бог принимает их, хотя бы мы были и праведны. Младший сын - блудницы и мытари; старший сын - фарисеи и книжники, предположительно принимаемые за праведных. Бог как бы так говорит: пусть вы, действительно, праведны и не преступали никакого повеления, но неужели же не должно принимать тех, кои обращаются от зла? Подобных ропотников вразумляет Господь настоящей притчей. - Не безызвестно мне, что некоторые под старшим сыном разумели Ангелов, а под младшим - природу человеческую, возмутившуюся и не покорившуюся данной заповеди. Другие разумели под старшим израильтян, а под младшим - язычников. Но истинно то, что мы сейчас сказали, именно: что старший сын представляет собой лицо праведных, а младший - грешников и раскаивающихся, и все построение притчи составилось из-за фарисеев, которым Господь внушает, что они, хотя бы сами были и праведны, не должны огорчаться принятием грешников. Итак, никто да не оскорбляется судьбами Божиими, но да терпит и в том случае, когда делаются счастливыми и спасаются, по-видимому, грешники. Ибо почему знаешь? Может быть, тот, кого ты считаешь грешником, принес покаяние, и за то принят. А также быть может, что он имеет тайные добродетели, и ради их благоприятен в очах Божиих.

16

Сказал же и к ученикам Своим: один человек был богат и имел управителя, на которого донесено было ему, что расточает имение его; и, призвав его, сказал ему: что это я слышу о тебе? дай отчет в управлении твоем, ибо ты не можешь более управлять. Тогда управитель сказал сам в себе: что мне делать? господин мой отнимает у меня управление домом; копать не могу, просить стыжусь; знаю, что сделать, чтобы приняли меня в домы свои, когда отставлен буду от управления домом. И, призвав должников господина своего, каждого порознь, сказал первому: сколько ты должен господину моему? Он сказал: сто мер масла. И сказал ему: возьми твою расписку и садись скорее, напиши: пятьдесят. Потом другому сказал: а ты сколько должен? Он отвечал: сто мер пшеницы. И сказал ему: возьми твою расписку и напиши: восемьдесят. И похвалил господин управителя неверного, что догадливо поступил; ибо сыны века сего догадливее сынов света в своем роде. И Я говорю вам: приобретайте себе друзей богатством неправедным, чтобы они, когда обнищаете, приняли вас в вечные обители.
Всякая притча прикровенно и образно объясняет сущность какого-нибудь предмета, но не она во всем подобна тому предмету, для объяснения которого берется. Поэтому не должно все части притчи изъяснять до тонкости, но, воспользовавшись предметом, насколько прилично, прочие части нужно опускать без внимания, как прибавленные для целости притчи, а с предметом не имеющие никакого соответствия. Так нужно поступить и с предложенной притчей. Ибо если мы возьмемся до тонкой подробности объяснять все, кто домоправитель, кто приставил его к управлению, кто донес на него, кто должники, почему один должен маслом, а другой - пшеницей, почему говорится, что они должны были по сто, и если все прочее вообще будем исследовать с излишним любопытством, то мы сделаем речь темной, причем, вынужденные затруднениями, может быть, дойдем и до смешных объяснений. Поэтому настоящей притчей должно воспользоваться столько, сколько можно. Поясню несколько. Господь желает здесь научить нас хорошо распоряжаться вверенным нам богатством. И, во-первых, мы научаемся тому, что мы не господа имения, ибо ничего собственного не имеем, но что мы управители чужого, вверенного нам Владыкой с тем, чтобы мы располагали имением хорошо и так, как Он повелевает. Потом научаемся тому, что если мы поступаем в управлении богатством не по мысли Владыки, но вверенное нам расточаем на свои прихоти, то мы такие управители, на которых сделан донос. Ибо воля Владыки такова, чтобы вверенное нам мы употребляли на нужды сослужителей, а не на собственные удовольствия. Когда же на нас доносят и мы имеем быть отставленными от управления имением, то есть исторгнутыми из здешней жизни, когда именно мы будем давать отчет в управлении после преставления отселе, тогда мы поздно примечаем, что нужно делать, и приобретаем себе друзей богатством неправедным. "Неправедным" называется то "богатство", которое Господь вручил нам для употребления на нужды братьев и сослужителей, а мы удерживаем оное для самих себя. Но поздно мы ощутим, куда нам обратиться, и что в этот день мы не можем ни трудиться, ибо тогда не время делать, ни милостыни просить, ибо неблагоприлично, так как девы просившие (милостыни) названы глупыми (Мф. 25, 8). Что же остается делать? Разделить с братьями это имение, чтобы, когда перейдем отселе, то есть переселимся из здешней жизни, бедные приняли нас в вечные обители. Ибо нищим во Христе назначены в удел вечные обители, в которые они могут принять явивших им любовь здесь чрез раздачу богатства, хотя оное, как принадлежащее Владыке, сначала нужно было раздать бедным. Они суть должники по сказанному: "он всякий день милует и взаймы дает" (Пс. 36, 26), и в другом месте: "Благотворящий бедному дает взаймы Господу" (Притч. 19, 17). Итак, предварительно нужно было все раздать этим добрым должникам, которые уплачивают во сто крат. Впрочем, когда мы оказываемся управителями неверными, несправедливо удерживая за собой то, что назначено для других, нам не должно навсегда оставаться в этом бесчеловечии, но должно раздавать бедным, чтобы они приняли нас в вечные обители. - Когда мы так будем изъяснять эту притчу, то в объяснении не встретится ничего ни лишнего, ни изысканного, ни сногадательного. Впрочем, выражение "сыны века сего догадливее" и далее, кажется, означает нечто другое, и не неудобопонятное или странное. "Сынами века" сего называет тех, кои придумывают все, что на земле полезно для них, а "сынами света" тех, кои из любви к Богу, должны преподавать другим духовное богатство. Итак, здесь говорится, что люди, поставляемые в управители человеческим имением, всячески стараются о том, чтобы после отставки от управления иметь утешение, а сыны света, поставляемые, то есть получающие в доверие управление духовным имением, нисколько не думают о том, чтобы после сего получить себе пользу, Итак, сыны века сего суть те, коим вверено управление человеческими делами и кои "в своем роде", то есть в жизни сей, умно ведут свои дела, а сыны света те, кои приняли имение с тем, чтобы управлять им боголюбезно. Оказывается, что, управляя человеческим имением, мы умно ведем свои дела и стараемся, чтобы иметь какое-нибудь убежище жизни и тогда, когда будем отставлены от сего управления. А когда управляем имением, коим должно распоряжаться по воле Божией, мы, кажется, не заботимся о том, чтобы нам по преставлении из здешней жизни не подпасть ответственности за управление и не остаться без всякого утешения. Потому мы и называемся неразумными, что не думаем о том, что будет полезно для нас после сего. Но будем приобретать себе друзей в нищих, употребляя на них неправедное богатство, данное нам от Бога в оружие правды, но нами удержанное в свою пользу и потому превратившееся в неправду. Если же богатство, праведным путем доставшееся, когда им управляют нехорошо и не раздают нищим, вменяется в неправду и в маммону, то тем более богатство неправедное. Будем же сим последним приобретать себе друзей, чтобы, когда умрем и переселимся из здешней жизни или и в другом случае будем малодушествовать от осуждения, они приняли нас там в вечные обители.
Верный в малом и во многом верен, а неверный в малом неверен и во многом. Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное? И если в чужом не были верны, кто даст вам ваше? Никакой слуга не может служить двум господам, ибо или одного будет ненавидеть, а другого любить, или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне.
Господь еще учит о том, что богатством нужно управлять по воле Божией. "Верный в малом", то есть хорошо распоряжавшийся вверенным ему имением в мире сем, верен "и во многом", то есть и в будущем веке достоин истинного богатства. "Малым" называет земное богатство, так как оно поистине мало, даже ничтожно, поскольку скоропреходящее, а "многим" - богатство Небесное, так как оно всегда пребывает и прибывает. Поэтому, кто оказался неверным в сем земном богатстве и данное на общую пользу братьев присвоил себе, тот не будет достоин и того многого, но будет отвергнут как неверный. Поясняя сказанное, прибавляет: "Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное?" "Неправедным" богатством назвал богатство, которое остается при нас; ибо если б оно не было неправедно, оно и не было бы у нас. А теперь, поскольку оно у нас, то очевидно, что неправедно, так как оно задержано нами и не роздано бедным. Ибо похищение чужого имения и принадлежащего нищим есть несправедливость. Итак, кто нехорошо и неверно управляет сим имением, как тому доверять "истинное" богатство? И нам кто даст "наше", когда мы неверно распоряжаемся "чужим", то есть имением? А оно "чужое", так как оно назначено для бедных, а с другой стороны, так как мы ничего не принесли в мир, но родились нагими. А наш удел - богатство Небесное и Божественное, ибо там жилище наше (Фил. 3, 20). Имение и приобретение чужды для человека, сотворенного по образу Божию, ибо из них ничто не похоже на него. А наслаждение Божественными благами и общение с Богом - это сродно нам. - Доселе Господь учил нас, как должно верно управлять богатством. Ибо оно чужое, а не наше; мы управители, а не господа и владыки. Поскольку же управление богатством по воле Божией совершается не иначе, как при твердом бесстрастии к нему, то Господь прибавил к учению своему и сие: "Не можете служить Богу и маммоне", то есть невозможно тому быть слугой Божиим, кто привязался к богатству и по пристрастию к нему нечто удерживает за собой. Поэтому, если ты намерен верно распоряжаться богатством, то не порабощайся ему, то есть не имей привязанности к нему, и ты истинно послужишь Богу. Ибо сребролюбие, то есть страстная наклонность к богатству, повсюду порицается (1 Тим. 6, 10).
Слышали всё это и фарисеи, которые были сребролюбивы, и они смеялись над Ним. Он сказал им: вы выказываете себя праведниками пред людьми, но Бог знает сердца ваши, ибо, что высоко у людей, то мерзость пред Богом.
Фарисеи, в досаде на слова Господа, смеялись над Ним. Ибо им, как сребролюбцам, неприятно было слушать о нестяжательности. Так и сказано: "мерзость грешнику богочестие, и обличение нечестивому раны" (Притч. 9, 7). Господь, обнаруживая скрытое лукавство фарисеев и показывая, что они, хотя и принимают вид праведности, мерзки, однако ж, пред Богом по своему самомнению, говорит: вы представляете себя праведниками пред людьми и думаете, будто вам одним дано разуметь то, что нужно, и учить; поэтому вы и смеетесь над Моими словами как неразумными, желая почитаться у черни учителями истины. Но не так на деле. Потому что Бог знает сердца ваши и считает вас мерзкими за ваше высокомудрие и пристрастие к людской славе. "Ибо что высоко у людей, то мерзость пред Богом". "Мерзость пред Господом всякий надменный сердцем" (Притч. 16, 5). Поэтому вам, фарисеи, нужно было жить не для людского мнения, "ибо рассыплет Бог кости ополчающихся против тебя" (Пс. 52,6), но лучше соделовать себя праведными пред Богом.
Закон и пророки до Иоанна; с сего времени Царствие Божие благовествуется, и всякий усилием входит в него. Но скорее небо и земля прейдут, нежели одна черта из закона пропадет. Всякий, разводящийся с женою своею и женящийся на другой, прелюбодействует, и всякий, женящийся на разведенной с мужем, прелюбодействует.
По-видимому, это отдельная речь, не имеющая ничего общего с вышесказанным, но для внимательного она не покажется непоследовательной, а напротив очень связанной с предыдущим. Господь вышесказанными словами учил нестяжательности и богатство назвал неправедным именем, а Закон (Лев. 26, 3-9) поставлял благословения и в богатстве (между прочим), и пророки (Ис. 19) обещали в награду блага земные. Чтобы кто-нибудь подобно фарисеям не сказал Ему с насмешкой: что Ты говоришь? Ты противоречишь Закону: он благословляет богатством, а Ты учишь нестяжательности? - поэтому Господь говорит: Закон и пророки имели время до Иоанна и хорошо так учили, потому что слушатели были тогда в юном возрасте. Но с того времени, как явился Иоанн, почти бесплотный по нестяжательности и нестяжательный почти по бесплотности, и проповедал Царствие Небесное, блага земные уже не имеют времени, а проповедуется Царствие Небесное. Поэтому желающие небес должны на земле усвоить себе нестяжательность. Поскольку пророки и Закон не упоминали о Царстве Небесном, то справедливо обещали блага земные людям, еще далеко несовершенным и неспособным представить себе ничего великого и мужеского. Поэтому фарисеи, Я справедливо учу нестяжательности, когда несовершенные заповеди Закона не имеют уже времени. Потом, чтобы не сказали, что, наконец, все законное отвергнуто как суетное и совершенно пустое, Господь говорит: Нет! напротив, ныне еще более исполняется и совершается. Ибо что Закон начертал в тени, говоря образно о Христе или о заповедях, то ныне исполняется, и ни одна черта из того не пропадет. Что там в виде тени указано о Христе, то ныне совершится яснейшим образом. И заповеди Закона, данные тогда приспособительно и сообразно с разумением несовершенных, ныне будут иметь смысл высший и совершеннейший. А что Закон несовершенным говорил несовершенно, видно из следующего. Например, Закон по жестокосердию евреев дал приговор о расторжении брака, именно: муж, если возненавидит жену свою, имел право развестись с ней, чтобы не случилось чего-нибудь худшего. Ибо склонные к убийству и кровожадные евреи не щадили ближайших родных, так что закапали в жертву бесам своих сыновей и дочерей. Но это недостаток и несовершенство Закона. Тогда было время такого законоположения, а ныне нужно другое учение, совершеннейшее. Поэтому Я и говорю: всякий, кто разведется с женой своей не за прелюбодеяние и женится на другой, тот прелюбодействует. Поэтому нет ничего удивительного, если Я учу о нестяжательности, хотя Закон ничего о ней ясно не говорит. Вот, Закон равнодушно дал заповедь о брачном разводе, для предотвращения смертоубийства в иудеях; а Я, приучая слушателей к высшему совершенству, запрещаю развод без благословной причины и повелеваю так не вопреки Закону, но с тем, чтобы не было убийств между мужьями и женами. И Я подтверждаю это, когда учу, чтоб супруги заботились друг о друге и берегли друг друга как собственные члены. И Закон желал этого, но поскольку слушатели были несовершенны, то Он определил расторгать брак, чтобы, по крайней мере, при таком условии муж и жена щадили друг друга и не ярились один на другого. - Итак, Христос все требования Закона подтвердил; а поэтому и хорошо сказал, что невозможно пропасть ни одной черте из Закона. Ибо как бы она погибла, когда Христос исправил его (Закон) в лучшем виде?
Некоторый человек был богат, одевался в порфиру и виссон и каждый день пиршествовал блистательно. Был также некоторый нищий, именем Лазарь, который лежал у ворот его в струпьях и желал напитаться крошками, падающими со стола богача, и псы, приходя, лизали струпья его. Умер нищий и отнесен был Ангелами на лоно Авраамово. Умер и богач, и похоронили его.
Эта речь стоит в связи с предыдущей. Поскольку выше Господь учил хорошо управлять богатством, то справедливо присовокупляет и сию притчу, которая примером случившегося с богачом указывает на ту же самую мысль. Речь эта есть именно притча, а не действительное событие, как некоторые думали без основания. Ибо не настало еще время ни праведным наследовать блага, ни грешным - противное. А Господь придал речи образность, чтобы как немилосердных вразумить, что им предлежит в будущем, так и злостраждущих научить, что они будут благополучны за то, что переносят здесь. Богача в притчу Господь взял без имени, поскольку он недостоин и именоваться пред Богом, как и чрез Пророка сказано: "не помяну имен их устами моими" (Пс. 15, 4). А о нищем упоминает по имени, ибо имена праведных записываются в книге жизни. Говорят же, по преданию евреев, что в то время был в Иерусалиме некто Лазарь, находившийся в крайней бедности и болезни, и что Господь о нем упомянул, взяв его в притчу как явного и известного. - Богач был во всех отношениях благополучен. Он одевался в порфиру и виссон и не только одевался, но и всяким другим удовольствием наслаждался. "Пиршествовал блистательно", сказано, и не то, чтоб ныне - да, а завтра - нет, но "каждый день", и не то, чтобы умеренно, но "блистательно", то есть роскошно и расточительно. А Лазарь был нищий и больной, и притом "в струпьях", как сказано. Ибо можно болеть и, однако ж, не быть в ранах, а от сих увеличивается зло. И повержен был он у ворот богатого. Новая скорбь видеть, что другие с избытком наслаждаются, а он томится голодом. Ибо он желал насытиться не роскошными яствами, но крошками от них такими, которыми питались псы. Никто не заботился и об излечении Лазаря: ибо псы облизывали раны его, так как никто не отгонял их. Что же? Лазарь, находясь в таком бедственном положении, хулил Бога, поносил роскошную жизнь богача? Осуждал бесчеловечие? Роптал на Промысл? Нет, ничего такого он не помышлял, но переносил все с великим любомудрием. Откуда это видно? Из того, что, когда умер, его приняли Ангелы. Ибо если бы он был ропотник и богохульник, он не удостоился бы такой чести - сопровождения и несения Ангелами. "Умер и богач, и похоронили его". Еще при жизни богача душа его была поистине зарыта, она носила плоть как бы гроб. Поэтому и по смерти его он не Ангелами возводится, но низводится в ад. Ибо не помышлявший никогда ни о чем высоком и небесном достоин самого низшего места. Словами "похоронили его" Господь намекнул на то, что душа его получила в удел преисподнее и мрачное место.
И в аде, будучи в муках, он поднял глаза свои, увидел вдали Авраама и Лазаря на лоне его и, возопив, сказал: отче Аврааме! умилосердись надо мною и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой, ибо я мучаюсь в пламени сем. Но Авраам сказал: чадо! вспомни, что ты получил уже доброе твое в жизни твоей, а Лазарь - злое; ныне же он здесь утешается, а ты страдаешь; и сверх всего того между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят.
Как Адама, изгнав из рая, Господь поселил перед раем (Быт. 3, 24), чтобы страдание, повторяющееся при постоянном виде рая, давало Адаму яснее чувствовать лишение блаженства, так и сего богача осудил пред лицом Лазаря, чтобы видя, в каком состоянии находится теперь Лазарь, богатый чувствовал, чего он лишился чрез бесчеловечие. Почему же богатый увидел Лазаря не у другого кого из праведных, но на лоне Авраама? Поскольку Авраам был гостеприимен, а богатого нужно было обличить в нелюбви к гостеприимству, поэтому богатый и видит Лазаря с Авраамом. Сей и мимо проходящих приглашал в дом свой, а тот презирал и лежащего внутри дома. Почему богатый обращает просьбу свою не к Лазарю, а к Аврааму? Может быть, он стыдился, а может быть, думал, что Лазарь помнит его зло, и по своим делам заключал и о Лазаре. Если я (мог он думать), наслаждаясь таким счастьем, презирал его, угнетаемого таким несчастьем, и не уделял ему даже крошек, то тем более он, презренный мной, вспомнит зло и не согласится оказать мне милость. Поэтому-то он обращается со своими словами к Аврааму, думая, вероятно, что патриарх не знает, как было дело. Что же Авраам? Он не сказал богачу: бесчеловечный и жестокий, не стыдно ли тебе? теперь ты вспомнил о человеколюбии. Но как? "Чадо"! Смотри на сострадательную и святую душу. Мудрец какой-то говорит: смиренную душу не возмущай. Поэтому и Авраам говорит: "чадо", давая чрез сие знать ему, что именовать его так милостиво даже теперь в его власти, но и только, а что более сего он ничего не властен сделать для него. Что могу, то уделю тебе, то есть голос сострадания. Но чтобы перейти отсюда туда, это не в нашей воле, ибо все заключено. "Ты получил уже доброе твое в жизни твоей, а Лазарь - злое". Почему Авраам не сказал богачу: ты приял, но получил? Слово "получить обратно" мы обыкновенно употребляем о тех, кои получают то, чем им должны были. Чему же мы научаемся? Тому, что хотя некоторые осквернили себя злодеяниями, хотя дошли до крайней степени злобы, но когда-нибудь сделали же они одно или два добрых дела. Поэтому и богач имел какие-нибудь добрые дела, и так как он в благоденствии здешней жизни получил воздаяние, то и говорится, что он получил доброе" свое. "А Лазарь - злое". Может быть, и он совершил одно или два злых дела и в скорби, которую здесь претерпел, получил за них должное воздаяние. Поэтому он утешается, а ты страждешь. "Пропасть" означает расстояние и различие между праведными и грешниками. Ибо как произволения их были различны, так и обители их имеют большую разность, когда каждый получает воздаяние соответственно произволению и жизни. Приметь здесь и возражение против оригенистов. Они говорят, что придет время, когда муки окончатся и грешники соединятся с праведниками и с Богом, и таким образом Бог будет все во всех. Но вот, мы слышим, Авраам говорит, что хотящие перейти отсюда к вам или оттуда к нам не могут сего сделать. Поэтому как из участи праведников невозможно кому-нибудь перейти в место грешников, так невозможно, учит нас Авраам, перейти из места мучения в место праведников. И Авраам, без сомнения, более достоин веры, чем Ориген. - Что такое "ад"? Одни говорят, что ад есть подземное мрачное место, а другие называли адом переход души из наглядного в невидимое и безвидное состояние. Ибо доколе душа находится в теле, она обнаруживается собственными действиями, а по разлучении с телом она становится невидимой. Это-то и называли адом. - "Лоном Авраамовым" называют совокупность тех благ, какие предлежат праведникам по входе их от бури в небесные пристани; поскольку и в море заливами (лоном) мы обыкновенно называем места удобные для пристани и успокоения. - Обрати внимание и на то, что в день тот обидчик увидит, в какой славе будет обиженный им, а сей в свою очередь увидит, в каком осуждении будет обидчик, подобно как здесь богатый увидел Лазаря, а сей - опять богатого.
Тогда сказал он: так прошу тебя, отче, пошли его в дом отца моего, ибо у меня пять братьев; пусть он засвидетельствует им, чтобы и они не пришли в это место мучения. Авраам сказал ему; у них есть Моисей и пророки; пусть слушают их. Он же сказал: нет, отче Аврааме, но если кто из мертвых придет к ним, покаются. Тогда [Авраам] сказал ему: если Моисея и пророков не слушают, то если бы кто и из мертвых воскрес, не поверят.
Несчастный богач, не получив облегчения своей участи, прилагает просьбу о других. Смотри, как он чрез наказание пришел к сочувствию другим, и тогда как прежде презирал Лазаря, у ног его лежащего, теперь заботятся о других, кои не находятся при нем, и умоляет послать в дом отца своего Лазаря из мертвых, не просто кого-нибудь из мертвых, но Лазаря, чтобы видевшие его прежде больным и бесчестным увидели теперь увенчанным славой и здоровым, и бывшие свидетелями его убожества сами сделались созерцателями его славы. Ибо очевидно, он имел бы явиться им во славе, если бы нужно было быть ему проповедником, достойным вероятия. Что же сказал Авраам? "У них есть Моисей". Ты, - говорит, - не так печешься о братьях, как Бог, Творец их. Он приставил к ним бесчисленных наставников. А богач говорит: "нет, отче"! Ибо как сам, слыша Писания, не верил и слова их считал баснями, так предполагал и о братьях своих и, судя по себе, говорит, что они Писаний не послушают, как и сам он, но если кто воскреснет из мертвых, поверят. Есть и ныне подобные люди, кои говорят: кто видел, что делается в аде? Кто пришел оттуда и возвестил нам? Пусть же они послушают Авраама, который говорит, что если мы не слушаем Писаний, то не поверим и тем, кто пришел бы к нам из ада. Это очевидно из примера иудеев. Они, так как не слушали Писаний, не поверили и тогда, когда видели мертвых воскресшими, даже помышляли и убить Лазаря (Ин. 12, 10). Равным образом и после того, как при Распятии Господа воскресли многие усопшие (Мф. 27, 52), иудеи дышали на апостолов еще большим убийством. Притом, если б это воскрешение мертвых было полезно для нашей веры, Господь творил бы оное часто. Но ныне ничто так не полезно, как тщательное исследование Писаний (Ин. 5, 39). Воскрешать мертвых (хотя) призрачно умудрился бы и диавол, и поэтому ввел бы неразумных в заблуждение, всеяв между ними учение об аде, достойное своей злобы. А при здравом нашем исследовании Писаний, диавол не может ничего такого выдумать. Ибо они (Писания) суть светильник и свет (2 Пет. 1, 19), при сиянии которого вор обнаруживается и открывается. Итак, нужно Писаниям веровать, а не требовать воскрешения мертвых. - Можно понимать притчу сию и в переносном смысле, например, так, что лицом богача обозначается народ еврейский. Он прежде был именно богат, обогащен всяким знанием и мудростью, и речениями Божиими, которые честнее злата и камений многоценных (Притч. 3, 14-15). Он одевался в порфиру и виссон, имея царство и священство и сам будучи царским священством Богу (Исх. 19, 6). Порфира намекает на царство, а виссон на священство. Ибо левиты при священнодействиях употребляли облачения из виссона. Он и веселился на все дни блистательно, ибо всякий день утром и вечером приносил жертвы, которые носили и название бесконечности, то есть непрерывности. - Лазарем были язычники, народ, бедный Божественными дарованиями и мудростью и лежавший у ворот. Ибо язычникам не позволено было входить в дом Божий; вход их туда считался осквернением, как видно из книги Деяний. Асийские иудеи с возмущением кричали на Павла, что ввел язычников во храм и осквернил сие святое место (Деян. 21, 27-28). Язычники изранены были зловонными грехами и своими ранами питали бесстыдных псов, бесов; ибо язвы наши (духовные) для них удовольствие. Язычники желали питаться крошками, падающими от стола богача; ибо они не имели никакого участия в хлебе, укрепляющем сердце (Пс. 103, 15), и нуждались в пище тончайшей, немногой и разумной, как жена хананейская, будучи язычницей, желает напитаться крошками (Мф. 15, 22. 26 - 27). Что же далее? Народ еврейский умер для Бога, и кости его омертвели, так как он не делал никакого движения к добру. И Лазарь, что есть народ языческий, умер для греха. Иудеи, умершие в грехах своих, сожигаются пламенем зависти, ревнуя, как говорит апостол, о том, что язычники приняты в веру (Рим. 11, 11). А язычники, прежде бедный и бесславный народ, по справедливости живут в недрах Авраама, отца язычников. Авраам, быв язычником, уверовал в Бога и от служения идолам перешел к богопознанию. Поэтому и те, кои стали участниками в его обращении и вере, справедливо покоятся в его недрах, наследовав такую же, как и он, участь, обители и восприятие благ. Иудейский народ желает хотя одной капли от прежних законных окроплений и очищений, чтобы язык его прохладился и мог смело что-нибудь сказать против нас в пользу силы Закона, но не получает. Ибо Закон только до Иоанна (Мф. 11, 13). "Жертвы, - сказано, - и приношения Ты не восхотел" и далее (Пс. 39, 7). И Даниил предвозвестил: "запечатаны были видение и пророк, и помазан был Святый святых" (Дан. 9, 24), то есть прекратились и заключились. - Можешь ты и нравственно понимать эту притчу. Именно: будучи богат злом, не оставляй ума твоего терпеть голод и, когда он создан для стремления к небу, не повергай его долу и не заставляй лежать при воротах, но вводи его вовнутрь, и не стой вне, не блуждай, не лежи, но действуй. Это послужит тебе началом для разумной деятельности, а не наслаждения только плотского. И прочие части притчи удобно понимать в пользу нравственности.

17

Сказал также [Иисус] ученикам: невозможно не придти соблазнам, но горе тому, через кого они приходят; лучше было бы ему, если бы мельничный жернов повесили ему на шею и бросили его в море, нежели чтобы он соблазнил одного из малых сих. Наблюдайте за собою. Если же согрешит против тебя брат твой, выговори ему; и если покается, прости ему; и если семь раз в день согрешит против тебя и семь раз в день обратится, и скажет: каюсь, - прости ему.
Поскольку любостяжательные фарисеи роптали на Господа за то, что Он говорил о нестяжательности, то Он сначала сказал притчу о богатом и Лазаре, показывая им чрез нее, какое постигнет их наказание за привязанность к богатству; а потом обращает речь свою к ученикам о самих фарисеях, что они производят соблазн и удерживают других от Божественного пути и что за сие в удел их предлежит им "горе". Посмотрим же, что Он говорит. "Невозможно не придти соблазнам, но горе тому, через кого они приходят", то есть невозможно не прийти соблазнам или препятствиям в доброй и боголюбезной жизни. Ибо при многой злобе людей необходимо оказаться и множеству препятствий проповеди и истине. Но горе только тому, чрез кого они приходят, то есть виновнику их, каковы фарисеи, соблазняющие и препятствующие проповеди. Многие с недоумением спрашивают: если необходимо прийти соблазнам и невозможно проповеди не встретить препятствий, то за что же, Господи, ты осуждаешь и называешь несчастными виновников соблазнов? Они стали такими по необходимости, а все, что делается по необходимости, достойно прощения. - Знай же, что самая необходимость эта имеет начало в свободном произволении. Скажу яснее: Господь, видя злобу тогдашних людей, видя, как они прилежат злу и не избирают ничего доброго, сказал, что, судя по следствию из того, что теперь пред глазами, необходимо прийти соблазнам. Итак, злоба, которой люди услаждались, - дело произвола, а произведение соблазнов необходимо следовало от злобы; поэтому-то виновники соблазнов и достойны наказания. Можно пояснить это примером. Врач, видя, что такой-то ведет дурной образ жизни и предается неумеренности, может сказать, что он необходимо заболеет. Ужели эта болезнь необходима? Да, как следствие дурного образа жизни, необходима. Поэтому, горе препятствующим проповеди за то, что они дошли до такой злобы, что необходимо стало прийти соблазнам. И подлинно, человеку, производящему соблазны и препятствия, лучше, чтоб ему повесили жернов мельничный и бросили его в море, нежели чтоб соблазнить и совратить одного из малых, то есть верных. Поэтому Господь предостерегает учеников: "Наблюдайте за собою". Вот, - говорит, - Я прежде вам сказываю, что придет зло, не будьте в ответе. Ибо злу необходимо прийти, но нет необходимости вам погибнуть, если будете осторожны и вооружитесь. Необходимо прийти волку, но если пастух бодрствует, нет необходимости овцам погибнуть, а волк должен уйти с пустым зевом. Господь сказал это о соблазнителях и тех, кои вредят проповеди, то есть препятствуют. Поскольку между ними есть большое различие, ибо одни неисцелимы как фарисеи, а другие излечимы как братья Господа по отношению к Самому Господу, ибо и они не веровали в Него (Ин. 7, 5). Итак, поскольку большое различие между препятствующими проповеди, ибо между ними могли быть некоторые и единоверные, то Господь говорит: если брат твой согрешит против тебя, ты выговори ему наедине, и если послушает тебя, ты приобрел его, если же не послушает, возьми с собой еще одного или двух, и прочая, что евангелист Матфей (Мф. 18, 15-17) изобразил пространнее, а евангелист Лука прошел молчанием, как сказанное уже евангелистом Матфеем. Кто послушает выговор, тот достоин прощения; а кто не послушает, тот да будет тебе как язычник и мытарь, то есть мерзок и недостоин называться братом. Потом, как бы кто сказал: пусть так, Господи! Ты хорошо это различил; но что делать с тем, кто много раз получил прощение и снова вредит? Господь говорит: если он снова покается, прости ему. И еще: если и семь раз в день обратится, прости ему. А слово "семь раз в день" поставлено здесь вместо слова "многократно", подобно как в выражении: "даже бесплодная рождает семь раз" (1 Цар. 2, 5). Итак, сколько раз он покается, столько раз должно прощать ему. И не подумай, будто Господь полагает число, сколько раз прощать, но, как я прежде сказал, "семь раз в день" понимай вместо "многократно" и бесчисленно. Мы говорим же в обычной беседе: в таком-то городе тьма (десять тысяч) жителей, но говорим не потому, что в нем в самом деле десять тысяч жителей, ибо их может быть и больше в нем, а вместо того, чтоб назвать город очень многолюдным, мы говорим, что в нем десять тысяч жителей. А что "семь раз в день" употреблено в том значении, это видно из Евангелия от Матфея (Мф. 18, 21-22). Ибо там, когда Петр сказал: Господи, должен ли я прощать ему (брату моему) до семи раз? Господь сказал; не до семи, но до седмижды семидесяти раз, обозначая чрез сие бесчисленное множество раз.
И сказали Апостолы Господу: умножь в нас веру. Господь сказал: если бы вы имели веру с зерно горчичное и сказали смоковнице сей: исторгнись и пересадись в море, то она послушалась бы вас. Кто из вас, имея раба пашущего или пасущего, по возвращении его с поля, скажет ему: пойди скорее, садись за стол? Напротив, не скажет ли ему: приготовь мне поужинать и, подпоясавшись, служи мне, пока буду есть и пить, и потом ешь и пей сам? Станет ли он благодарить раба сего за то, что он исполнил приказание? Не думаю. Так и вы, когда исполните всё поведенное вам, говорите: мы рабы ничего не стоящие, потому что сделали, что должны были сделать.
Апостолы веровали в Господа, однако же, придя в сознание своей слабости, поняв, что Господь сказал о чем-то великом, и, услышав об опасности от соблазнов, просят, чтобы умножилась в них сила веры, чтобы чрез нее они могли исполнить то, что Он сказал, то есть относительно нестяжательности. Ибо ничто так не укрепляет в нестяжательности, как вера в Бога и твердое на Него упование, равно как ничто так не располагает к собиранию сокровищ, как неверие, что Бог есть великий сокровищехранитель (казначей), а благость Его - неистощимая сокровищница; притом с верой они могут противостоять соблазнам. Поэтому апостолы приступают к Господу и говорят: "умножь в нас веру", то есть яви нас совершеннейшими и твердейшими в вере. Господь, показывая им, что просьба их хороша и что им нужно твердо содержать ту мысль, что вера имеет великую силу, говорит: если бы вы имели веру, вы пересадили бы и эту смоковницу. Здесь две великие вещи, именно: что укоренилось в земле, то, во-первых, передвинулось бы со своего места, а во-вторых, пересадилось бы в море. А что может быть посажено в воде? Очевидно, сими словами Господь показывает силу веры. Быть может, кто-нибудь в переносном смысле под "смоковницей" будет разуметь диавола, так как он изобрел для нас вечного червя и питает его насаждаемыми им помыслами; ибо смоковничными листьями питаются черви, от которых бывают шелковые нити. Так и сию смоковницу вера может искоренить из сердца человеческого и бросить в море, то есть низвергнуть в бездну. - Сказав это о вере, Господь присовокупляет и другое очень нужное учение. Какое же? Учение о том, что не должно гордиться совершенствами. Поскольку вера совершает многое и содержащего ее соделывает исполнителем заповедей, украшая его при сем и чудотворениями, а от сего человек легко может впасть в высокомерие; поэтому Господь предостерегает апостолов не превозноситься совершенствами, представляя прекрасный пример. "Кто, - говорит, - из вас имея раба" и прочее. Этой притчей объявляется, что не должно величаться никаким совершенством, ни даже исполнением всех заповедей. Ибо на рабе лежит необходимая обязанность исполнять приказания господина, однако же исполнение их не должно вменяться ему в совершенство. Ибо, если раб не будет делать, он достоин ран; а когда сделал, пусть довольствуется тем, что избежал ран, а не должен за это необходимо требовать платы. Ибо заплатить ему, особенно же подарить что-нибудь, зависит от великодушия господина. Так и Богу работающий не должен превозноситься, если исполнит заповеди, ибо он не сделал ничего великого. Напротив, если бы он не исполнил, ему было бы горе, как говорил апостол: "горе мне, если не благовествую!" (1 Кор. 9, 16). Равным образом, если он получил дарования, он не должен ими величаться, ибо дарования даны ему по милости Божией, а не потому, будто бы Владыка был ему должен. Ибо особенный долг раба, по отношению к его господину, исполнять все его приказания. Если же мы не должны думать о себе ничего великого и тогда, когда соблюдем все заповеди, то, что мы такое бываем, когда не исполняем и малой части заповедей Божиих, да еще гордимся? Обрати внимание и на то выражение притчи, что прежде поставлено "пашущего", а потом присовокуплено "пасущего". Ибо, кому бы то ни было, прежде нужно землю возделывать, а потом уже принимать в руки и пастырскую должность. Кто хорошо возделал свою плоть, как бы какую землю, тот достоин быть и для других пастырем. Ибо кто не умеет собственным домом управлять, как следует, тот как будет пещись о Церкви (1 Тим. 3, 5)? Итак, прежде возделай самого себя, и тогда уже других паси, как и пророк Иеремия сказал: "распашите себе новые нивы" (Иер. 4, 3), а потом просветите себе свет разума, чем обозначается важнейшая часть пастырской должности.
Идя в Иерусалим, Он проходил между Самариею и Галилеею. И когда входил Он в одно селение, встретили Его десять человек прокаженных, которые остановились вдали и громким голосом говорили: Иисус Наставник! помилуй нас. Увидев [их, ]Он сказал им: пойдите, покажитесь священникам. И когда они шли, очистились. Один же из них, видя, что исцелен, возвратился, громким голосом прославляя Бога, и пал ниц к ногам Его, благодаря Его; и это был Самарянин. Тогда Иисус сказал: не десять ли очистились? где же девять? как они не возвратились воздать славу Богу, кроме сего иноплеменника? И сказал ему: встань, иди; вера твоя спасла тебя.
И отсюда всякий может познать, что никому ни что не препятствует богоугождать Богу, хотя бы он был из проклятого рода, но лишь только бы имел доброе произволение. Вот десять человек прокаженных встретили Иисуса, когда Он имел войти в один город. Встретили они Его вне города, ибо им, так как они считались нечистыми, не позволялось жить внутри города (Лев. 13, 46). Они остановились "вдали", как бы стыдясь мнимой своей нечистоты и не смея приблизиться в той мысли, что и Иисус возгнушается ими, как прочие то делали, возвышают голос и просят милости. По месту они стояли вдали, но по молитве стали вблизи. Ибо Господь близок ко всем призывающим Его в истине (Пс. 144, 18). Они просят милости не как от простого человека, но как от такого, который выше человека. Ибо они называют Иисуса Наставником, то есть Господином, Попечителем, Надзирателем, что очень близко к наименованию его Богом, Он (Иисус) повелевает им (прокаженным) показаться священникам. Ибо священники осматривали таковых, и от них сии принимали решение, чисты ли они от проказы, или нет (Лев. 13). Священники имели признаки, по коим они отмечали неизлечимую проказу. Да и тогда, когда кто заболел проказой, потом выздоровел, священники осматривали, и им приносили дар, какой поведено в Законе. Здесь же, когда прокаженные были непререкаемо таковы, какая была им нужда показаться священникам, если они не имели быть очищенными совершенно? Повеление им пойти к священникам указывало не на другое что, как на то, что они сделаются чистыми. Поэтому и сказано, что они, идя дорогой, очистились. Но смотри, как мы и сначала говорили, из десяти человек девять, хотя они были и израильтяне, остались неблагодарными. А самарянин, хотя был и чуждого рода, возвратился и высказал свою признательность (а самаряне были ассирияне), чтобы никто из язычников не отчаивался, и никто из происходящих от святых предков сим не хвалился. - Чудо сие намекает и на общее спасение, бывшее для всего рода человеческого. Десять прокаженных обозначают всю природу человеческую, прокаженную злобой, носящую на себе безобразие греха, живущую за нечистоту свою вне города небесного и отстоящую далеко от Бога. Это самое отстояние вдали от Бога ходатайствовало о милости. Ибо для человеколюбивого и желающего всех спасти и облагодетельствовать Бога самое сильное побуждение к милости - видеть, что никто не участвует в благости. По этому-то самому Он преклонился уврачевать находящихся в таком положении. И хотя Он уврачевал всю прокаженную природу, воплотившись и вкусив смерть за всякого человека, однако иудеи, несмотря на то, что со стороны Господа очищены от всех нечистот прокаженного греха, оказались неблагодарными и не обратились от суетного своего пути, чтобы дать славу Спасителю Богу, то есть поверить Ему, что Он, истинный Бог, благоволил претерпеть самые тяжкие страдания. Ибо Плоть и Крест суть слава Божия. Итак, они Воплощенного и Распятого не признали Господом славы. А язычники, народ чуждый, признали очистившего их и прославили Его верой, что Бог столько человеколюбив и силен, что ради нас принял на Себя крайнее бесчестие, что составляет дело человеколюбия, и, приняв оное, никакого вреда не потерпел в Своем естестве, что составляет дело могущества.
Быв же спрошен фарисеями, когда придет Царствие Божие, отвечал им: не придет Царствие Божие приметным образом, и не скажут: вот, оно здесь, или: вот, там. Ибо вот, Царствие Божие внутрь вас есть. Сказал также ученикам: придут дни, когда пожелаете видеть хотя один из дней Сына Человеческого, и не увидите; и скажут вам: вот, здесь, или: вот, там, - не ходите и не гоняйтесь, ибо, как молния, сверкнувшая от одного края неба, блистает до другого края неба, так будет Сын Человеческий в день Свой. Но прежде надлежит Ему много пострадать и быть отвержену родом сим.
Господь часто в Своем учении упоминал о Царствии Божием. Но фарисеи, при слухе об оном, смеялись над Господом и поэтому приступили с вопросом, когда оно придет, в виде насмешки над Ним, как над чудаком, проповедующим о необычайном и странном предмете. Ибо никто из прежде бывших учителей и пророков не упоминал о нем (Царствии Божием). Или, быть может, имея в уме намерение свое по немногом времени убить Его, приступают к Нему с вопросом, чтоб им укольнуть Его и осмеять, как бы так говоря: Ты ведешь речи о Царствии, когда же настанет это Царствие Твое? Ибо на утро Ты предан будешь нами на смерть, воздет будешь на крест и много иного бесчестия примешь. Что же Христос? Он не отвечает безумным по их безрассудной мысли и безумию (Притч. 26, 4), но оставляет их блуждать относительно подобно-именности Царствия, и не открывает им ни того, о каком Он Царствии говорит (ибо они и не приняли бы), ни того, что Царствие сие не похоже на царство мирское, но есть Царствие премирное (Ин. 18, 36). Умолчав о сем, так как они по произвольной своей глухоте недостойны были слышать о сем, Господь о времени пришествия Царствия говорит, что оно неизвестно и не подлежит наблюдению; поскольку Царствие Божие не имеет определенного времени, но для желающего присуще во всякую пору. Ибо Царствие Божие, без сомнения, составляет жизнь и устроение себя по образу Ангелов. Тогда, говорится, поистине Бог царствует, когда в душах наших не находится ничего мирского, но когда мы во всем ведем себя выше мира. А такой образ жизни мы имеем внутри себя, то есть, когда захотим. Ибо для веры не нужно ни продолжительного времени, ни путешествий, но вера, и в след за верой - жизнь богоугодная, близки к нам. О сем самом апостол сказал: "Близко к тебе слово, в устах твоих и в сердце твоем, то есть слово веры, которое проповедуем" (Рим. 10, 8). Ибо, чтобы уверовать и, уверовав, ходить достойно звания, это внутри нас. Итак, фарисеи глумились над Господом за то, что Он проповедует Царствие, о котором никто не проповедовал. Но Господь объявляет, что они не понимают такого предмета, который находится внутри их и которого желающему очень удобно достигнуть. Ныне, когда Я нахожусь среди вас, вы, несомненно, можете получить Царствие Божие, если уверуете в Меня и решитесь жить по Моим заповедям. "Сказал также ученикам: придут дни" и прочее. То есть, и вам присуще Царствие Божие, доколе Я нахожусь с вами. Присуще оно вам не потому только, что вы уверовали в Меня и последовали Мне, но и потому, что вы живете теперь с совершенной беззаботливостью, так как Я пекусь и помышляю о вас. Но когда Я не буду с вами, придут такие дни, что вы преданы будете опасностям, ведены будете к владыкам и царям. Тогда вы, как Царствия Божия, пожелаете теперешней безопасной жизни, какую ведете при Мне, и многократно пожелаете получить хотя бы один из Моих дней, то есть дней Моего пребывания с вами, как дней безопаснейших. Хотя они (ученики Господа) и в то время как с Ним были, вели жизнь не без трудов и опасностей, а терпели бегство с бегущим и оскорбление с оскорбляемым, но если прежние их приключения сравнить с будущими опасностями, то окажется, что они тогда были очень безопасны. Поэтому и при таком образе жизни, то есть при небольших опасностях и трудах, Царствие Божие было внутри апостолов; между тем как после Воскресения они были как бы пленники и изгнанники. Сими словами Господь приготовляет сердца апостолов к трудам и терпению и прежде сказывает им, чтоб они не соблазнялись (Ин. 16, 1). "И скажут вам, - говорит, - вот, здесь, или: вот, там, - не ходите и не гоняйтесь". Не слушайте - говорит, - ничьих убеждений, будто Я пришел здесь или там. Ибо второе Мое пришествие, блистательнейшее и славнейшее, не ограничится каким-нибудь местом, а как молния не скрывается, но является с одного края земли на другом краю, так светло и явно будет и второе Мое пришествие и ни для кого не будет сокрыто. Итак, не сдавайтесь на соблазны лжехристов. Прежде Я явился в яслях и тридцать лет был в уничижении, но тогда будет не так: Я приду во всей славе, в сопровождении ангельских воинств и в одно мгновение. Потом, поскольку предсказал им страшные бедствия, утешая их и убеждая переносить оные мужественно, выставляет им Себя в пример. Не дивитесь, - говорит, - если случатся с вами такие трудности, что заставят вас пожелать возвращения теперешнего Моего пребывания с вами. Ибо и Я Сам, имеющий явиться как молния, прежде должен много пострадать и быть отверженным, и потом прийти в этой славе. Пусть же это будет для вас убеждением к добродетели и ободрением к терпению, то есть смотрите на Меня и уповайте, что и вам за перенесение опасностей и за отвержение достанется в удел слава, подобно как и Мне.
И как было во дни Ноя, так будет и во дни Сына Человеческого: ели, пили, женились, выходили замуж, до того дня, как вошел Ной в ковчег, и пришел потоп и погубил всех. Так же, как было и во дни Лота: ели, пили, покупали, продавали, садили, строили; но в день, в который Лот вышел из Содома, пролился с неба дождь огненный и серный и истребил всех; так будет и в тот день, когда Сын Человеческий явится.
И здесь Господь указывает на внезапность и неожиданность Своего пришествия. Ибо как при Ное внезапно пришел потоп и погубил всех, так будет и пришествие Его. Примерами этими, то есть примером людей предпотопных и содомлян (пред пожаром), намекается и на то, что в пришествие антихриста между людьми умножатся все неприличные удовольствия, что люди будут распутны и преданы преступным удовольствиям, как и апостол сказал, что "в последние дни люди будут более сластолюбивы, нежели боголюбивы" (2 Тим. 3, 1-2. 4). И неудивительно, что при царстве обольстителя процветет зло. Ибо он есть пристанище злобы всякого греха. Что же иное постарается он вселить в жалкое поколение тогдашних людей, как не свои свойства? Ибо от нечистого, что может сделаться чистым? Итак, люди погрязнут тогда во всяком чувственном наслаждении, подобно как при Ное, и не будут ожидать никакой неприятности, даже не поверят, если кто-нибудь заговорит им о приключении какой-либо беды, подобно людям, жившим в дни Ноевы и во дни Лотовы.
В тот день, кто будет на кровле, а вещи его в доме, тот не сходи взять их; и кто будет на поле, также не обращайся назад. Вспоминайте жену Лотову. Кто станет сберегать душу свою, тот погубит ее; а кто погубит ее, тот оживит ее.
В тот день пришествия антихристова кто будет "на кровле", то есть на высоте добродетели, тот не сходи с оной, не спускайся за каким ни есть житейским предметом. Ибо все житейские предметы называются сосудами для человека, служащими иному к добродетели, а иному к злодеяниям. Итак, стоящий на высоте добродетели, не сходи ни за чем житейским и не спадай со своей высоты, но противься злобе и не ослабевай. Подобно и тот, кто будет на поле, да не обращается назад. Ибо находящемуся в поле, то есть в мире сем возделывающему добродетель не должно обращаться назад, но должно простираться вперед, как и в другом месте сказано: "никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия" (Лк. 9, 62). Господь представляет в пример жену Лотову. Она, обратившись назад, стала соляным столпом, то есть, не удалившись от злобы, осталась при ее солености, сделавшись совершенно злой, и, погрязнув и оставшись во зле, составляет памятник поражения, которое она потерпела. Потом Господь присовокупляет относящееся также к вышесказанному: "Кто станет сберегать душу свою, тот погубит ее". Никто, - говорит, - в гонение антихриста не старайся сберегать свою душу, ибо таковой погубит ее. А кто предаст себя на смерть и вообще на бедствия, тот спасется, не преклоняясь пред мучителем из любви к жизни. Выше Господь сказал, что стоящий на высоте добродетели не должен сходить с оной за житейскими предметами, не должен увлекаться ни приобретением, ни имуществом и из-за них ослабевать в борьбе. Подобно и теперь, простираясь далее, говорит: и что Я говорю, не сходи за сосудами? Нет, не оставляй добродетели и из-за внешних благ, ни даже из-за самого сбережения души не решайся преклониться пред обольстителем и гонителем. - Евангелист Матфей (Мф. 24) говорит, что все это Господь сказал о пленении Иерусалима, намекая на осаду от неприятелей и на то, что при нашествии римлян должно бежать от них без оглядки: находящимся на кровле не нужно сходить в дом, чтобы взять что-нибудь из житейского, но должно тотчас бежать, ибо тут не время спокойствия, чтобы собирать сосуды; равным образом, находящимся в поле не нужно возвращаться домой, а даже и тому, кто будет дома, нужно бежать. Ничего впрочем нет удивительного, если это сбылось при взятии Иерусалима и опять сбудется в пришествие антихриста, особенно же, если пред самым временем кончины (мира) имеет быть невыносимо тяжела скорбь.
Сказываю вам: в ту ночь будут двое на одной постели: один возьмется, а другой оставится; две будут молоть вместе: одна возьмется, а другая оставится; двое будут на поле: один возьмется, а другой оставится. На это сказали Ему: где, Господи? Он же сказал им: где труп, там соберутся и орлы.
И отсюда мы научаемся тому, что пришествие Господа воспоследует неожиданно и внезапно. Ибо сказание, что двое будут на одной постели, показывает беззаботность людей. Равно и молотье обозначает неожиданность пришествия. Научаемся еще и тому, что пришествие последует ночью. Итак, Господь говорит, что и из богатых, покоящихся на постели, одни спасутся, а другие нет. Некогда Господь говорил, что богатые с трудом спасаются (Мф. 19, 23-24). Теперь Он показывает, что не все богатые погибают, не все бедные спасаются, но и из богатых один возьмется и будет восхищен в сретение Господу (1 Фес. 4, 17), как легкий духом и небесный, а другой оставится внизу, как осужденный. Подобным образом и из бедных, которые означены мелющими, один спасется, а другой нет. Ибо не все бедные праведны: иные из них бывают воры и подрезывают кошельки. Молотьем указывается на многотрудность жизни бедных. Когда ученики спросили Господа, куда взяты будут сии, Он отвечал: где труп, там и орлы; то есть, где Сын Человеческий, там все святые, легкие и высоколетающие, тогда как грешники тяжелы и потому остаются нанизу. Как тогда, когда лежит мертвое тело, все плотоядные птицы слетаются к нему, так и тогда, когда явится с небес Сын Человеческий, умерший за нас и вмененный в труп, соберутся все святые и самые Ангелы. Ибо с ними придет Он в славе Отца и в несказанном блистании. Хотя Он наименовал это время ночью, но Он назвал его так потому, что оно неожиданно и что грешников тогда обнимет тьма. Но праведникам свет воссияет, да и сами они просветятся, как солнце (Мф. 13, 43).

18

Сказал также им притчу о том, что должно всегда молиться и не унывать, говоря: в одном городе был судья, который Бога не боялся и людей не стыдился. В том же городе была одна вдова, и она, приходя к нему, говорила: защити меня от соперника моего. Но он долгое время не хотел. А после сказал сам в себе: хотя я и Бога не боюсь и людей не стыжусь, но, как эта вдова не дает мне покоя, защищу ее, чтобы она не приходила больше докучать мне. И сказал Господь: слышите, что говорит судья неправедный? Бог ли не защитит избранных Своих, вопиющих к Нему день и ночь, хотя и медлит защищать их? сказываю вам, что подаст им защиту вскоре. Но Сын Человеческий, придя, найдет ли веру на земле?
Поскольку Господь упомянул о скорбях и опасностях, то предлагает и врачевство от них. Врачевство это есть молитва, и не просто молитва, но молитва постоянная и усиленная. Все это, - говорит, - имеет случиться с людьми того времени, но против этого великую помощь подает молитва, которую мы должны постоянно и с терпением творить, представляя себе то, как докучливость вдовы преклонила неправедного судью. Ибо если его, полного всякой злобы и не стыдившегося ни Бога, ни людей, постоянная просьба смягчила, то тем более не преклоним ли мы на милость Отца щедрот Бога, хотя Он в настоящее время и медлит? Смотри, не стыдиться людей - признак большой злобы. Ибо многие Бога не боятся, а разве только людей стыдятся, и потому менее грешат. Но кто перестал и людей стыдиться, в том уже верх злобы. Поэтому и Господь после поставил: "и людей не стыдился", говоря как бы так: судья и Бога не боялся, и что говорю, Бога не боялся? - он обнаруживал еще большую злобу, потому что и людей не стыдился. Притча сия научает нас, как мы много раз говорили, тому, чтобы мы не унывали в молитвах, подобно как и в другом месте сказано: кто из вас, имея друга, отошлет его, если он придет и постучится ночью? Ибо если не по чему другому, то по неотступности его отворит ему (Лк. 11, 5. 8). И еще: "Есть ли между вами такой человек, который, когда сын его попросит у него хлеба" и прочее? (Мф. 7, 9). Всем этим Господь внушает нам постоянное упражнение в молитвах. - Некоторые пытались как можно обстоятельнее изложить эту притчу и осмеливались прилагать ее к действительности. Вдова, - говорили они, - есть душа, отвергшая прежнего своего мужа, то есть диавола, который поэтому стал соперником, постоянно нападающим на нее. Она приходит к Богу, Судии неправды, который, то есть, осуждает неправду. Сей Судия Бога не боится, ибо Он един только Бог, и не имеет другого, которого мог бы бояться, и людей не стыдится, потому что Бог не взирает на лице человека (Гал. 2, 6). Над этой вдовой, над душой, постоянно просящей у Бога защиты от соперника ее - диавола, Бог умилостивляется, так как докучливость ее побеждает Его. - Такое разумение, кому угодно, пусть принимает. Оно передается для того только, чтоб не осталось безызвестным. Только Господь научает нас этим необходимости молиться и показывает, что если сей судия, беззаконный и полный всякой злобы, сжалился по причине беспрестанной просьбы, тем более Бог, начальник всякой правды, вскоре подаст защиту, хотя Он долго терпит и, по-видимому, не слушает просящих Его день и ночь. Научив нас этому и показав нам, что во время кончины мира нужно пользоваться молитвой против имеющих тогда случиться опасностей, Господь присовокупляет: "Но Сын Человеческий, придя, найдет ли веру на земле?" вопросительной речью показывая, что мало найдется тогда верующих. Ибо сын беззакония будет иметь тогда такую силу, что прельстил бы и избранных, если б можно было (Мф. 24, 24). О том, что встречается редко, Господь обыкновенно употребляет вопросительный образ речи. Например: "кто верный и благоразумный домоправитель" (Лк. 12, 42). И здесь, обозначая то же самое, именно: что сохраняющих веру в Бога и доверие друг к другу тогда будет очень малое число, Господь употребил помянутый вопрос. - Убеждая к молитве, Господь справедливо присовокупил слово о вере, поскольку вера составляет начало и основание всякой молитвы. Ибо напрасно будет человек молиться, если он не верует, что получит просимое на пользу (Иак. 1, 6-7). Поэтому Господь, научая молиться, упомянул и о вере, прикровенно давая знать, что немногим тогда можно будет молиться, поскольку и вера тогда найдется не во многих. Итак, Господь, придя на облаках, не найдет веры на земле, исключая разве немногих. Но Он произведет тогда веру. Ибо, хотя невольно, все исповедуют, что Господь Иисус в славу Бога Отца (Фил. 2, 11), и если нужно назвать это верой, а не необходимостью, из неверных не останется никого, кто бы не поверил, что Спаситель один только тот, кого он прежде злохулил.
Сказал также к некоторым, которые уверены были о себе, что они праведны, и уничижали других, следующую притчу: два человека вошли в храм помолиться: один фарисей, а другой мытарь. Фарисей, став, молился сам в себе так: Боже! благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь: пощусь два раза в неделю, даю десятую часть из всего, что приобретаю. Мытарь же, стоя вдали, не смел даже поднять глаз на небо; но, ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику! Сказываю вам, что сей пошел оправданным в дом свой более, нежели тот: ибо всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится.
Господь не перестает истреблять страсть высокомерия сильнейшими доводами. Поскольку она более всех страстей смущает умы людей, постольку Господь и учит о ней часто и много. Так и теперь Он врачует худший вид ее. Ибо много отраслей самолюбия. От него рождаются: самомнение, хвастовство, тщеславие и пагубнейшее всех высокомерие. Высокомерие есть отвержение Бога. Ибо когда кто совершенства приписывает не Богу, а себе, тот что иное делает, как не отрицает Бога и восстает против Него? Сию-то богопротивную страсть, против которой Господь вооружается, как неприятель против неприятеля, Господь обещает уврачевать настоящей притчей. Ибо Он говорит ее к тем, кои уверены были о себе и не приписывали всего Богу, а поэтому и других уничижали, и показывает, что праведность, хотя бы она заслуживала удивления в прочих отношениях и приближала человека к Самому Богу, но если допустит до себя высокомерие, низвергает человека на самую низшую степень и уподобляет его бесу, иногда принимающему на себя вид равного Богу. Начальные слова фарисея похожи на слова человека признательного; ибо он говорит: благодарю Тебя, Боже! Но последующая его речь исполнена решительного безумия. Ибо он не сказал: благодарю Тебя, что Ты удалил меня от неправды, от грабительства, но как? - что я не таков "есть". Совершенство приписал себе и собственной своей силе. А осуждать других, как это свойственно человеку, знающему, что все, что ни есть, он имеет от Бога? Ибо если бы он был уверен, что он по благодати имеет чужие блага, то без сомнения не стал бы уничижать других, представляя себе в уме, что и он, по отношению к собственной его силе, равно наг, а по милости облечен даром. Поэтому фарисей, как приписывающий совершенные дела собственной силе, высокомерен, а отсюда дошел и до осуждения других. Господь обозначает высокомерие и отсутствие смиренномудрия в фарисее и словом: "став". Ибо у смиренномудрого и вид смиренномудрый, а фарисей и во внешнем поведении обнаруживал тщеславие. Правда, и о мытаре сказано: "стоя", но смотри, что далее прибавлено: "не смел даже поднять глаз на небо". Поэтому стояние его было вместе и преклонением, а у фарисея и глаза, и сердце поднимались к небу. Посмотри и на порядок, какой представляется в молитве фарисея. Сначала он сказал, каков он не есть, а потом перечислил и то, каков он есть. Сказав, я не таков-то, как прочие люди, он выставляет и разные добродетели: пощусь два раза в неделю, даю десятую часть от всего, что приобретаю. Ибо должно не только уклоняться от зла, но и творить добро (Пс. 33, 15). И прежде должно удалиться от зла, а потом приступить к добродетели, подобно тому, как желая из мутного источника почерпнуть чистой воды, ты должен прежде вычистить грязь, а потом уже можешь черпать чистую воду. Приметь и то, что фарисей не сказал в единственном числе: я не грабитель, не прелюбодей, как прочие. Он не позволил даже просто на словах приложить поносное имя единственно к своему лицу, но употребил сии названия во множественном числе, о прочих. Сказав, я не таков как прочие, он противопоставил сему: "пощусь два раза в неделю", то есть два дня в неделю. Речь фарисея могла иметь глубокий смысл. Вопреки страсти прелюбодеяния он хвалится постом. Ибо похоть рождается от чувственного пресыщения. Так он, удручая тело постом, был очень далек от подобных страстей. А фарисеи подлинно постились во второй день недели и в пятый. Названию грабителей и обидчиков фарисей противопоставил то, что он дает десятую часть от всего, что приобретает. Грабительство, - говорит он, - и нанесение обид столько мне противны, что я отдаю даже мое собственное. По мнению некоторых, Закон заповедует вообще и навсегда десятину, а те, кои глубже исследуют его, находят, что он предписывает троякого рода десятину. Об этом подробно узнаешь из Второзакония (Втор. 12 и 14), если приложишь внимание. Так вел себя фарисей. - А мытарь вел себя совершенно наоборот. Он стал вдали и очень был далек от фарисея не только по расстоянию места, но и по одежде, по словам и по сокрушению сердца. Он стыдился поднять глаза свои к небу, считая их недостойными созерцания горних предметов, так как они любили смотреть на блага земные и пользоваться оными. Он ударял себя в грудь, как бы поражая сердце за лукавые советы и пробуждая оное от сна к сознанию, и ничего другого не говорил, кроме сего: "Боже! будь милостив ко мне грешнику". За все это мытарь пошел более оправданным, чем фарисей. Ибо нечист пред Господом всякий высокосердый, и Господь гордым противится, а смиренным дает благодать (Притч. 3, 34). - Иной, быть может, удивится, почему фарисей, хотя немного слов сказал с высокомудрием, однако ж осужден, а Иов и очень много высказал о себе великого, однако ж получил венец? Это потому, что фарисей стал пустословить на похвалу себе, тогда как никто не заставлял его, и осуждал других, когда не побуждала к этому никакая польза. А Иов вынужден был исчислять свои совершенства тем, что его стесняли друзья, налегали на него тяжелее самого несчастья, говорили, что он страдает за грехи, и исчислял свои добрые дела для славы Божией и для того, чтобы люди не ослабевали по пути добродетели. Ибо если б люди дошли до убеждения, что дела, которые творил Иов, были дела грешные и он страдает за них, то они стали бы удаляться от совершения этих самых дел и таким образом вместо страннолюбивых сделались бы негостеприимными, вместо милостивых и правдивых - немилосердыми и обидчиками. Ибо таковы были дела Иова. Итак, Иов исчисляет свои добрые дела для того, чтобы многие не потерпели вреда. Таковы были причины для Иова. Не говорим уже о том, что в самых словах его, по-видимому, велеречивых, просвечивает совершенное смиренномудрие. Ибо "если бы я был, - говорит, - как в прежние месяцы, как в те дни, когда Бог хранил меня" (Иов. 29, 2). Видишь ли, он все возлагает на Бога и не осуждает других, но скорее сам терпит осуждение от друзей. А на фарисея, который все к себе, а не к Богу, и без нужды осуждает других, справедливо наводится осуждение. Ибо всяк возвышающий сам себя унизится, будучи осужден Богом, а унижающий себя чрез осуждение возвысится, будучи оправдан Богом. Так и сказано: "припомни Мне; станем судиться; говори ты, чтоб оправдаться" (Ис. 43, 26).
Приносили к Нему и младенцев, чтобы Он прикоснулся к ним; ученики же, видя то, возбраняли им. Но Иисус, подозвав их, сказал: пустите детей приходить ко Мне и не возбраняйте им, ибо таковых есть Царствие Божие. Истинно говорю вам: кто не примет Царствия Божия, как дитя, тот не войдет в него.
Пример детей также ведет к смиренномудрию. Господь сим научает быть смиренными, принимать всех и никого не презирать. Ученики считали недостойным Такого Учителя - приносить к Нему детей. А Он оказывает им, что нужно быть так смиренными, чтобы не гнушаться и самыми малыми. Таким образом, не отвергнув младенцев, но с удовольствием приняв их, Господь "делом" учит смиренномудрию. Учит Он и "словом", говоря, что таковых есть Царствие Небесное, кои имеют расположение детское. Дитя не превозносится, никого не унижает, незлобиво, бесхитростно, ни в счастье не надмевается, ни в скорби не уничижается, но всегда совершенно просто. Поэтому, кто живет смиренно и незлобиво, и кто принимает Царствие Божие как дитя, то есть без коварства и любопытства, но с верой, тот приятен пред Богом. Ибо кто излишне любопытствует и всегда спрашивает: как это? - тот погибнет со своим неверием и не войдет в Царствие, которого не хотел принять в простоте, без любопытства и со смирением. Поэтому все апостолы и все в простоте сердца уверовавшие во Христа могут быть названы детьми, как и Сам Господь назвал апостолов: "дети! есть ли у вас какая пища?" (Ин. 21, 5). А мудрецы языческие, доискивающиеся премудрости в таком таинстве, каково Царствие Божие, и не хотящие принять оное без рассуждения, по справедливости отторгнуты от этого Царствия. Господь не сказал: "этих" есть Царствие, но "таковых", то есть кои добровольно приобрели себе незлобие и смиренномудрие, которое дети имеют по природе. Итак, все церковное, что составляет Царствие Божие, будем принимать без любопытства, с верой и смирением. Ибо любопытство свойственно самомнению и самомудрованию.
И спросил Его некто из начальствующих: Учитель благий! что мне делать, чтобы наследовать жизнь вечную? Иисус сказал ему: что ты называешь Меня благим? никто не благ, как только один Бог; знаешь заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, почитай отца твоего и матерь твою. Он же сказал: всё это сохранил я от юности моей. Услышав это, Иисус сказал ему: еще одного недостает тебе: всё, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах, и приходи, следуй за Мною. Он же, услышав сие, опечалился, потому что был очень богат.
Человек сей, по мнению некоторых, был какой-нибудь злой хитрец и искал, как бы уловить Иисуса в словах. Но вероятнее то, что он был сребролюбец, поскольку и Христос обличил его именно таковым. Да и евангелист Марк говорит, что некто, подбежав и пав на колена, спросил Иисуса, и, взглянув на него, Иисус полюбил его (Мк. 10, 17. 21). Итак, человек сей был любостяжателен. К Иисусу приходит он с желанием узнать о вечной жизни. Быть может, и в сем случае он руководился страстью к приобретению. Ибо никто так не желает долгой жизни, как человек любостяжательный. Итак, он думал, что Иисус укажет ему способ, по которому он будет вечно жить, владеть имуществом и таким образом наслаждаться. Но когда Господь сказал, что средство к достижению жизни вечной есть нестяжательность, то он, как бы упрекая себя за вопрос и Иисуса за ответ, отошел. Ибо он нуждался в вечной жизни, потому что имел богатства на много лет. А когда он должен отказаться от имения и жить, по-видимому, в бедности, то что ему за нужда в вечной жизни? - Приходит он к Господу, как просто к человеку и учителю. Поэтому Господь, чтобы показать, что к Нему не должно приходить как просто к человеку, сказал: "никто не благ, как только один Бог". Ты, - говорит, - назвал Меня "благим", к чему же еще прибавил: "учитель"? Кажется, ты принимаешь Меня за одного из многих. Если же так, то Я не благ: ибо из людей собственно никто не благ; благ только один Бог. Поэтому, если хочешь называть Меня благим, называй Меня благим как Бога, а не приходи ко Мне, как просто к человеку. Если же ты считаешь Меня одним из обыкновенных людей, то не называй Меня благим. Ибо один только Бог поистине благ, есть источник благости и начало самоблагостыни. А мы люди, если и бываем добры, то не сами по себе, но по участию в Его благости, имеем доброту смешанную и способную преклоняться на зло. - "Знаешь заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй" и прочие. Закон запрещает прежде то, во что мы удобнее впадаем, потом уже и то, во что впадают немногие и нечасто: например, прелюбодейство, поскольку оно есть огонь с внешней и внутренней стороны, убийство, поскольку гнев есть великий зверь; а воровство менее важно, и во лжесвидетельство можно нечасто впадать. Поэтому первые преступления запрещаются прежде, так как мы легко впадаем в оные, хотя в других отношениях они и более тяжки. А сии, то есть воровство и лжесвидетельство, Закон поставляет на втором месте, так как оные совершаются не часто и менее важны. Вслед за сими преступлениями Закон поставил грех против родителей. Ибо хотя грех этот и тяжек, но не часто случается, так как не часто и не много, но редко и мало оказывается таких зверообразных людей, чтоб решились оскорблять родителей. - Когда юноша сказал, что он сохранил все это от юности, то Господь предлагает ему верх всего, нестяжательность. Смотри, Законы предписывают истинно христианский образ жизни. "Все, - говорит, - что имеешь, продай". Ибо, если что-нибудь останется, ты, значит, раб того. И "раздай" не родственникам богатым, а "нищим". По моему мнению, и слово "раздай" выражает ту мысль, что расточать имение нужно с рассуждением, а не как попало. Поскольку же при нестяжательности человек должен иметь и все прочие добродетели, постольку Господь сказал: "и следуй за Мною", то есть и во всех прочих отношениях будь Моим учеником, всегда следуй за Мной, а не так, чтобы сегодня следовать, а завтра нет. - Как любостяжательному, начальнику Господь обещал сокровище на небесах, однако ж, он не внял, ибо был рабом своих сокровищ, поэтому и опечалился, услышав, что Господь внушает ему лишение имущества, тогда как он для того и вечной жизни желал, чтоб при большом обилии богатства ему и жить вечно. Скорбь начальника показывает, что он был человек благонамеренный, а не злой хитрец. Ибо из фарисеев никто никогда не печалился, а скорее они ожесточались. Не безызвестно мне, что великий светильник вселенной Златоуст принимал, что юноша сей желал истинной вечной жизни и любил оную, но одержим был сильной страстью, сребролюбием, однако ж не неуместна и предложенная теперь мысль, что он желал вечной жизни, как человек любостяжательный.
Иисус, видя, что он опечалился, сказал: как трудно имеющим богатство войти в Царствие Божие! ибо удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие. Слышавшие сие сказали: кто же может спастись? Но Он сказал: невозможное человекам возможно Богу. Петр же сказал; вот, мы оставили всё и последовали за Тобою. Он сказал им: истинно говорю вам: нет никого, кто оставил бы дом, или родителей, или братьев, или сестер, или жену, или детей для Царствия Божия, и не получил бы гораздо более в сие время, и в век будущий жизни вечной.
После того, как богач, услышав об отречении от богатства, опечалился, Господь чудесным подобием объясняет, как трудно имеющим богатство войти в Царствие Божие. Не сказал Он, что им (богатым) невозможно войти, но трудно. Ибо таковым не невозможно спастись. Раздав богатство, они могут получить небесные блага. Но сделать первое нелегко, потому что богатство связывает крепче клея, и тому, кем оно возобладало, трудно отказаться от него. Ниже Господь объясняет, как это бывает невозможно. Удобнее, - говорит, - верблюду сквозь угольные уши пройти, нежели богатому спастись. Верблюду пройти сквозь игольные уши решительно невозможно, будешь ли разуметь под верблюдом самое животное, или какой-то корабельный толстый канат. Если же удобнее верблюду поместиться в игольные уши, нежели богатому спастись, а первое невозможно, то тем более невозможно спастись богатому. Что же нужно сказать? Прежде всего то, что богатому действительно невозможно спастись. Не говори мне, пожалуй, что такой-то, будучи богат, раздал, что у него было, и спасся. Ибо он спасся не в богатстве, но когда сделался бедным, или спасся как домоправитель, но не как богатый. А иное дело домоправитель, иное богач. Богач сберегает богатство для себя, а домоправителю вверено богатство для других. Поэтому и тот, на которого указываешь, если спасся, то спасся не с богатством, но, как мы сказали, или тем, что отказался от всего, что он имел, или хорошо распоряжался имением, как домоправитель. Потом заметь и то, что богатому невозможно спастись, а имеющему богатство трудно. Господь как бы так говорит: кто одержим богатством, кто находится у него в рабстве и подданстве, тот не спасется; но кто имеет богатство и держит его в своей власти, а не сам у него находится под властью, тому трудно спастись по немощи человеческой. Ибо невозможно не злоупотребить тем, что мы имеем. Поскольку, доколе мы имеем богатство, диавол старается уловить нас, чтоб мы употребляли оное вопреки правилам и закону домоправления, - и трудно бывает избегнуть его сетей. Поэтому бедность доброе дело, и она почти неискусима. "Слышавшие сие сказали: кто же может спастись? Но Он сказал; невозможное человекам возможно Богу". Кто имеет человеческий образ мыслей, то есть увлекается дольним и пристрастен к земному, тому, как сказано, спастись невозможно, а для Бога это возможно; то есть, когда кто будет иметь советником своим Бога и в учители себе возьмет оправдания Божии и заповеди о нищете, и будет призывать Его в помощь, тому возможно будет спастись. Ибо наше дело желать добра, а совершать оное дело Божие. И иначе: если мы, возвысившись над всяким человеческим малодушием относительно богатства, пожелаем даже друзей приобрести себе неправедным богатством, то мы спасемся и провождены будем ими в вечные обители. Ибо лучше, если мы откажемся от всего или, если не откажемся от всего, по крайней мере сделаем бедных соучастниками, и тогда невозможное сделается возможным. Хотя не отказавшись от всего нельзя спастись, но по человеколюбию Божию возможно бывает спастись и в том случае, если несколько частей уделить на действительную пользу. - При этом Петр спрашивает: "вот, мы оставили все" и спрашивает не для себя только, но для утешения всех бедных. Чтобы не одни богатые имели благие надежды получить много, как отказавшиеся от многого, а бедные не имели надежды, как отказавшиеся от малого и посему малую награду заслужившие, для сего Петр спрашивает и слышит в ответ, что и в нынешнем, и будущем веке получит воздаяния всякий, кто бы ни презрел ради Бога свое имение, хотя бы оно было и мало. Ты не на то смотри, что оно мало, но что это малое заключало в себе все средства человека к жизни, и что, как ты надеялся на многое и великое, так он этим немногим и малым надеялся поддержать свою жизнь. Не говорю уже о том, что имеющий малое имеет большую к нему привязанность. Это видно на отцах. Имея одно дитя, они обнаруживают к нему большую привязанность, нежели тогда, когда у них детей бывает больше. Так и бедный, имея один дом и одно поле, сильнее их любит, нежели ты - многие. Если и не так, а у обоих равномерна привязанность, то равно достойно и отречение. Поэтому и в настоящем веке они получают во много раз большее воздаяние, подобно как сии самые апостолы. Ибо каждый из них, оставив хижину, ныне имеет блистательные храмы, поля, приходы, много жен, привязанных к ним горячностью и верой, и вообще все прочее. Да и в будущем веке получат они не множество подобных полей и телесных наград, но вечную жизнь.
Отозвав же двенадцать учеников Своих, сказал им: вот, мы восходим в Иерусалим, и совершится всё, написанное через пророков о Сыне Человеческом, ибо предадут Его язычникам, и поругаются над Ним, и оскорбят Его, и оплюют Его, и будут бить и убьют Его: и в третий день воскреснет. Но они ничего из этого не поняли; слова сии были для них сокровенны, и они не разумели сказанного.
Господь предсказывает ученикам о страданиях Своих для двух целей. Во-первых, чтобы показать, что Он будет распят не против воли и не как простой человек, не знающий своей смерти, но что Он знает о ней прежде и претерпит ее добровольно. Поскольку, если бы Он не желал пострадать, то, как предвидящий, уклонился бы от этого. Ибо против воли попадаться в чужие руки свойственно незнающим о том вперед. Во-вторых, чтобы убедить их легко переносить будущие обстоятельства, как известные им предварительно и случившиеся с ними не внезапно. Если же, Господи, на Тебе имеет совершиться давно предсказанное пророками, то зачем Ты восходишь в Иерусалим? За тем самым, чтобы Мне совершить спасение. Итак, Он идет добровольно. Впрочем для сего Он говорил, а ученики не понимали тогда ничего. Ибо слова сии были для них сокровенны, особенно слова о Воскресении. И прочих слов они не разумели, например, о том, что предадут Его язычникам; но слов о воскресении решительно не разумели, потому что они не были в употреблении. Да и не все иудействующие веровали даже и во всеобщее воскресение, как это видно на саддукеях (Мф. 22, 23). Быть может, ты скажешь: если ученики не разумели, то зачем же, наконец, Господь говорил им о сем вперед? Какая польза для их утешения во время крестных страданий, когда они не разумели сказанного? За то немалая польза была тогда, когда они впоследствии вспоминали, что сбылось именно то, чего они не поняли, когда предсказывал им Господь. Это видно из многого, особенно же из слов Иоанна: "Ученики Его сперва не поняли этого; но когда прославился Иисус, тогда вспомнили, что так было о Нем написано" (Ин. 12, 16; 14, 29). И Утешитель, напомнив им все, вложил им достовернейшее свидетельство о Христе. А о том, как погребение было тридневное, довольно сказано в толковании на прочих евангелистов (см. Мф. 12).
Когда же подходил Он к Иерихону, один слепой сидел у дороги, прося милостыни, и, услышав, что мимо него проходит народ, спросил: что это такое? Ему сказали, что Иисус Назорей идет. Тогда он закричал: Иисус, Сын Давидов! помилуй меня. Шедшие впереди заставляли его молчать; но он еще громче кричал: Сын Давидов! помилуй меня. Иисус, остановившись, велел привести его к Себе: и, когда тот подошел к Нему, спросил его: чего ты хочешь от Меня? Он сказал: Господи! чтобы мне прозреть. Иисус сказал ему: прозри! вера твоя спасла тебя. И он тотчас прозрел и пошел за Ним, славя Бога; и весь народ, видя это, воздал хвалу Богу.
Во время пути Господь совершает чудо над слепым, чтобы и прохождение Его не было учением бесполезным для нас и для учеников Христовых, чтобы мы во всем, всегда и везде приносили пользу, а праздного у нас не было бы ничего. Слепец веровал, что Он (Иисус) есть ожидаемый Христос (ибо, вероятно, как воспитанный между иудеями, он знал, что Христос от семени Давидова), и кричал громким голосом: "Сын Давидов! помилуй меня". И словами "помилуй меня" выражал, что он имеет о Нем какое-то божественное понятие, а не считает просто человеком. Подивись, пожалуй, и настойчивости его исповедания, как он, несмотря на то, что многие унимали его, не молчал, а еще громче кричал; ибо горячность изнутри двигала им. Поэтому и Иисус подзывает его к Себе, как поистине достойного приблизиться к Нему, и спрашивает его: "чего ты хочешь от Меня?" Спрашивает не потому, будто бы не знает, но чтобы находящимся тут не показалось, что тот просит о том, а Он подает другое: тот, например, просит денег, а Он, желая показать Себя, исцеляет слепоту. Ибо зависть может клеветать и таким безумным образом. Поэтому Господь спросил, и когда открыл, что он желает прозреть, прозрение ему и дает. Смотри и на отсутствие гордости. "Вера твоя, - говорит, - спасла тебя", поскольку ты уверовал, что Я есмь проповедуемый оный Сын Давидов Христос, и высказал такую горячность, что не молчал, несмотря на запрещение. Из сего мы научаемся тому, что когда мы просим с верой, то не так бывает, что мы просим сего, а Господь подает иное, но именно то самое. Если же мы просим сего, а получаем иное, то явный знак, что мы просим не доброго и не с верой. "Просите, - сказано, - и не получаете, потому что просите не на добро" (Иак. 4, 3). Примечай и власть: "прозри". Кто из пророков исцелял так, то есть с такой властью? Отсюда и глас, происшедший от истинного Света (Ин. 1, 9), стал светом для больного. Заметь и благодарность исцеленного. Ибо он пошел за Иисусом, славя Бога и других располагая к прославлению Его.

19

Потом [Иисус] вошел в Иерихон и проходил через него. И вот, некто, именем Закхей, начальник мытарей и человек богатый, искал видеть Иисуса, кто Он, но не мог за народом, потому что мал был ростом, и, забежав вперед, взлез на смоковницу, чтобы увидеть Его, потому что Ему надлежало проходить мимо нее. Иисус, когда пришел на это место, взглянув, увидел его и сказал ему: Закхей! сойди скорее, ибо сегодня надобно Мне быть у тебя в доме. И он поспешно сошел и принял Его с радостью. И все, видя то, начали роптать, и говорили, что Он зашел к грешному человеку; Закхей же, став, сказал Господу: Господи! половину имения моего я отдам нищим, и, если кого чем обидел, воздам вчетверо. Иисус сказал ему: ныне пришло спасение дому сему, потому что и он сын Авраама, ибо Сын Человеческий пришел взыскать и спасти погибшее.
Господь похищает самые крепкие сосуды у диавола и разрушает его города. Ибо смотри, как Он не только мытарей сделал Своими учениками, но и старшего между мытарями Закхея пленяет во спасение. А что мытарь существо низкое, а старший между мытарями, как начальствующий в злобе, еще более гнусен, в том никто не сомневается. Ибо средства к жизни мытари приобретают не иначе, как от слез бедных. Однако ж этот старший между мытарями не оставляется в презрении, но оказывает гостеприимство и в воздаяние получает спасение. Ибо когда он пожелал увидеть Иисуса и для сего взлез на смоковницу, Господь усматривает его прежде, чем он сам увидел Его. Так Бог везде предваряет нас, лишь только увидит нашу готовность. Иисус, увидев его, повелевает ему скорее слезть, так как Он имеет быть в дому его. Закхей не умедлил, ибо не должно уклоняться, когда повелевает что-нибудь Христос, но слез и принял с радостью, хотя многие роптали. Посмотрим же, какие он приносит плоды по случаю посещения Христова. "Половину имения моего, Господи, - говорит он, - отдам нищим". Видишь ли горячность? Он начал сеять без пощады и отдал не что-нибудь малое, но все жизненное. Ибо и то самое, что он удержал, удерживал для того, чтобы иметь возможность отдать обиженным. Сим научает и нас, что нет никакой пользы, если кто, имея богатство неправедное, милует иных, а обиженных оставляет без внимания. Смотри, как он и в сем случае поступает. Если кого чем обидел, он возвращает вчетверо, сим самым вознаграждая убыток, причиненный обиженному. Ибо истинная милость не просто убыток возвращает, но и с прибавлением, согласно с Законом. Ибо Закон заставлял укравшего уплатить вчетверо (Исх. 22, 1). Если даже до точности рассмотрим, то увидим, что у него решительно ничего не осталось из имения. Ибо половину имения он дает нищим, и у него осталась только половина. Из этой оставшейся половины он опять возвращает вчетверо тем, кого он обидел. Поэтому, если жизнь этого старейшины мытарей состояла из неправд, а он за все, что приобрел неправдой, возвращает вчетверо, то смотри, как он всего лишился. В сем отношении он оказывается мудрствующим выше Закона, учеником Евангелия, так как он возлюбил ближнего более чем себя, и это не в обещании только, но и на самом деле. Ибо не сказал: отдам половину, возвращу вчетверо, но: вот я "даю", "возвращаю". Он знает наставление Соломона: "Не говори: "пойди и приди опять, и завтра я дам" (Притч. 3, 28). - Христос благовествует ему спасение. Ныне, - говорит, - ты даешь, ныне тебе спасение. Ибо словами "дому сему", без сомнения, указывает на Закхея, получающего спасение. Под домом разумеется Закхей, потому что бездушное здание Господь не назвал бы сыном Авраамовым, а очевидно назвал так одушевленного хозяина дома. Назвал его "сыном Авраамовым", быть может, потому, что он уверовал и оправдался верой, а может быть, и потому, что великодушно презрел богатство и возлюбил бедных подобно сему патриарху. Примечай: Господь назвал Закхея сыном Авраамовым теперь, когда увидел в нем сходство в образе жизни. Не сказал Он: потому что и сей сын Авраамов "был", но ныне "есть". Ибо прежде, будучи старейшиной мытарей и сборщиком податей, а с праведником не имея никакого сходства, он не был сыном его. Поскольку же некоторые роптали на то, что Господь пошел в дом к грешному мужу, то, чтобы заградить им уста, Он говорит: "Сын Человеческий пришел взыскать и спасти погибшее". Таков буквальный смысл. - Но удобно можно изъяснять это и иначе, в пользу нравственности. Всяк, кто старше многих в злобе, мал духовным ростом, ибо плоть и дух противоположны между собой, и потому не может увидеть Иисуса за народом; то есть, смущаемый страстями и житейскими делами, не может видеть Иисуса действующего, движущегося и ходящего. Ибо таковой не ощущает никакого действия, приличного христианину. А хождение Иисуса то и означает, когда Христос нечто действует в нас. Такой человек, никогда не видавший Иисуса ходящего и не испытавший никакого действия, приличного Христу, часто от раскаяния приходит в сознание и взлезает на смоковницу, то есть презирает и попирает всякое удовольствие и приятность, которые означаются смоковницей, и таким образом, возвысившись над собой и полагая восхождение в сердце, усматривается Иисусом, и сам усматривает Его. Тогда Господь говорит ему: "сойди скорее", то есть чрез покаяние ты пришел на высшую жизнь, сойди же чрез смирение вниз, чтобы высокомерие не обмануло тебя. Смирись скорее, ибо если ты смиришься, то Мне надобно быть у тебя в доме. Мне, - говорит, - необходимо быть в дому смиренного. Ибо "на кого Я призрю: на смиренного и сокрушенного духом и на трепещущего пред словом Моим" (Ис. 66, 2). Такой человек половину имения отдает нищим, то есть бесам. Имение у нас двоякого рода, то есть телесное и душевное. Все телесное праведник уступает бесам, поистине нищим и лишенным всякого блага, но от душевного имения не отступается. Как известно, и Господь говорит об Иове: "только душу его сбереги" (Иов. 2, 6). Если таковой обидел кого чем, он уплачивает вчетверо. Сим намекается на то, что всякий, чрез покаяние переходящий на путь, противный прежней злобе, четырьмя добродетелями врачует все прежние грехи и таким образом получает спасение. Называется он "сыном Авраамовым", так как, подобно Аврааму, он вышел из своей земли и от сродства прежней злобы, поселился вне дома отца своего, то есть вне себя, и отвергся самого себя (ибо он был домом отца своего диавола (Ин. 8,44), и таким образом, став вне себя и отчуждившись, получает спасение.
Когда же они слушали это, присовокупил притчу: ибо Он был близ Иерусалима, и они думали, что скоро должно открыться Царствие Божие. Итак сказал: некоторый человек высокого рода отправлялся в дальнюю страну, чтобы получить себе царство и возвратиться; призвав же десять рабов своих, дал им десять мин и сказал им: употребляйте их в оборот, пока я возвращусь. Но граждане ненавидели его и отправили вслед за ним посольство, сказав: не хотим, чтобы он царствовал над нами.
Мне кажется, что люди сии, слыша о Царствии Божием, понимали оное чувство о благоволении будто бы Божием на освобождение народа еврейского, поэтому и предполагали, что Иисус, восходя в Иерусалим, примет это царство. Но Господь, чтобы показать им, что они рассуждают неразумно, ибо Царствие Его не чувственное, а вместе выразить и то, что Ему как Богу известны их помыслы, говорит настоящую притчу, выводя Себя в лице человека высокого рода. Ибо хотя Он соделался человеком, но не отступил и от высоты и благородства Божества. Совершив же Таинство Домостроительства во плоти, снова отправился в дальнюю страну, то есть, чтобы и по человечеству сесть с плотью "одесную престола величия на небесах" (Евр. 8, 1). Ибо как Бог - Он всегда восседал с Отцом, а как человек - Он тогда сел, когда вознесся, ожидая, доколе враги положены будут под ноги Его (Евр. 10, 12-13). А это будет в конце мира, когда все, и нежелающие, покорятся Ему, уверовав, что "Господь Иисус Христос в славу Бога Отца" (Фил. 2, 11). "Граждане" его суть иудеи, ненавидящие Его. "И видели, - говорит Он, - и возненавидели и Меня, и Отца Моего" (Ин. 15, 24). Они не хотели, чтоб Он царствовал над ними. Поэтому, отрекаясь от Его царства, и говорили Пилату: "нет у нас царя", и опять "не пиши: Царь Иудейский" (Ин. 19, 15. 21). Однако же Захария взывает: "Ликуй от радости, дщерь Сиона: се Царь твой грядет к тебе, праведный и спасающий" (Зах. 9, 9); и Исаия: "Вот, Царь будет царствовать по правде" (32, 1); и Давид: "Я помазал Царя Моего над Сионом" (Пс. 2,6). Иудеи возненавидели Господа, а Он рабам Своим дал десять мин. "Рабы" Его суть те, коим вверены служения в Церкви. Говорится, что их "десять", по причине совершенства церковного предстоятельства. Ибо порядок в Церкви имеет совершенное устроение предстоятелей, и не было нужды их ни больше, ни меньше. Например, мы видим в Церкви три следующие действия: очищение, просвещение и совершение, три и степени, между которыми разделены эти действия. Диаконы очищают оглашением и учением, пресвитеры просвещают крещением, архиереи на священные степени поставляют и совершают, то есть рукополагают. Видишь ли, степени соразмерены с действиями, и степеней предстоятелей ни больше, ни меньше? Этим-то рабам Господь раздает десять "мин", то есть дарований, которые каждому даются на пользу (1 Кор. 12, 7). Ибо всяк, кому вверено предстоятельство, хотя бы недостоин был, имеет дарование от самого помазания, и это есть поистине великое Таинство человеколюбия и Домостроительства Божия.
И когда возвратился, получив царство, велел призвать к себе рабов тех, которым дал серебро, чтобы узнать, кто что приобрел. Пришел первый и сказал: господин! мина твоя принесла десять мин. И сказал ему: хорошо, добрый раб! за то, что ты в малом был верен, возьми в управление десять городов. Пришел второй и сказал: господин! мина твоя принесла пять мин. Сказал и этому: и ты будь над пятью городами. Пришел третий и сказал: господин! вот твоя мина, которую я хранил, завернув в платок, ибо я боялся тебя, потому что ты человек жестокий: берешь, чего не клал, и жнешь, чего не сеял. [Господин] сказал ему: твоими устами буду судить тебя, лукавый раб! ты знал, что я человек жестокий, беру, чего не клал, и жну, чего не сеял; для чего же ты не отдал серебра моего в оборот, чтобы я, придя, получил его с прибылью? И сказал предстоящим: возьмите у него мину и дайте имеющему десять мин. И сказали ему: господин! у него есть десять мин. Сказываю вам, что всякому имеющему дано будет, а у неимеющего отнимется и то, что имеет; врагов же моих тех, которые не хотели, чтобы я царствовал над ними, приведите сюда и избейте предо мною. Сказав это, Он пошел далее, восходя в Иерусалим.
"Когда возвратится" Христос, благородный и по человечеству (ибо Господь происходил из царского рода) и по Божеству, во второе Свое пришествие, когда Он явится с апостолами Царем, грядущим во славе Отца, и когда поклонится пред Ним всякое колено, тогда точно потребует отчета и от рабов, кои получили дарования. Открывается, что один принес пользу многим и умножил дарование в десять раз; другой также принес пользу, но меньшему числу; а третий решительно никому не был полезен, но время деятельности провел в праздности. Поэтому тот, кто принятое им умножил в десять раз, поставляется над десятью городами, то есть получает власть над десятью городами, следовательно, во много раз награждается. Сообразную награду получает и следующий за ним. А тот, который не принес никакой прибыли, осуждается. Посмотрим, что он говорит: "господин! вот твоя мина", возьми ее; "я хранил ее, завернув в платок". На главу Господа умершего положен был плат (Ин. 20, 7), и лицо Лазаря во гробе обвязано было платком (Ин. 11, 44). Поэтому нерадивец сей справедливо говорит, что он завернул дарование в платок. Ибо, сделав оное мертвым и бездейственным, он употребления из него не сделал и прибыли не принес. "Ибо я боялся тебя, - говорит, - поэтому, что ты берешь, чего не клал". Многие отзываются таким предлогом. Не желая быть кому-нибудь полезными, они говорят: где Бог не посеял даровитости и способности, там не ищи жатвы. Такого-то Он не создал даровитым и способным к научению: что же от меня требовать пользы ему? Поэтому и Господь говорит: ты учи и отдай серебро Мое труженикам, то есть всем людям, назначенным для получения пользы. Ибо каждый человек поставлен от Бога торжником, чтобы в великой рабочей мира сего делать обороты. И "чтобы я, придя, получил его с прибылью", то есть вытребовал бы обратно с прибылью. Нам должно делать свое дело, а о последующем Бог будет судить тех, кои не пожелают воспользоваться. Дарование отнимается и дается доброму делателю. Хотя он и имеет, но поэтому-то самому ему полезно получить больше. "Имеющему дано будет", то есть кто чрез хорошие обороты составил богатые средства, тому дано будет и больше. Ибо, если он малое увеличил в десять раз, то, очевидно, удесятерив большее, доставит господину еще больше прибыли. А от нерадивого и ленивого, и не постаравшегося принятое им умножить, и то самое, что он имеет, возьмется, чтобы не лежало без пользы имение господина, когда оно может быть отдано другому и во много раз увеличено. Мы понимаем это не о слове только и учении, но и о нравственных добродетелях. Ибо и в них Бог дал нам дарования, одному - поста, другому - милостыни, иному - кротости, иному - смирения. И если мы будем бодрствовать, то умножим сии дарования; если же будем небрежны и добровольно умрем, то впоследствии будем слагать вину на Бога, как обыкновенно мы говорим: что ж мне делать? если такой-то будет свят, то потому, что Бог благоволит ему, и он свят; а мне не благоволит, и я не свят; и тот был Петр, иной Павел. Безумный человек! Самая мина (данная тебе) делает тебя Петром и Павлом. Делай по силе и принеси что-нибудь Давшему, если не столько, сколько Петр и Павел: ибо они получили по мине, и ты - мину. И потом, нисколько не подвигнувшись на делание добра, ты обвиняешь Бога! Поэтому, оказываясь недостойными дарований, мы лишаемся оных. "Врагов же моих", - говорит, - тех, кои не хотели, чтоб я царствовал над ними, "приведите сюда и избейте предо мною", то есть иудеев, которых Он предаст погибели, послав их в огнь вечный. Да, несчастные и здесь, то есть в мире сем, они избиты были римскими войсками, и еще хранятся и будут храниться на избиение там.
И когда приблизился к Виффагии и Вифании, к горе, называемой Елеонскою, послал двух учеников Своих, сказав: пойдите в противолежащее селение; войдя в него, найдете молодого осла привязанного, на которого никто из людей никогда не садился; отвязав его, приведите; и если кто спросит вас: зачем отвязываете? скажите ему так: он надобен Господу. Посланные пошли и нашли, как Он сказал им. Когда же они отвязывали молодого осла, хозяева его сказали им: зачем отвязываете осленка? Они отвечали: он надобен Господу. И привели его к Иисусу, и, накинув одежды свои на осленка, посадили на него Иисуса. И, когда Он ехал, постилали одежды свои по дороге. А когда Он приблизился к спуску с горы Елеонской, всё множество учеников начало в радости велегласно славить Бога за все чудеса, какие видели они, говоря: благословен Царь, грядущий во имя Господне! мир на небесах и слава в вышних! И некоторые фарисеи из среды народа сказали Ему: Учитель! запрети ученикам Твоим. Но он сказал им в ответ: сказываю вам, что если они умолкнут, то камни возопиют.
Господь садится на осленка для двух целей в одно и то же время: во-первых, чтоб исполнить пророчество, глаголющее: се Царь твой грядет, всед на подъяремника (Зах. 9, 9); а во-вторых, чтобы образно дать нам знать, что Он покорит Себе новый, неочищенный и необузданный народ язычников. Судя по расстоянию пути, Господь, без сомнения, не нуждался в подъяремнике. Ибо, обойдя пешком всю Галилею и Иудею, как Он возымел нужду в осленке при переходе из Вифании в Иерусалим, где расстояние, как всем известно, незначительное? Итак, Он делает это, как я сказал, с таинственным смыслом. Осленок был привязан и имел много хозяев, но посланными, то есть "апостолами", отвязывается. Это имеет такой смысл: Вифания, по толкованию, означает "дом послушания", а Виффагия - "дом челюстей", место приличное священникам. Ибо священникам давались челюсти, как предписано в Законе (Втор. 18, 3). Челюстями обозначается учительское слово, которое растирают и утончают душевные челюсти. Итак, где дом учительского слова и покорности сему слову, туда посылаются ученики Господа и разрешают людей, связанных греховными сетями и многими житейскими заботами, и из рабов многих господ и богов делают их почитателями одного Господа Иисуса и одного Бога Отца. А где нет ни дома послушания, ни слово учительское не принимается, там ничего подобного не бывает, и осленок не отвязывается. Посланных "двое". Сим означается, что приведению язычников ко Христу и покорности Ему служат два чина, пророки и апостолы. Приводят осленка из некоторого "селения" (деревни), чтобы мы знали, что народ языческий был в большой простоте и невежестве. Ибо он никогда не подчинялся ни Моисееву учению, ни пророческому, но он был необученный осленок. Если же, как сказал другой евангелист (Мф. 21, 15), и дети взывали: "осанна Сыну Давидову", то и они могут означать тот же самый новый народ, который, веруя в Иисуса, явившегося плотью от семени Давидова, воссылал славу Богу, по написанному: "поколение грядущее восхвалит Господа" (Пс. 101, 19). Постилание одежд, кажется, то означает, что достойные воспевать Иисуса, совлекаясь ветхого человека, подстилают и подчиняют его Иисусу, чтобы, наступив на него, освятил его и чтобы плоть не восставала против духа, так чтобы и сами они могли сказать: "Покорись Господу и надейся на Него" (Пс. 36, 7). - Говоря, что все множество учеников хвалило Бога, Лука называет "учениками" всех вообще последователей Иисуса, не двенадцать только и не семьдесят, но весь народ, который, или, нуждаясь в чудесах, или по временам увлекаясь учением, следовал за Иисусом. В том числе естественно замечались и дети, как передают прочие евангелисты (Мф. 21, 15). Движимые Богом, дети исповедуют Иисуса Царем, грядущим "во имя Господне", то есть Богом, и говорят: "мир на небесах". Иначе: прежняя вражда, которую мы имели с Богом, прекращена. Ибо не было на земле Царя-Бога. А теперь, когда Бог грядет по земле, поистине мир на небесах, и поэтому "слава в вышних", так как и Ангелы прославляют то единодушие и примирение, которое даровал нам едущий на осле Царь и Бог. Ибо то самое, что на земле является истинный Бог и ходит в нашей стране, стране врагов Своих, показывает, что между Им и нами заключено примирение. - Фарисеи роптали на то, что народ называл Иисуса Царем и восхвалял Его как Бога; ибо (по их мнению) торжественное усвоение Ему имени Царя было знаком возмущения и хулы на Господа. Но Иисус говорил: "если они умолкнут, камни возопиют". Или: люди говорят сие не из угождения Мне, но произносят это славословие потому, что их убеждают к этому и побуждают все те знамения и силы, какие они видели.
И когда приблизился к городу, то, смотря на него, заплакал о нем и сказал: о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! Но это сокрыто ныне от глаз твоих, ибо придут на тебя дни, когда враги твои обложат тебя окопами и окружат тебя, и стеснят тебя отовсюду, и разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне, за то, что ты не узнал времени посещения твоего.
Господь, как человеколюбивый, плачет о городе; ибо не желал погибели жителей оного за дерзкий против Него поступок. Итак, плачем Он обнаруживает сострадательное сердце. А что Он жалел их и не только прежде распятия, но и после распятия, жаждал их обращения, это видно из того, что Он предал их римлянам спустя столько лет, ибо протекло тридцать пять лет. Без сомнения, Он отлагал наказание не по другому чему, как по сильному желанию их обращения. Итак, Он плачет о бесчувственности Иерусалима и говорит: "о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему". То есть, о если бы ты хотя ныне узнал, что служит к твоей пользе и ведет к миру и спокойствию, именно: что нужно уверовать в Меня и удалиться от злого умысла против Меня! А теперь сокрыто от очей твоих то, что на тебя придут нестерпимые бедствия за твое отвержение Меня и что ты потерпишь вот то и то за то, что не уразумел времени "посещения" своего, то есть Моего явления, когда Я пришел посетить тебя и спасти. Итак, тебе должно было узнать, что служит к твоему благосостоянию, то есть уверовать в Меня, и ты был бы безопасен со стороны римлян и свободен от всякого повреждения. Ибо все уверовавшие во Христа остались свободными от плена, так что если бы все уверовали, то никто и не попался бы в плен.
И, войдя в храм, начал выгонять продающих в нем и покупающих, говоря им: написано: дом Мой есть дом молитвы, а вы сделали его вертепом разбойников. И учил каждый день в храме. Первосвященники же и книжники и старейшины народа искали погубить Его, и не находили, что бы сделать с Ним; потому что весь народ неотступно слушал Его.

20

В один из тех дней, когда Он учил народ в храме и благовествовал, приступили первосвященники и книжники со старейшинами, и сказали Ему: скажи нам, какою властью Ты это делаешь, или кто дал Тебе власть сию? Он сказал им в ответ: спрошу и Я вас об одном, и скажите Мне: крещение Иоанново с небес было, или от человеков? Они же, рассуждая между собою, говорили: если скажем: с небес, то скажет: почему же вы не поверили ему? а если скажем: от человеков, то весь народ побьет нас камнями, ибо он уверен, что Иоанн есть пророк. И отвечали: не знаем откуда. Иисус сказал им: и Я не скажу вам, какою властью это делаю.
Господь, со славой вошедший во Иерусалим, в доказательство Своей власти творит то, что дом Отца Своего очищает от торгашей. Он сделал это и в начале проповеди, как говорит евангелист Иоанн (Ин. 2, 13-18). А теперь снова делает то же, во второй раз. Это служит к большему обвинению иудеев, что они не уцеломудрились от первого Его открытого вразумления, но продолжали торговать в храме и называли Его противником Божиим, тогда как Он почитает Отца и Бога до такой степени, что дом Его очищает от торгашей. В обличение их Он приводит и слова Исаии: "дом Мой назовется домом молитвы" (Ис. 56, 7). А они безумно спрашивают Его: "какою властью Ты это делаешь?" Однако же им можно было понять, что поскольку Он привел слова пророка во свидетельство, что дом Божий есть дом молитвы, а не торжище и вертеп разбойников (ибо любостяжание и торгашество свойственны разбойникам), то какая же, наконец, нужда спрашивать Его, какой властью Он это делает, когда можно прямо заключить, что так повелевает Бог чрез пророка? А они спрашивают: "какою властью Ты это делаешь"? Закон, - говорят, - распоряжаться в храме предоставил происходящим от Левии, как же Ты, не происходящий от Левиина колена, делаешь это и похищаешь священные права? Но, о иудеи, вспомните слова Давида: "Ты священник вовек по чину Мелхиседека" (Пс. 109, 4). Мелхиседек назван священником. А Мелхиседек не был священником ни по Закону, ни по происхождению от Левиина колена. Ибо как быть сему, когда он за столь много лет был прежде Левия? Потом, с чего ты требуешь от Христа порядка законного? Бог законам не подлежит. Когда нужно было, Он повелел, чтобы священники были из колена Левиина, а теперь отменяет тот закон и предызбирает священство Мелхиседека. Поэтому и продающих жертвенных животных, как-то: овец и голубей, Он выгоняет, с одной стороны, чтоб сохранить благолепие и благоприличие храма, а с другой, чтоб и то показать, что не должно уже веровать в умилостивление Бога жертвами животными. Итак, Господу легко было ответить им, что "так сказано", и сказать, что так повелевает пророк, или лучше, Бог. Однако ж, чтоб обличить их в постоянном противлении Духу Святому и в том, что они не хотели веровать не только древнему пророку Исаии, быть может, или и забытому, но и так недавно явившемуся, почти невещественному и бесплотному Иоанну, для сего на вопрос их со своей стороны дает им настоящий, достойный удивления, вопрос. Сим вопросом Он и им заграждает уста, и нам показывает, что если они не поверили такому пророку, каков Иоанн, по их мнению больший Его, когда сей свидетельствовал о Нем, то как же поверили бы они Его ответу на то, какой властью Он это делает? Ибо, что бы Он ни сказал, они, во всяком случаев могли перетолковать это и осмеять, подобно тому, как они презрели и слова Иоанна, бывшего у них в большой славе.
И начал Он говорить к народу притчу сию: один человек насадил виноградник и отдал его виноградарям, и отлучился на долгое время; и в свое время послал к виноградарям раба, чтобы они дали ему плодов из виноградника; но виноградари, прибив его, отослали ни с чем. Еще послал другого раба; но они и этого, прибив и обругав, отослали ни с чем. И еще послал третьего; но они и того, изранив, выгнали. Тогда сказал господин виноградника: что мне делать? Пошлю сына моего возлюбленного; может быть, увидев его, постыдятся. Но виноградари, увидев его, рассуждали между собою, говоря: это наследник; пойдем, убьем его, и наследство его будет наше. И, выведя его вон из виноградника, убили. Что же сделает с ними господин виноградника? Придет и погубит виноградарей тех, и отдаст виноградник другим.
Притча сия кратка, но научает нас многому и великому, именно: что Бог имел и доказал особенное промышление об евреях, что они издавна склонны к убийству, что один Бог Ветхого и Нового Завета, что язычники будут введены, а иудеи отвергнуты. Виноградник есть самая церковь иудейская, виноградари книжники и фарисеи, эти передовые люди и приставники народные. Или: каждый сам по себе есть виноградник и виноградарь, ибо каждый из нас возделывает самого себя. Человеколюбец, отдав этот виноградник делателям, "отлучился", то есть оставил их действовать по собственному их произволу. Он посылает разных "рабов", то есть пророков, чтоб иметь хотя малую какую-нибудь прибыль; ибо желал, сказано, получить "плодов", а не все плоды. Какой же от нас Богу плод, как только не Его познание? И оно есть нам прибыток; однако ж Он спасение наше и нашу пользу поставляет Своими. Злые делатели причиняли обиды посланным, избивали их и отсылали ни с чем, то есть дошли до такой неблагодарности, что не только уклонились от добра и не дали никакого доброго плода, но и зло совершили, что заслуживает большего наказания. После того, как пророки перенесли такое ужасное зло, посылается Сын. "Может быть, - говорит, - постыдятся" Сына Моего. Говорит "постыдятся" не потому, будто не знает будущего, именно: что с Ним поступят гораздо хуже, чем с пророками, но потому, что так должно было быть, именно: они должны были устыдиться Его. Если же они до того были бесстыдны, что и убили Его, то это служит к большему их обвинению, потому что и после того, как Бог высказал, что хорошо было устыдиться Сына, они положили приговор противный. Такой оборот речи находится во многих местах Писания, например: "Может быть, послушают" (Иер. 26, 3); "будут ли они слушать" (Иез. 2, 5; 3, 11)? В этих местах Бог говорит так не по незнанию будущего, но для того употребляет такой образ выражений, чтобы кто не сказал, что предвидение Божие было необходимой причиной непослушания. "Убили" Сына, "выведя его вон из виноградника". Удобно можно сказать: вон из Иерусалима; ибо Христос "вне врат" пострадал (Евр. 13, 12). Но поскольку выше под виноградником мы разумели народ, а не Иерусалим, то едва ли не ближе к делу сказать, что народ хотя убил Его, но вне виноградника, то есть не своеручно нанес Ему смерть, а предав Его Пилату и язычникам. Итак, Господь пострадал вне виноградника, то есть не от рук народа, ибо ему нельзя было никого убивать, поэтому Он умер от рук воинов. Некоторые под виноградником разумели Писания. Итак, Господь пострадал вне Писаний, то есть Его убили неверующие Моисею. Ибо если бы веровали Моисею и обращались в Писаниях, исследуя оные, то не убили бы Владыку Писаний. - Сказав это, присовокупляет и тот приговор, который имеет произнести над ними, именно: что "отдаст виноградник другим", то есть другим даст ту благодать, чтоб называться Моим народом. Смотри: те, кои говорят, что виноградник означает Писание, кажется, ближе угадывают смысл, как отсюда оказывается. Ибо Писание, отобранное от евреев, передано нам. А иной смелый, пожалуй, скажет, что виноградник есть все духовное, заключается ли оно в Писании и законах, или в деяниях и историях, чего всего иудеи лишились, а мы тем наслаждаемся.
Слышавшие же это сказали: да не будет! Но Он, взглянув на них, сказал: что значит сие написанное: камень, который отвергли строители, тот самый сделался главою угла? Всякий, кто упадет на тот камень, разобьется, а на кого он упадет, того раздавит. И искали в это время первосвященники и книжники, чтобы наложить на Него руки, но побоялись народа, ибо поняли, что о них сказал Он эту притчу.
Как слышишь, евангелист Лука говорит, что Господь сказал сии слова: господин виноградника погубит неблагодарных виноградарей и отдаст виноградник другим, и что фарисеи, услышав сие, сказали: "да не будет!". А евангелист Матфей говорит иначе, именно: Господь спросил, что сделает с виноградарями теми хозяин виноградника? А иудеи в ответ сказали: злодеев предаст смерти и виноградник отдаст другим (Мф. 21). Не противоречие ли это? Отнюдь нет. Ибо вероятно случилось то и другое: сначала сами они произнесли приговор, как передает евангелист Матфей; а потом, догадавшись, к кому относится притча, именно: что она на них-то и сказана, сказали опять то, что передает теперь евангелист Лука, именно: "да не будет!". Что же Христос? Он приводит и другое свидетельство из псалмов Давида (117, 22), Себя называя камнем, а самих учителей строящими, подобно как и пророк Иезекииль говорит: "и когда он строит стену, они обмазывают ее грязью" (Иез. 13, 10), то есть говорящие в угоду и прикрывающие недостатки народа, и потому как бы помазывающие грязью повреждения народа, как бы какой стены. Как же "отвергли" сей камень? Когда говорили: "не от Бога Этот Человек" (Ин. 9, 16). - Господь говорит здесь о двоякой погибели. Одна - погибель душ их, которую они потерпели за то, что соблазнились. Ибо всякий, падающий на сей камень, разобьется. Другая - погибель от пленения, которое навел на них камень сей за свое уничижение от них. Ибо на кого, сказано, упадет, того раздавит. Иудеи раздавлены и рассеяны так, как мякина, от одного гумна - Палестины - во весь мир. Примечай же то, что прежде они упали на камень сей, то есть соблазнились, а потом уже камень упал на них и наказал. Ибо прежде совершается мною грех, а потом меня постигает праведное наказание от Бога. Но иудеи отвергли сей камень. А он был так хорош и избран, что положен во главу угла и совокупил и соединил две стены, то есть ветхое и новое. Хотя им должно было послушать Исаии, говорящего: "Его чтите свято, и Он - страх ваш, и Он - трепет ваш! И будет Он освящением и камнем преткновения, и скалою соблазна" (Ис. 8, 13-14). Но они и тогда, как поняли, что на них говорит Господь притчу сию, злоумышляют против Него и наложили бы на Него руки, если бы не побоялись народа. И Закон говорит: "не умерщвляй невинного и правого" (Исх. 23, 7); но его они не слушают, а боятся гнева людского и, уклоняясь от видимого наложения рук, устрояют иные ковы против Него.
И, наблюдая за Ним, подослали лукавых людей, которые, притворившись благочестивыми, уловили бы Его в каком-либо слове, чтобы предать Его начальству и власти правителя. И они спросили Его: Учитель! мы знаем, что Ты правдиво говорили и учишь и не смотришь на лице, но истинно пути Божию учишь; позволительно ли нам давать подать кесарю, или нет? Он же, уразумев лукавство их, сказал им: что вы Меня искушаете? Покажите Мне динарий: чье на нем изображение и надпись? Они отвечали: кесаревы. Он сказал им: итак, отдавайте кесарево кесарю, а Божие Богу. И не могли уловить Его в слове перед народом, и, удивившись ответу Его, замолчали.
Фарисеи приготовили сеть, которой, по их мнению, Господу трудно избежать, но в сети сей "запуталась нога их" (Пс. 9, 16). Смотри, какое лукавство! Если Господь скажет, что должно давать подать кесарю, тогда обвинят Его пред народом в том, что Он в рабство приводит народ, который есть семя Авраамово и никому не работал (Ин. 8, 33). Если Он запретит давать подать, в таком случае, как возмутителя, поведут Его к правителю. Но Господь избегает сетей их как "серна", ибо так назвала Его невеста в Песни Песней (2, 9), и научает, что телесная подчиненность владеющему нашими телами, царь ли он, или тиран, нисколько не препятствует нам духовно благоугождать Богу духов. "Итак, отдавайте, - говорит, - кесарево кесарю, а Божие Богу". И смотри, не сказал: "давайте", но "отдавайте". Это, - говорит, - долг, поэтому и уплати должное. Государь твой хранит тебя от неприятелей, жизнь твою делает мирной, за это ты обязан ему податью. И иначе: то самое, что ты вносишь, то есть монету, ты имеешь от него же самого. Итак, монету царскую ему (царю) и возврати опять. Между тем ты и для себя извлек из нее выгоду, разменивая ее и добывая необходимое для жизни. - Так точно и Божие должно воздавать Богу. Он дал тебе ум: возврати Ему оный разумной деятельностью. Он дал тебе рассудок: возврати Ему оный, не уподобляясь неразумным животным, но поступая во всем как одаренный разумом. И вообще Он дал тебе душу и тело: возврати Ему все и восстанови для Него образ Его, живя по вере, с надеждой, в любви. - И в ином смысле должно отдавать кесарево кесарю. Каждый из нас носит на себе или образ Божий, или образ князя мира. Когда мы уподобимся кесарю, становясь сыновьями диавола, мы носим на себе его образ. Сей-то образ должно отдавать ему и отвергать, чтобы он имел свое при себе, а в нас не находил ничего принадлежащего ему. Чрез это и образ Божий может сохраниться у нас в чистоте. Поэтому и апостол Павел убеждает, чтобы мы как носили образ земного, так носили и образ небесного (1 Кор. 15, 49); и в другом месте: "отложить прежний образ жизни ветхого человека" (Еф. 4, 22). Что здесь выражено словом "отдавать", то у Павла словом "отложить", и что здесь названо образом "кесаря", то там образом "земного", без сомнения, Адама согрешившего, и "ветхого человека". Ибо образ земного не что иное, как тление и грех, каковой образ мы имеем потому, что уподобились отступнику, а не Царю. Фарисеи не могли уловить Иисуса в слове пред народом. Ибо особенное старание у них было о том, чтобы оклеветать Его пред народом, как порабощающего народ римлянам. А сего они не могли достигнуть по причине премудрого Его ответа.
Тогда пришли некоторые из саддукеев, отвергающих воскресение, и спросили Его: Учитель! Моисей написал нам, что если у кого умрет брат, имевший жену, и умрет бездетным, то брат его должен взять его жену и восставить семя брату своему. Было семь братьев, первый, взяв жену, умер бездетным; взял ту жену второй, и тот умер бездетным; взял ее третий; также и все семеро, и умерли, не оставив детей; после всех умерла и жена; итак, в воскресение которого из них будет она женою, ибо семеро имели ее женою? Иисус сказал им в ответ: чада века сего женятся и выходят замуж; а сподобившиеся достигнуть того века и воскресения из мертвых ни женятся, ни замуж не выходят, и умереть уже не могут, ибо они равны Ангелам и суть сыны Божии, будучи сынами воскресения. А что мертвые воскреснут, и Моисей показал при купине, когда назвал Господа Богом Авраама и Богом Исаака и Богом Иакова. Бог же не есть [Бог] мертвых, но живых, ибо у Него все живы. На это некоторые из книжников сказали: Учитель! Ты хорошо сказал. И уже не смели спрашивать Его ни о чем.
Саддукеи, в своих измышлениях утверждаясь на слабом основании, не верили учению о воскресении. Предполагая, что по воскресении будет телесная жизнь, они, естественно, заблуждались. Поэтому, осмеивая учение о воскресении как нелепое, они выдумывают настоящий безрассудный рассказ. Но Господь опровергает их основание и объявляет, что там не телесная жизнь. А вместе с этим слабым основанием и предположением разрушает и учение их, сказав: вы заблуждаетесь, не зная Писаний и превратно толкуя их смысл. "Чада века сего", то есть рождающие и рождающиеся в мире сем, женятся и посягают, то есть выходят замуж. А сыны того века ничего такого не делают, ибо и умирать не могут; поэтому нет там и брака, а жизнь ангельская, божественная. Здесь потому и брак, что есть смерть, и потому смерть, что есть брак. А там, когда упразднится смерть, какая нужда в браке? Ибо брак установлен в помощь смертности и в восполнении недостатка. А где нет никакого недостатка, там какая нужда в восполнении? "Ибо они равны Ангелам и суть сыны Божии". Почему? Потому что суть сыны воскресения. Слова сии такой имеют смысл: Я, - говорит, - назвал их сынами Божиими потому, что в рождении их не усматривается ничего телесного, но все божественное. Ибо в воскресении не предшествует ни соития, ни семени, ни утробы, ни зачатия, но тела наши рождает Бог известным Ему способом. Поскольку же в воскресении действует Бог, то возрождающиеся от воскресения справедливо называются сынами Божиими. - К умозаключению Господь присовокупляет и свидетельство от Писания. Моисей говорит, что Бог сказал ему из купины: "Я Бог Авраама" и прочее (Исх. 3, 6). Если бы патриархи навсегда уничтожились и не были живы пред Богом по надежде воскресения, то Он не сказал бы: "Я есть", но "Я был". Ибо о вещах поврежденных и потерянных мы обыкновенно говорим: я "был" хозяином такой-то вещи. А теперь, когда Бог сказал: "Я есть", Он показал, что Он есть Господь и Бог живых, а не уничтожившихся совершенно. Ибо хотя они и умерли, но надеждой воскресения живы, подобно как и Адам хотя и жив был, однако ж, был смертен, и о нем говорится, что он умер в то самое время, как вкусил от запрещенного плода. Когда таким образом саддукеи были пристыжены, книжники, довольные победой над ними, одобрили Иисуса как соперника их.
Он же сказал им: как говорят, что Христос есть Сын Давидов, а сам Давид говорит в книге псалмов: сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих. Итак, Давид Господом называет Его; как же Он Сын ему? И когда слушал весь народ, Он сказал ученикам Своим: остерегайтесь книжников, которые любят ходить в длинных одеждах и любят приветствия в народных собраниях, председания в синагогах и предвозлежания на пиршествах, которые поедают домы вдов и лицемерно долго молятся; они примут тем большее осуждение.
Вскоре имея идти на страдания, Господь проповедует о Своем Божестве, и то не явно и с гордостью, но очень скромно. Ибо спрашивает их и, приведя в недоумение, предоставляет им самим выводить следствие. Давид, - говорит, - называет Его Господом (Пс. 109, 1): как же Он простой Сын ему? Он был и сын Давиду по плоти, но вместе и Бог его, а они считали Его только сыном Давидовым. Поэтому Он опровергает это мнение их, что Христос есть простой сын Давидов, и объявляет, что Он не противен Отцу, но имеет с Ним большое единомыслие, ибо Отец поборает врагов Его. Это сказал Он книжникам. Поскольку же учеников Он посылал учителями во вселенную, то справедливо убеждает их не подражать фарисеям в славолюбии, в любви к первенству и вообще в светскости и человекоугодливости. Ибо тщательно соблюдать приветствия на площадях свойственно тем, кои льстят всякому встречному и заискивают доброе о себе мнение или употребляют это средством к собранию денег. "Поедают, - говорит, - домы вдов", наполняя чрево и расточая за пределы должного. И предлог к тому как бы благоговейный. Ибо, под предлогом молитвы и душевной пользы, они учат не посту, но пьянству и чревоугодию, и за то, говорит, "примут тем большее осуждение", потому что не только зло делают, но и прикрывают оное молитвой. И вид у них благоговейный, добродетель они делают предлогом к лукавству. Поэтому они заслуживают и большее осуждение, так как добро подвергают порицанию. Вдовиц должно жалеть, а они входят в домы их за тем будто бы, чтобы долгими молитвами благословить их. Между тем вдовицы принуждены бывают по случаю их посещения делать издержки, и таким образом разоряются.

21

Взглянув же, Он увидел богатых, клавших дары свои в сокровищницу; увидел также и бедную вдову, положившую туда две лепты, и сказал: истинно говорю вам, что эта бедная вдова больше всех положила; ибо все те от избытка своего положили в дар Богу, а она от скудости своей положила всё пропитание свое, какое имела.
Было священное сокровище, удаляемое боголюбивыми, которое употребляли на поделки и поправки в храме, и вообще на украшение храма и на пропитание бедных. Но в последнее время священники и это сокровище обратили в торговые обороты, разделяя оное между собой, а, не употребляя на то, на что определено оно первоначально. - Господь вдовицу хвалит больше всех прочих, потому что она от скудости своей повергла все свое состояние. Ибо две лепты, по-видимому, и ничтожны, но у кормившейся милостыней они составляли весь живот: ибо вдовица была нищая. Итак, Господь воздает награду, обращая внимание не на то, сколько дается, а на то, сколько остается. В домах богачей, принесших немногое и невеликое, оставалось гораздо больше, а у ней дом весь опустел, и в нем ничего не осталось. Поэтому поистине она достойна похвалы большей, нежели те. - Некоторые думали, что под "вдовою" можно разуметь всякую душу, отказавшуюся от прежнего мужа, то есть Ветхого Закона, но еще неудостоившуюся соединиться с Богом Словом, и что она вместо залога приносит тонкую и возможную для нее веру и добрую совесть. Ибо с верой нужно приносить и добрую совесть, то есть жизнь беспорочную. И кто с ними приходит к Богу, тот, кажется, полагает больше всех тех, кои богаты учением и обилуют языческими добродетелями.
И когда некоторые говорили о храме, что он украшен дорогими камнями и вкладами, Он сказал: придут дни, в которые из того, что вы здесь видите, не останется камня на камне; всё будет разрушено. И спросили Его: Учитель! когда же это будет? и какой признак, когда это должно произойти? Он сказал: берегитесь, чтобы вас не ввели в заблуждение, ибо многие придут под именем Моим, говоря, что это Я; и это время близко: не ходите вслед их. Когда же услышите о войнах и смятениях, не ужасайтесь, ибо этому надлежит быть прежде; но не тотчас конец. Тогда сказал им; восстанет народ на народ, и царство на царство; будут большие землетрясения по местам, и глады, и моры, и ужасные явления, и великие знамения с неба.
Господь, как по немногом времени имеющий претерпеть Распятие, прилично пророчествует теперь об Иерусалиме, чтобы мы в этом имели сильное доказательство того, что Он есть истинный Бог. Поэтому и тогда, когда некоторые хвалили здания храма и "вклады" (я думаю, что они говорили о резных и изваянных произведениях, например о пальмах и херувимах (3 Цар. 6, 32): это, быть может, и называли), Господь ни на что не обращает внимания, но предсказывает разрушение их. - Они подумали, что Он говорит о кончине вселенной, хотя Он говорил о пленении Иерусалима римлянами. Поэтому, снисходя им, Он на время оставляет речь о пленении Иерусалима римлянами, намереваясь присоединить ее к последующему, а теперь рассуждает о кончине мира и предостерегает их, чтоб они не слушались лжепророков, имеющих прийти прежде Его пришествия. - Будут "войны и смятения", ибо, по прекращении всякой любви, естественно будут иметь место войны и смятения. Вследствие войн наступят "голод и мор"; мор - от испорченности воздуха от трупов, а голод - от невозделывания полей. - Некоторые принимали так, что голод, мор и прочие бедствия будут не при кончине только века, но и во время пленения Иерусалима. Ибо Иосиф (Флавий) говорит, что по причине голода были ужасные бедствия. Да и Лука в книге Деяний (Деян. 11, 28) говорит, что голод был при кесаре Клавдии. Много также было ужасов, указывавших на плен, как повествует тот же Иосиф. Это, то есть "войны, смятения" и прочее, решительно можно понимать вообще о времени кончины мира и пленения Иерусалима.
Прежде же всего того возложат на вас руки и будут гнать [вас], предавая в синагоги и в темницы, и поведут пред царей и правителей за имя Мое; будет же это вам для свидетельства. Итак положите себе на сердце не обдумывать заранее, что отвечать, ибо Я дам вам уста и премудрость, которой не возмогут противоречить ни противостоять все, противящиеся вам. Преданы также будете и родителями, и братьями, и родственниками, и друзьями, и некоторых из вас умертвят; и будете ненавидимы всеми за имя Мое, но и волос с головы вашей не пропадет, - терпением вашим спасайте души ваши.
Прежде всего того, что имеет случиться при кончине мира, или и при пленении (ибо, как я сказал, Он с речью о кончине соединяет речь и о пленении), "возложат на вас", то есть учеников Моих, "руки". И действительно, прежде пленения Иерусалима апостолы изгнаны были из него, по особенному усмотрению Божию, именно: чтобы все ужасы обрушились только над распинателями, а они, то есть апостолы, наполнили весь мир проповедью. Были также приводимы апостолы и пред царей и правителей: например, Павла водили к Фесту, к Агриппе, к самому кесарю (Деян. 25, 6. 23; 26, 32). Обратилось же это для них в славу свидетельства. - Поскольку же они были люди простые и неученые, то чтобы они не смущались тем, что от них будут требовать отчета мужи мудрые, говорит, чтоб они об этом нисколько не заботились. Ибо вы от Меня получите вместе премудрость и благоречивость, так что все противящиеся, хотя бы соединились за одно, не возмогут противостоять вам ни по мудрости, то есть силе мыслей, ни по красноречию и непогрешительности языка. Часто иной искусен в составлении умозаключений и находчив в мыслях, но при шуме скоро смущается, и от того во время речи к народу все перемешивает. Но им, то есть апостолам, в обоих отношениях дана была благодать. Поэтому и священники изумлялись необычайной мудрости Петра и Иоанна, зная, что прежде они были люди простые (Деян. 4, 13). А Павлу Фест говорил: С ума сошел ты, Павел! большая ученость доводит тебя до сумасшествия (Деян. 26, 24). - Сказав это и уменьшив их страх от неучености, Господь высказывает еще обстоятельство, необходимое и могущее поколебать души, именно: что они преданы будут друзьями и сродниками. Предсказывает о сем обстоятельстве для того, чтобы, случившись внезапно, оно не смутило их. Ибо оно сильно поражает душу, как и Давид говорит: "ибо не враг поносит меня, - это я перенес бы; но ты, который был для меня то же, что я" (Пс. 54, 13. 14); и опять: "который ел хлеб мой, поднял на меня пяту" (Пс. 40, 10). Сказав это и то, что их будут ненавидеть и некоторых из них умертвят, присовокупляет величайшее утешение: "волос с головы вашей не пропадет". Вы, - говорит, - будете спасены, и ни малейшая частичка ваша не пропадет, хотя многим и будет казаться, что пропала; только нужно терпеть. Ибо терпением вы можете приобрести ваши души. Враг приступает, как бы с намерением взять в плен, и старается захватить ваши души, наведя на вас бедствия; но вы вместо серебра дайте терпение, и этим выкупом приобретете ваши души и не потерпите в них вреда. Обрати внимания на выражение: "некоторых из вас умертвят", и ты уразумеешь оное несколько глубже, именно: умертвят вас не всецело. Вы состоите из двух частей: души и тела. Не ту и другое, но одно у вас, то есть тело, умертвят, а души ваши вы терпением приобретете, Об этом Он и в другом месте сказал: "И не бойтесь убивающих тело, души же не могущих убить" (Мф. 10, 28).
Когда же увидите Иерусалим, окруженный войсками, тогда знайте, что приблизилось запустение его: тогда находящиеся в Иудее да бегут в горы; и кто в городе, выходи из него; и кто в окрестностях, не входи в него, потому что это дни отмщения, да исполнится всё написанное. Горе же беременным и питающим сосцами в те дни; ибо великое будет бедствие на земле и гнев на народ сей: и падут от острия меча, и отведутся в плен во все народы; и Иерусалим будет попираем язычниками, доколе не окончатся времена язычников. И будут знамения в солнце и луне и звездах, а на земле уныние народов и недоумение; и море восшумит и возмутится; люди будут издыхать от страха и ожидания [бедствий], грядущих на вселенную, ибо силы небесные поколеблются, и тогда увидят Сына Человеческого, грядущего на облаке с силою и славою великою.
Теперь самым ясным образом Господь говорит о пленении Иерусалима. Поэтому я думаю, что слова: "прежде же всего того" нужно разуметь так: прежде голода и мора, и прочих бед, какие случатся во время кончины мира, вас, апостолов, изгонят и прочее. Потом и для Иерусалима наступят бедствия. Поскольку они думали, что здания храма будут разрушены во время кончины, то Господь говорит: нет! Ибо во время кончины будут лжепророки, голод и мор от постоянных войн, имеющих возгореться вследствие того, что любовь иссякнет. А вы изгнаны будете прежде времени кончины, и Иерусалим будет взят в плен, и камни сии будут разрушены. Когда увидите город Иерусалим, окруженный римскими войсками, тогда знайте, что приблизилось его запустение. - За сим оплакивает те бедствия, кои постигнут тогда город. Находящиеся в Иудее, - говорит, - пусть бегут в горы; находящиеся в окрестностях пусть не надеются, что их сберегут стены города, но и те, кои будут внутри города, пусть выходят из него вон. Потому что это будут дни отмщения, чтобы исполнилось написанное, особенно в книге пророка Даниила (9, 26 - 27). "Горе беременным" (в те дни), ибо они по причине тяжести чрева не могут бежать, "и питающим сосцами", ибо по причине сильной любви к детям не могут они ни оставить их без присмотра, ни увести их с собой. Некоторые говорят, что Господь сим намекает на заклание детей, о котором рассказывает Иосиф и пророчествует Иеремия (11, 22). - "И Иерусалим, - говорит, - будет попираем язычниками". Доселе речь была о пленении: потом о кончине. "Будут, - говорит, - знамения в солнце и луне и звездах". Ибо с переменой в твари естественно быть новому порядку и в стихиях. У народов будет "уныние", то есть скорбь, смешанная с недоумением во всем. Море будет страшно шуметь, и наступят боязнь и смущение, так что люди будут издыхать от одного страха и ожидания бедствий, идущих на вселенную. Видишь ли? Он ясно говорит здесь о кончине мира. Ибо выше говорил, что Иерусалим будет окружен и попираем языческими войсками, а здесь говорит о наступлении бедствий для вселенной. Значит, теперь речь у Него о кончине вселенной. "Ибо силы небесные поколеблются". Что Я говорю (говорит Он), что при изменении всей твари смутятся люди? Самые Ангелы и первейшие Силы смутятся и ужаснутся при столь страшных переменах во всем. "И тогда увидят Сына Человеческого". Кто? Все верующие и неверующие. "Грядущего на облаке", то есть как Бог, с силой и славой великой. Ибо тогда и Сам Он, и крест Его возблистает лучше солнца, всеми будет признан.
Когда же начнет это сбываться, тогда восклонитесь и поднимите головы ваши, потому что приближается избавление ваше. И сказал им притчу: посмотрите на смоковницу и на все деревья: когда они уже распускаются, то, видя это, знаете сами, что уже близко лето. Так, и когда вы увидите то сбывающимся, знайте, что близко Царствие Божие. Истинно говорю вам: не прейдет род сей, как всё это будет; небо и земля прейдут, но слова Мои не прейдут.
Как первое пришествие Господа было для воссоздания и возрождения душ наших, так второе - будет для возрождения наших тел. Поскольку души умерли прежде, чрез преслушание, а тела самым делом подверглись смерти спустя девятьсот лет после преслушания, то и возрождаются они и улучшаются последовательно, души - чрез первое пришествие, а тела - чрез второе. Поэтому и Господь говорит: когда это начнет сбываться, вы, отягченные тлением, восклонитесь и пользуйтесь свободой. Ибо настанет искупление ваше, то есть совершенное освобождение обоих, то есть души и тела. Предлог, кажется, именно указывает на совершенное избавление от тления, каковое получит тогда и тело, по благодати Господа, упраздняющего последнего врага - смерть (1 Кор. 15, 53. 57. 26). Ибо Он упразднил начала и власти и искупил душу. Оставалась еще смерть, которая питалась нашими телами; упразднение оной будет причиной нашей свободы и искупления. При исполнении сего, Царствие Божие тотчас настанет. Как смоковница, когда на ней распускаются листья, указывает на приближение лета, так и появление сих знамений и преобразование вселенной служат признаком того, что наступает "лето", то есть Царствие Божие, для праведников наступающее именно как лето после зимы и бури. Между тем для грешников тогда настанет зима и буря. Ибо они настоящий век считают летом, а будущий для них - буря. "Истинно говорю вам: не прейдет род сей, как все это будет". Родом называет не тех, кои тогда жили, но все поколения верующих. Ибо Писание называет иногда родом и тех, кои сходны в нравах, например: "Таков род ищущих Его" (Пс. 23, 6). Поскольку Он сказал, что имеют быть смятения и войны, и перемены как в стихиях, так и в самых предметах, то, чтобы кто не пришел к мысли, не рушится ли когда-нибудь и христианство, Он говорит: нет! род сей, то есть род христиан, никогда не прейдет. Небо и земля изменятся, а слова Мои и Евангелие Мое не рушатся, а пребудут навсегда, хотя бы и все поколебалось, и вера в Меня не оскудеет. Отсюда видно также, что Церковь Он предпочитает всей твари: ибо тварь изменится, а из Церкви верных, равно из Его слов и Евангелия, ничто не погибнет.
Смотрите же за собою, чтобы сердца ваши не отягчались объядением и пьянством и заботами житейскими, и чтобы день тот не постиг вас внезапно, ибо он, как сеть, найдет на всех живущих по всему лицу земному; итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих [бедствий] и предстать пред Сына Человеческого.
Вы, - говорит, - слышали об ужасах и смятениях. Все они чувственно и предызображают те бедствия, кои постигнут грешников. Но против сих бед есть сильное и противодействующее средство - молитва и внимательность к себе. Ибо всегдашняя готовность и ожидание кончины может все это победить. А она будет у вас под тем условием, - говорит, - если вы будете бодрствовать и сердца ваши не будут отягчаемы объядением и пьянством, и заботами житейскими. Ибо день тот не придет с наблюдением, но неожиданно, тайно, как сеть, захватывающая невнимательных к себе. Иной, может быть, станет до тонкости исследовать выражение: "живущих (сидящих) по всему лицу земному". День оный захватит сетью тех, кои ведут жизнь беззаботную и праздную. Ибо они именно суть сидящие, и они попадаются в сеть. Но кто деятелен и трудолюбив, бодр на совершение добра и всегда стремится к добру, не сидит и не успокаивается земными предметами, но возбуждает себя и говорит себе: "Встаньте и уходите, ибо страна сия не есть место покоя" (Мих. 2, 10), и желает лучшего отечества, для того день оный не есть сеть и беда, но как бы праздник. Поэтому нужно бодрствовать и молиться Богу, чтобы нам можно было избежать всех будущих бедствий, Каких же? Быть может, во-первых, голода и мора, и прочих, которые избранных не так будут тяготить, как прочих, а напротив, избранных-то ради сократятся и для прочих; может быть, во-вторых, тех, кои навеки наступят для грешников, ибо мы не можем избежать оных иначе, как только бдением и молитвой. Поскольку же для великодушных недостаточно избежать озлобления, но им нужно еще получить благо какое-нибудь, то, сказав, чтобы вы могли избежать всех будущих бедствий, Господь присовокупил: "и предстать пред Сына Человеческого", в чем и состоит наслаждение благами. Ибо христианину должно не только избегать зол, но и стараться получить славу. А то, чтоб стоять пред Сыном Человеческим и Богом нашим, есть ангельское достоинство. Ибо сказано: "Ангелы их на небесах всегда видят лице Отца Моего" (Мф. 18.10).
Днем Он учил в храме, а ночи, выходя, проводил на горе, называемой Елеонскою. И весь народ с утра приходил к Нему в храм слушать Его.
Евангелисты, особенно три первые, не передали очень многого из того, чем учил Господь. Правда, и сам Иоанн умолчал об очень многом, однако ж, он сверх того, что передали трое, изложил некоторые высшие уроки Господа. Господь, как можно догадываться, многим и высоким истинам учил собирающихся во храме. Что евангелисты сказали немногое, ибо и не желали объявлять всего, это видно как из многого другого, так немало можно заключить о сем и из того, что они, тогда как Господь учил почти три года записали так мало Его уроков, что, по моему мнению, не заслуживать порицания тот, кто сказал бы, что их можно было бы передать менее чем в целый день. Итак, святые евангелисты из многого написали немногое, чтобы лишь только передать вкус сладости. Господь говорил не со всеми одинаково, но каждому предлагал полезное. Поэтому народ с утра приходит к Нему. Ибо благодать изливалась из уст Его. А ночью Господь удалялся на гору, показывая нам, что во время тишины ночной нужно беседовать с Богом, а днем во время столкновений с людьми приносить им пользу, и ночью собирать, а днем раздавать собранное. Сам Он не нуждался в молитве или общении с Богом. Ибо Сам будучи Бог, не имел в чем бы Ему смиряться, но для нас положил это в образец, чтобы мы во время ночи, подобно колодезям, забирали в себя сток из духовных жил - молитвы, а днем из нас вычерпывали бы те, кои нуждаются в полезном. Смотря на то, как тогда народ с утра приходил к Иисусу слушать Его, иной сказал бы, что к Нему идут слова Давида: "Боже! Ты Бог мой, Тебя от ранней зари ищу я; Тебя жаждет душа моя" (Пс. 62, 2).

22

Приближался праздник опресноков, называемый Пасхою, и искали первосвященники и книжники, как бы погубить Его, потому что боялись народа. Вошел же сатана в Иуду, прозванного Искариотом, одного из числа двенадцати, и он пошел, и говорил с первосвященниками и начальниками, как Его предать им. Они обрадовались и согласились дать ему денег; и он обещал, и искал удобного времени, чтобы предать Его им не при народе.
Книжники искали убить Его (Иисуса). Поскольку же наступало время пасхи, и они, поэтому видели для себя опасность от собирающегося народа, особенно на праздник, то они изыскивали, наконец, способ, как бы убить Его, не подвергаясь никакой опасности, - Вошел же сатана в Иуду, "одного из числа двенадцати", то есть одного из приближенных и искренних учеников. Никто не надейся на самого себя, но будь внимателен к своей жизни, потому что имеешь страшного врага. Некоторые же слова: "одного из числа двенадцати" понимали так: дополняющего только собой число апостолов, но не истинного апостола и ученика. Ибо что за истинный ученик тот, кто воровал опускаемое в ящик? (Ин. 12, 6). Таким образом Иуда принял вошедшего в него сатану и согласился предать Иисуса ищущим Его. Ибо это означает слово "обещал", то есть окончательно заключил условие и договор. И искал удобного времени, когда бы застать Его (Иисуса) без народа, то есть наедине, и предать им. "Начальниками" называет здесь начальников над зданиями храма, или надзирателей за благочинием. Ибо римляне приставили некоторых надсмотрщиков за народом, чтобы он не возмущался, ибо был мятежен. Этих-то называет начальниками (по церковно-славянски - воеводами). А быть может, воеводами названы те, кои, принадлежа к составу священническому, имели военные должности. Ибо, страдая любовью к первенству, они вмешивались и в такие должности. Поэтому и назвал их воеводами храма, быть может, с тем, чтоб чувствительнее задеть их.
Настал же день опресноков, в который надлежало закапать пасхального [агнца], и послал [Иисус] Петра и Иоанна, сказав: пойдите, приготовьте нам есть пасху. Они же сказали Ему: где велишь нам приготовить? Он сказал им: вот, при входе вашем в город, встретится с вами человек, несущий кувшин воды; последуйте за ним в дом, в который войдет он, и скажите хозяину дома: Учитель говорит тебе: где комната, в которой бы Мне есть пасху с учениками Моими? И он покажет вам горницу большую устланную; там приготовьте.
Что пасха, по-еврейски называемая фасек, означает выход из Египта, об этом многие говорили, и вообще все, что совершалось тогда в этот праздник, святые изъяснили. А нам нужно сказать о том, какой день называется днем опресноков. "Днем опресноков" называет четверток, в вечеру которого нужно было закапать пасху. Итак, в четверток, быть может, утром, Господь посылает учеников Петра и Иоанна, одного как любящего, другого как любимого, посылает в "чужой" дом; ибо ни Сам, ни ученики не имели собственного, иначе Он совершил бы пасху у кого-либо из учеников. Смотри, какая бедность! Посылает их к человеку неизвестному, чтобы показать, что Он и страдания воспринимает добровольно. Ибо если бы Он не желал страдать, то, преклонив ум сего неизвестного человека к принятию их (Себя и учеников), Он мог бы и в иудеях произвести то, что Ему угодно. Некоторые говорят, что Господь не сказал имени сего человека и не объявил его, но доводит учеников до дома его по некоторому признаку для того, чтобы предатель, узнав имя, не указал фарисеям дом сей, и они не пришли бы взять Его прежде, нежели Он установит вечерю, прежде чем преподаст духовные Свои тайны. Поэтому Христос, спустя немного, говорит: "очень желал Я есть с вами сию пасху прежде Моего страдания". То есть Я приложил всё старание, чтобы нам укрыться от предателя, чтобы не подвергнуться страданию прежде времени, прежде нежели преподам таинства. Такое объяснение кто хочет, может принимать. - Для чего же Господь совершает пасху? Для того чтобы всеми Своими действиями до последнего издыхания доказать, что Он не противник Закона. Будем же и мы есть сию пасху разумно, будем под днем опресноков разуметь всю жизнь, проводимую в духовном свете, не имеющую нисколько ветхости прежнего преслушания в Адаме. Проводя поистине такую жизнь, мы должны насыщаться тайнами Иисусовыми. Тайны сии будут приготовлять Петр и Иоанн, деятельность и созерцание, горячая ревность и мирная кротость. Ибо верующий должен быть пламенным на совершение добра, ревностным против зла и кротким к совершающим зло. Ибо должно ненавидеть зло, а не делающего зло. Сего нужно лечить, ибо он страдает. Делать, зло то и значит, что быть смущаемым от лукавого и страдать злобой. Если мы будем иметь приготовляющих вечерю Петра и Иоанна, то есть добрую жизнь, которую изображает собой Петр, и истинное учение, которое изображает Иоанн Богослов, то с такими приготовителями встретится "человек", то есть мы найдем тогда истинно человеческое существо, созданное по образу Создателя, или лучше, Творца, носящее кувшин воды. Вода означает благодать Духа, как учит евангелист Иоанн (Ин. 7, 38-39), а кувшин - удобосокрушимость и размягчимость сердца. Ибо принимающий духовную благодать бывает смирен и сокрушен сердцем, а смиренным Господь дает благодать (Иак. 4, 6). Сознавая себя землей и пеплом и говоря с Иовом: "Ты, как глину, обделал меня". (Иов. 10, 9), он будет носить благодать Духа в удоборазломимом и удобосокрушимом сосуде сердца своего. Последуя за таким настроением, мы войдем в дом ума, которого хозяин - ум, покажет нам большую убранную горницу. "Горница" это есть высокое помещение ума, то есть божественные и духовные предметы, среди которых он живет и обращается с любовью. Они убраны, ибо у них нет ничего сурового, но и кривое для такого ума делается путем правым, как и Соломон сказал: "все они ясны для разумного и справедливы для приобретших знание" (Притч. 8, 9). Не погрешишь, если и то скажешь, что ум, хотя совершает высокое дело, действия по силе ума, однако ж, знание его еще простерто и очень близко к земле. Но знание поистине высокое, и незнание, превышающее ум, выше всякой высоты, когда ум уже не действует, но воспринимает действие. Прежде нам должно действовать умом своим, потом уже будет в нас действовать благодать Господа, восхищая нас, как и пророков, и отрешая от всякой естественной силы. Поистине говорится, что в таком-то пророке было восхищение от Господа. Подобно как и здесь, когда горница сия убрана, приходит Иисус с учениками Своими и совершает таинства, приходя к нам Сам и являя в нас Собственную Свою силу, а не ожидая нашего к Нему прихода. "Ученики" Бога Слова все суть размышления о сотворенном. Когда таким образом Слово будет действовать в нас, тогда мы уразумеем причастие пасхи и еще более насытимся размышлениями о сотворенном, по сказанному: "взираю на небеса - дело Твоих перстов" (Пс. 8, 4).
Они пошли, и нашли, как сказал им, и приготовили пасху. И когда настал час, Он возлег, и двенадцать Апостолов с Ним, и сказал им: очень желал Я есть с вами сию пасху прежде Моего страдания, ибо сказываю вам, что уже не буду есть ее, пока она не совершится в Царствии Божием. И, взяв чашу и благодарив, сказал: приимите ее и разделите между собою, ибо сказываю вам, что не буду пить от плода виноградного, доколе не придет Царствие Божие. И, взяв хлеб и благодарив, преломил и подал им, говоря: сие есть тело Мое, которое за вас предается; сие творите в Мое воспоминание. Также и чашу после вечери, говоря: сия чаша [есть ] Новый Завет в Моей крови, которая за вас проливается.
Пасху ели стоя: как же о Господе говорится, что Он возлег? Говорят, что, съев законную пасху, возлегли уже после, по общему обыкновению, есть прочие какие-нибудь яства. - Господь говорит ученикам: "очень желал Я есть с вами сию пасху прежде Моего страдания". Он как бы так говорит: это для Меня последняя с вами вечеря, поэтому она любезна и вожделенна для Меня, ибо в последующее время Я не буду есть с вами. Это подобно тому, как имеющие отправиться в странствование последние речи с родными и друзьями ведут с большей приятностью и любовью. И иначе: Я очень желал есть с вами сию пасху, потому что в ней Я имею преподать вам великие таинства - таинства Нового Завета. Сим Он показывает, что Он добровольно будет страдать. Ибо Ему, так как Он знал о предстоящих страданиях, без сомнения, можно было уклониться от оных, подобно тому как и в предшествовавшее время (Ин. 8, 59). Слова: "не буду пить от плода виноградного, доколе не придет Царствие Божие" некоторые из святых разумели так: пока не воскресну. Ибо после воскресения, обращаясь с учениками, Он ел и пил с ними, как и Петр говорит Корнилию: "которые с Ним ели и пили, по воскресении Его из мертвых" (Деян. 10, 41). Что воскресение есть Царствие Божие, это очевидно. Ибо воскресение есть разрушение смерти. Смерть царствовала от Адама до Христа; а с того времени, разрушенная, она уступила победу и царство Господу, как сказано: "Смерть! где твоя победа?" (Ос. 13, 15). И Давид говорит: "Господь царствует" (Пс. 92, 1), а потом в объяснение, как воцарился, присовокупляет: "облечен величием", когда тело избавилось от тления и украсилось Божеством, как Исаия говорит: "столь величественный в Своей одежде, выступающий в полноте силы Своей" (Ис. 63, 1). И сам Господь по воскресении говорит: "дана Мне всякая власть" (Мф. 28, 18). Итак, когда пришло воскресение, которое, как разрушившее смерть, названо Царствием Божиим, Господь опять пил с учениками в уверение, что Он воскрес не призрачно. - Иные же под Царствием Божиим разумели будущее состояние, а под питием Господа с нами в будущем веке - откровение Им тайн. Ибо Он, Человеколюбец, радуя нас, Сам радуется и, питая нас, Сам питается, и наше питье и пищу, то есть учение, вменяет в пищу Себе. Итак, Он будет тогда пить некоторое новое питье с достойными, открывая им всегда нечто новое и необычайное. - Кажется, Лука упоминает о двух чашах. Об одной говорит: "приимите ее и разделите между собою", которую иной может назвать образом Ветхого Завета, а о другой говорит после преломления и раздаяния хлеба. Господь Сам разделяет ее между учениками, называет ее новозаветной и говорит, что она обновляется в Его крови. Ибо, когда был дан Ветхий Закон, то печатью употреблена была кровь неразумных животных (Исх. 24, 5-8); а ныне, когда Бог Слово стал Человеком, Новый Завет для нас запечатлевается Его кровью. Словами: "которое за вас предается" и "которая за вас проливается" не то показывает, что тело Его предано и кровь Его пролита за одних только апостолов, но за весь род человеческий. Итак, когда говорит, что "за вас" предается, ты понимай: за ваш род человеческий. - Древняя пасха совершалась во избавление от рабства египетского, и кровь агнца проливалась за сохранение первенцев: а новая пасха - во оставление грехов и в сохранение помыслов, назначенных и посвященных Богу. - Прежде преподается хлеб, а потом - чаша. Ибо прежде бывает деятельность трудная и неудобосовершимая. Добродетели предшествует пот, подобно как и хлеб не только возделывается в поте лица, но и во время употребления требует трудов (Быт. 3, 19). Потом уже, после трудов, бывает радование от благодати Божией, что означается чашей. Ибо кто потрудится в неудобосовершимой добродетели, тот впоследствии удостаивается дарований и испытывает доброе опьянение, отрешаясь от мира сего, как Павел и Давид или, если еще смелее сказать, как Бог у пророка Аввакума (Авв. 3, 14).
И вот, рука предающего Меня со Мною за столом; впрочем, Сын Человеческий идет по предназначению, но горе тому человеку, которым Он предается. И они начали спрашивать друг друга, кто бы из них был, который это сделает. Был же и спор между ними, кто из них должен почитаться большим. Он же сказал им: цари господствуют над народами, и владеющие ими благодетелями называются, а вы не так: но кто из вас больше, будь как меньший, и начальствующий - как служащий. Ибо кто больше: возлежащий, или служащий? не возлежащий ли? А Я посреди вас, как служащий.
Нет ничего несчастнее души, закосневшей в упорстве. Ибо смотри, что говорит Господь: вот рука предающего Меня со Мною за столом, а безумный не очувствовался. Господь говорит это не только для того, чтобы показать, что Он знает имеющее случиться, но и для того, чтобы явить нам Свою благость и злобу предателя, по которой сей не устыдился быть на Его вечери, а потом не оставил исполнения и своего намерения. Господь также дает нам этим образец, чтобы мы до конца старались о пользе падающих. И "Сын Человеческий, - говорит, - идет, не потому, что будто бы не может защитить Себя, но потому, что Он предназначил Себе смерть за спасение людей. "Но горе тому человеку, которым Он предается". Хотя Ему предназначено пострадать, но ты зачем оказался так зол, что решился предать Его? За то и достанется тебе в удел "горе", что ты оказался склонным на предательство, так как и змий проклят за то, что он послужил орудием козней диавола. - Услышав сие, ученики смутились. Об этом пространнее узнаешь в толковании на Евангелие от Иоанна (Ин. 13). Они смущаются теперь не только подозрением себя в предательстве, но от сего смятения переходят к спору, спорят о том, кто из них больше. До спора о сем они дошли последовательно. Вероятно, один из них говорил другому: ты хочешь предать, а сей опять тому: нет, ты хочешь предать. Отсюда перешли к тому, что начали говорить: я лучше, я больше и подобное. Что же Господь? Он укрощает смятение их двумя примерами. Во-первых, примером язычников, которых они считали скверными, объявляя, что если они будут так думать, то подобны будут язычникам. Во-вторых, Собственным Своим примером, ибо, объяснив, что Он служит им, Он этим приводит их к смиренномудрию. Именно в то время Он, как сказано, разделил им хлеб и чашу. Если Я, Которому поклоняется вся ангельская и разумная тварь, служу посреди вас, то вы как осмеливаетесь думать о себе много и спорить о первенстве? Мне кажется, что Он упомянул об этом возлежании и служении не мимоходом, но чтоб напомнить им, что если вы ели от одного хлеба и пили от одной чаши, то одна трапеза делает вас друзьями и единомысленными. Зачем же вы имеете мысли, недостойные их? Притом и Я не так сделал, чтобы одному послужил, а другому нет, а всем вам равно. Поэтому и вы имейте одни и те же чувствования. Пожалуй, из всего этого ты и то пойми, как ученики были тогда еще несовершенны, а впоследствии так чудно просияли. Да устыдятся манихеи, которые говорят, что некоторые по природе неспособны к обучению, и таковым невозможно перемениться.
Но вы пребыли со Мною в напастях Моих, и Я завещаваю вам, как завещал Мне Отец Мой, Царство, да идите и пиете за трапезою Моею в Царстве Моем, и сядете на престолах судить двенадцать колен Израилевых. И сказал Господь: Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу, но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих. Он отвечал Ему: Господи! с Тобою я готов и в темницу и на смерть идти. Но Он сказал: говорю тебе, Петр, не пропоет петух сегодня, как ты трижды отречешься, что не знаешь Меня.
Сказав, "горе" предающему Меня, и между тем научив их (учеников), что должно быть смиренномудрым, Господь как предающему предназначает в удел "горе", так, напротив, им говорит: вы же те, которые только пребыли вместе со Мной в искушениях Моих; поэтому и вам Я завещеваю воздаяние, то есть договариваюсь с вами, чтобы, - подобно тому как Отец Мой завещал Мне, то есть назначил Мне Царство, - и вы ели и пили за трапезой Моей. Сказал: "да ядите и пиете" не потому, будто бы там будут яства и будто бы Царство Его чувственное. Ибо ответом Своим саддукеям Он Сам научил, что там жизнь ангельская (Лк. 20, 36); и Павел учит, что Царствие Божие не есть пища и питие (Рим. 14, 17). Поэтому, слыша слова: "да ядите и пиете за трапезою Моею", никто да не соблазняется, но пусть понимает так, что они сказаны применительно к тем, кои пользуются почетом от царей мира сего. Ибо тех, кои разделяют трапезу царя, считают первенствующими над всеми. Так и об апостолах Господь говорит, что Он предпочтет их всем. Равно, когда слышишь о сидении на престолах, разумей не престолы, но славу и честь. Ибо из сотворенных и рожденных никто не будет там сидеть. Сидеть приличной Единой Святой Троице, Несозданному и Царю всего Богу, а тварь, как раба, должна стоять, и то мы говорим телесно о сидении и стоянии. "Судить", то есть осуждать тех, кои не уверуют из двенадцати колен. Ибо неуверовавшим израильтянам служат немалым осуждением апостолы, которые и сами суть израильтяне, однако же, уверовали. - Поскольку же предателю Он воздал горем, а им, пребывшим в любви к Нему, предсказал в будущем высокую честь, то, чтобы они не возгордились, как бы совершившие нечто великое, что пребыли в любви к Нему и не предали, говорит: сатана просил, чтобы "сеять" вас, то есть смущать, портить, искушать; но "Я молился". Не думайте, - говорит, - что все это совершенство от вас самих. Ибо диавол напрягает все силы, чтобы отторгнуть вас от Моей любви и сделать предателями. Господь обращает сию речь к Петру, потому что он был и дерзновеннее прочих, и вероятно возгордился обещаниями Христовыми. Поэтому, смиряя его, Господь говорит, что сатана много усиливался против них. "Но Я молился о тебе". Говорит так по человечеству, ибо, как Бог, какую имел Он нужду молиться? Я, - говорит, - молился, "чтобы не оскудела вера твоя". Хотя ты и поколеблешься несколько, но в тебе сохранятся семена веры, и хотя дух искусителя потрясет листья, но корень жив, и вера твоя не оскудеет. "И ты некогда, обратившись, утверди братьев твоих". Это удобно понять, именно: так как Я к тебе первому обратился со Своим словом, то, - после того как оплачешь свое отречение от Меня и придешь в раскаяние, - утверди прочих. Ибо это прилично тебе, который первый исповедал Меня [камнем] и утверждением Церкви (Мф. 16, 16-18). Но можно относить эти слова не к одним только апостолам, которых должен был утвердить тогда Петр, но и ко всем верующим до скончания века. Петр! Ты, обратясь, для всех будешь прекрасным примером покаяния, и никто из верующих в Меня не будет отчаиваться, смотря на тебя, который, будучи апостолом, отрекся и, однако же, чрез покаяние снова получил свое прежнее значение среди всех апостолов и среди избранников Божиих из всей вселенной. Сатана просил, чтобы сеять тебя и испортить как чистую пшеницу, вмешав в нее грязи, потому что он, по своему обыкновению, завидует тебе в любви ко Мне. Так он поступил и с Иовом. Но я не оставил тебя совсем, чтобы вера твоя не оскудела совершенно. Хотя Я Сам молился за тебя, однако ж ты не падай, но, обратясь, то есть принеся покаяние и слезы, будь и для прочих верующих образцом покаяния и упования. Что же Петр? Полагаясь на сильную любовь, он обещает то, что пока невозможно для него. Но Господь, видя, что он говорит необдуманно (ибо, однажды услышав от самосущей Истины, сказавшей ему, что подвергнется искушению, он не должен был еще противоречить), объявляет ему и вид искушения, именно: отречение. Отсюда мы научаемся той истине, что произволения человеческого недостаточно без помощи Божией. Петр оставлен был ненадолго и, по-видимому, любил даже горячо, однако ж, когда Бог оставил его, запнут был врагом. Равно и помощи Божией недостаточно без соизволения человеческого. Иуда, хотя Господь все сделал для его пользы, не получил никакой пользы, ибо не имел доброго произволения. Итак, содрогнемся при мысли о кознях диавола, как они сильны против небрежных. Вот и здесь, хотя Петр подкрепляем был Богом, однако ж, когда по особенным целям оставлен был, дошел до отречения. Чему же подвергся бы он, если бы не был храним Богом и не было в нем сокрыто добрых семян? Ибо цель у диавола была, чтоб и его довести до предательства; ибо у диавола "роскошна пища", как говорит пророк (Авв. 1, 16). Благодарение же Богу, не оставляющему святых, праведных и добрых сердцем, каков был Петр, нежно любящий и чуждый всякого подозрения относительно Учителя.
И сказал им: когда Я посылал вас без мешка и без сумы и без обуви, имели ли вы в чем недостаток? Они отвечали: ни в чем. Тогда Он сказал им: но теперь, кто имеет мешок, тот возьми его, также и суму; а у кого нет, продай одежду свою и купи меч; ибо сказываю вам, что должно исполниться на Мне и сему написанному: и к злодеям причтен. Ибо то, что о Мне, приходит к концу. Они сказали: Господи! вот, здесь два меча. Он сказал им: довольно.
Господь, в начале проповеди посылая учеников по селениям и городам, повелел им не брать лишнего, не носить с собой ничего даже нужного и ни о чем не заботиться, И в этом случае они должны были познать Его силу. Ибо Сам заботясь о них, как о слабых, Он устроял так, что и без их заботы в обилии текло к ним все нужное. А теперь Он повелевает противное, не противореча впрочем Себе, но, объявляя им, что доселе Он ухаживал за ними как за детьми и не заставлял их ни о чем заботиться, а отселе они должны считать себя возмужалыми и заботиться сами о себе. Я, - говорит, - заботливый Отец ваш, отхожу уже. Отселе примите сами на себя заботы о своих делах, а не возлагайте всего на Меня; ибо дела ваши будут не таковы, как были легки и не трудны, но вы подвергнетесь и голоду, и жажде, и многим бедствиям. На это намекает словами о мешке, суме и мече. Поэтому будьте бодры, так как вы имеете алкать и нуждаться в пище, на что намекает "сумой", и мужественны, так как впадете во многие опасности, на что указывает "меч". Говорит это, конечно, не для того, чтобы они носили с собою мечи, но чтоб, как я сказал, объявить о войнах и бедствиях и сделать их ко всему готовыми. Чтобы потомки не подумали, что апостолы ничего от себя не принесли для благочестия, но все было от Бога, Господь говорит: нет, да не будет так. Ибо Я не хочу пользоваться Моими учениками, как бездушными орудиями, но требую, чтоб они приложили и то, что могут сами от себя. И действительно, ты найдешь, что апостолы, и особенно Павел, удачно исполняли многие и из человеческих искусств (Деян. 18, 3; 20, 34); разве только в них не отсутствовала и помощь Божия. Вместе с сим это полезно было и для скромности апостолов. Ибо если бы они, не заботясь сами ни о чем, всего ожидали от Бога и им все давалось бы, то они могли бы возгордиться, как получившие в удел нечто высшее человеческой природы. Сверх того, природа стала бы недеятельной и растлилась бы, если б они ничего не изобретали сами от себя, а ожидали всего именно, как говорится, в измолотом виде. Поэтому Господь говорит им: отселе носите "сумы", то есть так располагайтесь и заботьтесь, как имеющие испытать голод, и купите "мечи", то есть так берегите себя, как имеющие встретить опасности и войны. - Некоторые покупку меча разумели иначе. Сим, - говорят, - Он намекает на имеющее вскоре совершиться нападение на Него и на то, что Его захватят люди - убийцы. Так как пред этим временем они спорили друг с другом о первенстве, то Господь говорит: теперь время не спорам о первенстве, но время опасности и убийств. Ибо и Меня, Учителя вашего, отведут на смерть, и притом на смерть бесчестную. Но чрез это исполнится на Мне сказанное: "и к злодеям причтен был" (Ис. 53, 12). Итак, желая указать на разбойническое нападение, Он упомянул о мече, и не открыл совершенно, чтобы не смутились каким-нибудь ужасом, не умолчал совершенно, чтобы не пришли в смятение в случае внезапного нападения, особенно же для того, чтобы, вспоминая впоследствии, подивились Его предведению и почудились, как Он, однако ж, предал Сам Себя на страдание за спасение людей, а поэтому и сами не убегали ни от каких болезней за спасение некоторых. Я думаю, что Господь говорит так приточно для того, чтобы получили пользу после, когда вспомнят и поймут. Поскольку тогда они находились в таком недоразумении, что сказали: Господи, вот здесь два меча, а Он, видя, что они не поняли, говорит: довольно, хотя и не было довольно. Ибо если бы против пришедших разбойническим образом нужно было употребить человеческую помощь, то не довольно было бы и сотни мечей. Если же не человеческое, но Божественное содействие нужно было, то излишни были и два меча. Однако ж Господь не захотел обличать их в непонимании, но, сказав "довольно", пошел. Это подобно тому, как и мы, когда, беседуя с кем-нибудь, видим, что он не понимает наших слов, говорим: хорошо, оставь; хотя и не хорошо, но, чтобы не оскорбить его, оставляем. Господь поступил так потому, что видел, что ученики не понимают сказанного. - Он идет вперед и оставляет речь, предоставляя уразумение сказанного течению обстоятельств, подобно тому, как Он некогда сказал: "разрушьте храм сей", а ученики поняли уже впоследствии, после Его воскресения (Ин. 2, 19. 22). Некоторые же говорят, что Господь словом "довольно" указал на несообразность слов с обстоятельствами. Ученики сказали: вот здесь два меча, а Господь, говорят, указывая на эту несообразность, сказал: если есть два меча, то это очень много и довольно для нас против той толпы, которая придет на нас.
И, выйдя, пошел по обыкновению на гору Елеонскую, за Ним последовали и ученики Его. Придя же на место, сказал им: молитесь, чтобы не впасть в искушение. И Сам отошел от них на вержение камня, и, преклонив колени, молился, говоря: Отче! о, если бы Ты благоволил пронести чашу сию мимо Меня! впрочем не Моя воля, но Твоя да будет. Явился же Ему Ангел с небес и укреплял Его. И, находясь в борении, прилежнее молился, и был пот Его, как капли крови, падающие на землю. Встав от молитвы, Он пришел к ученикам, и нашел их спящими от печали и сказал им: что вы спите? встаньте и молитесь, чтобы не впасть в искушение.
После вечери Господь не предается бездействию, удовольствиям и сну, но учит и молится, давая на то нам образец и пример. Поэтому горе тем, кои после ужинов обращаются к постыдным делам блуда. Научив этому учеников, Господь восходит на гору масличную, чтоб помолиться. Он любил это делать наедине, поэтому отлучается и от учеников. Впрочем, Он берет с Собой учеников, но не всех, а только тех троих, кои видели славу Его на горе (Лк. 9, 28). Поскольку Он находится в борении и молится, то, чтобы сие не показалось признаком боязни, Он берет тех, кои сами видели Божескую славу Его и сами слышали свидетельство с неба, чтобы, видя Его в борении, сочли это делом человеческой природы. Ибо для уверения, что Он был воистину Человек, Он сей природе позволил действовать по-своему. Как Человек, Он желает пожить и молится о мимонесении чаши, ибо человек животолюбив; и чрез то ниспровергает ереси, по словам коих Он вочеловечился призрачно. Ибо если и после таких действий (человеческой природы) находили повод подобным образом пустословить, то чего не насказали бы, если бы сих действий не было? Итак, желание, чтоб чаша пронесена была мимо, принадлежит человеческому естеству, а вскоре за тем сказанные слова: однако, "не Моя воля, но Твоя да будет" показывают, что и мы должны иметь такое же расположение и также мудрствовать, подчиняться воле Божией и не уклоняться, хотя бы наша природа влекла и в противную сторону. "Не Моя" человеческая "воля, но Твоя да будет", и эта Твоя не отделена от Моей Божеской воли. Единый Христос, имея два естества, имел, без сомнения, и волю или желания каждого естества, Божеского и человеческого. Итак, человеческое естество сначала желало жить, ибо это ему свойственно, а потом, следуя Божеской воле, чтобы все люди спаслись, воле, общей Отцу и Сыну, и Святому Духу, решилось на смерть, и таким образом одно стало желание - спасительная смерть. Что молитва была от человеческого естества, по допущению имевшего общее всем пристрастие к жизни, а не от Божества, как говорят проклятые ариане, это видно из того, что Иисус был в поту и таком борении, что, как говорит присловие, с Него падали капли крови. Ибо о тех, кои сильно трудятся, обыкновенно говорят, что они потеют кровью, подобно как и о тех, кои горько сетуют, говорят, что они плачут кровью. Это-то желая показать, именно: что с Него текла не какая-нибудь тонкая и как бы для видимости показывающаяся жидкость, но падали крупные капли пота, евангелист для изображения действительности употребил капли крови. Отсюда явно, что естество, источавшее пот и находившееся в борении, было человеческое, а не Божеское. Ибо естеству человеческому допущено было испытывать такие состояния, и оно испытывало, чтобы, с одной стороны, показать, что Он не призрачно являлся человеком, а с другой - цель сокровенная, чтоб уврачевать общую человеческому естеству боязливость, истощив оную в Самом Себе и подчинив ее воле Божеской. - Иной может сказать, что выступающий из тела и падающий на землю пот означает то что, с ободрением и укреплением нашего естества во Христе, источники боязливости в нас испаряются, обращаются в капли и падают с нас. Ибо если бы Он не имел этого в виду, то есть желания излечить нашу человеческую боязливость, то не потел бы так, хотя бы и очень был боязлив и малодушен. "Явился же Ему Ангел с небес и укреплял Его". И это для нашего утешения, именно: чтобы мы узнали укрепляющую силу молитвы и, узнав, к ней обращались в случае несчастий. Вместе с сим исполняется и пророчество Моисея, сказанное в великой песни: "и да укрепятся все сыны Божии" (Втор. 32, 43). Некоторые же изъясняли сии слова так, что Ему явился Ангел, прославлял Его и говорил: Твоя, Господи, крепость! Ибо Ты одолел смерть и ад и освободил род человеческий. Это так, - Он же, найдя учеников спящими, выговаривает им и вместе убеждает молиться в искушениях, чтоб не быть от них побежденными. Ибо не впасть в искушение - значит не быть поглощенным от искушения, не стать под его властью. Или и просто повелевает нам молиться, чтобы наше достояние было безопасно и нам не подвергнуться какой-нибудь неприятности. Ибо самим себя ввергать в искушения - значит отважничать и гордиться. Как же Иаков (1, 2) говорит: "С великою радостью принимайте, когда впадаете в различные искушения"? Что это, не противоречим ли мы себе? Нет, ибо Иаков не сказал: ввергайте себя, но, когда подвергнетесь, не падайте духом, а имейте всякую радость и невольное некогда сделайте вольным. Ибо лучше, если б не пришли искушения, но когда и пришли, зачем печалиться безумно? - Укажи ты мне место в Писании, где бы буквально повелевалось молиться о том, чтобы впадать в искушения? Но ты не можешь указать. - Знаю, что два вида искушения и что некоторые долг молиться о невпадении в искушение разумеют об искушении, побеждающем душу, например, об искушении блуда, искушении гнева. А всякую радость должно иметь тогда, когда подвергаемся телесным болезням и искушениям. Ибо в какой мере внешний человек тлеет, в такой внутренний обновляется (2 Кор. 4, 16). Хотя знаю я это, но предпочитаю то, что более истинно и что ближе к настоящей цели.
Когда Он еще говорил это, появился народ, а впереди его шел один из двенадцати, называемый Иуда, и он подошел к Иисусу, чтобы поцеловать Его. Ибо он такой им дал знак: Кого я поцелую, Тот и есть. Иисус же сказал ему: Иуда! целованием ли предаешь Сына Человеческого? Бывшие же с Ним, видя, к чему идет дело, сказали Ему: Господи! не ударить ли нам мечом? И один из них ударил раба первосвященникова, и отсек ему правое ухо. Тогда Иисус сказал: оставьте, довольно. И, коснувшись уха его, исцелил его. Первосвященникам же и начальникам храма и старейшинам, собравшимся против Него, сказал Иисус: как будто на разбойника вышли вы с мечами и кольями, чтобы взять Меня? Каждый день бывал Я с вами в храме, и вы не поднимали на Меня рук, но теперь ваше время и власть тьмы.
Иуда идущим на Иисуса поставил знаком поцелуй, но чтобы они не ошиблись по причине ночи, указал не издалека. - Чтобы Иисус не скрылся, для сего они приходят с фонарями и светильниками. - Что же Господь? Он допускает к Себе с этим вражеским поцелуем. И громовые стрелы не просыпались в неблагодарного и коварного! Так, Спаситель учит нас незлобию в таких обстоятельствах. Он с укоризной говорит только: "Иуда! целованием ли предаешь?" Ужели не устыдишься самого вида предательства? Зачем к дружескому поцелую примешиваешь предательство, дело вражеское? Да и кого предаешь? "Сына Человеческого", то есть смиренного, кроткого, снисходительного, вочеловечившегося ради тебя, и притом истинного Бога. Говорит это потому, что до последнего времени пламенел к нему любовью. Поэтому не обидел его, не назвал его бесчеловечным и крайне неблагодарным, но назвал его собственным именем: "Иуда". И не упрекнул бы, если бы и это не служило к его улучшению, в случае его желания. Ибо Он сделал это и, по-видимому, упрекнул для того, чтоб Иуда не подумал, что Он укроется, но чтобы, по крайней мере, теперь, признав Его Владыкой, как Всеведущего, припал к Нему и раскаялся. Господь знал, что Иуда неисправим, однако же, творил Свое, подобно как и Отец Его творил в Ветхом Завете; знал, что евреи не послушают, однако же, посылал пророков. А вместе и нас научает сему самому, именно: чтоб мы не оскорблялись при исправлении падающих. - Ученики воспламеняются ревностью и извлекают мечи. Откуда они имели их? Им естественно было иметь их, так как они пред этим закалали агнца и вышли из-за стола. Но горячий Петр получает упрек, потому что употребил ревность вопреки намерению Господа. Тогда как прочие спрашивают, не ударить ли нам, он не ожидает одобрения (как везде он был горяч за Учителя!), но ударяет раба первосвященникова и отсекает ему правое ухо. Это сделалось не случайно, но в знак того, что первосвященники тогдашние все сделались рабами и потеряли правильный слух. Ибо, если бы они слушали Моисея, не распяли бы Господа славы (Ин. 5, 46). Иисус приставляет ухо; ибо великой силе Слова прилично исцелять непокорных и давать им ухо для слышания. Иисус совершает чудо для того, чтобы сим видимым чудом над ухом показать Свое незлобие и, по крайней мере, чудом навести их на мысль удержаться от бешенства. - Говорит первосвященникам и "начальникам" храма, то есть распорядителям, поставленным для удовлетворения требований священников; или начальниками называет тех, коим вверялись дела по постройке и украшению храма. Говорит им: всякий день учил Я в храме, и вы не хотели взять Меня, а теперь пришли как на разбойника. Впрочем, вы предпринимаете поистине дела ночи, и власть ваша есть власть тьмы. Поэтому вы точно выбрали такое время, которое прилично и вам, и делу, которое вы предпринимаете.
Взяв Его, повели и привели в дом первосвященника. Петр же следовал издали. Когда они развели огонь среди двора и сели вместе, сел и Петр между ними. Одна служанка, увидев его сидящего у огня и всмотревшись в него, сказала: и этот был с Ним. Но он отрекся от Него, сказав женщине: я не знаю Его. Вскоре потом другой, увидев его, сказал: и ты из них. Но Петр сказал этому человеку: нет! Прошло с час времени, еще некто настоятельно говорил: точно и этот был с Ним, ибо он Галилеянин. Но Петр сказал тому человеку: не знаю, что ты говоришь. И тотчас, когда еще говорил он, запел петух. Тогда Господь, обратившись, взглянул на Петра, и Петр вспомнил слово Господа, как Он сказал ему: прежде нежели пропоет петух, отречешься от Меня трижды. И, выйдя вон, горько заплакал.
Петр, по предсказанию Христову, оказался слаб и отрекся от Владыки Христа не однажды, а трижды, и отрекся с клятвой, ибо Матфей говорит: "Тогда он начал клясться и божиться, что не знает Сего Человека" (Мф. 26, 74). Может быть, им овладела такая робость, и он на некоторое время оставлен был за его дерзновение, как бы в научение, чтоб он и к прочим был снисходителен. Ибо он был очень дерзновенен, и если бы не уцеломудрился этим обстоятельством, то во многом поступал бы самовластно и без снисхождения. Но тогда он впал в такой ужас, что не почувствовал бы и падения, если бы Господь, обратясь, не взглянул на него. О благость! Сам находится под осуждением, а заботится о спасении ученика. И справедливо. Ибо самое осуждение Он переносил для спасения человеческого. - Сначала ученик отрекся, потом петух запел. Тот снова отрекся, даже до трех раз, и петух опять запел в другой раз. Так точно и подробно описывает Марк (гл. 14) и передает это как узнавший от Петра, ибо он был его учеником. А Лука, поскольку о сем сказано у Марка, сказал кратко, не входя в подробности. И слова Луки не противоречат тому, что сказал Марк. Ибо петух имеет обычай и за каждый прием петь раза два или три. Итак, Петр был приведен человеческой немощью в такое забвение, что не пришел в чувство и от пения петуха, но и после того, как петух пропел, снова отрекся, и еще раз, доколе благостный взгляд Иисуса не привел его в память. - "И, выйдя вон, горько заплакал". Марк говорит, что Петр вышел и после первого отречения (Мк. 14, 68). Потом естественно было ему снова войти, чтобы не подать большего подозрения, что он был Иисусов. Когда же снова пришел в чувство, тогда уже выходит и горько плачет. А чтобы не быть замеченным от находившихся во дворе, выходит тайно от них. - Некоторые, не знаю почему, слагают безумную защиту в пользу Петра, дерзко говоря, что Петр не отрекся, но сказал: я не знаю Сего "человека", то есть знаю не как простого человека, но как Бога, сделавшегося Человеком. Этот безумный довод оставим другим. Ибо они Господа представляют лживым, противоречат связи евангельской речи и никак не смогут согласить порядок повествования. Да и о чем Петру плакать, если он не отрекся?
Люди, державшие Иисуса, ругались над Ним и били Его; и, закрыв Его, ударяли Его по лицу и спрашивали Его: прореки, кто ударил Тебя? И много иных хулений произносили против Него. И как настал день, собрались старейшины народа, первосвященники и книжники, и ввели Его в свой синедрион и сказали: Ты ли Христос? скажи нам. Он сказал им; если скажу вам, вы не поверите; если же и спрошу вас, не будете отвечать Мне и не отпустите [Меня], отныне Сын Человеческий воссядет одесную силы Божией. И сказали все: итак, Ты Сын Божий? Он отвечал им: вы говорите, что Я. Они же сказали: какое еще нужно нам свидетельство? ибо мы сами слышали из уст Его.
Причинявшие это Иисусу были какие-нибудь ругатели и люди необузданные; ибо нужно было, чтобы диавол не оставил ни одного вида злобы, но всю ее излил, чтобы природа наша, оказавшись во всем святой, победила и попрала его.
Поскольку Господь для того воспринял наше естество, чтобы укрепить оное против всех хитростей диавола и показать, что и первоначально Адам не был бы побежден, если бы был бодр, поэтому, когда изливаются на Него все виды злобы диавольской, Он терпит, чтобы мы впоследствии мужались, зная, что природа наша во Христе победила, и не робели ни перед чем, по-видимому, обидным и горьким.
Поэтому Он переносит насмешки и биения и, будучи Владыкой пророков, осмеивается как лжепророк. Ибо слова: "прореки" нам, "кто ударил Тебя", к тому относятся, чтобы осмеять Его как обманщика, а между тем присвояющего Себе дар пророчества. "И как настал день".
Пьяные слуги ночью осмеивали и злословили Иисуса Христа. А днем старейшины и почетные люди спрашивают: Он ли Христос? Зная их мысли и то, что, не поверив делам, сильнее могущим убедить, подавно не поверят словам, Он говорит: если Я и скажу вам, вы не поверите. Ибо если бы вы верили Моим словам, то какая была бы нужда в настоящем собрании? Если же и спрошу, вы не будете отвечать. Ибо они часто отмалчивались при вопросах, например, о крещении Иоанновом (Мк. 11, 33), о словах: "сказал Господь Господу моему" (Мф. 22, 44), о женщине скорченной (Лк. 13, 11). Когда вы послушали Меня и уверовали? Когда вы не смолчали на данный вам вопрос? Поэтому скажу только, что отныне не время говорить вам и объяснять, кто Я (ибо если бы вы желали, вы познали бы Меня из совершенных Мной знамений), а отныне время осуждения. Вы увидите Меня, Сына Человеческого, сидящим "одесную силы Божией".
При сем нужно бы устрашиться, а они после таких слов еще более рассвирепели и в неистовстве спрашивают: итак, Ты Сын Божий? Он же с умеренностью и с указанием на несообразность их вопроса отвечает им: вы это говорите, что Я, ибо Он презирал их ярость, говорил с ними неустрашимо. Отсюда же явно, что упорные не получают никакой пользы от того, что им открываются тайны, но принимают гораздо большее осуждение. Поэтому и должно скрывать оныя от таковых, ибо это дело больше человеколюбивое.

23

И поднялось всё множество их, и повели Его к Пилату, и начали обвинять Его, говоря: мы нашли, что Он развращает народ наш и запрещает давать подать кесарю, называя Себя Христом Царем. Пилат спросил Его: Ты Царь Иудейский? Он сказал ему в ответ: ты говоришь. Пилат сказал первосвященникам и народу: я не нахожу никакой вины в этом человеке. Но они настаивали, говоря, что Он возмущает народ, уча по всей Иудее, начиная от Галилеи до сего места.
Видимо противоречат истине. Ибо где Иисус воспретил платить подати, когда Он, напротив, повелел отдавать оные как должное? Именно Он так говорил: "отдавайте кесарево кесарю" (Лк. 20, 25). Как Он возмущает народ? Не доискивается ли Царства? Но этому никто не поверил. Ибо и тогда, когда народ хотел сделать Его царем, Он, узнав о сем, удалился (Ин. 6, 15). Поэтому и Пилат, поняв клевету, открыто говорит: я не нахожу никакой вины в этом человеке. - По моему мнению, и самый вопрос, который он делает Христу, есть насмешка над клеветой. Ибо говоря: Царь ли ты Иудейский? - он насмехается над самим делом. Он говорит как бы так: Тебя, убогого, бедного, нагого, беспомощного, обвиняют в стремлении к царской власти. А это, как мы сказали, есть насмешка над обвиняющими в сем Иисуса, что они такого беспомощного и такого бедняка представляют себе замышляющим такое дело, для которого нужны и состояние, и помощники, А они, не имея ничего другого в подтверждение клеветы, употребляют в дело голоса и кричат против Бога Слова, "Развращает", - говорят, - то есть возмущает "народ", и не в одном частном месте, но начал от Галилеи и, пройдя чрез средину Иудеи, успел возмутить до сего места. Мне кажется, что они неспроста упомянули о Галилее, но с намерением привести Пилата в страх. Ибо галилеяне всегда таковы, мятежники и склонны к нововведениям, каков и Иуда галилеянин. О нем-то, кажется, они и напоминали Пилату, говоря как бы так: правитель, сравни Иуду галилеянина, который наделал много беспокойства римлянам, возмутив немалую часть народа. Таков же и Сей, Которого тотчас нужно истребить.
Пилат, услышав о Галилее, спросил: разве Он Галилеянин? И, узнав, что Он из области Иродовой, послал Его к Ироду, который в эти дни был также в Иерусалиме. Ирод, увидев Иисуса, очень обрадовался, ибо давно желал видеть Его, потому что много слышал о Нем, и надеялся увидеть от Него какое-нибудь чудо, и предлагал Ему многие вопросы, но Он ничего не отвечал ему. Первосвященники же и книжники стояли и усильно обвиняли Его. Но Ирод со своими воинами, уничижив Его и насмеявшись над Ним, одел Его в светлую одежду и отослал обратно к Пилату. И сделались в тот день Пилат и Ирод друзьями между собою, ибо прежде были во вражде друг с другом. Пилат же, созвав первосвященников и начальников и народ, сказал им: вы привели ко мне человека сего, как развращающего народ; и вот, я при вас исследовал и не нашел человека сего виновным ни в чем том, в чем вы обвиняете Его; Ирод также, ибо я посылал Его к нему; и ничего не найдено в Нем достойного смерти; итак, наказав Его, отпущу. А ему и нужно было для праздника отпустить им одного [узника]. Но весь народ стал кричать: смерть Ему! а отпусти нам Варавву. Варавва был посажен в темницу за произведенное в городе возмущение и убийство. Пилат снова возвысил голос, желая отпустить Иисуса. Но они кричали: распни, распни Его! Он в третий раз сказал им: какое же зло сделал Он? я ничего достойного смерти не нашел в Нем; итак, наказав Его, отпущу. Но они продолжали с великим криком требовать, чтобы Он был распят; и превозмог крик их и первосвященников. И Пилат решил быть по прошению их, и отпустил им посаженного за возмущение и убийство в темницу, которого они просили; а Иисуса предал в их волю. И когда повели Его, то, захватив некоего Симона Киринеянина, шедшего с поля, возложили на него крест, чтобы нес за Иисусом. И шло за Ним великое множество народа и женщин, которые плакали и рыдали о Нем.
Пилат посылает Господа к Ироду, во исполнение римского закона, повелевающего, чтобы каждый судим был начальником его области. Поэтому Иисуса как галилеянина он посылает к правителю Галилеи. Ирод обрадовался этому не потому, впрочем, будто бы имел приобрести какую-нибудь пользу для души, увидя Иисуса, но поскольку слышал о Нем, что Он мудрец и чудотворец, то имел неразумное желание, страдая и сам любовью к новостям, увидеть Сего странного Человека и послушать, что Он говорит. Не страждут ли и ныне многие из нас этой болезнью? Он сам желал увидеть какое-нибудь чудо от Иисуса не с тем, впрочем, чтобы уверовать, но чтобы насытить зрение, подобно как мы на зрелищах смотрим, как кудесники представляют, будто они проглатывают змей, мечи и подобное, и удивляемся. Ибо Иисуса относили почти к роду таковых же. Ирод расспрашивал Его о многом, обращаясь с Ним в некотором ироническом тоне и во всем насмехаясь над Ним; поэтому Иисус ничего и не отвечал ему. Ибо Тот, Кто все сотворил словом и о Ком Давид засвидетельствовал, что "он даст твердость словам своим на суде" (Пс. 111, 5), знает, когда должно отвечать. Ибо что за нужда отвечать тому, кто спрашивает не для научения? Какая нужда бросать жемчуг перед свиньями (Мф. 7, 6)? Напротив, как мы сказали (гл. 22), человеколюбие требует молчать в таких случаях. Ибо сказанное слово, не принося никакой пользы невнимательным, сверх того подвергнет их большему осуждению. Впрочем, Пилату, поскольку он был благонамереннее Ирода, Господь отвечает, хотя не совсем ясно. Ибо тот спрашивал, Царь ли Ты Иудейский? - а Господь отвечает: ты говоришь. Ответ сей заключает как бы двоякую мысль. Ибо можно понимать его и так: Я поистине есмь (Царь Иудейский), ты сказал сущую правду. Можно разуметь и иначе: Я не говорю, ты говоришь, имеешь власть и говоришь. А Ироду, как решительному насмешнику, нисколько не отвечает. Ибо поистине, как говорит Исаия (Ис. 3, 4. 12), у семени лукавого, сынов беззаконных, то есть тогдашних иудеев, и сборщики были притесняющие их, и господствующие ими насмешники. А что Ирод желал видеть Иисуса с тем намерением, чтобы наругаться и насмеяться над Ним, и увидеть от Него чудо, и в таких мыслях расспрашивал Его, это показал конец. Ибо, уничижив Иисуса и наругавшись над Ним, отпустил Его, и не сам только наругался, но и воины его, что всего обиднее; и надев на Него светлую одежду, отослал Его к Пилату. - А ты смотри, пожалуй, как диавол запинается во всем, что ни делает. Он устрояет такие ругательства и обиды Христу, а отсюда яснее обнаруживается истина. Ибо насмешки самым очевидным образом свидетельствуют, что Господь не мятежник и не возмутитель. Если бы Он был таков, то не стали бы шутить, когда угрожает такая опасность и предполагается восстание целого народа, и притом народа многочисленного и очень склонного к новизне. "И сделались, - говорится, - в тот день Пилат и Ирод друзьями между собою". Отослание Пилатом к Ироду подчиненного сему показалось началом дружбы, так как Пилат не присвояет себе преимуществ Иродовых. Впрочем, смотрю повсюду, как диавол, для того, чтоб только приготовить смерть Христу, сводит в одно, что отстояло друг от друга, поселяют единодушие и дружбу между теми, кои были врагами. Не стыд ли нам, когда он для того, чтоб Христа умертвить, и врагов примирил, а мы, для собственного спасения, и друзей не сохраняем в дружбе с нами? - Когда же Христос отослан был назад к Пилату, смотри, как опять сияет истина. Вы, - говорит Пилат, - привели ко мне человека сего, как развращающего народ; но я не нахожу в Нем ничего достойного смерти, равно как и Ирод. Видишь ли свидетельство двух человек, и притом одного - правителя, а другого - царя, совершенно истинно? Ни я, - говорит, - ни царь Ирод не нашли в Нем никакой вины. Что скажут на это иудеи? Судьи сами свидетельствуют, что человек сей невиновен; вы, обвинители, не привели ни одного свидетеля: кому же нужно верить? Дивно, как побеждает истина! Иисус молчит, а враги свидетельствуют в пользу Его. Иудеи кричат, и никто не подтверждает их воплей. Пилат был какой-то слабый и весьма мало вступался за правду. Он боялся клеветы, чтобы его не опорочили, что он отпустил возмутителя. Ибо он не умел сказать: страха вашего не убоимся, а Сам Господь будет мне в страх (Ис. 8, 12-13). "Итак, наказав Его", - говорит, то есть вразумив бичами, - "отпущу". А римлянам, в угоду иудеям, и надлежало ради праздника отпускать по одному узнику. Ибо при заключении договора с иудеями дали им свободу жить по своим обычаям и законам. А у иудеев был от отцов обычай вьшрашивать осужденных у правителя; подобно как и за Ионафана заступились пред Саулом (1 Цар. 14, 45). Если не знаешь этой истории, то возьми первую книгу Царств, и ты найдешь ее. "Но весь народ стал кричать, - говорится, - смерть Ему". Что может быть хуже этого? Народ избранный неистово требует убийства; Пилат язычник отвращается от убийства: верх стал низом. "Смерть, - говорят, - Ему! а отпусти нам Варавву", который посажен был в темницу как возмутитель и убийца. Пилат в третий раз предлагает отпустить, в третий раз и они кричат против Христа, чтобы сим троекратным воплем окончательно подтвердить свою жажду убийства. И они, - как говорит блаженный Петр, - отреклись от Святого и Праведного, а выпросили даровать им человекоубийцу (Деян. 3, 14). Ибо они любят подобное (почему и принимают участие в нем, потому что и сами возмутились против римлян, и стали виновниками бесчисленных убийств и собственной погибели. Господь предсказывает о сем чрез Иеремию: "Я оставил дом Мой; покинул удел Мой; самое любезное для души Моей отдал в руки врагов его. Удел Мой сделался для Меня как лев в лесу; возвысил на Меня голос свой: за то Я возненавидел его" (Иер. 12, 7-8). И Осия опять: "Горе им, что они удалились от Меня; гибель им, что они отпали от Меня! Я спасал их, а они ложь говорили на Меня. Падут от меча князья их за дерзость языка своего" (Ос. 7, 13. 16). - Иисуса повели и сначала на Него возложили крест, и Он шел с этой ношей. Ибо из прочих никто не брался нести его, так как считали его древом проклятым. Потом, найдя некоторого Симона Киринейского, возложили на него крест, принудив сего человека и, как бы какое поношение, возложив на него крест, которого прочие чуждались. Сим делается немаловажное внушение. Крест есть умерщвление, бездейственность страстей и неподвижность. Ибо распинаемый пригвождается и становится недеятельным. Итак, Учитель Христос сначала должен Сам взять крест и пригвоздить плоть Свою к страху Божию, и просиять бесстрастием, а потом уже возлагать его на покорных; ибо Симон означает: "послушание". Исполняются в сем и слова Исаии: "владычество (по церковно-славянски - начальство), - на раменах Его" (Ис. 9, 6). Ибо крест есть начальство Господа и Царство. Павел говорит: "смирил Себя, быв послушным даже до смерти, и смерти крестной. Поэтому и Бог превознес Его" и прочее (Фил. 2, 8-9). Если же крест стал для Иисуса высотой и славой, то он справедливо называется "начальством" Его, то есть начальственным достоинством и знаком начальства. Как сенаторы имеют знаки своих достоинств, иные - пояса, другие - мантии, так и Господь установляет крест знамением Своего Царствия. И всмотревшись ты найдешь, что Иисус царствует в нас не иначе, как чрез злострадание, что живущие в неге суть враги креста, и тот может сделаться покорным Христу и взять крест Его, кто упражняется в добродетели, кто "идет с поля", то есть оставляет настоящее поле - мир сей и дела в нем, и стремится в Иерусалим вышний, свободный (Гал. 4, 26). - Что за Христом следовало множество народа и женщин, сим обозначается то, что после креста уверует в Него великое множество иудеев и много женщин. Прочти книгу Деяний (Деян. 2, 41; 4, 4), и ты увидишь тысячи верующих. А то, что следовавшие за Иисусом женщины плакали и рыдали, не служит ли для нас нравственным уроком? Слабая душа есть женщина; но если она чрез покаяние получает сокрушение сердца, плачет и рыдает, то она поистине следует за Иисусом, распинаемым и злостраждущим ради нашего спасения.
Иисус же, обратившись к ним, сказал: дщери Иерусалимские! не плачьте обо Мне, но плачьте о себе и о детях ваших, ибо приходят дни, в которые скажут: блаженны неплодные, и утробы неродившие, и сосцы непитавшие! тогда начнут говорить горам: падите на нас! и холмам: покройте нас! Ибо если с зеленеющим деревом это делают, то с сухим что будет?
Женщины, эти создания, удобоподвижные на рыдания и плач, плачут так, как бы Господа постигла какая напасть, и тем выражают свою сострадательность и сетование о человеческой неправде. А Он не только этим недоволен, но даже возбраняет им. Ибо Он страдал добровольно, а страждущему добровольно, и притом за спасение всего рода человеческого, приличествуют не слезы, а одобрение и прославление. Крестом и смерть разрушена, и ад пленен. Слезы приносят утешение не тем, кои страждут добровольно, но тем, кои страждут невольно. Поэтому Он возбраняет им плакать о Нем, а убеждает их обратить внимание на будущие бедствия и плакать об этих бедствиях, когда женщины без жалости будут варить собственных детей, и чрево носившее, к сожалению, само опять в себя примет родившееся из него. Ибо если римляне так поступили со Мной, деревом влажным, плодоносным, вечно зеленеющим и вечно живущим силой Божества, и плодами учения своего всех питающих, то чего не причинят они вам, то есть народу, дереву сухому, лишенному всякой животворной праведности и не приносящему никакого плода? Если бы вы имели сколько-нибудь живительной силы добра, быть может, вы удостоились бы, по крайней мере, некоторой пощады; а теперь, как сухое дерево, вы подвергнетесь сожжению и погибели.
Вели с Ним на смерть и двух злодеев. И когда пришли на место, называемое Лобное, там распяли Его и злодеев, одного по правую, а другого по левую сторону. Иисус же говорил: Отче! прости им, ибо не знают, что делают. И делили одежды Его, бросая жребий. И стоял народ и смотрел. Насмехались же вместе с ними и начальники, говоря: других спасал; пусть спасет Себя Самого, если Он Христос, избранный Божий. Также и воины ругались над Ним, подходя и поднося Ему уксус и говоря: если Ты Царь Иудейский, спаси Себя Самого. И была над Ним надпись, написанная словами греческими, римскими и еврейскими: Сей есть Царь Иудейский.
Диавол, желая составить и внушить дурное мнение о Господе, устрояет так, что с Ним распинаются два разбойника. Но смотри, как он одного из них лишился и как послужило к большей славе Господа то, что диавол замышлял против Него. Ибо крестов разбойников никто не искал, напротив, весь мир томился ожиданием креста Господня. И отсюда очевидно оказывается, что Господь не беззаконник, как разбойники, но путеначальник всякой праведности. - Ведут Его на место лобное, где, говорят, погребен был праотец, чтобы, где совершилось падение чрез древо, там же совершилось и восстановление чрез древо. - Иисус, являя чрезвычайную кротость, молится за них, говоря: "Отче! прости им, ибо не знают, что делают". И, конечно, грех сей простился бы им, если бы после сего они не остались в неверии. - Для чего делят одежды Его? Быть может, многие нуждались в них, а быть может (что и вероятнее), делали это по дерзости и с намерением надругаться. Ибо на их взгляд, что было драгоценного в сих одеждах? Итак, они делали это в виде насмешки и ругательства. Ибо, что нужно заключать о простом народе, когда начальники его насмехались? "Других спасал; пусть спасет Себя Самого, если Он Христос, избранный Божий?" Это диавол говорит чрез них. Как на кровле храма (Лк. 4, 9), так и здесь он это говорит, завидуя спасению чрез крест и желая всеми возможными хитростями пресечь оное. - Воины подносили уксус для пития, служа именно как царю. - Вот и другая хитрость диавола, обращающаяся на него самого. Именно: он письменами трех языков объявляет о возмущении Иисусовом, чтобы всякому из проходящих было известно, что Он повешен за то, что выдавал Себя за царя. А изобретательный на зло не понимал, что это было знаком того, что сильнейшие из народов, каковы римляне, и мудрейшие, каковы греки, и набожнейшие, каковы евреи, войдут в Царство Иисуса и будут проповедовать Его. Впрочем, в толковании на Евангелие от Иоанна мы сказали о сем больше и возвышеннее.
Один из повешенных злодеев злословил Его и говорил: если Ты Христос, спаси Себя и нас. Другой же, напротив, унимал его и говорил: или ты не боишься Бога, когда и сам осужден на то же? и мы [осуждены] справедливо, потому что достойное по делам нашим приняли, а Он ничего худого не сделал. И сказал Иисусу: помяни меня, Господи, когда приидешь в Царствие Твое! И сказал ему Иисус: истинно говорю тебе, ныне же будешь со Мною в раю.
Как же прочие евангелисты говорят (Мф. 27, 44; Мк. 15, 32), что Иисуса злословили оба разбойника? Сначала, вероятно, оба злословили Его; а потом один из них, который поблагоразумнее, познал благость и Божество Иисуса из тех слов, кои Он изрек за распинателей, говоря: "Отче! прости им". Ибо слова сии не только исполнены совершенного человеколюбия, но обнаруживают много и собственной власти. Иисус не сказал: Господи, молю Тебя, прости им, но просто так же, как и со властью: "Отче! прости им". Вразумленный сими словами, тот, кто прежде злословил Иисуса, признает Его истинным Царем, заграждает уста другому разбойнику и говорит Иисусу: помяни меня во Царствии Твоем. Что же Господь? Как человек - Он на кресте, а как Бог - везде, и там, и в раю все наполняет, и нет места, где Его нет, - Иные спросят: когда Господь говорит разбойнику - "Ныне же будешь со Мною в раю", то как после сего Павел сказал, что никто из святых не получил обетования (Евр. 11, 39)? И одни отвечают: апостол не о всех святых выразился, что они не получили обетования, но только о тех, коих он перечислил. А перечислил он много других, но о разбойнике не упомянул. Ибо слушай, что говорит: "все сии"; очевидно, он речь свою относил к тем, коих он перечислял и в числе коих нет этого разбойника. Другие говорили, что и разбойник еще не наследовал жизни в раю; но поскольку обещание Господа непреложно и отнюдь неложно, поэтому и сказано: ныне же будешь со Мною в раю. Ибо есть, говорят, в речах Господа и такие обороты, в коих Он о будущем выражается как о случившемся. Например, когда говорит: "неверующий уже осужден" (Ин. 3, 18), и в другой раз: "слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь" (Ин. 5, 24). Иные искажают это изречение, именно: после "ныне" ставят знак препинания так, чтоб выходила такая речь: истинно говорю тебе ныне, а потом продолжают: будешь со Мною в раю. Еще иные, и, кажется, весьма удачно, объясняют это так: обещанные нам блага суть не жизнь в раю или возвращение в оный, а Царство Небесное, почему мы и молимся: "да приидет Царствие Твое", а не жизнь райская. И не говори мне никто, что рай и Царствие одно и то же. Ибо благ Царствия ни глаз не видал, ни ухо не слыхало, и на сердце человеку они не приходили (1 Кор. 2,9). А рай и виден был глазом Адама, и ухо о нем слышало, ибо сказано: "от всякого дерева в саду ты будешь есть" (Быт. 2, 16). Хотя Адаму и воспрещено было одно дерево, однако же он и видел его, и слышал о нем. Рай и на сердце человеку приходил. Ибо Адам увеселялся душевно, так как он не оставлял такой деятельности и земледельческой радости. Поэтому, - говорят, - Павел нисколько не противоречит. Разбойник получил "рай", но не получил "Царствия"; получит же оное тогда, когда получат и все те, коих перечислил. По крайней мере, в настоящее время он в раю, который есть место душевного успокоения. Так говорили многие и много раз. Можно сказать, что ничто не мешает быть истинными словам как Господним, так и Павловым и в том случае, если даже Царство Небесное и рай суть одно и то же. Ибо разбойник хотя в раю или в Царствии, и не только он, но и все исчисленные Павлом, однако же он не наслаждается всецелым обладанием благ. Как осужденные не находятся в царских жилищах, но заключены в темницы и стерегутся для предназначенных наказаний, а почетные входят в чертоги царские и пребывают в них, потом, когда настанет время раздачи, удостаиваются даров царских, так и святые, хотя не вкушают еще полного блаженства, однако же, находятся в обителях светлых, полных благовония и, вообще говоря, царских, хотя еще не удостоились окончательного раздаяния царских даров. Так и разбойник, хотя стал теперь в раю, однако же, не наслаждается совершенным блаженством, чтобы не без нас достиг совершенства (Евр. 11, 40). И такое объяснение, по моему мнению, всех справедливее. - Не говорю уже о том, что и дарования святых, проявляющиеся в повседневных чудотворениях, справедливо могут быть названы раем и что все они, поскольку, сподобившись дарований духовных, приняли в оных залог Духа, находятся в раю, хотя не достигли совершенства, и получили Царствие, как говорит Павел в том же послании к Евреям, хотя не получили обещанного. Под словом "обетование" он, очевидно, разумел полноту наслаждения. Итак, они еще не получили всего обещанного, однако же, находятся в Царствии и в раю. Прошу тебя, подивись и сему: как царь какой-нибудь, возвращаясь с победы с трофеями, несет за собой самую лучшую часть добычи, так и Господь, похитив самую лучшую добычу у диавола, ведет оную с Собою, возвращаясь в первоначальное отечество человека, то есть в рай. Он был в раю не Божеством только, но и воспринятой Им мыслящей и разумной душой человеческой, и в раю был с духом и во ад нисходил с душой. Спасши разбойника, Господь связал орудие злобы, согласно Своему предсказанию: связав сильного, вещи его расхитит (Мф. 12,29).
Было же около шестого часа дня, и сделалась тьма по всей земле до часа девятого: и померкло солнце, и завеса в храме раздралась по средине. Иисус, возгласив громким голосом, сказал: Отче! в руки Твои предаю дух Мой. И, сие сказав, испустил дух. Сотник же, видев происходившее, прославил Бога и сказал: истинно человек этот был праведник. И весь народ, сшедшийся на сие зрелище, видя происходившее, возвращался, бия себя в грудь. Все же, знавшие Его, и женщины, следовавшие за Ним из Галилеи, стояли вдали И смотрели на это.
Некогда иудеи желали увидеть знамение с неба; итак, вот им знамение это: необычайная "тьма". - И "завеса" храма "раздирается". Господь этим показывает, что Святое Святых уже не будет недоступно, но предано будет римлянам, попрано и осквернено. Или еще Он показывает, что раздирается завеса, разлучавшая нас со святыми, живущими на небесах, то есть вражда и грех. Ибо это составляло великую преграду, разделявшую нас от живущих там. Показывает вместе и то, что Он не по бессилию распят. Ибо совершивший такое знамение мог бы и их расторгнуть и уничтожить. - Возгласив громким голосом, Иисус испускает дух. Ибо Он имел власть положить душу Свою и опять принять ее (Ин. 10, 18). - Голос этот и прочие чудеса послужили для сотника поводом к вере. Ибо Иисус умирал не как обыкновенный человек, но как Владыка, и смерть назвал передачей под сохранение, так как Он имел снова принять душу. Это первый голос, коим души наши удостоились свободы, так как их уже не диавол держит, но они предаются Отцу. Ибо до смерти Христовой диавол имел большое право над душами, но с тех пор, как Сын предал дух Свой не в ад, но в руки Отца, содержащиеся в аде получили свободу. Здесь-то усматривается событие сказанных некогда Господом слов: когда Я вознесен буду, всех привлеку к Себе (Ин. 12, 32). Ибо, вознесенный на крест, Он привлек разбойника, привлек сотника. - Некоторые из иудеев били себя в грудь и, упрекая распинателей, открыто признавали Иисуса праведником. - Ученики бежали, а женщины, этот униженный и проклинаемый род, остаются и смотрят на все сие, и зато первые наслаждаются проистекающим отселе оправданием и благословением, равно как и воскресением. - А ты подивись, пожалуй, ожесточению иудеев. Они говорят: пусть сойдет с креста, и мы поверим Ему. И видя большие чудеса, не веруют! Ибо не равнялось ли снитию со креста помрачение солнца, расседание камней, страшное землетрясение, воскрешение мертвых, раздрание завесы и изменение всей твари? Поэтому пусть никто не недоумевает, для чего Иисус не сошел с креста, но пусть принимает это без любопытства, соображая, что они и тогда не поверили бы, когда бы Он сделал то, и ничего другого не вышло бы из сего, кроме того, что исказилось бы спасение через крест. Ибо крест преимущественно пред всем есть слава Христова. Итак, Он, совершив больше чудес, тогда как они не веровали, в одно время исправил два дела: во-первых, до конца претерпел и воспринял крест, это великое знамение победы; и, во-вторых, обнаружил, что они совершенно бесчувственны, не имеют нисколько добра, но загрубели в неверии.
Тогда некто, именем Иосиф, член совета, человек добрый и правдивый, не участвовавший в совете и в деле их; из Аримафеи, города Иудейского, ожидавший также Царствия Божия, пришел к Пилату и просил тела Иисусова; и, сняв его, обвил плащаницею и положил его в гробе, высеченном [в скале], где еще никто не был положен. День тот был пятница, и наступала суббота. Последовали также и женщины, пришедшие с Иисусом из Галилеи, и смотрели гроб, и как полагалось тело Его; возвратившись же, приготовили благовония и масти; и в субботу остались в покое по заповеди.
Иосиф прежде не открывался, но теперь творит дело достохвальное. Несмотря на то, что был член совета и богатый человек, он смело просит тело Человека, Которого распяли как мятежника и возмутителя, и не обращает внимания ни на какую опасность, хотя богатство боязливо, но испрашивает и с честью погребает во гробе, иссеченном в камне, где никого другого прежде не полагали, чтобы клеветники не сказали, что воскресло тело другого. А женщины, хотя имели веру к Господу, но не такую, какую следовало иметь, а слабую и малую. Ибо, считая Его за простого человека, приготовляют масти и благовония по господствовавшему у иудеев обычаю, всегда соблюдаемому над умершими. Впрочем, в субботу по заповеди Закона остаются в покое.

24

В первый же день недели, очень рано, неся приготовленные ароматы, пришли они ко гробу, и вместе с ними некоторые другие; но нашли камень отваленным от гроба. И, войдя, не нашли тела Господа Иисуса. Когда же недоумевали они о сем, вдруг предстали перед ними два мужа в одеждах блистающих. И когда они были в страхе и наклонили лица [свои] к земле, сказали им: что вы ищете живого между мертвыми? Его нет здесь: Он воскрес; вспомните, как Он говорил вам, когда был еще в Галилее, сказывая, что Сыну Человеческому надлежит быть предану в руки человеков грешников, и быть распяту, и в третий день воскреснуть. И вспомнили они слова Его, и, возвратившись от гроба, возвестили всё это одиннадцати и всем прочим. То были Магдалина Мария, и Иоанна, и Мария, [мать] Иакова, и другие с ними, которые сказали о сем Апостолам. И показались им слова их пустыми, и не поверили им. Но Петр, встав, побежал ко гробу и, наклонившись, увидел только пелены лежащие, и пошел назад, дивясь сам в себе происшедшему.
В первый день седмицы женщины пришли к гробу, неся с собой благовония. Пришли они весьма рано, что евангелист Матфей (Мф. 28, 1) называет вечером субботы. Ибо глубокое утро почти то же, что очень поздний вечер. И нашли они камень отваленным от гроба, ибо Ангел отвалил его, как говорит Матфей (Мф. 28, 2). Когда они вошли внутрь, им являются два мужа. Один, упоминаемый Матфеем (Мф. 28, 2), сидел на камне, а эти два мужа предстали внутри гроба. Это разные видения. Мужи являются в одеждах блистающих, по причине светлости воскресения, и напоминают женщинам то, что им говорил Господь, именно: что "надлежит", то есть необходимо, Ему "быть предану в руки человеков грешников", то есть римлян, язычников и скверных, "и в третий день воскреснуть". О том, как воскресение тридневно, мы достаточно сказали в толковании на Матфея (гл. 28). - Когда они возвратились от гроба и рассказали об этом апостолам, то их почли мечтательницами. Так, по природе, невероятным кажется людям чудо воскресения! Впрочем, Петр не медлит, как и огонь, принявшийся за вещество, но бежит ко гробу и видит только пелены лежащие. И от того, что он достиг до гроба, на первый раз польза та, что вместо того, чтобы насмехаться, он удивляется: "и пошел назад (сказано), дивясь сам в себе происшедшему". Ибо как остались одни только пелены, и притом тогда, когда тело намазано было смирной? Сколько же досуга имел вор, когда он оставил их свитыми по надлежащему, вынес тело, и притом тогда, когда приставлены были воины? Под "Мариею, матерью Иакова", разумей Богородицу, ибо ее так называли, как мнимую мать Иакова, сына Иосифа, которого называли малым; я разумею брата Божия. Ибо был Иаков и больший, один из двенадцати, сын Зеведеев.
В тот же день двое из них шли в селение, отстоящее стадий на шестьдесят от Иерусалима, называемое Эммаус; и разговаривали между собою о всех сих событиях. И когда они разговаривали и рассуждали между собою, и Сам Иисус, приблизившись, пошел с ними. Но глаза их были удержаны, так что они не узнали Его. Он же сказал им: о чем это вы, идя, рассуждаете между собою, и отчего вы печальны? Один из них, именем Клеопа, сказал Ему в ответ: неужели Ты один из пришедших в Иерусалим не знаешь о происшедшем в нем в эти дни? И сказал им: о чем? Они сказали Ему: что было с Иисусом Назарянином, Который был пророк, сильный в деле и слове пред Богом и всем народом; как предали Его первосвященники и начальники наши для осуждения на смерть и распяли Его. А мы надеялись было, что Он есть Тот, Который должен избавить Израиля; но со всем тем, уже третий день ныне, как это произошло. Но и некоторые женщины из наших изумили нас: они были рано у гроба и не нашли тела Его и, придя, сказывали, что они видели и явление Ангелов, которые говорят, что Он жив. И пошли некоторые из наших ко гробу и нашли так, как и женщины говорили, но Его не видели.
Некоторые говорят, что один из этих двоих был сам Лука, потому евангелист и скрыл свое имя. Они разговаривали между собой о всех сих событиях не как верующие, но как недоумевающие и изумляющиеся необычайным происшествиям, и не скоро могущие примириться с таким чудным явлением, Иисус, подойдя, пошел с ними. Ибо, имея тело уже духовное и Божественнейшее, Он в расстоянии мест не находил препятствия быть с теми, с кем Ему угодно. Поэтому и телесные очертания, с которыми тогда явился Спаситель, не позволяли им узнать Его. Ибо Он явился им, как говорит Марк (16, 12), "в ином образе" и в иных чертах. Он телом располагал уже не по законам природы, но сверхъестественно и духовно. От сего-то очи их и были удержаны так, что не узнавали Его. Для чего же Он явился в ином образе, и для чего очи их были удержаны? Для того чтоб они открыли все свои недоумения, обнаружили свою рану и потом уже приняли лекарство; чтоб после долгого промежутка явиться им более приятным; чтоб научить их из Моисея и пророков, и когда уже быть узнанным; чтоб они лучше поверили, что тело Его уже не таково, чтобы могло быть усматриваемо всеми вообще, но что воскресло хотя то же самое, которое и пострадало, однако же, видимо бывает только для тех, кому Он благоволил; чтобы они приобрели отсюда и ту великую пользу, чтобы не колебаться уже недоумениями (относительно того, например), для чего Он снова не обращается среди народа, но размышляли в себе, что образ жизни Его по воскресении далеко разнится от обыкновенного, не человеческий, но Божественнейший, так что служит образом и будущего воскресения, в которое мы будем жить, как Ангелы и сыны Божии. Итак, вот для чего очи их были удержаны, и они не узнали Его. Ибо Он становился видим для тех, для кого желал. - Господу, являющемуся в виде спутника, Клеопа делает упрек и говорит: "неужели Ты один из пришедших", то есть, неужели ты один из жителей Иерусалима не знаешь о случившемся? Иные, впрочем, слова: "из пришедших (пришелец еси)" понимали так: неужели ты один только пришлец и живешь вне Иерусалима, и так безучастен к происходящему в нем, что не знаешь о сем? - Смотри же, какое очень малое еще имели они понятие о Господе. Они назвали Его мужем "пророком", как можно назвать Илию, Иисуса сына Навина или Моисея; "сильным в деле и слове": прежде - дело, потом - слово. Ибо никакое слово учителя не твердо, если учитель прежде не представит себя исполнителем оного. Итак, будь прежде силен в деле, потом старайся иметь и слово. Тогда и Бог будет содействовать тебе. Ибо прежде - делание, а потом - созерцание и озарение. Если не вычистишь зеркала с трудом и потом, то не увидишь желаемой красоты. Ибо "блаженны чистые сердцем", а это достигается делами, "ибо они Бога узрят" (Мф. 5, 8), и это конец созерцанию. Нужно быть сильным в деле и слове "пред Богом", а потом "пред всеми людьми". Ибо прежде Богу нужно угождать, а потом стараться быть по возможности непорочным и пред людьми, и не должно ни человекоугодливость предпочитать богоугождению, ни жить на соблазн многих, но заботиться о том и другом, как и премудрый говорит: разумей добре пред Богом и людьми. И Павел говорит то же (2 Кор. 8, 21). - "А мы надеялись было, - говорит, - что Он есть Тот, Который должен избавить Израиля".
Как бы обманутые в своих надеждах, они говорят так: мы надеялись, что Он и других спасет, а вот Он и Себя не спас. Так они были малодушны и косны на веру! Их слова похожи на то, что говорили и находящиеся у креста: "других спасал, а Себя не может спасти" (Мк, 15, 31). Поэтому и Господь называет их несмысленными и медлительными в веровании. Что значат слова: "избавить Израиля"? Мы говорили некогда, что народ иудейский и менее прочих основательные ожидали во Христе спасителя и избавителя от угнетавших их зол и от ига римского рабства и надеялись, что Он воцарится на земле. Поэтому и говорят: мы надеялись, что Он и Израиля избавит от язычников - римлян, а вот Он и Сам не избег несправедливого над Ним приговора. - "Уже третий день ныне, и некоторые женщины из наших изумили нас" и прочее. Говорят так в состоянии недоумения. Мне кажется, что эти два мужа были в сильном колебании мыслей, ни слишком не верили, ни слишком верили. Ибо слова: "мы надеялись, что Он избавит Израиля" обнаруживает неверие; а слова "уже третий день ныне" показывают, что люди уже близки к тому, чтобы вспомнить слова Господа: "в третий день воскресну". И слова: "изумили нас" обнаруживают нечто подобное же, то есть колебание их неверия. Рассматриваемые же в совокупности, слова эти поистине свойственны людям, находящимся в сильном сомнении, так как люди сии необычайностью воскресения приведены были в состояние недоумения и в затруднительное положение. И "пошли, - говорят, - некоторые из наших", то есть или один Петр, или Петр и Иоанн. И отсюда видно, что о чем одни говорят пространно, о том другие упоминают кратко и мимоходом, так как Иоанн пространнее повествует о хождении Петра к Иоанна ко гробу, а сей (Лука), упомянув о немногих, имена их опустил.
Тогда Он сказал им: о, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки! Не так ли надлежало пострадать Христу и войти в славу Свою? И, начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании. И приблизились они к тому селению, в которое шли; и Он показывал им вид, что хочет идти далее. Но они удерживали Его, говоря: останься с нами, потому что день уже склонился к вечеру. И Он вошел и остался с ними. И когда Он возлежал с ними, то, взяв хлеб, благословил, преломил и подал им. Тогда открылись у них глаза, и они узнали Его. Но Он стал невидим для них. И они сказали друг другу: не горело ли в нас сердце наше, когда Он говорил нам на дороге и когда изъяснял нам Писание? И, встав в тот же час, возвратились в Иерусалим и нашли вместе одиннадцать [Апостолов] и бьющих с ними, которые говорили, что Господь истинно воскрес и явился Симону. И они рассказывали о происшедшем на пути, и как Он был узнан ими в преломлении хлеба.
Поскольку они размышляли по-человечески и страдали большим сомнением, то Господь называет их несмысленными и медлительными в веровании всему тому, что предсказывали пророки. Ибо можно веровать отчасти и веровать всецело. Например, кто надеется, что Христос придет для спасения народа, впрочем, не для спасения душ, но для восстановления и избавления иудейского народа, тот верует не настолько, насколько должно веровать. Равно и тот, кто словам Давида: "пронзили руки мои и ноги Мои" (Пс. 21, 17) и прочим словам относительно креста и обстоятельств на кресте верует, как пророчеству от лица Господа, и места Писания о страдании принимает, но не принимает в рассуждение места о воскресении, каковы, например, сии: "Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тление" (Пс. 15, 10), "между мертвыми" (Пс. 87, 6), "освобождает узников от оков" (Пс. 67, 7) и подобные, тот имеет веру не совершенную, но верует отчасти. А должно верить пророкам во всем, как относительно состояния уничижения, так и относительно состояния славы. Ибо Христу нужно было пострадать - это уничижение. Но нужно было Ему войти и в славу Свою - это прославление. Вы же так несмысленны, что слыша Исаию, говорящего о том и другом состоянии, именно: "веден был Он на заклание" и "хочет Господь явить Ему свет" (Ис. 53, 7. 11), первое принимаете, а о втором не помышляете: тому, что Он "изъязвлен был", веруете, а того, что Господь хочет очистить Его от язвы (Ис. 53, 5. 10), и в ум не берете. Но поскольку, "говорит", вы "несмысленны", то есть медлительны (ибо если бы они были несмысленны то Он ничего не стал бы и говорить им), поскольку вы медлительны, то Я раскрою ваш ум и сделаю его быстрым в мышлении. Поэтому Он и изъяснил им из Моисея и из всех пророков сказанное о Нем. Таинство жертвоприношения Авраамова, когда он, оставив живым Исаака, принес во всесожжение овна, служило преобразованием относительно Господа, как и Сам Господь говорит, что Авраам видел день Его, и возрадовался (Ин. 8, 56). И это место: "жизнь твоя будет висеть пред тобою" (Втор. 28, 66), в одно и то же время указывает и на распятие словом "висеть" и на воскресение словом "жизнь". Рассеяны и в прочих пророчествах изречения о кресте и о воскресении, особенно у важнейших пророков. Таких мест можно набрать и из них. - Примечай, пожалуй, и то, что вход в славу зависит от перенесения страданий. - Господь показывает вид, что хочет идти далее, без сомнения, по человечеству. - Когда Он соизволяет, тогда очи их отверзаются, и они узнают Его. Сим обозначается и нечто другое, именно: что у тех, кои причащаются благословенного хлеба, отверзаются очи для указания Его. Ибо плоть Господа имеет великую и несказанную силу. - Он становится им невидимым, потому что имел не такое уже тело, чтоб надолго пребывать с ними телесно, и вместе для того, чтобы таковым действием еще более усилить их любовь. - Они так обрадовались что "в тот же час: встали и возвратились в Иерусалим, впрочем, возвратились не в тот же час, ибо встали в тот же самый час, а возвратились спустя столь много (времени), сколько нужно было им на переход расстояния в шестьдесят стадей. В эти часы, конечно, Господь явился и Симону, покуда эти два мужа совершали обратный путь в Иерусалим. - "Сердце" их "горело" или от огня слов Господних, когда при изъяснении Господом они внутренне разгорались и соглашались с Его речами как истинными, или, когда Он изъяснял им Писания, сердце их билось и внутренне говорило: Сей Самый, Который изъясняет нам, есть Господь.
Когда они говорили о сем, Сам Иисус стал посреди них и сказал им: мир вам. Они, смутившись и испугавшись, подумали, что видят духа. Но Он сказал им: что смущаетесь, и для чего такие мысли входят в сердца ваши? Посмотрите на руки Мои и на ноги Мои; это Я Сам; осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня. И, сказав это, показал им руки и ноги. Когда же они от радости еще не верили и дивились, Он сказал им: есть ли у вас здесь какая пища? Они подали Ему часть печеной рыбы и сотового меда. И, взяв, ел пред ними. И сказал им: вот то, о чем Я вам говорил, еще бью с вами, что надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах.
Господь, все устрояющий для нашего спасения, становится посреди учеников, с намерением уверить их в воскресении. И, во-первых, обычным приветствием мира утишает их смущение, а потом показывает, что Он Самый есть Учитель их, который любит это приветствие и который вооружал их этим приветствием, когда посылал на проповедь (Мф. 10, 12; Лк. 10, 5). Поскольку же от этого слова не укротилось душевное их смущение, Он иначе показывает им, что Он есть Сын Божий, знающий сердца. "Для чего, - говорит, - такие мысли входят в сердца ваши?" А всеми признано, что знать сердца свойственно одному Богу (Пс. 138), Присовокупляет и еще иное доказательство - осязание рук и ног. Вы, - говорит, - считаете Меня за духа или за привидение, каковых обыкновенно много от умерших представляется, особенно при гробах. Но знайте, что дух не имеет ни плоти, ни костей, а Я имею и плоть, и кости, хотя Божественнейшие и духовные. Ибо тело Господа хотя не было духом, но было "духовно", то есть чуждо всякой вещественной грубости, и управлялось духом. Тело, какое мы ныне имеем, "душевно", то есть управляется душой и оживотворяется естественными и душевными свойствами и силами. А тело, каким оно будет по воскресении, Павел называет духовным (1 Кор. 15, 44), то есть оно оживотворяется и управляется Духом Божиим, а не душой, быв неизреченным и духовным образом пересоздано для нетления и сохраняясь в оном. Так нужно мыслить о теле Господнем по воскресении, именно как о духовном, тонком, чуждом всякой грубости, не нуждающемся ни в пище, ни в другом чем, хотя Господь и вкушал для уверения. Ибо если Он вкушал, то вкушал не по природе тела Своего, но по особенному устроению, именно: чтобы показать, что воскресло то же самое тело, которое страдало. А в природе этого тела было входить сквозь запертые двери, без труда переходить от места до места. - Когда же ученики еще не верили, ни осязанием не убеждались, то Господь присовокупил и еще доказательство - вкушение пищи, потребляя едомое некоторой божественной силой. Ибо все, что естественно поедается устами, афедроном выходит, а Он, как мы сказали, вкушает не по закону природы, но по особенному устроению. Употребленные Им яства, кажется, имеют и некоторый прикровенный смысл. Вкушая часть печеной рыбы, Господь дает знать, что Он огнем Своего Божества испек наше естество, плавающее в соленой жизни сей, обсушил всю влагу, приставшую к нему от глубоких вод, а особенно от волн, и таким образом сделал оное Божественной пищей, сделав приятной Богу снедью то, что было прежде скверно. Это означается пчелиным сотом, то есть нынешняя сладость нашего естества, прежде отверженного. Или, я и то думаю, что "печеной рыбой" означается деятельная жизнь, которая с помощью пустыннических и молчальнических углей истребляет в нас большую влажность и тучность, а "сотовым медом" - знание или созерцание, так как речения Божия сладки (Пс. 18, 11). Впрочем, есть мед трутневый - языческая мудрость, и есть мед пчелиный - премудрость Божественная, а пчела есть Христос. Хотя она мала величиной, ибо слово сокращенно и слабо силой, ибо Павел проповедует не в силе слова, чтобы не упразднить креста (1 Кор. 1, 17), однако же, она любезна царям и частным людям, кои труды ее употребляют на здоровье душам.
Тогда отверз им ум к уразумению Писаний. И сказал им: так написано, и так надлежало пострадать Христу, и воскреснуть из мертвых в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима. Вы же свидетели сему. И Я пошлю обетование Отца Моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше. И вывел их вон [из города] до Вифании и, подняв руки Свои, благословил их. И, когда благословлял их, стал отдаляться от них и возноситься на небо. Они поклонились Ему и возвратились в Иерусалим с великою радостью. И пребывали всегда в храме, прославляя и благословляя Бога. Аминь.
Когда Господь умирил и успокоил сердца учеников, удостоверив их в действительности воскресения Своего тела Своими речами, дозволением осязать Себя и вкушением пищи, тогда отверз им ум к разумению Писания. Ибо если бы душа их не утишилась, как бы они уразумели, находясь в состоянии беспорядочном, в состоянии смущения? Ибо "Остановитесь, - сказано, - и познайте" (Пс. 45, 11). За сим учит их, что "так надлежало пострадать Христу". Как же это "так"? На древе крестном. Поскольку погибель вошла чрез дерево, то и тлению надлежало быть разрушену чрез дерево, и услаждение деревом надлежало упразднить Господу, непобедимо прошедшему болезни на дереве. Потом, - говорит, - надлежало Христу "воскреснуть в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах". Здесь Господь говорит о крещении. Ибо в нем совершается покаяние чрез исповедь и отложение прежней злобы и нечестия и последует прощение грехов. - Как понимать то, что крещение бывает во имя одного только Христа, когда мы в другом месте научаемся совершать оное во имя Отца и Сына, и Святаго Духа? (Мф. 28, 19). Во-первых, то скажем, что когда мы говорим: крещение бывает во имя Христа, то не то говорим, будто нужно совершать оное в одно имя Христа, но что нужно совершать крещение ни иудейское, ни Иоанново, служившее к одному покаянию, но Христово, которым Христос крестился, то есть духовное, подающее общение Святого Духа и прощение грехов, что Он Сам показал, крестившись ради нас в Иордане и явив Духа Святого в виде голубя. - Потом, крещение во имя Христа понимай так: крещение в смерть Христову. Ибо как Он умер и в третий день воскрес, так и мы образно погребаемся в воде, потом выходим из нее нетленными по душе и получаем залог быть нетленными по самому телу. - И иначе: имя Христос (помазанник) само в себе предъявляет и Отца помазавшего, и помазание Духа, и Сына помазанного. - Прощение грехов бывает "во имя Господа". Где же скверные языки тех, кои крестят в Монтана и Прискиллу и Максимиллу? Поистине, крестящимся так не бывает никакого прощения, а еще прилагаются грехи, и поэтому они впали в ужасную погибель. - Слово прошло "во всех народах", начиная от Иерусалима. Ибо, когда во Христе соединилось и воспринято все естество человеческое, ему не нужно уже было распадаться на два отдела - евреев и язычников, но, начиная от Иерусалима, слову нужно было вселиться и между язычниками, чтобы объединить весь род человеческий. "Вы же, - говорит, - свидетели сему", то есть страданиям и воскресению. Потом, чтобы они не смутились внутренне помыслами (о том, например), как мы, люди простые, будем свидетельствовать и посланы будем к язычникам, как выступим прямо против иерусалимлян, которые и Тебя убили, Господь для сего говорит: мужайтесь, ибо Я вскоре пошлю (на вас) "обетование Отца Моего", о котором Я сказал чрез Иоиля: излию от Духа Моего на всякую плоть и прочее (Иоил. 2, 28). Итак, вы, ныне боязливые и немужественные, оставайтесь в городе Иерусалиме, пока не облечетесь силой не человеческой, но небесной. Не сказал: пока не "получите", но: пока не "облечетесь", показывая чрез это, что духовное вооружение будет хранить их со всех сторон. - Вывел их до Вифании; думаем, что это случилось в самый сороковой день (от воскресения). Ибо о чем они говорят кратко, то (ты понимай, пожалуй) совершается в течение многих дней, как и сам Лука говорит в Деяниях (Деян. 1, 3), что Господь являлся ученикам в продолжение сорока дней, ибо Он часто являлся им и часто удалялся от них. - Господь "благословил" учеников, быть может, для того, чтоб преподать им силу, которая хранила бы их до сошествия Духа, а может быть, и в наше научение, чтобы мы, когда удаляемся куда-нибудь, подчиненных своих вверяли под сохранение благословением. - И стал "возноситься на небо". Илия возшел "на небо" (4 Цар. 2, 11), ибо казалось, что он возносился как бы на небо; а Спаситель возшел на самое небо предтечею всех, чтобы со святой плотью Своей явиться лицу Божию и посадить ее с Отцом (Евр. 9, 24): и ныне естество нате во Христе принимает поклонение от всякой ангельской силы. - "И возвратились в Иерусалим с великою радостию. И пребывали всегда в храме". Смотри, какое мужество! Еще не получили Духа, а живут духовно. Прежде запирались в дому, а теперь живут посреди первосвященников и не заботятся ни о чем житейском, но, презрев все, постоянно пребывают в храме, хвалят и благословляют Бога. О, если бы и мы, став подражателями их, постоянно пребывали в святой жизни, хваля и благословляя Бога такой жизнью! Ибо жизнь святая и добродетельная есть слава и благословение Богу, потому что Ему принадлежит всякая слава вовеки. Аминь.
Размещено на сайте: Библиотека" Благовещенье"
Оригинал электронного текста расположен по адресу: http://pagez.ru/lsn/0100.php

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Евангелие от Луки}

Ссылки: постоянная - http://rusbible.ru/books/lk.fb.html ; быстрая - http://rusbible.ru/Лк? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Преподобный Ефрем Сирин. Толкование на книгу пророчества Малахии

Преподобный Ефрем Сирин. Толкование на книгу пророчества Малахии

Предисловие

Пророк Малахия происходил из колена Завулонова, и благочестивою жизнью своею приводил в удивление народ, который, видя, что он, по жизни своей, подобен Ангелу Божию, назвал его Ангелом. Малахия пророчествовал по возвращении Иудеев из Вавилона, возвещая, сколько Бог возлюбил сынов Иаковлевых и возненавидел сынов Исавовых.

1

1. Пророчество словесе Господня на Израиля рукою Малахии.
2. Возлюбих вы, глаголет Господь, и ресте: о чем возлюбил еси ны? Малахия пророчествует по возвращении Иудеев из плена, и возвещает, что Бог возлюбил сынов Иаковлевых и возненавидел сынов Исавовых. Хотя и все пророки предсказывали гибель Идумеи, но один Малахия пророчествует о погибели ее в самое время гибели. Не брат ли Исав Иакову? - глаголет Господь: и возлюбих Иакова, Исава же возненавидех. И потом присовокупляет:
4. Идумеи созиждут, и Аз разорю, и нарекутся людие, на няже ополчися Господь до века.
5. И очеса ваша увидят. Так Идумея, во дни Малахии, подверглась тому конечному истреблению, о котором другие Пророки предвозвещали за много родов. Возвеличится Господь превыше предел Израилевых, Господь будет прославляем во всех пределах Израилевых. Но Пророк провидит, что пределы владений иудейских будут расширены; и сие совершено трудами Иуды Маккавея и бывших после него правителей народных, которые овладели многими странами, покорили также и землю идумейскую, самих же Идумеев принудили оставить свои законы и соблюдать обычаи и законы израильские.
11. Вот от восток солнца и до запад имя Мое прославися во языцех,
12. вы же скверните е. Бог обличает Иудеев презрителей Его имени и святыни, говоря: имя Мое прославляется народами, слышавшими и видевшими знамения и чудеса, какие, для избавления вашего, совершены Мною в Египте и у народов, которых земли наследовали вы, и все трепещут Меня и прославляют Мое имя, а вы скверните е, - и в делах, и в словах показываете к нему пренебрежение, глаголюще: трапеза Господня осквернена есть, и возлагаемая брашна Его презренны. Не оскверняйте более жертвенников Моих приношением в жертву слепых и хромых животных; ибо действительно приносите вы Мне такие жертвы.
13. Не прииму жертв от рук ваших, потому что не ценою они куплены, а приобретены хищением. Если князь твой не примет от тебя таких приношений, даже не из его собственности взятых; то приму ли Я от тебя такие жертвы, приносимые тобою из Моей собственности? Почему, отвергну такие жертвы, как непотребные, и отдуну их в лицо вам, как нечистоту.
8. Аще приведете слепо на жертву, не зло ли? И аще приведете хромо или недужно, то не зло ли? В смысле иносказательном приносящей слепое есть тот, кто хотя и подает милостыню, но держится ереси; приносящий хромое есть тот, кто приносит Богу дары и приношения от чистого сердца, но волнуется помыслами, то желая принести дар Богу, то придумывая причину, по которой бы не делать сего приношения, или если дал что в дар, раскаиваясь в том, что дал; приносящим недужное уподобляются люди, душа которых болезнует славолюбием, и которые, делая добро, заботятся постоянно о том, чтобы за дела свои получить похвалу и славу от людей. Такие жертвы отвергает Господь наш и в Евангелии, называя приносящих лицемерами (Мф.23).
14. Проклят, емуже бе в стаде его мужеск пол, и жрет растленное Господеви. Приносящему такую жертву уподобляются люди, которые, по крепости сил своих, должны искать небесной славы для души, но которые обращают душевные силы свои на мирские попечения, к духовному же деланию чувствуют бессилие и отвращение, небрегут о благочестии и добродетели. Таковые уподобляются Каину, который сам поедал лучшее, а Богу приносил крохи, остававшиеся у него излишними.

2

5. От лица имене Моего устрашался он. Сие сказано о Левии, родоначальнике колена левитов. В чем вы, левиты, подобны отцу вашему Левии, который боялся Меня и устрашался от лица имени Моего?
6. Закон истины бе во устех его, и неправда не обретеся во устнах его. Он брал свою часть, а к Моей не прикасался. И в мире исправляяй иде со Мною; посему вопрошали его, как Ангела, чтобы из его уст научиться закону.
8. Вы же уклонистеся от пути и изнемоществисте многих.
13. Слезы покрыли дом Господень.
14. Яко Господь засвидетельствова между тобою, и между женою юности твоея, юже оставил еси. Священники брали себе жен Хананеянок и нарушали супружескую верность к своим женам. Оставленные жены приходили во святилище и проливали там слезы. Почему священник, обличая такие дела мужей, говорил: сие последнее ваше дело покрыло слезами дом Господень.
15. Не один ли муж? Не один ли просил семени у Бога? Это - Авраам, от которого произошли и прочие чрез Исаака, - семя которого просил он у Бога, и которое дано ему. Сохраните духом вашим, и жены юности твоея да не оставиши. Авраам, только по настоянию жены своей, вошел к рабыне; и вы, сыны Авраамовы, подражая Аврааму, не оставляйте жен юности своей.

3

1. Се Аз посылаю Ангела Моего пред лицем Моим. Говорит сие Христос об Иоанне Крестителе, посланном уготовать и уравнять путь. Какой же путь? - Тот, который сыны Левиины сделали негладким.
2. И кто стерпит день пришествия Его? Здесь очевидно указывается на тот великий день суда, в который подвергнутся суду соделавшие негладкими правые пути Господни. О них выше сказано: вы уклонистеся от пути и изнемоществисте многих, растлисте завет Левиин (Мал.2:8). Яко огнь горнила он идет и, подобно огню, расплавит народ. И яко мыло
3. исперет сыны Левиины; очистит и возвратит им ту светлость, какую имели прежде.
5. И буду свидетель скор на чародеи, на татей и на прелюбодейцы. Законом повелено было народу не оказывать снисхождения к соделавшему грех, и убийцу убивать, татя и прелюбодея побивать камнями, В другом смысле слова сии: буду свидетель скор, относятся к Иоанну, который свидетельствовал о непотребстве Иродиады и обличал ее.
10. Отверзу вам хляби небесныя. Сим означаются многоразличные благодеяния Божия, какие Бог будет ниспосылать Иудеям боящимся имени Его. В другом возвышенном смысле хляби небесные изображают уста Пророков и Апостолов: на них низошло небесное святое питие, и им даровал многочисленные благословения, на них излиял величайшие дары Сам Бог, низшедший с небес, явившийся на земле и поживший среди людей.
18. И обратитеся, и увидите между праведным, и беззаконным, и между служащим Богови, и не служащим Ему. Сие открылось, когда истреблены воинства племени Гогова, и сыны Сионовы избавились от их нападений и ужаса.

4

2. И возсияет вам боящимся имени Моего солнце правды. Сынам Иудиным, которых осаждали воинства племени Гогова, окружавшие всю землю их, Пророк говорит, что от Господа воссияет им свет спасения. В смысле же таинственном солнцем правды именует Пророк Христа и евангельское учение. Исцеление на языке его. И здесь Пророк говорит также о спасительном Евангелии и о животворных словесах Господа нашего, заключенных в Евангелии.
3. И будут пепел под ногами вашими трупы сынов племени Гогова.
2. И изыдете и взыграете якоже тельцы, когда победите жестоких врагов ваших.
4. Помяните закон Моисея раба Моего. Малахия, последний из Пророков, указывает народу Иудейскому на закон и на Иоанна - конец закона, и его называет Илиею.
5. Се Аз послю вам Илию Пророка, прежде пришествия дне Господня великаго,
6. иже устроит сердце отца к сыну, и сердце сына к отцу. Пророчественно говорит сие Малахия об Иоанне Крестителе; и сие исполнилось на Иоанне, как подтверждает слышанное Захариею от Ангела: той предъидет пред Ним духом и силою Илииною, обратити сердца отцем на чада (Лк.1:17). О нем и Господь наш говорил Иудеям: и аще хощете прияти, той есть Илия, хотяй приити (Мф.11:14).
Святой Ефрем Сирин. Творения. Т.6. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.199-204. // Творения иже во святых Отца нашего Ефрема Сирина. Писания духовно-нравственные. - Сергиев Посад. Типография Св.-Тр. Сергиевой Лавры, 1901.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Книга пророка Малахии}

Ссылки: постоянная - http://rusbible.ru/books/mal.es.html ; быстрая - http://rusbible.ru/Мал? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Толкование блаженного Феофилакта, Архиепископа Болгарского на Святое Евангелие от Матфея

Благовестник, или толкование блаженного Феофилакта, Архиепископа Болгарского на Святое Евангелие от Матфея

Предисловие

Божественные мужи, жившие до закона, учились не из писаний и книг, но имея чистый ум, просвещались озарением Всесвятаго Духа, и таким образом познавали волю Божию из беседы с ними Самого Бога усты ко устом. Таков был Ной, Авраам, Исаак, Иаков, Иов, Моисей. Но когда люди испортились и сделались недостойными просвещения и научения от Святого Духа, тогда человеколюбивый Бог дал писание, дабы, хотя при помощи его, помнили волю Божию. Так и Христос сперва Сам лично беседовал с апостолами, и (после) послал им в учителя благодать Святого Духа. Но как Господь предвидел, что впоследствии возникнут ереси и наши нравы испортятся: то Он благоволил, чтоб написаны были Евангелия, дабы мы, научаясь из них истине, не увлеклись еретическою ложью, и чтоб наши нравы не испортились совершенно.
Четыре Евангелия Он дал нам потому, что мы научаемся из них четырем главным добродетелям: мужеству, мудрости, правде и целомудрию: научаемся мужеству, когда Господь говорит: не убойтеся от убивающих тело, души же не могущих убити (Мф. 10, 28): мудрости, как говорит: будите мудри яко змия (Мф. 10,16): правде, когда учит: якоже хощете, да творят вам человецы, и вы творите им такожде (Лк. 6, 4): целомудрию, когда сказывает: иже воззрит на жену ко еже вожделети ея, уже любодействова с нею в сердце своем (Мф. 5, 28). Четыре Евангелия дал Он нам еще и потому, что они содержат предметы четырех родов, именно: догматы и заповеди, угрозы и обетования. Верующим в догматы, но не соблюдающим заповедей, они грозят будущими наказаниями, а хранящим их обещают вечные блага. Евангелие (благовестие) называется так потому, что возвещает нам о предметах благих и радостных для нас, как то: об отпущении грехов, оправдании, преселении на небеса, усыновлении Богу, наследии вечных благ и освобождении от мучений. Оно также возвещает, что мы получаем эти блага легко, ибо не трудами своими приобретаем их и не за наши добрые дела получаем их, но удостаиваемся их по благодати и человеколюбию Божию.
Евангелистов четыре: из них двое, Матфей и Иоанн, были из числа двенадцати, а другие двое, Марк и Лука, из числа семидесяти. Марк был спутник и ученик Петров, а Лука Павлов. Матфей прежде всех написал Евангелие на еврейском языке для уверовавших евреев, спустя восемь лет по вознесении Христовом. С еврейского же языка на греческий перевел его, как носится слух, Иоанн. Марк, по наставлению Петра, написал Евангелие, спустя десять лет по вознесении: Лука по прошествии пятнадцати, а Иоанн по прошествии тридцати двух лет. Говорят, что ему, по смерти прежних Евангелистов, представлены были, по его требованию Евангелия, дабы рассмотреть их и сказать, правильно ли они написаны, и Иоанн, так как он получил большую благодать истины, дополнил, что в них было опущено, и о том, о чем они сказали кратко, написал в своем Евангелии пространнее. Имя Богослова получил он потому, что другие Евангелисты не упомянули о предвечном бытии Бога Слова, а он богодухновенно сказал о том, дабы не подумали, что Слово Божие есть просто человек, то есть, не Бог. Матфей говорит о жизни Христовой только по плоти: ибо он писал для евреев, для которых довольно было знать, что Христос родился от Авраама и Давида. Ибо уверовавший из евреев успокаивается, если его удостоверят, что Христос от Давида.
Ты говоришь: ужели не довольно было и одного Евангелиста? конечно, довольно было и одного, но чтоб истина обнаружилась яснее, дозволено написать четырем. Ибо когда видишь, что эти четверо не сходились и не сидели в одном месте, а находились в разных местах, и между тем написали об одном и том же так, как бы то было сказано одними устами: то как не подивишься истине Евангелия, и не скажешь, что Евангелисты говорили по внушению Святого Духа!
Не говори мне, что они не во всем согласны. Ибо посмотри, в чем они несогласны. Сказал ли кто-нибудь из них, что Христос родился, а другой: не родился? Или сказал ли кто из них, что Христос воскрес, а другой: не воскрес? нет, нет! В необходимом и важнейшем они согласны. А ежели они в главном не разногласят, то чему дивиться, что они по-видимому разногласят в неважном; ибо из того, что они не во всем согласны, наиболее видна их истинность. Иначе о них подумали бы, что они писали, сошедшись вместе, или сговорившись друг с другом. Теперь же кажется, что они несогласны, потому, что то, что он из них опустил, написал другой. И это в самом деле так. Приступим к самому Евангелию.

1

О родословии Христа.
Книга родства.
Почему Евангелист не сказал, подобно пророкам: видение, или слово? ибо они так надписывали свои книги: Видение, еже виде Исаия (Ис. 1, 1), также: слово, бывшее ко Исаии (Ис. 2, 1). Ты хочешь знать, почему? Потому, что пророки беседовали к жестокосердым и непокорным, и потому говорили: божественное видение, и Господне слово. Так они говорили для того, чтобы народ убоялся и не пренебрег того, что они говорили. А Матфей имел дело с верными, благомыслящими и благопокорными, и посему не сказал наперед ничего, подобного пророкам. Могу сказать нечто и другое, именно: что видели пророки, но видели умом, созерцая при помощи Святого Духа: посему и называли то видением. Но Матфей не умственно видел и созерцал Христа, но чувственно пребывал с Ним, и чувственно слушал Его, когда Он был во плотя: посему не сказал: видение, которое я видел, или: созерцание, но сказал: книга родства.
Иисуса.
Имя Иисус не греческое, а еврейское, и значит: Спаситель: ибо оно у евреев означает спасение.
Христа.
Христами назывались цари и первосвященники, ибо были помазываемы святым елеем, который лили из рога на их голову. Господь называется Христом и как Царь, ибо воцарился для истребления греха, и как Первосвященник, ибо Сам Себя принес в жертву за нас. А помазан Он истинным елеем. Духом Святым, преимущественно: ибо кто другой имел Духа так, как Господь? Во святых чудодействовала благодать Святого Духа, но во Христе действовала не благодать Святого Духа, но Сам Христос творил чудеса с Единосущным Ему Отцем и Духом.
Сына Давидова.
К слову: Иисуса Евангелист присовокупил: сына Давидова, для того, дабы ты не подумал, что он говорит о другом Иисусе. Ибо был и другой знаменитый Иисус, вождь Израиля после Моисея, но сей назывался сыном Навина, а не Давида, жил многими веками ранее Давида, и происходил не из Иудина колена, из которого произошел Давид, а из другого.
Сына Авраамля.
Почему Евангелист поставил Давида прежде Авраама? потому что Давид особенно был знаменит у евреев и жил позже Авраама, и был царь. Ибо из царей он первый благоугодил Богу и первый из них получил обетование, что от его семени восстанет Христос, почему все и называли Христа Сыном Давидовым. Давид носил в себе и образ Христа: ибо как сей воцарился на место отверженного и возненавиденного Богом Саула, так и Христос пришел от Отца во плоти и воцарился над нами, когда Адам потерял царство и данную ему власть над всем живущим на земле и над демонами.
Авраам роди Исаака.
С Авраама начинается родословие, так как он был отец евреев, и первый получил обетование, что о семени его благословятся вси языцы. Итак прилично от него начинается родословие Христа. Христос есть семя Авраама, в котором получили благословение все мы, бывшие прежде язычники и под клятвою. Авраам значит отец языков, а Исаак - радость, смех. Евангелист не упоминает о прежде родившихся детях Авраама, то есть об Исмаиле и других, потому что Иудеи происходили не от них, а от Исаака.
Исаак же роди Иакова. Иаков же роди Иуду и братию его.
Вот потому упомянул об Иуде и братьях его, что от них произошли двенадцать колен.
Иуда же роди Фареса и Зару от Фамары.
Иуда отдал Фамарь замуж за Ира, одного из своих сынов. Но как сей умер бездетным: то он отдал ее за сына своего Аунана. Когда и этот потерял жизнь за свою срамоту, то Иуда уже не выдавал ее за третьего сына. Но она, сильно желая иметь детей от семени Авраамова, сложила с себя одежду вдовства, притворилась блудницею, смесилась с свекром своим и зачала двух детей близнецов. Во время родов первый из них показал из ложесн руку, как будто первым родится. Повивальная бабка, усматривая, что родятся двое, тотчас, дабы отличить первенца, обвязала показавшуюся руку младенца красною нитью. Но младенец опять скрыл руку в чрево, и прежде родился другой младенец, а потом уже и тот, который прежде показал руку. Посему прежде родившийся назван Фаресом, что значит перерыв, так как он перервал естественный порядок: а скрывший руку - Зарою. Эта история заключает в себе некоторую тайну. Как Зара прежде показал руку, а потом скрыл ее: так жизнь во Христе проявилась во святых, живших до закона и обрезания: ибо все они оправдались не соблюдением закона и заповедей, но жизнию по Евангелию. Таков Авраам, ради Бога оставивший отца и дом и отрекшийся от естества. Таковы Иов, Мелхиседек. Но когда пришел закон, эта жизнь скрылась. Впрочем как там по рождении Фареса и Зара вышел из утробы: так по даровании закона снова воссияла жизнь евангельская, ознаменованная красною нитью, то есть, кровию Христовою. Итак потому Евангелист упомянул о сих двух младенцах, что рождение их означало нечто таинственное. А впрочем и о Фамари, хотя она и не похвальна за то, что смесилась с свекром, он упомянул, чтобы показать, что Христос, принявший ради нас все, принял и порочных предков, дабы самым рождением своим от них освятить их, ибо Он не пришел призвати праведники, но грешники на покаяние.
Фарес же роди Есрома. Есром же роди Арама. Арам же роди Аминадава. Аминадав же роди Наассона. Наассон роди Солмона. Салмон же роди Вооза от Рахавы.
Некоторые думают, что Рахав есть та Раав блудница, которая приняла соглядатаев Иисуса Навина и спасла их, спаслась и сама. Упомянул же о ней Евангелист для того, чтобы показать, что как она была блудница, так и все язычники: ибо они блудодействовали своими делами. Впрочем все язычники, принявшие послов Иисуса, то есть, апостолов, и уверовавшие в слова их, спаслись.
Вооз же роди Овида от Руфы.
Эта Руфь была иноплеменница, однако ж сочеталась с Воозом. Так и церковь из язычников, хотя была иноплеменницею и вне заветов, забыла народ свой, и почитание идолов, и отца своего диавола, и обручилась с единонородным Сыном Божиим.
Овид же роди Иессея. Иессей же роди Давида царя. Давид же роди Соломона от Уриины.
И о жене Урииной упоминает Евангелист, дабы показать, что не должно стыдиться предков, но наипаче стараться и их прославлять своею добродетелью, и что Богу все угодны, хотя бы произошли и от блудницы, только бы были добродетельны.
Соломон же роди Ровоама. Ровоам же роди Авию. Авия же роди Асу. Аса же роди Иосафата. Иосафат же роди Иорама. Иорам же роди Озию. Озия же роди Иоафама. Иоафам же роди Ахаза. Ахаз же роди Езекию. Езекия же роди Манасию. Манасия же роди Амона. Амон же роди Иосию. Иосия же роди (Иоакима. Иоаким же роди) Иехонию и братию его в преселение Вавилонское.
Переселением Вавилонским называет тот плен, в который наконец все Иудеи были отведены в Вавилон и плакали на реках Вавилонских. Вавилоняне и в другое время делали у них завоевания, но озлобляли их умереннее, а тогда окончательно переселили их из отечества.
По преселении же Вавилонстем, Иехония роди Салафииля. Салафииль же роди Зоровавеля. Зоровавель же роди Авиуда. Авиуд же роди Елиакима. Елиаким же роди Азора. Азор же роди Садока. Садок же роди Ахима. Ахим же роди Елиуда. Елиуд же роди Елеазара. Елеазар же роди Матфана. Матфан же роди Иакова. Иаков же роди Иосифа, мужа Мариина, из нея же родися Иисус, глаголемый Христос.
Почему Евангелист представляет родословие Иосифа, а не Богородицы? Какое участие имел Иосиф в бессеменном рождении? Иосиф не был истинный отец Христов, чтобы от него вести родословие Христа. Слушай! Правда, что Иосиф не имел никакого участия в рождении Христа, и потому следовало бы представить родословие Богородицы: но поелику закон запрещал вести родословие по женской линии: то Евангелист и не представил родословие Девы. Впрочем, показав родословие Иосифа, он вместе с тем показал и ее родословие: ибо был закон не брать жен из другого колена, ни из другого рода, а из того же колена и рода (Числ. 36,6). И как был такой закон, то явно, что в родословии Иосифа представляется и родословие Богородицы, ибо Богородица была из одного с ним колена и рода, а иначе как бы она могла быть обручена ему? Таким образом Евангелист соблюл закон, запрещавший вести родословие по женской линии, но, показав родословие Иосифа, показал родословие и Богородицы. Мужем же Марии назвал его по общему обыкновению, ибо мы имеем обычай и обручника называть мужем обрученной, хотя брак еще и не совершен.
Всех же родов от Авраама до Давида, родове четыренадесяте: и от Давида до преселения Вавилонскаго, родове четыренадесяте: и от преселения Вавилонскаго до Христа, родове четыренадесяте.
Евангелист разделил роды на три части, дабы показать иудеям, что они и под управлением судей до Давида, и под управлением царей до преселения, и под управлением первосвященников до Христа, равно нимало не успевали в добродетели, и потому имели нужду в истинном Судие, Царе и Первосвященнике, который есть Христос, ибо Христос, по пророчеству Иакова, пришел по прекращении царей. Но как от преселения Вавилонского до Христа четырнадцать родов, когда оказывается только тринадцать лиц? Если бы в родословие можно было вводить женщин, то мы могли бы причислить и Богородицу Марию, и таким образом восполнить число. Но женщина не входит в родословие. Как же это разрешить? Некоторые говорят, что Евангелист поставил в счет с лицами преселение.
СВЯТОГО ОТЦА НАШЕГО ИОАННА, АРХИЕПИСКОПА КОНСТАНТИНОПОЛЬСКОГО, ЗЛАТОУСТОГО, БЕСЕДА НА СВЯТОЕ ЕВАНГЕЛИЕ ОТ МАТФЕЯ.
Книга родства Иисуса Христа, сына Давидова, сына Авраамля.
Помните ли наш совет, какой мы дали вам недавно, прося выслушивать все, что говорится, с совершенным молчанием и тишиною, приличною тайнам? Я напомнил вам об этом совете потому, что теперь намерены мы вступить в священные двери, и войти в град великого Царя. Иудеи еще за три дня получили повеление воздержаться от совокупления с женами и вымыть одежды, когда им надлежало приступить к горящей горе, огню, тьме и буре, или лучше сказать, не приступить, но видеть и слышать сие издали, и они, как и сам Моисей, находились в трепете и страхе. Тем больше любомудрия должны доказать мы, желая слышать такие важные слова и не издали стоять, при дымящейся горе, но взойти на самое небо: мы должны вымыть не одежду телесную, но очистить одежду души, освободиться от всего житейского. Вы увидите не мрак, не дым, не бурю, но самого Царя, сидящего на престоле неизреченной славы, и ангелов и архангелов, предстоящих Ему со страхом, а с бесчисленными их тьмами - и сонмы святых.
Таков Божий град, вмещающий в себе церковь первородных праведных духов, множество ангелов, ту честную кровь кропления, посредством которой все соединено, небо приняло земное, земля приняла небесное, и настал мир, давно вожделенный для ангелов и святых. В сем граде водружено блистательное и славное знамение креста, доспехи Христовы, начатки нашего естества, корысти нашего Царя. Все это подробно узнаешь из Евангелий. И ежели пойдешь за нами в надлежащем безмолвии, то можем провести тебя везде и показать, где лежит смерть, пригвожденная ко кресту, где повешен грех, где многочисленные и дивные памятники сей войны, сей битвы. Здесь увидишь связанного мучителя и за ним множество пленников: увидишь ту твердыню, из которой проклятый демон в прежнее время всюду делал свои набеги: увидишь убежища и пещеры сего разбойника, уже разоренные и открытые: ибо и туда приходил Царь, пред которым все пало. Не утомляйся, возлюбленный. Если кто станет рассказывать тебе о видимой войне, о трофеях и победах, ты не можешь наслушаться и забываешь о пище и питии при таком рассказе. Но если то повествование так приятно, то гораздо более настоящее. Представь, не восхитительно ли слышать, как Бог, восстав с небес и с царского престола, сошел на землю и в самый ад, как ополчился на брань, как диавол боролся с Богом, впрочем, не с Богом явным, но с Богом, скрытым в человеческом естестве. И что особенно удивительно, ты увидишь, что смерть разрушена смертью, что клятва истреблена клятвою, что мучительство диавола прекращено тем самым, что давало ему силу. Итак встанем и не будем предаваться сну: я вижу врата уже отверстыми для вас, взойдем в них со всем благочинием и трепетом: вступим в самые двери. Какие двери?
Книга родства Иисуса Христа, сына Давидова, сына Авраамля
Что ты говоришь? обещался говорить о Единородном Сыне Божием, а упоминаешь о Давиде, о человеке, который родился после бесчисленных родов, и называешь его отцом и прародителем? Подожди, не все вдруг желай узнать, но постепенно и мало помалу. Ты стоишь еще в дверях у самого порога: для чего спешишь во внутренность? ты хорошо не осмотрел еще всего внешнего. И я пока не говорю тебе об оном рождении, ни даже о том, которое было после: оно неизъяснимо и неизреченно. Еще прежде меня сказал тебе об этом пророк Исаия: род же Его кто исповесть (Ис. 53, 8)?
Итак мы теперь говорим не о вечном рождении, но о дольнем и земном, бывшем при тысяче свидетелей. Да и о сем будем говорить только то, что для нас возможно, по мере полученной нами благодати Духа. Ибо и о сем рождении нельзя говорить со всею ясностью: потому что и оно весьма чудно. Итак не думай, будто слышишь о сем рождении: но слыша, что Бог пришел на землю, размысли и трепещи. Это было так удивительно и чудно, что и ангелы хором воздали славу Богу за весь мир, и пророки задолго прежде изумлялись от того, что Он на земли явися и с человеки поживе (Варух. 3, 38). Ибо весьма странно слышать, что Бог неприступный, неизреченный, непостижимый и равный Отцу, благоволил пройти чрез девическую утробу, родиться от жены, иметь предками Давида и Авраама. И что говорю: Давида и Авраама? даже, что еще удивительнее, тех жен блудниц, о которых мы недавно упоминали. Слыша сие, не представляй себе ничего низкого. Напротив тем больше дивись, что Сын безначального Отца, Сын истинный, благоволил называться сыном Давидовым, дабы тебя соделать сыном Божиим: благоволил иметь отцом Своим раба, дабы для тебя раба сделать Отцом Господа. Видишь ли в самом начале, каковы Евангелия. Когда ты слышишь, что Сын Божий есть сын Давидов и Авраамов, то уже не сомневайся, что и ты, сын Адамов, будешь сыном Божиим. Ибо Он не стал бы напрасно и попусту так уничижать Себя, если бы не хотел нас возвысить. Он родился по плоти, дабы ты родился Духом: ибо тем, что родился от жены, Он уподобился нам: а тем, что родился не от крови, не от похоти плотския, ни от похоти мужеския, но от Святого Духа, предвещает о высшем и будущем рождении, которое намерен даровать нам от Духа. Таково же было и все прочее: таково было и крещение: оно имело нечто ветхое, и нечто новое. Ибо принять крещение от пророка, показывает нечто ветхое: а что сходит Дух, показывает нечто новое. Представь, что кто-нибудь, став между двумя человеками, стоящими друг от друга в отдалении, протянул к ним руки, одну к тому, другую к другому, и соединил обоих: так поступил Христос Сын Божий, соединяя ветхий завет с новым, божественное естество с человеческим. Свое с нашим, небесное с земным. Видишь ли блеск града Божия? Каким светом осиял тебя при самом входе! Как тотчас показал тебе Царя в твоем образе, точно посреди стана! Ибо в стане царь не всегда является в собственном величии: но часто, сложив порфиру и диадему, облекается в одежду воина. Впрочем земной царь так поступает для тою, чтобы, став известным, не привлечь к себе неприятелей: а Царь небесный напротив для того, чтоб сделавшись известным, не заставить врага бежать прежде сражения с Собою, и не привести в смятение Своих. Ибо Он старается спасать, а не страшить. Посему и назван сим именем: Иисус. Ибо имя Иисус есть не греческое, а еврейское: на греческом языке означает оно: Спаситель. А Спасителем Он называется потому, что спас народ Свой.
Видишь ли, как евангелист воскрилял слушателя, говоря обыкновенным образом, и однако ж всем нам показывая то, что выше всякого чаяния? и то и другое из сих имен было весьма известно иудеям. Так как надлежало совершиться необычайному, то предшествовали образы и самых имен, дабы тем заранее было отвращено всякое неприятное чувство от новизны. Так, преемник Моисеев, введший народ в обетованную землю, называется Иисусом. Вот образ, а вот и истина: тот ввел в землю обетованную, а сей ведет на небо, ко благам небесным: тот после смерти Моисея, а сей как царь вселенной. Но дабы ты, слыша имя: Иисус, не приведен был в заблуждение сходством имен, евангелист присовокупил: Иисуса Христа, сына Давидова, сына Авраамля. Преемник Моисея не был сыном Давидовым, а происходил из другого колена.
Но почему евангелист не сказал прежде: сына Авраамова и потом уже: сына Давидова? Потому, что Давид был в особенной славе у всех иудеев, как по своей знаменитости, так и по времени, ибо умер не так давно, как Авраам. Хотя Бог дал обетование и тому и другому, но об обетовании, данном Аврааму, как о давнем мало говорили, а обетование, данное Давиду, как недавнее и новое, было у всех в памяти. Иудеи сами говорят: не от семени ли Давидова и от Вифлеемская веси, идеже бе Давид, Христос приидет (Ин. 7, 42)? И никто не называл Христа сыном Авраамовым, а все называли сыном Давидовым.
Но из чего видно, спросишь ты, что Христос происходит от Давида: Он родился не от мужа, а только от Жены, а родословия Девы у евангелиста нет. Итак почему можем знать, что Христос был потомок Давида? Здесь встречаются два вопроса: почему не показано родословие Матери, и для чего упоминается об Иосифе, который не участвовал в рождении Христа? Одно кажется излишне, а другого недостает. Что же прежде нужно решить? То, происходит ли Дева от Давида? Слушай, Бог Гавриилу повелевает идти к Деве, обрученной мужеви, емуже имя Иосиф, от дому и отечества Давидова (Лк. 1, 27). Чего желать яснее, когда слышишь, что Дева была от дому и отечества Давидова?
Отсюда видно, что и Иосиф происходил из сего же поколения? ибо был закон, которым повелевалось брать жену не из иного, а из того же колена. А патриарх Иаков предсказал, что Христос произойдет от колена Иудова, говоря: не оскудеет князь от Иуды и вождь от чресл его, дондеже приидут отложеная ему (которому отложено): и той чаяние языков (Быт. 49, 10). Если же желаешь и другого доказательства, не будем в недостатке. У иудеев не позволено брать жены не только из другого колена, но и из другого рода, или племени. А посему ежели отнесем слова - от дому и отечества Давидова - к Деве, то сказанное будет несомненно: а ежели отнесем к Иосифу то сказанное о нем будет относиться и к Деве. Ибо ежели Иосиф был от дома и отечества Давидова: то взял он жену не из иного рода, а из того же, из которого происходит сам. Скажешь: а что, ежели он поступил против закона? Евангелист предупредил таковое твое возражение и засвидетельствовал, что Иосиф был праведен. Получив сведение о его добродетели, ты не можешь говорить, что он нарушил закон. Будучи столько человеколюбив и беспристрастен, что даже тогда, когда тревожило его подозрение, он не захотел подвергнуть Деву истязанию, нарушил ли бы он закон для плотского удовольствия? Стоя своим умом выше закона (ибо отпустить, и отпустить тайно, свойственно было человеку, стоявшему выше закона), сделал ли бы он что-нибудь беззаконное, и притом без всякой побудительной причины?
Но если бы евангелист представил родословие Девы, то его почли бы нововводителем: посему, дабы мы знали, кто была Мария и откуда происходила, и дабы в тоже время не был нарушен обычай, он представил родословие Ее обручника и показал, что он происходит из дома Давидова. Ибо когда это доказано, тогда в тоже время доказано, что и Дева была из того же рода. Можно привести и другую причину более таинственную, по которой умолчано о предках Девы; но теперь не время открывать ее потому, что уже много говорено. Итак окончив сим исследование наших вопросов, постараемся сохранить в твердой памяти то, что объяснялось для нас. Ежели все это сохраните в памяти, то возбудите во мне большую готовность к изъяснению последующего: если же оставите без внимания, и не удержите в памяти, то и у меня будет менее охоты изъяснять прочее. И земледельцу не охотно возделывать ту землю, на которой погибли прежде посеянные им семена. Посему прошу вас обдумать сказанное. От подобных размышлений происходит великое и спасительное благо для души. Ибо ими мы можем угодить Богу, и уста наши, при духовных беседах, не осквернятся укоризнами, срамословием и ругательством. Мы соделаемся страшны и для демонов, когда вооружим язык свой такими беседами. Мы в большей мере привлечем к себе благодать Божию, и взор наш соделается проницательнее в отношении к божественным предметам: ибо Бог дал нам зрение, уста и слух для того, чтобы все наши члены служили Ему, и чтоб мы непрестанно воссылали Ему благодарения. Как тело, наслаждаясь чистым воздухом, бывает здоровее: так и душа, питаясь сими размышлениями, становится умнее.
Не случалось ли тебе видеть, что из телесных глаз, когда они долго побудут в дыму, текут слезы, а на свежем воздухе, на лугах, при источниках и в садах, они делаются острее и здоровее? Тоже бывает и с зрением душевным. Если оно обращено на луг духовных писаний, то делается чистым, ясным и проницательным, так что может видеть наветы бесовские: а если остается в дыму житейских попечений, непрестанно будет испускать слезы, плакать в сем и будущем веке. Ибо дела человеческие подобны дыму, и ничто не причиняет столько болезни душевному зрению и не мутит его, как множество житейских попечений и пожеланий. Как обыкновенный огонь, охватывая вещество влажное и промокшее, производит большой дым: так и всякая похоть рождает большой дым и наводит тьму забвения, когда объемлет чью либо душу, страстную и слабую.
Итак мы непрестанно имеем нужду в молитвах и чтении божественного писания, дабы угасить огнь страстей и разогнать дым житейской суеты: ибо ничто не приносит столь великой пользы, как молитва и чтение божественного писания. если мы упражняемся в них с трезвенным умом. Это есть пища души, ее украшение, ее жизнь, врачевство и укрепление ума. Этим мы должны украшаться, этим должны возводить к совершенству слуг, детей, жен, друзей и врагов обращать в друзей. Так и великие мужи, други Божии, достигали совершенства. Давид, по своем грехопадении, как скоро внял славу поучения, тотчас показал в себе прекраснейший образец покаяния: и апостолы, при помощи слова Христова, соделались тем, чем были в последствии и обратили весь мир.
Но какая, скажешь, польза, когда иной слушает, но не исполняет того, что слышит? Не малая польза будет и от одного слышания. Узнаешь сам себя, вздохнешь, а может быть, дойдешь до того, что будешь исполнять слышанное. А кто не знает и того, что он согрешил, может ли перестать грешить? Может ли узнать свои грехи? Итак не будем пренебрегать слушанием св. писания. Не позволять себе видеть сокровища, чтоб не обогатились, это - умысел диавола. Он представляет нам, что (слушать Божий закон ничего не значит, опасаясь, чтоб, слушая его, мы не расположились исполнять его. Итак, зная этот пагубный умысел его, оградимся со всех сторон духовными песньми, молитвами и священным писанием, дабы, окружившись сим оружием, не только самим не попасть в плен, но и сокрушить его главу, а за сие увенчаться славными победными знаками и достигнуть будущих благ, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.
СВЯТОГО ОТЦА НАШЕГО ИОАННА, АРХИЕПИСКОПА КОНСТАНТИНОПОЛЬСКОГО, ЗЛАТОУСТОГО, БЕСЕДА НА СВЯТОЕ ЕВАНГЕЛИЕ ОТ МАТФЕЯ.
Иисус Христово рождество сице бе.
Скажи мне, о каком рождении говоришь ты? Ты уже сказал о предках. Хочу, говорит евангелист, сказать и об образе рождения. Видишь ли, как он возбудил внимание слушателя? Поелику намеревался повествовать о дивном таинстве, каково есть рождение от Девы: то сперва изобразил родословие и, желая покрыть сию тайну, упомянул о муже Марии, Иосифе. Теперь же повествует о самом рождении.
Обрученный бо бывши Матери Его Марии Иосифови.
Не сказал: Деве, но просто: Матери, дабы речь была понятнее. Но приведя слушателя сперва в ожидание услышать нечто обыкновенное, и удержав его в сем ожидании, вдруг изумляет, изображая необыкновенное.
Прежде даже не снитися има, обретеся имущи во чреве от Духа Свята.
Не сказал: прежде, нежели приведена была в дом к жениху: ибо Она уже жила у него в доме, так как древние имели обыкновение охранять обрученных в собственном доме, чему и ныне еще можно видеть примеры. Так и зятья Лотовы по обручении жили вместе с ним в его доме. Так и Мария жила в одном доме с Иосифом.
Вопрос: Почему не прежде обручения Она зачала во чреве?
Ответ: Я не напрасно говорил, что размышления сии, по свойству своему, весьма глубоки. Мы уже сказали, почему евангелист описывает родословие Иосифа, который нимало не участвовал в рождении Иисуса Христа. Теперь надобно открыть другую тайну, которая таинственнее и сокровеннее первой.
Вопрос: Что это за тайна?
Ответ: (Бог) не хотел, чтобы при самом рождении известно было иудеям, что Христос родился от Девы; и чтобы Дева пострадала от них. Впрочем не смущайтесь, если сказанное мною для вас странно: я говорю здесь не свои слова, но слова отцов наших, дивных и знаменитых мужей. Если Христос и многое первоначально скрывал, называя Себя сыном человеческим: если Он и не везде ясно открывал нам Свое равенство со Отцом: то чему дивиться, если Он и сие прикрыл, устрояя дивное и великое таинство?
Вопрос: Что же здесь дивно, скажешь ты?
Ответ: Дивно то, что Дева сохранена и избавлена от худого подозрения. Если бы иудеи знали об этой тайне в начале: то побили бы Деву камнями и осудили бы, как блудницу. Если уже и в таких случаях, коих примеры часто встречались им еще в ветхом завете, они обнаруживали свое беспокойство, и когда Христос изгонял бесов, называли Его беснующимся, когда исцелял больных в субботу, почитали Его противником Бога, хотя суббота и прежде часто была нарушаема: то чего не сказали бы, услышав, что Дева рождает? Им благоприятствовало бы и все предшествующее время, которое не представляет ничего подобного тому, что Дева родила. Если они и после стать многих знамений еще называли Его сыном Иосифа: то каким образом прежде сих знамений поверили бы, что Он родился от Девы? Посему-то и представляется родословие Иосифа, и он обручается с Девою. Если даже Иосиф, этот праведный и чудный муж, возымел помысл сомнения касательно Девы, и многое нужно было, чтобы удостовериться ему в событии, если и для него нужно было явление ангела, видение во время сна и свидетельства пророческие: то как могли принять сию тайну иудеи, которые были лукавы и развращены? Посему и апостолы не говорили часто о рождении Его, но о воскресении многократно возвещали. Даже сама Матерь Его не дерзала объявлять о сем. Посмотри, что говорят Она Ему самому: се Аз и отец Твой искахом Тебе (Лк. 2, 4). Потому что, если бы сие последнее было заподозрено, то Его не стали бы почитать сыном Давидовым, а от непризнания Его сыном Давидовым произошло бы много и других зол. Посему к ангелы не всем сказывают об этом рождении, а объявили одной Марии и Иосифу: когда же благовествовали пастырям о рождшемся Младенце то не присовокупили, что Он родился от Девы.
Так, когда Иосиф удостоверился, что Рождшееся от Духа есть Свята: то, устранив всякое подозрение, не только не отсылает Ее от себя и не бесчестит, но принимает и оказывает Ей услуги во время беременности и благоговейно чтит Ее. Явно, что, не будучи твердо удостоверен в зачатии по действию Святого Духа, не стал бы держать Ее у себя и служить Ей. Притом, весьма выразительно сказал евангелист: обретеся имущи во чреве, - как обыкновенно говорится о происшествиях особенных, случающихся сверх всякого чаяния и неожиданных. Итак не простирайся далее, не требуй ничего больше сказанного и не спрашивай: каким образом Дух образовал Младенца в Деве? Ибо ежели при естественном действии невозможно объяснить способа сего образования: то как можем мы, жители земли, объяснить сие, когда чудодействовал Дух, и когда это таинство недоведомо для самих ангелов? И дабы ты не беспокоил евангелиста и не утруждал его частыми вопросами о сем, он освободил себя от всего, наименовав совершившего чудо. Ничего, говорит, больше не знаю, а знаю только, что Рождшееся в Ней рождено от Духа. Устыдитесь вы, желающие постигнуть сверхъестественное рождение! Ибо ежели никто не может изъяснять того рождения, о котором есть тысячи свидетелей, которое за столько веков предвозвещено, которое было видимо и осязаемо: то крайне безумны те, которые с любопытством исследуют и тщательно стараются постигнуть то высшее, неизреченное рождение. Ни Гавриил, ни Матфей не могли ничего более сказать, кроме того что Рождшееся от Духа есть: но как и каким образом родилось от Духа, сего не объяснил ни тот ни другой: потому что это было не возможно. Не думай также, что ты все узнал, когда слышишь, что Христос родился от Духа. При таком сведении мы еще многого не знаем, например: как Невместимый вмещается в утробе? как все Содержащий рождается от Жены? как Дева рождает и остается Девою? как Он именуется происшедшим от корене Иессеева? как именуется жезлом? Сыном человеческим? Цветом? как и Марию назвать материю? как сказать, что Христос произошел от семени Давидова? воспринял зрак раба? как Слово бо плоть бысть (Ин. 1, 14)? как Павел говорит римлянам: от нихже Христос по плоти, сый над всеми Бог (Рим. 9, 5)? Из сих слов и из многих других видно, что Христос произошел от нас, от нашего состава, из девической утробы, а каким образом, того не видно. Итак и ты не разыскивай, но верь тому что открыто, и не старайся постигнуть то, что умолчано.
Иосиф же муж Ея, праведен сый, и не хотя ее обличити, восхоте тай пустити ю.
Сказавши, что Рождшееся в Деве есть от Духа Святого и зачато без плотского совокупления, он приводит на сие новое доказательство, чтобы кто либо не вопросил: откуда это известно? кто видел, и кто слышал, чтобы когда либо рождала Дева? Посему, дабы никто не подозревал, что евангелист, желая возвысить Учителя, пишет сие, он приводит в удостоверение слова Иосифа, который тем самым, что с ним происходило, утверждает в нем веру в сказанное. Указывая на сего свидетеля, евангелист как бы так говорил: ежели ты не веришь мне и подозреваешь мое свидетельство, то поверь сему праведному мужу.
Иосиф же муж Ея праведен сый. Здесь он называет праведным того, который имеет все добродетели. Иосиф, будучи праведен, то есть, добр, кроток, истинен, восхоте тай пустити ю. Для того евангелист описывает случившееся прежде, чем узнал о том Иосиф, чтобы ты не сомневался в происшедшем после того, как узнал он. Хотя подозреваемая не только заслуживала обличения, но закон повелевал даже наказать Ее: впрочем Иосиф избавил Ее не только от большего, но и от меньшего, то есть, от стыда, не только не хотел наказать, но не захотел и обличить. Не признаешь ли в сем мужа мудрого и свободного от мучительной страсти? Вы сами знаете, что такое ревность. Посему-то вполне знавший оную пророк сказал: исполнена бо ревности ярость мужа ея, не пощадит в день суда (Притч. 6, 34). И: жестока яко ад ревность (Песн. 8, 6). Мы знаем, что многие лучше готовы лишиться жизни, нежели впасть в подозрение ревнивости. А здесь было подозрение, когда Дева изобличалась ясными признаками беременности: но Иосиф был столько праведен и чужд страсти, что не захотел причинить Деве даже и малейшего огорчения. Поелику оставить Ее у себя казалось противным закону, а обнаружить дело и представить Ее в суд, значило предать Ее на смерть: то он не сделал ни того, ни другого, но восхоте тай пустити ю. Он поступил выше закона, обнаруживая свою добродетель: ибо по пришествии благодати, надлежало явиться многим знамениям высокой мудрости и жизни. Как солнце, не показавши еще лучей, издали освещает зарею большую часть вселенной: так и Христос, имея воссиять от ложесн Девы, прежде нежели родился, уже просветил всю вселенную. Посему-то еще до рождения Его, пророки и жены предсказывали будущее. И Иоанн, еще не выйдя из утробы, взыгрался во чреве. Посему и Иосиф показал здесь великую мудрость: ибо не обвинил и не укорил Девы, а только намереваются отпустить Ее. Когда же дела находились в таком положении, и он был в затруднении относительно своих обязанностей, является ангел и разрешает все недоумения. Здесь достойно исследования то, почему ангел не пришел прежде сего, когда Иосиф не имел еще таких мыслей: но явился, когда он уже помыслил.
Сия же ему помыслившу, се ангел Господень во сне явися ему
говорит евангелист. Почему Дева, слышавшая прежде от ангела благовестие, не открыла ему сего, и, видя обручника в смущении, не разрешила его недоумения? Почему и ангел не сказал Иосифу прежде его смущения? Для чего не сказал, говоришь ты? Для того, чтоб и Иосиф не обнаружил неверия, и с ним не случилось того же, что с Захариею. Не трудно поверить делу, когда оно уже пред глазами. По сей же причине молчала и Дева: ибо думала, что не уверит жениха, сказавши о необыкновенном деле, а напротив более огорчит его, подав мысль, что прикрывает сделанное преступление. Ежели сама Она, когда должна была принять толикую благодать, судить по-человечески и говорить: како будет сие, идеже мужа не знаю (Лк. 1, 34): то гораздо более усомнился бы Иосиф, особенно когда услышал бы о сем от подозреваемой жены. Посему Дева во все не объявляла ему, а когда потребовали обстоятельства, явился ангел. Сия же ему помыслившу, се ангел Господень во сне явися ему. Примечаешь ли скромность мужа? Не только не наказал, но и не сказал никому, даже самой подозреваемой: а только размышлял с собою! И не сказано, что он хотел изгнать Ее, но отпустить: столько он был кроток, милостив и добросердечен!
Вопрос: Но для чего не наяву пришел ангел к Иосифу, как являлся пастырям, Захарии и Деве?
Ответ: Потому что Иосиф имел много веры и не нуждался в таком явлении. Для Девы нужно было необыкновенное явление прежде события, потому что благовествуемое было весьма важно, - важнее возвещенного Захарии: а пастыри были люди простые, и потому имели нужду в более явственном явлении. Но Иосиф, как муж благоразумный, готов был к вере, и если бы только явился кто-нибудь и наставил его: то он легко принял бы откровение: посему и явился ему ангел во сне.
Иосифе, сыне Давидов, не убойся прияти Мариам жены твоея.
Тотчас приводит ему на память Давида, от которого должен был произойти Христос, и не дает ему оставаться в смущении, наименованием предков напомянув об обетовании, данном всему роду. Сказавши же не убойся, показывает, что Иосиф боялся оскорбить Бога, содержа в доме как бы прелюбодейную. Изрекши же имя Марии - Девы, Ангел не остановился на сем, но присовокупил: жены твоея. Сим именем он не назвал бы Ее, если бы Ее девство было растлено. Женою же называет здесь обрученную. Что значит: прияти? То есть, удержать у себя в доме: ибо Иосиф мысленно уже отпустил Деву. Ее, говорит ангел, поручает тебе Бог, а не родители: поручает же не для брака, но чтобы жить вместе с Нею, вручает, объявляя о том чрез меня. Как Христос после поручил Ее ученику, так ныне поручается Она Иосифу. Ибо, говорит. Она не только чиста от беззаконного смешения, но и зачала во чреве сверхъественно. Посему не только отложи страх, но и возрадуйся.
Родшеебося в Ней от Духа есть Свята.
Дивное дело, превосходящее человеческое разумение и превышающее законы природы!
Вопрос: Чем уверится муж, не знавший сего?
Ответ: Открытием прошедшего, говорит ангел. Ибо для того он обнаружил все, что происходило в уме его, чем он был смущен, чего боялся и на что решался, дабы чрез сие уверить и в этом, или лучше, уверить его не только прошедшим, но и имеющим быть после сего.
Родит же сына, и наречеши имя Ему Иисус.
Поелику Родшееся от Духа есть Свята: то не подумай, что ты устранен от служения при воплощении Его. Хотя ты не имеешь никакого участия в рождении, однако ж преимущество дать имя рождаемому я предоставляю тебе: ты наречеши имя Младенцу. Хотя Он не твой сын, но ты будь Ему вместо отца. Потом, дабы кто либо не заключил из сего, что Иосиф есть отец, послушай с какою осторожностию ангел говорит далее. Родит же сына. Не сказал: родит тебе, но выразился неопределенно: родит. Ибо Мария родила не ему только, но целой вселенной. Для того и имя принесено ангелом с небес, указывающее на божественное естество: ибо еще прежде рождения ангел возвещает в сем имени о благах, какие дарованы будут Родившимся всему миру.
Вопрос: Какие эти блага?
Ответ: Освобождение от грехов и спасение.
Той бо спасет люди своя от грех их.
В сих словах показывается, как высоко это спасение: ибо благовествуется освобождение не от чувственных браней, ни от плена варварского, но, что гораздо важнее сего, освобождение от грехов, от которых прежде никто не мог освободить.
Вопрос: Для чего же сказано: люди своя. а не присовокуплено: и вся языки?
Ответ: Для того, чтоб иудеи, слыша о язычниках, не соблазнились. Но сведущему дано разуметь и о язычниках: потому что люди Его - не одни иудеи, но и все приходящие к Нему и приемлющие от Него познание тайны Его.
Той бо спасет люди своя от грех их.
Здесь ангел показывает, что Рождающийся есть Сын Божий: ибо, кроме божественного существа, никто другой не может отпускать грехов.
Итак, получив такой дар, примем все меры, чтобы не поругать толикого благодеяния. Ежели грехи наши достойны были наказания и прежде сей чести, то тем более после сего неизреченного благодеяния. И это говорю теперь не без причины, но поелику вижу, что многие после крещения живут небрежнее некрещеных, и даже не имеют никакого признака христианской жизни. Посему ни на торжище, ни в церкви не скоро различишь, кто верующий, и кто неверующий: разве только когда, присутствуя при совершении таинств, увидишь, что одни бывают высылаемы, а другие остаются в храме. Но надлежало бы отличаться не по месту, а по делам: ибо достоинства внешние обыкновенно познаются по внешним признакам: а наши достоинства надобно распознавать по душе. Верующий должен быть виден не только по причащению святых таин, но и по новой жизни и богоугодным делам. Верующий должен быть светильником мира и солью земли. А ежели ты не светишь и себе, не предотвращаешь и собственной гнилости; то по чему нам узнать, что ты истинный христианин и достойно причащаешься святых таин? Но причащаясь только по обычаю, ты уготовляешь душе своей многая муки. Верующий должен блистать не тем одним, что получил от Бога, но и тем, что сам прибавил к тому: надобно, чтобы он по всему был виден: и по поступи, и по взору, и по виду, и по голосу, а более всего по добрым делам. Сказал же я о сем для того, чтобы нам творить добрые дела не для показа, а для пользы тех, кто смотрит на нас, и украшать себя ими для угождения Богу. А теперь, с которой стороны ни стараюсь распознать тебя, везде нахожу тебя в противоположном состоянии. Хочу ли заключить о тебе по месту? - я вижу тебя на конских ристалищах, и в театрах: вижу, что ты проводишь дни в беззакониях, составляешь злые толки в худых сходбищах, и сообщаешься с людьми развратными. Хочу ли заключать о тебе по виду твоего лица? - опять вижу, что ты непрестанно смеешься и рассеваешься, подобно развратной блуднице, у которой никогда не закрывается рот. Стану ли судить о тебе по одежде? - вижу, что ты наряжен ничем не лучше комедианта. Или - по спутникам твоим? - ты водишь за собою тунеядцев и льстецов. По словам? - слышу, что ты не произносишь ничего здравого, дельного, полезного в нашей жизни. По твоему столу? - здесь открывается еще более причин к осуждению. О подобных таким людях говорит апостол: имже бог чрево (Фил. 3,19).
Итак скажи мне, по чему могу узнать, что ты верный христианин, когда все исчисленное мною и другое многое уверяет в противном? и что говорю: верный христианин? даже и того, человек ли ты, не могу узнать подлинно: ибо стучишь ты ногою как осел: скачешь как вол, ржешь на женщин как конь: объедаешься как медведь: насыщаешь тело как лошак: злопамятен как верблюд: хищен как волк: сердит как змея: язвителен как скорпион: пронырлив как лисица: хранишь в себе яд злобы, как аспид и ехидна: враждуешь на братьев, как демон лукавый. Как я могу счесть тебя за человека, не видя в тебе свойств естества человеческого? ища образа верного христианина, не могу найти разности даже между человеком и зверем. Чем же назову тебя? зверем? Но у каждого зверя один какой-нибудь из сих пороков; а ты, совокупив в себе все означенные пороки, далеко превосходишь их своим неразумием. Назову ли тебя демоном? но демон не служит неистовству чрева и не жаждет денег. А когда в тебе больше пороков, нежели в зверях и демонах: то скажи мне, как могу назвать тебя человеком? Если же нельзя назвать тебя человеком: то как назову тебя верным? А что всего хуже, находясь в столь худом состоянии, мы и не думаем о безобразии своей души, не имеем и понятия о ее гнусности.
Итак, умоляю вас, не оставайтесь зверями! Ежели и раб не входит в дом Отца: то как можешь вступить в двери Его ты, будучи зверем? И что говорю: зверем? такой человек хуже всякого зверя. Зверь хотя по природе дик, однако часто посредством человеческого искусства делается кротким. А ты изменяешь природное им зверство в несвойственную их природе кротость, а свою природную кротость изменяешь в неестественное тебе зверство! Дикого по природе делаешь смиренным: а себя, кроткого по природе, против природы делаешь диким. Льва укрощаешь и делаешь ручным, а своему телу попускаешь быть неукротимее льва! В отношении к укрощению зверей - два затруднения, препятствующие их укрощению: во-первых то, что зверь лишен разума: во-вторых то, что зверство в нем есть природное свойство. Не смотря на это, по избытку данной тебе от Бога мудрости, ты преодолеваешь их природу. Как же ты, преодолевая в зверях природу, в себе самом, по собственной воле, не сохраняешь природного добра, данного тебе от Бога? Если бы Бог заповедал тебе сделать кротким другого человека, ты не почел бы Его заповеди невозможною, хотя и мог бы Ему возразить, что ты не господин чужой воли, и что он не зависит от тебя. Но теперь, когда Он убеждает тебя укротить собственного твоего зверя, над которым ты полный господин: то чем можешь оправдаться, не укрощая своей природы? Какое можешь представить извинение, когда из льва делаешь человека, а сам из человека делаешься львом? Диких зверей доводить до одинакового с человеками благородства, а себя самого низвергаешь с царского престола? Знай, если желаешь, что гнев есть зверь и лев.
Посему, возлюбленный, сколько другие усиливались над укрощением львов, столько и ты с усердием старайся соделывать себя тихим и кротким: ибо и гнев имеет страшные зубы и когти. Если не укротишь его; то он погубит все добрые дела твои. Он не только вредит телу, но, и еще более, расстраивает здравие души, поедая, терзая, растлевая всю силу ее: ибо каждая страсть, оставаясь в душе, немилостиво поедает нас каждый день. Лев, когда насытится, уходит: а страсти никогда не насыщаются и не отступают, доколе не отдадут пойманного ими человека диаволу.
Я говорю это не только о гневе, но и о всех других страстях: кто какою страстию увлекается, тот от нее и погибает. Мы увлекаемся не одною какою либо страстью, но постоянно служим многим страстям: и похищаем чужое, и обижаем, и собираем неправедное богатство, и презираем нищих и убогих, и ненавидим ближнего, и предаемся тщеславию, желая у всех быть в славе. Но для души нет никакой пользы от этой славы: ибо она тщетна: она потому и названа тщеславием, что ничего не приносить. Ежели презришь всю суету мира, будешь драгоценнее целого мира, подобно тем святым, ихже не бе достоин (весь) мир (Евр. 2, 38). Итак, чтобы тебе соделаться достойным царства небесного, презирай настоящее. Тогда и здесь получишь большую славу и насладишься будущими благами, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава и держава в бесконечные веки. Аминь.
БЛАЖЕННОГО ФЕОФИЛАКТА, АРХИЕПИСКОПА БОЛГАРСКОГО, ТОЛКОВАНИЕ СВЯТОГО ЕВАНГЕЛИЯ ОТ МАТФЕЯ.
Той бо спасет люди своя от грех их.
Имя Иисус не греческое, но еврейское, и означает Спаситель: Той бо, сказано, спасет люди своя - народ не только иудейский, но и языческий, который несомнительно уверует и сделается Его народом. От чего спасет: не от войны ли и плена? - нет, но от грех их. А это явно показывает, что имеющий родиться есть Бог, ибо прощать грехи свойственно одному Богу.
сие же все бысть, да сбудется, реченное от Господа пророком глаголющим.
Не думай, будто это недавно стало угодно Богу; - нет, давно, прежде век: ибо ты, Иосиф, как воспитанный в законе, знаешь пророков: вникни, что сказал Господь. Не сказал: реченное от Исаии, но от Господа, ибо не человек, а Бог говорил устами человека, посему пророчество и достоверно.
Се Дева во чреве приимет.
Евреи говорят, что у пророка стоит не дева, но молодая женщина. На это надобно сказать, что в Св. Писании, юная женщина и дева - одно и тоже, ибо оно молодою и девою называет ее по ее нерастлению. Притом, если бы родила не дева, то как это могло бы быть знамением и чудом? ибо вот что говорит Исаия: сего ради даст Господь Сам вам знамение (Ис. 6, 14).
Вопрос: Какое знамение?
Ответ: се Дева во чреве зачнет, и родит. Посему если бы родила не дева, то не было бы и знамения. Итак евреи злонамеренно искажают Писание и вместо дева ставят молодая. Впрочем молодою ли женщиною, или девою называет Ее пророк, все должно в Родившей разуметь деву, дабы это было знамением, то есть, чудом.
И родит Сына, и нарекут имя Ему Еммануил: еже есть сказаемо, с нами Бог.
Евреи говорят: почему же родившийся назван не Еммануилом, как сказал ангел Иосифу, а Иисусом Христом? на это скажи им, что пророк не сказал: наречешь, но - нарекут, то есть, самые дела покажут, что Он Бог, живущий с нами: ибо Св. Писание дает имена от дел, как например: нарцы имя ему: скоро плени, нагло расхити (Ис. 8, 3): но где кто-нибудь назван таким именем? Поелику же как только родился Господь, как бы расхищено и пленено стало обольщение: то и говорится, что Он так назван по делам Его. Еммануил же еврейское имя и значит с нами Бог.
Востав же Иосиф от сна, сотвори, якоже повеле ему ангел Господень.
Что же сотворил, восстав от сна? И прият жену свою. Евангелист постоянно называет Марию женою Иосифа, устраняя худое подозрение, и сказывая, что Она была женою не другого кого, а его. Заметь благоразумие Иосифа! Он тотчас удостоверился и, приняв Деву, стал служить Ей со страхом.
И не знаяше Ея, дондеже роди
то есть, никогда не совокуплялся с Нею: ибо слово дондеже означает здесь не то, будто только до рождества не знал Ее, а потом познал, но то, что совершенно никогда не познавал Ее. Писание часто так выражается. Так сказано: не возвратися вран в ковчег, дондеже изсяче вода от земли (Быт. 8, 6): но он не возвращаются и после сего. Еще, Господь сказал: с вами есмь во вся дни до скончания века (Мф. 28, 20). А после скончания разве не будет? Тогда тем паче будет с нами бесконечно. Так и здесь под словами - дондеже роди - разумей: не знал ее ни прежде, ни после рождения, подобно как и Господь будет с нами не только до скончания, но и, тем более, по скончании века. Да и как Иосиф прикоснулся бы к Пресвятой, когда совершенно знал ее неизреченное рождение?
Сына своего первенца.
Называет Его первенцем не потому, будто был у Нее еще другой какой либо сын, но просто потому, что Он первый родился и притом единственный: ибо Христос есть и первородный, как родившийся первый, и единородный, как не имеющий брата.
И нарече имя Ему Иисус.
Иосиф и здесь показывает свое послушание, потому что он исполнил все, что сказал ему ангел.

2

Иисусу же рождшуся в Вифлееме иудейстем.
Вифлеем значит Дом хлеба, а иудея - исповедание. Да будем и мы чрез исповедание домом хлеба небесного.
Во дни Ирода.
Евангелист упоминает об Ироде, дабы ты познал, что от колена иудина уже прекратились князи и цари, и должно было придти Христу. Ибо Ирод был не иудей, а идумеянин, сын Антипатра от жены аравитянки. Когда же прекратились князи иудовы, пришел Христос, чаяние языков, как пророчествовал Иаков (Быт. 49, 10).
Царя
Указывает на сан царя, потому что был еще другой Ирод, четверовластник.
Се волсви от восток приидоша во Иерусалим.
Вопрос: Для чего приходят волхвы?
Ответ: Для осуждения иудеев: ибо если волхвы, идолопоклонники, уверовали, то какое извинение остается иудеям? Также и для того, чтобы более просияла слава Христова от свидетельства волхвов, которые больше были враги Божии и служили демонам.
От восток.
И это для осуждения иудеев: ибо те пришли поклониться Ему, не смотря на большое расстояние: а евреи, имея у себя Христа, только гнали Его.
Глаголюще: где есть рождейся Царь иудейский?
Сказывают, что эти волхвы были потомки волхва Валаама, и что нашедши его предсказание: возсияет звезда от Иакова и погубит князи моавитския (Чис. 24, 17), поняли таинство Христово, и потому пошли, желая видеть Родившегося.
Видехом бо звезду Его на востоке.
Слыша о звезде, не думай, что она была одна из видимых нами: нет, то была божественная и ангельская сила, явившаяся в образе звезды. Поелику волхвы занимались наукою о звездах, то Господь и привел их этим, для них знакомым знаком, подобно как Петра рыбаря, изумив множеством рыб, привлек ко Христу. А что звезда была сила ангельская, видно из того, что она ярко светила днем, шла, когда шли волхвы, стояла, когда не шли они: особенно же из того, что она шла с севера, где Персия, на юг, где Иерусалим: но звезды никогда не ходят от севера к югу.
И приидохом поклонитися Ему.
Эти волхвы были, кажется, весьма добродетельны. Ибо если они пришли поклониться в чужой стране, то могли ли не проповедовать со всею смелостию в Персии?
Слышав же Ирод царь, смутися и весь Иерусалим с ним.
Ирод смутился, как иноплеменник, боясь потерять царство: ибо знал, что оно не принадлежит ему. Но почему смущаются иудеи? им надлежало более радоваться, потому что их Царю еще в пеленах пришли поклониться цари персидские. Но злые люди поистине безумны! Они не хотели наследовать пророческих предсказаний.
И собрав вся первосвященники и книжники людския, вопрошаше от них: где Христос раждается?
Первосвященники и книжники были учители народа. Их спрашивают по распоряжению Божию, дабы показали истину: и потому они подвергнутся осуждению, что распяли Того, Кого прежде признали царем.
Они же рекоша ему: в Вифлеем иудейстем: тако бо писано есть пророком.
Каким пророком? Михеем, ибо он говорит:
И ты, Вифлееме, земле иудова, ничимже менши еси во владыках иудовых (Мих. 5, 2).
Этот город не обращал на себя внимания потому, что был мал: но после сделался славен, потому что из него произошел Христос: ибо теперь все от концов земли приходят для поклонения сему святому Вифлеему.
Из тебе бо изыдет Вождь.
Хорошо сказал: изыдет, а не: останется в тебе; ибо Христос не остался в Вифлееме, но по рождении вышел из него, и жил большею частию в Назарете. Иудеи говорят, что это предсказано о Зоровавеле: но явно лгут и прельщают себя; ибо Зоровавель родился не в Вифлееме, а в Вавилоне. Вникни в имя его: Зоро значит семя и рождение, а Вавель - Вавилон, то есть: в Вавилоне зачатый или рожденный. Но и пророчество обличает их словами: исходи Его из начала, от дний века. Кого другого исходи из начала, и от дний века, как не Христа? Он имел два исхода, или рождения: первое изначала, искони, от Отца, второе от дней века, начавшееся от Богородицы, во времени. Пусть же скажут иудеи, искони ли произошел Зоровавель? Но им нечего сказать.
Иже упасет люди моя Израиля. Упасет
, говорит, а не тиранствовать или пожирать будет. Другие, бывшие тогда цари, были не пастыри, но волки и хищники: а Христос есть Пастырь и Наставник, как и Сам говорит: Аз есмь пастырь добрый. Людьми же израилевыми называет уверовавших как из евреев, так и из язычников: ибо израиль значит: зрящий Бога: и потому все, зрящие Бога, суть израильтяне, хотя бы были из язычников.
Тогда Ирод тай призва волхвы.
Тайно призвал их Ирод, опасаясь иудеев: ибо подозревал, что иудеи, быть может, скроют младенца и постараются спасти Его, как своего будущего избавителя. Посему тайно хотел погубить Его.
И испытоваше от них время явльшияся звезды
то есть, тщательно разведывал; потому что звезда явилась волхвам прежде рождения Господа. Так как им надлежало употребить много времени на путешествие: то звезда явилась им задолго, дабы они могли поклониться Ему, когда Он был еще в пеленах. Впрочем некоторые говорят, что звезда явилась им во время самого рождения Его, и что волхвы шли два года и нашли Господа с матерью не в пеленах и не в яслях, а в доме, когда Ему было уже два года. Но ты лучше держись вышесказанного.
И послав их в Вифлеем рече: шедше испытайте известно о отрочати.
Не сказал: о царе, а об отрочати: потому что не терпел и имени царя, чем и показал, как он свирепствовал на Него.
Егда же обрящете, возвестите ми, яко да и аз шед поклонюся Ему. Они же послушавше царя, идоша.
Не имея в себе злонамеренности, они думали, что и он говорит не злонамеренно.
И се звезда, юже видеша на востоце, идяше пред ними.
Звезда, по распоряжению Божию, скрывалась не надолго, для того, чтобы они спросили иудеев, и привели в смущение Ирода, а истина сделалась очевиднее: но когда они вышли из Иерусалима, она опять явилась и стала руководить их. Отсюда опять видно, что это была сила божественная, а не обыкновенная звезда.
Дондеже пришедши ста верху, идеже бе отрача.
И это было чудное знамение: звезда сошла с высоты, и, приблизившись к земле, указала им место. Ибо если бы она показалась им на высоте, то как могли бы они безошибочно узнать место, где был Христос? звезды занимают большое пространство. Поэтому и ты видишь луну, как будто она над твоим домом, а мне кажется, будто она стоит над моим домом: да и вообще всем представляется, что луна, или другая звезда стоит над их домом. Посему и та звезда не указала бы Христа, если бы не сошла вниз и не стала как бы над самою главою Младенца.
Видевше же звезду, возрадовашася радостию велиею зело.
Возрадовались тому, что не ошиблись, а нашли, чего искали.
И пришедше в храмину, видеша Отроча с Мариею материю Его.
Тотчас по рождении Дева положила Младенца в яслях, потому что не нашли тогда дома. После, вероятно, нашли дом, в который вошли к ним волхвы. Ибо пришли в Вифлеем, как говорит и Лука, чтобы там записаться в перепись, но, по причине многочисленного стечения народа для записания себя, сначала не нашли дома, и потому Господь родился в вертепе: в последствии же нашли дом, где Он и виден был волхвами.
И падше поклонишася Ему.
Вот просвещенные души! Видели Его в бедности, и поклонились Ему. Они удостоверились, что это Бог, посему и принесли Ему дары, как Богу и как человеку. Ибо слушай:
И отверзше сокровища своя, принесоша Ему дары, злато, и ливан, и смирну.
Золото принесли Ему, как царю, потому что царю даем мы, как подданные, золото: ливан, как Богу, ибо пред Богом воскуряем фимиам, а смирну, как имеющему вкусить смерть, ибо иудеи, при погребении намащали тело умершего смирною, дабы оно оставалось нетленным, потому что смирна, будучи суха, сушит влагу и не позволяет появляться червям, или гниению. Видишь ли веру волхвов? Они из Валаамова пророчества узнали, что Господь и Бог и Царь, и что Он умрет за нас. Но выслушай и пророчество Валаамово: возлег, говорит, почи яко лев (Числ. 24, 9), - вот царское достоинство, означаемое под образом льва, а выражение: возлег - означает умерщвление. Благословящии тя благословени, - вот божеское достоинство, потому что истинную силу благословения имеет только божественное существо.
И весть приемше во сне не возвратитися ко Ироду, иным путем отъидоша во страну свою.
Заметь последовательность! Бог сперва звездою привел волхвов к вере: потом, когда пришли во Иерусалим, чрез пророка сказал им, что Христос рождается в Вифлееме; наконец дал им наставление чрез ангела. И они повиновались наставлению, то есть, божественному слову. Таким образом приемше весть, то есть, получив наставление от Бога, поругались Ироду, не побоялись и преследования его, но положились на силу Рожденного, и сделались истинными свидетелями.
Отшедшым же им, се ангел Господень во сне явися Иосифу, глаголя: востав поими Отроча и матерь Его.
Вот для чего Бог попустил Деве быть обрученною! Здесь видно, что это сделал Бог, дабы Иосиф внимательно заботился о Ней. Но не сказал уже: поими жену твою, а: матерь Его. Потому что, как подозрение уже рассеялось и праведник уверился из чудес рождения, что все - от Духа Святого, то уже и не называет Ее женою его.
И бежи во Египет.
Бежит Господь, дабы уверовали, что Он и истинный человек. Ибо, если бы Он, попавши в руки Ирода, не был убить, то подумали бы, что Он воплотился призрачно. Бежит во Египет, дабы освятить и его. Особенно два места были гнездом всякого нечестия: Вавилон и Египет; итак от Вавилона Он принял поклонение чрез волхвов, а Египет освятил собственным присутствием.
И буди тамо, дондеже реку ти
- то есть, будь там до тех пор, пока не получишь повеления от Бога. И мы ничего не должны делать без воли Божией.
Хощет бо Ирод искати Отрочате, да погубит Е.
Заметь безумие человека, желающего взять верх над волею Божиею: ибо если родившийся не от Бога, то чего боится? если же от Бога, то как может погубить Его?
Он же востав, поят отроча и матерь Его нощию, и отъиде во Египет: и бе тамо до умертвия Иродова: да сбудется реченное от Господа пророком глаголющим: от Египта воззвах Сына Моего.
Иудеи говорят, что это сказано было о народе, изведенном из Египта Моисеем. Отвечаем: о народе это сказано прообразовательно, а истинно исполнилось на Христе. Притом же, кто есть сын Божий? ужели народ, поклонявшийся идолу Веельфегору и истуканам, или истинный Сын Божий, творивший чудеса?
Тогда Ирод видев, яко поруган бысть от волхвов.
Как Фараону Бог посмеялся чрез Моисея, так Ироду посмеялся чрез волхвов, так как оба они, и Ирод и Фараон, были детоубийцы, - Фараон потому, что убивал в Египте еврейских детей мужеского пола, а Ирод потому, что избил детей вифлеемских.
Разгневася зело, и послав изби вся дети сущыя в Вифлееме.
Разгневался на волхвов, за то что презрели его и не возвестили ему о Родившемся Царе, которого он хотел открыть и умертвить. Посему и велел избить всех младенцев, дабы вместе с ними убить и Помазанного. Для чего же попущено избиение младенцев? Для того, чтобы обнаружилась злоба Ирода. Притом младенцы не погибли, но сподобились великих даров. Ибо всякий, терпящий здесь зло, терпит или для оставления грехов или для умножения венцев. Так и сии дети больше увенчаны будут.
И во всех пределех его, от двою лету и нижайше, по времени, еже известно испыта от волхвов. Тогда сбыстся реченное Иеремием пророком глаголющим.
Дабы кто не подумал, что избиение младенцев случилось без воли Бога, показывает, что Он знал это наперед и предсказал.
Глас в Раме слышан бысть.
Рама занимала возвышенное место в Палестине, как и самое название ее означает высокая, и досталась в удел колену Вениаминову. Вениамин же был сын Рахили, а Рахиль погребена в Вифлееме. Пророк называет Вифлеем Рахилью, потому что она погребена была в нем. Плачь и рыдание были слышны в Раме, то есть, на высоте, говорит далее пророк, потому что плачь и рыдание и вопль был мног.
Рахиль плачущися чад своих.
Рахиль, то есть Вифлеем.
И не хотяше утешитися, яко не суть. Не суть
только в сей жизни, ибо души бессмертны.
Умершу же Ироду.
Горькую кончину имел Ирод: он изверг свою нечестивую душу, быв поражен горячкою, болью в животе, водяною в ногах, гниением тайного члена, порождавшим червей, одышкою, трясением тела и судорогами.
Се ангел Господень во сне явися Иосифу во Египте, глаголя: востав поими Отроча и Матерь Его, и иди в землю израилеву.
Не говорит: бежи, но: иди, потому что страха уже не было.
Изомроша бо ищущии души Отрочате.
Где Аполлинарий, который говорил, что Господь не воспринял души человеческой? Вот обличение против его лжемудрия!
Он же востав, поят Отроча и Матерь Его, и прииде в землю Израилеву, Слышав же яко Архелай царствует во иудеи, вместо Ирода отца своего, убояся тамо ити.
Ирод оставил трех сыновей: Филиппа, Антипу и Архелая. Архелая назначил царем, а прочих тетрархами (четверовластниками). Иосиф убоялся идти в землю Архелая, то есть в Иудею, потому что и Архелай подобен был отцу своему.
Весть же прием во сне, отъиде в пределы галилейския.
Галилея была земля не израильская, а языческая, посему иудеи смотрели на ее жителей с омерзением.
И пришед вселися во граде нарицаемом Назарет.
Вопрос: Как же Лука говорит, что Господь пришел в Назарет, спустя сорок дней по рождении, то есть, после того как принят был Симеоном, а Матфей здесь говорит, что Он пришел в Назарет по возвращении из Египта?
Ответ. Знай, что Лука сказал о том, о чем умолчал Матфей. Лука говорит, что Господь, проведши по рождении Своем сорок дней, пришел в Назарет: а Матфей повествует о том, что было между сим временем, то есть Господь бежал в Египет, и потом из Египта возвратился в Назарет. Итак они не противоречат друг другу: Лука говорит о прибытии в Назарет из Вифлеема, а Матфей о возвращении в Назарет из Египта.
Яко да сбудется реченное пророки: яко Назорей наречется.
Какой пророк говорил о сем? Этого не находим ныне: ибо по нерадению евреев и по причине частых пленении много пророческих книг погибло. Впрочем, может быть, это пророчество известно было иудеям и по преданию. Назорей значит: освященный. Поелику же Христос свят, то прилично назывался и Назореем: ибо святым Израилевым Господь называется у многих пророков.

3

Во дни же оны прииде Иоанн Креститель.
Иоанн послан был от Бога для обличения иудеев, дабы они, познав свои грехи, покаялись и таким образом приняли Христа. Ибо кто не сознает своих грехов, тот не приходит в покаяние.
Итак послан был Иоанн,
проповедая в пустыни иудейстей и глаголя: покайтеся.
Иудеи были горды, посему Иоанн побуждает их к покаянию.
Приближибося царствие небесное.
Царствием небесным называет первое и второе пришествие Христа и добродетельную жизнь. Ибо если мы, живя на земле, ведем себя по небесному, живем без страстей: то имеем царствие небесное.
Сей бо есть реченный Исаием пророком, глаголющим: глас вопиющаго в пустыни: уготовайте путь Господень, правы творите стези Его (Ис. 41, 3).
Путем называет Евангелие, а стезями законные учреждения. Посему как бы так говорит: будьте готовы к евангельской жизни, и законные заповеди творите право, то есть духовно: ибо прав - дух. Итак когда ты видишь, что иудей разумеет подзаконный порядок плотским образом, скажи, что он не творит стезей правых, то есть, не духовно понимает закон.
Сам же Иоанн имеяше ризу свою от влас велблуждь.
Иоанн располагал к покаянию и словом и самым видом своим: ибо носил одежду плачевную. Говорят, что верблюд есть животное среднее между чистым и нечистым: он чист, потому что отрыгает жвачку, и нечист, потому что имеет нераздвоенные копыта. Поелику же Иоанн приводил к Богу и мнимо-чистый народ - иудейский, и нечистый - языческий, и был срединою между ветхим и новым заветом: то он и носил одежду из верблюжьих волос.
И пояс усмен о чреслех своих: снедь же его бе пружие и мед дивий.
Все святые в писании представляются опоясанными, как непрестанно пребывающие в труде (ибо нерадивые и преданные чувственности, как например сарацины, не опоясываются): они представляются опоясанными кожаным поясом, как умертвившие в себе страсти плотского вожделения, потому что кожа есть часть мертвого животного. Некоторые думают, что пружие (акриды) суть верхушки травы, которая иначе называется мелагра: а иные разумеют под сим дикие яблоки. Под диким медом разумеется мед диких пчел, полагаемый ими в деревах и между камнями.
Тогда исхождаше к нему Иерусалима, и вся иудея, и вся страна иорданская, и крещахуся во Иордане от него, исповедающе грехи своя.
Хотя и крестились, но Иоанново крещение не имело силы отпущать грехи. Иоанн проповедовал только покаяние, и приготовлял к оставлению грехов, то есть, вел к крещению Христову, которым даруется отпущение грехов.
Видев же (Иоанн) многи фарисеи и саддукеи грядущия на крещение его, рече им.
Фарисей значит отделенный, так как они почитались людьми отличными от других и превосходящими других по жизни и познаниям. Саддукеи не верили ни в воскресение, ни в бытие ангела и духа. Слово же саддукеи значит праведные: ибо седек - означает праведность. Они или сами себя называли праведными, или так назывались по ересеначальнику их Садоку. И фарисеи и саддукеи шли к крещению не с доброю мыслию, как прочие, потому Иоанн и обличает их.
Рождения эхиднова, кто сказа вам бежати от будущаго гнева!
Иоанн строго говорил к ним, зная их строптивость: впрочем отчасти и похвалил, говоря: кто сказа вам? он дивится, как случилось, что этот злой род пришел в себя. Называет их исчадиями эхидниными, потому что как сии при рождении прогрызывают ложесна (матери), так и они убивали отцев своих, то есть, учителей, пророков. От будущаго гнева, то есть от геенны.
Сотворите убо плод достоин покаяния.
Видишь, что говорит: не только должно избегать зла, но и приносить плоды добродетели. Ибо сказано: уклонися от зла и сотвори благо (Пс. 33, 15).
И не начинайте глаголати в себе: отца имамы Авраама. Глаголю бо вам: яко может Бог от камения сего воздвигнути чада Аврааму.
Им служило в погибель то, что они полагались на свое благородное происхождение. Под камнями разумеются язычники, из коих многие уверовали. Но Иоанн говорит просто, что Бог и от камений может воздвигнуть чад Аврааму. Ибо и ложесна Сарры по бесплодию были камнем, однако ж она родила по Божию изволению. Воздвиг же Господь чада Аврааму от камней тогда, как при распятии Его многие, увидев расседшиеся камни, уверовали.
Уже бо и секира при корени древа лежит.
Секирою называет суд Христов, а древами - каждого человека. Итак не верующий посекается с корнем за неверие свое, и ввергается в геенну.
Всяко убо древо, еже не творит плода добра, посекаемо бывает, и во огнь вметаемо.
Не сказал: которое не сотворило, но еже не творит, потому что непрестанно должно приносить плоды добродетели. Если ты вчера оказал милость, а ныне похищаешь, то какие плоды приносишь, и как будешь приятен Богу?
Аз убо крещаю вы водою в покаяние: Грядый же по мне, креплий мене есть.
Иоанн сказал им: сотворите плод: теперь показывает, какой плод, то есть плод веры в грядущего по нем. А по нем шел Христос. Он был и по рождению позднее его шестью месяцами, и по явлению: ибо сперва явился Предтеча, а потом Христос, о Котором он свидетельствовал.
Емуже несмь достоин сапоги понести.
Я, говорит, не достоин быть и последним рабом Его, или носить сапоги Его. Под сапогами разумей и двоякое сошествие Его - одно с неба на землю, другое с земли в ад: ибо сапоги суть кожа плоти и умерщвление. Этих двух схождений не мог понести Предтеча: ибо не понимал, как они совершились.
Той вы крестит Духом Святым.
То есть, щедро исполнит вас благими дарами Духа, тогда как мое крещение не дает благодати Духа, ни отпущения грехов. Но Он отпустит вам грехи и щедро даст Духа.
Емуже лопата в руце Его.
Когда креститесь от Него, и потом будете грешить, не думайте, что Он. простит вас. Нет, Он имеет и лопату, то есть рассмотрение и суд.
И отребит гумно Свое.
То есть, церковь, в которой хотя много крещеных, подобно как на гумно собирается с поля все: но из них одни оказываются плевелами, каковы легкомысленные и направляемые к злу духами злобы: другие - пшеницею, те, которые приносят пользу и другим, питая их учением и делом.
И соберет пшеницу свою в житницу, плевы же сожжет огнем негасающим.
Неугасим огонь геенский. Посему обманывался Ориген, когда говорил, что мукам будет конец.
Тогда приходит Иисус от Галилеи на Иордан ко Иоанну креститися от него. Иоанн же возбраняше Ему, глаголя.
Крестится чистый, дабы нас омыть и показать нам, что, приступая к крещению, должно наперед очиститься, дабы в последствии не осквернить крещения, падая в грех по худому навыку. Возбраняет же Ему Иоанн для того, чтоб зрители не подумали, что и Он, подобно многим другим, крещается в покаяние.
Аз требую Тобою креститися, и Ты ли грядеши ко мне?
Предтеча имел нужду очиститься от Господа, ибо и он, происходя от Адама, заимствовал от него скверну, порожденную преслушанием: а воплотившийся Христос очистил всех. Не смел сказать: и Ты ли крестишься от меня? но и Ты ли грядеши? Так был он смиренен!
Отвещав же Иисус, рече к нему: остави ныне; тако бо подобает нам исполнити всяку правду.
Теперь, говорит, уступи. Будет время Моей славы, но теперь Я не обнаруживаюсь. Правдою называет закон. Человеческая природа, говорит, подверглась проклятию, потому что не могла исполнить закона. Посему Я исполнил все предписания закона: остается одно, то есть, креститься. Совершив это, Я освобожу человеческое естество от клятвы. Это Мой долг.
Тогда остави Его. И крестився Иисус взыде абие от воды.
Иисус крещается, будучи тридцати лет, так как до этого возраста человек совершает все грехи. В первом возрасте преобладает неразумие, во втором, то есть юношеском - сильный пыл похоти и гнева, а в тридцать лет, когда человек делается совершенным мужем, любостяжание. Таким образом Иисус выждал этот возраст, дабы во всех возрастах исполнить закон и очистить нашу природу, и подать нам силы побеждать страсти. Манихеи говорят, что Он тело свое сложил в Иордане, и принял другое призрачное тело. Но их лукавые уста заграждаются сими словами: взыде Иисус: то есть, вышел не другой, а тот же, кто сошел в воду.
И се отверзошася Ему небеса.
Адам заключил их, а Христос отверзает, дабы ты знал, что и ты отверзаешь их, когда крещаешься.
И виде Духа Божия сходяща, яко голубя и грядуща на Него, И се глас с небесе глаголя.
Сходит Дух во свидетельство того, что Крещаемый больше крещающего. Иоанна иудеи почитали великим, а Христа не так. Все видели, что Дух сходил на Иисуса, дабы не подумали, что голос: Сей есть Сын Мой возлюбленный, относился к Иоанну, но чтобы все, видя Духа, уверовали, что сей глас относился к Иисусу. Сошел в виде голубя по причине незлобия и кротости голубя. Притом голубь есть самая чистая птица, так что он и не садится там, где есть нечистота: так и Дух Святый. С другой стороны, как при Ное голубица возвестила прекращение потопа, принеся масличный сучец: так и теперь Дух Святый возвещает разрешение грехов в виде голубя: там сучец масличный, здесь милость Бога нашего.
Сей есть Сын Мой возлюбленный, о Немже благоволих.
То есть, в котором Я успокоиваюсь, в котором милостив.

4

Тогда Иисус возведен бысть Духом в пустыню.
Сим учит нас, что после крещения особенно надобно ожидать искушений. Отводится Духом Святым: ибо Он ничего не делал без Духа. Отводится же именно в пустыню, дабы показать нам, что диавол искушает нас тогда, когда видит, что мы одни и без помощи других. Посему нам не должно оставаться без совета и полагаться только на себя.
Искуситися от диавола.
Диавол называется так, то есть клеветником, потому, что клеветал на Бога Адаму, когда сказал ему: Бог завидует вам. Он и ныне клевещет на добродетель.
И постився.
Постится, дабы показать, что пост есть такое же сильное оружие против искушений и диавола, как пресыщение служит источником всякого греха.
Дний четыредесять, и нощий четыредесять.
Постится столько времени, сколько Моисей и Илия: а если бы - больше, то воплощение Его показалось бы призрачным.
Последи взалка.
Когда уступил природе, тогда и взалкал, дабы алканием дать случай диаволу подступить к Себе и сразиться с Собою, и таким образом поразить его и низложить, а нам даровать победу.
И приступль к Нему искуситель, рече: аще Сын еси Божий, рцы, яко да камение сие хлебы будут.
Слышал этот разбойник голос с неба: сей есть Сын Мой: но вот видит, что он взалкал, и недоумевает, как может алкать Сын Божий. Почему, желая удостовериться, искушает Его. Словами: аще Сын еси Божий, он льстит Ему, надеясь тем что-нибудь выкрасть у Него.
Вопрос: но что за грех было претворить камни в хлебы?
Ответ: знай, что послушаться диавола, в чем бы то ни было, грех. Притом диавол не сказал: да камень сей будет хлебом, но камни сии, желая вовлечь Христа в излишество, тогда как для голодного совершенно довольно и одного хлеба. Посему Христос и не послушал его.
Он же отвещав рече: писано есть: не о хлебе едином жив будет человек, но о всяком глаголе исходящем изо уст Божиих.
Это свидетельство заимствовано из ветхого завета. Именно так говорит Моисей. И евреи питались манною, не как обыкновенным хлебом: поелику она, по слову Господню, удовлетворяла всякой нужде их и заменяла все, чего бы кто ни захотел есть. Рыбы ли хотел иудей, яйца ли, сыра ли, молока ли, мяса ли, манна удовлетворяла всякому требованию вкуса его.
Тогда поят Его диавол во святый град, и постави Его на криле церковнем.
Это была боковая, выдавшаяся часть храма, представлявшаяся крылом.
И глагола Ему: аще Сын еси Божий, верзися низу, писано бо есть: яко ангелом Своим заповесть о тебе сохранити тя, и на руках возмут тя, да не когда преткнеши о камень ногу твою.
Словами: аще Сын еси Божий хочет возбудить тщеславие. Я не верю голосу с неба, как бы так он говорит, покажи мне, Сын ли Ты Божий. Проклятый! Неужели потому, что Он Сын Божий, Ему должно было броситься вниз? твоей жестокости свойственно низвергнуть беснующихся, а Богу - спасать. А то, что написано: на руках возмут тя, написано не о Христе, но о святых, которые нуждаются в ангельской помощи. Христос же, как Бог, не нуждается в ней.
Рече же ему Иисус, паки написано есть: не искусиши Господа Бога твоего.
Христос кротко отражает его, научая и нас побеждать демонов кротостью и смирением.
Паки поят Его диавол на гору высоку зело, и показа Ему вся царствия мира и славу их. И глагола Ему: сия вся Тебе дам, аще пад поклонишимися.
Некоторые под высокою горою разумеют страсть любостяжания, в которую диавол старался вовлечь Иисуса: но неправильно. Нет, Господь не имел такого рода помыслов. Диавол явился Ему в чувственном виде: посему чувственно же показывал Ему с горы и все царства, подставляя их пред очами Его в призраке, и сказал: сия вся Тебе дам, аще пад поклонишимися. По своей гордости, он признает мир своею собственностью. Так и ныне он говорит любостяжательным, что они, поклоняясь ему, будут иметь все это.
Тогда глагола ему Иисус: иди за Мною сатано, писано бо есть: Господу Богу твоему поклонишися, и Тому Единому послужиши.
Господь разгневался на него, когда увидел, что он присваивает себе то, что принадлежит единому Богу, и говорит: сия вся дам Тебе, будто свое собственное. Познай отсюда, как полезно Писание: Господь им заградил уста врагу.
Тогда остави Его диавол, и се ангели приступиша и служаху Ему.
Господь победил три искушения: - пресыщения, тщеславия и любостяжания. Это - главные из страстей: следовательно, кто победил их, тот тем удобнее преодолеет прочие. Посему и Лука говорит: и скончал все искушение (Лк. 4, 13), хотя победил только главные из них. Посему и ангелы служили Ему, дабы мы знали, что и нам после победы готовы будут служить ангелы, так как Христос все сие творил и показывал для нас: потому что Ему, как Богу, ангелы служат всегда.
Слышав же Иисус, яко Иоанн предан бысть, отъиде в Галилею. И оставль Назарет, пришед вселися в Капернаум в поморие, в пределех Завулоних и Неффалимлих.
Иисус удаляется, научая нас чрез это, чтоб мы не ввергали себя в опасности. Удаляется в Галилею, то есть покатую и наклонную страну, потому что язычники уклонились в грех. Поселяется в Капернауме, который значит: дом утешения: ибо Он сошел, чтобы язычников соделать домом Утешителя. Завулон значит: ночной, а Неффалим - широта; потому что язычники жили в ночи и широко, ибо ходили не тесным путем, но широким, ведущим к погибели (Мф. 7. 13, 14).
Да сбудется реченное Исаием пророком глаголющим: земля Завулоня, и земля Неффалимля, путь моря, обонпол Иордана, Галилея язык. Людие седящии во тме видеша свет велий, и седящым в стране и сени смертный, свет возсия им.
Называется путем моря, потому что лежит на пути к морю. Свет велий означает Евангелие. И закон был свет, но малый. Сень смертная есть грех, поелику она есть подобие и образ смерти, ибо как смерть объемлет тело, так грех - душу. Свет возсиял нам: ибо мы не искали его, но он сам воссиял для нас и просветил нас, седящих во тьме.
Оттоле начат Иисус проповедати.
Иисус начал проповедовать со времени заключения Иоанна: потому что ждал, чтобы сперва Иоанн засвидетельствовал о Нем и приготовил для Него путь, которым Ему надлежало идти, подобно как рабы приготовляют путь своим повелителям. Будучи равен Отцу, Господь имел в Иоанне своего пророка, так же, как Отец Его и Бог имел пророков до Иоанна. Впрочем и сии были пророками как Отца, так и Сына.
И глаголати: покайтеся, приближися бо царство небесное.
Царство небесное есть и Христос и добродетельная жизнь. Ибо когда кто живет на земле, как ангел, не небесный ли он? Итак в каждом из нас есть царство небесное, если живем по Евангелию.
Ходя же при мори галилейстем, виде два брата, Симона глаголемого Петра, и Андрея брата его, вметающа мрежи в море, беста бо рыбаря, и глагола има.
Симон Петр и Андрей были ученики Иоанна, и еще при жизни Иоанна видели Христа, и слышали о Нем от Иоанна: се Агнец Божий. Но когда увидели, что Иоанна связали, они опять возвратились к рыбарской жизни: там Иисус, идя около моря, уловил их, говоря:
грядита по Мне, и сотворю вы ловца человеком. Она же абие оставльша мрежи, по Нем идоста.
Смотри, какие они послушные люди! Тотчас последовали за Ним. Впрочем видно, что это было второе призвание. Они и прежде, при жизни Иоанна, слушали Христа, но оставили Его: а теперь, увидев Его, тотчас опять последовали за Ним.
И пришед оттуду, виде ина два брата, Иакова Заведеева, и Иоанна брата его, в корабли с Заведеом отцем ею.
Пропитывать отца и притом честными трудами - великая добродетель.
Завязующа мрежи своя.
Они были бедны, и посему, не имея возможности купить новых, чинили старые.
Она же абие оставльша корабль и отца своего, по Нем идоста.
Сам Заведей, кажется, не уверовал, и потому они оставили его. Видишь, когда нужно оставлять отца? тогда, когда он препятствует в добродетели и благочестии. Увидев, что первые последовали за Христом, и они - сыны Заведеевы - подражая им, тотчас пошли за Ним же.
И прохождаше всю Галилею Иисус, уча на сонмищах их, и проповедая Евангелие царствия.
Ходить в синагоги еврейские для того, чтоб видели, что Он не враг закона.
Исцеляя всяк недуг и всяку язю в людех.
Начинает с знамений для того, чтобы поверили Его учению. Недуг есть долговременная болезнь, а язва - непродолжительное расстройство в теле.
И изыде слух Его по всей Сирии: и приведоша к Нему вся болящыя различными недуги, и страстьми одержимы, и бесны, и месячныя, и разслабленныя (жилами): и исцели их.
Вопрос: Почему Христос не спрашивал о вере никого из приведенных?
Ответ: Потому, что это самое уже было делом веры, что их привели издалека. Лунатиками (месячными) называет беснующихся. Демон, желая уверить людей, что звезды злотворны, выжидает полнолуния, и тогда мучит, дабы за причину страдания приняли луну и бесславили создание Божие, как и заблуждались Манихеи.
И по Нем идоша народи мнози от Галилеи, и десяти град, и от Иерусалима и Иудеи, и со оного полу Иордана.

5

Узрев же народы, взыде на гору.
Восходом на гору Господь научает нас ничего не делать по тщеславию и на показ. Видя великое множество собравшегося к нему народа, Он сел и начал учить его, не в городе, не на площади, чтоб видели Его многие и хвалили, но на горе, в пустыне, где не было никого, кроме душевно желавших получить или видеть исцеления.
И седшу Ему, приступиша к нему ученицы Его.
Народ приступает для чудес, а ученики для наставлений. Посему, после совершения чудес и исцеления тел, врачует души, дабы мы знали, что Он есть Творец и душ и телес.
И отверз уста своя.
Для чего присовокупляется: отверз уста своя? это, кажется, излишне. Нет: ибо Он учил, и не отверзая уст, то есть своею жизнью и чудесами: а теперь учит, отверзши уста.
Учаше их, глаголя.
Учил не одних учеников, но и народ. А начал с блаженств, так как и Давид начал с блаженства (Пс. 1, 1).
Блажени нищии духом: яко тех есть царствие небесное.
Прежде всего выставляет смирение, как бы основание. Поелику Адам пал от гордости, возмечтав быть Богом: то Христос восставляет нас посредством смирения. Нищие духом суть душевно чувствующие свое недостоинство.
Блажени плачущии: яко тии утешатся.
Плачущие, то есть, о грехах, а не о чем-либо житейском. Сказал же: плачущии, разумея плачь не однократный какой либо, но всегдашний, притом не о своих только грехах, но и о грехах ближних. Утешатся же они не только там, но и здесь: ибо кто плачет о грехах, тот духовно радуется, особенно там. Здесь он радуется по надежде получить прощение грехов: а там будет непрестанно радоваться, получив жизнь блаженную.
Блажени кротцыи: яко тии наследят землю.
Некоторые под землею разумеют землю только духовную, то есть небо: но ты разумей и сию землю. Кроткие почитаются презренными и бедными: а Он напротив говорит, что они-то особенно и имеют все. Кроткие же суть не те, которые вовсе не гневаются, таковы бывают только лишенные разума: но те, которые могут гневаться, и воздерживаются, а гневаются только тогда, когда должно.
Блажени алчущии и жаждущии правды: яко тии насытятся.
Поелику Он намеревается говорить о милосердии, то наперед показывает, что должно соблюдать справедливость, дабы не делать милости из награбленного. К правде должно стремиться со всем усердием: ибо это выражается словами: алчущии и жаждущии. Кто алчет и жаждет, тот сильно желает насытиться: так сильно надобно желать правды и соблюдать ее. Поелику же и любостяжательные представляются живущими в довольстве и сытости: то Он говорит, что тем более праведные насыщаются: они насыщаются и в сей жизни, ибо владеют своим имуществом безопасно: но особенно они насытятся там: ибо богатии обнищаша и взалкаша, говорит пророк, взыскающии же Господа не лишатся всякаго блага (Пс. 33, 11).
Блажени милостивии: яко тии помиловани будут.
Милосердие можно оказывать не имуществом только, но и словом, а ежели ничего не имеешь, то - и слезами и вздохом. Они получат милость и здесь - от людей. Ибо кто вчера оказывал милость, а сегодня пришел в бедность: тому все будут оказывать милость, особенно там - Бог.
Блажени чистии сердцем: яко тии Бога узрят.
Многие не хищничествуют, не обижают, и даже милосерды, но блудодействуют и в других отношениях бывают нечисты. Посему Христос повелевает соединять с другими добродетелями и чистоту, или целомудрие, не только по телу, но и по сердцу: ибо без святыни, или чистоты никто не узрит Господа. Как зеркало тогда отражает образы, когда чисто: так может созерцать Бога и разуметь Писание только чистая душа.
Блажени миротворцы: яко тии сынове Божии нарекутся.
То есть, не только те, которые сами живут со всеми мирно, но и примиряют других, враждующих. Миротворцы суть и те, которые учением обращают врагов Божиих. Таковые суть сыны Божии, так как и Единородный Сын Божий примирил нас с Богом, когда мы были враги Его.
Блажени изгнани правды ради: яко тех есть царствие небесное.
Гонение терпят не одни мученики но и многие другие - за вспоможение обидимым и вообще за всякую добродетель: потому что под именем правды разумеется всякая добродетель. Гонят воров и убийц, однако ж они не блаженны.
Блажени есте, егда поносят вам, и ижденут.
Наконец Господь обращает речь наипаче к своим апостолам, и показывает, что терпеть поношение особенно свойственно учителям.
И рекут всяк зол глагол на вы лжуще Мене ради.
Не всякий поносимый блажен, но только тот, кто терпит поношение для Христа и ложно. Если же у кого при поношении его нет ни того и другого, то несчастен он, поелику для многих служит соблазном.
Радуйтеся и веселитеся, яко мзда ваша многа на небесех.
Говоря о предыдущем, Господь не говорил о великой награде, но здесь сказал о ней, показывая тем, что терпеть поношение есть дело великое и самое трудное: ибо многие, не стерпев поношения, сами себя лишали жизни. И Иов, выдержавший так много искушений, особенно возмущен был тогда, когда друзья стали поносить его, будто он страждет за грехи.
Тако бо изгнаша пророки, иже беша прежде вас.
Дабы апостолы не думали, что их будут гнать за учение противное Христову, успокаивает их, говоря, что и пророков, бывших прежде них, гнали за добродетель: посему их страдания должны успокаивать вас.
Вы есте соль земли.
Пророки посылались к какому-нибудь одному народу, а вы - соль для всей земли, исправляющая беспутных учением и обличениями, дабы они не порождали непрестанно червей. Посему не оставляйте горьких обличений, хотя бы ненавидели и стали гнать вас.
После сего Он говорит:
аще же соль обуяет, чим осолится? нивочтоже будет ктому, точию да изсыпана будет вон, и попираема человеки.
Если учитель потеряет ум, то есть, если не будет учить, обличать и исправлять, и разленится, то чем исправится? Он должен быть лишен учительского сана и подвергнут презрению.
Вы есте свет мира.
Сперва соль, потом свет. Учение сначала неприятно, потому что обличает человека, но потом оно делается утешительным, ибо просвещает ум его. Кто обнаруживает делаемое втайне, тот есть свет мира: все бо являемое свет есть. Апостолы просветили не один народ, но весь мир.
Не может град укрытися верху горы стоя.
Так поучает их подвизаться и быть внимательными к своей жизни, ибо на них будут смотреть все. Не думайте, говорит Он, что вы будете крыться в каком-нибудь углу: нет, вы будете на виду у всех: а потому старайтесь жить непорочно, дабы не сделаться соблазном для других.
Ниже вжигают светильника, и поставляют его под спудом, но на свещнице, и светит всем, иже в храмине суть.
Я, говорит, зажег в вас благодатный свет и поставил на высоте, дабы вы светили всем. Чтоб этот свет благодати не погас в вас, и чтобы свет вашей жизни светил и другим, это дело вашего подвига. Посему
Он говорит:
Тако да просветится свет ваш пред человеки, яко да видят ваша добрая дела, и прославят Отца вашего, Иже на небесех.
Не сказал: вы показывайте свою добродетель, - это не хорошо: но - да просветится она сама, так чтобы и самые враги наши подивились и прославили - не вас, но Отца вашего небесного. Посему, когда мы делаем доброе дело, то должны делать его не для своей славы, а для славы Божией.
(Да) не мните, яко приидох разорити закон, или пророки: не приидох разорити, но исполнити.
Так как Он намеревался ввести новые законы: то, чтобы не почли Его противником Божиим, Он в отвращение такой мысли говорить: приидох не разорити закон, но исполнити его. Как же Он исполнил его? Во-первых, Он исполнил его совершением всего сказанного о Нем пророками. Посему и Евангелист часто говорит: да сбудется реченное тем или другим пророком. Он исполнил и все предписания закона: яко беззакония не сотвори, ниже обретеся лесть во устех Его (Ис. 83, 9). Он исполнил закон и в том смысле, что восполнил его, ибо Он в полном совершенстве начертал то, чего закон представлял одну тень. Закон сказал: не убий, а Христос: и не гневайся напрасно. Подобно как и живописец не изглаждает начального очертания, но проясняет и дополняет его.
Аминь бо глаголю вам.
Аминь- частица утвердительная, означающая тоже, что - ей, истинно.
Дондеже прейдет небо и земля, иота едина, или едина черта не прейдет от закона, дондеже вся будут.
Здесь показывает, что мир прейдет и изменится. Посему говорить, что пока стоит вселенная, не прейдет ни малейшая буква из закона.
Иже аще разорит едину заповедей сих малых и научит тако человеки мний наречется в царствии небеснем.
Малыми заповедями называет не заповеди закона, но те, которые Он Сам намеревался дать: малыми же называет их по смирению, дабы и тебя научить не высокомудрствовать в учении.
Мний наречется в царствии
то есть, тот, кто сам не исполняет заповедей и учит других, не имея дел, в воскресении окажется последним, и будет брошен в геенну. Не думай, что он войдет в царство небесное: нет, в царство небесное не войдет тот, кто учит других, сам презирая и попирая заповеди: но под царством разумей здесь воскресение.
А иже сотворит и научит, сей велий наречется в царствии небеснем.
Наперед сказал - сотворит, а потом уже - научит: ибо как мне другого вести по пути, по которому сам я не хаживал? С другой стороны, если я и творю, а не учу: не буду иметь такой награды, но заслужу даже наказание, если не учу по зависти или по лености.
Глаголю бо вам: яко аще не избудет правда ваша паче книжник и фарисей, не внидете в царствие небесное.
Под правдою разумеет всякую добродетель, подобно как в словах: Иов же бе истинен, праведен, непорочен (Иов. 1, 1). Итак, вострепещи, человек, при мысли о том, сколько от нас требуется! Затем Господь научает нас, как нам превзойти книжников и фарисеев, и исчисляет добродетели.
Слышасте, яко речено бысть древним: не убиеши иже (бо) аще убиет, повинен есть суду. (Исх. 20, 13)
Не говорит, кем речено бысть: потому что если бы сказал: Отец мой сказал древним, Аз же глаголю вам, то подумали бы, что Он предписывает противное Отцу. С другой стороны, если бы сказал: Я говорил древним, то едва ли бы стали слушать Его. Посему говорить неопределенно: речено бысть древним. Словами: речено бысть древним, показывает, что закон отменен: а если отменен и почти уничтожен, то его должно оставить и поспешить к новому.
Аз же глаголю вам: яко всяк гневаяйся на брата своего всуе, повинен есть суду.
Пророки, приступая к изречению пророчества, говорили: сия глаголет Господь; а Христос, показывая в Себе божественное полновластие, говорить: Аз глаголю. Те были рабы, а Он Сын, имеющий все, что принадлежит Отцу. Кто гневается на брата своего, тот будет осужден; но если кто гневается справедливо, для вразумления и по духовной ревности, тот не будет осужден. Так апостол Павел гневно говорил Елиме волхву и первосвященнику, впрочем не напрасно, но по ревности божественной. Напрасно гневаемся мы тогда, когда гневаемся из-за имения, из-за чести, и из желания отмстить за себя.
Иже бо аще речет брату своему, рака: повинен есть сонмищу.
Сонмищем называется еврейское судилище, а рака значит тоже что: ты. Поелику презираемому нами человеку мы обыкновенно говорим: поди ты! то располагает нас, не оставлять без внимания и сего маловажного выражения, и уважать других. Некоторые говорят, что рака, с сирского, значит гнусный. Таким образом если кто станет поносить брата своего, называя его гнусным, то будет подлежать суду собора апостолов, когда они сядут судить двенадцать колен.
А иже речет, уроде: повинен есть геенне огненней.
Некоторые признают этот приговор слишком строгим и тяжким, но не справедливо. Ибо не достоин ли геенны тот, кто лишает брата разума и смысла, чем мы отличаемся от животных бессловесных? кто поносит и бесчестит, тот прекращает любовь: а с прекращением любви уничтожаются и все добродетели, подобно как при любви все они в силе. Итак поноситель, прекращая любовь, прекращает все добродетели, и посему справедливо подлежит геенне огненной.
Аще убо принесеши дар твой ко олтарю, и ту помянеши, яко брат твой имать нечто на тя: остави ту дар твой пред олтарем, и шед прежде смирися с братом твоим, и тогда пришед принеси дар твой.
Бог отказывается и от собственной чести, лишь бы мы хранили любовь. К словам: аще брат твой имать нечто на тя, не присовокупил еще ничего: справедливо ли, то есть, или несправедливо имать он, примирись. Притом не сказал: если ты имеешь что-либо против него, но: если он имеет нечто против тебя, постарайся примирить его с собою. А дар повелевает оставить для того, чтобы поставить тебя в необходимость к примирению: ибо ежели при сем пожелаешь принести дар твой, то по необходимости должен будешь примириться. Но с сим вместе показывает и то, что любовь есть истинная жертва.
Буди увещаваяся с соперником твоим скоро, дондеже еси на пути с ним, да не предаст тебе соперник судии, и судия тя предаст слузе, и в темницу ввержен будеши. Аминь глаголю тебе: не изыдеши оттуду, дондеже воздаси последний кодрант.
Некоторые думают, что соперником здесь называется диавол, а путем - жизнь, и что Господь внушает следующее: рассчитайся с диаволом, пока ты находишься в сей жизни, дабы в последствии он не стал обличать тебя за грехи, как бы присвоившего какую-нибудь его собственность. Тогда предан будешь наказанию, пока не изгладишь и последних, самых малых, грехов: ибо кодрант равняется двум лептам. Но ты разумей, что Господь говорит это о здешних соперниках, научая не судиться и не переставать делать дела Божии. Если тебя и обидят, говорит, не входи в суд, но помирись на пути, дабы, при представлении соперником сильного оправдания, не потерпеть тебе чего либо худшего 1.
Слышасте, яко речено бысть: не прелюбы сотвориши (Исх. 20, 13).
Иное дело прелюбодейство, иное - блуд. Прелюбодеяние есть грех с замужнею, а блуд - с свободною.
Аз же глаголю вам: яко всяк, иже воззрит на жену, ко еже вожделети ея, уже любодействова с нею в сердце своем.
То есть, кто останавливается, всматривается и зрением воспламеняет похоть, потом снова смотрит с большим желанием удовлетворения похоти: тот уже совершил грех в сердце своем. Правда, он не исполнил его делом: что до того? он не мог: а если бы мог, то тотчас сделал бы грех самым делом. Впрочем знай, что если мы когда либо восчувствовали похоть, но встретили препятствие к удовлетворению ей делом: то это явный знак, что нас сохранила благодать. Так и женщины, украшающиеся для того, чтобы понравиться кому-нибудь, грешат, хотя бы и не понравились. Ибо они уже сделали напиток, который остался без действия только потому, что его никто не выпил.
Аще же око твое десное соблажняет тя, изми е, и верзи от себе: уне бо ти есть, да погибнет един от уд твоих, а не все тело твое ввержено будет в геенну огненную. И аще десная твоя рука соблажняет тя, усецы ю, и верзи от себе: уне бо ти есть, да погибнет един от уд твоих, а не все тело твое ввержено будет в геенну,
Слыша о глазе и руке, не подумай, что здесь говорится именно о сих членах. В сем случае Он не присовокупил бы правый глаз и правая рука. Здесь говорится о людях, которых любим и бережем, как правый глаз и правую руку, но которые препятствуют нам делать дела Божии. Так напр. юноша, если имеет распутных друзей и терпит от них душевный вред, должен оставить, бросить их. Сим, может быть, спасешь и их, если придут в чувство, а если не спасешь их, то по крайней мере спасешь себя. Но если будешь продолжать к ним любовь, то погибнешь и ты и они, то есть, все тело.
Речено же бысть: яко иже аще пустит жену свою, да даст ей книгу распустную (Втор. 24, 2).
Моисей повелел, чтобы возненавидевший жену свою развелся с нею, дабы не случилось чего-нибудь худшего, потому что возненавиденная могла быть и убита. Но таковый обязан дать разведенной разводную, которая у них называлась отпускною, так чтобы отпущенная уже не возвращалась к нему и не произошло смуты, когда он стал жить уже с другою.
Аз же глаголю вам: яко всяк отпущаяй жену свою, разве словесе любодейнаго, творит ю прелюбодействовати, и иже пущеницу поймет, прелюбодействует.
Господь не нарушает Моисеева закона, но исправляет его и запрещает мужу ненавидеть свою жену без вины. Если он оставит ее по уважительной причине, то есть, за прелюбодеяние, не подлежит осуждению: а если не за прелюбодеяние, то подлежит суду: потому что тем заставляет ее прелюбодействовать. Но и тот становится прелюбодеем, кто возьмет ее: потому что, если бы никто не взял ее, она, быть может, возвратилась бы к прежнему мужу, и покорилась бы ему. А христианину должно быть миротворцем и для чужих, тем более для своей жены, которую Бог совокупил с ним.
Паки слышасте, яко речено бысть древним: не во лжу кленешися, воздаси же Господеви клятвы твоя.
То есть, когда клянешься, верно исполни то, в чем клянешься Господу: ибо, если нарушишь клятву, будешь осужден.
Аз же глаголю вам не клятися всяко, ни небом, яко престол есть Божий: ни землею, яко подножие есть ногама Его: ни Иерусалимом, яко град есть великаго Царя.
Поелику иудеи слышали от Бога: небо престол мой, земля же подножие ног моих (Ис. 66, 1), то и клялись сими предметами. Но Господь воспрещает им это, впрочем не потому, что небо прекрасно и огромно, а земля полезна, а потому, чтобы не подать повода им к идолопоклонству, поелику эти предметы у клянущихся ими легко могли быть признаны за божество, как это прежде и было.
Ниже главою твоею кленися, яко не можеши власа единаго бела или черна сотворити.
Один Бог клянется Самим Собою, потому что не зависит ни от кого. А мы как можем клясться своею головою, когда не имеем власти? Мы не свои. Если же думаешь, что голова есть твоя собственность, то перемени, если можешь, хоть один волос.
Буди же слово ваше: ей, ей: ни, ни.
Дабы ты не сказал: как же мне поверят? - Он говорит: поверят, если всегда станешь говорить правду, и никогда не будешь божиться: потому что никто так не теряет доверия, как тот, кто часто божится.
Лишше же сею, от неприязни есть.
Божба, кроме: ей и ни, есть дело излишнее и происходит от диавола. Но ты спросишь: ужели и закон Моисеев был худ, когда повелевал клясться? Знай, что в то время божба не составляла худого дела: но божиться после Христа есть дело уже худое, подобно как обрезываться и вообще иудействовать. Сосать грудь младенцу прилично, а мужу непристойно. Мы более не под законом, но под благодатию.
Слышасте, яко речено бысть: око за око, и зуб за зуб (Исх. 21, 24).
Закон из снисхождения допустил право равного возмездия, дабы не обижали друг друга, и дабы обидевший боялся подвергнуться тому же, чему подвергся обиженный.
Аз же глаголю вам не противитися злу: но аще тя кто ударит в десную твою ланиту, обрати ему другую.
Злым называет здесь диавола, действующего посредством человека, показывая сим, что бьющий распаляется диаволом. Итак ужели диаволу не должно противиться? Должно, только не обратными ударами, а терпением, ибо огонь гасится не огнем, а водою. Впрочем не думай, что здесь говорится только об ударе в щеку: нет, но и о всякой другой обиде.
И хотящему судитися с тобою, и ризу твою взяти, отпусти ему и срачицу.
Отдай ему и срачицу, когда поведет тебя в суд, и станет делать тревогу, а не тогда, когда просто будет просить ее у тебя. Под ризою собственно разумеется так называемое у нас исподнее платье, а под срачицею - верхнее платье: впрочем эти названия иногда употребляются одно вместо другого.
И аще кто тя поймет по силе поприще едино, иди с ним два.
Что рассуждать о ризе и срачице, говорит Господь? Самое тело твое отдай, если кто насильно потащит тебя, и сделай для него более, нежели сколько требует.
Просящему у тебе дай: и хотящаго от тебе заяти не отврати.
Враг ли то, друг ли, или неверный просит притом у тебя денег, или другого пособия, дай ему по твоей возможности. В займы же дай не с ростом, но простой заем для пользы ближнего: ибо и во время подзаконное иногда давали в займы без процентов.
Слышасте, яко речено есть: возлюбити искренняго твоего, и возненавидиши врага твоего, Аз же глаголю вам: любите враги вашя.
Достиг верха добродетелей: ибо что выше сего? Но и это не невозможное дело. Моисей и Павел больше себя любили враждовавших против них иудеев, и вообще все святые любили врагов своих, и таким образом получили обетования.
Благословите кленущыя вы, добро творите ненавидящым вас, и молитеся за творящих вам напасть, и изгонящыя вы.
Их должно почитать благодетелями, потому что всякий, кто гонит и обижает нас, уменьшает наше наказание, которому мы должны подвергнуться за грехи. С другой стороны, и Бог весьма вознаградил нас за сие. Вот и доказательство на это:
Яко да будете сынове Отца вашего, иже есть на небесех, яко солнце Свое сияет на злыя и благия, и дождить на праведныя и на неправедныя.
Видишь, какое благо доставляет тебе тот, кто гонит и обижает тебя, если только ты терпишь! Под дождем и солнцем разумеет благодать Святого Духа и учение, поелику Христос на всех изливает благодать и всех поучает. Кто принимает учение, тот живет во свете: так как и тот, кто при солнечном свете зажимает свои глаза, остается во тьме.
Аще бо любите любящих вас, кую мзду имате? не и мытари ли тожде творят?
Вострепещем! мы не походим и на мытарей, если ненавидим и любящих нас!
И аще целуете други вашя токмо, что лишше творите? не и язычницы ли такожде творят? Будите убо вы совершены, якоже Отец ваш небесный совершен есть.
Одних любить, а других ненавидеть есть несовершенство: совершенство же состоит в том, чтобы любить всех. Небесный Отец любит всех и всех призывает ко спасению: нам должно уподобляться Ему.

6

Внемлите милостыни вашея не творити пред человеки, да видими будете ими: аще ли же ни, мзды не имате от Отца вашего, иже есть на небесех.
Возведши к самой высшей добродетели - любви. Господь восстает против славы, которою обыкновенно сопровождаются добрые дела. Заметь, что говорит: внемлите - берегитесь! говорит как бы о каком-нибудь звере лютом. Берегитесь, чтобы он не растерзал вас. Впрочем, если ты творишь дело милосердия и пред человеками, но не с тем, чтобы на тебя смотрели, не будешь осужден, и не потеряешь мзды. Но если делаешь то из тщеславия, то потеряешь награду и будешь осужден, хотя бы делал то и в клети своей: Бог карает, или увенчивает намерение.
Егда убо твориши милостыню, не воструби пред собою, якоже лицемери творят в сонмищах и в стогнах, яко да прославятся от человек.
Говорит так не потому, будто лицемеры носили при себе трубы, но чтобы более опорочить их намерение, так как они желали, чтобы об их милостыне трубили. Лицемеры суть те, которые в сердце своем не то, чем показываются. Так они кажутся милостивыми, но на самом деле не таковы. Они показываются милостивыми, чтоб видели их другие.
Аминь глаголю вам: восприемлют мзду свою.
Их хвалят, и посему они в сем самом получили всю свою награду от людей.
Тебе же творящу милостыню, да не увесть шуйца твоя, что творит десница твоя.
Не с преувеличением сказал так: если, то есть, можно, скрой и от себя самого. Или так: левая рука принимается за тщеславие, а правая - за милостыню. Итак милостыня пусть подается без тщеславия, дабы тщеславие не украло твоей милостыни.
Яко да будет милостыня твоя в тайне: и Отец твой видяй в тайне, Той воздаст тебе яве.
Когда воздаст? Тогда, когда окажутся вся нага и объявлена; тогда наипаче и прославишься ты пред всеми небесными силами и святыми.
И егда молишися, не буди якоже лицемери: яко любят в сонмищах и в стогнах путий стояще молитися, яко да явятся человеком: аминь глаголю вам, яко восприемлют мзду свою.
И сих называет лицемерами, потому что и они только кажутся внимательными к Богу, а на самом деле внимательны к людям, от которых и получают мзду свою.
Ты же, егда молишися, вниди в клеть твою, и затворив двери твоя, помолися Отцу твоему, иже в тайне: и Отец твой видяй в тайне, воздаст тебе яве.
Что же? ужели не должно мне молиться в церкви? Напротив, должно, только с чистым намерением, а не с тем, чтобы то видели люди: потому что не место вредит нам, но внутреннее расположение и цель. Многие и втайне молясь, делают это для того, чтобы нравиться людям.
Молящеся же не лишше глаголите, якоже язычницы.
Многоглаголание есть пустословие, когда например молимся о чем либо земном, - о власти, славе, богатстве. И так ты не будь пустословом, и проси того, что достойно Господа Бога.
Мнят бо, яко во многоглаголании своем услышани будут; не подобитеся убо им.
Не должно совершать молитв, составленных из многочисленных слов, а должно молиться немногими словами, но сердечно и непрестанно.
Весть бо Отец ваш, ихже требуете, прежде прошения вашего.
Молимся не для того, чтобы научить Его, но чтобы самим нам не увлекаться житейскими заботами, получить прощение грехов и великую пользу от собеседования с Ним.
Сице убо молитеся вы. Отче наш, иже еси на небесех.
Иное - обет, и иное - молитва. Обет есть данное Богу обещание, как, например, когда кто обещается воздерживаться от вина, или чего либо иного, или поститься в известное время, или подать что для Бога, и проч., а молитва есть прошение благ. Словом: Отче, показывает тебе, каких ты удостоился благ, сделавшись сыном Божиим. Словом же: на небесех, указал тебе на твое отечество и на отеческий дом: посему, если желаешь иметь Бога отцем, смотри на небо, а не на землю, как бессловесные. Ты не говоришь: Отче мой, а Отче наш: потому что должен смотреть на всех, как на братьев, детей одного Отца.
Да святится имя Твое.
То есть, соделай нас святыми дабы прославлялось имя Твое. Ибо как моими худыми делами Бог хулится, так моими добрыми делами святится, то есть, прославляется, как Святый.
Да приидет царствие Твое
то есть, второе пришествие: ибо человек со спокойною совестию смело молится о пришествии воскресения и суда.
Да будет воля Твоя, яко на небеси и на земли.
Как ангелы, говорит, исполняют волю Твою, так и нам даруй исполнять ее.
Хлеб наш насущный даждь нам днесь.
Насущным называет хлеб тот, который достаточен для сохранения нашего естества в силе. Словом же днесь устраняется забота о завтрашнем дне. И тело Христово есть насущный хлеб, о неосужденном причащении которого нам должно молиться.
И остави нам долги наша, якоже и мы оставляем должником нашим.
Поелику мы грешим и после крещения, то повелевает молиться, дабы оставил нам грехи наши, оставил так, как и мы оставляем другим. Ибо если мы злопамятствуем, Он не оставляет нам. Бог поставляет нас как бы в пример Себе, так что, как мы поступаем с другими, так и Он поступает с нами.
И не введи нас в напасть.
Мы люди слабые, посему не должны ввергать себя искушениям: но если впали в искушение, то должны молиться, чтоб оно не поглотило нас, и чтобы Бог даровал нам помощь и терпение. Ибо только тот вовлекается в бездну напасти, кто побежден, но кто впал в искушение и победил его, тот достоин венцев и славы.
Но избави нас от лукаваго.
Не сказал: от лукавых людей: ибо не они делают нам зло, но лукавый возбуждает их на то, и делает зло и нам и им. Посему не людей, а злых духов нам должно ненавидеть и проклинать.
Яко Твое есть царствие, и сила, и слава, во веки. Аминь.
Здесь ободряет нас: ибо если Отец наш есть Царь, сильный и славный: то при твердой вере мы без сомнения победим лукавого, и впоследствии прославимся, то есть, когда Он будет воздавать всем по делам.
Аще бо отпущаете человеком согрешения их, отпустить и вам Отец ваш небесный.
Опять научает нас быть незлопамятными. Об Отце же напоминает нам, чтобы мы, как дети такого Отца, стыдясь Его, не злобились подобно зверям.
Аще ли не отпущаете человеком согрешения их, ни Отец ваш отпустит вам согрешении ваших.
Благосердый Бог всего более ненавидит безжалостность и зверство, посему и запрещает нам быть таковыми.
Егда же поститеся, не будите якоже лицемери сетующе: помрачают бо лица своя, яко да явятся человеком постящеся; аминь глаголю вам: яко восприемлют мзду свою.
Помрачение лица есть принятие пасмурного вида, то есть, когда кто кажется не тем, каков есть, но притворно принимает скорбный вид.
Ты же постяся помажи главу твою, и лице твое умый: яко да не явишися человеком постяся, но Отцу твоему, иже в тайне: и Отец твой видяй в тайне, воздаст тебе яве.
Помазываться елеем после умовения, у древних было знаком радости: так и ты показывай себя радующимся. Но под елеем разумеется также и милостыня, а под главою нашею - Христос, Которого должно умащать милостынями. А лице умывать, значит душу очищать и чувства омывать слезами.
Не скрывайте себе сокровищ на земли, идеже червь и тля тлит, и идеже татие подкапывают и крадут: скрывайте же себе сокровище на небеси, идеже ни червь, ни тля тлит, и идеже татие не подкапывают, ни крадут.
Изгнавши болезнь тщеславия, напоследок говорит о нестяжании: ибо люди приобретают много имущества для тщеславия. Он показывает тщету земного сокровища, потому что червь и тля портят пищу и одежду, а воры крадут золото и серебро. Потом, дабы кто не сказал: "не все же крадут". Он говорит: хотя бы и ничего подобного не было, но то самое, что предаются заботе о богатстве, есть великое зло и бедствие для души: потому что пекутся о вещах тленных и забывают Бога. Посему и говорит:
Идеже бо есть сокровище ваше, ту будет и сердце ваше. Светильник телу есть око: аще убо будет око твое просто, все тело твое светло будет: аще ли око твое лукаво будет, все тело твое темно будет. Аще убо свет иже в тебе, тма есть, то тма кольми?
То есть, если ты оковал свой ум заботою о богатстве, то ты погасил светильник, омрачил свою душу, потому что как око, когда оно просто, то есть здорово, освещает тело, а когда лукаво, то есть нездорово, оставляет его во тьме: так и ум заботами ослепляется, а при слепоте ума темна бывает и вся душа: ибо ум есть око души.
Никтоже может двема господинома работати.
Двумя господами называет Бога и мамону, потому что они дают противоположные приказания. Мы поставляем в господина себе диавола, исполняя его волю: равно и наше чрево делаем богом: но существенный и истинный Господь наш есть Бог. Не можем мы работать Богу, когда работаем мамоне. Мамона есть всякая неправда, неправда же - диавол.
Любо единаго возлюбит, а другаго возненавидит: или единаго держится, о друзем же нерадити начнет. Не можете Богу работати и мамоне.
Видишь, что для богатого и неправедного невозможно служить Богу: ибо алчность к приобретению имения отвлекает его от Бога.
Сего ради глаголю вам: не пецытеся душею вашею, что ясте, или что пиете: ни телом вашим, во что облечетеся.
Сего ради, - чего? Того ради, что по алчности к имуществу отторгаются от Бога. Душа, будучи бестелесна, не имеет нужды в пище: но Господь говорил таким образом по общему обыкновению, потому что душа, как видим, не может оставаться в теле без питания плоти. Господь не запрещает трудиться, но запрещает совершенно предаваться заботам, прекращая дело духовное и пренебрегая Бога. Вот что запрещается! Должно заниматься земледелием, но особенно нужно заботиться о душе.
Не душа ли больши есть пищи, и тело одежди?
То есть, Кто дал большее, - душу и тело, Тот неужели не даст пищи и одежды?
Воззрите на птицы небесныя, яко не сеют, ни жнут, ни собирают в житницы, и Отец ваш небесный питает их: не вы ли паче лучши их есте?
Господь мог представит в пример Илию, Иоанна, и сказать как они жили, но Он напомнил о птицах, чтобы дать нам почувствовать, что мы неразумнее и их. Бог питает их, вложивши в них естественную смышленость доставить себе пищу.
Ктоже от вас пекийся может приложити возрасту своему лакоть един?
Как бы ты ни заботился, ничего не сделаешь без воли Божией. За чем же мучить себя попусту?
И о одежди что печетеся? смотрите крин сельных, како растут: не труждаются, ни прядут. Глаголю же вам: яко ни Соломон во всей славе своей облечеся, яко един от сих.
Не одними неразумными птицами стыдит нас, но и увядающими кринами. Ибо если Бог так украсил их, хотя в том не было никакой нужды: то не тем ли более удовлетворит нашей нужде в одежде? Вместе с сим показывает, что хотя бы ты весьма заботился, однако не можешь украсить себя так, как крины: ибо и сам мудрейший и изысканнейший Соломон, во все свое царствование, не мог одеваться подобно им.
Аще же сено сельное днесь суще, и утре в пещь вметаемо, Бог тако одевает, не много ли паче вас маловери?
Отсюда научаемся, что не должно заботиться об украшениях, поелику это свойственно тленным цветам, а потому всякий украшающийся есть сено. А вы, говорит, разумные существа, вас Бог составил из тела и души. Все преданные житейским заботам маловерны: ибо, если бы они имели совершенную веру в Бога, не стали бы так много заботиться.
Не пецытеся убо, глаголюще, что ямы, или что пием, или чим одеждемся? Всех бо сих языцы ищут.
Есть не запрещает, но запрещает говорить: что будем есть? как обыкновенно богатые говорят с вечера: что станем есть завтра? Видишь, что Он воспрещает изысканность и роскошь в пище!
Весть бо Отец ваш небесный, яко требуете сих всех, Ищите же прежде царствия Божия и правды Его, и сия вся приложатся вам.
Царствие Божие есть наслаждение благами: но сие наслаждение дается за правду. Итак, кто печется о духовном, тому по щедроте Божией дается кроме сего и телесное.
Не пецытеся убо на утрей, утрений бо собою печется: довлеет дневи злоба его.
Злобою дня называет беспокойство и грусть. Довольно для тебя, что ты беспокоился о нынешнем дне: если же еще станешь заботиться о завтрашнем, то, постоянно заботясь о телесном, когда будешь трудиться для Бога?

7

Не судите да не судими будете.
Господь запрещает не укорять и выговаривать, а осуждать: потому что укорение и выговор служат к пользе, а осуждение клонится к обиде и унижению, особенно же, когда кто либо, имея тяжкие грехи, поносит и осуждает других, имеющих меньшие грехи, за которые будет судить Бог.
Имже бо судом судите, судят вам: и в нюже меру мерите, возмерится вам. Чтоже видиши сучец, иже во оце брата твоего, бервна же, еже есть во оце твоем, не чуеши? Или како речеши брату твоему: остави, изму сучец из очесе твоего? и се бервно во оце твоем. Лицемере, изми первее бервно из очесе твоего, и тогда узриши изъяти сучец из очес брата твоего.
Кто хочет укорять других, тот сам должен быть беспорочен. Ибо если он, имея в своем глазу бревно, имея, то есть, тяжкий грех, будет укорять другого, имеющего сучек: то сделает его бесстыдным: потому что тот, обидевшись, станет также укорять его самого, и таким образом впадет в грех осуждения. Впрочем Господь показывает, что великий грешник и не может хорошо видеть грех брата своего: ибо как он, имея бревно в глазе, увидит другого, легко уязвленного?
Не дадите святая псом: ни пометайте бисер ваших пред свиниями: да не поперут их ногами своими, и сращшеся расторгнут вы.
Псы - неверные, а свиньи - хотя верующие, но ведущие жизнь нечистую. Итак не должно высказывать тайн о Христе неверным, ни светлых и жемчужных слов богословия - нечистым: потому что те, как свиньи, попирают или презирают то, что им говорят, а псы, обратясь, терзают нас, как поступают так называемые философы. Ибо, коль скоро услышат, что распялся Бог, они начинают терзать нас своими умствованиями, говоря, что это невозможно, и в своем высокоумии взнося хулы на Вышнего.
Просите, и дастся вам: ищите, и обрящете: толцыте, и отверзется вам: Всяк бо просяй приемлет и ищай обретает, и толкущему отверзется.
Выше заповедал нам нечто великое и трудное, а здесь показывает, как сие может быть выполняемо, и именно - посредством непрестанной молитвы: не сказал - просите один раз, но - просите, то есть, непрестанно. Потом подтверждает слова свои примером человеческим, как бы так говоря: кто усердно ищет чего-либо, тот обыкновенно находит искомое, и кто стоя у дверей, непрестанно стучится в них и дожидается с терпением, тому когда-нибудь непременно отворят: так думай и о духовном прошении.
Или кто есть от вас человек, егоже аще воспросит сын его хлеба, еда камень подаст ему? Или аще рыбы просит, еда змию подаст ему!
Представляя в пример то, как и чего дети с успехом выпрашивают у своих родителей, Господь учит нас, что и у Отца Небесного должно также просить постоянно и только полезного. "Вы сами, говорит видите, как ваши дети просят у вас полезного, на примере хлеба, рыбы, и в том случае, когда они просят именно полезного, вы даете им, противного же тому не даете, хотя и просят: так точно и вы ищите духовного, а не плотского".
Аще убо вы лукави суще, умеете даяния блага даяти чадом вашым, кольми паче Отец ваш небесный даст блага просящим у Него.
Называет людей лукавыми, по сравнению их с Богом: поелику природа наша, как создание Божие, добра. Только по собственной воле мы стали лукавыми, и остаемся лукавыми вопреки неизреченной Божией благостыни.
Вся убо, елика аще хощете, да творят вам человецы, тако и вы творите им: се бо есть закон и пророцы.
Здесь показывает нам кратчайший путь к добродетели: поелику мы, как люди, по себе знаем, что должны делать другим. Так, если хочешь, чтобы тебе благотворили, сам благотвори: если хочешь, чтобы тебя любили враги, люби сам врагов: если хочешь, чтобы тебе никто не досаждал, не досаждай и ты никому: если хочешь, чтобы тебя все любили, и ты люби всех. Вообще, чего не любишь сам, того не делай другим: в сем случае и закон Божий и пророки говорят тоже, что повелевает нам и закон естественный,
Внидите узкими враты: яко пространна врата и широкий путь вводяй в пагубу, и мнози суть входящии им
Узкими вратами называет искушения, как произвольные, например пост, бдение, вольную нищету, странничество и другие, так и непроизвольные, каковы узы, гонения, лишение имения, славы, детей, болезнь, раны, и прочее, что Иов и не хотя потерпел. Как человек тучный или с большею ношею не может пройти узким местом, так и сластолюбивый или богатый. А идут широким путем. Вместе словами - врата и путь показывает и то, что как теснота временна, так и широта скоро переходима. Ибо кто терпит обиды, тот как бы проходит только сквозь некоторые ворота: равно и сластолюбивый, предаваясь сластолюбию, проходить как бы только некоторый путь. Но как то и другое временно, то выбирай лучшее.
Что узкая врата, и тесный путь вводяй в живот, и мало их есть, иже обретают его!
Слово - что - означает удивление. Господь дивится: - "ах, как узки врата"! то есть, как прискорбна добродетель!
Вопрос: как же в другом месте Он говорит: бремя мое легко!
Ответ: (бремя Его легко) по причине будущих воздаяний 2.
Внемлите же от лживых пророк, иже приходят к вам во одеждах овчих, внутрь же суть волцы хищницы. От плод их познаете их.
Еретики обыкновенно бывают хитры и притворны: посему говорит: внемлите (будьте осторожны). Они предлагают сладкие речи и являют по видимому житие честное, между тем внутри или в сердце их скрывается уда. Под овчею одеждою разумеется и та кротость, какою пользуется некоторые лицемеры для того, чтобы обласкать и обольстить. Они узнаются по плодам своим, то есть по делам и жизни. Хотя бы они (для других) на время и скрывались, но для внимательных всегда бывают явны.
Еда объемлют от терния грозды, или от репия смоквы? Тако всяко древо доброе плоды добры творит: а злое древо плоды злы творит.
Лицемеры суть терние и репьи, - терние, потому что уязвляют тайно: репьи, - как хитрые и находчивые. Под злым же, то есть, поврежденным древом, разумеется всякий, кого растлевает изнеженная и распутная жизнь, кто имеет дела лукавые и смрадные, неприятные Богу.
Не может древо добро плоды злы творити, ни древо зло плоды добры творити.
Пока, то есть, оно зло или испорчено, не может: если же переменится и освободится от порчи, может приносить добрые плоды: потому что всякий человек от своей воли бывает или худ или добр. Заметь же, - Господь не сказал: никогда не будет в состоянии приносить добрые плоды, но только дотоле, пока испорчено.
Всяко убо древо, еже не творит плода добра, посекают е, и во огнь вметают. Темже убо от плод их познаете их.
Это направляет противу иудеев, как и Иоанн говорит им тоже (выше гл. 3, ст. 10). Человека сравнивает с древом, поелику, если захочет, может быть привит от бесплодного греха к добродетели, подобно как прививают бесплодное дерево, чтобы было плодоносно.
Не всяк глаголяй Ми, Господи, Господи, внидет в царствие небесное: но творяй волю Отца Моего, иже есть на небесех.
Здесь словами - не всяк глаголяй Ми, Господи, Господи, - объявляет Себя Богом. Далее, словами: творяй волю, научает нас, что ежели мы будем иметь веру без дел, не получим от того никакой пользы: ибо не сказал: сотворивший волю однократно, но - творящий оную до самой смерти. Не сказал притом - волю Мою, дабы не соблазнить слушателей, но - волю Отца Моего, хотя нет сомнения, что воля у Отца и Сына одна.
Мнози рекут Мне в он день: Господи, Господи, не в Твое ли имя пророчествовахом, и Твоим именем бесы изгонихом, и Твоим именем силы многи сотворихом? И тогда исповем им: яко николиже знах вас, отъидите от Мене делающии беззаконие.
В начале проповеди многие изгоняли бесов, хотя были между ними и недостойные, и демоны обращались в бегство собственно от имени Иисуса. Благодать действует и чрез недостойных, так как мы например освящаемся и чрез недостойных священников: и Иуда творил чудеса, и сыны Скевы. Что же касается до слов: николиже знах вас, то это значит: Я не любил вас за лукавое сердце ваше и тогда, когда вы именем Моим творили чудеса: знанием здесь называется любовь.
Всяк убо, иже слышит словеса Моя сия, и творит я, уподоблю его мужу мудру, иже созда храмину свою на камени: и сниде дождь, и приидоша реки, и возвеяша ветри, и нападоша на храмини ту, и не падеся: основана бо бе на намеки.
Без Бога добродетель не может быть совершаема: посему говорит: уподоблю его мужу мудру. Камень есть Христос, а дом - душа: итак кто устроит душу свою в делании заповедей Христовых, того не могут сокрушить ни дождь, то есть, падший с неба диавол, ни реки, то есть, вредные люди, размножающиеся от сего дождя, ни ветры, или духи лукавые, ни вообще все искушения.
И всяк слышай словеса Моя сия, и не творя их, уподобится мужу уродиву, иже созда храмину свою на песце: и сниде дождь, и приидоша реки, и возвеяша ветри и опрошася храмине той, и падеся: и бе разрушение ея велие.
Не сказал: уподоблю его, но - сам собою уподобится неразумному тот, кто верует, но дел не творит. Такой человек строит на песке, то есть, на непрочном основании: посему от искушений он и падает. Когда опрется, то есть, устремится на него искушение, он падает падением великим. Из неверных никто не падает, потому что они и так уже всегда лежат на земле: если падает, то верующий. От того-то и падение бывает великое, что он падает, будучи христианином.
И бысть, егда сконча Иисус словеса сия, дивляхуся народи о учении Его: бе бо уча их яко власть имея, и. не яко книжницы (и фарисее).
Дивились не начальники (ибо как они могли дивиться, когда завидовали Ему?), но дивился незлобивый простой народ: дивились же не красоте речей, но свободе и важности Христа, Который показывал Себя важнее самих пророков: ибо те говорили: сия глаголет Господь, а Христос, как Бог, говорил: Аз глаголю вам.

8

Сшедшу же Ему с горы, в след Его идяху народи мнози: И се прокажен пришед кланяшеся Ему, глаголя: Господи, аще хощеши, можеши мя очистити.
Рассудительный прокаженный, чтоб не воспрепятствовать учению, не взошел на гору. Но когда Христос сошел с горы, он поклонился Ему и показал великую веру: он не сказал: "если помолишься Богу, можешь меня очистить", но - "если хочешь". Посему:
и простер руку Иисус, коснуся ему, глаголя: хощу, очистися и абие очистися ему проказа, И глагола ему Иисус: виждь, никомуже повеждь: но шед покажися иереови, и принеси дар, его же повеле в законе Моисей, во свидетельство им.
Христос прикоснулся к прокаженному, чтобы показать, что Он не связан законом, запрещающим прикасаться к прокаженному, но что Он, напротив, Господь его: что для чистого нет ничего нечистого, и что святая плоть Его сообщает освящение. Впрочем, убегая славы, повелевает прокаженному никому не сказывать, что Христос очистил его, но показаться священнику: потому что, если бы священник не объявил прокаженного чистым, то, по иудейскому закону, ему должно было бы оставаться вне города. При сем, во свидетельство иудеям, Христос велит принести дар, как бы так говоря: когда Меня станут обвинять, как нарушителя закона, ты будешь свидетелем против сего: потому что приказываю тебе принести, что предписывается законом (Лев. 13, 46. 14, 2. 4, 10).
Вшедшу же Ему в Капернаум, приступи к Нему сотник, моля Его, и глаголя.
И сотник сей также не взошел на гору, дабы не прервать учения. Это тот же сотник, о котором говорит Ев. Лука (Лк. 7, 2). Хотя Лука говорит, что он послал к Иисусу иудейских старцев: но это не противоречит словам Ев. Матфея, который говорит, что сотник пришел сам. Дело было, вероятно, так, что сначала он послал других, а потом, когда возвысилась опасность смерти, пошел он сам, к сказал:
Господи, отрок мой лежит в дому разслаблен люте стражда. И глагола ему Иисус: Аз пришед исцелю его.
Сотник не принес слуги на одре, веруя, что (Христос) может исцелить его и заочно.
И, посему,
отвещав сотник, рече (Ему): Господи, несмь достоин да под кров мой внидеши, но токмо рци слово, и исцелеет отрок мой. Ибо аз человек есмь под властию, имый под собою воины: и глаголю сему: иди, и идет, и другому: прииди, и приходит, и рабу моему: сотвори сие, и сотворит. Слышав же Иисус, удивися, и рече грядущим по Нем: аминь глаголю вам: ни во Исраили толики веры обретох.
Если я, говорит, будучи сам раб царя земного, повелеваю подчиненным мне воинам: то Ты тем более можешь повелевать смерти и болезням, так чтоб они одного оставили и обратились на другого: ибо телесные болезни суть воины и мстители у Бога. Вот почему Христос удивляется и говорит: Я и в израильтянах не нашел такой веры, как в этом язычнике. Иные же толкуют эти слова так: знаменитый между ветхозаветными патриархами Иаков, увидев досягающую до неба лествицу, по которой ангелы Божии восходили и нисходили, признал, что Бог находится только на известном месте, а не везде: ибо сказал: яко есть Господь на месте сем, аз же неведях. И еще: яко страшно место сие, несть сие, но дом Божий. Удивляется же Господь вере язычника, как весьма великой, и говорит: ни во Исраили толики веры обретох, то есть, в Иакове, какую в нем: ибо Иаков думал, что Бог есть только на месте том, а сей признал Меня вездесущим и всемогущим, и сказал: токмо рцы слово, и исцелеет отрок мой.
Глаголю же вам: яко мнози от восток и запад приидут, и возлягут со Авраамом, и Исааком и Иаковом во царствии небеснем: сынове же царствия изгнани, будут во тму кромешнюю: ту будет плач и скрежет зубом.
Не сказал, что многие язычники возлягут, дабы не оскорбить иудеев: но сказал прикрытно - от восток и запад. Об Аврааме упомянул для того, чтобы показать, что Он не противник ветхого завета, в котором жил Авраам. Названием внешней тьмы показал, что есть и внутренняя тьма, легчайшая первой: ибо есть степени и в муках. Иудеев называет сынами царствия, поелику им даны были обетования: сын Мой, сказано, первенец Исраиль (Исх. 4, 22)!
И рече Иисус сотнику: иди, и якоже веровал еси, буди тебе: и исцеле отрок его в той час.
Сотник, в тот же час возвратясь в дом свой, нашел слугу своего здоровым. Исцелив словом. Господь показал, что истинны слова Его и об иудеях: изгнани будут.
И пришед Иисус в дом Петров, виде тещу его лежащу, и огнем жегому, и прикоснуся руце ея, и остави ю огнь: и воста, и служаше Ему.
Вошел в дом Петра для того, чтобы вкусить пищи: прикосновением же к руке тещи Петровой не только погасил огонь горячки, но и доставил сей жене совершенное здоровье, так что возвратились ее силы, и она в силах была служить Ему. И мы знаем, что для больных, очень обессилевших, много нужно времени, чтобы снова окрепнуть в силах. Другие Евангелисты говорят, что Христос исцелил Петрову тещу, по просьбе о том, но Матфей, для краткости, опустил это. Я уже говорил тебе и в начале, что иной из них упоминает о том, о чем другой умалчивает. При сем ты заметь также, что брак нимало не препятствует добродетели: ибо и верховный апостол имел тещу.
Позде же бывшу, приведоша к Нему бесны многи, и изгна духи словом, и вся болящыя исцели: да сбудется реченное Исаием пророком глаголющим: той недуги наша прият, и болезни понесе (Ис. 53, 4).
Недужных привели к Нему вечером, не во время: но Он, как человеколюбец, исцелил всех. Затем, чтобы ты не усомнился, как Он мог в короткое время исцелить столько болезней, Евангелист приводит в свидетеля Исаию. Хотя пророк говорит о грехах, но Матфей приложил его слова и к болезням, так как большая часть их рождаются от грехов.
Видев же Иисус многи народы окрест Себе, повеле учеником ити на он пол.
Ибо не был Он славолюбив, а вместе хотел уклониться и от зависти иудеев.
И приступль един книжник, рече Ему: учителю, иду по Тебе, аможе аще идеши. Глагола ему Иисус: лиси язвины имут, и птицы небесныя гнезда: Сын же человеческий не имать где главы подклонити.
Книжником называет законоведца. Видя многие знамения, он подумал, что Иисус получает от того прибыль: посему старается сделаться последователем Его, чтоб и самому получать. Но Христос, видя его намерение, сказал как бы так: следуя за Мною, ты надеешься сделаться богатым: но не видишь ли, что Я не имею даже дома? таков же должен быть и последователь мой. Он сказал это с тем, чтобы убедить его последовать за Собою, переменив намерение: но он удаляется от Него. Некоторые под лисицами и птицами разумеют демонов, которые названы так по их лукавству и действию в воздушной области. По сему разумению, Христос как бы так говорил книжнику: в тебе живут демоны; посему не нахожу в душе твоей обители для Себя.
Другий же от ученик Его рече Ему: Господи, повели ми прежде ити, и погребсти отца моего. Иисус же рече ему: гряди по Мне, и остави мертвых погребсти своя мертвецы.
Кто предает себя Богу, тот не должен обращаться опять к житейскому. Конечно, должно почитать и родителей, но Бога надлежит предпочитать им. Отец же ученика сего был еще и неверный, как это видно из слов: остави мертвым, то есть неверным, погребсти своя мертвецы. Если же сему не позволено было похоронить и отца: то горе тем, которые, поступив в монашество, возвращаются к мирским делам.
И влезшу Ему в корабль, по Нем идоша ученицы Его. И се трус велик бысть в мори, якоже кораблю покрыватися волнами: той же спаше.
Господь взял с Собою в корабль учеников, дабы они видели чудо. Попускает им быть в опасности от бури для того, чтобы с одной стороны приготовлялись к искушениям, а с другой, увидев чудо, тем более веровали. Он спит с той целью, чтобы ученики Его пришли в страх, сознали свою немощь и обратились к Нему с молитвою. Посему Евангелист говорит:
И пришедше ученицы Его возбудиша Его, глаголюще: Господи, спаси ны, погибаем. И глагола им: что страшливи есте маловери?
Не называет их неверными, а маловерными, потому что, когда сказали: Господи, спаси ны, они показали в сем веру, но слово - погибаем - уже не было от веры. Им не нужно было бояться, когда Он плыл вместе с ними. Заметь, что, укоряя их в маловерии. Господь дает знать, что маловерие привлекает опасности. Посему сперва Он утишил их душевное волнение, а потом и морское.
Тогда востав запрети ветром и морю, и бысть тишина велия. Человецы же чудишася, глаголюще: кто есть Сей, яко и ветри и море послушают Его!
Дивились потому, что по виду Он был человек, но дела Его были божественные. Под удивляющимися человеками разумеются ученики, поелику никого еще не было с ними. Говорили же они: кто есть Сей, потому что не уверились, кто Он.
И пришедшу Ему на он пол в страну гергесинскую, сретоста Его два бесна.
Между тем как находившиеся в корабле ученики недоумевали, кто есть Сей, яко и ветри и море послушают Его, - являются проповедниками демоны. Так как Марк и Лука говорят об одном бесноватом, имевшем легион бесов: то надобно думать, что один из двух (и именно тот, о котором говорят Марк и Лука) был страшнее другого. Христос Сам подошел к ним, поелику к таким страшным людям никто не осмеливался приступить или привести их к Нему.
От гробов исходяща, люта зело, яко не мощи никому минути путем тем.
Живя в гробах, демоны хотели утвердить мысль, будто души умерших делаются демонами. Но да не будет сего и в мысли у кого либо: потому что душа по разлучении с телом уже не блуждает по сему свету, но души праведных покоятся в руце Божией, равно и души грешных также отводятся отсюда в свои места, как, например, душа богатого.
И се возописта, глаголюще: что нам и Тебе, Иисусе Сыне Божий? пришел еси семо прежде времене мучити нас.
Обнаружив сперва неприязнь ко Христу, потом провозглашают Его Сыном Божиим. Мучением называют они непозволение им мучить людей: а выражение - прежде времене - понимай так, что демоны думали, будто Христос, не терпя чрезмерной их злобы, не станет отлагать времени казнить их, чего впрочем не случилось, ибо им предоставлено враждовать на нас до кончины века.
Бяше же далече от нею стадо свиний много пасомо, Беси же моляху Его, глаголюще: аще изгониши ны, повели нам ити в стадо свиное: И рече им: идите; они же изшедше идоша в стадо свиное.
Лукавые демоны домогаются погублением свиней огорчить хозяев их, чтоб они не приняли Христа. А Христос снисходит к демонам для того, чтобы показать, какую злобу питают они к людям, - так что, если бы имели власть и не были возбраняемы, хуже бы поступили с нами, чем с свиньями. Господь сохраняет бесноватых, дабы не умертвили сами себя.
И се (абие) устремися стадо все по брегу в море, и утопоша в водах. Пасущии же бежаша, и шедше во град возвестиша вся, и о бесною. И се весь град изыде в сретение Иисусови: и видевше Его, молиша, яко дабы прешел от предел их.
Просят Его о сем, жалея свиней и опасаясь потерпеть еще что либо большее. Познай из сего, что где свинская жизнь, там живет не Христос, а живут демоны.

9

И влез в корабль, прейде, и прииде в свой град. И се принесоша Ему разслабленна (жилами), на одре лежаща.
Своим городом называет Капернаум, ибо Христос жил там. Родился Он в Вифлееме, в Назарете воспитался, а Капернаум был всегдашним местом Его жительства. Расслабленный сей не тот, о котором говорит Ев. Иоанн (Ин. 5, 5), потому что последний лежал при овчих воротах в Иерусалиме, а первый в Капериауме; тот не имел человека, а сего несли четверо, как говорит Марк (Мк. 2, 3), и притом спустили сквозь кровлю, о чем впрочем Матфей умолчал.
И видев Иисус веру их
- веру, то есть, или принесших расслабленного, так как Он часто чудодействовал и ради приносящих или же - вместе и веру его самого.
Рече разслабленному: дерзай чадо, отпущаются ти греси твои.
Называет чадом, - или как создание Божие, или за веру его. Желая же показать, что главная причина расслабления были грехи, сначала отпускает грехи, а потом исцеляет от недуга и тело.
И се нецыи от книжник реша в себе: сей хулит. И видев Иисус помышления их, рече: вскую вы мыслите лукавая в сердцах своих? Что бо есть удобее рещи, отпущаются ти греси, или рещи: востани и ходи?
Тем, что знает помышления их. Он показывает Себя Богом. Ибо никто иной не знает помышлений. Обличает же их, как бы так говоря: вы почитаете Меня богохульником за то, что присваиваю Себе право отпускать грехи, что подлинно великое дело. Вы думаете, что Я прибегаю к сему для того, чтобы не быть обличенным во лжи: но Я исцелением тела удостоверю вас и в исцелении души, - делом легчайшим, но почитающимся у вас труднейшим, докажу и отпущение грехов, которое на самом деле важнее и труднее, а только вам кажется легчайшим потому, что оно невидимо.
Но да увесте, яко власть имать Сын человеческий на земли отпущати грехи: (тогда глагола разслабленному:) востани, возми твой одр, и иди в дом твой. И востав взем одр свой, иде в дом свой. Видевше же народи чудишася, и прославиша Бога, давшаго власть таковую человеком.
Повелел ему нести одр свой, дабы не почли случившегося мечтою, и дабы чудо видел вместе и народ, который почитал Христа простым человеком, хотя и большим всех.
И преходя Иисус оттуду, виде человека седяща на мытнице, Матфеа глаголема, и глагола ему: по Мне гряди. И востав по Нем иде.
Призвал его не в одно время с Петром и Иоанном, но когда увидел в нем готовность веровать. Так и Павла призвал после, когда, то есть, было благовременно. Ты же подивись Евангелисту, который так откровенно обличает свою жизнь, тогда как прочие скрыли самое имя его, назвав именем Левия. А что он обращен одним словом, это было дело Божие.
И бысть Ему возлежащу в дому, и се мнози мытари и грешницы пришедше возлежаху со Иисусом и со ученики Его. И видевше фарисее, глаголаху учеником Его: почто с мытари и грешники учитель ваш яст и пиет?
В великой радости по случаю посещения Христова, Матфей созвал мытарей - друзей своих, и Христос, для пользы их, ел вместе с ними, хотя за это и порицали Его. Так фарисеи, желая отвлечь от Него учеников, осуждали сие общение в пище с мытарями.
Иисус же слышав рече им: не требуют здравии врача, но болящии. Шедше же научитеся, что есть? милости хощу, а не жертвы. Не приидох бо призвати праведники, но грешники на покаяние.
Я пришел ныне, говорит, не как Судия, но как врач: посему терплю и смрад. Говоря же: шедше научитеся, обличает их еще и как невежд: вы, говорит, доныне не научились, так хотя теперь подите и узнайте, что милосердие к грешникам для Бога приятнее жертвы.
Не приидох призвати праведники
- говорит в укор им, то есть: Я пришел призвать не вас оправдывающих самих себя, тогда как нет ни одного человека праведного. Я пришел призвать грешников, впрочем не с тем, чтобы оставались грешниками, а чтобы покаялись.
Тогда приступиша к Нему ученицы Иоанновы, глаголюще: почто мы и фарисеи постимся много, ученицы же Твоя не постятся?
Ученики Иоанна укоряли Христа в несоблюдении поста из зависти к славе Его. Не смея сказать прямо Христу: для чего Ты не постишься, они говорят: почто ученицы Твои не постятся. Вероятно, они недоумевали, каким образом без подвижничества Он может побеждать страсти, чего Иоанн не мог сделать. А того, что Иоанн был простой человек, и праведен стал по причине подвигов добродетели, Христос же - Бог, и Сам весь добродетель, они не хотели знать.
И рече им Иисус: еда могут сынове брачнии плакати, елико время с ними есть жених? Приидут же дние, егда отъимется от них жених, и тогда постятся.
Настоящее время, говорит, то есть, пока Я нахожусь с моими учениками, есть время радости: женихом называет Он Себя самого, как обручающий Себе новый сонм, вместо умершей древней синагоги. Сынами брачными называет апостолов. Будет, говорит, время, когда Я пострадаю и вознесусь, тогда они, подвергаясь гонениям, будут поститься, будут в алчбе и жажде. А чтобы показать, как слабы были тогда ученики Его, Он присовокупляет:
Никтоже бо приставляет приставления плата не белена ризе ветсе: возмет бо кончину свою от ризы, и горша дира будет. Ниже вливают вина нова в мехи ветхи: аще ли же ни, то просадятся меси, и вино пролиется, и меси погибнут: но вливают вино ново в мехи новы, и обое соблюдется.
Ученики, говорит, еще не так крепки, чтобы можно было налагать на них тяжкие заповеди, но еще требуют снисхождения и легкого времени. Говоря это, Он давал урок и ученикам, дабы и они, когда будут учить вселенную, снисходили, и с первого раза не налагали тяжких заповедей. Новая, суровая заплата и новое вино означают пост, а старая одежда и старые мехи - слабость учеников.
Сия Ему глаголющу к ним, се князь некий пришед кланяшеся Ему, глаголя: яко дщи моя ныне умре: но пришед возложи на ню руку, и оживет. И востав Иисус по нем иде и ученицы Его.
Видно, и этот имел веру, только не большую, потому что просил Иисуса не слово только сказать, как говорил сотник, но и придти и возложить руку. Он говорил, что дочь его уже умре, тогда как, по сказанию Луки, она еще не умирала. Так говорит он или гадательно, потому что оставил ее при последнем издыхании, или чтобы преувеличением беды побудить Христа к милосердию, то есть, скорее идти и не презреть его.
И се жена кровоточива дванадесяте лет, приступльши созади, прикоснуся воскрилию ризы Его. Глаголаше бо в себе, аще токмо прикоснуся ризе Его, спасена буду. Иисус же обращся и видев ю, рече: дерзай дщи, вера твоя спасе тя. И спасена бысть жена от часа того.
Будучи нечиста, по своей болезни, эта женщина не смела подойти явно, из опасения, чтобы не воспрепятствовали ей. Впрочем, скрываясь от людей, она была уверена, что получит исцеление, если только прикоснется к краю одежды Его, который здесь разумеется под воскрилием. Но Спаситель обнаруживает ее не для того, чтоб искал славы, а чтобы обнаружить веру ее для нашей пользы и для возвышения веры в начальнике синагоги. Дерзай, говорит Он ей, потому что она оробела, как похитительница дара: дщерию же называет ее, как верную. Показывает также, что если бы она не имела веры, не получила бы и благодати, хотя одежды Его и святы. Сказывают, что эта жена устроила каменное изображение Спасителя, во весь рост Его, и что у ног сего изображения росла трава, помогавшая кровоточивым женам. Во время Юлиана нечестивцы разбили это изображение.
И пришед Иисус в дом княжь, и видев сопцы и народ молвящ, глагола им: отъидите: не умре бо девица, но спит, и ругахуся Ему.
Поелику девица не была еще за мужем, то, по закону, оплакивали ее брачными свирелями. Христос говорит, что она спит, потому что для Него, могущего воскресить ее, смерть была не более, как сон. Не дивись, что смеялись над Ним: этим они более свидетельствуют о чуде, - что, то есть. Он воскресил действительно умершую. Смерть девицы была признана всеми, чтобы никто не мог сказать, что с нею только случился сильный болезненных припадок, или просто обморок.
Егда же изгнан бысть народ, вшед ят ю за руку: и воста девица. И изыде весть сия по всей земли той.
Где народ и молва, там Иисус не творит чудес, научая тем и нас совершать все духовное не иначе, как в безмолвии. Он берет девицу за руку, чтобы сообщить ей силу. Если и тебе случится быть умерщвлену грехами, то и ты воскреснешь, когда Он возьмет тебя за руку при деятельности, изгнав из тебя толпу нечистых страстей и сует житейских.
И преходящу оттуду Иисусови, по Нем идоста два слепца, зовуща и глаголюща: помилуй ны (Иисусе) Сыне Давидов.
Как Богу, слепцы говорили Ему: помилуй ны, а как человеку, - взывали: Сыне Давидов: ибо всем иудеям было известно, что Мессия произойдет от племени Давидова.
Пришедшу же Ему в дом, приступиста к Нему слепца, и глагола има Иисус: веруета ли, яко могу сие сотворити? глаголаста Ему: ей. Господи.
Заставляет слепцов идти за Собою до самого дому, - потому что хотел обнаружить твердость из веры и обличить иудеев. А чтобы показать, что все зависит от веры, спрашивает их, веруют ли они.
Тогда прикоснуся очию их глаголя: по вере ваю буди вама. И отверзостася очи има.
Исцеляет их в доме, наедине, чуждаясь славы. Он всюду дает нам уроки смиренномудрия.
И запрети има Иисус, глаголя: блюдита, да никтоже увесть. Она же изшедша прослависта Его по всей земли той.
Видишь ли смирение Христа? как запрещает Он разглашать о Себе! Но они разгласили, впрочем не по ослушанию, но по чувству благодарности. Ежели в иных случаях оказывается, что Христос говорил: иди и поведай славу Божию (Лк. 8, 39); то здесь нет нимало противоречия. Он хочет, чтоб о Нем не говорили ничего, но проповедовали славу Божию.
Тема же исходящема, се приведоша к Нему человека нема беснуема. И изгнану бесу, проглагола немый.
Эта немота была не естественная, но от демона: посему и приводят его другие: сам по себе не мог он просить, потому что демон связал ему язык. По этой причине Христос не требует у него веры, но тотчас врачует его, изгнав отнявшего у него язык демона.
И дивишася народи, глаголюще: яко николиже явися тако во Исраили.
Удивленный народ ставит Христа выше пророков и патриархов, ибо Он исцелял со властью, а не так, как те - по молитве. Но посмотрим и на фарисеев, что говорят.
Фарисее же глаголаху, о князе бесовстем изгонит бесы.
- Слова крайнего безумия! ибо никакой демон не изгоняет демона. Положим впрочем, что Он изгонял демонов, как слуга князя демонского, или посредством магии: как же Он исцелял болезни, отпускал грехи и проповедовал царство Божие? Демон поступает напротив: он производит болезни и отвращает от Бога.
И прохождаше Иисус грады вся и веси, уча на сонмищах их и проповедая Евангелие царствия, и целя всяк недуг и всяку язю в людех.
Будучи человеколюбив, Господь не дожидается, когда придут к Нему, но Сам ходил всюду, чтобы никто не имел причины оправдываться и говорить, что никто не приходил учить нас. Он привлекает их и делом и словом, - уча и чудодействуя.
Видев же народы, милосердова о них, яко бяху смятени и отвержени, яко овцы не имущыя пастыря.
Люди были смятени, то есть, в замешательстве от глада слова учения, и отвержени, то есть, рассеяны, как овцы не имеющие пастыря, который бы заботился о них. Они не имели пастыря, поелику начальники их не только не исправляли, но еще развращали их: между тем как истинному пастырю свойственно радеть пастве и полагать за нее свою душу.
Тогда глагола учеником: жатва убо многа, делателей же мало. Молитеся убо господину жатвы, яко да изведет делатели на жатву свою.
Жатвою называет народ, требующий попечения, а делателями тех, которые должны учить, но которых тогда не было во Израили. Господин же жатвы есть Сам Христос, как Господь пророков и апостолов. Это видно из того, что Он поставил двенадцать апостолов, и не испросив от Бога. Вот слушай!

10

И призва обанадесять ученики своя, даде им власть на дусех нечистых, яко да изгонят их, и целити всяк недуг, и всяку болезнь.
Избираются двенадцать учеников, по числу двенадцати колен израилевых. Ибо к ним Он послал их прежде, хотя и мало их было, так как и вообще мало таких, которые идут тесным путем. Дал Он им силу чудотворений, дабы, удивляя чудесами, они приобретали внимательных своему учению слушателей.
Дванадесятих же апостолов имена суть сия: первый, Симон, иже нарицается Петр, и. Андрей брат его.
Евангелист исчисляет имена апостолов ради лжеапостолов. Наперед поставляет он Петра и Андрея, поелику они и призваны прежде других. Потом из сынов Зеведеевых Иакова поставляет прежде Иоанна. Потому что он исчисляет апостолов не по достоинству их, но просто, как пришлось. Он говорит:
Иаков Зеведеев и Иоанн брат его; Филипп и Варфоломей; Фома и Матфей мытарь; Иаков Алфеев и Леввей, нареченный Фаддей; Симон Кананит и Иуда Искариотский, иже и предаде Его.
Заметь смирение Матфея: себя поставил он после Фомы, а когда дошел до Иуды, не сказал: "этот злодей, этот враг Божий", но назвал Искариотом, по его отечеству, ибо был и другой Иуда, называвшийся Леввеем и Фаддеем. Таким образом были, как два Иакова, один - Зеведеев, другой - Алфеев: так и два Иуды, Иуда Фаддей и Иуда предатель. Симонов же было трое, именно: Петр, Кананит и предатель, ибо Иуда Искариотский назывался и Симоном.
Сия обанадесять посла Иисус, заповеда им, глаголя: на путь язык не идите, и во град Самарянский не внидете. Идите же паче ко овцам погибшым дому Исраилева. Ходяще же проповедуйте глаголюще, яко приближися царствие небесное.
Сия, говорит: кого? рыбарей, простецов, мытарей. Посылает их прежде к иудеям, дабы иудеи не имели повода говорить: мы иудеи не уверовали потому, что они посланы к язычникам. Так Он делает иудеев безответными. Самарян ставит рядом с язычниками, поелику они только жили в Иудее, а были Вавилоняне, и не принимали пророков, а только пять книг Моисеевых, то есть, книгу Бытия, Исход, Левит, Числ и Второзаконие. Под царством небесным разумей будущее блаженство. Господь вооружает апостолов чудесами, говоря:
Болящыя исцеляйте, прокаженныя очищайте, мертвыя воскрешайте, бесы изгоняйте. Туне приясте, туне дадите.
Ничто так не прилично учителю, как смирение и нестяжание. Посему эти два качества и выставляет на вид, когда говорит: туне приясте, туне дадите. Не превозноситесь тем, что имеете такие блага и раздаете их: ибо вы получили их даром, по благодати. Но с смиренномудрием соединяйте также и нестяжание: туне, говорит, дадите. А чтобы совершенно исторгнуть корень всех зол, говорит:
Не стяжите злата, ни сребра, ни меди при поясех ваших, ни пиры в путь, ни двою ризу, ни сапог, ни жезла. Достоин бо есть делатель мзды своея.
Приготовляет их к самому строгому образу жизни, посему запрещает им всякое попечение об излишестве и всякую заботу, не позволяет носить даже жезла. Это верх нестяжания и сильное побуждение верить учителю нестяжания. Потом, чтобы не сказали: "чем же будем питаться", - говорит достоин есть делатель мзды своея, то есть, будете питаться от учеников своих: они обязаны доставлять вам это, как делателям. Впрочем достоин, сказал, мзды, то есть пищи, а не роскошного стола: ибо учителям не должно насыщаться, как тельцам упитанным, а есть столько, сколько нужно для поддержания жизни.
В оньже аще (колиждо) град или весь внидете, испытайте, кто в нем достоин есть: и ту пребудите, дондеже изыдете.
Не ко всем велит входить, дабы, сообщаясь с недостойными, не навлекли на себя нарекания: если же станут ходить к одним достойным, то, конечно, будут и пропитываемы ими. Далее повелевает пребывать, а не бродить из дома в дом, дабы не стали говорить об них, как о чревоугодниках, и дабы не подвергли оскорблению тех, которые примут их в первый раз.
Входяще же в дом, целуйте его, глаголюще: мир дому сему, И аще убо будет дом достоин, приидет мир ваш нань: аще ли же не будет достоин, мир ваш к вам возвратится.
Под целованием и миром разумей благословение, которое обыкновенно остается на одних достойных. Познай же отсюда, что главным образом дела наши доставляют нам благословение.
И иже аще не приимет вас, ниже послушает словес ваших, исходяще из дому, или из града того, оттрясите прах ног ваших. Аминь глаголю вам: отраднее будет земли Содомстей и Гоморрстей в день судный, неже граду тому.
Они должны были, по воле Его, стрясать пыль в знак того, что там ничего не взяли по причине неверия людей, или же - во свидетельство того, что они совершили дальний путь и между тем без пользы для них. Посему содомлянам отраднее будет, нежели сим неверующим, ибо содомляне, быв наказаны еще здесь, там наказаны будут уже гораздо легче.
Се Аз посылаю вас яко овцы посреде волков.
Господь вооружил их чудесами, обеспечил относительно пропитания, отверзши для них двери достойных; теперь же, являя свое предведение, говорит и о имеющих случиться с ними опасностях. Впрочем словом Аз в тоже время и ободряет их; Аз, говорит, Крепкий посылаю вас: посему дерзайте, ибо неприкосновенны будете. Но приготовляет их и к терпению. Ибо как не возможно, говорит, овце не терпеть чего либо среди волков, так и вам среди иудеев: впрочем, если и постраждете, не гневайтесь. Я хочу, чтоб вы были кротки, как овцы, и чтобы побеждали особенно сим образом.
Будите убо мудри, яко змия, и цели яко голубие.
Желает, чтобы ученики Его были и мудры. Дабы из названия их овцами ты не заключил, что христианин должен быть простецом, говорит, что напротив ему должно быть и мудрым, дабы знать, как надобно обращаться среди множества врагов. Как змий дает бить себя по всему телу, а голову прячет: так и христианин все свое имущество, даже самое тело должен отдавать бьющим его, а голову, то есть, Христа и веру в Него, должен беречь. Равным образом, как змий скидает с себя старую кожу, сжимаясь в какой-нибудь узкой скважине и проползая сквозь нее: так и мы должны совлекаться ветхого человека, идя тесным путем. Но как змий вместе вреден и лукав: то Христос повелевает нам быть целыми, то есть, простыми, незлобивыми и безвредными, как голуби. Голуби обыкновенно тотчас возвращаются к своим хозяевам и тогда, когда отнимают у них детей и отгоняют их. Итак будь мудр как змия, чтоб не стали смеяться над тобою по твоему образу жизни, но и храни себя непорочным. Будь безвреден для других, будь незлобив, как голубь.
Внемлите же от человек: предадят бо вы на сонмы, и на соборищах их биют вас: и пред владыки же и цари ведени будете Мене ради, во свидетельство им, и языком.
Вот что значит быть мудрым. Это значит быть осторожным и не возбуждать против нас гонящего нас, но благоразумно устроять свои дела. Имущество ли захочет отнять у тебя гонитель, почести ли потребует, дай, дабы он не имел никакого предлога вредить тебе. Потребует ли чего либо другого, безвредного для твоей души, не стой. Но если вздумает отнять у тебя веру, то береги эту свою голову, и не щади для нее ничего. Поелику же Христос намерен был послать Своих учеников не к одним иудеям, но и к язычникам: то после того и говорит: во свидетельство им и языком, то есть, в обличение всем, которые не веруют.
Егда же предают вы, не пецытеся, како или что возглаголете: дастбося вас в той час, что возглаголете: не вы бо будите глаголющии, но Дух Отца вашего глаголяй в вас.
Чтобы не сказали: как мы можем при своей простоте убедить мудрых? - велит быть смелыми и не беспокоиться. Когда намереваемся беседовать среди верных, в таком случае нужно нам наперед позаботиться и приготовиться к ответу, как внушает ап. Петр: но в деле с неистовыми народами и царями Господь обещает собственную силу, дабы мы не боялись. Исповедывать веру - наше дело: а отвечать мудро - дар Божий. И дабы мы не подумали, что при ответах действует естественная наша способность, говорит: не вы будите глаголющии, но Дух Святый.
Предаст же брат брата на смерть, и отец чадо: и востанут чада на родители, и убиют их.
Предсказывает им, что будет некогда, дабы, когда сбудется, не смущались. Здесь показывает и силу проповеди, которая расположит верующих не обращать ради Христа внимания на самую природу, на родителей и детей. Таково истинное христианство! Наконец Христос показывает и неистовство неверных: они не пощадят даже своих домашних.
И будете ненавидими всеми имене Моего ради: претерпевый же до конца, той спасен будет.
Сказано - всеми, - вместо - многими: ибо не все ненавидели их, но были и такие, которые принимали веру. Претерпевый же до конца, а не в начале только, получит жизнь вечную.
Егда же гонят вы во граде сем, бегайте в другий: аминь бо глаголю вам, не имате скончати грады Исраилевы, дондеже приидет Сын человеческий.
Сказанный прежде страшные слова, как то: предадят вы, и будите ненавидими, - относятся к событиям, имевшим последовать после вознесения: здесь же говорится о том, что должно было случиться прежде распятия. Вы, говорит, будучи гонимы, не успеете обойти городов израильских, как Я уже приду к вам. В случае же гонения, велит им бегать; потому что явно бросаться в опасность, быть причиной осуждения гонителей и вреда тем, которые могли бы получить пользу от проповеди, - есть дело дьявольское. Что же касается до слов: дондеже приидет Сын человеческий, то под ними разумей не второе пришествие, но тот приход и то утешение учеников, которое было еще до распятия. Ибо после того, как были посылаемы и кончали свою проповедь, они опять возвращались ко Христу и находились при Нем.
Несть ученик над учителя своего, ниже раб над господина своего. Довлеет ученику, да будет яко учитель его, и раб, яко господь его.
Здесь учит терпеть обиды. Ежели, говорит, Я терпел, Учитель и Господь, то тем более вы - ученики и рабы.
Вопрос: как говорит: несть ученик над учителя, когда видим, что многие ученики бывают лучше своих учителей?
Ответ: знай, что пока они ученики, они меньше учителей: но когда они становятся лучше их, то они уже не ученики. Так точно и раб, пока будет рабом, не может быть больше господина своего.
Аще господина дому веельзевула нарекоша, кольми паче домашния его? Не убоитеся убо их: ничтоже бо есть покровено, еже не открыется, и тайно, еже не уведено будет.
Извлекайте утешение из того, как поносят Меня. Ибо, если Меня назвали князем бесов, что странного, если оклевещут и вас, домашних Моих? Назвал их домашними, а не рабами, показывая тем как бы Свою родственную близость к ним. Впрочем, говорит, будьте уверены, что истина не скроется: время обнаружит и вашу добродетель и злобу клеветников: ничтоже есть покровенно еже не открыется, то есть, если сначала и оклевещут, то после прославят вас.
Еже глаголю вас во тме, рцыте во свете, и еже во ушы слышите, проповедите на кровех.
Что Я, говорит, сказал вам одним, и в одном месте (ибо это означают выражения - во ушы, и во тме), то проповедуйте смело и громко, так чтобы все слышали вас. Поелику же с такою смелостию соединены и опасности, то присовокупляет:
И не убойтеся от убивающих тело, души же немогущих убити, убойтеся же паче могущаго и душу и тело погубити в геенне.
Научает презирать и самую смерть. Наказание в геенне, говорит, страшнее смерти: потому что обыкновенные убийцы губят одно тело, душе же иногда доставляю! еще благо, тогда как Бог, ввергая в геенну, казнит и душу и тело. В геенне сказал, означая этим словом вечность наказания.
Не две ли птицы ценятся единым ассарием? и ни едина от них падет на земли, без Отца вашего: вам же и власи главнии еси изочтени суть. Не убойтеся убо: мнозех птиц лучши есте вы.
Чтобы ученики не возмущались, как будто оставленные Им, говорит: если и воробей не может быть пойман без Моего ведома: то как покину вас, которых так люблю! А чтобы показать особенное внимание и промышление, говорит, что самые волосы наши на счету у Него. Не думайте, будто воробьи ловятся без ведома Божия: нет, даже и ловля воробьев не неизвестна Богу.
Всяк убо иже исповесть Мя пред человеки, исповем его и Аз пред Отцем Моим, иже на небесех. А иже отвержется Мене пред человеки, отвергуся его и Аз пред Отцем Моим, иже на небесех.
Сим побуждает к исповедничеству: не довольствуется верою, таимою в душе, но хочет, чтоб она исповедуема была и устами. Он не сказал: иже исповесть Мя, а о Мне, то есть Моею силою: потому что исповедующий обыкновенно исповедует при помощи благодати, посылаемой ему свыше. Напротив об отрекающихся не сказал - о Мне, но Мене, и тем показывает, что отречение бывает тогда, когда не имеют высшей помощи. Всякий исповедающий Христа Богом, найдет Самого Христа исповедующим его пред Отцем Своим, как верного раба. Напротив те, которые отрекаются, услышат: не вем вас.
Не мните, яко приидох воврещи мир на землю: не приидох воврещи мир, но меч, Приидох бо разлучити человека на отца своего, и дщерь на матерь свою, и невесту на свекровь свою: и врази человеку домашнии его.
Здесь ближайшим родством означается всякое родство. Самых даже близких, говорит, пришел Я разделить, - сына с отцем, дочь с матерью: ибо сын особенно любезен отцу, а дочь матери по естественному подобию. Сказал и о разделении снохи с свекровью: потому что снохи оказывали особенное почтение и угождение свекровям своим. Говоря же о невесте, предлагает и жениха, разделяемого с тестем. Несколько выше сказал кратко: предати имать брат брата на смерть, и отец чадо. Здесь же с особенною силою указывает на родственные связи. Если же человек должен разделиться с отцем, как большим его, то тем более - с простым приятелем или дальним сродником. О супругах говорится далее: яко всяк, иже оставит дом, или жену, или чада, или села имене Моего ради, сторицею имать прияти и живот вечный наследит. Не всякое согласие хорошо: напротив иногда бывает хорошо и несогласие. Меч означает слово веры, которое отсекает нас от образа жизни домашних и сродников наших, когда они препятствуют нам в деле Богопочитания. Говорит здесь о том, что должно удаляться, или отделяться от них не без особенной причины, но только тогда, когда они не ведут нас к вере, и еще препятствуют нашей вере. Слова о разделении домашних взяты у пророка Михея, который говорит: дщерь возстанет на матерь свою, невеста на свекровь свою, врази еси мужу домашнии его (Мих. 7, 6). Пророк, говоря о врагах человека между домашними его, имел в виду древних иудеев, когда произошло между ними такое разделение сына от отца: Христос же прилагает сии слова вообще к верующему, показывая, что все домашние хотящего веровать будут враги ему.
Иже любит отца, или матерь паче Мене, несть Мене достоин: и иже любит сына, или дщерь паче Мене, несть Мене достоин.
Видишь, тогда должно возненавидеть родителей и детей, когда, то есть, они хотят, чтоб мы любили их больше, нежели Христа. Но что говорю об отце, матери и детях? услышь и больше сего:
И иже не приимет креста своего, и в след Мене грядет, несть Мене достоин.
Кто, говорит, не откажется от настоящей жизни, и не предаст себя на поносную смерть (ибо так древние думали о кресте), тот недостоин Меня. Поелику же распинают многих, как разбойников и воров: то присовокупил: и в след Мене грядет, то есть, живет по Моим законам.
Обретый душу свою, погубит ю: а иже погубит душу свою Мене ради, обрящет ю.
Кто слишком заботится о телесной жизни, тот думает, что обретает душу свою, между тем как на самом деле он губит ее, подвергая ее вечному наказанию. Напротив кто погубляет душу свою и умирает, впрочем не как разбойник, или самоубийца, но ради Христа, тот спасет ее.
Иже вас приемлет, Мене приемлет: и иже приемлет Мене, приемлет пославшаго Мя. Приемляй пророка во имя пророче, мзду пророчу приимет: и приемляй праведника во имя праведниче, мзду праведничу приимет.
Так побуждает нас принимать тех, которые Христовы. Кто чтит учеников Его, тот чтит Его Самого, а чрез Него и Отца. Праведников и пророков должно принимать во имя праведника и пророка, то есть потому, что они праведники и пророки, а не для какого-нибудь предстательства, или заступления пред царями. Даже кто носит только вид пророка, а на самом деле не пророк, ты и сего прими, как пророка: и Бог воздаст тебе также, как бы ты принял действительного пророка. Ибо это означают слова: мзду праведничу приимет. Можно впрочем понимать эти слова и иначе, то есть: кто примет праведника, тот и сам будет признан праведным, и получит такую награду, какую получают праведники.
И иже аще напоит единаго от малых сих чашею студены воды, токмо во имя ученика, аминь глаголю вам, не погубит мзды своея.
Чтобы кто либо не стал отговариваться бедностью: "где мне взять огня, где взять хлеба и вина?" - Христос говорит: ежели дашь кому либо хоть стакан холодной воды, признавая его Моим учеником, получишь награду, достойную ученика Моего. Впрочем чашу студеной воды подает и тот, кто вразумляет человека, пылающего огнем гнева и похотей, и соделывает его учеником Христовым: и сей, конечно, не погубит мзды своея.

11

И бысть, егда соверши Иисус заповедал обеманадесяте ученикома своима, прейде оттуду учити и проповедати во градех их.
Послав учеников, Сам Он (на время) успокаивается, не творит чудес, а только учит в синагогах. Потому что, если бы Он, оставаясь на месте, продолжал исцелять, то не стали бы обращаться к ученикам. Посему, чтоб и они имели случай и время исцелять, Сам Он уходит.
Иоанн же слышав во узилищи дела Христова, посла два от ученик своих, Рече Ему: ты ли еси Грядый, или много чаем?
Иоанн спрашивает не потому, будто не знает Христа. Как ему не знать Того, о ком свидетельствовал: се Агнец Божий? Но (спрашивает) для того, чтоб убедить своих учеников, что Он есть Христос. Поелику они завидовали Христу: то Он посылает их к Нему, дабы хотя при виде чудес уверились, что Христос больше Иоанна. Вот почему и принимает вид неведения, спрашивая: Ты ли еси Грядый, то есть ожидаемый по писаниям и имеющий придти во плоти? Некоторые впрочем говорят, что словом - грядый - Иоанн спрашивал о сошествии Христа во ад, по причине будто бы неведения о сем, и что он как бы так говорил: "ты ли Тот, Который должен сойти к в ад, или нам ждать другого?" Но это неосновательно: потому что Иоанн, больший из пророков, как мог не знать о распятии Христа и сошествии во ад, особенно, когда Он сам же называл Его Агнцем, как имевшего заклаться за нас? Иоанн знал, что Господь сойдет с душою во ад, дабы и там, как говорит Григорий Богослов, спасти тех, которые уверовали бы в Него, если бы Он воплотился в их дни, и спрашивает не как незнающий, но как желающий вразумить учеников своих о Христе действием чудес Его. А впрочем смотри, что Христос говорит на этот вопрос.
И отвещав Иисус рече им: шедше возвестите Иоаннови, яже слышите и видите: слепии прозирают, и хромии ходят, прокаженнии очищаются, и глусии слышат, мертвии возстают и нищии благовествуют. И блажен есть, иже аще не соблазнится о Мне.
Не сказал: "скажите Иоанну: я тот, который должен придти", не зная, что Иоанн послал учеников для того, чтоб видели чудеса, говорит: "яже видете, возвестите Иоаннови, и тот, воспользовавшись сим случаем, конечно даст вам еще большее свидетельство обо Мне". Под благовествующими нищими разумей или проповедавших тогда Евангелие, то есть апостолов, которые, как рыбари, действительно были нищи и презираемы за свою простоту, или тех нищих, которые слушали Евангелие, желая получить сведение о вечных благах и, будучи нищи добрыми делами, обогащались верою и благодатию евангельского благовестия. А чтобы показать ученикам Иоанновым, что от Него не сокрыты их помышления о Нем, - блажен, говорит, иже не соблазнится о Мне, ибо они очень сомневались в Нем.
Тем же исходящим, начат Иисус народом глаголати о Иоанне: чесо изыдосте в пустыню видети? трость ли ветром колеблему?
Когда ушли ученики Иоанна, Иисус начал говорить народу, дабы, услышав вопрос Иоанна, не соблазнились и не стали говорить: не сомневается ли о Христе и сам Иоанн, и таким образом не переменил ли уже своего мнения, хотя прежде и свидетельствовал о Нем. Посему, устраняя такое подозрение от сердец их, Христос говорит: "Иоанн не есть трость, то есть не колеблется в мыслях, - подобно трости, колеблемой малым ветром: потому что, если бы он таков был, то зачем же выходили вы к нему в пустыню? конечно, вы не пошли бы к трости, то есть человеку, легко изменяющему свои мысли и слова, но ходили к нему как человеку великому и твердому. Таков он и теперь, каким вы его почитали и видели".
Но чесо изыдосте видети? человека ли в мягки ризы облеченна? се, иже мягкая носящии в домех царских суть.
Чтобы не могли сказать, что Иоанн, предавшись роскоши, в последствии сделался слаб, - говорит им: "Нет, его волосяная одежда показывает, что он враг роскоши. Если же бы он носил мягкие одежды и хотел вести жизнь роскошную: то ходил бы в царские палаты, и не был бы заключен в темницу". Пойми из сего, что истинному христианину не должно носить мягкие одежды, ни изыскивать многоразличных яств, кроме случаев телесной болезни.
Но чесо изыдосте видети? пророка ли? ей глаголю вам, и лишше пророка.
Иоанн больше пророка потому что другие пророки только предсказывали о Христе, а сей был и самовидец Его, что очень важно. Притом, другие пророчествовали после своего рождения, а сей познал Христа и взыграл, когда еще находился во чреве матери.
Сей бо есть, о немже есть писано: се Аз посылаю ангела Моего пред лицем Твоим, иже уготовит путь Твой пред Тобою.
Назван ангелом и по ангельской, и как бы бесплотной жизни, и потому, что возвестил Христа (слово - ангел значит - вестник). Он приготовлял путь Христу и свидетельством о Нем и крещением в покаяние: ибо за покаянием следует отпущение грехов, а сие отпущение дает Христос. Христос говорит это по отшествии Иоанновых учеников, дабы не подумали, что Он льстит Иоанну. Пророчество же, приведенное здесь, принадлежит Малахии (Мал. 3, 1).
Аминь глаголю вам: не воста в рожденных женами болий Иоанна крестителя.
Объявляет с особенным утверждением - аминь, что никого нет больше Иоанна; а словом - женами - исключает Себя самого: потому что Сам Христос был сын Девы, а не жены, вступившей, то есть, в брак.
Мний же во царствии небеснем, болий его есть.
Поелику много высказал похвал об Иоанне, то, чтобы не почли Иоанна большим и Его, говорит здесь с особенною ясностию о Себе: "Я, меньший Иоанна и по возрасту и по вашему мнению, больше его в царстве небесном, то есть в отношении к духовным и небесным благам. Здесь Я меньше его как потому, что он прежде Меня родился, так и потому, что он почитается у вас великим: но там Я больше его".
От дней же Иоанна крестителя доселе царствие небесное нудится, и нуждницы восхищают е.
По видимому это не имеет связи с предыдущим; но на самом деле не так. Приметь: после того как сказал о Себе, что Он больше Иоанна, Христос возбуждает слушателей своих к вере в Себя, показывая, что многие уже восхищают царство небесное, то есть веру в Него. Для сего, говорит, требуется большое усилие: действительно, какого труда стоит оставить отца и мать и пренебречь душу свою!
Вси бо пророцы и закон до Иоанна прорекоша. И аще хощете прияти, той есть Илиа хотяй приити.
И здесь такая же последовательность в речи. "Я, говорит. Тот Самый, который должен придти, потому что все пророки исполнились: но они не исполнились бы, если бы Я не пришел: поэтому вам нечего более ждать другого пророка". Слова же: И аще хощете прияти, той есть Илиа, - означают сие: "если хотите судить здраво, без зависти, - то это тот, которого пророк Малахия назвал грядущим Илиею". И предтеча и Илия имеют одинаковое служение: Иоанн был предтечею первого пришествия, а Илия явится предтечею будущего. Затем, чтоб показать, что Он приточно называет здесь Иоанна Илиею и что потребно размышление для уразумения сего, говорит:
Имеяй уши слышати, да слышит.
Так возбуждает их к тому, чтоб они спросили Его, и узнали. Но они, как несмысленные, не хотели знать. - Поэтому говорит:
Кому же уподоблю род сей? Подобен есть детем седящим на торжищах, и возглашающим другом своим, и глаголющим: пискахом вам, и не плясасте, плакохом вам, и не рыдасте.
Этою притчею указывает на грубость и своенравие иудеев: им как людям своенравным не нравились ни строгость жизни Иоанна, ни простота Христова, но они подобны были глупым и своенравным детям, которым никак не угодишь, хоть плачь им, хоть играй на свирели. Впрочем 3 выслушай и другое объяснение: У иудеев некогда была в обычае следующая детская игра: дети во множестве собравшись на площадь, разделялись на две части, и одна часть их, как бы в поношение настоящему житию, представлялась плачущею, другая напротив играла на свирели. Между тем торговцы, занимаясь своими торговыми делами, не обращали внимания ни на тех, ни на других. В укоризну иудеям Господь говорит, что они, поступая подобно сему, не подражали ни Иоанну, когда он проповедовал покаяние, не уверовали и во Христа, которого жизнь казалась как бы радостною: но на обоих не обратили внимания, не плакали ни с плачущим Иоанном, ни сочувствовали свиряющему Христу.
Прииде бо Иоанн, ни ядый, ни пия: и глаголют, беса имать. Прииде сын человеческий и ядый и пияй: и глаголют: се человек ядца и винопийца, мытарем друг и грешником.
Жизнь Иоанна уподобляет плачу, потому что Иоанн обнаруживал большую строгость и в словах и в действиях; а жизнь Христа уподобляется свирели, так как Господь был весьма приветлив ко всем, снисходителен, да всех приобрящет; благовествовал царствие, не показывая той строгости, какую обнаруживал Иоанн. Пища Иоанна была грубая и не везде находимая: ни хлеба он не ел, ни вина не пил; напротив у Христа была пища обыкновенная. Он и хлеб ел и вино пил. Таким образом жизнь их была противоположна одна другой. Однако иудеям не нравилась ни та, ни другая; об Иоанне, который не ел и не пил, говорили: в нем бес, а Христа, который ел и пил, называли человеком любящим есть и пить. Евангелист не записал всех клевет их, почитая достаточными и сии слова к их обличению.
Притча: как два ловца, желая поймать неудоболовимого зверя, становятся с двух противоположных сторон, и делают одно дело; так Бог устроил и здесь. Иоанн вел жизнь строгую, а Христос свободнейшую, дабы иудеи уверовали или тому, или другому, и таким образом уловлены были если не тем, то другим. Ибо хотя образ жизни их был противоположен, но дело было одно. Впрочем иудеи, как дикие звери, бегали от обоих и обоих ненавидели. Спросим же их: ежели, по вашему мнению, строгая жизнь хороша, то почему вы не следовали и не верили Иоанну, который указывал вам на Христа? Если же простая жизнь хороша, то почему не веровали Христу, указывавшему вам путь спасения?
Вопрос: но почему Иоанн вел особенно строгую жизнь?
Ответ: проповеднику покаяния так и следовало представлять в себе образ сетования и плача, а Подателю оставления грехов - быть веселым и радостным. Притом Иоанн ничего более кроме высокой жизни не показал иудеям: Иоанн, сказано, знамения не сотвори ни единаго (Ин. 10, 41), а Христос свидетельствовал о Себе только всемогуществу Божию приличными чудесами. Еще: Христос оказывал снисхождение и немощам человеческим, дабы и сим приобресть иудеев. Посему Он участвовал и в трапезах мытарей, и говорил укорявшим Его, что не пришел Он призвати праведных, но грешных на покаяние. Впрочем Христос не оставлял и строгой жизни; потому что жил в пустыне со зверями и постился сорок дней, как сказано было прежде, да и участвуя в самых трапезах. Он ел и пил благоговейно, воздержно, прилично святым.
И оправдися премудрость от чад своих.
"Когда уже, говорит, ни Иоаннова, ни Моя жизнь не нравится вам, и вы отвергаете все пути спасения; то Я - премудрость Божия - оказываюсь правым, - не пред фарисеями, а пред чадами своими, и уже вы не будете иметь оправдания, но непременно подвергнетесь осуждению: ибо Я с своей стороны исполнил все, а вы неверием своим доказываете, что Я прав, как не опустивший ничего" 4.
Тогда начат Иисус поношати градовом, в нихже быша множайшыя силы Его, зане не покаяшася.
Показав, что Он сделал все, что надлежало сделать, а они между тем остались нераскаянными, начинает укорять их, как непокорных.
Горе тебе, Хоразине, горе тебе Вифсаидо!
Дабы ты знал, что не уверовавшие были злы не по природе и не по местности, а по собственной воле, Господь упоминает Вифсаиду, из которой были Андрей, Петр, Филипп и сыны Зеведея. Ибо это ясно показывало, что злоба иудеев зависела не от природы, ни от местности, а от свободы. Иначе если бы злоба зависела от природы или от местности, то и те были бы также злы. Вифсаида и Хоразин были города иудейские, а Тир и Сидон - еллинские. Посему Господь как бы так сказал: "еллинам будет отраднее на суде, нежели вам, иудеи, видевшие чудеса и неуверовавшие".
Яко аще в Тире и Сидоне быша были силы, бывшыя в вас, древле убо во вретищи и пепеле покаялися быша. Обаче глаголю вам: Тиру и Сидону отраднее будет в день судный, неже вам.
Господь называет иудеев худшими тирян и сидонян; потому что тиряне преступили закон только естественный, а иудеи и естественный и Моисеев; те не видели чудес, а сии видели и только хулили их. Вретище есть знак покаяния; сыплют же на голову пепел и прах, как видим, сетующие.
И ты, Капернауме, иже до небес вознесыйся, до ада снидеши: зане аще в Содомех быша силы были бывшия в тебе, пребыли убо быша до днешняго дне. Обаче глаголю вам, яко земли Содомстей отраднее будет в день судный, неже тебе.
Капернаум возвысился тем, что был городом Иисуса, ибо он славился, как Его отечество; но это, по причине неверия, не принесло ему пользы. Напротив он осуждается во ад, потому что, имея в себе такого Жителя, не хотел получить от Него ни какой пользы. Слово Капернаум означает место утешения; посему заметь для предосторожности, что, если кто сподобится быть вместилищем Утешителя Св. Духа, и потом станет гордиться и превозноситься до небес, тот наконец за свое высокоумие ниспадет до ада преисподнего. И так бойся, человек, и в трепете смиряйся!
В то время отвещав Иисус рече: исповедаютися Отче, Господи небесе и земли, яко утаил еси сия от премудрых и разумных, и открыл еси та младенцем, Исповедаютися,
сказано вместо - благодарю Тебя, Отче, что иудеи, признающие себя умными и сведущими в писании, не уверовали, а младенцы, то есть несведущие, познали великие тайны. Бог скрыл великие тайны от признающих себя умными не потому, как бы Он не хотел даровать им их, и был причиною их невежества, но потому, что они сделались недостойными, потому что почитали себя умными. Ибо, кто считает себя умным и полагается на собственный разум, тот уже не молится Богу. А когда кто Богу не молится, то Он не помогает тому и не открывает ему таин. Притом еще. Бог многим не открывает своих таин наипаче по человеколюбию, дабы они не подверглись большему наказанию за пренебрежение того, что узнали.
Ей, Отче, яко тако бысть благоволение пред Тобою!
Здесь показывает человеколюбие Отца в том, что Он открыл младенцам не по просьбе о сем чьей либо, но потому, что так было угодно Ему от начала. Благоволение - тоже, что желание и соизволение.
Вся Мне предана суть Отцем Моим.
Выше Господь сказал Отцу: Отче, благодарю Тебя, что Ты открыл. Посему, дабы ты не подумал, что Христос Сам ничего не делает, а все Отец, говорит: вся Мне предана суть. У меня и у Отца власть одна. Когда же слышишь: предана суть, не подумай, что Ему предана, как рабу, или как низшему, напротив, как Сыну; ибо Ему все предано потому, что Он родился от Отца. Если бы Он не родился от Отца и не был одного естества с Отцем, то и не было бы Ему предано. Смотри, вся Мне предана суть, говорит, не Господом, но Отцем Моим, То есть, как благообразное дитя, родившись от благообразного отца, говорит: мое благообразие передано мне от отца моего. Так надобно понимать и слова Христовы.
И никто же знает Сына, токмо Отец, ни Отца кто знает, токмо Сын, и емуже аще волит Сын открыти.
Говорит еще большее: "что Я Господь всего, в этом нет ничего удивительного, когда могу, гораздо больше сего, именно - знать Самого Отца, и притом так, что могу открывать Его и другим". Заметь: выше Он сказал, что Отец открыл тайны младенцам, а здесь, говорит, что Сам Он открывает Отца. Видишь: у Отца и Сына сила одна, потому что открывает и Отец и Сын.
Приидите ко Мне вси труждающиися и обремененнии, и Аз упокою вы.
Призывает всех вообще, не одних иудеев, но и язычников. Под труждающимися надобно разуметь иудеев, как проходящих тяжкое законное послушание и трудящихся в исполнении заповедей закона, а под обремененными - язычников, которые обременены были тяжестию грехов. Всех сих Христос призывает к успокоению; ибо что за труд уверовать, исповедать и креститься? И как не успокоиться, когда здесь бываешь беспечален о грехах, сделанных до крещения, и там получишь вечный покой?
Возмите иго Мое на себе и научитеся от Мене, яко кроток есмь и смирен сердцем: и обрящете покой душам вашим. Иго бо Мое благо, и бремя Мое легко есть.
Иго Христово есть смирение и кротость; посему кто смиряется пред всяким человеком, тот имеет покой, пребывая всегда без смущения, тогда как тщеславный и горделивый находятся в беспрестанном беспокойстве, опасаясь лишиться чего-нибудь, и усиливаясь как бы больше прославиться, как бы победить врагов. Это Христово иго, то есть смирение, легко; потому что нашей униженной природе удобнее смиряться, а не превозноситься. Впрочем игом называются и все заповеди Христовы, и все они легки по причине будущего воздаяния, хотя в настоящее краткое время и кажутся тяжелыми.

12

В то время иде Иисус в субботы сквозе сеяния: ученицы же Его взалкаша, и начаша востерзати класы и ясти.
Намереваясь объяснить законные постановления, Господь ведет учеников засеянным полем, дабы они ядением своим нарушили закон о субботе.
Фарисее же видевше реша Ему: се ученицы Твои творят, егоже не достоит творити в субботу. Он же рече им: несте ли чли, что сотвори Давид, егда взалка сам и сущии с ним? Како вниде в храм Божий, и хлебы предложения снеде, ихже не достойно бе ему ясти, ни сущим с ним, токмо иереем единым.
Фарисеи опять ставят в вину естественную нужду - голод, хотя сами хуже грешат: Господь же заграждает уста их историею Давида. "Давид, говорит Он, по причине голода отважился и на большее". Под хлебами предложения разумеются те двенадцать хлебов, которые полагались на священной трапезе каждый день, - шесть на правой стороне трапезы, и шесть на левой. Хотя Давид был и пророк, однако не должно было есть их ни ему, ни тем более бывшим при нем: их могли есть одни священники. Впрочем по причине голода он заслужил прощение. Так и здесь ученики.
Или несте чли в законе, яко в субботы священницы в церкви субботы сквернят, и неповинни суть.
Часто напоминает им: не читали ли? обличая таким образом тот суетный труд их, что они читают, не разумея читаемого. Закон запрещал делать в субботу; но другой закон, напротив, повелевает священникам в субботу приносить жертву, и для жертв рубить дрова и раскладывать огонь, рассекать мяса и делать другая подобные дела. Таким образом с одной стороны, по причине законного запрещения работать в субботу, они оскверняли субботу, когда рассекали дрова и мяса, раскладывали огонь и т. под., но с другой - они невинны были, потому что совершали священнодействие. Господь предложил повествование о Давиде в оправдание учеников, показывая, что они совершенно невинны. Смотри же, сколько обстоятельств приводит Он! Указывает во первых на лица, ибо то были священники: потом - на храм, ибо жертва совершалась во храме: также на самое дело, ибо они, говорит, сквернят субботу. Не сказал: нарушают субботу, но сказал сильнее - сквернят. Наконец присовокупляет, что составляет главное в речи, - то есть что они при всем том неповинны. Господь наперед предложил более легкий ответ, а потом представил сильнейший. Давид однажды по нужде нарушил закон о хлебе предложения, и по рассуждению оставлено было ему согрешение; священники же без нужды каждую субботу нарушают закон о субботе, однако прощается им сие беззаконие по закону же.
Глаголю же вам: яко церкве боле есть зде.
Здесь предстоит Сам Господь храма. Итак, если слуги храма, нарушая субботу, бывают неповинны, то тем более слуги Господа храма. Как те, совершая священнодействие - принося жертвы, имели достаточную причину к оправданию, так и апостолы.
Для иудеев, по их немощи. Господь установил один день в неделю, то есть субботний, в который они должны были оставлять обыкновенные работы, давать покой рабам и рабочему скоту и упражняться в чтении закона и в жертвоприношении. Напротив христианам, как более крепким, повелел всю неделю упражняться в чтении и духовном жертвоприношении: особенно же заповедал, в день воскресный ходить в храмы Божии на молитву и заниматься чтением божественных писаний, что составляет духовную жертву. Тех удерживал от прочих дел, дабы занимались чтением закона: а последним, что есть христианам, как упражняющимся в духовном, не возбранил и прочих дел. Ибо не прилично сидеть сложа руки тем, которые не простирают их и на малое зло, ни тем, которые неспособны мудрствовать о высоких предметах, - учиться малому; равным образом не прилично совершенным жить одинаково с несовершенными. Закон действительно возбранял работать в субботу. А священники в субботу и дрова кололи и огонь раскладывали, - а это, по вашему мнению, не есть осквернение субботы. - "Ты говоришь, что те были избранные и законные священники, а Твои ученики не священники. На это говорю вам, яко церкве боле есть зде, то есть Я больше храма и нахожусь с учениками своими как Владыка, посему они еще более могут нарушать субботу, чем священники".
Аще ли бысте ведали, что есть, милости хощу, а не жертвы, николиже убо бысте осуждали неповинных. Господь бо есть и субботы Сын человеческий.
Обличает их и укоряет в невежестве за неразумение писаний пророческих. "Не следовало ли, говорит, быть милостивыми к голодным? Притом Я, Сын человеческий, - Господь субботы, как и всего, и виновник всех дней: посему, как Владыка, Я разрешаю и субботу". В духовном смысле понимай это так: апостолы были жители; жатва и колосья - верующие; их - то апостолы срывали и ели, то есть человеческое спасение было пищею их. Это они делали в субботу, то есть во время устранения от злых дел. Фарисеи же негодовали на них. Так бывает в церкви и ныне. Между тем как учители поучают народ и стараются принести многим пользу, некоторые, подобно фарисеям, завидуют и досадуют.
И пришед оттуду, прииде на сонмище их. И се человек бе ту, руку имый суху: и вопросиша его, глаголюще: аще достоит в субботы целити? да на него возглаголют.
Другие Евангелисты (Мк. 3, Лк. 6) говорят, что Иисус предложил сей вопрос. Но фарисеи, как люди завистливые, предполагая, что Он исцелит его, как исцелял многих других, предупредили его, и, как говорит Матфей, предложили вопрос; а потом Господь и Сам спросил, как бы в укоризну их слепоте, о чем говорят другие Евангелисты. Фарисеи спрашивали Его с тем, чтобы, если скажет, что должно исцелять в субботу, обвинить Его. Но Он не только словом, но и делом ответствовал на то, исцелив больного.
Он же рече им: кто есть от вас человек, иже имать овча едино, и аще впадет сие в субботы в яму, не имет ли е, и измет? Кольми убо лучши есть человек овчате? Темже достоит в субботы добро творити.
Обличает их в том, что они для корысти нарушают субботу, чтоб не лишиться овцы, а человека исцелить не допускают. И так Он обличает их здесь, как любостяжательных, как немилосердных и как преступников закона Божия; ибо они, чтобы не потерять овцы, преступают закон о субботе, и не желая исцеления человеку, обличают себя в немилосердии.
Тогда глагола человеку: простри руку твою: и простре, и утвердися цела, яко другая.
Многие и ныне имеют сухие руки, то есть не милостивые и не простирающиеся к требующим. Но когда огласит их слово евангельское, простирают их для подаяния, хотя фарисеи, то есть отсеченные от нас гордые демоны - (фарисей значит пресечение), - по своей вражде против нас, и не хотят того, чтоб руки наши простирались для подаяния милостыни, подобно тому, как тогда фарисеи не желали исцеления недужному.
Фарисее же изшедше совет сотвориша на Него, како Его погубят. Иисус же разумев отъиде оттуду.
О зависть! когда принимают благодеяния, тогда особенно неистовствуют. Христос уходит, потому что еще не настало время страдания и вместе щадя фарисеев, да не впадут в грех убийства: ввергать себя в опасность без нужды есть дело небогоугодное. Вникни при сем в слово - изшедше: они тогда стали совещаться о погублении Иисуса, когда ушли от Бога; ибо никто пребывающий в Боге не составляет подобных советов.
И по Нем идоша народи мнози, и исцели их всех. И запрети им, да не яве Его творят.
Желая укротить зависть фарисеев, не хочет, чтоб о Нем объявили: Он всеми способами старался уврачевать их.
Яко да сбудется реченное Исаием пророком, глаголющим: се Отрок Мой, Егоже изволих: возлюбленный Мой, наньже благоволи душа Моя: положу Дух Мой на Нем, и суд языком возвестит: не преречет, ни возопиет.
Евангелист приводит и пророка во свидетели кротости Иисусовой. Чего бы, говорит, ни хотели иудеи. Он сотворит; хотят ли, чтобы Он не являлся? Он и это исполнит, не станет противиться, подобно какому либо честолюбцу, не будет и спорить; напротив возвестит народу, чтобы не объявляли о Нем. Он возвестит суд и язычникам, то есть будет учить и язычников: ибо суд здесь тоже, что учение, знание и различение добра. Или - возвестит язычникам и о будущем суде, о котором они никогда не слыхали.
Ниже услышит кто на распутиих гласа Его
поелику Он учил не среди площади, ни на дорогах, как славолюбивые фарисеи, но в храме, или в синагогах, или на горе, или близ моря, удаляясь от славы народной.
Трости сокрушены не преломит, и лена внемшася не угасит.
"Он мог, говорит, сокрушить иудеев, как надломленную трость, и угасить неистовство гнева их, как курящийся лен, но не хотел, пока не совершит Своего служения и не победит их во всем". Это показывает в следующих словах.
Дондеже изведет в победу суд: и на имя Его языцы уповати имут.
Чтобы не имели чем оправдываться, все терпел, дабы в последствии осудить их, как не могущих дать ответа. Ибо чего Он не сделал, да приобрящет их! Но они не восхотели. И так язычники уповати имут на Него, поелику не хотели того иудеи. Василий Великий под тростию сокрушенною (надломленною) разумеет такого человека, который подвержен какой-либо страсти, и в тоже время желает исполнять волю Божию. Такого человека не надобно сокрушать и отвергать, но наставлять, подобно как Господь наставлял: внемлите милостыни вашея, говорил Он, не творити пред человеки, яко да видими будете ими (Мф. 6, 1); или как Апостолы учили по его наставлению, говоря: Вся творите без роптания и размышления (Фил. 2, 14), также: ничтоже по рвению, или тщеславию, (Фил. 2, 3). Курящийся лен означает такого человека, который исполняет заповеди Божии без теплого чувства и не с полным усердием. Он означает еще ослабевшего человека, которого также не должно отвергать, напротив нужно возбуждать и поощрять напоминанием о судьбах Божиих и божественных обетованиях.
Тогда приведоша к Нему беснующася слепа и нема: и исцели его, яко слепому и немому глаголати и глядати, И дивляхуся вси народи глаголюще: еда сей есть Христос сын Давидов?
Демон заградил все пути, ведущие к вере, - и зрение, и слух, и язык, но Иисус исцеляет сии чувства, и называется от народа сыном Давидовым; ибо Христа ожидали от семени Давидова. Ежели и ныне случится тебе видеть, что иной ни сам не разумеет добра и не принимает слов другого; то почитай его слепым, немым и глухим, и помолись о нем, да исцелит его Христос, коснувшись сердца его.
Фарисее же слышавше реша: Сей не изгонит бесы, токмо о веельзевуле князе бесовстем.
Хотя Господь и удалился ради их: но они издали слыша, что Он делал людям благодеяния, клеветали на Него. Значит, они так были враждебны к человеческой природе, как сам дьявол.
Ведый же Иисус мысли их, рече им: всякое царство раздельшееся нася запустеет: и всяк град или дом разделивыйся на ся не станет. И аще сатана сатану изгонит, на ся разделился есть: како убо станет царство его?
Обличая помышления их, тем самым показывает, что Он Бог. Он ответствует им подобием, заимствуемым от обыкновенных предметов и обнаруживает безумие их. Ибо как демоны могут изгонять друг друга, когда они всегда стараются помогать друг другу? Сатана значит противник.
И аще Аз о веельзевуле изгоню бесы, сынове ваши о ком изгонят? Сего ради тии вам будут судии.
"Пусть, говорит, Я таков, как вы говорите: чьею же силою изгоняют ваши сыны, то есть апостолы - (ибо они были их сыны)? - ужели и они изгоняют силою веельзевула? Если же они изгоняют божественною силою; то тем более Я, потому что они совершают чудеса Моим именем. И так они послужат к осуждению вашему за то, что вы все еще клевещете на Меня, хотя и видите, что они чудодействуют Моим же именем".
Аще ли же Аз о Дусе Божии изгоню бесы: убо постиже на вас царствие Божие.
Говорит как бы так: "если Я изгоняю бесов божественною силою: то Я - Сын Божий, и пришел ради вас, дабы вас облагодетельствовать. Очевидно, что постиже вас пришествие Мое - (царствие Божие есть пришествие Христово); зачем же вы поносите пришествие Мое к вам и ради вас?"
Или како может кто внити в дом крепкаго, и сосуды его расхитити, аще не первее свяжет крепкаго? и тогда дом его расхитит.
"Я столько, говорит, далек от дружбы с демонами, что противоборствую им и связываю их, бывших до пришествия Моего крепкими". Ибо вошедши в дом, то есть в мир, Христос расхитил (то есть исхитил от работы диавола) сосуды бесовские, то есть человеков, которыми обладали прежде демоны. Он ведет приточную речь и показывает, что бесовский князь крепок, впрочем не по природе, а потому, что крепко мучил и насиловал тех, которые по нерадению были немощны. Под сосудами его разумеются также подвластные ему демоны, как орудие его. Посему св. Лука и назвал их орудиями его, посредством которых он порабощал отверженных людей. Смысл сей приточной речи тот, что Христос не только не имеет любви к бесовскому князю, но и связал нечистую и слабую силу его, и что Он не расхитил бы, то есть не разогнал бы бесов, если бы наперед не связал самого князя, укрепляющего их.
Иже несть со Мною, на Мя есть: и иже не собирает со Мною, расточает.
"Как, говорит, станет помогать Мне веельзевул, который напротив противодействует Мне? Я учу добру, а он - злу; как же он со Мною? Я собираю людей во спасение, а он расточает. Касается сим словом и Фарисеев, которые, когда он учил и доставлял многим пользу, настраивали народ, чтоб не приходили к Нему. Таким образом (Господь) показывает, что они истинно подобны демонам.
Сего ради глаголю вам: всяк грех и хула отпустится человеком: а яже на Духа хула, не отпустится человеком. И иже аще речет слово на Сына человеческаго, отпустится ему: а иже речет на Духа Святаго, не отпустится ему ни в сей век, ни в будущий.
Здесь говорит, что всякий другой грех имеет хотя малое извинение, напр. блуд, воровство; ибо мы ссылаемся обыкновенно на человеческую немощь, и потому заслуживаем некоторое извинение. Но когда кто видит совершаемые Духом Святым чудеса и производит их от демона, тот какое может иметь извинение? Очевидно, он знает, что они происходят от Св. Духа, но злонамеренно хулит их; как же он может быть прощен? Таким образом когда иудеи видели, что Господь ел и пил, что Он обращался с мытарями и блудницами и делал все прочее, свойственное Ему, как Сыну человеческому, и потом порицали Его, как ядцу и винопийцу; то в этом они достойны извинения, и в сем не потребуется от них покаяния, поелику они соблазнялись, как им казалось, не без причины. Но когда видели, что Он творит и чудеса, и однако клеветали и хулили Св. Духа, называя это бесовским делом; то как им отпустится этот грех, если не покаются? Итак знай, что кто хулит Сына человеческого, видя Его живущего по-человечески, и называет Его другом блудников, ядцею и винопийцею за то, что Христос так поступал; такой человек, если и не покается, не даст в том ответа: он получит прощение, потому что под покровом плоти не предполагал в Нем Бога. Но кто хулит Св. Духа, то есть духовные дела Христовы, и называет их бесовскими; тот, если не покается, не будет прощен, поелику не имел никакой благовидной причины к хуле, как напр. тот, кто клеветал на Христа, видя Его среди блудников и мытарей. Так не отпустится ему ни здесь, ни там; но он будет наказан и здесь и там. Многие наказываются здесь только, а там нет, как бедный Лазарь; другие - и здесь и там, как Содомляне и хулящие Св. Духа; иные же ни здесь, ни там, напр. апостолы, предтеча и другие. Они хотя, по-видимому, наказываемы были, когда подвергались гонениям, но это не было наказание за грехи, а искушение ведущее к венцам.
Или сотворите древо добро, и плод его добр: или сотворите древо зло, и плод его зол; от плода бо древо познано будет.
Поелику иудеи не могли признавать чудес злыми делами, а совершавшего их Христа хулили, приписывая Ему бесовские свойства, то Он говорит: "или и Меня признавайте добрым деревом, и чудеса Мои будут добрый плод; или если вы признаете Меня гнилым деревом, то и чудеса Мои, очевидно, будут плод худой. Но о чудесах, или плодах Моих вы говорите, что они добры; следовательно и Я - доброе древо, потому что, как древо узнается по плодам, так и Я могу быть узнан из чудес Моих".
Порождения эхиднова, како можете добро глаголати, зли суще?
"Вот, говорит, вы, будучи злыми древами, приносите и плод злой, когда злословите Меня; так и Я, если бы был зол, приносил бы и худой плод, а не такие чудеса". Называет их порождением эхидниным. Так как они хвалились Авраамом, то он дает им знать, что они не Авраама потомки, а предков дурных, каковы и сами они.
От избытка бо сердца уста глаголют. Благий человек от благаго сокровища износит благая: и лукавый человек от лукаваго сокровища износит лукавая.
Когда видишь, что кто либо срамословит или празднословит, то знай, что в сердце у него еще не то, что говорит, но гораздо более того, потому что наружу изливается только избыток, то есть тот, скрывая многое внутрь себя, открывает только малую часть скрываемого. Подобно сему и тот, кто говорит доброе, в сердце носит гораздо больше добра. Мудрствование о всякой добродетели во славу Божию о Христе есть сокровище благое, а мудрствование на зло, осужденное Богом, есть сокровище лукавое. От сих-то сокровищ и выносит всякий, по слову Христову, добро или зло - словами ли то, или делами.
Глаголю же вам, яко всяко слово праздное, еже аще рекут человецы, воздадят о нем слово в день судный. От словес бо своих оправдишися, и от. словес своих осудишися.
Всякое слово, не служащее к действительной христианской пользе, есть праздное слово, и посему пагубно. Хотя оно кажется и хорошим, но не служит к утверждению веры и к спасению, или произносится не с доброю целью, не останется без осуждения, потому что не служит к пользе и оскорбляет Св. Духа Божия. Об этом учил и апостол говоря: всяко слово гнило да не исходит, из уст ваших (Ефес. 4, 29). Но слово истинно доброе способствует утверждению веры, дает благодать слушающим и не оскорбляет Св. Божия Духа, хуже чего ничто не может быть. Здесь и нас Он устрашает, то есть, что и мы дадим ответ за каждое праздное слово, как - то за слово ложное, срамное или неблагопристойное и насмешливое. Потом, дабы не подумали, что Он говорит нечто Свое, приводит свидетельство из писания: от словес, говорит, своих оправдишися, и от словес своих осудишися (Иов. 15, 6. Еккл. 10, 12).
Тогда отвещаша нецыи от книжник и фарисей, глаголюще: Учителю, хощем от Тебе знамение видети.
Евангелист как бы с удивлением присовокупил - тогда: ибо, когда надлежало покориться в следствие бывших чудес, тогда они просят знамения. Хотят видеть знамение с неба, как говорит другой Евангелист, поелику им думалось, что земные знамения производит Он силою дьявольскою.
Что же Спаситель?
Он же отвещав рече им: род лукав и прелюбодей знамения ищет, и знамение не дастся ему, токмо знамение Ионы пророка. Якоже бо бе Иона во чреве китове три дни и три нощи, тако будет и Сын человеческий в сердцы земли три дни и три нощи.
Называет их лукавым родом, как льстецов и неблагонамеренных людей: прелюбодейным, поелику они отступили от Бога и прилепились к демонам. Знамением называет Свое воскресение, как событие чрезвычайное, так как Он, нисшедши в сердце земли, то есть в преисподнейшее место, или, что то же, во ад, в третий день воскрес 5. Под тремя днями и ночами разумей неполные дни и ночи. Он умер в пятницу, - вот был первый день; субботу оставался мертв, - вот другой день; ночь на воскресенье застала Его тоже мертвым. Так насчитываются трое суток неполные, как и мы часто имеем обычай считать время.
Мужие Ниневитстии востанут на суд с родом сим, и осудят его: яко покаяшася проповедию Иониною: и се боле Ионы зде.
"Ионе проповедавшему по выходе из кита, говорит, поверили, а Мне и по воскресении Моем вы не поверите; посему и будете осуждены ниневитянами, которые поверили рабу Моему Ионе, без знамений и чудес, хотя они были варвары. Осуждены будете, потому что вы выросли с пророками, видели знамения и чудеса, и не смотря на то не поверили Мне, Господу", - что означается словами: и се боле Ионы зде.
Царица южская востанет на суд с родом сим, и осудит и: яко прииде от конец земли слышати премудрость Соломонову: и се боле Соломона зде.
"Царица эта, хотя и была слабая женщина, пришла, говорит, издалека, и пришла, только для того, чтобы слышать учение о деревах, садах и о некоторых естественных предметах; а вы не приняли Меня, когда Я Сам пришел к вам, говорю вам неизреченные истины и совершаю для вас чрезвычайные дела.
Егда же нечистый дух изыдет от человека, проходит сквозе безводная места, ища покоя, и не обретает. Тогда речет: возвращуся в дом мой, отнюдуже изыдох: и пришед обрящет празден, пометен и украшен. Тогда идет и поймет с собою седмь иных духов лютейших себе, и вшедше живут ту: и будут последняя человеку тому горша первых, Тако будет и роду сему лукавому.
Этими словами Господь дает знать, что они пришли на край погибели от того, что не приняли Его. "Освободившиеся от бесов еще хуже становятся в последствии, ежели не исправляются. Так и ваш род одержим был демоном, когда вы покланялись идолам. Чрез пророков Я изгнал этого демона, пришел и сам с намерением еще более очистить вас; но поелику вы отвергли Меня, и хотите даже погубить Меня, то, как более тяжкие грешники, будете наказаны тяжело, и последний плен ваш будет гораздо тягостнее прежних". А ты разумей еще вот что: посредством крещения нечистый дух изгоняется, и бродит по безводным местам и душам некрещеным, но в них не находит покоя. Ибо покой для демонов состоит в том, чтобы смущать крещеных на злые дела, тогда как некрещеными он и без того давно уж владеет. Таким образом он возвращается к крещеному с семью духами, ибо, как семь духовных даров, так в противоположность сему семь же и духов злобы. Когда он возвратится к крещеному, и найдет его праздным, то есть без добрых дел и, по причине лености, без твердости к сопротивлению врагам, тогда бедствие его бывает больше; потому что прежде очистившись чрез крещение, он после не имеет надежды на второе крещение, кроме крещения покаянием, которое весьма трудно.
Еще же Ему глаголющу к народом, се мати Его и братия Его стояху вне, ищуще глаголати Ему.
По-человечески мать хотела показать, что имеет власть над сыном, ибо в то время она еще ничего особенно великого не помышляла о Нем. Поэтому, будучи неравнодушна к чести видеть сына послушным себе, желает вызвать Его даже среди речи. Что же Христос? Поелику Он узнал намерение ее, то слушай, что говорит.
Рече же некий Ему: се мати Твоя, и братия вне стоят, хотяще глаголати Тебе. Он же отвещав рече ко глаголющему Ему: Кто есть мати Моя? и кто суть братия Моя? И простер руку Свою на ученики Своя, рече: се мати Моя и братия Моя, Иже бо аще сотворит волю Отца Моего, иже есть на небесех, той брат Мой, и сестра и мати Ми есть.
Не в укор матери говорит это, но для исправления человеческой мысли ее; ибо не сказал: она Мне не мать, но дал знать, что если она не будет исполнять воли Божией, то ей нисколько не принесет пользы то, что она родила Меня. И так Он не отрекается от естественного родства, но восполняет его родством по добродетели; потому что недостойный человек не получает никакой пользы от плотского родства. Предотвратив таким образом недуг тщеславия. Он тотчас повинуется зовущей Его матери. Ибо далее Евангелист говорит:

13

В день же той изшед Иисус из дому, седяше при мори: и собрашася к Нему народи мнози, якоже Ему в корабль влезти и сести: и весь народ на брезе стояше.
Иисус сел в корабль, дабы всех слушателей иметь перед глазами и дабы все они могли слышать слово Его. Таким образом с моря уловляет Он находящихся на земли.
И глагола им притчами много, глаголя.
На горе простому народу говорит без притчей, а здесь, в присутствии коварных фарисеев, говорит в притчах, дабы хоть потому, что не понимают, сделали ему вопрос и получили вразумление. С другой стороны им, как недостойным, и не следовало ясно предлагать учения, поелику не должно повергать бисер пред свиниями. Первую притчу изрекает такую, которая наиболее способна возбудить внимание в слушателе. Итак, слушай.
Се изыде сеяй да сеет.
Сеятелем называет Себя Самого, а семенем Свое слово. Вышел же Он не на одно какое-либо место, потому что был везде; но так как Он приблизился к нам плотию, то и говорится, что Он вышел, то есть от Отеческих недр. Он Сам вышел к нам, потому что мы не могли придти к Нему. И для чего же вышел? Для того ли, чтобы зажечь землю по множеству терния? Или для того, чтоб наказать? Нет, для того, чтобы сеять. Семя называет Он Своим; ибо и пророки сеяли семя, но не свое, а Божие. Он же, как Бог, сеял собственное семя, поелику не по благодати Божией сделался мудрым, но Сам был премудрость Божия.
И сеющу ему, ова падоша при пути: и приидоша птицы, и позобаша я. Другая, же падоша на каменных, идеже не имеяху земли многи: и абие прозябоша, зане не имеяху глубины земли. Солнцу же возсиявшу присвянуша, и зане не имеяху корения, изсхоша.
Означенные словом - при пути, суть люди ленивые и нерадивые, которые совсем не принимают слова, потому что мысль их - как бы утоптанная и жесткая дорога, нисколько не вспаханная. Поэтому семя слова похищают у них птицы небесным, то есть духи воздушные - бесы. Под каменистою землею разумеются те, которые внимают слову, но по немощи своей не борются с искушениями и скорбями, и продавши спасение (за мирские блага), погибают. Под воссиявшим солнцем должно разуметь искушения, ибо зной солнечный изображает искушения: сверх того искушения, подобно солнцу освещающему сокровенные места, обнаруживают людей и показывают, каковы они.
Другая же падоша в тернии, и взыде терние, и подави их.
Это те, которые заглушают слово житейскими заботами. Так, богатый хотя по видимому делает доброе дело, но его дело, которому препятствуют житейские заботы, не растет и остается безуспешным.
Другая же падоша на земли добрей, и даяху плод, ово убо сто, ово же шестьдесят, ово же тридесять.
Три части семени погибли, уцелела только четвертая, ибо не много спасающихся. О доброй земле говорит после, дабы подать нам надежду покаяния; ибо всякому можно сделаться доброю землею, хотя бы кто был каменистая земля, или лежал как дорога и попирался демонами, или же был бы тернистая земля. Не все принявшие слово приносят плод одинаковый. Один приносит сто, например тот, кто совершенно нестяжателен и ведет строго подвижническую жизнь; другой - шестьдесят, - это, по моему мнению, общежительный монах, который еще и житейскими делами занимается; третий приносит тридцать, - это человек, избравший честный брак и со всевозможным усердием упражняющийся в добродетелях. Смотри: благодать Божия принимает всех, как много, так мало и средственно приносящих плод.
Имеяй ушы слышати, да слышит.
Это показывает, что имеющие духовные уши должны понимать это духовно. Поелику многие имеют уши не для того, чтобы слушать; то и присовокупляет: имеяй, ушы слышати, да слышит, то есть имеющий духовные уши, чтобы слушать о духовном.
И приступивше ученицы (Его) рекоша Ему: почто притчами глаголеши им? Он же отвещав рече им: яко вам дано есть разумети тайны царствия небеснаго, онем же не дано есть. Иже бо имать, дастся ему, и преизбудет ему: а иже не имать, и еже имать, возмется от него.
Видя большую неясность в словах Христа, ученики, как общие попечители народа, приступают с вопросом. Он же говорит: вам дано есть разумети тайны. То есть: "поелику вы имеете расположение и старание, то вам дано, а тем, как не имеющим старания, не дано". Принимает обыкновенно тот, кто просит: просите, сказано, и дастся вам (Мф. 7, 7). Смотри же, как здесь Господь предложил (всем) притчу, а приняли ее одни ученики. Итак хорошо сказал Господь, что знание дается и приумножается тому, кто имеет старание, а кто не имеет старания и надлежащего смысла, у того взято будет и то, что он думал иметь; то есть хотя кто и малую искру добра имеет, то и ту погасит своею леностью, не стараясь раздувать и разжигать ее духом и духовными делами.
Сего ради в притчах глаголю им, яко видяще не видят, и слышаще не слышат, ни разумеют.
Вникни в это, ибо здесь разрешается вопрос тех, которые говорят, что иные бывают злы по природе и от Бога. Сам, говорят, Христос сказал: вам дано есть разумети тайны, иудеям же не дано. Отвечаем с Богом: Бог дает всем естественную способность разуметь должное. Он просвещает всякаго человека грядущаго в мир (Ин. 1, 9), а омрачает нас наша воля. Это самое здесь и показывается. Христос говорит, что естественно зрячие, то есть созданные от Бога способными понимать, не видят по своей воле, и что слышащие, то есть от Бога созданные естественно способными слышать и разуметь, не слышат и не разумеют по собственному произволу. В самом деле, - скажи мне, не видели ли они чудес Христовых? Конечно, видели, но сами себя сделали слепыми и глухими, и обвиняли Христа, ибо это значит: видяще не видят. Во свидетеля Христос приводит и пророка.
И сбывается в них пророчество Исаиино, глаголющее: слухом услышите, и не имате разумети: и зряще узрите, и не имате видети. Отолсте бо сердце людей сих и ушима тяжко слышаша, и очи свои смежиша, да не когда узрят очима, и ушима услышат, и сердцем уразумеют, и обратятся, и исцелю их (Ис. 6, 9, 10).
Видишь, что говорит пророк! "Не потому, сказано, не разумеете, будто Я создал сердце ваше грубым, но потому, что оно, прежде нежное, огрубело впоследствии", ибо все делающееся грубым сначала бывает нежно. По огрубении же сердца, они зажмурили и глаза свои. Не сказал, что Бог зажмурил у них глаза, но они произвольно сами поступили так для того, чтоб им не обратиться, и чтоб Я не исцелил их. Таким образом по своей злой воле они постарались остаться неизлечимыми и неспособными к обращению.
Ваша же блаженна очеса, яко видят: и уши ваши, яко слышат. Аминь бо глаголю вам, яко мнози пророцы и праведницы вожделеша видети, яже видите, и не видеша, и слышати, яже слышите и не слышаша.
Блаженны и чувственные очи и уши Св. Апостолов, а тем более достойны ублажения духовные очи и уши их, так как они познали Христа. Предпочитает их пророкам, потому что они видели Христа чувственно, а пророки только мысленно. Притом пророки не удостоились стольких тайн и такого ведения, как Апостолы. Таким образом Апостолы преимуществуют пред пророками в двух отношениях: в том, что видели (Христа) телесно, и в том, что гораздо духовнее их постигли Божественные тайны. Затем Христос объясняет ученикам и самую притчу.
Вы же услышите притчу сеющаго. Всякому слышащему слово царствия и не разумевающу, приходит лукавый, и восхищает всеянное в сердце его: сие есть, (еже) при пути сеянное.
Сим побуждает нас вникать в то, что говорят нам учители, дабы и нам не уподобиться находящимся при пути. Можно сказать также: поелику путь есть Христос, то находящиеся при пути суть те, которые вне Христа, которые то есть не на пути, а вне сего пути.
А на камени сеянное, сие есть, слышай слово, и абие с радостию приемлет е. Не имать же корене в себе, но привременен есть. Бывши же печали, или гонению словесе ради, абие соблажняется.
Печали сказал: поелику многие, подвергаясь скорби от родителей, или от каких-либо несчастий, тотчас произносят хулы. О гонении же сказано по отношению к тем, которые впадают в руки мучителей.
А сеянное в тернии, се есть, слышай слово, и печаль века сего, и лесть богатства подавляет слово и без плода бывает.
Не сказал: век сей подавляет, но печаль века сего, не богатство, но лесть богатства; ибо богатство в том случае, когда расточаемо бывает бедным, не подавляет, а еще возвращает слово. Тернием же означаются заботы и пресыщение, так как они возжигают огонь и похоти и геенны. И как терние, будучи остро, вонзается в тело, и едва может быть вынуто; так и пресыщение, когда овладеет душею, не скоро может быть искоренено.
А сеянное на добрей земли, се есть, слышай слово и разумевая: иже убо плод приносит, и творит ово сто, ово же шестьдесят, ово тридесять.
Виды добродетели различны, различны и преуспевающие в духовной мудрости, смотря потому, сколько кому дается по чистоте сердца. Заметь же, какой порядок в притче: прежде всего нам надобно услышать и уразуметь слово, дабы не уподобиться тем, кои находятся при пути: потом должно твердо содержать слышанное в сердце: далее - быть не любостяжательными, ибо что пользы в том, если услышу и удержу, но пристрастием к богатству заглушу слышанное?
Ину притчу предложи им глаголя: уподобися царствие небесное человеку сеявшу доброе семя на селе своем: Спящым же человеком, прииде враг его, и всея плевелы посреде пшеницы, и отъиде. Егда же прозябе трава, и плод сотвори, тогда явишася и плевелие. Пришедше же раби господина, реша ему: господи, не доброе ли семя сеял еси на селе твоем? откуду убо имать плевелы? Он же рече им: враг человек сие сотвори, раби же реша ему: хощеши ли убо, да шедше исплевем я? Он же рече (им): ни: да не когда восторгающе плевелы, восторгнете купно с ними (и) пшеницу. Оставите расти обое купно до жатвы: и во время жатвы реку жателем: соберите первее плевелы, и свяжите их в снопы, яко сожещи я; а пшеницу соберите в житницу мою.
В первой притче сказал, что только четвертая часть семени пала на добрую землю, а в настоящей показывает, что враг, по причине нашего сна и нерадения, не оставил нерастленным и сего самого семени, которое пало на добрую землю. - Село есть мир, или душа каждого; сеятель - Христос; доброе семя - заповеди Его; земля добрая - добрые люди, или добрые помышления; плевелы суть ереси и худые помышления, а посеявший их есть диавол. Спящие люди суть те, которые по нерадению и лености дают место еретикам, и диаволам и худым мыслям, не сопротивляясь им мужественно; рабы означают Ангелов, которые негодуют, видя в душе человека ереси или нечестие, и желают исторгнуть из сей жизни и сожечь как еретиков, так и (вообще) мыслящих лукаво. Но Бог не позволяет погублять еретиков вооруженною рукою, дабы вместе с ними не пострадали и не были погублены и праведные. Равным образом Бог не хочет погубить человека и за злые помышления его, дабы также не погибла с ним и пшеница. Напр. если бы Матфей исторгнут был из сей жизни, когда был в числе плевел; то вместе с ним погибла бы имевшая впоследствии прозябнуть от него и пшеница слова его. Также точно и Павел и разбойник, когда были плевелами, не были потреблены, но оставлены жить, дабы впоследствии произросла их добродетель. Посему Господь скажет Ангелам в кончину века: соберите плевелы, то есть еретиков и лукавых людей. Как же? в снопы, то есть связав им руки и ноги, так как в то время никто не может делать ни доброго, ни худого, но всякая деятельная сила будет связана. Пшеница, то есть святые будут собраны жателями - ангелами в небесные житницы. Подобно сему и худые помышления, которые имел Павел, когда был гонителем, пожжены были огнем Христа, который пришел Он воврещи на землю (так и грехи всех пожигаются покаянием), а пшеница, то есть благие помышления благих людей, собраны в хранилище Церкви.
Ину притчу предложи им глаголя: подобно есть царствие небесное зерну горушичну, еже взем человек всея на селе своем: Еже малейше убо есть от всех семен: егдаже возрастет, более всех зелий есть, и бывает древо: яко приити птицам небесным, и витати на ветвех его.
Горчичное зерно означает проповедь и апостолов, которые объяли всю вселенную, хотя их было не много, так что на них почивают птицы небесные, то есть те, которые имеют легкий и парящий в высоту ум. Будь же и ты горчичным зерном, по виду малым. Ибо не должно хвалиться добродетелию, но должно быть теплым, ревностным, проворным и обличительным, а не ласкателем и лицемером. В таком случае, как совершенный, ты соделаешься больше других растений, то есть слабых и несовершенных людей, так что и птицы небесные, то есть ангелы будут почивать на тебе, как человеке, ведущем ангельскую жизнь, ибо они радуются о праведных.
Ину притчу глагола им: подобно есть царствие небесное квасу, егоже вземши жена скры в сатех трех муки, дондеже вскисоша вся.
Закваскою, как и зерном горчичным, называет апостолов. "Как закваска, при всей своей малости, делает все тесто таким, какова сама; так и вы, говорит, преобразуете весь мир, хотя вас и не много будет". Сата была у иудеев одна из мер, подобно как и у нас есть меры, напр. фунт, пуд и др. Некоторые под закваскою разумеют проповедь, под тремя сатами - три силы души, - познавательную, чувствовательную и желательную, а под женою - душу, которая, скрывши проповедь во всех своих силах, смешивается таким образом с нею, заквашивается и освящается от нее. И так нам всецело надобно закваситься и претвориться в божественное, поелику говорит: дондеже вскисоша вся.
Сия вся глагола Иисус в притчах народом, и без притчи ничесоже глаголаше к ним: Яко да сбудется реченное пророком глаголющим: отверзу в притчах уста Моя: отрыгну сокровенная от сложения мира (Пс. 77, 2).
Дабы ты не подумал, что Христос изобрел некоторый новый способ учения, Евангелист приводит предсказание о том, как Иисус должен был учить и именно о том, что Он должен был учить в притчах. Слово - яко - принимай в значении не винословной, а изъяснительной частицы, ибо Христос учил таким образом не для того, чтобы исполнилось пророчество; но поелику Он учил в притчах, то из самого. события и оказалось, что пророчество исполнилось на Нем. Без притчи не глаголаше к ним, то есть только в то время, так как Он не всегда говорил в притчах, но часто и без притчей, открыто. Отрыгнул же Господь то, что оставалось сокрытым от создания мира, что утаено было и от ангелов; ибо Он открыл нам небесные тайны.
Тогда оставль народы, прииде в дом Иисус.
Оставил народ тогда, когда народ не воспользовался учением. Он говорил притчами, дабы Его вопросили; народ же не позаботился о сем, не хотел спросить и вразумиться, и таким образом Господь по справедливости оставляет его.
И приступиша к Нему ученицы Его, глаголюще: скажи нам притчу плевел селных.
Спрашивают его об одной этой притче, ибо прочие притчи казались им более ясными. Плевелами называется все, что растет среди пшеницы, ко вреду для нее, как то: куколь, журавлиный горох, дикий овес и другое, не свойственное пшенице, как и душе - лукавые помышления.
Он же отвещав рече им: сеявый доброе семя есть Сын человеческий: А село, есть мир: доброе же семя, сии суть сынове царствия: а плевелы, суть сынове неприязненнии: а враг всеявый их, есть диавол: а жатва, кончина века есть: а жатели, ангели суть. Якоже убо собирают плевелы, и огнем сожигают: тако будет в скончание века сего. Послет Сын человеческий ангелы Своя, и соберут от царствия Его вся соблазны, и творящих беззаконие. И ввергнут их в пещь огненну: ту будет плачь и скрежет зубом.
Что надлежало сказать (в объяснение сего), то сказано было нами выше. Так, мы сказали, что здесь идет речь о ересях, которым попускается быть до скончания века. Иначе, если мы станем убивать и истреблять еретиков, возникнут возмущения и войны, а при возмущениях может быть и то, что многие и из верных погибнут. Но и Павел и разбойник, прежде нежели уверовали, были плевелами: и однако же ради того, что посте они имели сделаться чистою пшеницею Христу, не были истреблены в то время, и в последствии принесли Богу плод, а плевелы пожгли огнем Св. Духа. Посему не должно убивать еретиков, а должно удаляться от них и не вступать с ними в разговор, кроме тех случаев, когда это нужно для того, чтобы обратить их и опять сделать пшеницею. Если же останутся плевелами, то сами узнают, когда искушены будут огнем.
Тогда праведницы просветятся яко солнце, в царствии Отца их. Имеяй уши слышати, да слышит.
Поелику солнце кажется нам блистательнее всех звезд, то светозарность праведников сравнивается с солнцем. Но они будут сиять светлее солнца. Притом, поелику Солнце правды есть Христос, то праведники просветятся тогда подобно Христу, ибо говорится, что они будут как боги. Потому сказал: имея ушы слышаши, да слышит.
Паки подобно есть царствие небесное сокровищу сокровену на селе, еже обрет человек скры: и от радости его идет, и вся, елика имать, продает, и купует село то.
Село - мир, сокровище - проповедание веры и познание о Христе. Оно сокрыто в мире; премудрость бо, говорит Ап. Павел, проповедуем сокровенную от начала века (1 Кор. 2, 7). Ищущий знания о Боге, находит его, и все, что имеет, то есть и языческие учения, и злые нравы, и богатства, тотчас бросает и покупает село, то есть мир. Ибо тот, кто познал Христа, владеет достоянием всего мира, как собственностию, не имея ничего, обладает всем, содержит в рабском подчинении себе твари, повелевая ими, как Моисей, Иисус, Илия и другие.
Паки подобно есть царствие небесное человеку купцу, ищущу добрых бисерей; Иже обрет един многоценен бисер, шед продаде вся, елика имяше, и купи его.
Настоящая жизнь есть море; купцы суть те, которые странствуют по сему морю и стараются приобресть какое-либо знание. Мнения многих мудрецов представляют в себе многие жемчужины; но одна драгоценная жемчужина; ибо одна истина, которая есть Христос. О происхождении жемчуга говорят следующее; есть в море некоторые особенные раковины, которые обыкновенно бывают крепко замкнуты черепицами. Но иногда они раскрываются, и когда упадет на них молния, опять затворяются. От павшей молнии и от сошедшей росы зачинается в них жемчуг, который потому и бывает чрезвычайно бел. Так и Христос зачался в Деве от небесной молнии - Св. Духа. И как обладающий жемчугом и часто держащий его в руке, сам знает, каким владеет богатством, а другие не знают; так и проповедь истинной веры сокрыта бывает от нерадивых и нехотящих искать ее. Но необходимо должно искать и иметь сей истинный жемчуг и отдавать все за него.
Паки подобно есть царствие небесное неводу ввержену в море, и от всякаго рода собравшу: Иже егда исполнися, извлекоша и на край, и седше избраша добрыя в сосуды, а злыя извергоша вон. Тако будет в скончание века: изыдут ангели и отлучат злыя от среды праведных: и ввергут их в пещь огненную; ту будет плачь и скрежет зубом.
Поистине страшна сия притча; ибо показывает, что если мы и имеем веру, но не ведем доброй жизни, ввержены будем в огонь. Невод означает учение веры, которое переплетено знамениями и пророческими свидетельствами. Рыбари суть Апостолы; ибо, кого ни учили Апостолы, они убеждали чудесами и пророческими словами. Этот-то невод собрал от всякого рода - варваров, еллинов, иудеев, блудников, мытарей, разбойников. Когда же будет он полон, то есть когда кончится мир, тогда находящиеся в неводе будут разделены. Так, хотя мы и веровали, но если окажемся при сем без добрых дел, извержены будем; напротив те, которые имеют добрые дела, сложены будут в сосуды, то есть в вечные жилища. - Всякое действие, доброе ли то, или злое, есть пища души; поелику и душа имеет свои мысленные зубы. Ими - то душа будет скрежетать тогда, сокрушая таким образом свои деятельные силы за то, что, имевши возможность делать добро, не делала, а напротив больше творила зло.
Глагола им Иисус: разумеете ли сия вся? глаголаша ему: ей. Господи, Он же рече им: сего ради всяк книжник научився царствию небесному, подобен есть человеку домовиту, иже износит от сокровища своего новая и ветхая.
Видишь ли, как притчи сделали их гораздо проницательнее! Вот те, которые прежде были непонятливы и необразованы, теперь поняли то, что не ясно сказано им. Похваляя их за это, Спаситель говорит: яко всяк книжник и проч. Называет их книжниками, как людей, уже наученных закону. Впрочем хотя они и узнали закон, не ограничились однако законом, а научились царствию небесному, то есть познали Христа, и таким образом стали способны износить и от Ветхого и от Нового закона. Человек домовит есть Христос, Который богат, потому что в Нем сокровища премудрости. Он, уча новому, приводил свидетельства и из Ветхого завета. Так напр. Он сказал: отдашь ответ и за праздное слово, - это новое, потом привел свидетельство: от словес своих оправдишися и осудишися, - это ветхое. В этом подобны Ему Апостолы, как напр. Павел, который говорит подобни мне бывайте, якоже аз Христу (1 Кор. 4, 16).
И бысть, егда сконча Иисус притчи сия, прейде оттуду. И пришед во отечествие Свое, учаше их на сонмищи их.
Сия, сказал, притчи: поелику Христос хотел говорить чрез несколько времени и другие. Переходит он для того, чтоб и другим доставить пользу Своим присутствием. Под отечеством Его разумей Назарет, ибо Он в нем был воспитан. Учит в синагоге, в публичном месте и с свободою, дабы впоследствии не стали говорить, что Он учил чему-то противозаконному.
Яко дивитися им и глаголати: откуду Сему премудрость сия, и силы? Не Сей ли есть тектонов сын? Не мати ли Его нарицается Мариам, и братия Его, Иаков, и Иосий, и Симон, и Иуда? и сестры Его не вся ли в нас суть? Откуду убо Сему сия вся? И блажняхуся о Нем.
Назаретяне, по своему неразумию, думали, что неблагородство и уничиженность предков препятствует быть угодным Богу. Положим, что Иисус был простой человек, а и не Бог вместе, как они думали. Что же и при сем препятствовало ему быть великим в чудесах? Эти несмысленные оказываются и завистливыми, между тем как им надлежало более радоваться, что отечество их произвело такое благо. Братья и сестры Христовы были дети Иосифа, которые родились ему от жены брата его, Клеопы. Так как Клеопа умер бездетным, то Иосиф, по закону, взял жену его за себя и родил от нее шестерых детей, четыре сына и две дочери, Марию, которая по закону называется дочерью Клеопы, и Саломию. В нас суть, сказано, вместо - живут здесь вместе с нами. Соблазнялись же о Христе и братия Его, и, вероятно, говорили, что Он изгоняет бесов силою веельзевула.
Иисус же рече им: несть пророк без чести, токмо во отечествии своем. И не сотвори ту сил многих, за неверство их.
Смотри, как поступает Христос; не укоряет их, но кротко говорит: несть пророк без чести и проч. Мы, люди, обыкновенно пренебрегаем своими домашними, а чужих уважаем и любим. Выражение - в дому своем, - присовокупил потому, что и братья его, будучи из одного с ним дома, завидовали Ему. По неверию их Он не сотворил здесь много чудес, щадя их самих, дабы не подверглись тем большему наказанию, если бы остались неверными после знамений. Посему многих знамений не сотворил, а только несколько, дабы не могли сказать: "если бы хоть незначительное знамение сделал, мы уверовали бы". Впрочем ты разумей, что Иисус и до ныне бесчестен в Своем отечестве, то есть у иудеев, между тем как мы, чужие, чтим и любим его.

14

В то время услышав Ирод четвертовластник слух Иисусов. И рече отроком своим: сей есть Иоанн Креститель: той воскресе от мертвых, и сего ради силы деются о нем.
Этот Ирод были сын того Ирода, который избил Вифлеемских младенцев. Из примера его пойми гордость властолюбивой жизни; вот спустя сколько времени дошел до Ирода слух об Иисусе! Лица, окруженные знаменитостями, обыкновенно не скоро узнают о подобном сему, потому что не обращают внимания на людей, сияющих добродетелию. Ирод, видно, боялся Крестителя, посему решился говорить о нем не с посторонними лицами, но с своими отроками, то есть с своими домашними. Так как Иоанн при жизни своей знамения не сотвори (Ин. 10, 41), то Ирод подумал, что он воскресши получил от Бога и дар чудотворения.
Ирод бо ем Иоанна, связа его и всади в темницу, Иродиады ради жены Филиппа брата своего. Глаголаше бо ему Иоанн: не достоит ти имети ея. И хотящ его убити, убояся народа, зане яко пророка его имеяху.
Прежде Матфей не упоминал об этом событии в жизни Иоанна, потому что цель его состояла в том, чтобы описать относящееся только ко Христу. Он и теперь, конечно, не упомянул бы о сем, если бы это также не имело у него отношения ко Христу. Иоанн обличал Ирода в том, что он противозаконно имел жену брата своего. Закон повелевал брату взять жену своего брата только в том случае, когда сей последний умирал бездетным (Втор. 25, 5). Но Филипп умер не бездетен; у него была дочь, та самая, которая плясала. Некоторые даже говорят, что Ирод еще при жизни Филиппа отнял у него и жену и тетрархию. Впрочем как бы то ни было, во всяком случае поступок Ирода был противозаконный. Ирод не боялся Бога, но боялся народа, посему и удерживался от убийства. Впрочем диавол доставил ему удобный случай оправдать себя перед народом тем, что убил Иоанна по причине данной клятвы.
Дни же бывшу рождества Иродова, пляса дщи Иродиадина посреде, и угоди Иродови: темже и с клятвою изрече ей дати, егоже аще воспросит. Она же наваждена материю своею, даждь ми, рече, зде на блюде главу Иоанна Крестителя.
Смотри, какое бесстыдство! пляшет дщерь царева! и чем искуснее пляшет, тем хуже. Да, стыдно царевне делать что-либо непристойное и еще с злою хитростью. Смотри также, какое безрассудство и у Ирода: он поклялся дать плясавшей все, чего бы ни попросила! Но дал ли бы ты ей, безумный, если бы она попросила у тебя твоей головы?
Даждь ми, рече, зде главу Иоанна.
Для чего присовокупила - зде. Опасалась эта злая львица, чтобы Ирод, впоследствии одумавшись, не отказался дать ей главу Иоаннову; посему торопит Ирода, говоря: дай мне здесь же, то есть теперь же повели принести ее ко мне.
И печален бысть царь: клятвы же ради, и за возлежащих с ним, повеле дати ей. И послав усекну Иоанна в темнице. И принесоша главу его на блюде, и даша девице; и отнесе матери своей. И приступльше ученицы его взяша тело его, и погребоша е.
Ирод опечалился по причине добродетели Иоанновой; ибо и враг обыкновенно чтит добродетель. Впрочем ради клятвы дает бесчеловечный дар на погибель себе и приявшей его. Познаем отсюда, что иногда лучше нарушить клятву, нежели ради клятвы сделать какое либо нечестие. Тело Крестителя погребено было в Севастии Кесарийской, а честная его глава первоначально положена была в Емесе.
И пришедше возвестиша Иисусови.
О чем возвестили Иисусу? Не о смерти Иоанновой, а о том, что Ирод Его самого принимает за Иоанна; об Иоанне же и без того давно было известно.
И слышав Иисус, отъиде оттуду в корабли в пусто место един.
Иисус уходит по случаю беззаконного убийства Ирода, научая и нас не ввергать себя явно в опасности; уходит также и для того, чтобы воплощения Его не сочли призрачным. Ибо если бы Ирод схватил Его, то попытался бы погубить Его, и ежели бы Иисус, при сей попытке погубить Его, исхитил Себя из среды опасностей, потому что еще не настало время смерти; то сочли бы Его за привидение. И так вот почему Он уходит. Уходит в пустое место, да сотворит там чудо над хлебами.
И слышавше народи, по Нем идоша пеши от градов. И изшед Иисус виде мног народ, и милосердова о них, и исцели недужныя их.
Видна вера народа, по которой он идет за Иисусом, когда Он удалялся; почему, в награду веры, получает исцеления. Знак веры и то, что люди последуют за Ним пешие и без пищи.
Позде же бывшу, приступиша к Нему ученицы Его, глаголюще: пусто есть место, и час уже мину; отпусти народы, да шедше в веси купят брашна себе. Иисус же рече им: не требуют отъити; дадите им вы ясти.
Человеколюбивы ученики; посему заботятся о народе и не желают оставить его голодным. Что же отвечал им Спаситель? Дадите, говорит, им вы ясти. Говорит так не потому, чтобы не знал, в какой скудости были Апостолы, а для того, дабы, когда объявят они о своем недостатке, оказалось, что Он приступает к чудотворению не по славолюбию, а по нужде.
Они же глаголаша Ему: не имамы зде токмо пять хлеб и две рыбе. Он же рече: принесите Ми их семо. И повелев народом возлещи на траве, и прием пять хлеб и обе рыбе, воззрев на небо, благослови.
Принесите Мне, сказал, сюда хлебы; ибо хотя поздно, но Я Творец времени, хотя место пустое, но Я Тот, Кто подает пищу всякой плоти. Здесь научаемся тому, что, имея и малое, мы должны употреблять то на гостеприимство, так как и Апостолы, имея малое, отдали все народу; но как малое их Господь умножил, так умножится и твое малое. Господь велит народу: возлечь на траву, научая умеренности, дабы и ты покоился не на драгоценных одрах и коврах, а на чем случится. Потом взирает на небо и благословляет хлебы. Это, может быть, для уверения, что Он не противник Богу, и пришел от Отца с небес, а вместе и для наставления нам, чтоб мы, приступая к трапезе, благодарили и потом уже вкушали пищу.
И преломив даде учеником хлебы, ученицы же народом. И ядоша вси и насытишася; и взяша избытки укрух, дванадесять кошя исполнь. Ядущих же бе мужей яко пять тысящ, разве жен и детей.
Дает хлебы ученикам, дабы они всегда помнили о чуде и никогда не выпускали его из мыслей, так как и они скоро забывали. А чтоб ты не подумал, будто чудо было призрачное, хлебы умножаются; а именно двенадцать кошниц оказывается остатков для того, дабы и Иуда понес и не устремлялся на предательство, помышляя о чуде. Умножает и хлебы и рыб, да покажет, что Он Творец земли и моря, и что все, употребляемое нами в пищу, от Него подается и Им умножается. Чудо было в пустыне, дабы кто не подумал, будто в ближнем городе купил Он хлебы и разделил народу; нет, - то была пустыня! Это историческое изъяснение. В духовном смысле разумей следующее: после того, как Ирод, то есть плотский, грубый ум иудейский - (Ирод означает плотский ум) обезглавил Иоанна, главу Пророков, то есть не поверил пророчествовавшим о Христе, Иисус отходит в пустое место - к язычникам, кои пусты в отношении к Богу, и врачует недужных душею, а потом питает их. Ибо если не отпустит нам грехов и не уврачует недугов посредством крещения; то не напитает нас причащением пречистых Таин Тела и Крови Своея, так как никто не крестившийся и не покаявшийся не причащается. Пять тысяч народа означают пять чувств поврежденных, кои врачуются пятью же хлебами, ибо как пять чувств недуговали, то сколько ран, столько и пластырей. - Две рыбы - слова рыбарей; одна рыба - Евангелие, другая - Апостол. Некоторые впрочем понимали под пятью хлебами пятокнижие Моисееве - то есть книгу Бытия, Исход, Левит, Числ и Второзаконие. Апостолы взяли и понесли двенадцать кошниц; то есть то, чего не могли мы простые снесть, то есть уразуметь, понесли и вместили Апостолы. Жены и дети исключаются из числа. Это значит, что христианин не должен иметь ничего детского, женоподобного, не мужественного.
И абие понуди Иисус ученики Своя влезти в корабль и варити Его на оном полу, дондеже отпустит народы.
Словом - понуди показывается, как неразлучны от Господа ученики; они хотели всегда быть с Ним. А отпущение народа означает, что Господь не хотел сопровождения, дабы не показаться честолюбивым.
И отпустив народы, взыде на гору един помолитися, позде же бывшу, един бе ту. Корабль же бе посреде моря, влаяся волнами; бе бо противен ветр.
Показуя нам, что должно молиться без развлечения, восходит на гору. Ибо все делает для нас, а Сам Он не имел нужды в молитве. Молится до позднего времени, научая тем нас не. скоро оставлять молитву, но совершать ее особенно ночью, когда бывает наибольшая тишина. Попускает ученикам бедствовать на море, да научатся мужественно переносить искушения и да познают силу Его. То, что корабль был среди моря, показывает наибольшую опасность.
В четвертую же стражу нощи иде к ним Иисус, ходя по морю. И видевше Его ученицы по морю ходяща, смутишася, глаголюще, яко призрак есть, и от страха возопиша. Абие же рече им Иисус, глаголя, дерзайте, Аз есмь, не бойтеся.
Не тотчас предстал им для укрощения бури, но уже около четвертой стражи, научая таким образом не скоро просить удаления бед, а переносить их мужественно с благодарением, и потом, когда уже много пострадают, просить избавления от напастей. Ночь разделялась у преемственно стрегущих воинов на четыре части, так что каждая стража содержала три часа. И так Господь предстал после девятого часа ночи, ходя по поверхности воды, как Бог. Ученики же, видя столь необыкновенное и дивное дело, почли это за привидение; ибо не узнали Его по виду, как по причине ночи, так и по страху. Тогда Господь прежде всего ободряет их: Аз есмь, говорит. Который все могу; дерзайте!
Отвещав же Петр рече: Господи, аще Ты еси, повели ми приити к Тебе по водам.
По пламенной любви своей ко Христу, Петр желает тотчас приблизиться к Нему, и прежде прочих. Притом он веровал, что Иисус может не только Сам ходить по водам, но и ему дать эту возможность, и не сказал: повели мне ходить, но - приити к Тебе. Первое означало бы тщеславие, а второе есть знак любви ко Христу.
Он же рече: прииди, и излез из корабля Петр, хождаше по водам, приити ко Иисусови. Видя же ветр крепок, убояся; и начен утопати, возопи, глаголя: Господи, спаси мя.
Показуя силу Свою, Господь подостлал Петру море. Но смотри: Петр, преодолев большую опасность - море, убоялся меньшего - ветра; так слаба природа человеческая! А как скоро убоялся, тотчас начал тонуть. Значит, когда ослабела вера, тогда последовало потопление Петра. Это научило и его не высокомудрствовать, и послужило к успокоению прочих учеников, которые, вероятно, позавидовали Петру. Кроме того, это показало, как выше их Христос, Который так долго ходил по водам, между тем как Петр едва не утонул.
И абие Иисус простер руку, ят его, и глагола ему: маловере, почто усумнелся еси? И влезшым им в корабль, преста, ветр. Сущии же в корабли, пришедше поклонишася Ему, глаголюще: воистинну Божий Сын еси.
Показывая, что не ветер был виною утопания Петра, а малодушие его, Христос укрощает не ветер, а малодушие Петра. Посему когда поднял Петра и поставил на воду, ветру позволял еще дуть. Впрочем не совершенно усомнился Петр, а несколько, частию. Насколько он убоялся, настолько и не веровал, а взывая: Господи, спаси мя, врачевал тем свое неверие. Почему и называется не неверным, а маловерным. Тогда и бывшие на корабле освободились от страха, потому что ветер утих. Из сего познав Иисуса, они исповедуют Божество Его. Ибо ходить по морю свойственно не человеку, а Богу, как и Давид говорит: в мори путие Твои и стези Твои в водах многих (Пс. 76, 20). По духовному изъяснению, корабль означает землю, волнение - жизнь века сего, возмущаемую злыми духами, ночь - неведение. Христос предстал в четвертую стражу, то есть к концу веков. Первая стража есть завет с Авраамом, вторая - закон Моисеев, третия - пророки, четвертая - пришествие Господа во плоти. Он Сам спас нас обуреваемых в нощи неведения, когда пришел и пребывал с нами, да познаем Его и покланяемся Ему, как Богу. Заметь и то, что случившееся с Петром на море предзнаменовало его отречение и следующее за тем обращение и покаяние. Как в том случае говорил он с дерзновением: не отвергуся Тебе (Мф. 26, 35), так и здесь говорит: повели ми приити к Тебе по водам. И как там Господь попустил ему отречься, так и здесь попускает тонуть. Но как здесь Господь простер к нему руку и не попустил утонуть; так и там, посредством покаяния, извлек его из глубины отречения.
И пришедше приидоша в землю Геннисарефскую. И познавше Его мужие места того, послаша во всю страну ту, и принесоша к Нему вся болящыя, и моляху Его, да токмо прикоснутся воскрилию ризы Его: и елицы прикоснушася, спасени быша.
Так как Христос прежде долгое время пребывал в земле Геннисаретской, то жители ее узнали Его и по виду и по чудесам, и обнаружили в себе столь теплую веру, что желали прикоснуться хотя к краю одежды Его, и те, кои прикасались, получали исцеление. Так и ты прикоснись к краю одежды Христовой, то есть к скончанию жительства Христова во плоти. Ибо, если будешь веровать, что Христос родился, умер, воскрес и вознесся, спасешься; так как одежда есть плоть Его, а край сей одежды означает конец Его жизни на земле.

15

Тогда приступиша ко Иисусовы иже от Иерусалима книжницы и фарисее, глаголюще: почто ученицы твои преступают предание старцев? не умывают бо рук своих, егда хлеб ядят.
Хотя книжники и фарисеи были во всех местах [Иудеи], но иерусалимские пользовались большею честью. Они-то особенно были завистливы, как люди более других честолюбивые. Иудеи по древнему преданию имели обычай не есть неумытыми руками. Видя теперь, что ученики нарушают это предание, (книжники и фарисеи) подумали, что они презирают старцев. Что же Спаситель? Он ничего не отвечал им, но напротив спросил их самих.
Он же отвещав, рече им: почто и вы преступаете заповедь Божию за предание ваше? Бог бо заповеда, глаголя: чти отца и матерь: и, иже злословит отца, или матерь, смертию да умрет; вы же глаголете: иже аще речет отцу, или матери: дар, имже бы от мене пользовался еси: и да не почтит отца своего, или матере: и разористе заповедь Божию за предание ваше.
Фарисеи обвиняли учеников за то, что они преступали заповедь старцев; а Христос обличает их самих в нарушении заповеди Божией. Ибо они учили, что дети ничего не обязаны давать родителям, а должно положить, что имеют, в сокровищницу храма. В храме находилась кружка, в которую усердствующие делали вклады, и которая называлась газа, а сокровище, собиравшееся в ней, раздавалось бедным. Таким образом фарисеи, внушая детям ничего не давать родителям, а полагать, что могут, в казнохранилище храма, учили их говорить отцу или матери так: то, чем ты хочешь воспользоваться от меня, поступило в дар, то есть посвящено Богу; и так книжники делили с детьми имение их, а родители оставались на старости лет без пропитания. Так же поступали и с заимодавцами. Если кто-нибудь из них давал в займы деньги, а должник потом оказывался неисправным и не отдавал долга, то говорил заимодавцу: то, чем я тебе должен, есть корван, то есть дар, посвященный Богу. Таким образом должник, взявши в займы деньги, делался должником Божиим, и по неволе отдавал долг, который книжники принимали от него. Так фарисеи лицемеры поступали и учили детей презирать родителей, и чрез то нарушали заповедь Божию.
Лицемери, добре пророчествова о вас Исаиа, глаголя: Приближаются Мне людие сии усты своими и устнами чтут Мя; сердце же их далече отстоит от Мене. Всуе же чтут Мя, учаще учением, заповедем человеческим.
Словами Исаии показывает, что их отцы в отношении к Отцу Его были такими же, каковы они в отношении к Нему. Ибо, будучи лукавы и лукавыми делами удаляя себя от Бога, они только устами произносили слово Божие. Так напрасно чтут Бога и почитают себя чтителями Его те, кои бесславят Его делами лукавыми.
И призвав народы, рече им: слышите и разумейте: Не входящее во уста сквернит человека, но исходящее изоуст, то сквернит человека.
С фарисеями, как неисцелимыми, уже не хочет более говорить, но с народом. Призывая же его, Он хочет оказать ему некоторую честь, чтоб он принял Его учение: словами же - внемлите и разумейте, побуждает народ ко вниманию. Так как фарисеи обвиняли учеников за то, что они ели неумытыми руками; то Господь говорит, что никакая пища не оскверняет человека, то есть не делает нечистым. А если пища не оскверняет, то тем более вкушение ее неумытыми руками; ибо только душа человека оскверняется, когда он говорит, чего не должно. Этим Господь указывает на фарисеев, осквернявших себя своими завистливыми речами. Заметь Его премудрость: Он не дает правила вкушать пищу неумытыми руками и не запрещает, а научает совсем другому, именно: не выносить из сердца худых речей.
Тогда приступлше ученицы Его, реша Ему: веси ли, яко фарисее слышавше слово соблазнишася?
Ученики говорят, что фарисеи соблазнились, но они и сами смутились. Это видно из того, что Петр подходит и спрашивает о сем. Итак, услышав, что фарисеи соблазнились, Иисус говорит:
Он же отвещав рече: всяк сад, егоже не насади Отец Мой небесный, изкоренится. Оставите их: вожди суть слепи слепцом: слепец же слепца аще водит, оба в яму впадут.
Говорит об искоренении преданий старческих и заповедей иудейских, а не закона, как думают манихеи. Ибо закон есть насаждение Божие, а потому Христос не говорит, чтобы он искоренился. Корень его, то есть сокровенный дух остается, - опадают только листья, то есть видимая буква; и мы понимаем закон не по букве слова, а по духу. Поелику же фарисеи были безнадежны и неизлечимы (неисправимы); то Он и сказал: оставите их. Из этого научаемся, что, когда кто добровольно соблазняется и остается неизлечимым, для того это вредно, а нам не приносит вреда. Слепыми учителями слепых называет их Господь для того, чтоб отвлечь от них народ.
Отвещав же Петр рече Ему: скажи нам притчу сию.
Петр знал, что закон запрещает употреблять в пищу все без разбора, но боясь сказать Иисусу: Твои слова - можно есть все и не оскверняться - противозаконны и соблазнительны, - показывает вид, что не понимает Его, и предлагает вопрос.
Иисус же рече (им): единаче ли и вы без разума есте? Не у ли разумеваете, яко всяко еже входит во уста, во чрево вмещается, и афедроном исходит? Исходящая же изоуст, от сердца исходят, и та сквернят человека. От сердца бо исходят помышления злая, убийства, прелюбодеяния, любодеяния, татьбы, лжесвидетельства, хулы. Сия суть сквернящая человека; а еже не умовенныма рукама ясти, не сквернит человека.
Спаситель обличает учеников и укоряет за неразумие, или потому, что они соблазнялись, или потому, что не понимали того, что Он сказал. Итак Он говорит: неужели вы не поняли того, что для всех понятно и известно? Пища не остается внутри, но выходит, и потому нисколько не оскверняет души человека, так как не задерживается внутри; напротив помыслы рождаются и остаются внутри, а выходя наружу, производят неприличные действия и оскверняют ими внутреннего человека. Так блудный помысл, оставаясь в душе, сквернит человека, а переходя в дело, не только оскверняет его, но и доводит до погибели.
И изшед оттуду Иисус отьиде во страны Тирския и Сидонския. И се жена хананейска от предел тех изшедши, возопи к Нему, глаголющи: помилуй мя. Господи, Сыне Давидов, дщи моя зле беснуется. Он же не отвеща ей словесе.
Для чего запретил ученикам идти на путь языков, а Сам идет в Тир и Сидон, города языческие? Знай, что не для проповедания пришел Он туда, потому что, как говорит Марк (Мк. 7, 24), никого же хотяше, дабы его чул. А можно сказать и так: Он перешел к язычникам, поелику видел, что фарисеи не принимают учения Его о брашнах. - Почему хананеянка говорит: помилуй меня, а не дочь мою? Потому, что та была бесчувственна. Помилуй меня, она говорила, потому что я терплю и чувствую страдания дочери. И не говорит: приди и исцели, а только - помилуй. Но Господь не отвечает ей ни слова, не потому, чтоб презирал ее а потому, что желал показать, что пришел прежде для иудеев, дабы предотвратить клеветы их, и дабы в последствии они не сказали, что Он благодетельствовал язычникам, а не им. С тем вместе Он желал показать твердую веру сей женщины.
И приступлше ученицы Его, моляху Его, глаголюще: отпусти ю, яко вопиет в след нас. Он же отвещав рече: несмь послан, токмо ко овцам погибшым дому Исраилева.
Ученики, соскуча воплем жены хананейской, просили Иисуса отпустить, то есть отослать ее. Это делали они не потому, что не чувствовали сожаления, но более потому, что хотели убедить Господа помиловать ее. Но Он сказал: Я послан только к иудеям, овцам погибшим от порочности тех, коим они вверены. А этим еще более обнаруживал веру сей женщины.
Она же пришедши, поклонися Ему, глаголющи: Господи, помози ми. Он же отвещав рече: несть добро отъяти хлеба чадом, и поврещи псом. Она же рече: ей Господи, ибо и пси ядят от крупиц, падающих от трапезы господей своих.
Увидев, что Апостолы не имели успеха в своем ходатайстве, женщина снова и с жаром приступает к Иисусу и называет Его Господом. Когда же Христос назвал ее псом, так как язычники вели нечистую жизнь и осквернялись идольскою кровью, а иудеев назвал чадами, хотя они явились после чадами эхидниными; то она разумно и весьма мудро отвечает: хотя я и пес и недостойна принять хлеб, то есть какую либо силу благодати и особенное знамение, но не лиши меня сего; для Твоей силы это маловажно, а для меня весьма важно, - не лиши меня только крупиц, которые для ядущих хлеб не важны, а для псов важны, ибо они питаются ими.
Тогда отвещав Иисус рече ей: о жено, велия вера твоя; буди тебе, якоже хощеши. И исцеле дщи ея от того часа.
Теперь Иисус открыл причину, по которой Он откладывал вначале исцеление. Именно, чтоб обнаружились вера и благоразумие этой жены, Он не тотчас согласился на ее прошение и даже отсылал ее, а теперь, когда открылась вера и мудрость жены, хвалил ее, говоря: велия вера твоя. Слова же: буди тебе якоже хощеши, показывают, что, если бы она не имела веры, то не получила бы просимого. И нам, если захотим, нет препятствия получить желаемое, когда имеем веру 6. Приметь здесь, что хотя и святые просят за нас, как за эту женщину апостолы, но получаем наипаче тогда, когда сами за себя просим. - Эта хананеянка служит знаком церкви из язычников. Ибо и язычники, прежде отверженные, после привлечены в число сынов и удостоены хлеба, то есть тела Господня. Напротив иудеи, сделавшись псами, стали питаться крупицами, то есть малою и скудною пищею - буквою. Тир означает удержание, Сидон - ловцов, а Хананея - уготованную смирением. Итак язычники, кои прежде заражены были злобою и имели у себя ловцами душ демонов, приготовлены были смирением, тогда как праведные приготовились высотою царствия Божия.
И прешед оттуду Иисус, прииде на море галилейское; и возшед на гору, седе ту. И приступиша к Нему народи мнози, имуще с собою хромыя, слепыя, немыя, бедныя и ины многи, и привергоша их к ногама Иисусовыма; и исцели их. Якоже народом дивитися, видящым немыя глаголющя, бедныя здравы, хромыя ходящя, и слепыя видящя, и славляху Бога Исраилева.
Он не живет постоянно в одной Иудее, но бывает и в Галилее, поелику в иудеях было мало веры, а галилеяне более были расположены веровать. И вот какова их вера: не смотря на хромоту и слепоту, они восходят на гору, и не ослабевают, но смело идут и повергаются к ногам Иисуса, считая Его более, чем за человека, почему и получают исцеление. Взойди и ты на гору добродетели и заповедей Христовых, где восседит Господь, - и слеп ли ты и не в состоянии сам собою видеть доброе, хром ли ты и не в состоянии придти к Нему, глух ли ты и нем, так что не способен ни слушать наставление от другого, ни сам наставлять других, или рука у тебя согнута, и ты не в силах протянуть ее для подаяния милостыни, или ты одержим какою либо другою болезнию, - припади к ногам Иисусовым, коснись следов Его жизни, и - получишь исцеление.
Иисус же призвав ученики Своя рече (им): милосердую о народе сем, яко уже дни три приседят Мне и не имут чесо ясти: и отпустити их не ядших не хощу, да не како ослабеют на пути.
Народ хотя и алкал, но не смел просить хлеба, пришедши за исцелением, посему Он, по человеколюбию. Сам заботится о людях. А дабы кто не сказал, что они имеют при себе съестные припасы, Иисус говорит: они уже три дня при Мне, то есть если и были у них припасы, уже истрачены. Показывает и то, что они пришли издалека, когда говорит, да не како ослабеют на пути. Это говорит Он ученикам, дабы расположить их сказать Ему: Ты можешь напитать и этих людей, как насытил пять тысяч. Но ученики были еще неразумны.
И глаголаша Ему ученицы Его: откуду нам в пустыни хлеба толицы, яко да насытится толик народ?
Им должно было помнить, что Иисус прежде напитал в пустыне большое число народа, но они были еще неразумны. Поэтому, когда после увидишь их исполненными столь великой мудрости, подивись божественной благодати.
И глагола им Иисус: колико хлебы имате? они же реша: седмь, и мало рыбиц. И повеле народом возлещи на земли. И прием седмь хлебы и рыбы, хвалу воздав преломи, и даде учеником Своим, ученицы же народом. И ядоша еси и насытишася, и взяша избытки укрух, седмь кошниц исполнь. Ядших же бяше четыре тысящи мужей, разве жен и детей.
Чтоб научить всех смирению, повелевает народу возлечь на земле. А дабы научить, что прежде принятия пиши нужно благодарить Бога, Он Сам благодарит, преломляя хлеб. Спросишь, как там от пяти хлебов, после насыщения пяти тысяч человек, осталось двенадцать корзин, а здесь при большем количестве хлебов и меньшем числе людей, насыщенных хлебами, осталось только семь? Можно говорить или то, что эти корзины были больше тех двенадцати кошниц, или то, что это сделано для того, чтобы, при одинаковости чудес, ученики не забыли их; ибо, если бы осталось здесь двенадцать корзин, то они могли бы забыть, что Господь совершил в другой раз чудо над хлебами. А ты впрочем знай, что четыре тысячи, то есть четыре добродетели вполне имеющие, питаются семью хлебами, то есть семью совершенными дарами; ибо семеричное число хлебов есть символ семи духовных даров. Они возлежат на земле, то есть, кладут ниже себя всякое земное мудрование, презирают земные мечты. Равно и пять тысяч, возлегшие на траве, служат знамением того, что они попрали плоть и славу земную; ибо всякая плоть - трава, и всякая слава человеческая - цвет травный. Семь кошниц осталось, чего не могли съесть; ибо оно означало духовное и совершеннейшее. Оставшееся поместилось в семи кошницах, то есть известное одному Св. Духу: Дух бо вся испытует и глубины Божия (1 Кор. 2, 10).
И отпустив народы, влезе в корабль, и прииде в пределы магдалински.
Иисус уходит, потому что ни одно чудо не приобретало Ему столько последователей, как умножение хлебов. По словам Иоанна, Его хотели в это время сделать даже царем. Посему, желая научить нас убегать тщеславия, Он удаляется.

16

И приступиша к Нему фарисее и саддукее, искушающе просиша Его знамение с небесе показати им.
Хотя фарисеи и саддукеи разнились друг от друга учением, однако на Христа замышляли заодно. Они просили знамения с неба, например, чтобы остановить солнце или луну. Ибо думали, что знамения земные совершаются дьявольскою силою и веельзевулом, а не знали глупые, что Моисей в Египте совершил много знамений на земле, напротив огонь, сошедший с неба на скот и на детей Иова, был от диавола, - из чего видно, что не все, приходящее с неба, от Бога, равно и не все бывающее на земле - от бесов.
Он же отвещав рече им: вечеру бывшу, глаголете: ведро, чермнуетбося небо. И утру: днесь зима, чермнуетбося дряселуя небо. Лицемери, лице убо небесе умеете разсуждати, знамений же временем не можете (искусити).
Обличает искусительный их вопрос, называя их лицемерами, и говорит: как из явлений на небе одно служит признаком ненастья, другое - ведра, и никто, видя признак ненастья, не ожидает ведра, и наоборот; так должно думать и обо Мне: иное время Моего настоящего пришествия, и иное - будущего. Теперь нужны земные знамения, а небесные хранятся к тому времени, когда солнце померкнет, луна помрачится, небо изменится и совершится многое другое.
Род лукав и прелюбодейный знамения ищет и знамение не дастся ему, токмо знамение Ионы пророка. И оставль их, отъиде.
Он называет их родом лукавым, потому что искушают Его, прелюбодейным - потому что отступают от Бога и прилепляются к диаволу. Он не дает им знамения с неба, хотя они и просят о том, но дает только знамение Ионы, то есть то, что, будучи три дня во чреве великого кита - ада. Он воскреснет. А сие знамение ты можешь назвать и небесным, поелику при смерти Его помрачилось солнце и вся тварь изменилась. Заметь выражение: знамение не дастся ему, токмо знамение Ионы пророка. Ибо знамения доселе давались им, то есть ради их, хотя они и не веровали. Посему-то оставив их, как неизлечимых, Он уходит.
И прешедше ученицы Его на онпол, забыша хлебы взяти. Иисус же рече им: внемлите и блюдитеся от кваса фарисейски и саддукейска.
Как закваска бывает кисла и стара, так и учение фарисейское и саддукейское, проникнутое, как бы, кислотою и вводившее древние предания старцев, заражало души слушавших. И как квас состоит из смешения воды и муки, так и учение фарисейское состояло из слова и жизни растленной. Не сказал же им прямо: блюдитесь от учения, для того, чтоб напомнить им (прежние) чудеса над хлебами.
Они же помышляху в себе, глаголюще, яко хлебы не взяхом. Разумев же Иисус, рече им: что мыслите в себе, маловери, яко хлебы не взясте? Не у ли разумеете, ниже помните пять хлебы пятим тысящам, и колико кош взясте? Ни ли седмь хлебы четырем тысящам, и колико кошниц взясте? Како не разумеете, яко не о хлебе рех вам внимати, (но) от кваса фарисейска и саддукейска? Тогда разумеша, яко не рече хранитися от кваса хлебнаго, но от учения фарисейска и саддукейска.
Они думали, что Он внушает им остерегаться осквернения пищею иудейскою, почему и говорили между собою о том, что не взяли хлебов. Иисус укоряет их за это, как неразумных и маловерных. И они действительно показывали неразумие, потому что не вспомнили, как немногими хлебами Он питал многих, - и маловерие, поелику не верили, что хотя они не купили хлебов у иудеев, Он мог напитать их. Когда же Иисус с силою обличил их, то они тотчас поняли, что Он квасом назвал учение. Так не везде уместна бывает кротость и много силы имеет благоразумное обличение.
Пришед же Иисус во страны Кесарии Филипповы, вопрошаше ученики Своя, глаголя: кого Мя глаголют человецы быти, Сына человеческого?
Евангелист, упоминает о строителе города, потому что есть другая Кесария - Стратонова, но Иисус спрашивает не в этой, а в Филиповой. Далеко отводит учеников от иудеев для того, чтоб, никого не боясь, они могли отвечать смело. И прежде всего спрашивает о мнении народа, дабы возвести учеников на степень большего разумения и не оставить их в скудных понятиях толпы. Он не спрашивает, кем называют Его фарисеи, а - люди, разумея простосердечный народ.
Они же реша: ови убо Иоанна крестителя, инии же Илию, друзии же Иеремию, или единого от пророк.
Одни называли Иоанном, как например Ирод, думая, что Иоанн после воскресения получил дар чудотворения, - другие Илиею, потому что Он обличал, и потому, что ожидали пришествия Илии, третьи - Иеремиею, по Его природной, а не наукою приобретенной мудрости, так как Иеремия определен был на пророческое служение еще в детстве.
Глагола им Иисус: вы же кого Мя глаголете быти? Отвещав же Симон Петр, рече: Ты еси Христос, Сын Бога живаго.
Петр по своей горячности предупреждает других и справедливо исповедует Его Сыном Божиим, - но не говорит: Ты еси Христос Сын Божий - без члена, а с членом, то есть Сын единый и единственный, Сын не по благодати, но рожденный из существа Отчего; ибо христами без члена были многие, как например все цари и священники, а Христос с членом один.
И отвещав Иисус рече ему: блажен еси Симоне вар Иона, яко плоть и кровь не яви тебе, но Отец Мой иже на небесех.
Блаженным называет Петра, как получившего ведение от Божией благодати, а соглашаясь с ним, очевидно обнаруживает ложность мнений других людей. Словами же: вар Иона, то есть сын Ионин, как бы так говорил: как ты сын Ионин, так Я Сын Отца небесного, Сын Единородный Ему. Ведение Петра называет откровением, поелику неизвестное и тайное открыто было ему Отцом.
И Аз же тебе глаголю, яко ты еси Петр, и на сем камени созижду церковь Мою, и врата адова не одолеют ей.
В воздаяние Господь назначает Петру великую награду - на нем создать церковь. Петр исповедал Его Сыном Божиим; сие-то исповедание, которое ты исповедал, - говорит Он Петру, - и будет основанием верующих. Посему всякий, намеревающийся устроить здание веры, должен положить в основание это исповедание. И мы, если совершаем много добрых дел, но не имеем в основании их правого исповедания, не в прок созидаем. Выражение: Церковь Мою - указывает в Нем Господа всяческих, потому что Богу служит все. Врата адова суть являвшиеся по временам гонители, которые прельщением низводили христиан в ад, и еретики также суть врата, ведущие в ад. Но церковь многих гонителей и многих еретиков преодолела. Также и каждый из нас есть церковь, и дом Божий. Потому, если мы утверждены на исповедании Христовом, врата адовы, то есть грехи, не одолеют нас. Избавленный от сих врат Давид говорил: возводяй мя от врат смертных. От каких врат возвел Он Давида? - от двояких: от убийства и прелюбодеяния.
И дам ти ключи царства небеснаго: и еже аще свяжеши на земли, будет связано на небесех: и еже аще разрешиши на земли, будет разрешено на небесех.
Как Бог Он говорит: дам ти, то есть как Отец даровал тебе откровение, так Я дам ключи. Под ключами разумей прощение разрешающее, или запрещение связывающее грехи; поелику те, кои подобно Петру, удостоились епископской благодати, имеют власть прощать и вязать. Хотя одному Петру сказано: дам ти, но дано всем апостолам, - когда? когда Господь сказал им: имже отпустите грехи, отпустятся им. Да и самое выражение: дам - означает будущее время, то есть после воскресения. Небесами называются и добродетели, а ключами их - труды; ибо при помощи трудов, как бы при помощи некоторых отверзающих ключей, мы входим в каждую добродетель. Если же я не делаю, а только знаю доброе, то имею только ключ знания, а остаюсь вне. Связан же на небесах, то есть в добродетелях тот, кто не ходит в них, ибо подвизающийся разрешен в добродетелях. Посему нам не должно грешить, чтоб не связали нас узы собственных грехов.
Тогда запрети Иисус учеником Своим, да никомуже рекут, яко сей есть Иисус Христос.
Христу угодно было до креста скрывать Свою славу потому что, если бы люди услышали прежде страдания, что Он Бог, а потом увидели Его страждущим, то как было бы им не соблазниться? Посему-то Он скрывает Себя от многих, дабы после воскресения без соблазна познали Его, при свидетельстве Духа посредством чудодействия.
Оттоле начат Иисус сказовати учеником Своим, яко подобает Ему ити во Иерусалим, и много пострадати от старец и архиерей и книжник, и убиену быти, и в третий день востати.
Предсказывает ученикам о Своем страдании, дабы, когда неожиданно наступит время страдания, они не соблазнились, думая, что Он пострадал невольно и не зная о том прежде. Для сего-то теперь же, как только они услышали из Петрова исповедания, что Он Сын Божий, объявляет им о Своих страданиях, присовокупляя к печальной вести радостную, что в третий день воскреснет.
И поем его Петр, начат пререцати Ему, глаголя: милосерд Ты Господи: не имать быти Тебе сие.
То, что было открыто Петру, Он исповедал правильно, а в том, что не открыто, погрешил. Из этого мы должны понять, что без Бога он не изрек бы той великой истины. Итак, не желая Христу пострадать и не зная тайны воскресения, Петр говорит: милосерд еси Господи, не имать быти Тебе сие.
Он же обращся рече Петрови: иди за мною сатано, соблазн Ми еси: яко не мыслиши, яже суть Божия, но человеческая.
За правое слово Христос ублажает Петра, а за неразумное опасение и желание, чтоб Он не страдал, укоряет, говоря: иди за мною сатано. Сатаною называется противник. Итак Он говорит: иди за мною, то есть не противься, но следуй Моей воле. Называет же Петра сим именем потому, что и сатане не хотелось, чтобы Христос пострадал. Говорит еще: ты по человеческому рассуждению считаешь страдание неприличным для Меня, а не понимаешь, что Бог чрез сие совершает спасение, и что это Мне особенно прилично.
Тогда Иисус рече учеником Своим: аще кто хощет по Мне ити, да отвержется себе, и возмет крест свой, и по Мне грядет.
Тогда, - когда же? Когда обличил Петра. Ибо желая показать, что Петр, удерживая Его от страданий, погрешает, Он как бы так говорит: ты удерживаешь Меня, а Я говорю тебе, что не только вредно будет для тебя, если Я не пострадаю, но ты не можешь спастись, если и сам не умрешь, а равно и всякий другой, муж ли то, или жена, бедный или богатый. - Сказал: иже хощет, дабы показать, что добродетель есть дело свободы, а не принуждения. - Идет же за Иисусом не только тот, кто исповедует Его Сыном Божиим, но и проходит путем всех бедствий и переносит их. Говорит: да отвержется себе, речением от означая совершенное отречение от самого себя, так чтоб, например, не иметь никакого попечения о теле и житейских потребностях вообще, но презирать самого себя. Так мы, обыкновенно, говорим: такой-то человек отказывается от такого-то, вместо того, чтоб сказать - не признает его ни другом, ни знакомым. Итак всякому нужно оставить любовь к телу, чтоб взять крест, то есть возлюбить смерть и ревностно искать смерти и притом позорной, каковою и была смерть крестная у древних. И по Мне грядет: распинаются на кресте многие разбойники и воры, но они не ученики Мои; потому пусть последует Мне, то есть покажет и всякую другую добродетель. Отвергается же самого себя тот, кто вчера был невоздержен, а ныне стал воздержен, каков был Павел, отвергшийся себя по его собственным словам: живу не к тому аз, но живет во мне Христос, - он принимает и крест, умерши и распявшись для мира.
Иже до аще хощет душу свою спасти, погубит ю: и иже аще погубит душу свою Мене ради, обрящет ю.
Призывает нас к подвигу мученичества. Кто отрицается Христа, тот приобретает душу для настоящей жизни, то есть спасает, но он погубит ее в последствии. А кто теперь погубит ее, но ради Христа, - кто претерпит мучение ради Его, тот обрящет ее в нетлении и жизни вечной.
Кая бо польза человеку, аще мир весь приобрящет, душу же свою отщетит, или что даст человек измену за душу свою? Приити бо имать Сын человеческий во славе Отца Своего со ангелы Своими: и тогда воздаст комуждо по деянием его.
Положим - говорит, что ты приобрел весь мир, - что пользы в благоденствии телесном, когда худо состояние душевное? Это то же, что хозяйка дома в рубище, а служанки в светлых одеждах. И в будущей жизни никто и ничего не может представить в замен своей души. Здесь можно плакать, воздыхать, творить милостыню, там нельзя. Ибо там встретит нас Судия неподкупимый, который судит каждого по делам, - а вместе страшный, который придет во славе своей и со ангелами, а не в уничиженном виде.
Аминь глаголю вам, (яко) суть нецыи от зде стоящих, иже не имут вкусити смерти, дондеже видят Сына человеческаго грядуща во царствии Своем.
Сказавши прежде о будущем пришествии Сына человеческого во славе Своей, теперь, дабы они поверили сему, говорит, что некоторые из зде стоящих увидят, сколько для них возможно, славу второго пришествия в преображении. А вместе показывает, в какой славе будут пострадавшие за Него; ибо каким светом просияла во время преображения Его плоть, подобным сему - просветятся и праведники. Имеет же здесь в виду Петра, Иакова и Иоанна, которых Он взял на гору, и которым показал царство Свое, то есть образ будущего пришествия Своего и просияния праведников; потому и говорит, что некоторые из зде стоящих не умрут дотоле, пока увидят Его преображение. Заметь, что видят светлейшее преображение Иисусово и преуспевают в вере и заповедях те, кои постоянны и тверды в добре.

17

И по днех шестих поят Иисус Петра и Иакова, и Иоанна брата его.
Почему Владыка Христос не взял на гору всех Своих двенадцати учеников, а только Петра, Иакова и Иоанна? Потому что Иуда не был достоин своими предательскими очами видеть славу преображения Христова. Но могут сказать некоторые: если по этому так поступил, то почему Иуду одного не оставил внизу, и не взял с собою прочих. Но мы не умнее и не премудрее Христа; если бы одного Иуду Он оставил внизу, а прочих взял, то могли бы некоторые сказать, что это и оскорбило Иуду, что потому он и продал Господа своего. А дабы никто из подобных людей, ни мы не могли ничего сказать. Он оставил Иуду с прочими восемью учениками, чтоб трех прославить видением, а остальных сделать блаженными чрез веру слышанному, как говорит Господь: блажени не видевшие и уверовавшие. А кроме того троих Он взял для того, чтоб исполнилось слово: при устех двою, или триех свидетелей станет всяк глагол (Мф. 18, 16, Втор. 17, 6). Три были Петр, Иаков и Иоанн, а два Моисей и Илия, непоколебимые столпы закона. - Матфей не противоречит сказанию Луки, что после тех, происшествий до преображения прошло около восьми дней. Лука считает первый день и последний, в который Он взошел на гору, а Матфей - только средние между ними. Христос взял Петра потому, что Петр очень любил Его, Иоанна - потому, что Сам любил его, а Иакова - потому, что он, как и Иоанн, был ревнитель. - Ревность же его видна из того, что он хотел пить чашу, и из того, что Ирод убил Иакова мечем в угождение иудеям.
И возведе их на гору высоку едины и преобразися пред ними, и просветися лице Его яко солнце, ризы же Его быша белы яко свет.
Возводит их на высокую на гору, дабы показать, что тот, кто не возвысится над земным, недостоин таких божественных созерцаний, - возводит одних, потому что Он имел обыкновение славнейшие чудеса совершать втайне, дабы, видя Его Божество, не подумали, что Он - человек только по привидению. - Когда же слышишь о Его преображении, не думай, что Он слагал с Себя тело; оно оставалось в своем виде; поелику ты слышишь и о лице Его и об одежде. Он только сделался светлее, когда в Нем несколько, - сколько возможно было видеть, - просияло Божество. Почему Он и назвал прежде преображение царством Божиим (16, 28), так как чрез неизреченное просветление лица Иисусова оно показало неизреченную власть Его и явило, что Он есть истинный Сын Отца и представило славу Его второго пришествия.
И се явистася им Моисей и Илиа, с Ним глаголюща.
О чем беседовали? О исходе, как говорит Лука (9, 31), егоже хотяше скончати в Иерусалиме, то есть о распятии. Для чего явились Моисей и Илия? Дабы показать, что Он есть Господь закона и пророков, живых и мертвых; ибо Илия был пророк, и никогда не умирал, а Моисей был законодавец и умер. Воскрес Моисей и для того, чтобы видя Господа во гробе, ты не сомневался в том, что Он восстанет; прежде многих родов умерший, сгнивший и обратившийся в прах, он воскрешен, дабы ты веровал, что воскресивший многолетнего мертвеца, тем паче может воскреснут Сам в третий день. А кроме того явился Моисей и для того, чтобы показать, что Христос не противник закона и не враг Божий. Ибо иначе Моисей не стал бы говорить с противником своих дел и Илия ревнитель не явился бы врагу Божию. Сделано было это и для того, чтобы уничтожить сомнение тех, кои считали Его Илиею или одним из пророков. - Но почему ученики узнали, что явившиеся были Моисей и Илия? Конечно, не по существовавшим их изображениям, ибо делать человеческие изображения тогда считалось беззаконным. Кажется, их узнали из того, что они говорили. Моисей, быть может, говорил: Ты Тот, Которого страдание я предъизобразил закланием агнца и совершением пасхи, - а Илия: Ты Тот, воскресение Которого я предъизобразил в воскресении сына вдовицы, и тому подобное. Являя же их ученикам, Господь научал последних быть подражателями первых - быть кроткими и общительными, подобно Моисею, ревностными и непреклонными, когда нужно, подобно Илии, и так же готовыми терпеть самые опасности за истину, как тот и другой.
Отвещав же Петр рече (ко) Иисусови: Господи, добро есть нам зде быти: аще хощеши, сотворим зде три сени, Тебе едину, и Моисеови едину, и едину Илии.
Петр по великой любви ко Иисусу, не желая, чтоб Он пострадал, говорит, добро зде быти, - не ходить и не предаваться на смерть. Если б кто и пришел сюда, у нас есть помощники - Моисей и Илия. Моисей одолел Египтян, а Илия огнь свел с неба; такими покажут себя они, когда придут сюда и наши враги. Так говорил он от великого страха, сам не зная, по замечанию Луки, что говорит. Необычайность видения так поразила его, что он сам не понимал надлежащим образом своих слов, желая Иисусу остаться на горе, и не уходить и не страдать за нас. Впрочем, боясь показаться своенравным, он говорит, аще хощеши.
Еще (же) ему глаголющу, се облак светел осени их: и се глас из облака, глаголя; сей есть Сын Мой возлюбленный, о Немже благоволих: Того послушайте.
Ты, Петр, заботишься о крове рукотворенном, а Отец, окружая Меня другим кровом, нерукотворенным облаком, показывает, что как Он - Бог - являлся древним в облаке, так и Сын Его. Здесь облако светлое, а не объятое мраком, как было древле, потому что здесь хотел Он не устрашить, а научить. Ибо из облака был глас, объявлявший, что Он был от Бога. Слова: о Немже благоволих, означают то же, что: в Котором я почиваю, Который Мне угоден. А наставление: Того послушайте - значит - не противьтесь Ему, хотя бы Он хотел распяться на кресте.
И слышавше ученицы падоша ницы, и убояшася зело. И приступль Иисус, прикоснуся их, и рече: востаните, и не бойтеся. Возведше же очи свои, никогоже видеша, токмо Иисуса единаго.
Будучи не в состоянии выносить облачный свет и глас, ученики пали на землю. Глаза их были как бы отягчены сном, - то есть они лишились чувств от видения. Чтобы продолжительный страх не уничтожил памяти о видении, Иисус пробуждает и ободряет их, но - уже остается один, дабы ты не подумал, что глас был о Моисее и Илии. Он относился только к Нему, ибо Он Сын.
И сходящым им с горы, заповеда им Иисус, глаголя: никомуже поведите видения, дондеже Сын человеческий из мертвых воскреснет.
По смирению заповедует никому не говорить о видении, имея в виду и то, чтобы кто-нибудь, услышавши об этом, не соблазнился тогда, когда увидит Его распятым, приняв Его за обманщика, который только призрачно совершает дела, свойственные силе Божией. - Вникни в то, что видение Бога следует после шести дней, то есть после сотворения мира в шесть дней. Посему, если ты не переступишь за пределы мира и не вознесешься на гору, то не увидишь света, - ни лица Иисусова, разумею Его Божество, ни одежды, то есть плоти. Ты увидишь тогда только Моисея и Илию, беседующих с Иисусом, так как и закон и пророки и Иисус одно говорят и согласны между собою. Когда найдешь человека, светло представляющего мысль Писания, то пойми, что он ясно видит лице Иисусово, а если кроме того этот человек и объясняет самые выражения мысли, то видит и самые белые ризы Иисусовы, так как выражение мысли есть ее одежда. Подобно же Петру не говори: добро есть нам зде быти, ибо всегда потребно преуспеяние - и на одной степени добродетели и созерцания останавливаться не нужно, а необходимо переходить к другим.
И вопросиша Его ученицы Его глаголюще: что убо книжницы глаголют, яко Илии подобает приити прежде?
Обольщая народ, книжники говорили, что Он не Христос, потому что, если бы был Христос, то Илия пришел бы прежде. Они не знали, что два пришествия Христова, из коих первого предтеча Иоанн, а второго Илия. Так объясняет это ученикам и Христос.
Иисус же отвещав рече им: Илии убо приидет прежде, и устроит вся. Глаголю же вам: яко Илиа уже прииде, и не познаша его: но сотвориша о нем, елика восхотеша: тако и Сын человеческий имать пострадати от них. Тогда разумеша ученицы, яко о Иоанне крестители рече им.
Словами: Илия приидет, показывает, что Он еще не пришел, а придет, как предтеча второго пришествия, и возвратит к вере во Христа всех Евреев, которые окажутся послушными, доставив им как бы отеческое наследие, которого они лишились. А словами: Илиа уже прииде, указывает на Иоанна предтечу. Они сделали с ним, что хотели, только убивши Его. Ибо позволивши Ироду убить Его, тогда как могли воспрепятствовать сему, они тем сами сделались убийцами его. Тогда ученики, сделавшись проницательнее, поняли, что Иоанна Иисус назвал Илиею, потому что он был предтеча первого пришествия Его, как Илия будет второго.
И пришедшим им к народу, приступи к Нему человек кланяяся. Ему, И глаголя: Господи, помилуй сына моего, яко на новы месяцы беснуется, и зле страждет: множицею бо падает во огнь, и множицею в воду.
Этот человек был, кажется, весьма неверующ, как видно из того, что Христос говорит ему: о роде неверный, и из того, что сей человек уничижает учеников. Причиною же (страданий сына его) были ни луна, а диавол, который, заметив полнолуние, нападал на него для того, чтобы дать людям повод хулить творение Божие, как зловредное. - А ты пойми отсюда, что всякий безумный, как луна, изменяется, - по слову Писания, - являясь то великим в добродетелях, то малым и ничтожным. Он похож на лунатика и бросается то в огонь гнева и похоти, то в воду - в волны многих житейских попечений, в которых живет Левиафан - диавол, царствующий над чудовищами водными. Да и не волны ли и звери лютые - непрестанные заботы богачей?
И приведох его ко учеником Твоим, и не возмогоша его исцелит и. Отвещав же Иисус рече: о роде неверный и развращенный, доколе буду с вами? доколе терплю вам? приведите Ми его семо. И запрети ему Иисус: и изыде из него бес, и исцеле отрок от часа того.
Смотри, как этот человек приписывает грех своего неверия ученикам, потому что они не могли исцелить сына его. Посрамляя его за обвинение учеников, Господь говорит, о роде неверный, то есть не столько велик грех их немощи, сколько - твоего неверия, ибо оно, будучи велико, превозмогло ограниченную силу их. Укоряя же одного. Господь обличает в неверии и всех предстоящих. А словами: доколе буду с вами - выражает свое сильное желание крестной смерти, желание удалиться от них; доколе, - как бы так говорит Он, - буду жить с оскорбителями и неверами? Запрети ему Иисус. Кому? Беснующемуся на новы месяцы. А из сего видно, что он, будучи невером, своим неверием сам дал демону доступ к себе.
Тогда приступльше ученицы ко Иисусу, на едине реша: почто мы не возмогохом изгнати его? Иисус же рече им: за неверствие ваше, аминь бо глаголю вам, аще имате веру яко зерно, горушно, речете горе сей, прейди от сюду тамо, и прейдет: и ничтоже не возможно будет вам. Сей же род не исходит, токмо молитвою и постом.
Апостолы убоялись, не утратили ли они дарованной им силы над демонами, и потому на едине с беспокойством так спросили Иисуса. Господь, укоряя их, как несовершенных, говорит: за неверствие ваше. Ибо если бы вы имели теплую, горячую веру, то она хотя бы была и мала, совершила бы великие дела. Впрочем, где Апостолы переставляли горы? Об этом не написано. Правда, - но вероятно, они переставляли горы, хотя об этом и не написано, ибо не все предано письмени. Ежели же они не переставляли гор, то потому, что обстоятельства сего не требовали, - за то они делали больше. Да и Господь, заметь, как говорит, речете горе сей: прейди, то есть когда скажете, тогда она и перейдет. Но Апостолы не говорили сего, потому что не требовало сего ни время, ни нужда, а потому они и не переставляли гор; а если бы сказали, то и переставили бы. Сей же род, то есть демоны, исходит молитвою и постом. Поститься же нужно, тем особенно, кто одержим демонами, и тем, кто хочет от них врачевать, а молитва истинною бывает тогда, когда она чужда нетрезвенности и соединена с постом. - Заметь, что всякая вера есть как бы зерно горчичное. Оно почитается ничтожным, по причине буйства проповеди, но, если падает на добрую землю, возрастает в древо великое, на котором гнездятся птицы небесные, то есть помыслы, стремящиеся в высоту. Посему, кто имеет теплую веру, тот может сказать горе сей: прейди и прейдет, - то есть сказать демону: изыди, и изыдеть; ибо известно, что демон исходит.
Живущим же им в Галилеи, рече им Иисус: предан имать быти Сын человеческий в руце человеком: И убиют Его, и в третий день востанет, и скорбни быша зело.
Часто предсказывает им о страданиях, дабы не подумали, что Он неохотно страждет и дабы приучились к этому и не смутились Его страданиями, когда они настанут, как событием неожиданным. Но к прискорбной вести присовокупляет и радостную, что Он воскреснет.
Пришедшым же им в Капернаум, приступиша, приемлющии дидрахмы к Петру, и реша: учитель ваш не даст ли дидрахмы? глагола: ей.
Бог вместо первенцев еврейских благоволил освятить для Себя колено Левиино; число людей в колене Левиином простиралось до 22 тыс., а первенцев было 22,273 человека. За первородных, которые оказались свыше числа колена Левиина, Бог и положил давать священникам дидрахму, - откуда и произошел обычай всем первенцам платить дидрахму, то есть пять сиклей, или двести оволов. Но поелику и Господь был первородным, то и Он платил дидрахму. Только быть может, стыдясь Христа, как чудотворца, они не просят у Него Самого, а у Петра, или поступают так с коварною целию, то есть как бы так говоря: учитель ваш, как противник закона, захочет ли заплатить дидрахму?
И егда вниде в дом, предвари его Иисус, глаголя: что ти мнится, Симоне? царие земстии от киих приемлют дани, или кинсон? от своих ли сынов, или от чужих? Глагола Ему Петр: от чужих. Рече ему Иисус: убо свободни суть сынове.
Как Бог, Он, и не слыхавши, знал, о чем говорили Петру, и потому предупредил его словами: если цари земные не берут дани с своих детей, а с чужих, то как же царь Небесный возьмет дидрахму с Меня, - Своего Сына? Ибо эта дань, как сказано выше, назначалась для храма и священников. И так если дети земных царей свободны, то есть ничего не платят, то тем более Я.
Но да не соблазним их, шед на море, верзи удицу, и, юже прежде имеши рыбу, возми: и отверз уста ей, обрящещи статир: той взем, даждь им за Мя и за ся.
Дабы не считали нас презрителями, заплати дань; ибо Я даю ее не потому, что должен дать, но потому, что хочу исправить их немощь. При сем поставим себе в правило: не подавать повода к соблазну там, где не может быть вреда, - а где есть такой вред от какого-нибудь действия, там не нужно заботиться о тех, которые неразумно соблазняются. Дабы явить в Себе Бога и Владыку моря, Христос посылает Петра достать статир из рыбы, а вместе научает нас и некоторому таинству. И наше естество есть рыба, погруженная в глубину неверия. Апостольское слово извлекло нас из ней, и нашло в наших устах статир, то есть слова Господни, исповедание Христово. Ибо исповедающий Христа имеет в устах своих статир. Какой статир? - состоящий из двух дидрахм, ибо Христос имеет два естества, будучи Бог и человек. Этот-то статир - Христос предан за двоякого рода людей - язычников и иудеев, за праведников и грешных. Посему, когда видишь какого-нибудь сребролюбца, у которого в устах только сребро и золото, считай и его также рыбою, плавающею в житейском море. Но как скоро окажется какой-нибудь учитель, подобный Петру, и уловляет его, то извлекает из уст его сребро и золото. - Статир, по мнению некоторых, есть драгоценный камень, находимый в Сирии, по мнению других - дань, в четвертую долю златницы.

18

В той час приступиша ученицы ко Иисусу, глаголюще: кто убо болий в царствии небеснем?
Поелику они видели, что Петр почтен был от Христа - (а почтен тем, что получил повеление дать статир за Христа и за себя); то, как люди, несколько уязвились сердцем, и угрызаемые завистию, подходят к Господу и стороною спрашивают Его: кто болий есть?
И призвав Иисус отроча, постави е посреде их, И рече: аминь глаголю вам: аще не обратитесь и будете яко дети, не внидете в царство небесное, Иже убо смирится яко отроча сие, той есть болий в царствии небеснем.
Видя, что учениками овладевает страсть честолюбия, Господь смиряет их и в пример безтщеславного отрока показывает им путь смирения. Так и нам должно иметь смиренный ум, впрочем не детский, и быть незлобивыми, но не неразумными. Словами - аще не обратитеся - показал, что они перешли от смиренномудрия к честолюбию; следовательно должны были возвратиться опять к тому же, то есть к смиренномудрию, от которого уклонились.
И иже аще приимет отроча таково во имя Мое, Мене приемлет. А иже аще соблазнит единаго малых сих верующих в Мя, уне есть ему, да обесится жернов оселский на выи его и потонет в пучине морстей
Вы, говорит, не только сами должны быть смиренны, но если ради Меня почтите и других смиренных, то получите награду, потому что Меня примете, когда примете детей, то есть смиренных. Так, говорит, и наоборот, кто соблазнит, или обидит одного из малых сих, которые то есть уничижают и смиряют себя, хотя бы были и велики: тому лучше было бы, если бы на шею его повесили мельничный жернов и потопили в воде. Выставляет на вид столь чувствительное наказание с той целью, дабы показать, что тяжкому мучению подвергнутся обижающие и соблазняющие смиренных во Христе. Но ты разумей кроме сего, что, если кто соблазнит малого и в собственном смысле, то есть слабого, вместо того, чтобы всячески поддержать его, тот также понесет наказание, тем вернее, что слабый обыкновенно скорее соблазняется, нежели крепкий.
Горе миру от соблазн: нужда бо есть приити соблазном: обаче горе человеку тому, имже соблазн приходит.
Как человеколюбец, Он оплакивает мир, имеющий терпеть вред от соблазнов. Но скажет кто-нибудь: за чем оплакивать, когда нужно подать руку помощи? На это мы можем сказать, что и самое оплакивание кого либо есть уже своего рода помощь. Часто случается, что тем, для которых бесполезно было наше убеждение, мы доставляем пользу, когда начинаем плакать об них, и они приходят от того в чувство. Далее, если, как говорит Христос, нужно придти соблазнам, то как мы можем избежать их? Правда, нужно им придти; но нет нужды нам погибнуть, ибо можем противостоять соблазнам. Под соблазнами разумей людей, препятствующих нам в добре, а под миром - людей дольних, пресмыкающихся по земле.
Вопрос: если есть нужда придти соблазнам и не возможно миновать их; то почему соблазняющий достоин мук, когда он соблазняет, побуждаясь к тому необходимостью? Все что бывает по нужде, достойно прощения, а не мук.
Ответ: потому достойны мук соблазняющие, что они же производят и нужду соблазна, сами по себе располагаясь и решаясь на то, чтоб быть причиною соблазнов. Притча: это подобно тому, как врач, видя больного, производящего в себе причину злой болезни, которая палит его сильным пламенем, и он должен впасть от ней в сумасшествие, говорит: горе больному от сумасшествия, ибо сумасшествие его непременно должно последовать. Впрочем горе больному человеку, который производит сумасшествие. Здесь врач представляет причиною тяжкой болезни не необходимость, а человека, который произвел причину болезни. Христос не сказал - горе роду человеческому, но - горе миру; потому что св. писанию обычно называть жизнь грешных миром, а провождающих ее - мудрствующими по земному, Потому-то ученикам Христос говорил: вы несте от мира. Поелику они не были во грехе, то не были от мира, хотя и принадлежали к людям, живущим в мире.
Аще ли рука твоя, или нога твоя соблажняет тя, отсецы ю, и верзи от себе: добрейше ти есть внити в живот хрому или бедну, нежели две руце, и две нозе имущу, ввержену быти во огнь вечный. И аще око твое соблажняет тя, изми е, и верзи от себе: добрейше ти есть со единым оком в живот внити, неже две оце имущу ввержену быти в геенну огненную.
Под рукою, ногою и глазом разумей друзей, которых мы считаем, как бы, собственными членами. Итак если бы из числа и таких, то есть самых близких друзей, оказались иные зловредными для нас; то должно оставлять и отсекать их, как гнилые члены, дабы они не заразили прочих. Таким образом отсюда ясно видно, что если и есть нужда придти соблазнам, то есть вредным людям, то нет нужды нам портиться от них. Ибо если будем поступать так, как сказал Господь, если станем отсекать от себя причиняющих нам вред, хотя бы то были и друзья; то не потерпим вреда.
Блюдите, да не презрите единаго от малых сих. Глаголю бо вам, яко ангели их на небесех выну видят лице Отца Моего небеснаго. Прииде бо Сын человеческий взыскати и спасти погибшаго.
Заповедует не презирать и не уничижать, так называемых, малых, то есть нищих духом, но великих пред Богом. Они, говорит, так любезны Богу, что самые ангелы защищают их от вреда демонского. Всякий верующий, или даже все мы люди имеем ангелов (хранителей); но ангелы малых и смиренных о Христе так близки к Богу, что непрестанно созерцают лице Его и предстоят Ему. Из сего видно, что хотя все мы имеем ангелов, но ангелы грешников, как бы стыдясь за наше недерзновение, и сами не имеют дерзновения зреть лице Божие и молиться за нас; напротив ангелы смиренных зрят лице Божие, потому что ради их, как праведных, имеют дерзновение. И что говорю, что такие люди имеют ангелов? продолжает Господь. Я пришел для того, чтобы спасти погибшее, приблизить к Себе, возвеличить и прославить тех, которых многие почитают ничтожными.
Что вам мнится? аще будет некоему человеку сто овец, и заблудит едина от них: не оставит ли девятьдесят и девять в горах, и шед ищет заблуждшия? И аще будет обрести ю, аминь глаголю вам, яко радуется о ней паче, неже о девятидесятих и девяти не заблуждших. Тако несть воля пред Отцем вашим небесным, да погибнет един от малых сих.
У какого человека было сто овец? - у Христа. Ибо все разумное создание, как ангелы, так и люди, - сто овец, которых пастырь - Христос, так как Он не овца, то есть не тварь, но Сын Божий. Он оставил девяносто девять (овец) на небеси, то есть ангелов, и приняв зрак раба, пошел искать одну овцу, то есть человеческое естество, и радуется о нем более, нежели о твердости в добре ангелов. Кратко - это означает, что Бог печется об обращении грешников и радуется о них более, нежели об утвердившихся в добродетели.
Аще же согрешит к тебе брат твой, иди и обличи его между тобою и тем единым. Аще тебе послушает, приобрел еси брата твоего: аще ли тебе не послушает, пойми с собою еще единаго или два, да при устех двою или триех свидетелей станет всяк глагол. Аще не послушает их, повеждь церкви: аще же и церковь прослушает, буди тебе якоже язычник и мытарь.
После сильного слова, направленного против соблазняющих, Господь исправляет теперь и соблазняемых. Дабы ты, соблазняясь, не пал совершенно духом от того, что соблазняющему угрожает горе, Я хочу, говорит, чтоб ты, в случае соблазна или вреда, обличал обижающих и вредящих тебе, если они христиане. Смотри, что говорит, - аще согрешит к тебе брат твой, то есть христианин. Итак если обижает тебя неверный, в таком случае отступись и от имения своего; если же это брат твой, то обличай его, (и только), ибо не сказал - досади ему, но - обличи. Аще тебе послушает, то есть если сознает свою вину и смирится. Господь хочет, чтоб согрешающие обличаемы были сперва наедине, дабы от обличения при многих не сделались бесстыднее. Если же не усрамится и по обличении при двух или трех свидетелях, тогда объяви о грехе его предстоятелям церкви. Ибо когда уже он не послушал двоих или троих, не смотря на то, что по словам закона при двух или трех свидетелях должно стать, то есть быть твердо всякое слово; то остается только, что он вразумлен был церковью. Ежели же и ее не послушает, то пусть будет отлучен, дабы не заразил своим злом тебя и других. Уподобляет таких братьев мытарям, так как мытарь был предметом особенного презрения. По отношению же к обиженному это составляет утешение, то есть что обидчик его почитается мытарем и язычником, то есть хищником и неправедником, или грешником и неверным. Но не в этом ли только и состоит наказание обидчика? нет, слушай, что говорится далее.
Аминь бо глаголю вам: елика аще свяжете на земли, будут связана на небеси: и елика аще разрешите на земли, будут разрешена на небесех.
Ежели ты, обиженный, будешь иметь обидчика своего, как мытаря и язычника, то таким, говорит, он будет признан и на небе; если же разрешишь его, то есть простишь, то прощен будет и на небе. Ибо не то только бывает разрешаемо, что разрешают священники; но и то будет или связано или разрешено, что мы, быв обижены, или связываем или разрешаем.
Паки, аминь глаголю вам: яко аще два от вас совещаета на земли о всякой вещи, еяже аще просита, будет има от Отца Моего, иже на небесех. Идеже бо еста два или трие собрани во имя Мое, ту есмь посреде их.
Сими словами вводить нас в союз любви. Выше запретил нам соблазнять друг друга, вредит и повреждаться; а теперь говорит и о взаимном согласии. Под соглашающимися разумеются сходящиеся не на зло, но на добро; ибо смотри, что говорит: аще два от вас, то есть верующих, добродетельных. Ведь и Анна и Каиафа соглашались же, но на зло. По этой-то именно причине, что не имеем надлежащего согласия между собою, часто бывает, что прося не получаем. Далее, Господь не сказал: буду посреде их, но - есмь, то есть тотчас обретаюсь там. Можешь разуметь также, что когда приходят в согласие плоть и дух, так что плоть не похотствует на духа (Гал. 5, 17), тогда бывает Господь посреди их. Соглашаются равным образом и три силы души - разумная, раздражительная и вожделевательная. Согласны наконец и ветхий и новый заветы, и - среди их оказывается Христос, как проповедуемый тем и другим.
Тогда приступль к Нему Петр, рече: Господи, коль краты аще согрешит в мя брат мой, и отпущу ли ему до седмь крат? Глагола ему Иисус: не глаголю тебе до седмь крат, но до седмьдесят крат седмерицею.
Петр спрашивает вот о чем: сколько раз я должен прощать его (брата), если согрешит, и потом раскаявшись придет и будет просить прощения? К словам - если согрешит - Он присовокупил - "против меня". Это потому, что, если кто согрешит против Бога, того я, простой человек, не могу прощать, а может простить разве имеющий божественный чин священник; если же согрешит против меня, и потом я прощу его, то будет прощен, хотя я и простой человек, а не священник. Господь сказал - до седмьдесять крат седмерицею, - не с тем, чтоб ограничить числом дело прощения, - (странно было бы сидеть и высчитывать до тех пор, пока не получится число четыреста девяносто, которому равняются седмижды семьдесят), - но означает таким образом неопределенное число раз, как бы так говоря: "сколько бы раз кто ни согрешил, и потом покаялся, прощай ему". То же самое, то есть что мы должны быть сострадательны, выражает и следующею притчею.
Сего ради уподобися царствие небесное человеку царю, иже восхоте стязатися о словеси с рабы своими.
Мысль этой притчи научает нас прощать нашим сорабам согрешения их против нас, особенно же когда они кланяются в ноги нам, прося прощения. Изъяснять подробно сию притчу может тот один, кто имеет ум Христов; но попытаемся и мы сказать что-нибудь. Царство есть Слово Божие, и не какое-либо малое царство, а небесное. Слово это уподобилось человеку царю, когда воплотилось ради нас и сделалось человеком, подобным нам. Берет Он отчет от рабов Своих, как благий судия их. Ибо не наказывает без суда, - что было бы жестокостию.
Наченшуже ему стязатися, приведоша ему единаго должника тмою талант. Не имущу же ему воздати, повеле и Господь его продати, и жену его, и чада, вся, елика имеяше, и отдати.
Тму (десять тысяч) талантов должны мы, потому что ежедневно получаем благодеяния, а не воздаем Богу ничего доброго. Должники тмою талантов и те, которые приняли начальство над народом, или над многими - (Ибо каждый человек есть талант, как сказано: великое дело человек), и не хорошо употребляют власть свою. Они также дадут отчет и истязаны будут. Продажа должника с его женою и детьми, и всем имением означает отчуждение от Бога; ибо проданный делается рабом другого господина, то есть диавола. Под женою должно разуметь плоть, супружницу души, а под детьми - худые действия, производимые душею и телом. Сию - то плоть повелевает предать сатане на истязание, то есть предать болезням и мучению демонскому. Велит также связать и детей, то есть деятельные силы зла. Так, Бог иссушает чью либо руку крадущую, или связывает ее посредством какого-нибудь демона. И вот жена - плоть и дети - злые действия преданы измождению, да дух спасется; ибо человек тот уже не может воровать. Подобным образом разумей и прочее.
Пад убо раб той, кланяшеся ему, глаголя: господи, потерпи на мне, и вся ти воздам. Милосердовав же господь раба того, прости его, и долг отпусти ему.
Смотри, какая сила покаяния, и как человеколюбив Господь. Покаяние в зле заставило раба упасть (кто крепко стоит в зле и не падает от покаяния, того нельзя и простить), посему милосердие Божие простило весь долг, хотя раб не просил совершенного прощения, а просил только отсрочки. Познай из сего, что Бог дарует и более, нежели сколько просил. Таково человеколюбие Его, что столь жестокое, по-видимому, повеление продать раба, изрек Он не по жестокости, а с тем, чтоб устрашить раба и побудить его обратиться к покаянию и молитве.
Изшед же раб той, обрете единаго от клеврет своих, иже (бе) должен ему стом пенязь: и емь его давляше, глаголя: отдаждь ми, им же еси должен. Пад убо клеврет его на нозе его, моляше его, глаголя: потерпи на мне, и вся воздам ти. Он же не хотяше, но вед всади его в темницу, дондеже воздаст должное.
Раб, получивший прощение, (вышед от своего господина) давит подобного себе раба. Никто из пребывающих в Боге не бывает безсострадателен, а только тот, кто удаляется от Бога, и делается чуждым Ему. И смотри, как велико бесчеловечие. Раб, получивший прощение несравненно большего долга - десяти тысяч талантов, не хочет не только простить несравненно меньшего - ста динариев, но и отсрочить, хотя должник просит его теми же самыми словами, какими тот просил царя, напоминая тем, как сам он спасся: потерпи на мне, говорит, и вся воздам ти.
Видевше же клеврети его бывшая, сжалиша (си) зело, и пришедше сказаша господину своему вся бывшая.
Здесь представляются ангелы, ненавидящие зло и любящие добро; ибо они сослужители того злого раба. Говорят же они это Господу, не как не знающему, а для того, дабы ты знал, что ангелы суть наши защитники и что они не любят бесчеловечных.
Тогда призвав его господин его, глагола ему: рабе лукавый, весь долг он отпустих тебе, понеже умолил мя еси. Не подобаше ли и тебе помиловати клеврета твоего, якоже и аз тя помиловах? И прогневався господь его, предаде его мучителем, дондеже воздаст весь долг свой.
Господь производит суд над злым рабом из человеколюбия, чтобы показать, что не Он, а жестокость и неблагодарность раба лишает милости. Каким мучителям предает? - Конечно карающим силам, на мучение вечное. Ибо слова: дондеже воздаст долг, значат: дотоле пусть мучится, пока не воздаст. Но он никогда не воздаст долга, то есть никогда не кончит должного и заслуженного наказания; ибо в аде нет покаяния; следовательно он всегда будет под наказанием.
Тако и Отец Мой небесный сотворит вам, аще не отпустите кийждо брату своему от сердец ваших прегрешения их.
Не сказал - Отец ваш, а - Отец Мой: поелику такие люди недостойны иметь отцем Бога. Желает же, чтоб отпущение было от сердца, а не от одних уст. Представь теперь, какое зло памятозлобие. Оно лишает даже и дарованного дара Божия. Хотя дарования Божия нераскаянны, но от нашей злобы и они теряются.

19

И бысть, егда сконча Иисус словеса сия, прейде от Галилеи, и прииде в пределы, иудейския обонъпол Иордана. И по Нем идоша народи мнози, и исцели их ту.
Опять приходит Господь в Иудею, дабы неверующие из жителей иудеи не имели предлога оправдывать себя тем, что Он посещал их реже галилеян. По той же причине за учением, по окончании беседы, снова следуют чудеса. Ибо нам должно и учить и делать. Но безрассудные фарисеи, когда им, при виде знамений, надлежало уверовать, искушают Его. Слушай:
И приступиша к Нему фарисее искушающе Его, и глаголаша Ему: аще достоит человеку пустити жену свою по всякой вине? Он же отвещав рече им: несте ли чли, яко сотворивый искони, мужеский пол и женский сотворил я есть? И рече: сего ради оставит человек отца своего и матерь: и прилепится к жене своей, и будета оба в плоть едину. Якоже ктому неста два, но плоть едина: еже убо Бог сочета, человек да не разлучает.
О безумие иудеев! Такими вопросами они думали заградить уста Христу. Именно, если бы Он сказал, что позволительно разводиться с женою по всякой причине, то Ему возразили бы: как же ты (прежде) говорил, что никто не должен разводиться, разве только с прелюбодейною женою? А если бы сказал, что вовсе непозволительно разводиться с женами своими, то Его уличили бы в противоречии Моисею, который велел прогонять ненавистную жену и без благовидной причины. Что же Христос? Он показывает, что Создатель с самого начала узаконил единоженство. Он в самом начале сочетал мужа с одною женою; следовательно не должно одному мужу сочетаваться со многими женами, ни одной жене со многими мужьями, но как вначале были сопряжены, так и должны оставаться, не разрывая сожительства без уважительной причины. При сем, чтобы не раздражить фарисеев, не сказал: я сотворил мужеский пол и женский, а сказал неопределенно: Сотворивый. Далее Богу угодно, чтобы они, по сопряжении, жили так неразрывно, что позволил им оставлять родителей и прилепляться друг другу. Вопрос: как же в книге Бытия написано, что слова: сего ради оставит человек отца своего и матерь - сказал Адам, а Христос говорит здесь, что сам Бог сказал: сего ради оставит человек отца и матерь и прилепится к жене своей? Ответ: и то, что сказал Адам, сказал по внушению Божию, так что слово Адамово есть слово Божие. Если же они (Адам и Ева) стали одною плотию, быв соединены посредством совокупления и естественною любовию; то расторгать законных супругов так же неприлично, как рассекать собственную плоть. Чтоб не возмутить (фарисеев), Господь не сказал - да не разлучает Моисей, но вообще - человек, означая таким образом (безмерное) расстояние между сочетавающим Богом и расторгающим человеком.
Глаголаша Ему: что убо Моисей заповеда дати распустную, и отпустити ю? Глагола им, яко Моисей по жестосердию вашему повеле вам пустити жены вашя: из начала же не бысть тако. Глаголю же вам, яко иже аще пустит жену свою, разве словесе прелюбодейна, и женится иною, прелюбы творит: и женяйся пущеницею, прелюбы деет.
Фарисеи, видя, что Господь заградил их уста, пришли в затруднение, и указывают на Моисея, будто бы противоречащего Христу, и говорят: как же Моисей заповедал давать книгу разводную и отпускать жену? Посему Господь, обращая всякое обвинение на их голову, оправдывает Моисея и говорит: Моисей дал такой закон не по желанию противоречить Богу, но по вашему жестокосердию, чтоб вы, желая вступить в брак с другими женами, по своей жестокости, не погубляли первых жен. В самом деле, будучи жестоки, они стали бы убивать своих жен, если бы Моисей принудил их не отпускать их от себя. Поэтому он узаконил давать женам, ненавидимым своими мужьями, книгу разводную. А я, продолжает Господь, говорю вам, что хорошо отпускать жену блудную, как прелюбодейцу, но ежели кто прогонит не соблудившую, тот виновен, ежели она сделается прелюбодейцею. Возьми во внимание и следующее: прилепляяйся Господеви един дух с Господем (1 Кор. 5, 17); и в сем случае бывает своего рода сочетание верующего со Христом. Ибо все мы соделались едино тело с Ним и составляем члены Христовы. Если же так, то никто не имеет права отделиться от сего союза, по слову Павла, который говорит: кто ны разлучит от любве Христовы (Рим. 8, 35)? Ибо, что сочетал Бог, того не могут разлучить, как говорит Павел, ни человек, ни другая какая тварь, ни ангелы, ни начала, ни власти (Рим. 8, 36-39).
Глаголаша Ему ученицы Его: аще тако есть вина человеку с женою, лучше есть не женитися.
Ученики смутились и говорили: если (муж и жена) сопрягаются для того, чтоб были едино и оставались не расторжимыми на всю жизнь, так что жена, ежели она не прелюбодействует, не должна быть изгоняема, хотя б она была и злая; то нехорошо жениться. Лучше не жениться и бороться с естественными вожделениями, нежели взять и терпеть у себя злую жену. Виною человека с женою называют неразрывный союз их. Некоторые же понимают это так: аще тако вина человеку, - то есть если человек, незаконно отгоняющий жену, подлежит вине или осуждению; то лучше не жениться.
Он же рече им: не вси вмещают словесе сего, но имже дано есть.
Поелику ученики говорили, что лучше не вступать в брак, то Господь в ответ говорит, что хотя стяжание девства есть великое дело, но оно не всеми может быть сохраняемо, а только теми, которым дарует Бог: слово - дано есть - стоит здесь вместо - "которым содействует Бог". Даруется же тем, которые от сердца просят, ибо сказано: просите и дастся вам, всяк бо просяй приемлет.
Суть бо скопцы, иже из чрева матерня родишася тако: и суть скопцы, иже скопишася от человек: и суть скопцы, иже исказиша сами себе, царствия ради небеснаго, могий вместити да вместит.
Подвиг девства, говорит, есть жребий не многих. Есть скопцы от утробы матерней, то есть люди, которые по природному сложению не имеют влечения к совокуплению (с женами), но их целомудрие не приносит им пользы. Есть и такие, которые оскопляются людьми. Оскопляющие же сами себя ради царствия Божия суть не те, которые отрезывают у себя члены, ибо это преступно, но те, которые воздерживаются. Понимай и так: бывает скопец от природы, то есть, как выше сказано, по природному сложению не склонный к любострастию. Оскопляемый от людей есть тот, кто удаляет от себя разжение плотской похоти в следствие человеческого наставления. Наконец оскопляющий сам себя есть тот, кто не по чужому, а по собственному расположению, добровольно решился на подвиг целомудрия. Таковый очень хорош, потому что он независимо от других, а сам произвольно вступает на путь к царствию небесному. Желая же, чтоб мы добровольно подвизались в добродетели (девства), Господь говорит: могий вместити да вместит. Таким образом Он не принуждает к девству, не возбраняет и брака, но девство предпочитается.
Тогда приведоша к Нему дети, да руце возложит на них и помолится: ученицы же запретиша им. Иисус же рече им: оставите детей, и не возбраняйте им приити ко Мне: таковых бо есть царство небесное.
Матери принесли к Нему детей, да чрез возложение рук благословит их. Но как они подходили беспорядочно и шумно, посему ученики и возбраняли им, а вместе и потому, что думали, не унижается ли достоинство их учителя тем, что приносят к Нему детей. Но Христос, желая показать, что Он больше любит незлобивых, запрещает им, и говорит: оставите детей, таковых бо есть царство небесное. Не сказал - сих, но - таковых, то есть простых, чуждых злобы и лукавства. Посему если и ныне к какому учителю приходят с детскими вопросами, он не должен отсылать их от себя, но принимать.
И возложь на них руце, отъиде оттуду. И се един некий приступль, рече Ему: учителю благий, что благо сотворю, да имам живот вечный? Он же рече ему: что Мя глаголеши блага? никтоже благ, токмо един Бог.
Сей подошел, не как искушающий, но как желающий наставления и жаждущий живота вечного. Но подошел ко Христу, не как к Богу, а как к простому человеку. Поэтому Господь и говорит: что Мя глаголеши блага? никтоже благ, токмо един Бог, То есть, если ты называешь Меня благим, как обыкновенного учителя, то называешь не так: потому что никто из людей не благ сам по себе. Это во-первых потому, что мы обыкновенно бываем переменчивы, обращаемся от добра к злу; во-вторых потому, что человеческая доброта в сравнении с добротою Божию есть худоба.
Аще ли хощеши внити в живот, соблюди заповеди. Глагола Ему: кия? Иисус же рече: еже, не убиеши: не прелюбы сотвориши не украдеши: не лжесвидетельствуеши: чти отца и матерь: и возлюбиши искренняго твоего яко сам себе.
Господь отсылает вопросившего к заповедям закона, дабы иудеи не сказали, что Он презирает закон. Что же?
Глагола Ему юноша: вся сия сохраних от юности моея: что есмь еще не докончал?
Некоторые осуждают юношу сего, как человека хвастливого и тщеславного. Как он говорит, исполнил заповедь о любви к ближнему, когда был богат? Никто, любя ближнего, как самого себя, не может быть богатее ближнего; а всякий человек есть ближний. Тогда многие терпели голод и были без одежды; если бы он был милостив, то не был бы богат.
Рече ему Иисус: аще хощеши совершен быти, иди, продаждь имение твое, и даждь нищим: и имети имаши сокровище на несеби: и гряди в след Мене. Слышав же юноша слово, отъиде скорбя: бе бо имея стяжания многа.
Что ты соблюл, по твоим словам, то, говорит, соблюл по иудейски. Если же хочешь быть совершенным, то есть, Моим учеником и христианином; то поди, продай имение свое и тотчас раздай все вдруг, не удерживая у себя ничего, даже и под тем предлогом, чтобы подавать постоянную милостыню. Не сказал - давай бедным (то есть понемногу), но - отдай вдруг, и останься без всего. За тем, поелику иные, подавая милостыню, ведут жизнь исполненную всякой нечистоты, - говорит: и гряди в след Мене, то есть приобретай и всякую другую добродетель. Но юноша опечалился. Ибо хотя он желал, и почва сердца его была глубока и тучна, но ее засушили терния богатства: бе бо, говорит Евангелист, имеяй стяжания многа. Кто имеет не многое, тот не много связывается богатством, но большое богатство налагает крепчайшие узы. Далее, поелику Господь разговаривал с богатым, то присовокупил: будешь иметь сокровище на небесах, ибо он любил сокровище.
Иисус же рече учеником своим: аминь глаголю вам, яко неудобь богатый внидет в царствие небесное. Паки же глаголю вам: удобее есть велбуду сквозе иглины уши проити, неже богату в царствие Божие внити.
Богатый не войдет в царство небесное, пока богат и имеет у себя лишнее, между тем как другие не имеют и необходимого. А когда откажется от всего, тогда он уже не богат, и в последствии войдет в царство небесное; имеющему же много не возможно войти в него так же, как верблюду пройти сквозь игольные уши. Смотри же, выше сказал, что трудно войти, а здесь - что не возможно. Некоторые под верблюдом разумеют не животное, а толстый канат, употребляемый корабельщиками при бросании якорей для укрепления корабля.
Слышавше же ученицы Его, дивляхуся зело, глаголюще: кто убо может спасен быти? Воззрев же Иисус, рече им: у человек сие не возможно есть, у Бога же вся возможна.
Человеколюбивые ученики спрашивают не для себя, ибо сами они были бедны, но - для других людей. Господь же научает измерять дело спасения не человеческою немощию, но - силою Божиею. А при помощи Божией, кто начнет быть нестяжательным, тот успеет и в том, чтоб отсекать излишнее; а потом дойдет и до того, что станет отказывать себе и в необходимом, и таким образом (при той же помощи Божией) благоуправится и получит царство небесное.
Тогда отвещав Петр рече Ему: се мы оставихом вся, и в след Тебе идохом: что убо будет нам?
Хотя Петр, как человек бедный, по видимому, не оставил чего-либо большего, но знай, что на самом деле и он оставил многое. Мы - люди - обыкновенно и за немногое держимся крепко, а Петр, кроме того, оставил все мирские удовольствия и самую любовь к родителям, отказался от сродников, от знакомых и даже от своей воли. А ничто так не приятно для человека, как своя воля. Впрочем и все означенные страсти восстают не только на богатых, но и на бедных. - Что же Господь?
Иисус же рече им: аминь глаголю вам, яко вы шедшии по Мне, в пакибытие, егда сядет Сын человеческий на престоле славы Своея, сядете и вы на двоюнадесяте престолу, судяще обеманадесяте коленома Исраилевома.
Ужели в самом деле сядут, как говорит Господь? Нет. Под образом седения означено только преимущество чести. Но ужели сядет и Иуда, который был там вместе с другими, когда Господь сказал сии слова? Также нет: ибо это сказано о тех, которые решительно последовали Христу, то есть до конца, а Иуда не до конца последовал Ему. Бог часто обещает блага достойным; но когда они изменяются и становятся недостойными, отнимает у них эти блага. Подобным образом поступает Он и с непокорными; часто грозит им, но не посылает беды, как скоро переменятся. Под пакибытием разумей бессмертие.
И всяк, иже оставит дом, или братию, или сестры, или отца, или матерь, или жену, или чада, или села, имене Моего ради, сторицею приимет и живот вечный наследит.
Дабы кто не подумал, что вышесказанное относится к одним ученикам, Господь распространяет свое обетование на всех, творящих подобное тому, что творили ученики. И они, вместо сродников по плоти, будут иметь свойство и братство с Богом, вместо полей - рай, вместо каменных домов - горний Иерусалим, вместо отца - старцев церковных, вместо матери - церковных стариц, вместо жены - всех верных жен, не в брачном отношении - нет, но в отношениях духовных, в духовной любви и попечении о них. Впрочем Господь не просто, не без причины велит отделяться от домашних, но тогда, когда они препятствуют благочестию. Равно как, когда Он повелевает возненавидеть душу и тело, не следует, что должно убивать самих себя, но - что не должно щадить себя для соблюдения веры Христовой, когда потребуют того обстоятельства. Когда же Марк (Мк. 10, 30) при сем говорит, что с избытком получит еще в нынешнем веке; то это надобно разуметь о дарованиях духовных, которые несравненно выше земных и служат залогом будущих благ. Пользующиеся этими дарованиями бывают в великой чести, так что все люди с уважением просят их молитв, дабы для них получить божественную благодать. Заметь также, что Бог, как Благий, дает не только то, что оставлено нами, но - прилагает к сему и вечную жизнь. Постарайся и ты продать имение свое и раздать нищим. А имение у гневливого его гнев, у любодея - его прелюбодейные вожделения, у злопамятного - памятозлобие, и прочие страсти. И так продай и отдай бедным, то есть неимеющим ничего доброго демонам, брось свои страсти виновникам страстей, демонам, и - тогда будешь иметь сокровище, то есть, Христа на небе, на небе, то есть, ума твоего. Ибо кто соделывается таким, каков небесный, тот имеет небо в себе самом.
Мнози же будут перви последнии, и последни первии.
Здесь намекает на иудеев и язычников. Иудеи, бывши некогда первыми, сделались последними; а мы, язычники прежде последние, стали теперь первыми. А дабы ты ясно уразумел слова сии, Господь приспособляет к тому и следующую притчу.

20

Подобно бо есть царствие небесное человеку домовиту, иже изыде купно (зело) утро наяти делатели в виноград свой. И совещав с делатели по пенязю на день, посла их в виноград свой. И изшед в третий час, виде ины стояща на торжищи праздны: И тем рече: идите и вы в виноград мой, и еже будет правда, дам вам. Они же идоша. Паки же изшед в шестый, и девятый час, сотвори такоже. Во единый же надесять час изшед, обрете другия стояща праздны, и глагола им: что зде стоите весь день праздны? Глаголаша ему, яко никтоже нас наят. Глагола им: идите и вы в виноград мой, и еже будет праведно приимите.
Иисус есть царство небесное и Он подобен человеку, ибо принял и образ наш. Он есть и домовладыка, ибо владычествует над домом, то есть, над церковию. Сей-то домовладыка Христос изшел из недр Отчих и нанимает делателей в виноградник, то есть, для исполнения заповедей и исследования Писаний. Каждого из нас Он нанимает для возделывания виноградника, то есть, своей собственной души, но нанимает одного утром, то есть, в юном возрасте, другого в третьем часу, то есть, около двадцати пяти лет, иных в шестом и девятом часу, то есть, лет тридцати от роду и вообще в мужеском возрасте, а в единонадесятом часу - старцев, ибо многие, и в старости уверовавши, получили спасение. Или иначе: день означает настоящий век, в котором, как во дни, мы совершаем дела. Господь призвал в первом часу дня Эпоха, его современников и Ноя, в третьем - Авраама, в шестом - Моисея и живших в его время, в девятом пророков, а в одиннадцатом, то есть, под конец веков, нас - язычников, не сделавших ни одного доброго дела, так как язычников никто не нанимал; ибо к ним не было послано ни одного пророка.
Вечеру же бывшу глагола господин винограда к приставнику своему: призови делатели, и даждь им мзду, начен от последних до первых. И пришедше, иже в единыйнадесять час, прияша по пенязю. Пришедше же первии, мняху яко вящше приимут: и прияша и тии по пенязю. Приемше же роптаху на господина, глаголюще: яко сии последнии един час сотвориша, и равных нам сотворил их еси, понесшым тяготу дне и вар. Он же отвещав рече единому их: друже, не обижу тебе: не по пенязю ли совещал еси со мною? Возми твое, и иди: хощу же и сему последнему дати, якоже и тебе. Или несть ми леть сотворити еже хощу во своих ми? аще око твое лукаво есть, яко аз благ есмь? Тако будут последнии перви, и первии последни: мнози бо суть звани, мало же избранных.
Вечер есть кончина века: при кончине все получают по динарию, то есть, благодать Св. Духа, которая обновляет человека по образу и соделывает его причастником Божеского естества. Более потрудились жившие до пришествия Христова, ибо тогда смерть еще не была разрушена, диавол не был сокрушен и грех еще был жив; а мы, по благодати Христовой, оправданные крещением, получаем силу побеждать своего врага, уже наперед низложенного и умерщвленного Христом. По первому толкованию, те, которые в юности уверовали и последовали Христу, понесли более труда, чем обратившиеся в старости; ибо юноши в борьбе со страстями испытывают тяжесть от собственных движений гнева и чувственного вожделения, а старые остаются спокойными, однако же все удостаиваются одного дара Св. Духа. - Эта притча научает нас, что если кто и в старости покается, то сподобится царства (небесного), ибо старость и есть единонадесятый час. Не будут ли завидовать святые получившим с ними равную благодать? Нет. Отсюда видно только то, что праведникам уготованы столь многая и столь неизреченные блага, что они могли бы возбудить и зависть.
И восходя Иисус во Иерусалим, поят обанадесяте ученика едины на пути, и рече им: Се восходим во Иерусалим, и Сын человеческий предан будет архиереем и книжником: и осудят Его на смерть, И предадят Его языком на поругание и биение и пропятие: и в третий день воскреснет. Тогда приступи к Нему мати сыну Зеведеову с сынома своима, кланяющися и просящи нечто от Него. Он же рече ей: чесо хощеши? глагола Ему: рцы да сядета сия оба сына моя, един одесную Тебе, и един ошуюю Тебе, во царствии Твоем.
Сыны Зеведеевы думали, что если Господь пойдет во Иерусалим, то сделается царем земного царства, так как часто слышали от Него слова: восходим во Иерусалим. Посему они увлеклись человеческими помыслами и заставили мать подойти к Иисусу, стыдясь явно приступить к Нему сами, хотя тайно и подошли к Нему, по словам Марка; ибо он говорит, что приступили к Нему Иаков и Иоанн, то есть подошли к Нему тайно и наедине.
Отвещав же Иисус рече: не веста, чесо просита: можета ли пити чашу, юже аз имам пити, или крещением, имже аз крещаюся, креститися? глаголаста Ему, можева.
Оставивши мать сынов Зеведеевых, Господь говорит с самими сыновьями ее, дабы показать, что Он знает, что они заставили мать говорить с Ним. Он говорит им: вы не знаете, чего просите, ибо то, чего вы просите, превыше ума, превыше самих Ангельских сил: вы стремитесь к славе, а Я призываю вас к смерти. Так говорил Он им, желая отклонить их от таких помыслов. А предлагает вопрос не по неведению, но желая, чтобы ответом они по необходимости обнаружили свою тайную болезнь и постарались исполнить обещание. Ибо Он как бы так говорит: поелику никто не может быть участником в моем царстве, если не приобщится моих страданий, то скажите Мне, можете ли вы пострадать подобным образом? Чашею Он называет свои страдания и смерть, вместе с этим показывая и то, что как легко выпить чашу, так можно нам не бояться идти на смерть за Христа; кроме сего показывает и то, что Он Сам с радостию идет на смерть. Как тот, кто испивает чашу вина, скоро засыпает, отягченный питием, так и испивающий чашу страдания погружается в сон смертный. Смерть свою Он называет крещением, потому что ею Он совершил очищение наших душ. Они дали обещание, не понимая того, что говорят, и обещая все, только бы получить желаемое.
И глагола има, чашу убо мою испиета, и крещением, имже Аз крещаюся, имате креститися: а еже сести одесную Мене и ошуюю Мене, несть Мое дати, но имже уготовася от Отца Моего.
Я знаю, что вы пострадаете и умрете, и это действительно так случилось: Иакова убил Ирод, Иоанна осудил Траян за свидетельство истины. Слова: сести одесную и ошуюю Мене несть Мое дати, но имже уготовася, означают: если найдется человек, который испивая чашу мучения, будет иметь и все прочие добродетели, то он получит дар; потому что дар приготовлен для трудящегося, подобно тому, как и венцы приготовляются для ратоборцев. Так, если бы при открытии конского состязания, в присутствии раздаятеля наград царя, явился кто либо не участвовавший в ристании и сказал ему - дай мне венец, хотя я и не участвовал в ристании, то царь сказал бы ему: я не могу дать венца даром, он приготовлен для того, кто бежал и одержал победу. Подобно сему говорит здесь и Христос: я не могу дать вам даром правого места подле себя, потому что оно уготовано иным, более потрудившимся. Посему и вам, сынам Зеведеевым, говорю, что вы постраждете и умрете ради Меня. Но если кто при мученической смерти будет иметь и все другая добродетели, тот будет больше вас. Ты, конечно, спросишь: кто же будет сидеть там? Знай, что никто. Это место принадлежит только Божественной природе: кому от Ангел рече когда: седи одесную Мене (Евр. 1, 13)? Никому. Так говорил им Господь, имея в виду степень их понятий; ибо они не знали, что когда Господь сказал и о седении на двенадцати престолах, то разумел будущую славу, имевшую открыться им за добродетель. Посему они просили такого седения, не понимая его.
И слышавше десять негодоваша о обою брату. Иисус же призвав их, рече: весте, яко князи язык господствуют ими, и велицыи обладают ими. Не тако же будет в вас: но, иже аще хощет в вас вящший быти, да будет вам слуга: И иже аще хощет в вас быти первый, буди вам раб: Якоже Сын человеческий не прииде, да послужат Ему, но послужити, и дати душу Свою избавление за многих.
Когда десять увидели, что Христос обличил тех двух, то и они стали негодовать и чрез то обнаружили в себе желание той же чести. Ибо они были еще несовершенны и двое желали возвыситься над десятью, а десять завидовали двум. А так как десять пришли в смущение, услышав (такие слова от Иисуса Христа); то Иисус, желая, успокоить, призывает их к Себе, ибо при нем были и беседовали с Ним только сыны Зеведеевы. Он обращает речь ко всем, зная, что первенстволюбие имеет нужду в строгом обличении и говорит им горькие слова, причисляя их к язычникам и неверным, если они хотят искать славы, и таким образом стыдит их следующею речью: некоторые люди, имея начальство, величаются тем, как будто им самим принадлежит нечто великое: но любить начальство есть страсть языческая, а Мои ученики узнаются по смирению и за смирение приемлют честь. Посему, кто хочет быть большим, тот должен служить и последнему: ибо в этом состоит высочайшее смирение. Это Я показал на Себе Самом, когда будучи владыкою и царем неба, смирил Себя Самого, чтоб послужить для вашего спасения, и притом - так, что и душу Мою готов отдать для избавления многих, то есть всех, ибо все суть многие.
И исходящу Ему от Иерихона, по Нем иде народ мног. И се два слепца седяща при пути, слышавша, яко Иисус мимоходит, возописта глаголюща: помилуй ны Господи, Сыне Давидов. Народ же прещаше има да умолчита: она же паче вопияста, глаголюща: помилуй ны. Господи Сыне Давидов. И востав Иисус возгласи я и рече: что хощета, да сотворю вама? Глаголаста Ему: Господи, да отверзутся очи наши. Милосердовав же Иисус, прикоснуся очию их: и абие прозреша очи их, и по Нем идоста.
Слепцы, слыша о Христе, познали Его, и узнавши, что Он проходит мимо, воспользовались этим временем. Они веровали, что Иисус, происшедший от семени Давидова по плоти, может исцелить их. А поелику они имели горячую веру, то не молчали, не смотря на запрещение, но еще более вопияли; посему и Иисус не спрашивает их, имеют ли они веру, но - чего хотят, дабы кто не подумал, что они хотят одного, а Он дает им другое. Показывает и то, что не о сребрениках они просят, но - об исцелении. Исцеляет Он их прикосновением, дабы мы знали, что всякий член Его Святой плоти есть член животворящий и Божественный. Правда, Лука и Марк говорят об одном слепце, но от сего не выходит разногласия, потому что они упомянули об известнейшем слепце. Или иначе: Лука говорит, что Иисус прежде входя в Иерихон исцелил слепого, а Марк, что после выхода из Иерихона, Матфей же для краткости упомянул об обоих вдруг. Обрати внимание и на то, что слепые были язычники, и исцелены от Христа мимоходом: потому что Христос пришел главным образом не для язычников, а для Израильтян; и как слепцы познали Иисуса по слуху, так и язычники уверовали во Христа от слышания. Запрещающие же слепцам призывать имя Иисусово суть гонители и мучители, которые покушались запрещать проповедь церкви. Но она еще более исповедовала имя Христово, а потому и получила исцеление, узрев ясно истинный, свет, и стала последовать Христу, подражая Ему в своей жизни.

21

И егда приближишася во Иерусалим, и приидоша в Вифсфагию к горе Елеонстей, тогда Иисус посла два ученика. Глаголя има, идита в весь яже прямо вама: и абие обрящета осля привязано, и жребя с ним: отрешивша приведита Ми. И аще вама кто речет что, речета, яко Господь ею требует: абие же послет я. сие же все бысть, да сбудется реченное пророком глаголющим: Рцыте дщери Сионове: се Царь твой грядет тебе кроток, и всед на осля и жребя сына подъяремнича.
Иисус воссел на ослицу без всякой другой нужды, а единственно для того, чтоб исполнить пророчество и нам показать, с каким смирением нужно ездить; ибо Он ехал не на лошадях, а смиренно на осленке. Пророчество исполняет Он и буквально и в переносном смысле: буквально - воссевши на ослицу, а переносно - воссевши на ее жребя, то есть, на новый, необузданный и непривыкший к повиновению народ - язычников. Осля и жребя были связаны, ибо пророчество говорит: привязуяй к лозе жребя свое и к винничию жребца осляте своего (Быт. 49, 11), а в иносказательном смысле это означает людей, связанных узами собственных грехов. Двое были посланы разрешить (эти узы), Павел к язычникам, а Петр к обрезанным, то есть к иудеям, - и до ныне двое разрешают нас от грехов - Апостол и Евангелие. Христос шествует кротко, ибо в первое пришествие Свое Он явился не судить, но спасти мир. Другие цари еврейские были хищны и несправедливы: Христос - царь кроткий и справедливый.
Шедша же ученика, и сотворша, якоже повеле има Иисус, Приведоста осля и жребя, и возложиша верху ею ризы своя, и вседе верху их.
Лука и Марк говорят только о жеребенке, а Матфей об ослице и жеребенке: но они не противоречат друг другу, потому что, когда повели осленка, за ним последовала и мать его. Иисус воссел на них, то есть не на двух подъяремных, но на одежды. Или: прежде Он сидел на ослице, потом на жеребенке, так как Он остановился прежде в синагоге иудейской, а потом перешел к язычникам.
Множайшии же народи постилаху ризы своя по пути: друзии же резаху ветви от древ, и постилаху по пути. Народи же предходящии Ему и вследствующии зваху глаголюще: Осанна Сыну Давидову: благословен грядый во имя Господне: осанна в вышних.
По сказанию Писания, расстилание одежд служит выражением чести, а ношение ветвей - признаком торжества. А ты в таинственном смысле пойми из этого, что Господь воссел, когда Апостолы подослали Ему одежды свои, то есть свои добродетели. Ибо если душа не украшена добродетелями, то Господь не восседит на ней. Предходящии - суть пророки, живущие прежде воплощения Христова, а вследствующии - явившиеся после того мученики и преподобные учители, которые подстилают свою одежду Христу, то есть плоть покоряют духу, ибо одежда и покров души есть тело. Они разостлали тела свои на пути, то есть по Христе: ибо, Аз есмь путь, сказал Он (Ин. 14, 6). Если кто не расстелит плоти своей, то есть, не смирит ее во Христе, Который есть путь и живот, если кто не пребывает в Нем постоянно, уклоняясь от всякой ереси и неправды; то Господь не воссядет на нем. Осанна, по словам некоторых, означает песнь или псалом, а по мнению других, что и вернее: спаси нас. Сыне Давидов, грядый свыше во имя Господне. Грядущим называется Господь, потому что евреи ожидали Его пришествия. Так говорит и Иоанн: Ты ли еси грядый, то есть, Тот ли Ты, пришествия Которого ожидают? Или: грядущим называется Господь, потому, что ежедневно ожидается Его второе пришествие. Посему каждому из нас должно всегда ожидать кончины жизни своей и пришествия Господня и готовиться к тому.
И вшедшу Ему во Иерусалим, потрясеся весь град, глаголя: кто есть сей? Народи же глаголаху, сей есть Иисус пророк, иже от Назарета Галилейска.
Народ бесхитростный и простой не завидовал Христу, но и не имел об Нем надлежащего понятия, почему и называл Его пророком. Но так как Он произносит слово: пророк - с членом, то можно думать, что он разумел в Нем ожидаемого пророка, то есть Того, о Котором Моисей сказал, яко мене пророка вам воздвигнет Господь Бог. Он не сказал просто без члена пророк, но с членом, то есть именно ожидаемый пророк.
И вниде Иисус в церковь Божию, и изгна вся продающыя и купующыя в церкви, и трапезы торжником испроверже, и седалища продающих голуби: И глагола им: писано есть: храм мой, храм молитвы наречется: вы же сотвористе и вертеп разбойником.
Как владыка дома, то есть храма, Он выгнал (из него) торгующих показывая сим, что все, принадлежащее Отцу, принадлежит и Ему. Сделал Он это и потому, что имел попечение о благолепии храма, и хотел показать отменение жертв, поелику, изгнавши волов и голубей, Он этим предсказал, что нет более нужды в жертвоприношении или заклании животных, но нужна молитва: храм мой, говорит Он, храм молитвы наречется: вы же сотвористе и вертеп разбойником. Ибо в вертепах разбойничьих совершаются убийства и кровопролития. Или - Он назвал храм вертепом разбойников потому, что в нем были корчемники, продающие и покупающие, так как любостяжательность есть страсть разбойническая. Торжники - то же, что у нас меняльщики, а названы так от слова, означающего род малой монеты, каков, например, овол и сребреник. - Ныне продают голубей те, которые продают саны церковные: ибо они продают благодать Духа, Который есть голубь. За это и продающие и покупающие изгоняются из высшего и из низшего храма, как недостойные священства. - Смотри и ты, чтоб храма Божия, то есть своего сердца не сделать вертепом разбойников, то есть жилищем демонов. А оно сделается вертепом, если мы будем иметь помыслы о продаже и купле, и если будем сребролюбивы до такой степени, что будем заботиться и о самой малой монете. Мы сами себя обратим в вертеп разбойников, если будем продавать и терять голубей, то есть не сохраним в себе даров духовных.
И приступиша к нему хромии и слепии в церкви: и исцели их.
Исцелением больных показывает, что Он хорошо сделал, выгнавши Своею властию из храма недостойных. Открывается отсюда и то, что, по изгнании иудеев, привязанных к закону и закланию животных, приемлются слепые и хромые из язычников, и исцеляются Им.
Видевше же архиерее и книжницы чудеса, яже сотвори, и отроки зовущя в церкви и глаголющя, осанна Сыну Давидову, негодоваша, И реша Ему: слышиши ли, что сии глаголют? Иисус же рече им: ей: несте ли чли николиже, яко из уст младенец и ссущих совершил еси хвалу?
Фарисеи, видя детей, славословящих Христа Давидскою песнию, которую пророк, по видимому, относит к Богу, разрываются от зависти и негодуют на Христа за то, что Он позволяет о Себе говорить то, что относится к Богу. А Он, вполне одобряя это, говорит: ей. Я не только не запрещаю им говорить это обо Мне, но даже привожу пророка во свидетели и обнаруживаю ваше незнание и зависть. Ибо разве вы не читали, и не разумели слов пророческих: из уст младенец и ссущих совершил еси хвалу! (Пс. 8, 3). Совершил еси - значит: воздал полную и совершенную хвалу. Хотя они (дети) по возрасту и считаются несовершенными, но они не от собственного ума говорили то, что говорили, а устами их изрекал Дух Святый. Посему и говорит Он: из уст младенец, показывая, что слова не от их ума происходили, но уста их были движимы Божественною благодатию. Означалось этим и то, что Христа будут славословить младенцы и неразумные, то есть язычники. Заключалось в сем и то утешение для апостолов, что и им дано будет слово, хотя они были и неучены. И ты, если будешь незлобив и будешь, подобно младенцу, ссать духовное млеко - Божественные слова: то удостоишься воспевать Богу песнь победную.
И оставль их, изыде вон из града в Вифанию, и водворися ту.
Господь удаляется от них, как от недостойных, и приходит в Вифанию, что означает дом послушания, и таким образом переходит от непокорных к послушным Ему, и водворяется у них: ибо сказано: вселюся в них и похожду (2 Кор. 16, 16. сн. Лев. 26, 12).
Утру же возвращся во град, взалка: И узрев смоковницу едину при пути, прииде к ней, и ничтоже обрете на ней, токмо листвие едино: и глагола ей: да николиже от тебе плода будет во веки. И абие изсше смоковница. И видевше ученицы, дивишася, глаголюще: како абие изсше смоковница?
Поелику Господь часто совершал чудеса, и всегда на пользу всем, а ни одного чуда не сделал в наказание; то, дабы кто-нибудь не подумал, что Он не может наказывать, Он показывает здесь и эту силу, впрочем не на людях, но, по человеколюбию Своему, на дереве, подобно как и прежде сего на стаде свиней. Он иссушает дерево, чтоб вразумить иудеев.
Примечание. Сюда относится следующее сказание, дошедшее до нас от древних мудрых старцев: они говорили, что эта смоковница была древо древнего преслушания, из листьев которого и сделали себе одежду преступники. Потому, как бывшая виною греха весьма человеколюбиво теперь проклята Христом, чтобы не приносила более плода: поелику второе пришествие Христово будет не для вочеловечения, но для суда и исследования дел 7. Ученики удивляются, и справедливо; потому что это дерево гораздо сочнее других деревьев, и посему было особенно дивно то, что оно так скоро засохло. - Смоковница означает синагогу иудейскую, которая имеет одни только листья, то есть видимую букву, но не имеет плода духовного. И всякий человек, предающийся удовольствиям настоящей жизни, подобен смоковнице: он не имеет плода духовного для алчущего Иисуса, а одни только листья, то есть временный и преходящий призрак мира сего. И он будет проклят: ибо сказано: Идите от Мене проклятии во огнь вечный (Мф. 25. 41). И он иссохнет, ибо как будет мучиться в огне, у него засохнет язык, как у известного богача.
Отвещав же Иисус, рече им: аминь глаголю вам, аще имате веру, и не усумнитеся, не токмо смоковничное сотворите, но аще и горе сей речете, двигнися, и верзися в море, будет: И вся, елика аще вопросите в молитве, верующе, приимете.
Велико это обетование Христово ученикам преставлять и горы, если только не будем сомневаться и недоумевать; ибо все, чего мы не будем просить, несомненно веруя в силу Божию, получим. Вопрос. Кто-нибудь скажет: если я буду просить чего-нибудь вредного, и неразумно верую, что Господь дарует мне это; то неужели получу я это вредное, потому что прошу с верою? Ответ. Как же Бог будет человеколюбив, если Он исполнит вредное для меня прошение? Слушай. Когда слышишь о вере, то думай о вере не безрассудной, но истинной, именно о той, о которой говорит Господь, и о молитве той, в которой мы просим полезного, как и Господь заповедал, говоря: не введи нас в напасть, но избави нас от лукаваго и проч. (Мф. 6, 13). Кроме сего обрати внимание и на слово - не усумнитеся. Ибо кто находится в соединении с Богом и никогда от Него не отлучается, тот как будет просить чего либо вредного? Таким образом если мы будем пребывать неразлучно с Богом, имея несомненную веру в отношении к благам, то будем получать по своему прошению полезное, ибо Господь подает благо, а не зло.
И пришедшу Ему в церковь, приступиша к Нему учащу архиерее и старцы людстии, глаголюще: коею властию сия твориши? и кто Ти даде власть сию? Отвещав же Иисус, рече им: вопрошу вы и Аз слово едино: еже аще речете Мне, и Аз вам реку, коею властию сия творю. Крещение Иоанново откуду бе? с небесе ли, или от человек? они же помышляху в себе, глаголюще: аще речем: с небесе: речет нам: почто убо не веровасте ему? Аще ли речем: от человек: боимся народа: вси бо имут Иоанна яко пророка. И отвещавше Иисусови, реша: не вемы. Рече им и Той: ни Аз вам глаголю, коею властию сия творю.
Законоучители, завидуя тому, что Христос изгнал из храма торгующих, приступают к Нему с таким вопросом: Кто ты, что изгоняешь из храма торгующих? Делаешь ли Ты это по праву священника? Или поступаешь как царь? Но ты и не Царь: впрочем, если бы и был царем, то не надлежало бы Тебе так действовать, потому что царям нельзя принимать на себя обязанностей священнических. Такой вопрос законоучители предлагают Господу с тою целию, чтоб, если Он скажет: Я это делаю Своею властию, оклеветать Его, как возмутителя и человека самовольно действующего, а если скажет: Я творю это Божественною властию, отклонить от Него народ, воздававший Ему славу, как Богу, показав народу, что Он - не Бог, а раб, будто волею Божиею совершающий эти дела. Что же ответствует на это Христос - истинная премудрость? Он уловляет мудрецов в коварстве их и предлагает им своей вопрос об Иоанне, дабы, если скажут, что проповедь Иоаннова была с небес, уличить их в богоборстве, как не принявших ее, а если скажут: от человек, устрашить их народом, так как все почитали Иоанна пророком. В этом месте Господь показывает, что не должно отвечать на вопросы коварные и злоумышленные, потому что и Сам не отвечал иудеям на их коварный вопрос, хотя и мог дать ответ. Здесь научаемся и тому, что хвалить самих себя не согласно с примером Христовым; ибо и Господь, имея право сказать, что Он собственною властию совершает сии дела, не сказал этого, дабы не показалось, что Он прославляет Сам Себя.
Чтожеся вам мнит? человек некий имяше два сына, и пришед к первому рече: чадо, иди днесь делай в винограде моем. Он же отвещав рече: не хощу: последиже раскаявся, иде. И приступль к другому, рече такоже. Он же отвещав рече: аз Господи иду: и не иде: Кий от обою сотвори волю отчу? глаголаша Ему, первый. Глагола им Иисус: аминь глаголю вам, яко мытари и любодейцы варяют вы в царствии Божии. Прииде бо к вам Иоанн Креститель путем праведным, и не веровасте Ему, мытари же и любодейцы вероваша ему: вы же видевше, не раскаястеся последи веровати ему.
Господь приводит здесь два рода людей, из которых один сначала давал обещание, каковы были иудеи, говорившие: все, что сказал Бог, будем слушать и исполним, но в самом деле не исполнили, а другой не был послушен, каковы любодейцы, мытари и язычники, в начале непокорные воле Божие, а потом раскаявшиеся и сделавшиеся покорными. - Заметь здесь мудрость Христову. Он не вдруг и не прежде всего говорит, что мытари и любодейцы лучше вас, но наперед предлагает им вопрос, и они признаются Ему, что из двух сыновей послушен и приятен отце тот, который исполнил волю его. И уже после того, как они высказали это, говорит: Иоанн пришел путем правды, то есть жил безукоризненно, поелику вы не можете сказать, чтобы жизнь Иоаннова была чем-нибудь зазорна, однако блудницы послушали его, а вы - нет: посему они и предваряют вас, то есть прежде вас входят в царство Божие. Итак потщитесь и вы войти хотя после них и по их следам, а если не уверуете, то отнюдь не войдете. И ныне многие обещаются Богу и Отцу принять иноческий или священный сан, но давши обещание, ослабевают и живут по мирскому; а другие, и не обещавшись вступить в монашество и сделаться священниками, живут как монахи или священники, и таким образом они становятся послушными детьми, исполняя волю отца и без обещания.
Ину притчу слышите. Человек некий бе домовит, иже насади виноград, и оплотом огради его, и ископа в нем точило, и созда столп, и вдаде и делателем и отьиде.
Господь говорит им и другую притчу, дабы показать, что они, удостоившись и бесчисленных опытов попечения о себе, не исправились. Сей человек домовладыка есть Господь, названный человеком по Своему человеколюбию. Виноград есть народ иудейский, насажденный Богом в земле обетованной, ибо сказано: введ насади я в гору Святую Твою (Исх. 15, 17). Оплот означает закон, не позволявший иудеям смешиваться с язычниками, или святых Ангелов, хранивших Израиля. Точило - жертвенник, столп - храм, делатели - учители народа, фарисеи и книжники. Отошел же домовладыка Бог, когда уже не хотел более говорить с ним в столпе облачном. Или отшествие Божие означает долготерпение: так как Бог представляется и спящим и далеко отстоящим, и не слушающим, когда долготерпит, не обнаруживая гнева всякой день и не тотчас подвергая на истязанию за неправды наши.
Егда же приближися время плодов, посла рабы своя к делателем, прияти плоды его. И емше делателе рабов его, оваго убо биша, оваго же убиша, оваго же камением побиша. Паки посла ины рабы множайшя первых: и сотвориша им такоже. Последи же посла к ним сына своего, глаголя: усрамятся сына моего. Делателе же видевше сына, реша в себе: сей есть наследник, приидите убием его, и удержим достояние его. И емше его изведоша вон из винограда и убиша.
Время плодов наступило во времена пророческие. Ибо посланные рабы были пророки, а делатели - ложные учители - архиереи и книжники. Одного они били, как Михея, коего Седекия ударил в ланиту (3 Цар. 22, 24), другого убили, как Захарию, между храмом и жертвенником, иного камнями побили, как Захарию, сына Иодаева, архиерея (2 Цар. 24, 21). Напоследок послан был Сын Божий, явившийся во плоти. Усрамятся сына моего, сказал, не не зная, что делатели убьют сына, а желая показать то, что они имели сделать. Надлежало, говорит, им убившим рабов, устыдиться, по крайней мере, достоинства сына. Но делатели, увидя сына, сказали: это наследник, приидите, убьем его. Так, те самые иудеи, которые говорили: Сей есть Христос, распяли Его. Извели же Его вон из виноградника, потому что вне града умерщвлен был Христос. Впрочем, как виноградником называется народ, то выражение: вне виноградника, означает и то, что фарисеи, злые делатели, убили Господа, не имея на то воли простосердечного народа.
Егда убо приидет господин винограда что сотворит делателем тем? Глаголаша Ему: злых зле погубит их: и виноград предаст иным делателем, иже воздадят ему плоды во времена своя. Егда приидет
- Когда? Не во второе ли пришествие? Кажется, и это разумеется; но лучше разуметь так: господин виноградника, то есть Бог Отец, пославший Сына Своего, Которого они убили, когда придет, то есть когда воззрит на беззаконие, совершенное иудеями, тогда злых зле погубит, как и действительно призрел, и послав войско римское, погубил и расточил их, а виноградник Свой, то есть народ предал иным делателям. Разумей также под виноградником и божественное писание, в котором оплот есть буква, ископанное точило - глубина духа, а столп - богословие - учение самое возвышенное. Сие то писание сперва имели злые делатели - фарисеи и книжники, но Бог предал его нам, усердно возделывающим оное. Ибо они убили Господа вне виноградника, то есть вопреки учению говорившего о Нем писания.
Глагола им Иисус: несте ли чли николиже в писаниях: камень его же не в ряду сотвориша (небрегоша) зиждущии, сей бысть во главу угла: от Господа бысть сие, и есть дивно во очию вашею. Сего ради глаголю вам, яко отъимется от вас царствие Божие, и дастся языку творящему плоды его. И падый на камени сем, сокрушится: и на немже падет, сотрыет и.
Камнем называет Себя Самого, а зиждущими учителей иудейских, которые пренебрегли Его, как непотребного, когда говорили: самарянин еси Ты, и беса имаши (Ин. 8, 48). Но Он, воскресши из мертвых, положен во главу угла, то есть стал главою церкви, связуя иудеев и язычников одною верою. Ибо как камень, положенный под угол в здании, сдерживает с той и другой стороны стены его, так и Христос совокупил всех оною верою. Сей угол дивен, и бысть от Господа; ибо церковь, содержащая и соединяющая нас верою, произошла от Господа, и достойна великого удивления, по своему благолепному устройству. Дивен угол сей и потому, что слово Христово утверждено и укреплено чудесами, а потому дивно и составление церкви. Царствие Божие, то есть право иудеев принадлежать Богу отнято у них и дано уверовавшим. Упадающие на камень и соблазняющиеся о Христе, сокрушатся во второе пришествие; впрочем они сокрушены уже Им и ныне, то есть рассеяны по всей земле, как видим это на несчастных иудеях. Сотрыет значит рассеет и развеет их.
И слышавше архиерее и фарисее притчи Его, разумеша, яко о них глаголет. И ищуще Его яти, убояшася народа, понеже яко пророка Его имеяху.
Заметь опять, что простой и бесхитростный народ последует истине, а злодействуют завистливые и коварные законоучители. Евреи и доселе желают принять Христа, но не принимают и не разумеют Его. Они примут антихриста и поклонятся ему, а Христа не примут и не узнают Его, ибо закрыли свои очи и не хотят видеть света.

22

И отвещав Иисус, паки рече им в притчах, глаголя: Уподобися царствие небесное человеку царю, иже сотвори браки сыну своему: И посла рабы своя призвати званныя на браки, и не хотяху приити. Паки посла ины рабы, глаголя: рцыте званным: се обед мой уготовах, юнцы мои и упитанная исколена, и вся готова: приидите на браки. Они же не брегше отъидоша, ов убо на село свое, ов же на купли своя. Прочии же емше рабов его, досадиша им, и убиша их. И слышав царь той разгневася, и послав воя своя, погуби убийцы овы, и град их зажже.
И эта притча указывает на неверие иудеев, как и притча о винограднике. Но та означает смерть Христову, а сия - брачную радость, то есть воскресение. Притом в этой показываются еще худшие поступки, иудеев, нежели в прежней притче. Ибо там, когда требовались плоды, они убивали требующих; а здесь и призываемые на брак произвели убийство. - Человеку царю уподобляется Бог потому, что является не каков Он сам в себе, по каким прилично Ему являться для нас. Так, когда мы, как человеки, умираем, побеждаемы немощами человеческими, Бог является нам как человек; когда же бываем, яко бози, Бог восстает в сонме богов (Пс. 81, 1); а если живем, как звери, то и Он бывает для нас, как зверь и лев. Творит же брак Сыну своему, сочетавая Его со всякою благообразною душею, украшенною добрыми делами; ибо жених - Христос, а невеста - церковь и чистая душа. Рабы, посланные в начале, - это Моисей и бывшие по нем, которым не верили евреи, но оскорбляли Бога в пустыне четыредесять лет, и не восхотели принять слова Божия - духовной радости. Потом посланы были иные рабы - пророки; но и из них одних они убили, как Исаию, над другими поругались, как над Иеремию, коего ввергли в тинный ров, а более умеренные отвергли посланников, и один ушел на свое поле, то есть уклонился к плотоугодной и роскошной жизни (ибо поле каждого есть его тело), а другой - на свою куплю, то есть к жизни любостяжательной. Таким образом притча показывает, что удаляющиеся от духовного брака, от общения и пиршества Христова, удаляются, по большей части, по сим двум причинам, то есть или по склонности к удовольствиям телесным, или по страсти любостяжания. Обедом называется здесь то, что в другом месте - вечерею. Вечерею называется потому, что сей брак вполне открылся в последние времена, к вечеру, или к концу веков, а обедом потому, что и в прежних веках открыто таинство, хотя не так ясно. Юнцы и упитанная (хлебное приготовление) означают ветхий и новый завет, - ветхий означается тельцами, так как в нем были жертвы из животных, а новый - хлебным приготовлением, ибо ныне мы приносим на жертвенник хлебы. Таким образом Господь призывает нас вкушать благую пищу и ветхого и нового завета. Но знай, что и тот доставляет пищу, кто ясно истолковывает своим слушателям божественные слова: ибо научающий ясно действительно, как бы, подает хлеб и кормит им простых сердцем. Здесь спросишь: как повелевается звать уже званных? Но знай, что каждый из нас призывается к добру по естеству своим разумом, этим врожденным нам учителем; но Бог посылает еще внешних учителей, дабы они призывали и внешне тех, кои призваны внутренне - посредством разума. - Царь послал войско свое, то есть римлян, и чрез них потребил неверных иудеев и сжег град их Иерусалим, как повествует историк Иосиф.
Тогда глагола рабом своим: брак убо готов есть, званнии же не быша достойни. Идите убо на исходища путей, и елицех аще обрящете, призовите на браки. И изшедше раби они на распутия, собраша всех, елицех обретоша, злых же и добрых: и исполнися брак возлежащих.
Так как первые рабы, Моисей с сотрудниками и пророки, не убедили иудеев; то посылает других рабов - апостолов, которые призвали язычников, не ходящих по истинному пути, но разошедшихся в разные стороны и блуждающих по распутиям. Ибо они и сами между собою были несогласны, и те худые учения, которым учили, содержали не все равно, а одни так, другие иначе. Можно разуметь и так: Путь есть жизнь каждого, а исходища пути - разные учения; язычники, имея худые пути, то есть жизнь порочную, от худой жизни перешли к нечестивым учениям, поставив себе богов срамных, покровителей страстям. Итак изшедши из Иерусалима к язычникам, апостолы собрали всех, злых и добрых, то есть, как людей, исполненных всякого зла, так и менее порочных, которые называются добрыми, по сравнению с другими.
Вшед же царь видети возлежащих, виде ту человека не оболчена во одеяние брачное: И глагола ему: друже, како вшел еси семо, не имый одеяния брачна? он же у молча, Тогда рече царь слугам: связавше ему руце и нозе, возмите его и вверзите во тму кромешную: ту будет плачь и скрежет зубом, Мнози бо суть звани, мало же избранных.
Вшествие на брак бывает без различия; ибо все мы добрые и злые, призваны одною благодатию; но потом жизнь вошедших подлежит истязанию, и великому истязанию, если по вступлении в веру обрящемся оскверненными. Ужаснемся же, помышляя, что, если у кого нет жизни чистой, тому нисколько не пользует одна вера, и тот не только отвергается от брака, но и посылается в огнь. Кто же носит скверные одежды, как не тот, кто не облекся в утробы щедрот, благость, братолюбие? А много таких, которые, обольщаясь тщетною надеждою, думают получить царствие небесное и думая о себе много, причисляют себя к лику возлежащих. Производя суд над оным недостойным, Господь показывает во-первых то, что Он человеколюбив, а потом, что и мы никого не должны осуждать, ходя бы явно кто грешил, доколе согрешающий не обличится (судом). Слова Господа к слугам, или карающим ангелам: свяжите ему руки и ноги - научают, что мы можем действовать только в настоящем веке, а в будущем обязуются все деятельные силы души, и нельзя уже совершить что либо доброе в очищение грехов. Скрежет зубов означает бесполезное раскаяние на том свете. Мнози же суть звани потому, что Бог призывает всех; но мало избранных, ибо мало спасаемых и достойных избрания Божия. Призывание зависит от одного Бога, а быть избранным, зависит и от нас. Этим показывает Господь, что сия притча сказана была против иудеев, которые, хотя были призваны, но, как непослушные, не избраны.
Тогда шедше фарисее, совет восприяша, яка да обольстят Его словом, И посылают к Нему ученики своя со Иродианы, глаголюще.
Это было дело злого умысла; посему св. Лука (20, 20) называет сих учеников наветниками, как подосланных с тем, чтобы оклеветать Христа. Иродиане были или воины Иродовы, или те люди, которые признавали Ирода Христом. Поелику Ирод воцарился тогда, когда уже оскудели князи от Иуды (Быт. 49, 10), то они думали, что он Христос. С ними-то и идут фарисеи для уловления Христа, и вот как начинают разговор с Ним:
Учителю, вемы, яко истинен еси, и пути Божию воистинну учиши, и нерадиши ни о комже: не зриши бо на лице человеком. Рцы убо нам, чтотися мнит? достойно ли есть дати кинсон кесареви, или ни? Разумев же Иисус лукавство их, рече: что мя искушаете лицемери? Покажите Ми златницу кинсонную, они же принесоша Ему пенязь. И глагола им: чий образ сей и написание? И глаголаша Ему: кесарев, тогда глагола им: воздадите убо кесарева кееареви, и Божия Богови. И слышавше дивишася: и оставльше Его отьидоша.
В надежде смягчить и надмить Его похвалами, они льстят Ему, дабы Он в надмении сказал - не должно давать дань (кесарю), - и чтобы в следствие сего уловить Его как бунтовщика, возмущающего народ против кесаря. Для того привели с собою и иродиан, приверженцев царя, чтоб они схватили Его, как мятежника. Не зриши на лице, сказали они, то есть: ты, конечно, не скажешь ничего из угодливости Пилату или Ироду. Итак скажи нам, обязаны ли мы быть данниками людям и платить им подать, подобно как даешь дидрахму Богу, или должны давать одному Богу, а кесарю нет? Это говорили они с тою целию, как я выше сказал, чтоб если Он скажет: не должно платить дань кесарю, - схватить и убить Его, подобно как убили соучастника Феиды и Иуды, которые говорили, что не должно приносить жертв за кесаря. Но Иисус самым изображением кесаря на монете вразумляет их, что кесарю должно отдавать принадлежащее ему, то есть носящее его изображение, и что в житейских отношениях и во внешних делах должно подчиняться царю, а во внутренних и духовных - Богу. Можно понимать и так: поелику мы состоим из двух частей, из души и тела; то телу, как некоему кесарю, должны доставлять пищу и одежду, а богоподобной в нас части - душе свое, приличное ей.
В той день приступиша к Нему саддукее, иже глаголют не быти воскресению, и вопросиша Его, глаголюще: Учителю, Моисей рече, аще кто умрет не имый чад, да поймет брать его жену его, и воскресит семя брата своего (Втор. 25, 5). Беша же в нас седмь братия: и первый оженся умре: и не имый семене, остави жену свою брату своему. Такожде же и вторый, и третий, даже до седмаго. Последи же всех умре и жена. В воскресение убо котораго от седмих будет жена? вси бо имеша ю.
После того, как фарисеи с иродианами принуждены были замолчать, искушают Его еще саддукеи. Ересь их состояла в следующем: они не верили ни воскресению, ни бытию духа, ни ангела и вообще были противоположного с фарисеями направления. Они выдумывают теперь событие, никогда небывалое: ибо положим, что два брата еще могли брать (один после другого) жену и потом умирали; но как могло быть, чтобы третий брат не догадался и не отверг брака, вразумившись примером прежних? Измышляют же это с намерением привести Христа в затруднение и опровергнуть истину воскресения. Для того же представляют и Моисея благоприятствующим своему вымыслу. Семь было братьев, говорят они, - желая тем резче осмеять тайну воскресения, - которому же из них будет принадлежать жена? Конечно - тому, кто первый женился на ней, - следовало бы отвечать вам, несмысленные саддукеи, если бы брак был и в воскресении, потому что прочие были подставные, а не законные мужья.
Отвещав же Иисус рече им: прельщаетеся, не ведуще писания, ни силы Божия. В воскресение бо ни женятся, ни посягают, но яко ангели Божии на небеси суть. О воскресении же мертвых, несте ли чли реченнаго вам Богом, глаголющим: Аз есмь Бог Авраамов, и Бог Исааков, и Бог Иаковлев (Исх. 3, 6)? несть Бог, Бог мертвых, но Бог живых. И слышавше народи дивляхуся о учении Его.
Спаситель показывает, что воскресение будет, но не такое плотское, каким представляли его заблуждавшие саддукеи, а богоподобное, духовное. Что прельщаетеся, говорит Господь, не ведуще писания, ни силы Божия? Ибо если бы вы знали писания, то знали бы, что Бог не есть Бог мертвых, но - живых; а если бы ведали силу Божию, то поняли бы, что для Бога возможно все, даже и то, чтобы люди жили подобно ангелам. Заметь при сем премудрость Господа. Те на основании Моисея старались ниспровергнуть догмат о воскресении, а Он Моисеем же вразумляет их: Аз есмь, говорит, Бог Авраамов, и Исааков, и Иаковль, Эти слова означают следующее: Бог не есть Бог не существующих, но Бог существующих и продолжающих бытие; Он не сказал - Аз бех, но - есть, ибо хотя они и умерли, однако продолжают жить в надежде воскресения.
Вопрос: Но спросишь, как же в другом месте говорится: живыми и мертвыми обладаяй?
Ответ: Знай, что в этих словах мертвыми называются хотя умершие, но имеющие ожить; а здесь Господь опровергает ересь саддукеев, учивших, что душа не бессмертна, что она совершенно разрушается; потому и говорит, что Бог есть Бог не мертвых, то есть не исчезнувших, как вам кажется, но живых, то есть имеющих душу бессмертную и долженствующих некогда воскреснуть; хотя теперь они и мертвы плотию, но живы душою.
Фарисее же слышавше, яко посрами саддукеи, собрашася вкупе. И вопроси един от них законоучитель, искушая Его и глаголя: Учителю, кая заповедь больши есть в законе? Иисус же рече ему: возлюбиши Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всею мыслию твоею. Сия есть первая и большая заповедь, Вторая же подобна ей: возлюбиши искренняго твоего яко сам себе. В сию обою заповедию весь закон и пророцы висят.
Искуситель подходит к Христу от чрезмерной зависти. Поелику законники видели, что саддукеи посрамлены, а Господь прославляется за Свою премудрость; то приступают искушая Его, не прибавит ли Он чего либо к первой заповеди, в виде исправления закона, дабы таким образом найти случай к обвинению. Господь же, обличая злобу искусителя, который подошел не с тем, чтоб научиться, но не имея любви, с завистию и лукавою ревностью, поставляет на вид главную из заповедей - заповедь любви, и учит, что любить Бога должно не отчасти, а нужно всецело предать себя Ему. В душе человеческой мы примечаем следующие три части - растительную, животную и разумную. Тем, что человек растет, питается и рождает подобное себе, - он уподобляется растениям; на животных походит тем, что гневается и вожделевает; а поколику мыслит, познает и говорит, он называется разумным. Приметь и в настоящем месте эти три части: возлюбиши Бога твоего всем сердцем твоим, - вот животная часть человека; и всею душею твоею, - это растительная (ибо растения имеют своего рода душу): и всею мыслию твоею, - это часть разумная. Итак, когда говорится, что должно любить Бога всецело, вседушно: то это значит, что должно прилепляться к Нему всеми частями и силами души. Это первая и большая заповедь, научающая нас благочестию. Другая, подобная ей, состоит в том, чтоб оказывать справедливость и любовь всем людям. Поелику две причины ведут к погибели - злые учения и растленная жизнь; то, чтоб нам не впасть в нечестивое учение, должно любить Бога всею душею, а чтобы предохранить себя от растленной жизни, должно любить ближнего. Ибо кто любит ближнего, тот исполняет все заповеди, а исполняющий заповеди любит Бога; так что обе эти заповеди взаимно связываются, одна другою поддерживаются и обнимают собою все прочие заповеди. Кто любя Бога и ближнего, станет красть, или помнить зло, или прелюбодействовать, или убивать? - Означенный законник сначала подошел с искушением, но потом исправился, услышав ответ Христов и был похвален Христом, как и св. Марк говорит, что Иисус, посмотрев, сказал ему: не далече еси от царствия Божия (Мк. 12, 34).
Собравшымся же фарисеом, вопроси их Иисус, глаголя: что вам мнится о Христе, чий есть сын? глаголаша Ему, Давидов. Глагола им: како убо Давид духом Господа Его нарицает, глаголя: рече Господь Господеви моему: седи одесную Мене, дондеже положу враги Твоя подножие ног Твоих (Пс. 109, 1). Аще убо Давид нарицает Его Господа, како сын ему есть? И никтоже можаще отвещати Ему словесе: ниже смеяше кто от того дне вопросити Его ктому.
Поелику они почитали Христа простым человеком, то Он опровергает их мнение и из пророчества Давидова раскрывает ту истину, что Он есть вместе и Господь, и таким образом проповедует свое Божество. Фарисеи сказали, что Христос есть сын Давидов, то есть простой человек, а не Бог; как же, говорит Он, Давид называет Его Господом. И называет так не сам по себе, а Духом, то есть получив откровение по благодати Св. Духа. Говоря это, Господь не отвергает, что Он есть сын Давидов, то только показывает, что Он не простой человек, происшедший от одного семени Давидова, но вместе и Бог, по человеколюбию соделавшийся человеком. Спрашивает же об этом с тем намерением, чтоб фарисеи, или признав свое неведение, спросили Его и научились, или произнеся истинное исповедание уверовали, или не найдя, что сказать, усрамились и отошли, не смея более спрашивать Его.

23

Тогда Иисус глагола к народом и учеником своим, глаголя: на Моисеове седалищи седоша книжницы и фарисее: вся убо, елика аще рекут вам блюсти, соблюдайте и творите: по делом же их не творите: глаголют бо, и не творят.
Заградивши фарисеям уста и показавши, что они неизлечимо больны, Господь не говорит уже о Себе, а - об их жизни и нравах, внушая своим слушателям не презирать учителей, хотя бы последние были и порочной жизни, и не жить порочно. Вместе с этим Господь показывает, что Он не только не противится закону, но даже желает исполнения закона, хотя бы учители закона были люди недостойные. Что говорят учители, говорит Он, считайте словами Моисеевыми, даже Божиими.
Вопрос: Итак все, что говорят они, нужно исполнять, хотя бы это было и зло?
Ответ: Скажем во-первых, что учитель никогда не осмелится учить кого либо злу. А потом - если и станет учить дурной жизни, то станет учить не от седалища Моисеева и не от закона: а Господь говорит о седящих на Моисеове седалищи, то есть об учащих законному. Итак нужно слушать того, кто учит чему-нибудь по божественному закону, хотя бы он сам и не исполнял этого.
Связуют бо бремена тяжка и бедне носима, и возлагают на плеща человеческа: перстом же своим не хотят двигнути их. Всяже дела своя творят, да видими будут человеки, разширяют же хранилища своя, и величают воскрилия риз своих.
Фарисеи возлагали на людей тяжкие бремена, принуждая их исполнять мелкие и трудно исполнимые заповеди закона. Многая из заповедей закона они делали тяжелыми чрез то, что прибавляли к законному некоторые предания, сами между тем не касаясь их и пальцем, то есть ничего не делая и не приближаясь к таким бременам. Ибо когда учащий не только учит, но и делает, то он вместе с учащимся несет бремя и вместе с ним трудится. Но когда он возлагает на меня тяжкое бремя, а сам ничего не делает, то он еще более обременяет меня, показывая своим бездействием невозможность исполнить то, чему учит. Итак Господь обличает фарисеев за то, что они не хотят вместе с народом нести бремени заповедей и исполнять их. Но не делая ничего доброго, фарисеи показывали вид людей делающих, да если бы даже делали что-нибудь, но только для того, чтобы казаться исполнителями закона, то у них отнимется награда. После этого какого осуждения достойны они, когда не исполняя закона, желают считаться его исполнителями? Что же они делают? Разширяют хранилища своя и величают воскрилия риз своих. Это делалось так: в законе сказано, и навяжеши я (словеса закона) в знамение на руку твою, и да будут непоколеблема пред очима твоима (Втор. 6, 8). Поэтому изображались на двух хартиях десять заповедей и одна из хартий полагалась на челе, другая - на правой руке. Воскрилия делались на краях одежды из темнокрасных или багряных нитей, в род бахрамы. Все сие делали потому, что об этом написано было в законе, дабы видя хранилища и воскрилия не забывать заповедей Божиих. Бог повелел делать их не для украшения, но хранилище на руке означало то, что нужно исполнять заповеди, а багряный цвет воскрилий указывал, что нам нужно запечатлевать себя кровию Христовою. Фарисеи же делали большие хранилища и воскрилия для того, чтоб другие видели, что они блюстители закона и все делают по предписанию его.
Любят же преждевозлегания на вечерях, и преждеседания на сонмищах, и целования на торжищах, и зватися от человек: учителю, учителю.
Увы! понятны для нас слова Господни; убоимся же! Господь обличает фарисеев за то только, что они любят. Но если только любящий преждевозлегания осуждается, то чего достоин тот, кто все делает для этого? И преждеседания на сонмищах: там, где особенно нужно было учить других смиренномудрию, фарисеи сами являлись людьми испорченными, потому что все делали для славы. И поступая так, не стыдились, но еще хотели того, чтоб им говорили: учителю, учителю!
Вы же не нарицайтеся учители: един бо есть ваш учитель, Христос: вси же вы. братия есте. И отца не зовите себе на земли: един бо есть Отец ваш, иже на небесех. Ниже нарицайтеся наставницы: един бо есть наставник ваш, Христос. Болий же в вас, да будет вам слуга. Иже бо вознесется, смирится: и смиряяйся, вознесется
Христос не запрещает называться учителями, но запрещает страстно желать этого названия, всеми способами стараться о приобретении его. Ибо учительское достоинство в собственном смысле принадлежит одному Богу. И словами: отца не зовите, не возбраняет почтения к родителям; ибо желает, чтоб мы почитали родителей, особенно же духовных отцев, но возводит нас этими словами к познанию истинного отца, то есть Бога, поелику отец в собственном смысле есть Бог, а плотские родители не суть виновники бытия, а только содействователи и слуги (Божии). - Показывая пользу смирения. Господь говорит, что больший из вас должен быть слугою и последним между вами, ибо кто будет сам себя возвышать, считая себя чем-нибудь, тот будет оставлен Богом и смирится.
Горе вам книжницы и фарисее лицемери, яко затворяете царствие небесное пред человеки: вы бо не входите, ни входящих оставляете внити
Вы, - говорит Господь фарисеям, - не только сами не веруете и ведете жизнь развращенную, но и других учите не веровать Мне, и своею жизнию и примером развращаете народ. Ибо народ привык подражать властям, особенно если видит в них наклонность ко злу. Посему всякий дурной учитель и начальник приобретает себе горе, препятствуя своею жизнию другим преуспевать в добре.
Горе вам книжницы и фарисее лицемери, яко снедаете домы вдовиц, и виною далече молитвы творяще: сего ради лишшее приимете осуждение.
Господь называет фарисеев лицемерами за то, что они дают благочестивые обещания и ни одного не исполняют достойным образом, но лицемерно совершая молитвы далече, то есть продолжительно, снедают имущество вдовиц. Они в самом деле были обманщики, которые издевались над простыми людьми и обирали их. Того ради лишшее приимете осуждение - за то, что снедаете имущество вдовиц, которым напротив следовало бы вспомоществовать в их бедности; или иначе: лишшее будет им осуждение за то, что под видом доброго дела - молитвы, делают зло, то есть снедают имущество вдовиц. Ибо тот, кто под видом добра делает зло, достоин большего осуждения.
Горе вам книжницы и фарисее лицемери, яко преходите море и сушу, сотворити единаго пришельца, и егда будет, творите его сына геенны сугубейша вас.
Вы развращаете, говорит Он, не только иудеев, но и людей, обращающихся от идолопоклонства к иудейской вере (их-то и называет пришельцами). Вы стараетесь кого-нибудь обратить к иудейской жизни и обрезанию, а когда он делается иудеем, то гибнет, развращаясь от вашего нечестия. Сын же геенны тот, кто совершает дела, за которые он достоин сожжения в геенне.
Горе вам вожди слепии, глаголющии: иже аще кленется церковию, ничесоже есть: а иже кленется златом церковным, должен есть. Буи и слепии, что бо более есть, злато ли, или церковь святящая злато? И иже аще кленется алтарем, ничесоже есть: а иже кленется даром, иже верху его, должен есть. Буи и слепии, что бо более, дар ли, или алтарь святяй дар? Иже убо кленется алтарем, кленется им, и сущим верху его: и иже кленется церковию, кленется ею, и живущим в ней: И кленыйся небесем, кленется престолом Божиим и седящим на нем.
Называет фарисеев слепыми и буими за то, что они не учили тому, чему должно учить, и предпочитая менее важное, ставили на втором месте то, что более достойно почитания; так они предпочитали самому храму злато церковное, херувимов и златую стамну. В следствие этого они многим внушали, что ничего не значит поклясться храмом, но нужно клясться златом церковным, которое, между тем, от того и досточтимо, что принадлежит храму. И дары, положенные на жертвенник, по словам фарисеев, были досточтимее самого жертвенника. От сего, по учению фарисеев, тот, кто клялся золотым сосудом, или волом или овцою, назначенными для жертвы, а потом нарушал клятву, тот присуждался представить в храм то, чем он клялся; дар они предпочитали алтарю ради прибыли, получаемой от жертв. А если кто, поклявшись храмом, нарушал клятву, то, поелику он не мог ничего создать подобного храму, разрешался от клятвы; посему клятва храмом становилась незначительною по причине любостяжания фарисейского. - В ветхом завете Христос не позволяет считать дар более алтаря; а у нас алтарь святится от даров. Ибо, по божественной благодати, хлебы прелагаются в самое тело Господне; потому и освящается ими жертвенник. В ветхом же завете мясо и кровь животных возлагались на жертвенник и освящение их зависело от жертвенника.
Горе вам книжницы и фарисее лицемери, яко одесятствуете мятву, и копр, и кимин, и остависте вящшая закона, суд и милость и веру: сия же подобаше творити, и онех не оставляти. Вожди слепии, оцеждающии комары, вельблуды же пожирающе.
Опять порицает фарисеев, как безумных, ибо, презирая более важные заповеди, они старались о точности в исполнении менее важных, не опуская даже одесятствования тмина, но одесятствуя и его. Если же кто в укор называл их за это мелочными людьми, они говорили, что этого требует закон. Но лучше и богоугоднее было бы, если б они требовали от народа суда, милости и веры.
Вопрос: В чем состоит суд?
Ответ: Ничего не делать несправедливо и нерассудительно, ко все с справедливым рассуждением и беспристрастием. За таким судом следует немедленно милость, ибо человек, делающий все с справедливым рассуждением, знает, кого нужно и миловать. А за милосердием следует вера, ибо милосердый человек всегда верует, что он ничего не потеряет, но все получит во время воздаяния. Или иначе: должно быть милостивым и вместе с этим веровать в истинного Бога. Ибо многие из еллинов были милосерды; но, не веря в живого Бога, не имели истинного милосердия, свойственного только этой вере, а потому милосердие их было бесполезно. Каждому учителю следует брать с своих людей десятую часть, то есть требовать с десяти чувств, - пяти телесных и пяти душевных, - суда, милости и веры правой. Сия подобаше творити, говорит Господь, не в виде побуждения к одесятствованию трав, но чтобы не показаться противником Моисеева закона. Слепыми вождями Господь называет фарисеев за то, что они, хвалясь всезнанием, никому не приносили пользы, но еще и развращали всех, увлекая в бездну неверия; а комары оцеждающими - за то, что они замечали малые грехи, вельблуды же, то есть большие грехи поглощали и не обращали на них внимания, живя без страха Божия.
Горе вам книжницы и фарисее лицемери, яко очищаете внешнее сткляницы и блюда, внутрьуду же суть полни хищения и неправды. Фарисее слепый, очисти прежде внутреннее сткляницы и блюда, да будет и внешнее их чисто.
Соблюдая предания старцев, фарисеи обмывали стаканы, блюда и столы, на которых предлагается пища, но вино пили и пищу ели, приобретенные неправдою, - что особенно и оскверняло их сосуды. Итак не употребляй, говорит Он, вина, приобретенного неправедно, и внутренность сосуда будет чиста. Иносказательно разумей это не о сосудах, но о внешней - телесной части человека и о внутренней - духовной. Ты, говорит, стараешься сделать благолепною внешность сосуда, то есть внешность своего существа, между тем внутренность твоя полна нечистоты, ибо ты хищник, творишь неправду, прелюбодействуешь, лжесвидетельствуешь на других, убиваешь, и лукавые мысли, как поток, текут из твоего сердца. Нужно омывать внутреннее, то есть душу очищать от всего этого, дабы от чистоты душевной и внешность человеческая была чиста и светла.
Горе вам книжницы и фарисее лицемери, яко подобитеся гробом повапленным, иже внеуду являются красны, внутрьуду же полни суть костей мертвых, и всякия нечистоты. Тако и вы, внеуду убо являетеся человеком праведни, внутрьуду же есте полни лицемерия и беззакония.
И эту притчу нужно понимать так же, как предыдущую. Книжники и фарисеи старались по внешности казаться людьми благовидными, подобно гробам повапленным, то есть выбеленным известью и алебастром и сделанным под мрамор; а внутреннее их оставалось исполнено всякой нечистоты - мертвых и гнилых дел.
Горе вам книжницы и фарисее лицемери, яко зиждете гробы пророческия, и красите раки праведных: И глаголете: аще быхом были во дни отец наших, не быхом убо общницы им были в крови пророков. Темже сами свидетельствуете себе, яко сынове есте избивших пророки.
Возвещает им горе не за то, что они созидают гробы для пророков (это дело богоугодное), но за то, что делая это лицемерно и осуждая отцев своих, они поступали хуже их, превосходили их нечестием и очевидно лгали, когда говорили: если бы мы жили во дни отцев наших, то не убили бы пророков; ибо они хотели убить Самого Господа пророков. Посему Христос и говорит:
И вы исполните меру отец ваших. Змия, порождения эхиднова, как убежите от суда огня геенскаго?
В словах Господа - и вы исполните меру отец ваших - заключается не повеление и не понуждение убить Его, но - следующая мысль: поелику вы имеете змииные свойства и происходите от таких же отцев и уже низверглись в такую глубину зла, что остаетесь неисцелимы; то вы скоро превзойдете своею злобою отцев своих. Это будет тогда, когда убьете Меня; тогда вы исполните меру зла, совершивши убийство, которого не сделали и отцы ваши. Будучи же столь злыми, как избегнете вечных мук?
Сего ради се Аз послю к вам пророки и премудры и книжники: и от них убиете и распнете и от них биете на сонмищах ваших, и изженете от града во град.
Господь обличает фарисеев, говоривших лживо; если бы мы жили во дни отец наших, то не убили бы пророков. Вот Я, говорит Он, пошлю к вам пророков, премудрых и книжников; однако вы и их убьете. Господь говорит об апостолах, ибо Дух Святый, исполнивший их, соделал их книжниками, пророками и учителями людей. Послю, говорит, означая сим Божество и власть Свою.
Яко да приидет на вы всяка кровь праведна, проливаемая на земли, от крове Авеля праведнаго, до крове Захарии сына Варахиина, егоже убисте между церковию и алтарем. Аминь глаголю вам, яко приидут вся сия на род сей.
Говорит Господь, что на тогдашних иудеев должна была придти всякая кровь, неправедно пролитая, ибо они имели быть наказаны более, чем отцы их, так как не вразумились и после таких примеров, подобно как Ламех после Каина был наказан более его, - хотя и не убил брата, - потому что не вразумился примером Каина. - Итак придет, говорит Господь, на вас всякая кровь, от Авеля до Захарии. Благовременно здесь Господь упомянул об Авеле, ибо как Авель убит был по зависти, так и сам Христос. Но о каком Захарии упоминается здесь? Одни говорят, что этот Захария - один из 12-ти пророков, а другие видят в нем отца предтечи. - Предание говорит нам, что в храме было место, где стояли девы, и Захария, будучи первосвященником, поставил на этом месте Марию Богородицу после того, как Она родила Христа. Иудеи, негодуя на то, что он поставил родившую жену между девами, за это и убили его. - Не удивительно, что и у отца предтечи отец назывался Варахиею, как и у Захарии - одного из 12-ти пророков - имя отца было также - Варахия. Могло случиться, что как они были соименниками, так и отцы их.
Иерусалиме, Иерусалиме, избивый пророки и камением побиваяй посланныя к тебе, колькраты восхотех собрати чада твоя, якоже собирает кокош птенцы своя под криле, и не восхотесте? Се оставляется вам дом ваш пуст. Глаголю бо вам, яко не имате Мене видети отселе, дондеже речете: благословен грядый во имя Господне.
Жалея об Иерусалиме и обращаясь к нему с скорбию сердца. Господь дважды называет по имени этот град. Обещаясь навести наказание на него, Он обвиняет его, как бы какую возлюбленную, которая презирает любящего. - Господь обвиняет Иерусалим в убийстве и в том, что этот град не хотел воспользоваться постоянным желанием Господа помиловать его, слушал более диавола, отвлекающего от истины и не принимал Господа приводящего к ней, ибо ничто так не удаляет от Бога, как грех, тогда как добродетель приближает нас к Богу. Являя милосердие, Господь указывает на пример птицы. Но поелику вы не хотели, говорит Он, то Я оставляю храм пустым. Уразумеем отсюда, что ради нас Бог обитает в храмах, и когда мы делаемся безнадежными, оставляются (Им) и храмы. Итак, говорит Он, вы не увидите Меня до второго пришествия: а тогда они и нехотя поклонятся Ему и скажут: благословен грядый. Слово: отсель значит после распятия, а не после того часа, в который Он говорил это. Ибо они часто видели Его после того, как Он сказал сии слова; а после распятия они уже не видели Его и не увидят дотоле, пока не наступит время второго пришествия.

24

И изшед Иисус идяше от церкве: и приступиша к Нему ученицы Его показати Ему здания церковная. Иисус же рече им, не видите ли вся сия? аминь глаголю вам, не имать остати зде камень на камени, иже не разорится.
Выходом из храма Господь показал, что Он намерен удалиться от Иудеев. И как сказал: оставляется дом ваш пуст, так и поступает Он. Предсказывает ученикам о разрушении храма, поелику они, мысля о земном, удивлялись красоте зданий и как бы показывали Христу: смотри, какое красивое здание Ты оставляешь пустым. Дабы удалить их от привязанности к земному и привести к горнему Иерусалиму, Он говорит: не имать остати зде камень на камени, то есть неприлично вам удивляться сему тленному зданию, как чему-то великому, а нужно обращать взор свой к небесному и того желать. Кроме сего Он указывает и на чувственное разрушение храма, когда употребляет такой усиленный образ выражения: не имать остати зде камень на камени.
Седящу же Ему на горе Елеонстей, приступиша к нему ученицы на едине, глаголюще: рцы нам, когда сия будут: и что есть знамение Твоего пришествия, и кончина века? И отвещав Иисус рече им: блюдите, да никтоже вас прельстит. Мнози бо приидут во имя Мое, глаголюще, аз есмь Христос: и многи прельстят.
Много, говорит Он, будет приходить людей, которые будут выдавать себя за Христа, как и действительно Досифей Самарянин говорил о себе: я Христос, о котором, как пророке, предсказал Моисей; а Симон Самарянин называл себя великою силою Божиею.
Услышати же имате брани и слышания бранем, Зрите, не ужасайтеся: подобает бо всем сим быти: но не тогда есть кончина. Востанет бо язык на язык, и царство на царство: и будут глади и пагубы, и труси по местом. Вся же сия начало болезнем.
Господь говорит о войнах Римлян против Иерусалима, и - говорит, что не только будут войны, но и глады и язвы, показывая тем, что иудеев постигнет Божий гнев. Ибо, быть может, кто-нибудь сказал бы, что войны происходят от жестокости людской: но голод и язвы действительно не происходят ни от кого кроме Бога. Потом, дабы ученики не подумали, что прежде, чем они успеют совершить дело проповедания, кончится существование мира, Господь говорит, не ужасайтеся: ибо это еще не кончина, и с падением Иерусалима еще не наступит всеобщий конец. Он говорит: востанет язык на язык и царство на царство, предсказывая несчастия, имеющие постигнуть иудеев, которые будут началом болезней. Как рождающая подвергается болезням и в болезнях рождает: так и настоящий век, после волнений и войн, родит грядущий конец.
Тогда предадят вы в скорби, и убиют вы: и будете ненавидими всеми языки имене Моего ради. И тогда соблазнятся мнози, и друг друга предадят, и возненавидят друг друга: И мнози лжепророцы востанут, и прельстят многия: И за умножение беззакония, изсякнет любы многих: Претерпевый же до конца, той спасется.
Предсказывает ученикам будущие бедствия, желая ободрить их предсказанием, потому что неожиданность обыкновенно устрашает и смущает. Посему Господь уменьшает будущий страх, предсказывая о будущих бедствиях, - о зависти, враждах, соблазнах, лжепророках, которые суть предтечи Антихриста, имеющие соблазнить многих до такой степени, что склонят их на всякие беззакония. По причине умножения беззакония, коварством Антихриста, люди сделаются столь звероподобными, что не сохранят к самым близким нисколько любви, а будут предавать друг друга. Но тот, кто устоит до конца, терпеливо перенесет все и не уступит напору зла, тот спасется, как воин, добрый на брани.
И проповестся сие евангелие царствия по всей вселенней, во свидетельство всем языком. И тогда приидет кончина.
Вы, говорит, не будете иметь препятствия в своей проповеди, посему дерзайте: ибо Евангелие будет проповедано всем языкам, во вселенной - во свидетельство, то есть в обличение и осуждение неуверовавшим, - и тогда настанет конец, ко не всего мира, а Иерусалима. И действительно, прежде разорения Иерусалима проповедано было Евангелие, как говорит и Павел, всей твари поднебесней (Колос. 1, 23). - А что Господь говорит здесь именно о конце Иерусалима, ясно из следующего. Он говорит:
Егда убо узрите мерзость запустения, реченную Даниилом пророком, стоящу на месте святе: иже чтет, да разумеет.
Мерзостию запустения называет изображение повелителя, овладевшего Иерусалимом, ибо он поставил свою статую в неприступном святилище храма. Запустения - говорит потому, что град был опустошен: а мерзость - потому, что иудеи, гнушаясь идолопоклонством, считали и изображения человеческие мерзостию.
Тогда сущии во Иудеи да бежат на горы: И иже на крове, да не сходит взяти, яже в дому его: И иже на селе, да не возвратится вспять взяти риз своих.
Имея в виду неизбежность великих бедствий, Господь говорит, что нужно тогда убегать, не обращаясь назад, не помышляя ни о чем, находящемся в домах, ни об одежде, ни о другой утвари. А некоторые под мерзостью запустения разумеют Антихриста, поелику он будет опустошать мир, разрушать церкви и сам воссядет в храме. Они понимают это место так: тот, кто находится на кровле, то есть на высоте добродетелей, да не сходит с высоты их, чтобы взять то, что принадлежит телу, поелику дом души есть тело. Нужно удалиться и с села, то есть от земного, - поелику село есть жизнь мирская, - и не брать из него риз, то есть древней злобы, которой мы совлеклись.
Горе же непраздным и доящим в тыя дни.
Горе, говорит, женам, имеющим во утробе, потому что они не могут бежать, будучи обременены тяжестью чрева: и питающие сосцами детей, по состраданию к ним, не будучи в состоянии сами идти, ни их нести и с ними спастись, погибнут вместе с ними. Или - Христос указывает здесь на женщину, съевшую собственное дитя ибо Иосиф повествует, что, во время голода, усилившегося при осаде, одна женщина изжарила дитя свое и съела.
Молитеся же, да не будет бегство ваше в зиме, ни в субботу.
В лице Апостолов Господь говорит это Иудеям: потому что Апостолы прежде сего несчастия вышли из Иерусалима. Он внушает Иудеям молиться, чтобы бегство их не случилось ни зимою, ибо по неудобству зимнего времени трудно бежать, ни в субботу, так как закон предписывал ничего не делать в субботу, и никто не дерзнул бы бежать в это время. А ты разумей это и так: нужно молиться, чтоб не случился выход наш из этой жизни, то есть смерть, ни в субботу, то есть когда мы не делаем добрых дел, ни в зиму, которая означает бесплодие добра, но - в тишине благих духовных дел и в удалении от молвы житейской.
Будет бо тогда скорбь велия, якова же не была от начала мира доселе, ниже имать быти. И аще не быша прекратились дние оны, не бы убо спаслася всяка плоть: избранных же ради прекратятся дние оны.
Тогда была скорбь невыносимая. Римским воинам приказано было не щадить никого. Но Бог, ради имевших уверовать или уже уверовавших, не допустил совершенного истребления народа. Он сократил скорби и войну, ибо если бы война продолжилась, то все, находившиеся внутри города, погибли бы от голода. Некоторые же разумеют это и о времени Антихриста: но здесь речь не об Антихристе, а о разорении Иерусалима. Об Антихристе же, сыне погибели, начинается с следующего места. И так слушай:
Тогда аще кто речет вам, се зде Христос, или онде: не имите веры. Востанут бо лжехристи и лжепророцы, и дадят знамения велия и чудеса, яко же прельстити, аще возможно, и избранныя. Се прежде рех вам.
Поелику ученики предложили два вопроса, о разорении Иерусалима и о пришествии Господа; то Господь, сказавши о разорении Иерусалима, теперь начинает речь о своем пришествии и о кончине мира. Слово - тогда - означает не то, что тотчас по разорении Иерусалима, аще кто речет вам, се зде Христос, или онде, но вообще означает время, в которое случится это. Оно указывает на то, что, когда придет Антихрист, будет много лжехристов и лжепророков, которые хитростию диавольскою будут представлять пред очами зрителей такие явления, что некоторых обольстят, да и самые праведники, если не будут всегда трезвенны, могут обмануться. Я вам наперед сказал обо этом, и потому вы не будете иметь извинения; ибо можете сохраниться от обольщения.
Аще убо рекут вам: се в пустыни есть: не изыдите, се в сокровищах: не имите веры. Яко же бо молния исходит от восток, и является до запад, тако будет пришествие Сына человеческаго. Идеже бо аще будет труп, тамо соберутся орли.
Если, говорит, явятся обманщики, и будут говорить: Христос пришел, но скрывается в пустыне, или в каком-нибудь доме, в потаенных и внутренних местах; то не вдавайтесь в обман, потому что пришествие Христово не нуждается в указателе, но оно ясно будет для всех, как молния является внезапно и всем бывает видима, так и пришествие Христово будет видимо для всех, живущих в мире. Во второе пришествие не так будет, как в первое, когда Господь переходил с места на место: тогда Он явится во мгновение ока. И как на мертвый труп скоро собираются хищные орлы, так и туда, где явится Христос, придут все святые, парящие на высоте добродетелей, и вознесутся на облака, подобно орлам. Христос иносказательно именуется трупом, потому, что Он умер за нас, как говорит и Симеон: се лежит Сей на падение и на востание многим (Лк. 2, 34).
Абие же по скорби дний тех, солнце померкнет, и луна не даст света своего, и звезды спадут с небесе, и силы небесныя подвигнутся.
По пришествии Антихриста, которого царство скоро разрушится - (что видно из слова абие), солнце померкнет, то есть не уничтожится, но будет тускло в сравнении с превосходным светом пришествия Христова, подобно тому, как луна и звезды не светят, когда восходит солнце. Ибо в самом деле какая нужда в чувственном свете, когда не будет ночи и явится Солнце правды? И силы небесныя подвигнутся, то есть ужаснутся и содрогнутся, видя изменение твари и всех людей, от Адама до того времени, имеющих отдать отчет.
И тогда явится знамение Сына человеческаго на небеси: и тогда восплачутся вся калена земная, и узрят Сына человеческаго, грядуща на облацех небесных с силою и славою многою.
Знамение Сына человеческого есть крест, который, для обличения иудеев, явится на небе в сиянии, превосходящем солнечный свет. Ибо Господь придет на суд иудеев, имея крест, как бы некое великое оправдание для Себя, подобно тому, как пораженный камнем, показывает камень. Знамением Господь называет крест, как победное и царское знамя. Тогда восплачутся все колена земли иудейской, оплакивая свое непослушание, - восплачутся и все, которые земная мудрствуют, хотя бы то были и христиане; ибо коленами земными можно назвать и тех, которые привязаны к земному. А Господь, хотя и придет с крестом но вместе и с силою и славою многою.
И послет ангелы своя с трубным гласом велиим, и соберут избранныя Его от четырех ветр, от конец небес до конец их.
Господь пошлет ангелов собрать святых и воскресших из мертвых для того, чтобы они сретили (встретили) Его на облаках. Созывая их чрез ангелов, Господь делает им чрез это честь. Если же Павел говорит, что они восхищены будут облаками, то в этом нет противоречия. Ибо когда они собраны будут ангелами, то их восхитят облака. Труба - для большего изумления и страха.
От смоковницы же научитеся притчи: егда уже вайя ея будут млада, и листвие прозябнет, ведите, яко близ есть жатва. Тако и вы егда видите сия вся, ведите, яко близ есть при дверех.
Когда, говорит, все это будет, тогда не долго до кончины мира и до Моего пришествия. Господь жатвою называет будущий век и говорит, что после непогоды будет ясное время для праведников, а для грешников настанет еще более бурное время и большее смятение. Как видя ветви и листья смоковницы, вы ожидаете, говорит Господь, жатвы; так видя знамения, о которых Я говорил, то есть изменения солнца и луны, ожидайте Моего пришествия.
Аминь глаголю вам, не мимоидет род сей, дондеже вся сия будут. Небо и земля мимоидет, словеса же Моя не мимоидут.
Господь говорит здесь не о том роде, который тогда был, но о роде верных, то есть род верных не прекратится, доколе все это не исполнится. Слыша о гладе и пагубах, не думайте, что род верных погибнет от этих бедствий: он останется, и никакое бедствие не одолеет его. А некоторые разумеют все это только о разорении Иерусалима, а не о втором пришествии, и потому объясняют так: не прейдет род сей, то есть ваш Апостольский род увидит разорения и все бедствия Иерусалима. Подтверждая сказанное, Господь говорит, что скорее погибнет небо и земля, эти твердые стихии, - нежели окажется погрешительным что либо из Моих слов.
Одни же том и часе никтоже весть, ни ангели небеснии, токмо Отец Мой Един.
Господь научает учеников не искать того, что превышает человеческий разум. Словами - ни Ангели - Он удерживает их от желания узнать в настоящее время то, чего не знают ангелы, а словами - Токмо Отец Мой Един - не позволяет и после стараться узнать об этом. Ибо если бы Он сказал: Я Сам знаю, но не хочу сообщить вам, то они опечалились бы, как презираемые Им, а сказавши, что и Сын не знает (Мк. 13, 32), а только Отец один, воспрещает им и после искать этого знания. Отцы часто, имея какую-нибудь вещь в своих руках, но не желая дать детям, когда они хотят получить ее от них, скрывают эту вещь и говорят - у нас нет того, чего вы требуете, - и дети перестают плакать. Так и Господь, дабы уничтожить в Апостолах желание узнать о дне и часе Своего пришествия, сказал: Я не знаю, а знает только один Отец. Знает и Он о дне и часе том, как это ясно из многих других мест; ибо все, что имеет Отец, имеет и Сын, - Отец знает тот день, следовательно знает и Сын. И как не знать Сыну этого дня, когда Он знает, что случится в будущем? Очевидно, что кто ведет к жилищу, тот знает и вход в него. Но полезно для нас, что Господь не открыл нам этого входа; ибо нет пользы нам знать, когда будет кончина, дабы не облениться. Незнание заставляет нас подвизаться в добре. Или можно объяснить так: если отделить духовное от видимого; то Он, как Бог, знает, а, как человек, не знает времени Своего пришествия. Посему, будучи человеком ради нас. Он и является, как, человек, незнающим, ибо людям свойственно не знать будущего.
Якоже бо бысть во дни Ноевы: тако будет и пришествие Сына человеческаго, Якоже бо беху во дни прежде потопа, ядуще и пиюще, женящеся и посягающе, до него же дне вниде Ное в ковчег, И не уведеша, дондеже прииде вода, и взят вся: тако будет и пришествие Сына человеческаго.
Для уверения в истине Своих слов Господь приводит сказание о потопе, бывшем во время Ноя. Как тогда некоторые смеялись над приготовлением ковчега, пока не пришла вода и не погубила всех; так и ныне некоторые смеются над словами о кончине, но внезапно, говорит Господь, придет день погибели. Господь показывает, что с пришествием антихриста чувственные страсти умножатся между людьми, и с особенным бесчинством откроется в них наклонность к брачному сожитию и к насыщению себя, как это было у исполинов во дни Ноевы.
Тогда два будета на селе: един поемлется, а другий оставляется. Две мелюще в жерновах: едина поемлется, и едина оставляется
В то время, говорит Господь, как все беспечно будут заниматься делами своими на селе (а село есть мир, Мф. 13, 38), один, то есть праведник, будет взят для сретения Господа на воздух, а другой, то есть грешник, и недостойный сретить Господа, останется долу. Даже если бы кто был и раб и молол, то есть упражнялся в работе, или в молве житейской, (ибо жернов означает молву, то и из этих людей, одни, то есть достойные, возмутся, а другие, как недостойные, будут оставлены. Отсюда научаемся, что и рабам и женам ничто не препятствует быть добродетельными, если только они желают. 8
Находящиеся на селе суть люди, живущие в сем мире, будут ли они ученые или неученые, славные происхождением и богатством или неизвестные ни тем, ни другим. Из этих людей одни праведны, а другие неправедны, и вот праведные берутся, а неправедные остаются в огне и муках. Под мелющими разумеются жены, но преимущественно люди, несущие иго болезней и умершие в немощи: и из означенных жен есть праведные и неправедные, есть и праведники болящие, как, например, Иов и Лазарь, так же как и неправедники, например. Каин и Гиезия, почему и сказал Господь, указывая на их болезнь, что будета два на одре (Лк. 17, 34). Ибо праведные возьмутся, а неправедные будут оставлены.
Вопрос. Как же возьмутся праведники?
Ответ. Пусть об этом скажет Павел. Живущий, говорит Он, о Господе, восхищени будут Господом на облацех на воздусе и всегда с Господем будут (1 Сол. 4, 17).
Вопрос. А как оставлены будут неправедные?
Ответ. Ангелы соберут избранных от четырех ветр, а нечестивых сожгут огнем неугасимым. Но не думай, что этот неугасимый огнь разгорается от дров, что какие-либо мучители раздувают его, как многие баснословят. Посмотри на Содом, и ты увидишь печь без дров; вспомни о окаменении жены Лотовой, и подивись огненной казни. Лот с дочерьми не опалился, а жена не избегла огненной казни, и таким образом каждому было воздано по правде. Так и на суде праведные взяты будут, как Лот, а неправедные оставлены, как жена Лотова.
Бдите убо, яко не весте в кий час Господь ваш приидет. сие же ведите, яко аще бы ведал дому владыка, в кую стражу тать приидет, бдел убо бы, и не бы дал подкопати храма своего. Сего ради и вы будите готови: яко в оньже час не мните, Сын человеческий приидет.
Господь заповедует бодрствовать и готовиться, то есть иметь добрые дела, дабы, когда Он придет с требованием того, чего желает, у нас было, что дать. Смотри, Он не сказал: не знаю, в какой час придет тать, но - не знаете. А татем называет Он кончину мира и смерть каждого. Дает также разуметь, что Его пришествие будет ночью. Как тать приходит незаметно, так будет и Мое пришествие, для того, чтоб вы не предавались лености, но подвизались. Ибо если б мы знали, когда настанет конец нашей жизни, то стали бы стараться только в один этот день благоугодить Богу, а теперь, не зная, постоянно трезвимся, делая добро.
Кто убо есть верный раб и мудрый, его же поставит господин его над домом своим, еже даяти им пищу во время их? Блажен раб той, его же, пришед господин его, обрящет тако творяща. Аминь глаголю вам: яко над всем имением своим поставит его.
Господь как бы недоумевает, найдется ли раб верный и благоразумный, приставленный господином своим над прислугою, дабы доказать, что редко и трудно можно найти такого раба. Два качества требуются от раба - верность и благоразумие. Ибо нет пользы, если кто верен и не ворует, но не умен и попусту тратит имение, - или будучи умен, сам похищает имение, и таким образом также тратит имение своего господина. Посему кто окажется тогда верным и благоразумным, тот получит и совершенный венец на небе: ибо таковые будут наследниками Божественного имущества. Верный и благоразумный раб есть и всякий учитель, во время дающий каждому пищу учения, каков, например, Павел, иного напояющий млеком, а иного питающий хлебом, когда изрекает высокую мудрость. Он - верный раб, хотя прежде был хульник по ревности к закону. Он раб благоразумный, ибо распознавал козни врага. И всякий, получивший что-либо от Бога - имущество, или власть, или начальство, должен распоряжаться этим верно и благоразумно, как имеющий отдать во всем отчет.
Аще ли же речет злый раб той в сердцы своем: коснит господин мой приити: И начнет бити клевреты своя, ясти же и пити с пияницами: Приидет господин раба того в день, в он же не чает, и в час, в он же не весть: И растешет его полма, и часть его с неверными положит: ту будет плачь и скрежет зубом.
Сказавши, какую почесть получит верный раб. Господь говорит теперь, как наказан будет лукавый. Если человек, которому вверено распоряжение каким-нибудь даром, пренебрегает им, не боится будущего суда, и говорит в своем сердце: господин мой медлителен, то есть не тотчас вознаграждает и не скоро наказывает, - и долготерпением Божиим пользуется на зло, бьет сослужителей своих, то есть соблазняет их (ибо подчиненные, замечая за начальниками дурное употребление данных им от Бога прав, соблазняются и портятся): то растешет его полма, то есть лишит полученного им дара и оставит его таким, каким он был. И будет он ввержен во тьму кромешную, потому что прежде своим лицемерием он обманывал других, как и между архиереями многие по сану своему только кажутся святыми; но тогда отнимется у них благодать, и они будут наказаны, как лицемеры, которые кажутся не такими, каковы они на самом деле.

25

Тогда уподобися царствие небесное десятим девам, яже прияша светильники своя, и изыдоша в сретение жениху. Пять же бе от них мудры, и пять юродивы. Юродивыя, приемше светильники своя, не взяша с собою елея: Мудрыя же прияша елей в сосудех со светильники своими. Коснящу же жениху, воздремашася вся, и спаху.
- Под образом дев Господь предлагает притчу о милостыне, дабы, по причине великого достоинства девства, кто не стал пренебрегать другими добродетелями. Знай же, что без милостыни, хотя бы ты был и девственник, будешь извержен с блудниками. И справедливо, несострадательный и немилостивый извергается, хотя бы он был и девственник; потому что блудника одолевает естественная и неизбежная страсть, а немилостивого - сребролюбие - страсть не неизбежная и не естественная. Между тем, чем слабее противник, то есть страсть любостяжания, тем непростительнее побежденный ею, и глуп сребролюбец потому самому, что преодолевши телесное разжение, побеждается меньшею страстию - сребролюбием. - Сон есть смерть, а замедление жениха означает, что второе пришествие последует не скоро.
Полунощи же вопль бысть: се жених грядет, исходите в сретение его. Тогда восташа вся девы тыя, и украсиша светильники своя. Юродивыя же мудрым реша: дадите нам от елеа вашего, яко светильницы наши угасают. Отвещаша же мудрыя, глаголюще: еда како не достанет нам и вам: идите же паче к продающим, и купите себе. Идущым же им купити, прииде жених: и готовыя внидоша с ним на браки, и затворены, быша двери. Последи же приидоша и прочыя девы, глаголюще: Господи, Господи, отверзи нам. Он же отвещав, рече им: аминь глаголю вам, не вем вас. Бдите убо, яко не весте дне ни часа, в оньже Сын человеческий приидет.
В полночь последует вопль, говорит Господь, дабы показать, что пришествие Его будет неожиданно, так как в полночь мы все спим глубоким сном, но оно будет вместе и с воплем, так как во второе пришествие вострубит труба. Светильники - это наши души, равно как и ум каждого есть светильник, горящий тогда, когда имеет елей добродетелей - милостыню. Означенные девы действительно глупы потому, что искали елея тогда, когда уже не было времени для купли. Мудрые сказали им: еда како не достанет нам и вам, потому что добродетели ближнего едва достаточно для его собственного оправдания, а другому какую помощь она окажет? Каждый оправдается от дел своих, а не ближнего. Юродивые пошли к продающим, то есть к бедным, и это имеет следующий смысл: они раскаялись в том, что не творили милостыни и теперь только узнали, что от бедных нам нужно приобретать елей. Посему слова, что они ушли к продающим, чтобы купить елея, означают то, что они в душе своей обратились к бедным и стали размышлять о том, какое доброе дело - милостыня и как они по своему безумию грешили против этой добродетели, но - дверь была уже заключена для них. Ибо после настоящей жизни нет времени для покаяния и делания. И Господь говорит им: не вем вас, потому что, человеколюбивый и милостивый. Он не знает безжалостных; да и в самом деле как знать Ему чуждых Ему, и не похожих на Него? - Знай также и то, что всякая душа имеет светильник и свет от Бога и что все восстанут для сретения Господа, ибо все желают сретить Его и соединиться с Ним. Но тогда как Бог дает свет и озарение, мудрые души подливают к нему елей добрых дел 9: а у юродивых, оставляющих светильники без елея от нерадения, они гаснут, и эти души отвергаются, как неимеющие добрых дел, которые могли бы возжечь находящийся в них свет. Итак, если мы не делаем добра, то угашаем в себе свет Божий.
Якоже бо человек некий отходя призва своя рабы, и предаде им имение свое: И овому убо даде пять талант, овому же два, овому же един, комуждо противу силы его: и отъиде абие. Шед же приемый пять талант, дела в них, и сотвори другия пять талант. Такожде и иже два, приобрете и той другая два, Приемый же един, шед вкопа его в землю, и скры сребро господина своего. По мнозе же времени прииде господин раб тех, и стязася с ними о словеси.
Сказав выше, что неизвестен день второго пришествия, Господь прилагает притчу сию, показывая, что Он придет внезапно. Ибо подобно человеку, отходящему в путь. Господь призвал рабов своих и дал им заповеди. Отходящим же называется соделавшийся для нас человеком Христос, или потому, что вознесся на небеса, или по той причине, что долготерпит, не вдруг требуя от нас, но ожидая отчета. Рабы Его - те, коим вверено служение слова, как то: архиереи, иереи, диаконы и все, приявшие дарования духовные, одни - большие, другие меньшие, каждый по силе своей, то есть по мере веры и чистоты. Ибо какой сосуд представлю я Богу, в такой и влагает Он мне дар Свой, в малый сосуд - и дар малый, в великий - великий. Приявший пять талантов тотчас отошел и стал трудиться; такова тщательность его, что он ничего не пренебрег, а тотчас стал трудиться, удвояя принятый дар. Удвояет же данный ему дар тот, кто, получив или дар слова, или богатство, или власть, или иное какое знание и способность, приносит пользу не себе только, но старается быть полезным и для других. Напротив, закопавший талант в землю, есть тот, кто думает об одной своей пользе, а о пользе других и не помышляет, за что он будет и осужден. Даже, если увидишь даровитого и старательного человека, но дарования свои употребляющего во зло, - для своих выгод, на обманы и на предметы земные, считай его человеком, закопавшим талант свой в землю, то есть в предметах земных. - Спустя много времени приходит давший свое сребро, то есть или Божественные слова, ибо сребро разжжено словеса Господня (Пс. 11, 7), - или всякое дарование, украшающее и прославляющее человека. И стязается о словеси, то есть требует отчета в полученном даре.
И приступль пять талант приемый, принесе другия пять талант, глаголя, господи, пять талант ми еси предал: се другия пять талант приобретох ими. Рече же ему господь его: добре, рабе благий и верный, о мале был еси верен, над многими тя поставлю: вниди в радость господа твоего. Приступль же и иже два таланта приемый, рече: господи, два таланта ми еси предал: се другая два таланта приобретох има. Рече же ему господь его: добре, рабе благий и верный, о мале ми был еси верен, над многими тя поставлю: вниди в радость господа твоего. Приступль же и приемый един талант, рече: господи, ведях тя, яко жесток еси человек, жнеши, идеже не сеял еси, и собираеши, идиже не расточил еси: И убоявся, шед скрых талант твои в земли: и се имаши твое. Отвещав же господь его рече ему: лукавый рабе и ленивый, ведел еси, яко жну, идеже не сеях, и собираю, идеже не расточих. Подобаше убо тебе вдати сребро мое торжником: и пришед аз взял бых свое с лихвою. Возмите убо от него талант, и дадите имущему десять талант. Имущему бо везде дано будет, и преизбудет: от неимущаго же, и еже мнится имея, взято будет от него. И неключимаго раба вверзите во тму кромешнюю: ту будет плач и скрежет зубом, сия глаголя возгласи: имеяй ушы слышати, да слышит.
Обоих, употребивших на труд данное, равно хвалит господин; каждый слышит от него: добре, рабе благий и верный. Под именем благого разумеет человеколюбивого и щедрого, который благость свою простирает и на ближних. Говорится же, что оказывающиеся верными в малом будут поставлены над многим; потому что хотя и здесь мы получаем дары, но они ничтожны в сравнении с будущими благами, которых удостоятся употребившие надлежащим образом талант, принятый от Бога. Радость Господа означает то непрестающее веселие, коим веселится Бог, по словам Давида (Пс. 103, 31), о делех своих. Так радуются и святые о добрых делах своих, тогда как грешники скорбят и бесполезно раскаиваются о - своих лукавых; радуются святые и тому, что имеют столь богатого Господа. - Примечай, что и получивший пять талантов и получивший два удостаиваются одинаковых благ; значит, и получивший малое приимет равную честь с получившим и совершившим великое, если данную ему благодать, как бы она мала ни была, употребит по надлежащему. Ибо каждый ради полученного им почитается высоко в том только случае, если надлежащим образом употребил полученное. Благодарные рабы таковы и бывают; а дурной и ленивый раб отвечает иначе, - так, как свойственно ему отвечать. Он называет господина жестоким, подобно тому как ныне многие из учителей говорят: жестоко - требовать послушания от людей, которым Бог не вложил покорности. Ибо это значат слова: жнеши, идеже не сеял еси, то есть: кому ты не всеял естественной покорности, от того требуешь покорности. Называя же господина жестоким, раб осуждает самого себя. Ибо если господин жесток, как говорит раб, то рабу надлежало более стараться, и страшиться, как имеющему жестокого и немилостивого господина; потому что, если он требует чужого, то тем более потребует своего. Посему надлежало и тебе умножать то, что ты получил, и образовать учеников, от коих Господь потребует должного 10. Ибо рабу свойственно отдавать полученное, а Господу требовать отчета от каждого. Но раб говорит своему владыке: заповедь твою нашел я жестокою, потому что ты требуешь послушания от людей, которым не дал естественного расположения покоряться слышанному; посему боясь, чтобы слово наставления моего не оказалось напрасным, я не заботился о других, а только о себе. - Ученики называются торжниками потому, что передают другим учение. Лихва, требуемая от них, есть исполнение учения самым делом. Ибо ученик, принимая от учителя учение, и сам пользуется им и передает оное другим и присовокупляет к нему еще лихву, то есть добрые дела. - Итак от лукавого и ленивого раба отнимается дар. Ибо, кто, приняв дар на пользу другим, не употребляет его по назначению, тот и сам теряет этот дар; а пекущийся о других приобретает еще больше, так как ему дана будет и преизбудет большая благодать. А от того, кто не упражняется, отнимется и то дарование, какое он по-видимому имеет, поелику не упражняясь и не заботясь умножать дарование, теряет его, хотя по видимому и имеет его, ибо погубил его своею леностию и небрежением. - Кромешною тьмою называется место, не озаряемое божественным светом.
Егда же приидет Сын человеческий в славе Своей, и вси святии ангели с Ним: тогда сядет на престоле славы Своея. И соберутся пред Ним вси языцы, и разлучит их друг от друга, якоже пастырь разлучает овцы от козлищ. И поставит овцы одесную Себе, а козлища ошуюю.
Так как первое пришествие Господа было не славно и сопровождалось бесчестием и поруганием; то о втором Он говорит: егда приидет во славе Своей. Ибо второе пришествие Его будет сопровождаться многою славою и страхом великим; воинство ангельское будет служить Ему. Прежде всего Господь отлучит святых апостолов и всех праведных от грешников, освобождая их от грядущего страха, и потом поставив, будет говорить к ним. Овцами называет святых по кротости их, и потому что они доставляют нам плоды и пользу, как овцы, и дают пищу, волну и млеко, то есть пищу учения и покров духовной одежды. Грешников же называет - козлищами, потому что и они ходят по стремнинам, и они беспорядочны и бесплодны, как козлища.
Тогда речет Царь сущым одесную Его: приидите благословеннии Отца Моего, наследуйте уготованное вам царствие от сложения мира. Взалкахся бо, и дасте Ми ясти: возжадахся, и напоисте Мя: странен бех, и введосте Мене: Наг, и одеясте Мя: болен, и посетисте Мене: в темнице бех, и приидосте ко Мне. Тогда отвещают Ему праведницы, глаголюще: Господи, когда Тя видехом алчуща, и напитахом? или жаждуща, и напоихом? Когда же Тя видехом странна, и введохом? или нага, и одеяхом? Когда же Тя видехом боляща, или в темнице, и приидохом к Тебе? И отвещав Царь речет им: аминь глаголю вам, понеже сотвористе единому сих братий Моих менших, Мне сотвористе 11.
- Господь не прежде рассуждения награждает или наказывает, потому что Он человеколюбив; а этим и нас научает тому, чтобы не наказывать прежде исследования дела. Таким образом после суда наказанные будут еще более безответны. Святые называются благословенными, как воспринятые Отцем. Господь именует их наследниками царства, дабы показать, что Он делает их общниками Своей славы, как чад Своих. Ибо не сказал: приимите, но наследуйте, как бы некое отеческое имение. Называет меньшими братьями или учеников Своих, или всех вообще бедных, так как всякий бедный потому уже самому брат Христа, что Христос жил в бедности. - Заметь здесь правосудие Божие, как Господь восхваляет святых а вместе и их благомыслие, как по скромности они не признают себя питателями Господа. - Но Господь относит к Себе самому то, что сделано для бедных.
Тогда речет и сущым ошуюю Его: идите от Мене проклятии во огнь вечный, уготованный диаволу и аггелом его. Взалкахся бо, и не дасте Ми ясти: возжадахся, и не напоисте Мене. Странен бех, и не введосте Мене: наг, и не одеясте Мене: болен, и в темнице, и не посетисте Мене. Тогда отвещают Ему и тии, глаголюще: Господи, когда Тя видехом алчуща, или жаждуща, или странна, или нага, или больна, или в темнице, и не послужихом Тебе? тогда отвещает им, глаголя: аминь глаголю вам, понеже не сотвористе единому сих менших, ни Мне сотвористе. И идут сии в муку вечную: праведницы же в живот вечный.
- Стоящих ошуюю Господь посылает в огнь, уготованный диаволу. Поелику демоны безжалостны и вражески расположены к нам; то прилично осуждаются на тоже наказание люди, имеющие такое же свойство и за свои дела подвергшиеся проклятию. Заметь, что Бог не для людей уготовал огненное мучение, а для диавола: но я сам себя делаю достойным мучения. Представляя сие, вострепещи, человек! Вот посылаются эти люди в муку не за то, что они блудники, или убийцы, или хищники, или совершили другое какое злодеяние, а - за то, что не сделали никакого добра. Ибо если внимательно рассмотреть, то хищник - и тот, кто много имеет и не оказывает милости, хотя бы явно и не делал никакой обиды ближнему. Все, что имеет он более надлежащего, похищает у требующих, если они не получают от него: потому что, когда бы он отделил это для общего употребления, они не нуждались бы, а теперь нуждаются оттого, что он запер свой излишек и присвоил его себе. Таким образом не милостивый осужден будет, как похититель: ибо столь многих обижает, сколь многим может благотворить и не благотворит. За сие-то и пойдут такие люди в муку вечную, никогда нескончаемую, а праведники - в жизнь вечную. Ибо как святые имеют нспрестающую радость, так неправедные - непрестающее мучение, хотя Ориген и баснословит безумно, обольщая неопытных, что будто бы есть конец наказанию, что грешники не вечно будут мучиться, что некогда, очищенные мучениями, будто перейдут в то место, где находятся праведные. Но слова Господа ясно обличают такую безумную мысль. Господь говорит о вечном наказании, то есть непрекращаемом, и сравнивает праведных с овцами, а грешников с козлищами. Как козлу никогда не бывать овцею, так и грешник (в будущем веке) никогда не очистится и не будет праведным. - Кромешная тьма будучи удалена от Божественного света, по тому самому и составляет самое тяжкое мучение, что она удалена от Бога. Можно представить на это и следующую причину. Грешник, удалившись по грехам своим от света правды, и в настоящей жизни уже находится во тьме; но поелику здесь еще есть надежда на обращение, то эта тьма и не есть кромешная. А по смерти, если он не покаялся, настанет истязание и его окружает кромешная тьма. Ибо надежды на обращение тогда уже нет, и наступает совершенное лишение Божественной благодати. Пока грешник здесь, то, хотя он и не много получает божественных благ (разумею чувственные блага), но все еще он раб Божий, потому что живет в дому Божием, то есть между творениями Божиими и Бог питает и сохраняет его. А тогда он будет совершенно отлучен от Бога, не имея участия уже ни в каких благах: это и есть тьма, называемая кромешною, в противоположность теперешней, не кромешной, когда грешнику еще остается надежда покаяния. - И так бегай немилосердия и твори милостыню, как чувственно, так и, особенно, духовно. Питай Христа, алчущего нашего спасения. Впрочем если ты напитаешь и напоишь также алчущего и жаждущего учения, то и тогда ты напитал и напоил Христа. Ибо вера, живущая в христианине, есть Христос, а вера питается и возрастает посредством учения. Если также видишь странного, то есть удалившегося от царства небесного, то веди его с собою посредством научения, - входи сам, и его вводи, чтоб, проповедуя другим, самому не погибнуть. И если кто совлекся одежды нетления, приятой в святом крещении, и обнажился: то облеки его и изнемогающего в вере, как говорит Павел, приемли (Рим. 14, 1), заключенного в темнице, то есть, в этом мрачном теле, посети, просвещая его, как бы некоторым светом, своим наставлением. Все сии виды любви совершай и телесно, и, особенно, духовно. Ибо как мы состоим из двух частей, из души и тела, то и дела любви должны совершать двояко.

26

И бысть, егда сконча Иисус вся словеса сия, рече учеником Своим: весте, яко по двою дню пасха будет, и Сын человеческий предан будет на пропятие.
После того, как упомянул о царстве и муках, благовременно беседует потом и о Своем страдании, как бы так говоря: и распинатели Мои будут осуждены в огонь.
Тогда собрашася архиерее и книжницы и старцы людстии во двор архиереов, глаголемаго Каиафы. И совещаша, да Иисуса лестию имут, и убиют. Глаголаху же, но не в праздник, да не молва будет в людех.
Закон повелевал, чтоб один был архиерей во всю свою жизнь; но иудеи, вопреки закону, делали у себя многих архиереев, сменяя их каждый год. Итак к архиерею того года приходят на совет о убийстве те, которые должны были удерживать других от убийства и наказывать убийц. А многих архиереями называет Евангелист тех, которые окончили уже свою годичную службу. Намереваясь совершить преступное убийство, они боялись не Бога, а народа. Боялись же того, чтобы народ, в случае убиения ими Христа в праздничное время, не восстал к отмщению за то; или вместе и того, чтоб убийством своим не отвлечь народа от узаконенных жертвоприношений, а самим не лишаться бы выгод от жертв. Опасались, может быть, и того, чтоб смерть Христа не соделалась общеизвестною и славною, если убьют Его в праздник; им хотелось истребить и память о Нем. Таким образом сделавши совет пред праздником, они положили убить Его после праздника; но Он, желая показать, что страждет не тогда, когда они хотели бы, но когда Сам Он восхотел, попускает взять Себя накануне самого праздника пасхи, дабы в тоже самое время совершилась и пасха истинная, в которое обыкновенно бывала пасха пробразовательная. Нельзя при сем не заметить, что они еще осквернили себя убийством; потому что они не хотели было убить Его в праздник, и однако ж убивают, лишь только нашли предателя. Чтобы только исполнить волю свою, они на народ уже не обратили внимания.
Иисусу же бывшу в Вифании в дому Симона прокаженнаго, приступи к Нему жена сткляницу мира имущи многоценнаго, и возливаше на главу Его возлежаща.
Некоторые говорят, что было три жены, которые помазали Господа миром, и о которых упомянули все четыре евангелиста. А другие полагают, что их было две; одна, упоминаемая у Иоанна, то есть Мария, сестра Лазарева, другая та, которая упоминается у Матфея; она одна и та же с упоминаемою у Луки и Марка. О Симоне прокаженном некоторые говорят, что он был отец Лазаря, что Господь очистил его от проказы и угощен был им. Сказывают также, что, когда Господь говорил ученикам: идите ко онсице и покажет вама горницу постлану, то посылал их к сему Симону, который, так говорят, и принял Господа, и Господь совершил у него пасху. Видя сего прокаженного очищенным, и означенная жена возымела веру, что и она получит отпущение грехов и очистится от своей душевной проказы. По вере она идет, покупает драгоценное миро и с дерзновением возливает на главу Господа, отдавая чрез это честь важнейшей части тела. Так и ты, когда одержим бываешь душевною проказою, превозносясь фарисейски и удаляясь чрез то от Бога, прими в дом свой Иисуса и помажь Его миром добродетелей. Ведь и ты можешь изготовить своего рода миро очистившему тебя от проказы Иисусу и возлить на главу Его. Что же означает глава Христова? Не иное что, как Божество Его, которому приносится благовоние добродетелей: да исправится молитва моя, сказано, яко кадило пред Тобою (Пс. 140, 2). И ты приноси Божеству Христову благовоние мира, составленного из добродетелей. И чти Господа, исповедуя Его не только человеком, но и Богом, ибо чрез сие ты также помазуешь главу Его благовонным миром, то есть православно богословствуешь.
Видевше же ученицы Его, негодоваша, глаголюще: чесо ради гибель сия бысть? Можаше бо сие миро продано быти на мнозе, и датися нищым. Разумев же Иисус рече им: что труждаете жену? дело бо добро содела о Мне. Всегда бо нищыя имате с собою: Мене же не всегда имате.
Многое слышав от Господа о милостыне и высоко ценя ее, ученики начали упрекать жену, полагая, что Бог ищет более человеколюбия, нежели чести Себе. Но Он делает выговор ученикам, поелику они неблаговременно упрекали жену. От новоприходящих и вообще не следует требовать слишком многого, а тем более от слабой женщины, но надлежит принимать и малую веру их. Посему, когда кто приносит дар Богу, не отклоняй его и не подавляй усердия его, не отсылай его раздать то нищим, но предоставь ему совершить приношение. Разве когда кто потребует у тебя совета о том, нищим ли нужно отдать что-либо, или принести Богу; в таком случае посоветуй ему отдать лучше нищим. - Но когда уже он принес, то напрасно будешь отсылать его; надобно и то творить и сего не оставлять; притом же честь, воздаваемую (непосредственно) Богу, должно предпочитать всем вообще добродетелям, а следовательно и самой милостыне. И если Христос, ради человеколюбия, относит дела милости к Себе; то не подумай, что Бога должно оставлять и заботиться лишь о милостыне. Ибо в таком случае выйдет, что можно и святотатствовать и из святотатственного подавать милостыню. Но этого нельзя допустить. А что оказывать милосердие бедным и воздавать честь и угождать самому Христу есть не одно и тоже, слушай: "нищих, говорит, вы всегда имеете с собою, а Меня не всегда имеете". Видишь, что иное дело служить Христу и иное миловать нищих, хотя Христос, по человеколюбию Своему, и относит к Себе самому то, что делают для бедных, добро ли то, или зло.
Возлиявши бо сия миро сие на тело Мое, на погребение Мя сотвори. Аминь глаголю вам, идеже аще проповедано будет Евангелие сие во всем мире, речется, и еже сотвори сия, в память ея
Этим Господь дает нам знать, что упомянутая жена поступила так по особенному мановению Божию, прообразуя смерть Его и погребение тела Его. Иначе Господь не попустил бы помазать Себя миром, если бы не хотел явить в этом какой-либо тайны. Но как Бог всеведущий, Он предсказал при сем будущее, то есть, что в похвалу жене о поступке ее возвещаемо будет повсюду. Заметь же человеколюбие Божие! Каким великим даром воздает Он жене! Ибо устрояет то, что память о ней будет повсюду и притом до тех пор, пока продолжится проповедь Евангелия.
Вопрос: но каким образом миро указывало на погребение Христа?
Ответ: у иудеев был обычай погребать тела с мастями мира, как делали и египтяне, для того, чтобы предохранить их от гниения и дурного запаха. Итак жена сия, говорит Он, возлиянием мира дает знать, что тело Мое будет предано погребению. Все же это сказал Господь с тою целию, чтобы тронуть и вразумить Иуду, чрез которого имел быть предан на погребение. В переносном смысле разумей - под прокаженным языческий народ, под женою грешницею - церковь из сонма язычников, которая принесла миро, то есть благочестную веру к возлила на главу Христа, или на Божество Его. Ибо всякий, кто верует, что Христос есть Сын Божий, возливает тем миро на главу Христову. Наконец Иуда, претивший жене, как говорит Иоанн (Ин. 12, 4. 5), есть образ иудеев, которые до ныне ропщут на церковь Христову.
Тогда шед един от обоюнадесяте, глаголемый Иуда искариотский, ко архиереом, рече: что ми хощете дати, и аз вам предам Его? Они же поставиша ему тридесять сребренник. И оттоле искаше удобна времене, да Его предаст.
Когда чуждая жена, блудница, оказала такую честь, тогда ученик уходит, чтоб предать Его! тогда шед, сказано не напрасно, но для означения бесстыдства Иудина. Искариотский, присовокупил Евангелист для того, чтоб определеннее означить его, так как был другой Иуда, который иначе назывался Леввеем, а Иуда предатель был из селения, которое называлось Искара. Они же поставиша тридесять сребреник; то есть согласились, определили дать ему, а не то, чтобы уже отвесили 12 их, как многие думают. Иуда искал удобного времени, чтоб предать Его им наедине. Поелику они боялись народа, то и подкупили Иуду известить их, когда Он будет один.
В первый же день опресночный приступиша ученицы ко Иисусу, глаголюще Ему: где хощещи уготоваем Ти ясти пасху? Он же рече: идите во град ко онсице и рцыте ему: учитель глаголет: время Мое близ есть: у тебе сотворю пасху со ученики Моими. И сотвориша ученицы, яко же повеле им Иисус, и уготоваша пасху.
Мне кажется, что первым опресночным днем Евангелист называет день предопресночный (предыдущий дню опресноков). Есть пасху им надлежало по настоящему вечером в пятницу: этот день и назывался днем опресноков: но Господь посылает учеников Своих в четверток, который Евангелист называет первым днем опресноков, как предшествующий пятнице, в которую вечером обыкновенно ели опресноки. Или иначе: Христу с учениками надлежало есть пасху в четверток вечером. По этому вечеру, как навечерию пятка, четверток назывался по закону первым опресночным днем, так как праздник начинался обыкновенно с вечера, в который ели опресноки. Христос и послал учеников в четверток, который Евангелист называет первым опресночным днем как предшествующий вечеру, в который ели опресноки. Ученики подходят и спрашивают Иисуса: где хощеши уготоваем Ти ясти пасху? - потому что ни они сами, ни Он не имели собственного дома. А Он посылает их к человеку, незнаемому ими и незнающему их (подобно как распорядился и касательно ослицы) - показывая им, что (человек тот) может послушаться и простых слов незнакомых ему лиц и примет Его. Пасху же восхотел совершить для того, чтоб не показаться противником закона. Своим временем называет Свое заклание, дабы мы знали, что Он закалается не без ведома о том и не против воли Своей. К словам - у тебе, или в твоем доме сотворю пасху, Господь присовокупил: со ученики Моими, дабы тот человек знал, что вечерю будут вкушать многие, и что ему надобно приготовить в достаточном для всех количестве.
Вечеру же бывшу возлежаше со обеманадесяте ученикома. И ядущым им рече: аминь глаголю вам, яко един от вас предаст мя. И скорбяще зело начаша глаголати Ему един кийждо их, еда аз есмь Господи?
Из сего некоторые заключают, что в тот год Господь не вкушал пасхи. Агнца, говорят, ели стоя: а Христос возлежал, следовательно не ел пасхи. Но мы утверждаем, что Он сначала стоя ел пасху Ветхозаконную, а потом уже возлег и преподал свое таинство: наперед совершил Он прообразовательную пасху, а потом совершил и пасху истинную. О поступке Иуды предсказывает с тою целию, чтобы как-нибудь исправить его, заставив устыдиться по крайней мере общения трапезы, и дав ему знать, что он хочет предать Бога, ведающего сердца и помышления. Ученики же стали беспокоиться за себя, потому что хотя совесть их была и чиста, но они доверяли не столько себе, сколько Христу, как знающему сердца их лучше их самих.
Он же отвещав рече: омочивый со Мною в солило руку, той Мя предаст. Сын убо человеческий идет, яко же есть писано о Нем: горе же человеку тому, имже Сын человеческий предастся: добро бы было ему, аще не бы родился человек той. Отвещав же Иуда, предаяй Его, рече: еда аз есмь. Равви? Глагола ему, ты рекл еси.
Здесь прямо обличает предателя, поелику от прикровенного обличения он не хотел исправиться. Поэтому словами - омочивый со Мною - объявляет о нем для того, чтобы хотя этим способом исправить его. Не смотря на то, бесстыдный Иуда обмакнул (кусок) в одном блюде со Христом. Потом Господь говорит: Сын же человеческий идет, яко же есть писано о Нем. То есть, хотя Христу и предопределено пострадать для спасения человеческого рода, однако поэтому отнюдь не следует чтить Иуду; напротив горе ему, потому что он сделал это не с тем, чтобы содействовать воле Божией, но чтобы исполнить свою злую волю. Притом, если рассмотреть внимательно, Христос не имел непреклонного желания быть распятым. Это дает Он видеть из того, что молился об удалении сей чаши. Но как Он, Сый прежде век, знал, что по причине злобы врага иным способом не возможно людям спастись, то начинает потом желать испить чашу, которой сначала не желал было. Словами - добро бы было ему, аще не бы родился человек той, - показывает, что небытие лучше бытия во грехах. Вникни также в слово идет: ибо оно означает, что умерщвление Христа будет более переходом, нежели смертию.
Ядущым же им, прием Иисус хлеб, и благословив преломи, и даяше учеником, и рече: приимите ядите: сие есть тело Мое.
Ядущым присовокупил Евангелист для того, чтобы показать бесчеловечие Иуды: если бы он был и зверь, то и тогда должен бы был смягчиться потому уже, что вкушал одну пищу с одной трапезы: а он между тем и будучи обличаем не вразумился, и даже причащаясь тела Его не раскаивался. Впрочем некоторые говорят, что Христос приобщил Своих учеников Тайнам Своим уже тогда, когда Иуда вышел. Так обязаны поступать и мы, то есть нечестивых людей удалять от Божественных Тайн, Намереваясь преломить хлеб, Господь благодарит как для того, чтоб и нас научить приносить хлеб с благодарением, так и для того, чтобы показать, что Он с благодарностию принимает преломление, то есть умерщвление Своего тела и не негодует на это, как на нечто невольное; благодарит наконец и для того, чтоб и мы принимали страшные тайны Христовы с благодарностию. Когда говорит: сие есть тело Мое, то показывает, что хлеб, освящаемый на жертвеннике, есть самое тело Христово, а не образ Его; ибо Он не сказал: сие есть образ Моего тела, но - сие есть тело Мое. Хлеб неизъяснимым действием прелагается, хотя нам и кажется хлебом. Поелику мы слабы и не решились бы есть сырое мясо, особенно человеческую плоть; то нам преподается хлеб, а на самом деле это есть плоть.
И прием чашу, и хвалу воздав, даде им глаголя: пийте от нея вси: сия бо есть кровь Моя, новаго завета, яже за многия изливаема во оставление грехов.
Как ветхий завет имел заклания и кровь, так и новый завет имеет кровь и заклание. За многия, сказал вместо - за всех изливаемая, ибо и все суть многие. Но почему выше не сказал: приимите ядите вси, а здесь сказал: пиите от нея вси? Одни говорят, что так сказал ради Иуды, что будто Иуда, взяв хлеб, не ел его, а скрыл, чтоб показать иудеям, что Иисус называет хлеб Своею плотию: но чашу и не хотя пил, потому что скрыть ее уже совершенно нельзя было. Поэтому будто сказал Господь: пийте вси. Другие, понимая в переносном смысле, говорят: поелику твердую пищу можно принимать не всем, а только тем, кои имеют совершенный возраст, пить же можно всем, то по этой причине и сказал здесь Христос: пийте вси, ибо простейшие догматы православной веры могут понимать все, а трудные и высокие - не все.
Глаголю же вам, яко не имам пити отныне от сего плода лознаго, до дне того, егда е пию с вами ново во царствии Отца Моего.
Вкусив от чаши, отказывается наконец от телесного пития, а возвещает о некотором новом вкушении во царствии, то есть в воскресении. По воскресении, действительно Он ел и пил, но уже для некоторой новой цели; ибо ел и пил не потому, что имел нужду в пище, а для уверения в истинной природе тела Своего. Свое воскресение справедливо называет царствием: ибо тогда Он упразднил смерть, явившись истинным царем. Или можешь понимать и так: новое питие есть откровение тайн Божиих, которые откроются тогда - во царствии Божием, то есть при втором пришествии, и будут новыми, каких то есть мы никогда не слышали. Христос обещается Сам пить их вместе с нами в том смысле, что нашу пользу почитает Своею пищею и питием.
И воспевше, изыдоша в гору Елеонску.
По окончании вечери, они воспели, дабы мы знали, что и нам должно делать также. Идет на гору Елеонскую, в место известное Иудеям, а не в другое какое-либо неизвестное для них место, дабы не подумали что Он бегает. А вместе и для того уходит из кровожадного города и оставляет его, чтобы не воспрепятствовать им гнаться за Собою, а после обличить их, что они преследовали Его и по отшествии.
Тогда глагола им Иисус: вси вы соблазнитеся о Мне в нощь сию: писано бо есть: поражу Пастыря и разыдутся овцы стада. По воскресении же Моем, варяю вы в Галилеи.
Как Бог, Он предсказывает будущее. А чтоб ученики не соблазнились и не вменили этого в укор себе, говорит, что так написано: поражу Пастыря и разыдутся овцы (Зах. 13, 7). Этим внушает следующее: при Мне вы были все вместе, а Моя разлука рассеет вас. Поражение Сына приписывается Отцу в том смысле, что иудеи распяли Господа по изволению, то есть по допущению Отца. Он мог воспрепятствовать им, но не препятствовал, а попустил; потому и говорится, что Он поразил. Потом разрешая скорбь учеников, Господь сообщает им радостную весть: "Я востану и варяю вы, то есть, наперед вас поспешу в Галилею". Отсюда показывает, что Иерусалим Он оставит и пойдет к язычникам; ибо в Галилее жили язычники.
Отвещав же Петр рече Ему: аще и вси соблазнятся о Тебе, аз никогда же соблажнюся, Рече Ему Иисус: аминь глаголю тебе, яко в сию нощь, прежде даже алектор не возгласит, три краты отвержешися Мене.
По причине большой самоуверенности, Петр один обещает не соблазниться. Посему Христос попустил ему пасть, чтоб научить его надеяться не на себя, а на Бога, и слова Христовы почитать достовернейшими собственного сознания. Притом слова: аще и вси соблазнятся, аз никогда же, - отзываются высокомерием и обнаруживают в Петре гордость и незнание собственной немощи. Посему Господь предсказывает ему и время отречения - "в сию самую ночь, и притом прежде нежели алектор возгласит"; предсказывает даже и число отречений, то есть что он отречется три раза.
Глагола Ему Петр: аще ми есть и умрети с Тобою, не отвергуся Тебе: такожде и вси ученицы реша. Тогда прииде с ними Иисус в весь нарицаемую Гефсиманиа, и глагола учеником: седите ту, дондеже шед помолюся тамо.
Петр прекословит Спасителю, желая показать, что он вполне предан Ему. Освободившись от страха предательства, он, по сильной любви и чувству чести, начал теперь восставать на других и сопротивляться Христу. Впрочем и другие ученики, не испытавши еще искушения, по неведению своему обещали то, чего не имели исполнить. Христос идет помолиться в уединенное место, потому что для молитвы нужно отрешение от всего и уединение.
И поем Петра и оба сына Зеведеова, начат скорбети и тужити, Тогда глагола им Иисус: прискорбна есть душа Моя до смерти: пождите зде и бдите со Мною: и прешед мало, паде на лице Своем моляся и глаголя: Отче мои, аще возможно есть, да мимоидет от Мене чаша сия: обаче не якоже Аз хощу, но якоже Ты,
Не всех берет учеников, а только тех троих, которым явил славу Свою на Фаворе, дабы не соблазнились, видя Его молящимся и скорбящим. Но и сих троих оставляет и отойдя от них начинает наедине молиться. А скорбит Он и тоскует благопромыслительно, дабы то есть уверовали, что Он истинный человек: ибо человеческой природе свойственно бояться смерти. Смерть вошла в человеческий род не по природе, и потому природа человеческая боится ее и бежит от нее. Скорбит вместе и для того, чтоб утаить Себя от диавола, чтоб диавол устремился на Него как на простого человека и умертвил Его, а таким образом был низложен. С другой стороны, если бы Господь Сам пошел на смерть, то подал Иудеям повод говорить в свое оправдание, что они не погрешили убив Его, так как Он сам пришел к ним на страдание и на смерть. Отсюда понятно, что и мы не должны ввергать сами себя в опасности, но должны молиться об избавлении от них. Для того Он и не отошел на дальнее расстояние, а находится вблизи трех учеников, чтобы они могли слышать Его и, когда впадут в искушения, сами молились подобно Ему. Распятие Свое Он называет чашею или по причине успения, так как Он почил от него сном смертным, или потому, что оно соделалось причиною нашего веселия и спасения. Желает, да мимо идет чаша сия, или во свидетельство того, что Он, как человек, естественно отвращается от смерти, как выше сказано, или потому, что не желал, чтоб Иудеи впали в такой тяжкий грех, за который должно было последовать разрушение храма и гибель народа. Хощет однакоже, да будет воля Отча, дабы и мы знали, что должно более повиноваться Богу, нежели исполнять собственную волю, хотя бы природа влекла к противному. Или для того молился, да мимо идет от Него чаша, чтоб не вменился Иудеям грех, подобно как и Стефан, научившись у Него, молился о побивающих его камнями, дабы не вменилось им это в грех.
И пришед к учеником, обрете их спящих, и глагола Петрови: тако ли не возмогосте единаго часа побдети со Мною: Бдите и молитеся, да не внидете в напасть: дух убо бодр, плоть же немощна.
Поелику Петр оказался слишком смел, равно как и прочие ученики; то изобличает их нетвердость, как людей, говоривших необдуманно, и в особенности обращает речь к Петру. "Так ли одного часа не могли вы побдеть со Мною? И как же души свои положите за Меня?" Впрочем, поразив обличением, снова успокаивает их, говоря: хотя дух бодр, но плоть немощна, а плотская немощь противится духу. То есть, Я извиняю вас, потому что вы воздремали не по вниманию ко Мне, а по немощи. Итак если вы видите немощь свою; то не будьте так смелы, но молитесь, дабы не впасть вам в искушение. По мнению других, да не внидете в напасть - сказано вместо - да не будете побеждены напастию. Не то, говорят, заповедует нам, чтоб мы были вовсе без напастей (напасти, или искушения доставляют венцы, а кто не искушен, тот и не венчается), но то, чтобы напасть не поглотила нас и чтоб нам не попасть в чрево искусителя врага, как некоего зверя, - вот о чем велит молиться. Ибо кто побежден врагом, тот уже вошел в чрево его.
Паки вторицею шед помолися, глаголя: Отче Мой, аще не может сия чаша мимоити от Мене, аще не пию ея, буди воля Твоя, И пришед обрете их паки спящих: беста бо им очи отяготене. И оставль их, шед паки, помолися третицею, тожде слово рек.
Учись, человек, непрестанно молиться в искушениях, слыша, что и Господь многократно молился. Найдя их опять спящими, Господь, дабы не оскорбить их, уже не стал обличать, но оставил их, и пошел молиться в третий раз, уверяя таким образом в Своем, человечестве: ибо число три есть знак истины и достоверности.
Тогда прииде ко учеником Своим, и глагола им: спите прочее и почивайте: се приближися час, и Сын человеческий предается в руки грешников. Востаните идем: се приближися предаяй мя.
Показывая, что не имеет нужды в их помощи, когда намерен был предаться. Он говорит: теперь уже спите. Или произносит это, чтоб пристыдить их, как бы так говоря: вот предатель приблизился; если вам угодно и время позволяет спать, спите. Затем возбуждает их от сна и отводит от того места, где молился, идет на встречу к искавшим взять Его и встречает их, как будто они принесли Ему что-либо приятное. Так и о том, о чем молился Он пред сим, молился для того, чтобы удостоверить в благопромыслительности своего воплощения; и если не желал пострадать, то для того, чтобы предохранить евреев от погибели, которая должна была постигнуть их за грех против Него.
И еще Ему глаголющу, се Иуда един от обоюнадесяте прииде, и с ним народ мног со оружием и дреколми, от архиерей и старец людских. Предаяй же Его, даде им знамение глаголя: Его же аще лобжу, Той есть: имите Его. И абие приступль ко Иисусови рече: радуйся Равви: и облобыза Его. Иисус же рече ему: друже, на сие ли пришел еси? Тогда приступльше возложиша руце на Иисуса, и яша Его.
Видишь ли орудия архиереев? Дреколие и мечи! Так-то они были миролюбивы! Так-то отличались духом кротости! Един от обоюнадесяте, сказал Евангелист, чтобы показать, что, хотя Иуда был один из первых, не смотря на то передался диаволу. Посему бойся и ты, человек, чтоб не ослабеть и не отпасть, хотя бы и был ты из ближайших к Иисусу! Иуда подает знак, отчасти потому, что была ночь, и они не могли распознать Иисуса; особенно же потому, что пришедших взять Иисуса было не столько из простого народа, сколько из числа слуг архиерейских, которые, может быть, и вовсе не знали Иисуса. Ученик указывает им Учителя целованием. Зная человеколюбие Господа, он без зазрения целует Его. И Господь терпит до самого последнего часа, желая привести его к покаянию Своим долготерпением. Когда же он и этим не вразумился, тогда Господь творит то, что они, как говорит Иоанн, пали на землю, дабы хотя чрез падение познали силу Его. Но безумные и после этого не уразумели Его. Тогда Он предал Себя им. Иуду называет Господь другом в смысле укоризны за то, что он, как будто друг, дает Ему лобзание. - На сие ли пришел еси? то есть, с каким расположением пришел ты сюда? Пришел ли ты, как друг? но в таком случае не следовало приходить с оружием и дреколием. Или ты пришел, как враг? Но для чего целуешь Меня? Таким образом изобличает его, как льстеца.
И се един от сущих со Иисусом, простер руку, извлече нож свой, и удари раба архиереова, и уреза ему ухо. Тогда глагола ему Иисус: возврати нож твой в место его: вси бо приемшии нож, ножем погибнут. Или мнится ти, яко не могу ныне умолити Отца Моего, и представит Ми вящше неже дванадесяте легеона Ангел? Како убо сбудутся писания, яко тако подобает быти?
Извлекший нож был Петр, как говорит Иоанн (Ин. 18, 10). А имел он при себе нож потому, что незадолго пред сим закалал агнца, которого снедали на вечери. Мы не осуждаем Петра, потому что он поступил так, ревнуя не о себе, а об Учителе. Впрочем Господь, приучая его к Евангельской жизни, дает наставление не употреблять меча, хотя бы и за Бога кто думал совершать мщение. Отсечением уха Петр показывает, что иудеи болели непослушанием. Потом Господь приводит изречение закона, что убийца, в возмездие, сам должен быть убит: ибо закон говорит, что приимшии нож ножем погибнут (Быт. 9, 6). А указывает этим на то, что иудеи, поднявшие на Него меч, будут истреблены от меча Римлян. Далее, не сказал - могу представить двенадцать легионов Ангелов, но - могу умолить Отца Моего; так говорит, как человек, по Своей благопромыслительности, ради немощи учеников. После того, как Он показал тогда в Себе много человеческого, напр. пот, страх, моление. Он не уверил бы, если бы сказал: Я сам могу представить легионы Ангелов. Вместо двенадцати учеников Мне представил бы Отец, говорит Он, двенадцать полков Ангелов, если бы Я захотел (легион есть самый больший полк, состоящий из шести тысяч всадников). Но всему этому надлежит быть, чтоб исполнились писания, предвозвестившие все сие. Впрочем иудеи не потому злы, что предвозвестили о сем писания: но поелику иудеи имели все это совершить по собственной злой воле, то в писаниях и изложено так пророками по внушению Духа Святого.
В той час рече Иисус народом: яко на разбойника ли изыдосте со оружием и дреколми яти Мя? по вся дни при вас седех уча в церкви, и не ясте Мене. Се же все бысть, да сбудутся писания пророческая.
Показывает им безумное их предприятие и то, что взять Его зависело не от их усилия. Когда Я был с вами в храме, говорит Он, вы хотели взять Меня; но поелику Я не попускал, то вы не могли удержать Меня. Ныне же Я добровольно предаюсь вам; ибо знаю, как бы так сказал, что не возможно солгать писаниям, которые прорекли о вашей злобе.
Тогда ученицы вси оставльше Его бежаша. Воини же емше Иисуса ведоша к Каиафе архериеови, идеже книжницы и старцы собрашася. Петр же идяше по Нем издалеча до двора архиереова: и вшед внутрь, седяше со слугами, видети кончину.
Прочие ученики разбежались, а Петр, при более горячем усердии к Учителю, издали шел за Ним. Хотя и Иоанн шел же за Ним, но не как ученик, а как знакомец архиерея.
Архиерее же и старцы и сонм весь искаху лжесвидетельства на Иисуса, яко да убиют Его и не обретаху: и многим лжесвидетелем приступльшим, не обретоша.
Отводят Иисуса к Каиафе, так как он был архиереем в том году. Пробыли там целую ночь и прочие, не евши пасхи, но дожидаясь, чтоб убить Господа, хотя и преступали закон тем, что не ели пасхи. Тогда как Господь ел пасху в узаконенное время, - они пренебрегли и законом, чтобы только убить Господа.
Послежде же приступивше два лжесвидетеля, реша: сей рече, могу разорити церковь Божию и треми денми создати ю. И востав архиерей рече Ему: ничесоже ли отвещаваеши, что сии на Тя свидетельствуют? Иисус же молчаше. И отвещав архиерей, рече Ему: заклинаю Тя Богом живым, да речеши нам, аще Ты еси Христос Сын Божий? Глагола ему Иисус: ты рекл еси.
По истине, это были лжесвидетели! Ибо Христос не говорил - могу разорить, но - разорите; не сказал при том - церковь Божию, но - церковь сию, то есть, тело Мое. Опять, не говорил - созижду, но - воздвигну. И так явно, что это лжесвидетели, приписывавшие Иисусу то, чего Он не говорил. Посему Христос, видя беззаконный суд их, молчал; ибо тех, для коих неубедительны были знамения, как могли убедить оправдания? Но архиерей, желая вовлечь Его в богохульство, продолжает спрашивать льстиво, дабы осудить Его, как богохульника, если Он скажет: Я Сын Божий, или же иметь Его свидетелем против Себя Самого, если Он отречется от того. Господь же, уловляющий премудрых в коварстве их (1 Кор. 3, 20), ответил так: ты рекл еси, то есть, твои уста исповедали, что Я Сын Божий.
Обаче глаголю вам: отселе узрите Сына человескаго седяща одесную силы, и грядуща на облацех небесных.
Это возвещает им словами пророка Даниила, который сказал: видех Сына человеческаго грядуща на облацех (Дан. 7, 13). Поелику обвинители считали Его прелестником, принявшим на себя смиренный образ; то Господь говорит им: увидите Меня тогда грядущим с силою и седящим вместе с Отцем (силою называет здесь силу Отца), грядущим не от земли, а с небес.
Тогда архиерей растерза ризы своя глаголя, яко хулу глагола: что еще требуем свидетелей? се ныне сами слышасте хулу Его. Что вам мнится? Они же отвещавше реша: повинен есть смерти.
У иудеев был обычай раздирать одежду, когда случалось что либо невыносимое. Так и Каиафа, как будто бы по причине богохульства, делал это в обольщение народа, чтобы показать, что Христос произнес страшное богохульство, и этим заставить народ провозгласить Его повинным смерти. Впрочем надобно знать, что Каиафино раздрание одежды было знаком раздрания ветхозаветного архиерейства.
Тогда заплеваша лице Его, и пакости Ему деяху. Ови же за ланиту удариша, глаголюще: прорцы нам Христе, кто есть ударей Тя?
Когда осудили Его, тогда начали оказывать Ему всякого рода озлобления, и ругались над Ним, закрывая лице Его одеждою, как говорит другой Евангелист (Мк. 14, 65). Поелику Он признаваем был за пророка, то поэтому враги так и ругаются над Ним. Слова - пакости деяху значат: ударяли руками с пригнутыми пальцами, или проще, били кулаками.
Петр же вне седяше во дворе: и приступи к нему едина рабыня, глаголющи: и ты был еси со Иисусом Галилейским. Он же отвержеся пред всеми, глаголя: не вем, что глаголеши. Изшедшу же ему ко вратам, узре его другая, и глагола сущым тамо: и сей бе со Иисусом Назореом. И паки отвержеся с клятвою, яко не знаю человека. По мале же приступивше стоящии реша Петрови: воистинну и ты от них еси: ибо беседа твоя яве тя творит. Тогда начат ротитися и клятися, яко не знаю человека, и абие петель возгласи. И помяну Петр глагол Иисусов реченный ему, яко прежде даже петель не возгласит, трикраты отвержешися Мене: и изшед вон плакася горько.
Одержимый чрезмерным страхом, Петр забыл о своих обещаниях Учителю и покорился человеческой немощи, как бы умерши от страха и не зная, что говорит. Но ты разумей это и в высшем смысле. Петр уличается служанкою, то есть, человеческою немощию, этою малою рабыней. Пока не пропел петух и не привел его в чувство: петух означает слово Иисусово, которое не позволяет нам расслабевать и спать, но говорит: бодрствуйте и - восстаньте спящие. Сим-то словом, как алектором, пробужденный Петр вышел вон из двора архиереева, то есть из состояния ослепленного ума, и выйдя из него, заплакал. Пока он находился во дворе ослепленного ума, то не плакал, потому что не имел чувства; но как скоро вышел из него, то пришел в чувство.

27

Утру же бывшу, совет сотвориша вси архиерее и старцы людстии на Иисуса, яко убити Его: И связавше Его ведоша, и предаша Его понтийскому Пилату игемону.
Смотри, как диавол овладел всеми и склонил к убийству в такие дни, когда надлежало им совершать многая жертвы и приношения за грехи других и соблюдать себя в непорочности и чистоте. А они и связывают и отводят Христа к правителю Пилату. Пилат происходил из Понта, но, как римский подданный, послан был правителем в Иудею. Предали же Пилату Господа, якобы человека мятежного и злоумышлявшего против царя.
Тогда видев Иуда предавый Его, яко осудиша Его, раскаявся возврати тридесять сребреники архиереем и старцем, глаголя: согреших предав кровь неповинную. Они же реша: что есть нам? ты узриши. И поверг сребреники в церкви, отъиде, и шед удавися.
Поздно одумывается Иуда, и хотя раскаивается, но не на добро. Сознаться в вине, конечно, есть дело доброе, но удавиться - диавольское. А он, по дьявольскому внушению, не терпя будущего бесславия, сам себя лишил жизни, тогда как надлежало ему плакать и умолять Преданного, а не предавать себя бесам. Некоторые, впрочем, говорят, будто Иуда, как человек сребролюбивый, думал, что и денег он приобретет, продав Христа, и Христос не будет умерщвлен, но избегнет иудеев, как не раз избегал прежде; но теперь, увидев, что Его осудили и приговорили к смерти, раскаялся, потому что на деле вышло не так, что он предполагал. Почему и удавился, намереваясь будто бы предварить Иисуса во аде и там умолить Его и получить спасение. Все же это было по научению вражию. Кроме того, да будет тебе известно, что хотя Иуда надел себе на шею петлю и повесился на каком-то дереве; но дерево наклонилось, и он остался жив, ибо Бог хотел сохранить его или для покаяния, или в притчу и поношение. И говорят, что он впал в водяную болезнь и тело его так отекло, что там, где свободно проходила колесница, он не мог пройти, а впоследствии, упавши ниц, разорвался, или проседеся, как говорит Лука в Деяниях (Деян. 1, 18).
Архиерее же приемше сребреники реша: недостойно есть вложити их в корвану: понеже цена крове есть. Совет же сотворше, купиша ими село скудельниче в погребание странным. Темже наречеся село то, село крове, до сего дне. Тогда сбыстся реченное Иеремием пророком, глаголющим: и прияша тридесять сребреник, цену цененнаго, его же цениша от сынов Исраилев: И даша я на село скудельниче, якоже сказа мне Господь.
Корваною называлась церковная кружка, в которую клали приносимое в дар Богу. Смотри, как Бог обратил в ничто их дело, так что обнаруживается только кровожадность их. До сего дня, говорит Евангелист, поле то называется полем крови, так что всем памятно, что они убили Господа. Прими к сведению и то, что о страннолюбии заботились и иудеи, так что купили и поле для погребения на нем странников. Устыдимся же мы, которые почитаем себя людьми лучшей жизни, а странниками пренебрегаем. Ценою цененнаго называет пророк цену Христа, Который хотя бесценен, однако был оценен сынами Израилевыми; то есть сыны Израилевы назначили цену Его, условившись дать за Него Иуде тридцать сребреников.
Иисус же ста пред игемоном: и вопроси Его игемон, глаголя: ты ли еси Царь иудейский? Иисус же рече ему: ты глаголеши. И егда нань глаголаху архиерее и старцы, ничесоже отвещаваше: Тогда глагола Ему Пилат: не слышиши ли, колика на Тя свидетельствуют? И не отвеща ему ни к единому глаголу, яко дивитися игемону зело.
Отводится к Пилату, как обвиняемый в гражданском преступлении. Посему и спрашивает Его Пилат, не думал ли Он царствовать над иудеями? Иисус отвечал ему: ты говоришь. - Ответ самый премудрый, ибо не сказал ни да, ни нет, а нечто среднее: - ты говоришь. Но это можно понимать и так: да, точно так, как ты говоришь; и так: Я не говорю этого, а говоришь ты. Иного ничего не отвечал; поелику видел, что суд идет не по правде. Пилат дивился в Господе с одной стороны тому, что Он презирал смерть, а с другой тому, как Он будучи столько мудр и красноречив и имея возможность представить тысячу оправданий, не отвечал ничего, и не обращал внимания на обвинителей. Научимся отсюда и мы не говорить ничего, когда будем находиться перед неправедным судом, дабы не возбудить большего шума и не сделаться причиною большего осуждения (для судей), не внимающих нашим оправданиям.
На всяк же праздник обычай бе игемону отпущати единаго народу связня, его же хотяху. Имяху же тогда связана нарочита, глаголемаго Варавву Собравшымся же им, рече им Пилат: кого хощете от обою отпущу вам? Варавву ли, или Иисуса глаголемаго Христа? Ведяше бо, яко зависти ради предаша Его.
Пилат старался освободить Христа, хотя старание его было и слабее надлежащего (по надлежащему он должен был сопротивляться им за истину). Сначала он спросил Господа: не слышишь ли, что они свидетельствуют против Тебя? и спросил для того чтоб, если Христос оправдается, иметь случай освободить Его. Когда же Господь не хотел оправдываться, зная вполне, что не будет отпущен, хотя бы и оправдался; тогда Пилат идет к цели другим путем, прибегает к означенному обычаю, как бы так говоря: если вы не отпускаете Иисуса, как невинного, то хотя как осужденного даруйте Его празднику. Ибо как мог Пилат предположить, что они потребуют на распятие невинного Иисуса, а виновного разбойника отпустят? И так, зная, что Христос невиновен, но терпит от зависти, он по этой причине спрашивает их, и таким образом показывает себя человеком слабым, ибо он должен был даже пострадать за правду. Поэтому он и достоин осуждения, как человек скрывший истину. Варавва значит сын отца, ибо вар значит сын: а авва - отец. Итак иудеи испросили себе сына отца своего диавола, а Иисуса распяли. Они и доныне прилепляются к сыну отца своего, антихристу, а Христа отрекаются.
Седящу же ему на судищи, посла к нему жена его, глаголющи: ничтоже тебе и Праведнику тому: много бо пострадах днесь во сне Его ради. Архиерее же и старцы наустиша народы, да испросят Варавву, Иисуса же погубят. Отвещав же игемон, рече им: кого хощете от обою отпущу вам? они же реша: Варавву. Глагола им Пилат: что убо сотворю Иисусу глаголемому Христу? глаголаша ему вси: да распят будет. Игемон же рече: кое убо зло сотвори? они же излиха вопияху, глаголюще: да пропят будет. Видев же Пилат, яко ничтоже успевает, но паче молва бывает, прием воду, умы руце пред народом, глаголя: неповинен есмь от крове праведнаго сего: вы узрите. И отвещавше вси людие реша: кровь Его на нас и на чадех наших. Тогда отпусти им Варавву: Иисуса же бив предаде им, да Его пропнут.
Дивное дело! Судимый Пилатом устрашал его жену! Не сам Пилат видит сон, но жена его, или потому, что сам он не стоил того, или потому, что самому ему не поверили бы, а подумали бы, что он говорит это по одному пристрастию к Иисусу; а может быть он, как судия, и умолчал бы о сне, если и видел его. Сон этот был делом промышления Божия, не для того, впрочем, чтоб вследствие его освобожден был Христос, но чтоб спаслась та жена.
Вопрос: почему же Пилат после сего не освободил Христа?
Ответ: потому, что ему небезопасно было освободить Его, как обвиняемого в похищении царской власти. Впрочем он должен бы был потребовать показаний о том, не собирал ли Христос около себя воинов, и не заготовлял ли оружия, не запасался ли золотом и серебром. А как Пилат вместо того оказался слаб и уклончив, по этой причине он и неизвинителен. Ибо, когда просили у него отъявленного злодея, он отдал; а о Христе спрашивал: что сотворю Иисусу? делая таким образом самих иудеев начальниками суда. Так как он был правитель, то мог силою взять Его из рук их, подобно как известный тысященачальник взял Павла (Деян. 21, 31). Да распят будет, говорили иудеи, в намерении не только убить Его, но и приписать Ему злодейскую вину, ибо крест был казнию злодеев. Пилат умывает реки в знак того, что он чист от ненависти. Мудрование, очевидно, ложное; потому что хотя сам он называл Иисуса праведником, однако предал его убийцам. А те возмездие за убиение и кровь Его принимают на себя и на чад своих; это возмездие и постигло их вскоре, когда Римляне истребляли их и детей их. Впрочем и доныне евреи, как чада убивших Господа, носят на себе кровь Его, ибо за неверие в Господа преследуются от всех и нет им никакого помилования. Пилат бил Иисуса, то есть бичом, или из угождения им, или в знак того, что и он осудил Его и что они теперь будут распинать уже не невинного человека, но опозоренного и осужденного. Так исполнилось и пророческое изречение: плещи Моя вдах на раны (Ис. 8,6).
Тогда воини игемоновы, приемше Иисуса на судище, собраша нань все множество воин: И совлекше Его, одеяша Его хламидою червленою: И сплетше венец от терния, возложиша на главу Его, и трость в десницу Его: и поклоншеся на колену пред Ним, ругахуся Ему, глаголюще: радуйся, царю иудейский: И плюнувше Нань, прияша трость, и бияху по главе Его.
Тут исполнилось слово Давидово: поношение безумному дал Мя еси (Пс. 38, 9). Ибо воины поступали с Ним достойно себя, как люди прямо безумные; они одели Его, как царя, в хламиду вместо порфиры; вместо скипетра дали Ему трость, венец терновый вместо царской диадимы, и в насмешку над Ним кланялись Ему. Смотри, как все виды поношения привели в действие; лице опозорили заплеванием, главу - венцом, руку - тростию, все тело - хламидою, уши - хульными словами. Но хотя они и в поругание Христу делали все, что ни делали, не смотря на то, ты разумей и так, что все это со стороны самого Иисуса совершаемо было знаменательно. Так багряная хламида означала обагренную кровию и убийственную природу нашу, которую Он воспринял и освятил, облекшись в нее. Терновый венец означал проистекшие из житейских попечений грехи, которые Христос потребляет Своим Божеством (глава означает Божество Его). Трость есть образ нашей тленной и немощной плоти, которую воспринял Господь, как и Давид говорит: десница Господня вознесе Мя (Пс. 117, 16). А тем, что принял хуления во уши Свои, Господь избавил нас от змиева шептания, вошедшаго чрез уши Евы.
И егда поругашася Ему, совлекоша с Него багряницу, и облекоша Его в ризы Его, и ведоша Его на пропятие. Исходяще же обретоша человека Киринейска, именем Симона: и сему задеша понести крест Его.
Первые три евангелиста говорят, что Симон нес крест Иисусов, а Иоанн повествует, что его нес Сам Господь. Поэтому надобно признать, что было и то и другое; сначала Сам Иисус нес крест Свой, когда никто не хотел понести его; а потом на пути нашли Симона и на него возложили крест. Ты же возьми во внимание еще вот что: Симон значит послушание; итак, кто имеет послушание, тот несет крест Христов. Киринея, как город Пентапольский, означает пять чувств, долженствующих нести крест.
И пришедше на место нарицаемое Голгофа, еже есть глаголемо краниево место, даша Ему пити оцет с желчию смешен: и вкушь, не хотяше пити. Распеншии же Его, разделиша ризы Его, вергше жребия: и седяще, стрежаху Его ту. И возложиша верху главы Его вину Его написану: Сей есть Иисус, царь иудейский.
Краниево, или, по нашему, лобное место, называлось так потому, как говорят по преданию отцы, что тут погребен был Адам. Это значит, что как в Адаме все мы умерли, так во Христе нам должно ожить. Далее, не смущайся тем, что от евангелистов слышишь разное, что по словам сего Матфея принесли Господу уксус с желчью, по сказанию Марка - вино со смирною, а по "свидетельству Иоанна - уксус с желчию и иссопом. Разными делаемо было разное, как обыкновенно бывает в беспорядочной толпе, где всякий делает свое. Посему надобно думать, что один принес вино, другой - уксус с желчью. Много родов смерти: но Христос умирает на кресте, чтоб и древо освятить, чрез которое мы подверглись проклятию, и благословить все - и небесное, означаемое верхнею частию креста, и подземное, означаемое подножием, и пределы земли, как восточный, так и западный, знаменуемые поперечными частями креста; а вместе и для того, чтоб, распростерши руки, призвать и собрать расточенных чад Божиих. Воины делят одежды Его, как человека бедного и ничего более не имеющего. Что другой Евангелист называет титлом, то у Матфея называется виною, ибо враги в оправдание свое надписали над Ним, за что распят, именно, что Он распят, как царь иудейский, то есть как похититель царства иудейского и мятежник. Таким образом слово царь надписали они для оклеветания; но не смотря на то, свидетельство это верно, как свидетельство представленное врагами. Господь действительно есть Царь, Который для того именно и пришел, чтобы спасти иудеев. Поелику же плотские иудеи не восхотели иметь Его царем над собою, то Он соделывается царем духовных иудеев, то есть исповедующих, ибо иудей значит исповедующий.
Тогда распяша с Ним два разбойника, единаго одесную, и единаго ошуюю. Мимоходящии же хуляху Его, покивающе главами своими. И глаголюще: разоряяй церковь, и треми денми созидаяй, спасися Сам: аще Сын еси Божий: сниди со креста, Такожде же и архиерее ругающеся с книжники и старцы и фарисеи глаголаху: иныя спасе, Себе ли не может спасти? аще царь исраилев есть, да снидет ныне со креста, и веруем в Него. Упова на Бога: да избавит ныне Его, аще хощет Ему, рече бо, яко Божий есмь Сын, Тожде же и разбойника распятая с Ним поношаста Ему.
Для оболгания Христа распинают с Ним двух разбойников, дабы и Он признан был за такого же беззаконника, как те. Но они были образом двух народов - иудейского и языческого, так как оба эти народа были равно беззаконны и вместе поносили Христа, подобно как и разбойники сначала оба поносили Его. Но потом один из них познал Его и исповедал царем, почему и сказал: помяни мя Господи во царствии Твоем. Так и языческий народ исповедал Христа. Другой же разбойник, образ иудейского народа, продолжал хулить. Диавол понуждал многих говорить: аще Сын еси Божий сниди со креста, с тою целию, чтобы чрез это заставить Его сойти со креста и чтобы разрушить дело всеобщего спасения крестом. Но Христос и есть Сын Божий, и не внял врагу, дабы и ты знал, что не должно слушаться ухищрений диавола, но должно творить добро, хотя бы люди и стали думать о тебе худо.
От шестаго же часа тма бысть по всей земли, до часа девятаго. О девятом же часе возопи Иисус гласом велиим, глаголя: Или Или, лима савахфани? еже есть, Боже мой Боже мой, вскую Мя еси оставил? нецыи же от ту стоящих слышавше, глаголаху, яко Илию глашает Сей. И абие тек един от них, и прием губу, исполнив же оцта, и вонзе на трость, напаяше Его. Прочии же глаголаху: остави, да видим аще приидет Илиа спасти Его.
Бывшая тогда тьма произошла не по естественному порядку, как напр. бывает она в следствие естественного затмения солнца. В четырнадцатый день луны никогда не бывает затмения, а бывают затмения обыкновенно при рождении луны; но во время распятия Христа был четырнадцатый день луны, потому что тогда совершалась пасха; следовательно тьма была неестественная. Притом тьма эта была во всем мире, а не в одной стране, напр. в Египте, дабы явно было, что тварь соболезнует страданию Творца, и что свет от иудеев отступил; те же иудеи, которые требовали знамения с неба, пусть увидят теперь солнце помраченное. Далее, поелику человек создан был в шестый день, а вкусил от древа в шестый час (ибо это час ядения); то Господь воссозидая человека и врачуя Его падение, пригвождается к древу в шестый день и в шестый же час. Пророческое изречение - Или Или - произносит на еврейском языке с тою целию, чтобы показать, что Он не противник ветхозаветного писания. А вскую Мя еси оставил, сказал в означение того, что Он истинный человек, а не призрачный, ибо человек, будучи животолюбив, естественно хочет пожить. Поэтому как в том случае, когда скорбел и тосковал. Он показывал в Себе естественно свойственную нам боязнь смерти, так теперь, когда говорит: вскую Мя еси оставил, обнаруживает в Себе естественную любовь к жизни. Ибо Он был истинный человек и подобен нам во всем, кроме греха. Впрочем некоторые понимали так, что Спаситель, принимая на Себя лице иудеев, выражает здесь следующее: почто Ты, Отче, оставил народ иудейский, чтоб он впал в такой тяжкий грех и подвергся погибели? Как происшедший от иудеев, Христос говорит - почто Ты оставил Меня - вместо - почто Ты оставил Моих сродников, Мой народ, что они сделали себе такое зло? Между тем люди из простого народа, будучи невежественны и незнакомы с пророчествами, не поняли сего воззвания, и думали, что Христос зовет Илию (не все иудеи знали пророчества, подобно как ныне не все христиане знают Евангелие). А уксусом поили Его для того, чтоб Он скорее умер, прежде нежели придет Илия спасти Его. Почему некоторые и говорили: остави, да видим аще приидет Илиа спасти Его; то есть, не ускоряй смерти Его, пусть узнаем, поможет ли Ему Илия.
Иисус же паки возопив гласом велиим, испусти дух. И се завеса церковная раздрася на двое с вышняго края до нижняго: и земля потрясеся, и камение распадеся: и гроби отверзошася, и многа телеса усопших святых восташа, и изшедше из гроб, по воскресении Его, внидоша во святый град, и явишася мнозем.
Иисус взывает громким гласом: да разумеем, что когда говорил Он: область имам положити душу Мою, то говорил истину. Вот Он действительно со властию отдает душу Свою. Какое же это было воззвание? Такое: Отче, в руце Твои предаю дух Мой, потому что Он испустил дух не по принуждению, а добровольно, как это показывает слово предаю. Этим словом означается также, что Он опять примет душу Свою: поелику то, что дается на время, обыкновенно возвращается назад. Благодарение Господу, что, со времени смерти Его и поручения духа Его в руки Отца, и души святых, в следствие того, предаются в руки Божии, а не в темницы адовы, как прежде, так что смерть Христова сделалась для нас освящением. Для этого-то смерть и призывается громким голосом; а иначе, если бы не была призвана, она и не могла бы приступить. Церковная завеса была полотно, повешенное посреди храма и отделявшее внутреннее от внешнего, как некоторая стена. И что она раздирается, то чрез это Бог показал, что храм доселе недоступный для народа и им невиденный, которого внутренность закрываема была завесою, будет в таком унижении и презрении, что всякий может входить в него и рассматривать его. Иные представляют на это и другие причины. Так говорят, что раздираемая завеса означала упразднение буквы законной, при чем должно раскрыться все законное, что прежде закрывалось буквою, как некоторою завесою, а все, прежде неясное и загадочное, должно объясниться теперь, исполнившись на Христе. Можно сказать и то, что как иудеи имели обычай раздирать одежды в случае богохульства, так теперь и храм Божий, как бы скорбя о смерти Бога, разрывал одежду свою, то есть завесу. Можно бы было представить еще и другие объяснения; но довольно и представленных. Далее, стихии тогда поколебались, как во свидетельство того, что страждущий есть Творец, так и в знак того, что наступает изменение в делах, ибо в писании землетрясение указывает обыкновенно на изменение в делах. Так, совершалось тогда перенесение смотрения Божия от иудеев к язычникам. Тогда и камни, то есть каменные сердца язычников расторглись и приняли семя истины, слова Христова, и умерщвленные грехами восстали, и вошли во святый град, в вышний Иерусалим, и явились многим, ходящим широким путем, и соделались для них образом доброй жизни и обращения, ибо когда кто видит, что известный человек сначала был умерщвлен страстями, а потом обратился и вошел во святый небесный град, тот и сам обыкновенно подражает ему и обращается. Впрочем такое толкование слишком уже изыскано. Ты же знай следующее: воскресение мертвых, бывшее при крестной смерти Господа, давало знать об освобождении и тех душ, которые находились во аде; воскресшие тогда явились многим, дабы сие происшествие не показалось мечтою; а воскресли они собственно ради знамения, и явно, что они опять умерли. Впрочем некоторые думают, что они воскресли по воскресении Христа, и в другой раз уже не умирали. Но я не знаю, должно ли это принимать.
Сотник же и иже с ним стрегущии Иисуса, видевше трус и бывшая, убояшася зело, глаголюще: воистинну Божий Сын бе Сей. Бяху же ту и жены многи издалеча зряще, яже идоша по Иисусе от Галилеи, служаще Ему: в нихже бе Мариа Магдалина, и Мариа, Иакова и Иосии мати, и мати сыну Зеведеову.
Сотник хотя был язычник, однако, увидев знамения, уверовал вместе с теми, кои были при нем; напротив иудеи, слушавшие закон и пророков, остаются неверными. Вот каково злонечестие! Означенный сотник принял впоследствии даже мученическую смерть за Христа. Что касается до жен, зрительниц происшествия, то этот осужденный и сострадательнейший пол наслаждается созерцанием благ прежде всех. И ученики разбегаются, а жены стояли смотря на страждущего Господа. Мариею, материю Иакова и Иосии, Евангелист называет Богородицу, поелику Иаков и Иосия были дети Иосифа от первой его жены. А как Богородица называлась женою Иосифа, то по праву называлась и материю, то есть мачехою детей его. Матерь сынов Зеведеевых называлась Соломиею, о которой говорят, что и она была дочь Иосифа.
Позде же бывшу, прииде человек богат от Аримафеа, именем Иосиф, иже и сам учися у Иисуса: сей приступль к Пилату, проси телесе Иисусова, тогда Пилат повеле дати тело. И прием тело Иосиф, обвит е плащаницею чистою. И положи е в новем своем гробе, егоже изсече в камени: и возвалив камень велий над двери гроба, отъиде. Беже ту Мария Магдалина, и другая Мария, седяще прямо гроба.
Прежде Иосиф скрывался, а теперь дерзает на великое дело, решившись положить душу свою за тело Учителя и вступить в борьбу со всеми иудеями, взявши тело Иисусово. Пилат дает ему тело как великий дар; потому что тело Христа, которого умертвили как мятежника, долженствовало быть брошено без погребения. Впрочем Иосиф, как человек богатый, может быть, и денег дал Пилату. Получив таким образом тело он погребает его с честью, полагает в новом гробе, в котором никогда никто не был полагаем. И это было по особенному устроению Божию, чтоб по воскресении Господа не сказали, что вместо Его воскрес другой мертвец, погребенный там прежде Его. Вот почему был новый гроб. Между тем Мария Магдалина и другая Мария, то есть Богородица, выше названная материю Иакова и Иосии, и матерь сынов Зеведеевых, все три сидели насупротив гроба, выжидая минуты, когда утихнет ярость врагов, чтобы идти объять тело и помазать его миром. О сих-то женах говорит Исаия: жены грядущия от позорища приидите: не суть бо людие имуще смысла (27, 11). Людьми неимеющими смысла пророк называет, очевидно, народ иудейский, распявший Господа, а жен призывает к тому, чтоб они оставили сей бессмысленный народ, последовали к апостолам и принесли им радостную весть о воскресении.
Во утрий же день, иже есть по пятце, собрашася архиерее и фарисее к Пилату, глаголюще: господи, помянухом, яко лстец он рече еще сый жив: по триех днех востану. Повели убо утвердити гроб до третияго дне: да не како пришедше ученицы Его нощию украдут Его, и рекут людем: воста от мертвых: и будет последняя лесть горша первыя. Рече же им Пилат: имате кустодию: идите, утвердите, якоже весте. Они же шедше утвердиша гроб, знаменавше камень с кустодиею.
Субботу не называет субботою, а говорит: иже есть по пятце; потому что, судя по злобе иудеев, это и не была суббота. Закон повелевал, чтобы в день субботы никто не двинулся с места своего; между тем беззаконные иудеи собираются к иноплеменнику Пилату, вместо законного собрания. Но если они и злобою были подвигнуты придти к Пилату и утвердить гроб, однако это было по Божию устроению, дабы воскресение совершилось при засвидетельствовании сего врагами и тогда, как гроб был запечатан и стрегом. Достойно исследования то, откуда иудеи знали, когда говорили, что воскреснет в третий день. Господь нигде не говорил об этом ясно и прямо. Поэтому надобно думать, что они узнали это из прообразования Ионы, ибо Христос говорил: как Иона был во чреве кита три дня, так и Я - во чреве земли; или из сих слов Его: разорите церковь сию, и треми денми воздвигну ю. Прежде они этого не поняли, а думали, что Он так говорит о храме иудейском, и ставили Ему это в вину. Но теперь поняли, что Он храмом называл Свое тело, и уже опасаются, и называют Его льстецом, не оставляя своей злобы даже и после смерти Его. Кустодией называлась у римлян стража; отсюда Евангелист называет кустодией воинов, которые приставлены были стеречь гроб Христов.

28

В вечер же субботный, свитающи во едину от суббот, прииде Магдалина, и другая Мария, видети гроб. И се трус бысть велий: ангел бо Господень сшед с небесе, приступль отвали камень от двери гроба, и седяше на нем. Бе же зрак его яко молния, и одеяние его бело яко снег. От страха же его сотрясошася стрегущии, и быша яко мертви. Отвещав же ангел, рече женам: не бойтеся вы: вем бо, яко Иисуса распятаго ищете. Несть зде: воста бо, якоже рече: приидите видите место, идеже лежа Господь. И скоро шедше рцыте учеником Его, яко воста от мертвых: и се варяет вы в Галилеи: тамо Его узрите, се рех вам. И изшедше скоро от гроба со страхом и радостию велиею, текосте возвестити учеником Его.
В вечер субботный - выражение однооднозначущее с выражением Луки (Лк. 24, 1) утру глубоку и с словами Марка (Мк. 19, 2) - зело рано возсиявшу солнцу (ибо здесь под солнцем надобно разуметь утренние лучи солнца, зарю). Так, с наступлением восьмого часа ночи, по общему мнению, наступает начало следующего дня и утро: посему-то тогда и было с одной стороны время вечера субботнего, а с другой начало дня воскресного. Сей последний день Евангелист называет единою от суббот: это потому, что вообще дни седмицы называли субботами, а первый день - единым; почему воскресный день и оказывается единою от суббот, то есть первым из дней недели, ближайший к этому первому дню - вторым (от суббот), следующий - третьим и так далее. Господь воскрес в ту пору, когда камень лежал еще на гробе. По воскресении же Господа, приходит и ангел, чтоб отвалить сей камень и открыть женам вход во гроб. Землетрясение было для того, чтоб пробудились стражи и поняли необычайность случившегося, то есть чудо воскресения. Господь воскрес тридневен. Но каким образом насчитываются три дня? В восьмом часу пятка Господь был распят; с этого часа до десятого была тьма: это (время тьмы), считай за ночь. Затем, с девятого часа опять был свет; это считай за день. Вот - как бы сутки (день и ночь). Далее, ночь пятка и день субботы составляют вторые сутки. Потом следовала ночь субботы и утро воскресенья, означенное у Матфея словами - свитающу во едину от суббот; утро принимается в счет за целый день; вот третьи сутки. Можешь и иначе насчитать три же дня; в пятницу Господь предал дух - это один день; субботу пребыл во гробе, - другой день; ночью на воскресенье воскрес, но с своей стороны и воскресенье считается за особый день. И вот все три дня. Так обыкновенно и говорят об усопших: напр. если один умер в десятом часу дня, а другой в первом часу того же дня; то обыкновенно говорят, что оба они умерли в один день. Могу показать тебе и еще способ, как насчитать три дня и три ночи. Слушай! в четверг вечером Господь совершил вечерю и говорил ученикам: приимите ядите тело Мое. Отсюда видно, что Он как имеющий власть положит душу Свою по своей воле, тогда же и заклал Себя, когда преподавал Своим ученикам тело Свое; потому что без заклания тела не едят. Считай же: вечером преподал Он тело свое: та ночь и день пятницы до восьмого часа составляют сутки; потом с восьмого часа до девятого тьма, а с девятого часа до вечера опять свет; вот и еще ночь и день. Далее, опять ночь по пятке и день субботы; вот третьи сутки. После вечера субботы Господь уже воскрес. Таким образом получаются все трое суток три дни и три нощи (Мф. 12, 40). Об ангеле Матфей говорит, что он сидел на камне, между тем как Марк свидетельствует, что он, отвалив камень, сидел внутри гроба на правой стороне. Не противоречат ли они друг другу? Нет: ангел сначала, надобно полагать, явился сидящим на камне, а потом, когда жены входили во гроб, он предварил их и снова явился уже сидящим на правой стороне внутри гроба. Он сказал женам: не бойтеся вы: то есть, стражи пусть боятся, они того стоят, но вы, ученицы Господни, не бойтесь. После же того, как освободил их от страха, начинает благовествовать им о воскресении. Так и следовало - сначала изгнать страх, а потом сообщить радостную весть. Ангел не стыдится называть Господа распятым; потому что крестом, доставившим нам все блага, Он хвалится, как некоторым победным оружием.
Егда же идясте возвестити учеником Его, и се Иисус срете я, глаголя: радуйтеся, они же приступльше ястеся за нозе Его, и поклонистеся Ему, Тогда глагола има Иисус, не бойтеся: идите возвестите братии Моей, да идут в Галилею, и ту Мя видят.
Господь возглашает женам: радуйтеся. Поелику женский пол осужден был на скорбь; то Господь воскресением Своим доставил женскому полу радость и благословил жен. За то и они, из глубокого благоговения и в знак особенной чести, емлются за ноги Его, не смея, по своей скромности, прикоснуться к другим частям тела Господня, кроме самых низших. Впрочем некоторые говорят, что они намеренно ухватились за ноги Его, чтоб удостовериться, действительно ли Он воскрес, и не мечта ли это, или не дух ли; а они и думали было, что это дух. Итак в этот раз обе Марии прикоснулись к ногам Его. Если же Иоанн говорит, что Мария Магдалина хотя и пыталась прикоснуться, но не была допущена; то это было потому, что она хотела всегда пребывать с Ним так же, как и прежде. Или лучше, она потому не допущена была прикоснуться ко Христу, что это было излишне; ибо после того, как она, по сказанию Матфея, уже прикоснулась к ногам Его, что была за нужда прикасаться в другой раз? И поэтому, как желающая излишнего, она не допускается.
Идущема же има, се нецыи от кустодии пришедше во град, возвестиша архиереом вся бывшая. И собравшеся со старцы, совет сотвориша, сребреники доволны даша воином, глаголюще: рцыте, яко ученицы Его нощию пришедше украдоша Его, нам спящым. И аще сие услышано будет у игемона, мы умолим его, и вас безпечальны сотворим. Они же приемше сребреники, сотвориша, яко же научени быша, и промчеся слово сие во иудеех даже до сего дне.
Стражи возвестили обо всем, именно, что произошло землетрясение, что камень отвалился сам собою, что сами они от страха были как мертвые. Но иудеи, не вразумляются и тем, о чем свидетельствовали им воины; напротив еще заражают воинов страстию, то есть сребролюбием, и советуют им сказать то, что всего нечестивее и безумнее, то есть, что Господь украден. Но, безумные вы! как могли украсть ученики, когда они от страха сидели взаперти и отнюдь не смели выйти и показаться? Если же бы украли, то как решились бы впоследствии умирать за Него, проповедуя, что Он воскрес? как согласились бы страдать за ложь?
Единии же надесяте ученицы идоша в Галилею, в гору, аможе повеле им Иисус. И видевше Его, поклонишася Ему: ови же усумнешася. И приступль Иисус, рече им, глаголя: дадеся Ми всяка власть на небеси и на земли. Шедше убо научите вся языки, крестяще их во имя Отца и Сына и Святаго Духа, учаще их блюсти вся елика заповедах вам: и се Аз с вами есмь во вся дни до скончания века: аминь.
По Иоанну, в первый раз Иисус явился ученикам в самый день воскресения, когда двери у них были заперты: потом - спустя восемь дней, когда и Фома уверовал. Затем, когда они только готовились идти в Галилею, и еще не все собрались вместе, но некоторые ловили рыбу на Тивериадском море. Господь явился одним ловившим рыбу, в числе семи. Следовательно то явление, о котором говорит Матфей, было после тех, о которых говорит Иоанн; ибо Господь часто являлся им в продолжение сорока дней, то приходил, то опять уходил, а не всегда и не везде был с ними. Итак верховные ученики вместе со всеми прочими последователями Господа поклонились Ему. Ови же усумнешася, то есть, некоторые же недоумевали о Христе, Он ли это, или нет. Эти слова надобно понимать так: одиннадцать учеников пошли в Галилею; эти одиннадцать и поклонились Ему; а некоторые, вероятно, из семидесяти, усомнились о Христе; впрочем напоследок уверились и сии последние. Некоторые понимают так: Матфей не сказал, кто именно были сомневающиеся; но о чем не сказал он, о том сказал Иоанн, то есть, что сомневающийся был Фома. Впрочем могло быть и то, что и все сомневались, как действительно говорит о том Лука. Судя по всему этому ты должен понимать так: пришедши в Галилею, ученики поклонились Ему; но эти же поклонившиеся в Галилее, прежде, как говорит Лука, сомневались, когда, то есть, были в Иерусалиме. Иисус сказал им: дадеся Ми всяка власть на небеси и на земли. В этом заключается следующая мысль: как Бог и Творец, Я всегда имел власть над всем (вся бо работна Тебе, говорит Давид), но добровольной покорности со стороны людей не имел; теперь же приму и ее, теперь покорится Мне все; потому что крестом Своим Я победил уже имеющего державу смерти. Подчинение бывает двоякое, - одно невольное, по которому все мы - рабы у Бога и по неволе, не исключая и демонов; другое подчинение - произвольное; в таком смысле напр. Павел был раб Христов. Прежде, когда все оказывали одно только непроизвольное подчинение. Спаситель имел власть над всем только как бы в половину; но после креста, когда Богопознание стало доступно для всех и когда все покорились добровольно, Христу прилично было сказать: ныне Я получил всякую власть. Прежде Я имел власть только отчасти, когда то есть служили Мне только невольно, поколику Я Творец, но ныне, когда люди служат Мне свободно и разумно, - Мне дана уже всякая и всецелая власть. Кем же она дана Ему? Очевидно, что Он Сам ее принял, смирив Себе до смерти и распятия. Иначе если бы Он не смирился и не сразился с врагом посредством креста, то и не спас бы нас. Поэтому слова - дадеся Ми власть, разумей так: собственными Моими подвигами и борьбою Я спас людей, и вследствие сего они сделались Моим уделом, собственным Моим народом. Значит, на земле Господь имеет власть в том смысле, что вся земля познала Его; а на небе - в том, что награда и жительство верующих в Него находится на небесах. С другой стороны, поелику человеческая природа, прежде осужденная, теперь, по ипостасном соединении с Богом Словом, восседит на небе, приемля поклонение от Ангелов; то прилично говорит: дадеся Ми всяка власть на небеси; потому что и человеческая природа, прежде служебная, теперь во Христе сама властвует над всем. Кратко сказать: если будешь брать во внимание то, что слова - дадеся Ми всяка власть - говорить Бог Слово, то понимай их так: дана Мне всякая власть, поелику ныне и по неволе и по воле признают Меня Богом те, которые прежде служили Мне только по невольному подчинению. Если же будешь смотреть на означенные слова, как на относящиеся к человеческой природе Христа, то соединяй с ними такой смысл: Я, прежде осужденная природа, но теперь, в силу неслиянного соединения с Сыном Божиим, ставшая Богом, - я получила власть над всем, так что и на небе Мне воздают поклонение Ангелы и на земле я прославляюсь во всех пределах. Сообразно с сим Господь посылает учеников Своих уже не к одним иудеям, но как получивший власть над всеми, освятив в Себе все человеческое естество, естественно посылает их ко всем языкам, заповедуя крестить их во имя Отца и Сына и Святаго Духа. Да посрамятся же Арий и Савеллий. Арий тем, что Господь сказал не - во имена, но во имя; а имя у трех есть одно - Бог, следовательно Троица есть един Бог. Савеллий да посрамится тем, что Господь упомянул не об одном Лице, имеющем будто бы три имени, и называющемся иногда Отцем, иногда Сыном, а иногда Духом, как тот суесловит; напротив, упомянул о трех Лицах, которых имя одно - Бог. Далее, поелику недостаточно креститься только, но по крещении должно и делать доброе; то говорит: учаще блюсти вся, елика заповедах вам, - не одну или две, но все Мои заповеди. Убоимся же, братие, зная, что, если и одного не соблюдем, то не будем совершенными рабами Христовыми; ибо от нас требуется хранить все. Смотри, как речь Господа обнимает об ветви Христианского благочестия, богословие и деятельную добродетель Ибо сказавши, что крестить должно во имя Троицы, Он преподал нам богословие, а присовокупивши, что должно учить и соблюдать заповеди, показал нам деятельную добродетель. Наконец, поелику Господь посылает учеников Своих к язычникам и притом на опасности и на смерть; то чтоб ободрить их, говорит: не бойтесь, потому - что Я буду с вами до скончания века. Знай что и о кончине века Он напомнил для того, чтобы побудить их еще более презирать опасности. Не бойтесь, говорит: все мирское, горе ли то, или благополучие, будет иметь конец; посему ни в горе не отпадайте, потому что оно преходит, ни благами не обольщайтесь, потому что они кончатся. Впрочем не к одним Апостолам относится обещание Господа быть с ними, но и ко всем вообще ученикам Его, то есть ко всем верующим в Него и хранящим Его заповеди; потому что Апостолы имели жить не до кончины века. Итак Господь обещает Свое пребывание до скончания века и нам и тем, которые будут после нас; однако не в том смысле, что до скончания века будет, а после скончания не будет. Нет, тогда то особенно и будет пребывать с нами и притом яснейшим образом: ибо речение - до, где ни встречается в писании, не исключает того, что будет после.
Возблагодарим же Господа пребывающего с нами здесь, нам ныне доставляющего всякое благо и еще совершеннейшим образом желающего пребывать с нами в бесконечные веки. Ему подобает всякое благодарение и слава и честь во веки веков. Аминь.

Примечания

1 Древний переводчик Благовестника вместо толкования блаженнаго Феофилакта: но ты разумей, что Господь говорит это о здешних соперниках, до слов: не потерпеть тебе чего либо худшаго, поставил следующее объяснение: Есть же сопостат и совесть наша, та бо нас присно обличает, и до тонкаго греха, и тогда на суде та будет обличник нам, представляющь и обличающь и до малых грехов от юности: сего ради покаянием подобает вся грехи потребити и прочее смотряти, яко да ничтоже имать представити нам совесть наша.
2 Вместо ответа бл. Феофилакта, Славянский переводчик дает на предложенный вопрос свой следующий ответ: "бремя бо, и иго, и путь, и дверь заповеди глаголет: легки же суть и благи всем желающим от сердца вечных и неизреченных благих сподобитися. Тяжки же и прискорбни суть нерадивым и ленивым и всем прилежащим усердно настоящим благим века сего: темже и мали спасаеми, ты же буди един от малых".
3 Дополнение Слав. переводчика.
4 Последних четырех строк нет в славянском переводе, но мы поместили их с греческого текста блаж. Феофилакта, как нужные для ясности смысла. Прим. редак.
5 Следующих слов не поместил славянский переводчик в своем переводе. Примеч. Редак.
6 Следующих слов нет в славянском переводе Благовестника; они переведены для полноты речи с греческого текста. Примеч. издат.
7 Сие примечание взято из древнего славянского перевода Благовестника; в новейшем издании греческого текста Благовестника его нет. Прим. пер.
8 Следующего места нет в Греческом тексте творений бл. Феофилакта: оно заимствовано из Славянского перевода Благовестника. Прим. пер.
9 Читатель должен отсюда понять, что кто обещается сам дать другому добродетели, тот безумно льстит себя и обольщает других, ибо обоим не достанет и оба будут заключены вне чертога во тьме. Примечание, находящееся в издании слав. перевода.
10 Следующего места до слов: ученики называются... нет в греч. тексте Благовестника; оно заимствовано из славянского перевода. Прим. пер.
11 Следующего толкования нет в славянском переводе: но мы сочли нужным перевесть его с греческого подлинника, для полноты объяснения. Прим. пер.
12 У древних иудеев количество денег определялось весом. Прим. пер.
Размещено на сайте: Библиотека форума "Православная беседа"
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Евангелие от Матфея}

Ссылки: постоянная - http://rusbible.ru/books/mf.fb.html ; быстрая - http://rusbible.ru/Мф? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Преподобный Ефрем Сирин. Толкование на книгу пророчества Михея

Преподобный Ефрем Сирин. Толкование на книгу пророчества Михея

1

2. Слышите людие вси. Пророк обращает речь к коленам израильским. Земле, и вси, иже на ней, то есть земля израильская, которая дана сынам израилевым, и за нечестие их скоро будет отнята у них.
3. Понеже се Господь исходит от места Своего, то есть из Иерусалима, и наступит на высоты земныя, то есть, на высокомерие гордой Самарии. Вполне же исполнено сие Господом нашим, Который, не отступая от места Своего - (потому что наполняет небо и землю), - из страны небесной пришел в мир наш и соделался человеком, по действию Св. Духа восприяв плоть от святой Девы Марии, и в восприятом Им теле человеческими стопами попирал высоты земные, скача на горы и прескача на холмы (Песн.2:8).
4. И растают горы под Ним, то есть князи самарийские. А в другом смысле означаются сим диавол и силы его. Ибо, ощутив пришествие Сына Божия, диавол как бы растает, и прекратится его владычество, простиравшееся на все. И юдоли, то есть жители Самарии, распадутся. Или, под именем юдолей Пророк разумеет покрытые мраком умы языческих народов, в которых преимущественно действовал диавол. Сии юдоли раскрылись и обнажились, когда явился Христос, как пророчествовал о сем старец Симеон (Лк.2:35). Яко воск от лица огня, то есть жители Самарии от лица Ассириян растают, как тает воск от огненного пламени. И яко вода сходящая со устремлением, то есть по отлогому месту. Так жители Самарии с поспешностью пойдут в плен.
5. Кое нечестие дому Иаковлю? не Самария ли? То есть не царство ли самарийское, где умерщвляемы были истинные Пророки и находили себе трапезу пророки Вааловы? Ибо сыны самарийские побудили сынов Иаковлевых оставить веру отцов своих и служить тельцам - богам египетским.
6. И положу Самарию во овощно хранилище сельное; потому что не хотела она принять к себе Пророков, которые желали в умах жителей ее посеять слово Божие. И положу ее в сад винограда, то есть разрушу ее и соделаю, что на месте, ею занимаемом, насажден будет виноград; потому что не захотела Самария быть лозою в винограднике, бывшем в розе на месте тучне (Ис.5:1). И обращу в груду развалин камение ея, и основания ея открыю, то есть камни разрушенных зданий ее, или камни изваянные, то есть истуканы ее, и домы, построенные руками возлюбленных ее, сожжены будут руками врагов ее.
7. И вся изваянная ея сокрушат, и вся кумиры ея запалят огнем. То есть истуканы, на которых надеялись, что спасут их, расхищены будут пленяющими, и боги, на которых уповали, будут сокрушены и сожжены огнем. Понеже от найма блуда собраны, в наим блужения обратятся. Пророк называет идолов наймом блуда, или потому, что сделаны были из приношений, данных блудодейною Иезавелью, или потому, что князья сделали их и создали им капища из награбленного. Слова же, в наим блужения обратятся означают, что идолы преданы будут на разграбление Ассириянам, которые ниспровергнут идолослужение, называемое здесь блужением, и за тот труд, какой примут на себя, подвергая наказанию врагов Божиих, получать они себе награду, которую Пророк и называет здесь наймом блужения.
8. Сего ради возрыдаю, и восплачу, и буду ходить бос и наг. Но тем паче вам надлежит плакать и рыдать о том, что постигло вас и богов ваших. Сотворите плач, не обыкновенный, но плач аки змиев и аки дщерей сиринских.
9. Яко болезненна язва твоя, понеже прииде даже до Иуды, и до врат Иерусалима, когда пришел Сеннахирим, опустошил землю иудейскую, и к самому Иерусалиму привел войска свои.
10. В Гефе не возвещайте о разорении Самарии и о пленении жителей ее. Плачем не плачьте, то есть не плачьте о Самарии, но плачьте о себе самих, потому что лишитесь и Самарии и Иерусалима и будете отведены в плен. В Ефрафе перстию посыплите себя. Ефрафа был город, принадлежавши потомкам Гедеоновым, которые также истреблены и погибли.
11. Перейди, Шафир, город великолепный, укрась себя покаянием, чтобы и твои здания не были разрушены, подобно зданиям Ефрафы. Обнаженною вышла и не устыдилась живущая в Цоане. Цоан был город, находившийся во владениях самарийских. Плачь Бет-Узел, который также пленен. Бет-Узел был один из городов самарийских. Приимет от вас язву, то есть к плачу расположит жителей или покаяние, или наказание ваше, жители Самарии.
12. Поскорбела о добре обитающая, то есть раскаялась и смирилась. Смирился и Иерусалим при виде бедствий, какие постигли Самарию и города, бывшие во владении ее, и какие угрожали Иерусалиму и стояли уже при вратах его.
13. Впрягла колесницы свои живущая в Лахисе. Пророк имеет в виду бывшее с царем Амессиею, который бежал от восставших на него Иерусалимлян, и скрылся в Лахисе, но найден там врагами и умерщвлен. Посему, жители Лахиса впрягли колесницы, или чтобы умертвить царя, или чтобы перевести труп его во Иерусалим; ибо Писание говорит: взяша его на кони, и погребен бысть во Иерусалиме (4Цар.14:20). Таким образом, Пророк жителям Лахиса возвещает бедствие подобное возмущенно при Амессии. Начальница греха та есть дщери Сиони; потому что Лахис первый из городов иудейских обратился к идолослужению, введенному Иеровоамом, и беззаконным своим поступком вовлек в идолослужение и другие города.
14. Сего ради и ты, как сестра твоя Самария, дашь посылаемыя даже до наследия Гефова; потому что Филистимляне не останутся у них в рабстве, но сами будут отведены в плен. Домы суеты вотще быша. Пророк говорить сие о капищах, в которых они призывали богов своих, в надежде, что услышат их, но не были услышаны.
15. Наследники приведу тебе живущая в Марисане (2Пар.11:8). Пророк или разумеет врагов, которые вторгнутся и овладеют городом, или возвещает о возвращении самих жителей города в наследие свое по окончании плена.

2

1. Горе тем, которые замышляют обман и делают злая на ложах своих, предваряют на разсвете, то есть исполняют с поспешностью, что придумали во время ночи.
2. Желают сел и домов, и приобретают их насилием. Пророк возвещает разорение и пленение обоих царств израильских, и здесь, как и в других местах, показывая, что сии бедствия навлекут на них жажда корыстей, идолослужение и утеснение бедных.
3. Сего ради сия глаголет Господь Бог: се Аз помышляю на племя сие злая. Племенем Пророк называет весь народ израильский.
4. В той день приимется на вы притча. Когда Бог исполнит, что помыслил на вас прежде; тогда Иезекииль, находящийся вместе с вами в плену, изречет притчу (Иез.17:2), и как бы в изумлении воспоет плачевную песнь. Грабитель разграбил нас, и часть, которую получили мы от трех царей - Саула, Давида и Соломона, один он взял у нас, чтобы разделить ужами, принесенными из Ассирии. И некому возвратить нам поля наши, то есть не будет у них избавителя, который бы земли их отнял у Ассириян и разделил их на участки, как было во дни Иисуса Навина.
6. Не плачитеся слезами с ропотом. Если и не можете остановить потока слез своих вы, оставшиеся сыны Иудины, то остерегайтесь порицать Божии определения, чтобы плен и переселение, назначенные дому Иаковлеву, то есть десяти коленам, не постигли и вас.
7. Вот словеса Мои добра для праведных; но определения гнева Моего исполнятся на народе сем, который, подобно разбойнику,
8. сопротивился противу миру своему. Одраша кожу с беднаго, еже отъяти упование его. У бедного отняли вы достояние, на которое возлагал он надежду свою. Снова воздвигаете брань, и надеетесь с брани возвратиться с победою.
9. Жен народа моего изгоняете из домов сладости их; и у детей их, которых разбиваете о камни, отнимаете славу во век.
10. Посему востани и пойди, яко несть покой. Сим Пророк научает, что на земле святых не должен обитать народ нечестивый, что самая земля, оскверненная нечестием обитателей своих, должна быть очищена кровью их и наполниться телами убитых, как и далее сказано: нечистота истлит тлением и истребление превозможет. Пророк, говоря сие, разумеет или то, что Иудеи, отведенные в плен, претерпевая мучения от жестоких поработителей, не будут в покое за то, что сами не хранили покоя, владея землею своею, или то, что правда Божия не упокоится пленением десяти колен, но потребует еще поражения и колена Иудина. Посему Пророк говорит: нечистота, то есть войска языческих народов, истлит тлением и истребление превозможет, т.е. поражение повторится, по ниспровержении Самарии будет опустошен и Иерусалим.
11. Муж, ходящий в духе лжи и коварства, т.е. царь ассирийский, искапа тебе вино и пиянство. Искапал он тебе, но вместе и самому себе; и тебя погубит он, и сам погибнет. И будет от капли людей сих, т.е. Ассирияне побеждены будут Вавилонянами, как сами побеждали Евреев.
12. Собирая соберу всего тебя, Иаков, в стенах иерусалимских. Положу его аки овцы в скорби. Сим возвещается, что все множество переселенных будет собрано в стенах города. Яко паству посреде ложа их, сокрытую от человеков, т.е. лишенную правителей и пастырей.
13. Взошел просекающий пред лицем их, т.е. вошло войско врагов и, сокрушив стену, открыло вход поработителям. Просек и прошел, т.е. Бог. И изыде царь их пред лицем их, т.е. Седекия. Господь же вождь их, т.е. предводительствует войском, чтобы взять царя и предать его в руки гонителей его.

3

3. Те, которые объядоша плоти людей моих и кожи их содраша,
4. возопиют ко Господу, и не послушает их. Пророк говорит о князьях и правителях народных. Поелику отнимали они у народа достояние его, и не внимали воплям притесняемых ими; то, как сами были невнимательны к воплям ограбленных бедных, просивших у них пощады, так, когда и они во время пленения своего воззовут к Господу, не будут Им услышаны.
5. Сия глаголет Господь на пророки льстящыя людей моих, угрызающыя зубы своими, и проповедающыя мир. Кто вложит им что-нибудь в устах, тому возвещают они мир; а кто ничего не вдаст в уста их, тому возвещают брань. Пророк обличает нечестие тех ложных пророков, которые, выдавая себя за пророков истинных, присвояли себе имя пророков Господних, исполненных Духа Божия, и всякого, кто не был к ним расположен и ничем не снабжал их, называли презрителем Божиих пророков, и приводили в трепет страшными предсказаниями.
8. Но я исполнен силы, духа, суда и крепости не для того, чтобы по воле своей, за дары одним предвещать доброе, а другим совершенно противное, но еже возвестити Иакову нечестия его, и Израилеви грехи его, и тем отвратить их от грехов их.
9. Слышите сия старейшины и вожди Израилевы, гнушающиися судом правды и за дары правая развращающии,
10. созидающии Сиона кровми, то есть проливая неповинную кровь; ибо расширяете домы свои на опустевших жилищах соседей ваших, вами умерщвленных.
12. Сион якоже нива изорется, потому что жрецы его на мзде учили закону. И Иерусалим будет пустынею, потому что пророцы его волхвоваху на сребре. И гора дому как дубрава копий. Сим Пророк возвещает, что храм окружат, и даже войдут в него, вооруженные враги. Говорит же сие Пророк, чтобы доказать Иудеям суетность надежды их на храм и город; ибо думали они, что Бог не попустит разорить храм и город, и что, ради храма и города, и сами они не погибнут.

4

1. И будет в последняя дни гора Господня, уготована над верхи гор, и вознесется выше холмов. О сем предсказывал и Исаия (Ис.2:2). И соберутся к ней все народы. В словах сих Пророк предсказывает, что после семидесятилетнего плена храм Господень будет воссоздан на вершине гор, на которых построен был Иерусалим, и гора храма, по сооружении оного, возвысится над всеми холмами, ее окружающими: и тогда соберутся к ней все народы, как пророчествовали о сем Исаия и другие Пророки. Но предсказанное о воссоздании иерусалимского временного храма, после семидесятилетнего плена, заключает в себе тайну Церкви вечной, которая действительно создана в последняя дни. К ней-то собрались, и в ней служат истинному Богу все народы, наученные боговедению. В смысле же еще более возвышенном Пророк дает разуметь, что на вершине горы пригвожден был плотью к Святому кресту Эммануил. Его-то Пророк в вышеприведенных словах именует мысленною горою, вознесенною превыше всех гор.
3. И не ктому возмет язык на язык меча, и не научатся ксему воевати. В сих словах Пророк возвещает Иудеям мир, по возвращении их из плена, впрочем не мир совершенный и непрекращающийся.
4. И почиет кийждо под лозою своею, и кийждо под смоковницею своею. Говоря, что всякий будет сидеть под виноградною лозою и под смоковницею своею, Пророк разумеет те блага, какие будут у Иудеев, по возвращении их из плена, и не будет устрашающаго их.
6. Соберу отриновенных, т.е. Иудеев, находящихся в Вавилоне, которых изгнал Я из земли их. И разсеянных прииму, т.е. Иудеев, рассеянных по всем четырем странам мира. Но объясняя пророчество сие самым исполнением оного, должны мы сказать, что на народе иудейском исполнилось оно только отчасти, и не все Иудеи получили исполнение сего обетования. Вполне же совершилось сие пророчество в смысле таинственном на народах языческих, которые далеки были от Бога и пребывали в рассеянии, различаясь между собою служениями богам, но которых Евангелие Христово собрало в единую Церковь поклоняющихся Богу духом и истиною.
8. И ты столпе, пастырь мгляный дщери Сионовой, время твое пришло. Пророк говорит сие о нечестивом царе Седекии; и называет его столпом, потому что Израиль находился под сенью его, - пастырем, потому что он царствовал, и мгляным, потому что служил он идолам. В таинственном же смысле наименованием пастырь мгляный Пророк изображает сатану, который, представленную здесь под образом Сиона, душу держит во тьме, а не пасет ее во свете. Ибо кто делает зло, тот ненавидит света. Пришло время истреблению владычества его, потому что пришел верховный Владыка духовного Иерусалима, и изгнал слепотствующего пастыря.
10. Болезнуй и мужайся дщи Сионя, яко раждающая: зане ныне изыдеши из града и вселишися на поли, и дойдеши Вавилона: и оттуда избавишься; т.е. вы, находящиеся в духовном плене, по истечении известного времени, будете изведены из оного, но не могущественною ратью, а Вождем, Который пленил плен, и возшел на высоту (Пс.67:19), и еще вождями, сподвижниками Павловыми, которые пленили всяк разум в послушание Христово (2Кор.10:5).
11. Соберутся на тя языцы мнози. Но до исполнения сказанного выше придет на тебя множество языков из дома Гогова. Да будет осквернен Сион, и воззрят на него очи, т.е. осквернена будет святыня Сионова, и презрена теми, которые
12. не разумеша, что правда Божия потопчет их аки снопы гуменныя.
13. Яко роги твоя, сокрушенные Вавилонянами, положу железны, и возложиши Господеви достояние народов; т.е. Господу всей земли принесешь по обычаю десятину из имений и богатства народов. Господь таковые блага прообразовательно явил народу Своему по возвращении его из плена, самую же действительность соблюл Он Церкви Своей.

5

1. Выходи теперь со множеством воинов дщерь сильных полчищ, т.е. выходи, дщерь Авраама, Моисея, Иисуса и Давида, когда уже сокрушены возстававшие на нас, и поразившие жезлом ланиту пастыря израилева, т.е. ланиту Седекии царя иудейского. В самой же действительности разумеется здесь Господь наш, истинный Пастырь Израилев, Который в день страдания Своего дал ланиту Свою на заушение, как предсказывали о Нем Пророки Исаия и Иеремия (Ис.50:6. Плач.3:29).
2. И ты, Вифлееме, мал еси, еже быти в тысящах Иудиных; из тебе изыдет Старейшина, еже быти в князя во Израили, исходи же Его из начала от дней века. Здесь говорится о плотском рождении Бога Слова от Девы в Вифлееме Евфрафовом. Не сказал Пророк просто: Он из тебя; но говорит: из тебе изыдет, т.е. изыдет из тебя во плоти; а то естество, по которому Он вечен и есть Бог изначала, не у тебя заимствовала когда изшел из тебя; потому что в естестве том исходит Он от вечности. Но в обоих естествах, и в котором изшел Он от вечности изначала, и в котором изшел из тебя, Он есть один и тот же.
3. Даст я, до времене раждающия породит; т.е. Бог продолжит исполнение Своих определений до того времени, когда родит Дева. Прочии от братий Его обратятся к сыном израилевым; т.е. ученики Христовы обратятся с проповедью к сынам дома Израилева, как сказал сам Господь: идите ко овцам погибшим дому Израилева (Мф.10:6). Пророк об учениках Христовых говорит: братия Его.
4. И станет, и упасет именем Господним, т.е. в лето приятно (Ис.61:2). И в славу имене Господа Бога своего обратятся, то есть языческие народы от идолослужения обратятся к прославлению и славословию Господа Бога своего. Ныне возвеличится даже до конец земли, т.е. вначале малочисленное общество верующих во Евангелие возрастет до того, что Евангелие наполнит собою все концы земли.
5. И будет мир, т.е. родившийся Старейшина водворит мир между горними и дольними. Сие согласно с тем, что в день рождения Его возвестили Ангелы небесные, говоря: слава в вышних Богу, и на земли мир во человецех (Лк.2:14). Егда Ассур приидет на землю нашу, возставим нань седмь пастыри. Ассур, это- Сеннахирим; семь пастырей, это - Исаия, Осия, Иоиль, Амос, Авдий, Иона и сам Михей. И осмь князей человеческих, т.е. Езекию, Елиакима и других праведных правителей народа иудейского.
6. И упасут землю Ассурову оружием, т.е. поразят ее. Сказано: упасут землю Ассурову оружием, но оружием не своим, и землю Невродову, т.е. землю халдейскую, копиями, но копиями не своими, а копиями ея. Ибо не Иудеи и не своим оружием истребили Ассириян, но истребил их Ангел, и истребил их же собственным оружием; и Сеннахирим пал не от копий иудейских, но умерщвлен как бы собственным своим оружием, сыновьями своими. Так, Бог самым делом исполнил то, о чем предсказывает здесь Пророк, говоря: когда придет Ассур на землю нашу, сам Он избавит нас от него. Войско Сеннахиримово истреблено было в земле иудейской, и царь Сеннахирим, ожидая окончания дел в Египте, когда услышал об истреблении войска своего, с поспешностью возвратился из Египта в страну свою.
7. И будет останок Иаковль в языцех среде людей многих, окружающих его, аки роса от Господа, и яко капли на злаце; т.е. как роса и дождевые капли не ждут содействия человеческого, так останок Иаковль освободится от своих притеснителей, выйдет из стана Ассириян, не ожидая дозволения их идти, но как скоро увидит, что гонители частью истреблены, частью обращены в бегство. В смысле же таинственном Пророк под образом росы и дождевых каплей представляет кроткое снишествие Эммануила. В таких образах и прежде представляли оное Исаия и Давид (Ис.26:19. Пс.71:6). Не ожидает человека, и не ждет сына человеческаго; ибо к пренепорочному зачатию Эммануилову не нужно было ни мужа, ни сына человеческаго.
8. И будет останок Иаковль во языцех среде людей многих, аки лев в скотех в дубраве, и яко львичищ в стадех овчиих, который терзает, сокрушает, разрывает на части, и нет изимающаго. Сие относится к Езекии, осажденному Ассириянами, и к Иудеям, которых как бы под стражею содержал стан ассирийский и готовился вскоре отвести в плен, и которые бестрепетными оставались среди языческих народов, и рукою Ангельскою истребили тех, от кого не смел и не мог избавить их человек.
9. Вознесется рука твоя на оскорблющыя тя, т.е. твоя рука, Езекия, вознесется на врагов, пришедших с Сеннахиримом. И вси врази твои потребятся, т.е. погибнут Рапсак и прочие военачальники ассирийские.
10. Потреблю колесницы твоя и кони твоя из среды твоея:
11. и потреблю все грады твои. И сие также Пророк говорит об Ассириянах, возвещая, что, по истреблении войска, разрушен будет и царственный город Ассириян.
12. отвергу волхвующих твоих от руку твоею, и волхвующии не будут в тебе,
14. И посеку дубравы от среды тебе. Поелику Ассирияне не вразумились истреблением их войска; то в наказание им рукою Вавилонян будут посечены дубравы их, сокрушены идолы их, и разрушен город их.

6

1. Востани, судися с горами, и да слышат холми глас твой. Бог во свидетели призывает те горы, которые видели Иудеи дымящимися
2. и дебри основания земли, т.е. того моря, которое разделилось пред ними.
3. Людие Мои, что сотворих вам? Отвещайте Ми. Сперва Бог указывает на чудеса, какие совершил руками рабов Своих к избавлению и изведению Иудеев из Египта, и на святых вождей, которых воздвигал им, т.е. Моисея, Аарона и Мариам; потом обличает их в неблагодарности за благодеяния, вступает с ними в суд, и говорит: чим оскорбих вас? или чим стужих вам? Отвещайте Ми. Отказывал ли Я тебе, народ Мой, в каких-нибудь благах? Представь это, засвидетельствуй Мне. А сим показывает, что виновны были сами они, что справедливо постигли их бедствия, и терпят они гонения от Ассириян и Вавилонян.
5. Людие Мои помяните убо, что совеща на вы Валак. Вспомните, как Валак, царь моавитский, умышлял погубить вас, подвергнув проклятиям прорицателя Валаама, но умысл языческих народов не имел успеха. Я обратил его в ничто, а тебе благодетельствовал от предела моавитского до Галгал, т.е. до врат в землю обетованную. И что ему отвеща Валаам сын Веоров? - яко позна правду Господню. Что проклену, егоже не кленет Господь? Бог не говорит лжи подобно человеку, и совещавает не как сын человеческий: Той глаголаше, не сотворит ли? И слово его пребывает во век (Числ.23:8-19). Так отвечал Валаам, яко позна правду Господню, т.е. верность и истинность Господню, познал, что Господь не изменяет того, что определил, не изменяет Своих обетований; обетовал же Он дать сынам Израилевым землю ханаанскую.
6. С чем предстану пред Господа? чем благоугожду Богу вышнему?
7. Не благоугождается Господь тысящами овнов и тьмами козлищ тучных. Дам ли первенца моего? вменится мне в вину. Плод ли утробы моея? вменится в грех душе моей. Ибо не повелено законом благоугождать Богу такими жертвами.
8. Возвестися тебе, человече, что добро, или чесого Господь ищет от тебе. Господь наперед возвестил тебе, что полезно для тебя. Господь требует от рук твоих, еже творити суд и любити милость, т.е. соблюдать справедливость к ближнему, и готову быти еже ходити с Господем Богом твоим.
9. Глас Господень граду, т.е. Иерусалиму. Послушай племя Иудино, послушай Того, Кто пришел свидетельствуя на вас.
10. Ибо вот огнь в дому нечестиваго.
11. Еда оправдятся в мерилах беззаконных и во вретищах меры неправыя, т.е. в собранном неправдою и в уменьшенных ложных мерах?
13. И Аз начну поражати тя, и погублю тя во гресех твоих. Господь согрешившим Иудеям угрожает погибелью, т.е. нищетою и лишением того, чем превозносились они и гордились пред народами языческими.
14. Ты ясти будеши, и не насытишися; потому что алчешь не принадлежащего тебе. В духовном же смысле слова сии означают, что народ израильский, хотя и научен был святым Писаниям, но от знания сего не приобрел себе никакой пользы. И не пребудет в тебе, т.е. слова Писания как по мосту проходят в слухе народа иудейского, и он не верит им. И что приобретешь, того не сохранишь, и елицы аще избудут, оружию предадятся. Пророк говорить Израилю: поелику ухо твое служило как бы мостом слову пророческому; а ты не принимал сего слова, и не внимал тому, что чрез Пророков, восстававших из среды народа, говорил тебе Господь: то за сие
15. ты посееши семя твое, но не пожнеши, не помажешися маслом с маслин твоих, и не испиешь вина твоего, потому что недостоин ты радости, предвещаемой пророчеством.
16. Хранил еси оправдания Амвриина, и вся дела дому Ахаавля; посему предам ее в пагубу и живущия в ней во звиздание, и укоризны людей приимете. Пророк говорит здесь о тех тяжких бедствиях, какие наведет Бог на все колено Иудино и на Иерусалим.

7

1. У люте мне, понеже бых аки солома на жатве, и яко пародок во обимании винограда. Так говорил Иерусалим во дни Иеремии (Иер.6:9), это предвозвещал ему и Исаия (Ис.24:13). Не сущу гроздию, еже ясти первоплодная, вожделе душа моя. Не грозда обыкновенного желает Пророк, вожделевает же того Грозда, Который на Голгофе повешен был на ветви креста; Его-то Евангелия вожделевает он, как первого плода. Его-то Пророк именует погибшим в народе, когда говорит:
2. погибе благочестивый от земли, и праведнаго в человецех несть: ибо кто свят кроме Господа? В историческом же смысле слова: погибе благочестивый от земли, и праведнаго в человецех несть, согласны с тем, что Господь сказал у Иеремии: поищите, аще обрящете мужа, творящаго суд и правду, и милосерд буду ему (Иер.5:1).
4. День стражей твоих и день спасения твоего приходит, как говорят тебе ложные твои пророки.
5. Не верите другом вашим, не надейтеся на ближних ваших,
6. понеже врази мужу домашнии его. То же повторял Иудеям Пророк Иеремия: кийждо да стрежется: и на братию свою не уповайте; ибо всяк брат запинанием запнет, и всяк друг льстивно наскочит. Кийждо другу своему посмеется (Иер.9:4.5).
7. Аз же к Господеви воззрю. Так говорить сердце праведника.
8. Не радуйся о мне враждебница моя. Так говорит Иерусалим Вавилону. Не радуйся, яко падох и возстану; не радуйся, что я пленен: ибо буду избавлен.
9. Гнев Господень стерплю, яко согреших Ему. Перенесу с терпением плен, потому что согрешил, когда наслаждался миром.
8. Аще сяду во тме, Господь осветит мя. Теперь я во тьме, но Господь снова осветит меня в Сионе. Исполнилось сие и на Церкви, которая вначале была посреди блуждающих язычников, и сатана содержал ее в плену и рабстве под тяжким игом своим; собственно же говорится сие от лица синагоги иудейской, которая нечествовала пред Богом, думая, что Бог есть только Бог Иудеев, а не вместе и язычников.
9. И узрю правду Его, т.е. увижу, как Бог праведно рассудит суд мой, и на мучителей моих обратит чашу гнева. Хотя и сама я согрешила, и гневался он на меня несколько: но они особенно усугубили бедствие мое.
10. Будет в попрание аки кал на путех. Пророк говорит о царствах вавилонском и мидийском, и имеет в виду то время, когда все враги Иудеев будут попраны Халдеями, а после и сами Халдеи попраны и истреблены Мидянами.
11. День возсоздания стен твоих. Царства сии суть как бы стены твои, Иерусалим. День, в который подъят будешь на рамена народов. Сие согласно с тем, что Исаия пророчествовал о Церкви, и о славе, какую воздавать будут сынам ее, говоря: будете ссать славу языков, взяты будете на рамена и питаемы на коленах (Ис.66:11.12). Ибо слова сии должно разуметь о Церкви и о тех благах, какие излиты на нее и на чад ее; потому что чада ее сосут славу и любовь всех народов, их народы носят на раменах своих и держат в объятиях своих.
12. Придет день времени твоего выйдти тебе из Ассрии и из укрепленных городов у народов, из Тира, от моря даже до моря и до горы Ор. Сие согласно с сказанным в другом месте: если рассеянные твои, Израиль, будут на краях небес, оттуда соберу вас, говорит Господь (Втор.30:4). Сие действительно исполнилось на святой Церкви; ибо Господь собрал ее в день, когда явился Христос. И Пророк все время домостроительства Христова называет здесь одним днем. Церковь действительно собрана из всех народов, бывших дотоле в заблуждении, собрана со всех краев земли, со всех пределов моря, куда только ходили Апостолы проповедовать Евангелие.
14. Паси люди твоя жезлом твоим. В смысле историческом Пророк говорит здесь о Зоровавеле, который, по возвращении Иудеев из плена, поставлен был вождем народным, чтобы ему быть руководителем и князем. Паси, Зоровавель, говорит Пророк, властью кроткою. В смысле же духовном исполнилось сие на Христе. Он есть истинный Пастырь, пасущий народ Свой с кротостью и мягкосердием. Вселятся едины, не будут они как овцы, пасущиеся на месте тесном, утесняемые многочисленными окружающими народами, но как овцы среде Кармила, т.е. пасущиеся на обширных и тучных кармильских пажитях, упасутся в Мафнине и в Галааде, т.е. возвратятся и будут наслаждаться благами
15. по днем исхода из Египта.
17. Яко змиеве земли смятутся во облежении своем, т.е. племена Гоговы истреблены будут, и не возвратятся более на пути, по которым ходили.
18. Кто Бог, яко же Ты? Так скажут праведники, возвращающееся из Вавилона. Оставляяй нечестие и грех народа Своего, потому что возвратил его из плена; и не удержа гнева Своего во век; гневался, пока только требовала сего правда Твоя.
19. Той обратится и ущедрит ны по милосердию Своему, какое являл нам изначала. И соберет неправда наша, и ввержет в глубины морския вся грехи, которыми огорчили мы Его; простит и изгладит нечестие народа Своего.
20. Даст истину Иакову, и милость Аврааму, якоже клялся еси отцем нашим во дни первыя, т.е. от начала, во дни, когда вступал с ними в завет, и говорил так: семени вашему дам землю сию (Быт.15:18).
Святой Ефрем Сирин. Творения. Т.6. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.144-162. // Творения иже во святых Отца нашего Ефрема Сирина. Писания духовно-нравственные. - Сергиев Посад. Типография Св.-Тр. Сергиевой Лавры, 1901.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Книга пророка Михея}

Ссылки: постоянная - http://rusbible.ru/books/mih.es.html ; быстрая - http://rusbible.ru/Мих? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Толкование блаженного Феофилакта, Архиепископа Болгарского на Святое Евангелие от Марка

Благовестник, или толкование блаженного Феофилакта, Архиепископа Болгарского на Святое Евангелие от Марка

Предисловие

Св. Евангелие от Марка написано было в Риме спустя десять лет по вознесении Христовом. Сей Марк был ученик и последователь Петров, которого Петр называет даже сыном своим, разумеется, духовным. Назывался он также и Иоанном: был племянник Варнавы: сопутствовал апостолу Павлу. Но большею частию находился при Петре, с которым был и в Риме. Посему верные в Риме просили его не только проповедовать им без писания, но и изложить для них дела и жизнь Христа в писании: он едва согласился на это, однако написал. Между тем, Петру открыто было Богом, что Марк написал Евангелие. Рассмотрев сие Евангелие, Петр засвидетельствовал, что оно истинно. Потом послал Марка епископом в Египет, где он своею проповедию основал в Александрии церковь и просветил всех живущих к полуденной стране.
Отличительные черты этого евангелия суть ясность и отсутствие всего неудобовразумительного. Притом, настоящий евангелист почти сходен с Матфеем, хроме того, что короче, а Матфей пространнее, и что у Матфея в начале упоминается о рождестве Господа по плоти, а Марк начал с пророка Иоанна. Отсюда некоторые не без основания видят следующее знаменование в евангелистах. Бог, седящий на херувимах, которых писание изображает четвероличными (Иез. 1, Иез. 2), преподал нам четверообразное евангелие, оживляемое одним духом. Итак у каждого из херувимов одно лицо называется подобным льву, другое — подобным человеку, третье — орлу, а четвертое — тельцу: так и в деле евангельской проповеди. Евангелие от Иоанна имеет лицо льва: ибо лев есть образ царской власти: так и Иоанн начал с царственного и владычественного достоинства, с Божества Слова, сказав: в начале бе Слово, и Бог бе Слово. Евангелие от Матфея имеет лице человека: потому что оно начинается с плотского рождения и вочеловечения Слова. Евангелие от Марка сравнивается с орлом: потому что оно начинается с пророчества об Иоанне: а дар пророческой благодати, как дар острого видения и прозрения в отдаленную будущность, можно уподобить орлу, о котором говорят, что он одарен самым острым зрением, так что он один из всех животных, не смежая очей, взирает на солнце. Евангелие от Луки подобно тельцу: потому что начинается с священнического служения Захарии, возносившего фимиам за грехи народа: тогда приносили в жертву и тельца.
Итак Марк начинает евангелие пророчеством и житием пророческим.
Слушай же, что говорит!

1

Зачало евангелия Иисуса Христа, Сына Божия: якоже есть писано во пророцех: се Аз посылаю ангела Моего пред лицем Твоим, иже уготовит путь Твой пред Тобою. Глас вопиющаго в пустыни: уготовайте путь Господень, правы творите стези Его.
Иоанна, последнего из пророков, евангелист представляет началом евангелия Сына Божия: потому что конец ветхого есть начало нового завета. Что касается свидетельства о Предтече, то оно взято из двух пророков, — из Малахии (Мал. 3, 1): се Аз посылаю ангела Моего и призрит на путь пред лицем Моим, — и из Исаии (Ис. 40, 3): глас вопиющаго в пустыни и прочее. Это — слова Бога Отца к Сыну. Он именует Предтечу ангелом за его ангельскую и почти бесплотную жизнь, и за возвещение и указание грядущего Христа. Иоанн уготовлял путь Господень, приготовляя, посредством крещения, души иудеев к принятию Христа. Пред лицем Твоим — значит: близок к Тебе ангел Твой. Этим означается родственная близость Предтечи ко Христу, так как и пред царями шествуют преимущественно родственные особы. Глас вопиющаго в пустыни, то есть, в пустыне Иорданской, а еще более в синагоге иудейской, которая была пуста в отношении к добру. Путь означает новый завет, а стези — ветхий, как неоднократно нарушаемый иудеями. К пути, то есть, к новому завету они должны были приготовиться, а стези ветхого исправить: ибо хотя древле они и приняли их, но впоследствии совратились со стезей своих и заблудились.
Бысть Иоанн крестяй в пустыни, и проповедая крещение покаяния во отпущение грехов. И исхождаше к нему вся иудейская страна, и иерусалимляне: и крещахуся вси во Иордане реце от него, исповедающе грехи своя.
Иоанново крещение не имело отпущения грехов, а вводило для людей одно покаяние. Но как же Марк говорит здесь: во отпущение грехов? На это отвечаем, что Иоанн проповедовал крещение покаяния. А эта проповедь к чему вела? к отпущению грехов, то есть, ко крещению Христову, которое заключало уже в себе и отпущение грехов. Когда мы говорим, например, что такой-то пришел пред царем, повелевая приготовить пищу для царя: то разумеем, что исполняющие это повеление бывают облагодетельствованы царем. Так и здесь. Предтеча проповедовал крещение покаяния для того, чтобы люди, покаявшись и принявши Христа, получили оставление грехов.
Бе же Иоанн оболчен власы вельблужди, и пояс усмен о чреслех его, и ядый акриды и мед дивий.
Мы уже говорили об этом в евангелии от Матфея: теперь же скажем только о том, что там опущено, именно, что Иоаннова одежда была знамением сетования, и пророк показывал таким образом, что кающемуся должно плакать, так как вретище обыкновенно служит знаком плача: кожаный же пояс означал омертвелость иудейского народа. А что сия одежда означала плач, об этом говорит сам Господь: плакахом вам и не рыдасте, называя здесь плачем жизнь Предтечи: потому что далее говорит прииде Иоанн ни ядый, ни пия, и глаголете: беса имать
(Мф. 11, 18). Равно пища Иоаннова, указывая здесь, конечно, на воздержание, была вместе и образом духовной пищи тогдашних иудеев, которые не ели чистых птиц небесных, то есть не помышляли ни о чем высоком, а питались только словом возвышенным и направленным горе, но опять упадающим долу. Ибо саранча (акриды) есть такое насекомое, которое прыгает вверх, а потом опять падает на землю. Равным образом народ ел и мед производимый пчелами, то есть пророками: но он оставался у него без ухода и не был умножаем углублением и правильным разумением, хотя евреи и думали, что они разумеют и постигают писание. Они имели писания, как бы некоторый мед: но не трудились над ними и не исследовали их.
И проповедаше, глаголя: грядет креплий мене, во след мене, емуже несмь достоин преклонся разрешити ремень сапог Его. Аз убо крестих вы водою; той же крестит вы Духом Святым.
Я, говорит, недостоин быть даже самым последним рабом его, который бы разрешил ремень, то есть, узел на ремне сапогов его. Понимают впрочем и так: все приходившие и крестившиеся от Иоанна разрешались посредством покаяния от уз грехов своих, когда веровали во Христа. Таким образом Иоанн у всех разрешал ремни и узы греховные: а у Иисуса на мог разрешить такого ремня, потому что у него и не нашел сего ремня, то есть, греха.
И бысть во онех днех, прииде Иисус от Назарета галилейскаго, и крестися от Иоанна во Иордане. И абие восходя от воды, виде разводящася небеса, и Духа, яко голубя, сходяща нань. И глас бысть с небесе: Ты еси Сын Мой возлюбленный, о немже благоволих.
Не за отпущением грехов Иисус приходит ко крещению, ибо греха он не сотворил, равно и не для получения Духа Святого, ибо как могло Иоанново крещение даровать Духа, когда оно не очищало грехов, как я сказал? но и не для покаяния идет он креститься, поелику он был болий самого Крестителя (Мф. 11, 11). Итак для чего же приходит? Без сомнения, для того, чтоб Иоанн объявил о нем народу. Поелику многие стеклись туда: то благоволил придти; чтоб засвидетельствовану быть пред многими, кто он: а вместе и для того, чтобы исполнить всяку правду, то есть, все заповеди закона. Поелику послушание крестящему пророку, как посланному от Бога, было также заповедию, то Христос исполняет и сию заповедь. Дух сходит не потому, чтобы Христос имел нужду в этом (ибо по существу он в нем пребывает), — но чтобы ты знал, что и на тебя при крещении сходит Дух Святый. При сошествии Святого Духа тотчас изречено и свидетельство. Поелику Отец говорил свыше: сей есть Сын Мой: то, чтобы слышавшие не подумали, что он говорит об Иоанне, сходит на Иисуса Дух, показывая, что это сказано о нем. Небеса же отверзаются и нам, когда мы крещаемся.
И абие Дух изведе Его в пустыню. И бе ту в пустыни дней четыредесять, искушаемь сатаною, и бе со зверьми: и Ангели служаху Ему.
Научая нас не унывать, когда после крещения впадаем в искушения. Господь уходит в гору на искушение: или лучше, не уходит, а отводится Духом Святым, показывая чрез то, что и мы не должны сами ввергаться в искушения, но принимать их, когда они постигают нас. А в гору уходит для того, чтобы по причине пустынности места диавол возымел дерзость и мог приступить к Нему: ибо он обыкновенно нападает тогда, когда видит, что мы одни. Место искушения было до того дико, что там во множестве водились звери. Ангелы стали служить Ему уже после того, как Он победил искусителя. Все это в Евангелии от Матфея изложено пространнее.
По предании же Иоаннове, прииде Иисус в Галилею, проповедая Евангелие царствия Божия, и глаголя, яко исполнися время, и приближися царствие Божие: покайтеся, и веруйте во Евангелие.
Услышав, что Иоанн предан в темницу, Иисус удаляется в Галилею, дабы и нам показать, что не должно самим вдаваться в искушения, а избегать их, когда же впадем, терпеть. Христос проповедует, по-видимому, одно и то же с Иоанном, как-то: покайтеся, и: приближися царствие Божие. Но на самом деле не одно и то же: Иоанн говорит — покайтеся, с тем, чтоб отклонить от грехов, а Христос говорит — покайтеся — с тем, чтоб отстали от буквы закона: почему и присовокупил: веруйте во Евангелие: ибо тот, кто хочет веровать по Евангелию, уже упразднил закон. Господь сказывает, что исполнилось и время закона. Доселе, говорит, закон был в действии: а отныне настает царствие Божие, жизнь по Евангелию. Эта жизнь справедливо представляется царством небесным: ибо когда видишь, что живущий по Евангелию ведет себя почти как бесплотный, как не скажешь, что он имеет уже царство небесное (где нет ни пищи, ни пития), хотя оно, кажется, еще и далеко.
Ходя же при мори Галилейстем, виде Симона и Андреа брата того Симона, вметающа мрежи в море: (беста бо рыбаря). И рече има Иисус: приидита во след Мене, и сотворю вас быти ловцы человеком. И абие оставльше мрежи своя, по Нем идоста. И прешед мало оттуду, узре Иакова Зеведеова и Иоанна брата его, и та в корабли строяща мрежи. И абие воззва я: и оставльше отца своего Зеведеа в корабли с наемники, по Нем идоста.
Петр и Андрей сначала были учениками Предтечи: а когда увидели свидетельствованного Иоанном Иисуса, то присоединились к Нему. Потом, когда Иоанн был предан, они со скорбию перешли опять к своему прежнему занятию. Итак Христос призывает их теперь во второй раз, ибо настоящее призывание есть уже второе. Заметь, что они питались от своих праведных трудов, а не от неправедных занятий. Такие люди стоили того, чтобы быть первыми учениками Христа. Тотчас бросив бывшее у них в руках, они пошли в след за Ним: ибо не должно медлить, а должно тотчас же последовать. После сих уловляет Иакова и Иоанна. И эти, хотя сами были бедны, однако пропитывали престарелого отца своего. Но они оставили отца не потому, что оставлять родителей доброе дело, но потому, что он хотел воспрепятствовать им последовать Господу. Так и ты, когда родители будут препятствовать тебе, оставь их и последуй Благому. Видно, Зеведей не веровал: но мать сих апостолов веровала и, когда умер Зеведей, также последовала за Господом. Приметь же и сие, что прежде призывается деяние, а потом созерцание, ибо Петр есть образ деяния, потому что был пламенного характера и всегда предупреждал других, — что свойственно деянию, Иоанн напротив представляет в себе созерцание: ибо был богослов по превосходству.
И внидоша в Капернаум: и абие в субботы вшед в сонмище, учаше. И дивляхуся о учении Его: бе бо уча их, яко власть имый, и не яко книжницы.
Откуда пришли в Капернаум? Из Назарета, и притом в день субботний. Когда обыкновенно собирались для чтения закона, тогда пришел учить и Христос. Ибо и закон для того повелевал праздновать субботу, чтобы люди занимались чтением, собираясь для сего вместе. Учил же Господь обличительно, а не льстиво, как фарисеи: убеждал делать добро, а непокорным угрожал мучением.
И бе в сонмищи их человек в дусе нечисте, и воззва глаголя: остави, что нам и Тебе, Иисусе Назарянине? пришел еси погубити нас? вем Тя, кто еси, Святый Божий. И запрети ему Иисус, глаголя: умолчи и изыди из него. И стрясе его дух нечистый, и возопи гласом великим, и изыде из него. И ужасошася вси, якоже стязатися им к себе, глаголющим: что есть сие? и что учение новое сие, яко по области и духовом нечистым велит, и послушают Его? изыде же слух Его абие во всю страну Галилейску.
Злые духи называются нечистыми, потому что любят всякие гнусные дела. Выйти из человека бес почитает погибелью для себя. Злобные бесы и вообще вменяют в злострадание себе, когда не позволяется им делать людям зло. Притом, будучи плотолюбивы и привыкши услаждаться веществом, они как бы терпят большой голод, когда не живут в телах. Посему Господь и говорит, что бесовский род изгоняется постом. Нечистый не сказал Христу: Ты свят, поелику и из пророков многие были святы, но сказал: святый — с прибавлением члена, то есть, единственный, в существе своем Святый. Но Христос заставляет его молчать, дабы мы знали, что бесам должно заграждать уста, хотя бы они говорили и правду. Бес мечет и сильно трясет одержимого им, чтоб очевидцы, видя, от какого бедствия избавляется человек, ради чуда уверовали.
И абие из сонмища изшедше, приидоша в дом Симонов и Андреев, со Иаковом и Иоанном. Теща же Симонова лежаше огнем жегома: и абие глаголаша Ему о ней. И приступль воздвиже ю, ем за руку ея: и остави ю огнь абие, и служаше им.
К вечеру в субботу, как обычно было, Господь пошел в дом учеников для принятия пищи. Между тем, та, которая должна была послужить при сем, одержима была горячкою. Но Господь исцеляет ее, и она начинает служить им. Эти слова дают знать, что и ты, когда Бог исцеляет тебя от болезни, должен употребить здоровье свое на служение святым и на благоугождение Богу. Одержим бывает своего рода горячкою и человек гневливый и от гнева становится дерзок на руку. Но если слово удержит его за руку и кротко прострет ее, то прежде жегомый гневом начинает служить слову. Ибо гневливый, когда слово удержит его руку, восстает, и таким образом гнев служит слову.
Позде же бывшу, егда захождаше солнце, приношаху к Нему вся недужныя и бесныя. И бе весь град собрался к дверем. И исцели многи зле страждущыя различными недуги: и бесы многи изгна, и не оставляше глаголати бесы, яко ведяху его Христа суща.
Не без причины прибавлено: егда захождаше солнце. Поелику думали, что не позволительно исцелять в день субботний: то дождались заката солнца и тогда уже стали приносить больных для исцеления. Многих исцелил, сказано вместо — всех, потому что все составляют множество: или не всех исцелил потому, что некоторые оказались неверующими, которые и не были исцелены за свое неверие, но многих из принесенных исцелил, то есть, тех, кои имели веру. Бесам не позволял говорить для того, чтобы, как я сказал, научить нас не верить им, хотя бы они говорили и правду. Иначе, если они найдут кого-либо вполне доверяющего им, то чего не сделают, проклятые, примешивая к правде ложь! Так и Павел запретил пытливому духу говорить; сии человецы суть раби Бога Вышняго: святый муж не хотел слышать отзыва и свидетельства из нечистых уст.
И утро, нощи сущей зело востав, изыде, и иде в пусто место, и ту молитву деяше. И гнаша Его Симон и иже с ним: и обретше его, глаголаша Ему: яко вси Тебе ищут. И глагола им: идем в ближния веси и грады, да и тамо проповем: на сие бо изыдох. И бе проповедая на сонмищах их, во всей Галилеи, и бесы изгоня.
После того, как исцелил больных, Господь уходит в уединенное место, научая тем нас, чтобы мы не на показ делали что-либо, но, если сделаем какое добро, спешили бы скрыть его. И молится Он также для того, чтобы показать нам, что все, что ни делаем доброго, должно приписывать Богу и говорить Ему: всяко даяние благо свыше есть сходя от Тебе (Иак. 1, 17). Сам по Себе Христос даже не имел нужды в молитве. Далее, когда народ искал и сильно желал Его, не отдается ему, хотя принимает это с благосклонностию, но идет и к другим, нуждающимся в исцелении и наставлении. Ибо не должно ограничивать дела учения одним местом, но надобно всюду рассеивать лучи слова. Но смотри, как Он соединяет с учением деяние: проповедует, а потом изгоняет и бесов. Так и ты учи и вместе твори дела, дабы слово твое не было тщетно. Иначе, если бы Христос не показал вместе и чудес, то слову Его не поверили бы.
И прииде к нему прокажен, моля Его и на колену припадая пред Ним, и глаголя Ему, яко, аще хощеши, можеши мя очистити. Иисус же милосердовав, простер руку, коснуся его, и глагола ему: хощу, очистися. И рекшу Ему, абие отъиде от него прокажение, и чист бысть.
Благоразумен был прокаженный и веровал; посему не сказал: если попросишь у Бога, но, веруя в Него как в Бога, сказал: если хочешь. Христос прикасается к нему, в знак того, что ничего нет нечистого. Закон запрещал прикасаться к прокаженному, как к нечистому: но Спаситель, желая показать, что нет ничего по природе нечистого, что требования закона должны упраздниться и что они имеют силу только над людьми, — прикасается к прокаженному; тогда как и Елисей столько боялся закона, что и видеть не хотел Неемана, прокаженного и просившего исцеления.
И запрещ ему, абие изгна его. И глагола ему, блюди, никому же ничесоже рцы: но шед покажися иерееви, и принеси за очищение твое, яже повеле Моисей, во свидетельство им. Он же изшед начат проповедати много и проносити слово, якоже ктому не мощи ему яве во град внити: но вне в пустых местех бе, и прихождаху к нему отвсюду.
И из сего научаемся также не выставлять себя на показ, когда оказываем кому добро. Ибо вот и Иисус сам велит очистившемуся не разглашать о Нем. Хотя Он и знал, что тот не послушается, и разгласит, однако, как я сказал, научая нас не любить тщеславия, велит никому не говорить. Но с другой стороны, всякий облагодетельствованный должен быть признательным и благодарным, хотя бы благодетель его и не нуждался в том. Так и прокаженный разглашает о полученном благодеянии, не смотря на то, что Господь не велел ему. Христос посылает его к священнику, потому что по повелению закона прокаженному не иначе можно было войти в город, как по объявлении священническом об очищении его от проказы: в противном случае он должен был изгоняться из города. В то же время Господь велит ему принести и дар, как по обыкновению приносили очистившиеся: это во свидетельство того, что Он не есть противник закона, напротив столько дорожит им, что заповедуемое в законе и Он повелевает исполнять.

2

И вниде паки в Капернаум по днех: и слышано бысть, яко в дому есть, и абие собрашася мнози, якоже ктому не вмещатися ни при дверех: и глаголаше им слово. И приидоша к Нему, носяще разслабленна (жилами), носима четырми. И не могущим приближитися к Нему народа ради, открыша покров, идеже бе, и прокопавше свесиша одр, на немже разслабленный лежаше. Видев же Иисус веру их, глагола разслабленному: чадо, отпущаются тебе греси твои.
Что значит слово — по днех? оно значит: по прошествии нескольких дней. По вшествии Господа в Капернаум, многие, услышав, что Он в дому, собирались в надежде удобного доступа к Нему. При сем вера мужей, принесших расслабленного, была столь велика, что они проломали кровлю дома и спустили его. Посему и Господь подает ему исцеление, видя веру сих принесших, или и веру самого расслабленного. Ибо и он сам не позволил бы взять себя, если бы не веровал, что исцелится. Впрочем Господь часто исцелял ради веры одного приносящего, хотя приносимый не был верующим, и напротив часто же врачевал ради веры приносимого, хотя приносящие не веровали. Прежде всего отпускает Он грехи болящему, а потом врачует болезнь, — потому что труднейшие болезни большею частию происходят от грехов, как и в Евангелии от Иоанна Господь производит от грехов же болезнь одного расслабленного. Этот упоминаемый у Иоанна расслабленный есть не один и тот же с упоминаемым ныне: напротив это два разные человека. Ибо упоминаемый у Иоанна не имел человека помогающего, а нынешний имеет четырех; первый был у купели овчей, а этот в дому, тот в Иерусалиме, а сей в Капернауме. Можно найти и другие между ними различия. Но должно сказать, что упоминаемый у Матфея (Мф. 9) и здесь у Марка есть один и тот же.
Бяху же нецыи от книжник ту седяще, и помышляюще в сердцах своих: что сей тако глаголет хулы? И абие разумев Иисус Духом Своим, яко тако тии помышляют в себе, рече им: что сия помышляете в сердцах ваших? Что есть удобее рещи разслабленному: отпущаются тебе греси? или рещи: востани, и возми одр твой, и ходи? Но да увесте, яко власть имать Сын человеческий на земли отпущати грехи, (глагола разслабленному): тебе глаголю: востани и возми одр твой, и иди в дом твой. И воста абие, и взем одр, изыде пред всеми: яко дивитися всем, и славити Бога, глаголющим: яко николиже тако видехом.
Фарисеи обвиняли Господа в богохульстве за то, что Он отпускал грехи, так как это принадлежит одному Богу. Но Господь дал им и другое знамение Божества Своего, — знание сердца их: потому что одному Богу известно сердце каждого, как и пророк говорит: Ты веси сердца един (2 Пар. 6, 30; 3 Цар. 8, 39). Между тем, фарисеи, хотя и было Господом открыто, что у них в сердце, — остаются бесчувственными, и знающему сердца их не уступают того, чтобы Он мог врачевать и грехи. Тогда Господь чрез исцеление тела удостоверяет в том, что Он исцелил и душу, то есть, посредством явного утверждает сокровенное и посредством легчайшего труднейшее, хотя это казалось им иначе. Ибо фарисеи исцеление тела, как действие видимое, почитали труднейшим, а врачевание души, как невидимое, легчайшим, и рассуждали как бы так: вот обманщик, который отклоняет от себя исцеление тела, как дело очевидное, и врачует невидимую душу, говоря: отпущаются тебе греси. Если б Он в самом деле мог исцелить, то наверное исцелил бы тело, а не стал бы прибегать к невидимому. Посему Спаситель, показывая им, что Он может совершить то и другое, говорит: что легче уврачевать, душу или тело? без сомнения, тело; но вам кажется напротив. Итак, Я исцелю тело, что на самом деле легко, а только вам кажется трудным, и тем уверю вас в исцелении души, что действительно трудно, и кажется легким потому только, что невидимо и необличаемо. Тогда говорит расслабленному: востани, и возми одр твой, дабы таким образом более уверить в действительности чуда, что оно было не мечтательное, а вместе показать, что Он не только исцелил болящего, но и дал ему силу. Так поступает Господь и с душевными немощами: не только освобождает нас от грехов, но и подает нам силу для исполнения заповедей. Итак и я, расслабленный могу исцелиться. Ибо и ныне есть Христос в Капернауме, в доме утешения, то есть в Церкви, которая есть дом Утешителя. Я расслабленный: потому что силы души моей недейственны и недвижны во благо, но когда четыре Евангелиста возьмут и принесут меня ко Господу, тогда услышу слово Его: чадо! Ибо я делаюсь сыном Божиим чрез исполнение заповедей, и мне отпустятся грехи. Но как принесут меня к Иисусу? — Проломавши кров. Что же кров? Ум, как верх существа нашего. На этом крове много земли и черепиц, то есть земных дел: но когда все это будет сброшено, когда будет разломана и освобождена от тяжести сила ума, когда потом спущусь вниз, то есть, смирюсь (я не должен возноситься, вследствие облегчения ума моего, но по облегчении обязан ниспуститься, то есть, смириться), тогда исцелюсь, и возьму одр мой, то есть тело, возбуждая оное к исполнению заповедей. Ибо не только должно восстать от греха и познать свой грех, но и взять одр, то есть тело, для делания добра. Тогда можем достигнуть и созерцания, так что все помыслы в нас скажут: николиже тако видехом, то есть, никогда не имели такого разумения, как ныне, исцелясь от расслабления. Кто очищен от грехов, тот поистине видит.
И изыде паки к морю: и весь народ идяще к нему, и учаше их. И мимогрядый виде Левию Алфеова, седяща на мытнице, и глагола ему: по мне гряди: и востав в след его иде. И бысть возлежащу ему в дому его, и мнози мытари и грешницы возлежаху со Иисусом и со ученики его: бяху бо мнози, и по нем идоша. И книжницы и фарисее видевше его ядуща с мытари и грешники, глаголаху учеником его: что яко с мытари и грешники яст и пиет? И слышав Иисус, глагола им: не требуют здравии врача, но болящии, не приидох призвати праведники, но грешники на покаяние.
По совершении чуда над прокаженным, Господь уходит к морю, вероятно, ища уединения, но народ снова стекается к нему. Познай же, что по той мере, как ты станешь избегать славы, она будет гоняться за тобой: а ежели ты будешь гоняться за нею, она убежит от тебя. Вот и Господь только что удалился к морю, как народ опять бежит в след за Ним. Однако Он и отсюда ушел, и на пути уловил Матфея. Именуемый теперь у Марка Левий есть Матфей, так как он имел два имени. Посему-то Лука и Марк, скрывая настоящее имя, называют его Левием. Но сам он не стыдится, напротив откровенно говорит о себе: виде Иисус Матфея мытаря (Мф. 9, 9). Так и мы не будем стыдиться открывать грехи свои. Левий сидел у сбора пошлин, занимаясь, по обязанности своей, или взыскиванием податей с кого-нибудь, или составлением отчета, или чем другим, что обыкновенно делали сборщики податей в местах своих занятий. Но теперь так оказался усерден ко Христу, что, оставив все, последовал за Ним, и в великой радости созвал многих на обед. А фарисеи начинают винить Господа, представляя себя, конечно, людьми чистыми. Но Господь сказал на это: не приидох призвати праведники, то есть вас, оправдывающих самих себя (говорит в виде глумления над ними), но грешники, — призвать впрочем не с тем, чтобы они оставались грешниками, но на покаяние, то есть, чтобы они обратились. На покаяние сказал, дабы ты не подумал, что, призывая грешников, Он нисколько не исправляет их.
И бяху ученицы Иоанновы и фарисейстии постящеся: и приидоша и глаголаша Ему: почто ученицы Иоанновы и фарисейстии постятся, а Твои ученицы не постятся? И рече им Иисус: еда могут сынове брачнии, дондеже жених с ними есть, поститися? елико время с собою имут жениха, не могут поститися: приидут же дние, егда отъимется от них жених, и тогда постятся в тыя дни.
Иоанновы ученики, как еще несовершенные, держались иудейских обычаев. Посему некоторые из приходивших ко Христу представляли их в пример, и винили Его за то, что ученики Его не постятся наравне с теми. А Он говорил им: ныне Я, жених, нахожусь с ними, и потому они должны радоваться, а не поститься: но когда Я буду взят из сей жизни, тогда, подвергаясь напастям, они будут и поститься и скорбеть. Называет Себя женихом не только потому, что обручал Себе девственные души, но и потому, что время первого пришествия Его есть время не плача и горя для верующих в него и не тяжелое время, но успокаивающее нас крещением без дел закона. В самом деле, что за труд креститься? и однако в этом легком деле обретаем спасение. Сыны брачные суть апостолы, потому что они сподобились радости Господа и соделались причастниками всякого небесного блага и утешения. Можешь понимать и так, что всякий человек, когда совершает добродетель, есть сын брачный, и доколе имеет при себе жениха Христа, не постится, то есть, не оказывает дел покаяния: ибо зачем каяться тому, кто не падает? когда же отымется от него жених Христос, когда, то есть, он впадет в грех, тогда начинает поститься и каяться, чтобы уврачевать грех.
И никтоже приложения плата небелена пришивает к ризе ветсе: аще ли же ни, возмет конец его новое от ветхаго, и горши дира будет. И никто же вливает вина нова в мехи ветхи: аще ли же ни, просадит вино новое мехи, и вино пролиется, и меси погибнут: но вино новое в мехи новы влияти.
Как небелена, то есть новая, заплата, по своей твердости, только раздерет ветхую одежду, если будет пришита к ней, и как новое вино, по своей крепости, разорвет старые мехи: так и ученики Мои еще не окрепли, и потому, если обременим их, мы чрез это сделаем им вред, так как они по немощи своего ума похожи еще на ветхую одежду. Итак не следует возлагать на них тяжелой заповеди поста. Или можешь и так понимать: Христовы ученики, будучи уже новыми людьми, не могут служить старым обычаям и законам.
И бысть мимоходити Ему в субботы сквозе сеяния, и начаша ученицы Его путь творити, востерзающе класы. И фарисее глаголаху Ему: виждь, что творят в субботы, егоже недостоит: и Той глаголаше им: несте ли николиже чли, что сотвори Давид, егда требование име, и взалка сам, и иже с ним? Како вниде в дом Божий при Авиафаре архиереи, и хлебы предложения снеде, ихже не достояше ясти, токмо иереем, и даде и сущым с ним? И глаголаше им: суббота человека ради бысть, а не человек субботы ради. Темже Господь есть Сын человеческий и субботе.
Ученики Господа срывают колосья, как приученные жить уже не по закону. Когда фарисеи стали негодовать на это, то Христос заграждает им уста, указывая на Давида, который по нужде нарушил закон при архиерее Авиафаре. Бегая от Саула, пророк Давид пришел к сему архиерею и обманул его, сказав, что он послан царем по крайней военной надобности. Тут он и ел хлебы предложения и взял обратно меч Голиафа, некогда посвященный им Богу. Означенных хлебов было двенадцать: они каждый день возлежали на трапезе, шесть на правой и шесть на левой стороне трапезы. Некоторые спрашивают: почему евангелист назвал здесь архиерея Авиафаром, тогда как книга Царств именует его Авимелехом (1 Цар. 21)? Можно сказать на это, что архиерей тот имел два имени: Авимелеха и Авиафара. Можно объяснить и иначе, именно: книга Царств говорит о тогдашнем иерее Авимелехе, а евангелист об Авиафаре, тогдашнем архиерее, и потому показания их не противоречат одно другому. Иерей был на тот раз Авимелех, а Авиафар был тогда архиереем. В высшем смысле разумей это так: Христовы ученики идут в субботу, то есть, в душевном покое (суббота значит покой): следовательно, когда возымели свободу от страстей и от нападения бесов, тогда совершают путь, то есть делаются и для других путеводителями к добродетели, срывая и искореняя всякие земные и низкие мечтательные произрастения. Ибо, кто предварительно не освободится от страстей и не настроит себя к тихому образу жизни, тот не может путеводить других и быть для них вождем ко благу.

3

И вниде паки в сонмище: и бе тамо человек суху имый руку. И назираху Его, аще в субботы исцелить его, да нань возглаголют: и глагола человеку суху имущему руку: стани посреде. И глагола им: достоит ли в субботы добро творити, или зло творити? душу спасти, или погубити? они же молчаху. И воззрев на них со гневом, скорбя о окаменении сердец их, глагола человеку: простри руку твою, и простре, и утвердися рука его цела яко другая.
По случаю обвинения иудеями учеников за то, что они в субботу срывали колосья, Господь и примером Давида уже заградил уста обвинителям: а чтоб и теперь еще более вразумить их, он чудодействует. Чрез это он выражает следующее: вот как неповинны в грехе ученики Мои: Я и Сам делаю в день субботний, являя сие чудо. Ежели чудодействовать есть грех, то вообще и делать необходимое в субботу есть грех: но совершить чудо для спасения человека есть дело Божие: следовательно, не нарушает закона и тот, кто делает в субботу что-либо не худое. Поэтому Господь и спрашивает иудеев: аще достоит в субботу добро творити? обличая их в том, что они препятствуют ему делать добро. В переносном смысле, суха бывает правая рука у всякого, кто не творит дел правой стороны. К такому человеку говорит Христос: востани, то есть, отстань от греха, и стани посреде, т. е., на средину добродетелей, так как всякая добродетель есть средина, не склоняющаяся ни к недостатку, ни к излишеству. Итак, когда он станет на эту средину, тогда рука его снова сделается здоровою. Заметь и слово утвердися 1: было время, когда мы имели руки или деятельные силы здоровыми, когда, то есть, еще не было совершено преступление: а с тех пор, как рука наша простерлась к запрещенному плоду, она стала сухой по отношению к деланию добра. Но она опять придет в прежнее здоровое состояние, когда мы станем посреде добродетелей.
И изшедше фарисее абие со Иродианы совет творяху нань, како его погубят. Иисус же отъиде со ученики своими к морю: и мног народ от Галилеи по нем иде, и от Иудеи, и от Иерусалима, и от Идумеи, и со онаго полу Иордана, и от Тера и Сидона множество многое, слышавше, елика творяше, приидоша к нему. И рече учеником своим, да корабль будет у Него народа ради, да не стужают ему. Многи бо исцели, якоже нападати на него, да ему прикоснутся, елицы имеяху раны: и дуси нечистии егда видяху его, припадаху к Нему, и зваху, глаголюще: яко Ты еси Сын Божий: и много прещаше им, да не явленна его сотворят.
Кто такие были Иродиане? — или воины Иродовы, или какая новая секта, признавшая Ирода за Христа, по той причине, что при нем кончилось преемство иудейских царей. Пророчеством Иакова определялось, что, когда оскудеют князи от Иуды, тогда придет Христос (Быт. 49). Итак, поелику во времена Ирода никто уже не был князем из иудеев, но властвовал Ирод иноплеменник (он был идумеянин): то некоторые приняли его за Христа и составили секту. Сии-то люди и хотели было убить Господа. Но Он уходит, поелику еще не настало время страдания. Уходит от неблагодарных вместе и для того, чтобы облагодетельствовать большее число людей. За Ним действительно последовали многие, и Он исцелял их: даже тиряне и сидоняне получили пользу, не смотря на то, что были иноплеменники. Между тем единоплеменники Его гнали Его. Так-то нет пользы в родстве, если нет благонравия! Вот и чужие приходили ко Христу издалека, а иудеи гнали Его, пришедшего к ним. Смотри же, как Христос чужд славолюбия: чтоб народ не обступил его, Он требует лодку, дабы в ней быть поодаль от народа. — Ранами евангелист называет болезни: ибо болезни действительно много содействуют к вразумлению нашему, так что Бог наказывает нас сими ранами, как отец детей. В переносном смысле, обрати внимание и на то, что Иисуса хотят убить Иродиане, эти плотские и грубые люди (Ирод значит — кожаный). Напротив, те, кои вышли из домов и из отечества своего, то есть, от плотского образа жизни, — те последуют за Ним: почему и исцеляются раны их, то есть, грехи, уязвляющие совесть, и нечистые духи изгоняются. Вникни наконец в то, что Иисус приказывает ученикам своим подать лодку, дабы народ не стеснял его. Иисус есть в нас слово, повелевающее, чтобы лодка наша, то есть, тело наше, готово было для Него, а не предоставлялось бы буре житейских дел, дабы эти толпы забот о делах не беспокоили живущего в нас Христа.
И взыде на гору, и призва, ихже хотяше Сам: и приидоша к Нему. И сотвори дванадесяте, да будут с Ним, и да посылает их проповедати, и имети власть целити недуги, и изгоняти бесы. И нарече Симону имя Петр: и Иакова Зеведеова, и Иоанна брата Иаковля: и нарече има имена Воанергес, еже есть, сына громова: и Андреа, и Филиппа, и Варфоломеа, и Матфея, и Фому, и Иакова Алфеова, и Фаддеа, и Симона Кананита, и Иуду Искариотскаго, иже и предаде его.
Восходит на гору для того, чтоб помолиться. Поелику пред сим творил чудеса, то после совершения чудес молится, конечно, в урок нам, чтоб мы благодарили Бога, как скоро сделаем что-либо доброе, и приписывали бы то силе Божией. Или, поелику Господь намеревался рукоположить 2 апостолов, то по этому случаю восходит на гору для молитвы, в наставление наше, что и нам, когда намереваемся рукоположить кого, сначала должно молиться, чтоб открыт был нам достойный того, и чтобы мы не приобщались чужим грехом (1 Тим. 5, 22). А что и Иуду избирает в апостола, то отсюда мы должны понять, что Бог не отвращается человека, имеющего сделать зло, из-за будущего его злого дела: но что за настоящую его добродетель сподобляет его чести, хотя бы он впоследствии сделался худым человеком. Евангелист перечисляет имена апостолов по поводу лжеапостолов, дабы знали истинных апостолов. Сынами громовыми называет сынов Зеведея, как особенно великих проповедников и богословов.
И приидоша в дом: и собрася паки народ, яко не мощи им ни хлеба ясти. И слышавше иже бяху у Него, изыдоша, да имут Его: глаголаху бо, яко неистов есть. И книжницы, иже от Иерусалима низшедшии, глаголаху, яко веельзевула имать, и яко о князе бесовстем изгонит бесы.
Слышавше, говорит, иже бяху у Него, то есть ближние Его, может быть, люди из одного с Ним отечественного города, или даже братья, — вышли взять Его: ибо говорили, что Он вышел из себя, то есть, что имеет беса. Так как они слышали, что Он изгоняет бесов и исцеляет болезни: то по зависти думали, что Он имеет беса и неистов есть, почему и хотели взять Его, чтоб связать, как беснующегося. Так думали и хотели поступить с ним и ближние Его. Подобно и иерусалимские книжники говорили, что Он имеет в Себе беса. Поелику они не могли отвергать совершившихся пред ними чудес, то обносят их другим способом, производя их от бесов.
И призвав их, в притчах глаголаше им: како может сатана сатану изгонити? и аще царство на ся разделится, не может стати дом той: и аще сатана воста на ся сам и разделися, не может стати, но конец имать. Никтоже может сосуды крепкаго, вшед в дом его, расхитити, аще не первее крепкаго свяжет, и тогда дом его расхитит.
Опровергает ненавистливых иудеев неоспоримыми примерами. Как возможно, говорит, бесу изгонять бесов, когда и в обыкновенных домах видим, что, пока живущие в них мирны, дома стоят благополучно, а коль скоро произойдет в них разделение, падают? Как возможно, говорит, чтобы кто расхитил посуду крепкого, если наперед не свяжет его? Эти слова означают следующее: крепкий есть диавол: сосуды его суть люди, служащие ему вместилищем. Таким образом если кто наперед не свяжет и не низложит диавола, то как он может расхитить у него сосуды его, то есть, беснующихся? Посему, если Я расхищаю сосуды его, то есть, освобождаю людей от насилия бесовского, то следовательно Я наперед связал и низложил бесов, и оказываюсь врагом их. Итак, как же вы говорите, что Я имею в Себе веельзевула, то есть, что Я изгоняю бесов, будучи другом их и волшебником?
Аминь глаголю вам, яко вся отпустятся согрешения сыном человеческим, и хуления, елика аще восхулят: а иже восхулит на Духа Святаго, не имать отпущения во веки, но повинен есть вечному суду: зане глаголаху, духа нечистаго имать.
То, что Господь говорит здесь, означает следующее: люди, согрешающие во всем прочем, еще могут извиняться чем-нибудь и получить прощение, по Божию снисхождению к слабости человеческой. Например, кои называли Господа ядцею и винопийцею, другом мытарей и грешников, те получат прощение в этом. Но когда видят, что Он творит несомненные чудеса, и между тем хулят Духа Святого, то есть чудотворения происходящие от Святого Духа: тогда как они получат прощение, если не покаются? Когда соблазнялись плотию Христовою, то в этом случае, хотя бы и не покаялись, будут прощены, как люди соблазнившиеся: а когда видели Его творящим дела Божии, и все еще хулили, как будут прощены, если останутся нераскаянными?
И приидоша убо мати и братия Его, и вне стояще послаша к Нему, зовуще Его: И седяше народ окрест Его: Реша же Ему: се мати Твоя и братия Твоя и сестры Твоя вне ищут Тебе. И отвеща им, глаголя: кто есть мати Моя, или братия Моя? И соглядав окрест Себе седящыя, глагола: се мати Моя и братия Моя: иже бо аще сотворит волю Божию, сей брат Мой и сестра Моя и мати Ми есть.
Братья Господа по зависти пришли взять Его, как неистового и бесноватого. А мать, вероятно, по внушению чувства чести, пришла отвлечь Его от учения, показывая таким образом народу, что Тем, кому они удивляются, она свободно распоряжается, и может отвлекать Его от учения. Но Господь отвечает: Матери Моей никакой не будет пользы быть материю Моею, если она не будет совмещать в себе всех добродетелей. Так же точно и родство бесполезно будет для братьев Моих. Потому что те только суть истинные сродники Христа, которые творят волю Божию. Итак, говоря это, Он не отрекается от матери, но показывает, что она достойна будет чести не за одно только рождение, но и за всякое другое доброе дело, если бы сего она не имела, то другие предвосхитили бы честь родства.

4

И паки начат учити при мори: и собрася к Нему народ мног, якоже Самому влезшу в корабль, седети в мори: и весь народ при мори на земли бяше. И учаше их притчами много.
Хотя, казалось, и отослал Мать Свою, однако опять повинуется Ей: ибо ради Нее выходит к морю. Садится в корабль для того, чтобы, имея перед глазами всех, говорить в услышание всех и никого не имеет назади Себя.
И глаголаше им во учении Своем: Слышите, се изыде сеяй сеяти: и бысть егда сеяше, ово паде при пути, и приидоша птицы, и позобаша е. Другое же паде при камени, идеже не имяше земли многи: и абие прозябе, зане, не имяше глубины земныя: солнцу же возсиявшу присвяде, и зане не имяше корене, изсше. И другое паде в тернии: и взыде терние, и подави е, и плода не даде. И другое паде на земли добрей: и даяше плод восходящ и растущ, и приплодоваше на тридесять и на шестьдесят, и на сто. И глаголаше: имеяй уши слышати, да слышит. Егда же бысть един, вопросиша Его, иже бяху с Ним, со обеманадесяте о притчи. И глаголаше им: вам есть дано ведати тайны царствия Божия: онем же внешним в притчах вся бывают: да видяще видят, и не узрят: и слышаще слышат, и не разумеют: да не когда обратятся, и оставятся им греси.
Первую притчу предлагает о семени, дабы сделать слушателей более внимательными. Так как Он намерен сказать, что семя есть слово и что оно, упавши в невнимательных, пропадает: то говорит об этом прежде всего, дабы слушатели постарались быть внимательными и непохожими на ту землю, которая, которая губит семя. Но кто такой сеятель? Сам Христос, Который, по человеколюбию и снисхождению, неотлучно исшел из Отчих недр, исшел же не для того, чтобы сожечь проклятую землю и злые сердца, не для того, чтобы иссечь терния, но чтобы сеять семя. Какое семя? не Моисеево ли? не семя ли пророков? Нет, Свое, то есть, чтобы проповедовать Свое Евангелие. Он и сеял, но из семян одно пало на душу, подобно дороге попираемую многими, — и птицы небесные, то есть демоны, владеющие в воздухе, пожрали это семя. К каким людям относятся человекоугодники, они то же, что дорога, попираемая многими. Кто все делает только для угождения тому или другому, тот бывает попираем многими. Но заметь, Господь не сказал, что семя брошено при пути, но что оно пало при пути: потому что сеятель бросает семя на землю, как на добрую, а она сама уже, оказавшись худою, губит семя, то есть, слово. Впрочем некоторые хорошо принимали упавшее при пути в том смысле, что оно пало на неверное сердце. Ибо путь есть Христос, а находящиеся при пути суть неверные, которые вне пути, то есть, Христа. Другое семя пало на душу каменистую: — разумею тех, которые легко принимают слово, но потом отвергают. Они каменисты, как уподобившиеся несколько камню, то есть Христу, поколику приняли слово: но как они принимают слово на время и потом отвергают, то чрез это теряют и подобие. Иное семя упало на душу, пекущуюся о многом: ибо терние суть житейские попечения. Но четвертое семя пало на добрую землю. Итак смотри, как редко добро и как мало спасающихся! Только четвертая часть семени оказалась уцелевшею!
Ученикам, спросившим Его наедине, говорит: вам есть дано ведати тайны. Но неужели по распределению и назначению от природы одним дано это, а другим нет? Быть не может: но тем дано, как ищущим: ищите, сказано, и дастся вам: а прочих Бог оставил в слепоте, дабы знание должного не послужило к большему их осуждению, когда они не исполняют сего должного. Впрочем хочешь ли знать, что от Бога дано всем видеть должное? Слушай! Да видяще, — это от Бога, — не видят, — это от злобы их: ибо Бог создал их видящими, то есть, понимающими доброе, но они не видят, смежая очи свои добровольно, чтобы не обратиться и не исправляться, как бы завидуя собственному спасению и исправлению. Можно и так понимать: прочим в притчах глаголю, да видяще не видят и слышаще не слышат, чтобы хотя поэтому обратились и исправились.
И глагола им: не весте ли притчи сея? и како вся притчи уразумеете? Сеяй, слово сеет. Сии же суть, иже при пути, идеже сеется слово, и егда услышат, абие приходит сатана, и отъемлет слово сеянное в сердцах их. И сии суть такожде иже на каменных сеемии, иже, егда услышат слово, абие с радостию приемлют е, и не имут корения в себе, но привременни суть: таже бывшей печали или гонению словесе ради, абие соблажняются. А сии суть иже в тернии сеемии, слышащии слово, и печали века сего, и лесть богатства, и о прочих похоти входящия подавляют слово, и безплодно бывает. И сии суть, иже на земли добрей сеяннии, иже слышат слово и приемлют, и плодствуют, на тридесять, и на шестьдесят, и на сто.
Здесь указано три разряда людей, в которых слово пропадает: одни невнимательны, эти означены словом — при пути: другие малодушны, сии разумеются под словом — на камени: третьи сластолюбивы, означаемые словом — в тернии. Три же разряда и тех, которые приняли и сохранили семя: одни приносят плод во сто, — это люди совершенной и высокой жизни: другие — в шестьдесят, — это средние: иные — в тридцать, которые хотя не много, но все же приносят по силе своей. Так, одни суть девственники и пустынники, другие живут вместе, в общежитии, иные в мире и в браке. Но Господь принимает всех их, как приносящих плод. И благодарение Его человеколюбию!
И глаголаше им: еда светильник приходит, да под спудом положат его или под одром? не да ли на свещнице положен будет? Несть бо тайно, еже не явится: ниже бысть потаено, но да приидет в явление. Аще кто имать уши слышати, да слышит.
Здесь Господь научает апостолов быть светлыми по жизни и поведению. Как светильник поставляется для того, чтобы светить, так и ваша жизнь, говорит, будет видна всем, и все будут смотреть на нее. Поэтому старайтесь вести жизнь добрую: ибо вы поставлены не в углу, но служите светильником: а светильника не скрывают под кровать, но ставят на виду, на подсвечник. И из нас каждый есть светильник, который должен быть поставлен на подсвечник, то есть, на высоте жизни по Богу, дабы мог светить и другим, а не под спудом чревоугодия и заботы о пище, и не под кроватью бездействия. Ибо никто занятый попечением о пище и преданный лености не может быть светильником, светящим своею жизнию для всех. Несть бо тайно, еже не явится. Что бы кто ни делал втайне, доброе, или злое, — все обнаружится и здесь, а особенно в будущем веке. Что было сокровеннее Бога? Однако и Он явился во плоти.
И глаголаше им: блюдите что слышите: в нюже меру мерите, возмерится вам, и приложится вам слышащым. Иже бо аще имать, дастся ему: а иже не имать, и еже имать, отъимется от него.
Господь побуждает учеников к бодрствованию. Замечайте, говорит, что слушаете: не опускайте ничего сказанного Мною. В нюже меру мерите, возмерится вам: то есть, в какой мере вы внимательны, в такой мере получите и пользу. Тому слушателю, который внимателен всегда и притом в высшей степени, воздаст Бог и награду великую: а медлительному человеку соразмерная будет и прибыль вознаграждения. Кто будет иметь ревность и усердие, тому дастся и награда: а кто не имеет ревности и усердия, у того взято будет и то, что он думает иметь. Ибо по причине лености гаснет в нем и та малая искра, которую он прежде имел, подобно как от усердия она возжигается.
И глаголаше: тако есть (и) царствие Божие, якоже человек вметает семя в землю. И спит, и востает нощию и днию, и семя прозябает и растет, якоже не весть он. О себе бо земля плодит прежде траву, потом клас, таже исполняет пшеницу в класе. Егда же созреет плод, абие послет серп, яко наста жатва.
Под царством Божиим разумеет Божие смотрение о нас. Человек есть сам Бог, соделавшийся ради нас человеком. Он бросил в землю семя, то есть, евангельскую проповедь. Бросив его, Он спит, то есть, восшел на небеса: впрочем Он и восстает ночью и днем. Ибо хотя Бог, по-видимому, и спит, то есть, долготерпит, но Он восстает: восстает ночью, когда посредством искушений возбуждает нас к познанию Его: восстает днем, когда наполняет нашу жизнь радостями и утешениями. Семя растет как будто без ведома Его: потому что мы свободны: и от нашей воли зависит расти или не расти этому семени. Не по неволе приносим плод, но добровольно, то есть, приносим плод от самих себя. Сначала, когда бываем младенцами, еще не достигшими в меру возраста Христова, мы произращаем траву, показываем начаток добра: потом — колос, когда бываем уже в состоянии противостать и искушениям: ибо колос связывается уже коленцами, стоит прямо и достиг уже большего развития: затем образуются в колосе полные зерна, — это тогда, когда кто приносит плод совершенства. Когда же настанет жатва, тогда серп собирает плоды. Серп этот есть Слово Божие, а жатва — время кончины.
И глаголаше: чесому уподобим царствие Божие? или коей притчи приложим е? Яко зерно горушично, еже егда всеяно будет в земли, мнее всех семен есть земных: и егда всеяно будет, возрастает, и бывает более всех зелий, и творит ветви велия, яко мощи под сению его птицам небесным витати. И таковыми притчами многими глаголаше им слово, якоже можаху слышати: без притчи же не глаголаше им словесе: особь же учеником Своим сказаше вся.
Мало слово веры: потому что следует только уверовать во Христа, и — ты спасешься. Видишь, что слово сие столь же мало, как и горчичное зерно. Но посеянная на земле проповедь слова расширилась и разрослась, так что на ней покоятся птицы небесные, то есть, все люди с выспренним и горним умом и знанием. В самом деле, сколько мудрых успокоилось на этой проповеди, оставив еллинскую мудрость! Таким образом проповедь сделалась больше всего, и пустила великие ветви. Ибо апостолы, как ветви, разошлись: один — в Рим, другой — в Индию, третий — в Ахаию, прочие же в другие страны земли. Господь говорит народу многими притчами, предлагая притчи сообразно с состоянием слушателей. Поелику народ был прост и неучен, то поэтому напоминает ему о горчичном зерне, о траве и семени, дабы известными ему и обыкновенными предметами научить его чему-либо полезному, или заставить его подойти и спросить и по вопросе разуметь непонятное. Так ученикам объяснял Он все наедине: поелику они прямо приступали к нему, и спрашивали. Объяснял же все только такое, о чем они спрашивали, и чего не знали, а не вообще все, даже ясное. Ибо когда уразумевали то, о чем спрашивали, то из этого становилось ясно для них и другое, и таким образом разрешалось для них все.
И глагола им в той день вечеру бывшу: прейдем на онпол. И отпущше народы, пояша Его якоже бе в корабли; и инии же корабли бяху с Ним. И бысть буря ветрена велика: волны же вливахуся в корабль, яко уже погружатися ему. И бе Сам на корме на возглавнице спя: и возбудиша Его, и глаголаше Ему: Учителю, нерадиши ли, яко погибаем? И востав запрети ветру, и рече морю: молчи, престани, и улеже ветр, и бысть тишина велия. И рече им: что тако страшливи есте? како не имате веры? И убояшася страхом велиим, и глаголаху друг ко другу: кто убо Сей есть, яко и ветр и море послушают Его?
Матфей повествовал об этом иначе, нежели как Марк: о чем тот сказал пространнее, то этот сократил, и, наоборот, что первый изложил кратко, о том последний сказал пространнее. Господь берет с Собою одних учеников, предоставляя им быть зрителями будущего чуда. Но чтобы они не превозносились тем, что других отослал, а их взял, и вместе, чтобы научить их переносить опасности, попускает им быть в опасности от бури. А спит Он при сем с тою целью, чтобы чудо показалось им тем важнее, после того как они перепугались. Иначе, если бы буря случилась при бодрственном состоянии Христа, — они не испугались бы, или не обратились бы к Нему с прошением о спасении. И вот Он попускает им быть в страхе от опасности, дабы они пришли в сознание силы Его. Поелику они только на других видели Благодеяния Христовы, а сами не испытали ничего подобного, то была опасность, что они сделаются беспечными: посему Господь попускает быть буре. Он спит на корме корабля (она была, конечно, деревянная). Пробудившись, Христос запрещает сначала ветру, так как он бывает причиною морского волнения, а потом укрощает и море. Обличает и учеников за то, что они не имели веры. Ибо если бы они имели веру, то верили бы, что Он и спящий может сохранить их невредимыми. Ученики говорили между собою: кто есть Сей? потому что имели еще неопределенное понятие о Нем. Так как Христос укротил море одним повелением, а не жезлом, как Моисей, не молитвенным воззванием, как Елисей Иордан, не ковчегом, как Иисус Навин: то по этой причине Он показался им выше человека: а тем, что спал, Он являлся им опять человеком.

5

И приидоша на онпол моря, во страну Гадаринскую. И излезшу Ему из корабля, абие срете Его от гробов человек в дусе нечисте, иже жилище имяше во гробех, и ни веригами никтоже можаше его связати, зане ему многажды путы и ужы (железны) связану сущу, и растерзатися от нею ужем железным, и путом сокрушатися, и никтоже можаше его умучити: и выну нощь и день во гробех и в горах бе вопия и толкийся камением.
В списках более исправных читается: во страну Гергесинскую. Матфей говорит, что было два бесноватых, а Марк и Лука говорят об одном. Сии последние избрали лютейшего из них и повествуют об нем. Бесноватый идет и исповедует Христа Сыном Божиим. Поелику бывшие на корабле недоумевали о том, кто Он: то последует достовернейшее свидетельство о Нем от врагов, — разумею бесов. Бесноватый жил во гробах, потому что бес хотел внушить чрез это ложную мысль, что души умерших становятся бесами, чему никак не должно верить.
Узрев же Иисуса издалеча, тече и поклонися Ему. И возопив гласом велиим рече: что мне и Тебе, Иисусе Сыне Бога Вышняго? заклинаю Тя Богом, не мучи мене: глаголаше бо ему: изыди, душе нечистый, от человека. И вопрошаше его: что ти есть имя? и отвеща глаголя: легеон имя мне, яко мнози есмы. И молиша Его много, да не послет их вне страны.
Выйти из человека демоны почитают мучением: почему и говорили: не мучи, то есть, не выгоняй нас из жилища нашего, то есть, из человека. С другой стороны, они думали, что Господь не будет более терпеть их за чрезмерную их дерзость, но тотчас предаст мучению: поэтому и молят, чтобы не мучил их. Господь спрашивает бесноватого не для того, чтоб Самому знать, но чтоб другие знали о множестве вселившихся в него бесов. Поелику пред глазами стоял один человек, то Христос показывает, со сколькими врагами боролся этот жалкий человек.
Бе же ту при горе стадо свиное велие пасомо: и молиша Его вси беси глаголюще: посли ны во свиния, да в ня внидем. И повеле им абие Иисус. И изшедше дуси нечистии, внидоша во свиния: и устремися стадо по брегу в море: бяху же яко две тысящи: и утопаху в мори. Пасущии же свиния бежаша, и возвестиша во граде и в селех.
Бесы молили господа, чтобы Он не высылал их вон из страны, но чтобы пустил в стадо свиней. Он соглашается на это. Поелику жизнь наша есть брань, то Господь не хотел удалить от нее демонов, дабы они своею борьбою с нами делали нас искуснейшими. Попускает им войти в свиней, дабы мы знали, что они, как не пощадили свиней, так не пощадили бы и человека того, если бы не сохранила его сила Божия. Ибо бесы, будучи враждебны нам, тотчас истребили бы нас, если бы не охранял нас Бог. Итак знай, что демоны не имеют власти даже над свиньями, и тем более над людьми, если не попустит Бог. Но знай и то, что в людей, живущих по-свински и валяющихся в тине чувственных удовольствий, вселяются демоны, которые низвергают их с стремнин погибели в море сей жизни, и они утопают.
И изыдоша ведети, что есть бывшее. И приидоша ко Иисусови, и видеша бесновавшагося седяща и оболчена, и смысляща, имевшаго легеон, и убояшася. Поведаша же им видевшии, како бысть бесному, и о свиниях. И начаша молити Его отъити от предел их. И влезшу Ему в корабль, моляше Его бесновавыйся, дабы был с Ним. Иисус же не даде ему, но рече ему: иди в дом твой ко твоим и возвести им, елика ти Господь сотвори и помилова тя. И иде и нача проповедати в десяти градех, елика сотвори ему Иисус: и вси дивляхуся.
— Пораженные чудом, жители города того вышли к Иисусу: услышав же о подробностях, они еще более испугались. Потому и молили Иисуса выйти из пределов их. Они боялись, чтоб не потерпеть еще чего-либо большего. Потеряв свиней и сожалея об этой потере, они отказываются и от присутствия Господа. Напротив, бесновавшийся просил у Него позволения быть с Ним, так как опасался, чтобы бесы, найдя его одного, опять не вошли в него. Но Господь отсылает его домой, показывая, что Его сила и промышление будет охранять его и в отсутствии. Отсылает его вместе и для того, чтобы он доставил пользу другим, которые увидят его. Посему он и начал проповедовать, и все удивлялись. Но посмотри, как Спаситель чужд превозношения! Он не сказал: возвести, что сотворил тебе Я, но: елика ти Господь сотвори. Так и ты, когда сделаешь что-либо доброе, приписывай сделанное не себе, но Богу.
И пришедшу Иисусу в корабли паки на онпол, собрася народ мног о Нем: и бе при мори. И се прииде един от архисинагог, именем Иаир, и видев Его, паде при ногу Его: и моляше Его много, глаголя, яко дщи моя на кончине есть: да пришед возложиши на ню руце, яко да спасется, и жива будет. И иде с Ним: и по Нем идяху народи мнози, и угнетаху Его. И жена некая суща в точении крове лет дванадесяте, и много пострадавши от мног врачев, и издавши своя вся, и ни единыя пользы обретши, но паче в горшее пришедши: слышавши о Иисусе, пришедши в народе созади, прикоснуся ризе Его: глаголаше бо, яко, аще прикоснуся ризам Его, спасена буду. И абие изсякну источник крове ея, и разуме телом, яко исцеле от раны.
— После чуда над бесноватым, Господь совершает другое чудо, — воскрешает дочь начальника синагоги. Для иудеев, очевидцев события, евангелист сказывает и имя начальника синагоги. Это был человек полуверующий: тем, что пал в ноги Христу, он оказывается верующим: но тем, что просил Его идти, показывает веру не такую, какую должно: ему следовало сказать: скажи только слово. Между тем, на пути Господа исцеляется и кровоточивая жена. Жена эта имела великую веру, потому что надеялась исцелиться от одной одежды Господа: за то и получила исцеление. В переносном смысле разумей это и о человеческой природе. Она была кровоточива, потому что производила грех, который есть убийство души и который проливает кровь душ наших. Природа наша не могла получить исцеления от многих врачей, то есть, ни от мудрецов века сего, ни даже от закона и пророков. Но она исцелилась, лишь только прикоснулась к одежде Христа, то есть, к плоти Его. Ибо, кто верует, что Христос воплотился, тот и есть прикасающийся к одежде Его.
И абие Иисус разуме в Себе силу изшедшую от Него, и обращся в народе, глаголаше: кто прикоснуся ризам Моим? И глаголаху Ему ученицы Его: видиши народ угнетающ Тя, и глаголеше, кто прикоснуся Мне? И оглядаше видети сотворшую сие. Жена же убоявшися и трепещущи, ведящи, еже бысть ей, прииде и припаде к Нему, и рече всю истину. Он же рече ей: дщи, вера твоя спасе тя: иди в мире и буди цела от раны твоея.
— Сила выходит из Христа не так, чтобы переменяла место: напротив, она и другим сообщается, и в то же время без уменьшения пребывает во Христе, подобно как и уроки учения остаются и при учащих, и преподаются учащимся. Но смотри, как народ со всех сторон стеснял Его, и между тем ни один не прикоснулся к Нему: напротив жена, не стеснявшая Его, прикоснулась к Нему. Отсюда научаемся той тайне, что из людей, занятых множеством житейских забот, никто не прикасается ко Христу: они только гнетут Его: напротив, кто не гнетет Иисуса и не обременяет своего ума суетными попечениями, тот прикасается к Нему. Но для чего Господь открывает жену? Во-первых, для того, чтобы прославить веру жены, во-вторых, для того, чтобы возбудить веру в начальника синагоги, что и дочь его также будет спасена, а вместе и для того, чтобы освободить от сильного страха жену, которая боялась, как бы укравшая исцеление. Так и евангелист говорит: убоявшися и трепещущи прииде. Поэтому Господь не сказал: Я спас тебя, но: вера твоя спасе тя: иди с миром, то есть, в покое. Мысль этих слов такая: будь спокойна ты, которая доселе была в скорби и смятениях.
Еще Ему глаголющу, и приидоша от архисинагога глаголюще, яко дщи твоя умре: что еще движеши учителя? Иисус же абие слышав слово глаголемое, глагола архисинагогови: не бойся, токмо веруй. И не остави по Себе ни единаго ити, токмо Петра и Иакова, и Иоанна брата Иаковля. И прииде в дом архисинагогов, и виде молву, плачущыяся и кричащыя много. И вшед, глагола им: что молвите и плачетеся? отроковица несть умерла, но спит. И ругахуся Ему. Он же изгнав вся, поят отца отроковицы и матерь, и иже беху с Ним, и вниде идеже бе отроковица лежащи. И емь за руку отроковицу, глагола ей: талифа куми: еже есть сказаемо: девице, тебе глаголю, востани. И абие воста девица, хождаше: бе бо лет двоюнадесяте: и ужасошася ужасом велиим. И запрети им много, да никтоже увесть сего: и рече: дадите ей ясти.
— Люди начальника синагоги почитали Христа одним из обыкновенных учителей, почему просили придти и помолиться о девице, а напоследок, когда она умерла, подумали, что Он уже не нужен после смерти ее. Но Господь ободряет отца и говорит: токмо веруй. Между тем не позволяет никому идти за Собою, кроме трех учеников, потому что смиренный Иисус ничего не хочет делать напоказ. При Его словах: девица несть умерла, но спит, — смеются; это попущено с тем, чтобы после не имели предлога говорить, что она была в обмороке, и что не диво, если Он воскресил ее; напротив, чтобы сами себя уличили собственным свидетельством о воскрешении Им действительно умершей, когда даже смеялись над Его словами, что она не умерла, но спит. Господь берет ее за руку, дабы сообщить ей силу: а велит дать ей есть для того, чтобы удостоверить в воскресении, как в действительном, а не в мнимом происшествии.

6

И изыде оттуду, и прииде во отечествие Свое: и по Нем идоша ученицы Его. И бывшей субботе, начат на сонмищи учити: и мнози слышащии дивляхуся, глаголюще: откуду сему сия? и что премудрость данная Ему? и силы таковы рукама Его бывают? не Сей ли есть тектон, сын Мариин, брат же Иакову, Иосии и Иуде и Симону? и не сестры ли Его зде суть в нас? И блажняхуся о Нем.
— Господь приходит в отечество не потому, чтобы не знал, что окажут Ему невнимание, но для того, чтобы впоследствии не могли говорить: если б Он пришел, то мы уверовали бы. Приходит вместе и для обличения завистливого нрава своих соотечественников: ибо тогда как им надлежало восхищаться Господом, так украшающим их отечество и учением и чудесами, — они вместо того уничижали Господа за Его бедное происхождение. Вот какое зло — зависть! Она всегда старается помрачить доброе и не позволяет завидующим видеть его. Так и ныне многие, по неблагонамеренности и крайнему неблагородству, бесславят некоторых по причине незнатного происхождения их, хотя они достойны всякой чести.
Глаголаше им Иисус, яко несть пророк без чести, токмо во отечествии своем, и в сродстве и в дому своем. И не можаше ту ни единыя силы сотворити, токмо мало недужных, возложь руце, исцели. И дивляшеся за неверствие их.
— Господь говорит вообще о всех пророках, что они не пользуются честию в отечествах своих, между сродниками и домашними. Имеют ли они знаменитых сродников? — в таком случае эти сродники завидуют им, и потому бесчестят: будут ли они бедного происхождения? — опять бесславят их за бедное происхождение. Господь не мог сотворить там чудес не потому, чтобы был бессилен, но потому, что те были люди неверующие. Щадя их, Он не творит чудес, дабы не послужили к большему осуждению их, как людей неверующих и при виде чудес. С другой стороны, для чудотворений потребна во первых сила творящего, во вторых вера приемлющих чудо. Поелику же здесь не доставало второго (из этих условий), то есть, веры имеющих нужду в исцелении: то Иисусу не благопотребно было творить чудеса. Так и должны мы понимать, что выражение Евангелиста — не можаше — употреблено вместо — не решался.
И обхождаше веси окрест, уча. И призва обанадесяте, и начат их посылати два два: и даяше им власть над духи нечистыми. И заповеда им, да ничесоже возмут на путь, токмо жезл един: ни пиры, ни хлеба, ни при поясе меди: но обувени в сандалия: и не облачитися в две ризе. И глаголаше им: идеже аще внидите в дом, ту пребывайте, дондеже изыдете оттуду. И елицы аще не приимут вы, ниже послушают вас, исходяще оттуду, оттрясите прах, иже под ногами вашими, во свидетельство им. Аминь глаголю вам, отраднее будет Содомом и Гоморром в день судный, неже граду тому.
— Господь учил не в одних городах, но и в весях, дабы мы знали, что и нам не должно ни пренебрегать малыми городами, ни постоянно посещать большие города, но что должно сеять слово и в незначительных местечках. Далее, не только Сам Он учил, но и посылает учеников Своих, при том по два, дабы они были смелее. Иначе, если бы Он послал их по одному, то один не так бы смело мог действовать: а если бы послал более, чем по два, то числа апостолов не достало бы для всех селений. Итак посылает по два: ибо блази два паче единаго, говорит Екклесиаст (Екк. 4, 9). Заповедует им ничего не брать — ни сумы, ни денег при поясе, ни хлеба, чтобы таким образом научить их нестяжательности, и чтобы другие, взирая на них, умилялись, когда они будут научать нестяжательности тем, что сами ничего не имеют. В самом деле, кто не умилится и не подвигнется к нестяжательности, видя, что апостол не берет ни сумы, ни хлеба, который всего нужнее для нас? Велит им пребывать в одном доме, дабы не подумали об них, что они переменяют места ради чревоугодия, бродя от одних к другим. У тех, кои не примут их, они должны были, по словам Господа, отрясти пыль с ног своих, в знак того, что они совершили далекий путь ради их и однако без пользы для них, или в знак того, что они ничего не взяли у них, самой даже пыли, что напротив и ее стрясли, дабы это обратилось во свидетельство им, то есть, в обличение. Аминь глаголю вам, яко отраднее будет Содомом и Гоморром на суде, нежели тем, которые не примут вас. Ибо содомляне, быв наказаны здесь, там будут наказаны легче: притом, апостолы не были посылаемы к ним. Напротив, непринявшие апостолов будут терпеть муки тягчайшие тех.
И изшедше проповедаху, да покаются: и бесы многи изгоняху: и мазаху маслом многи недужныя, и исцелеваху.
— О том, что апостолы помазывали маслом, говорит один Марк и еще Иаков брат Божий в своем соборном послании: болит ли кто в вас: да призовет пресвитеры церковныя, и да молитву сотворят над ним, помазавше его елеем (Иак. 3, 13). Масло полезно бывает и против болезней: оно идет для освещения: оно употребляется при радостном состоянии духа, и означает милость Божию и благодать Духа, которою мы избавляемся от болезней, и от которой получаем и свет, и радость, и веселие духовное.
И услыша царь Ирод: (яве бо бысть имя Его): и глаголаше, яко Иоанн креститель от мертвых воста, и сего ради силы деются о нем. Инии глаголаху, яко Илиа есть: инии же глаголаху, яко пророк есть, или яко един от пророков. Слышав же Ирод рече, яко, егоже аз усекнух Иоанна, той есть: той воста от мертвых.
— Этот Ирод был сын Ирода, избившего младенцев. Как тетрарха 3, Марк называет его царем, употребляя это имя не в строгом смысле. Услышав о чудесах Господних и сознавая, что без причины убил праведного Иоанна, Ирод начал думать, что он воскрес из мертвых и по воскресении получил силу чудотворения. Прежде Иоанн не сотворил ни одного знамения: но после воскресения, — так думал Ирод, — получил он силу творить знамения. Но другие говорили о Христе, что это Илия, потому что Он обличал многих, напр. когда говорил: о роде неверный! А Ирод боялся. Так жалок был этот человек, что боялся мертвого!
Той бо Ирод послав, ят Иоанна, и связа его в темнице, Иродиады ради жены Филиппа брата своего, яко оженися ею. Глаголаше бо Иоанн Иродови: не достоит тебе имети жену (Филиппа) брата твоего. Иродиа же гневашеся на него, и хотяше его убити и не можаше. Ирод бо бояшеся Иоанна, ведый его мужа праведна и свята, и соблюдаше его: и послушав его, многа творяше и в сладость его послушаше.
— Воспользовавшись случаем, Марк помещает здесь вводную речь о смерти Крестителя. Одни говорят, что Ирод взял Иродиаду еще при жизни Филиппа, и за то обличаем был, как беззаконник, вступивший в брак с женою живого брата своего. Напротив другие утверждают, что Филипп уже умер, но оставил по себе дочь. А когда у Филиппа осталась дочь, то Ироду не следовало жениться на братней жене и после смерти брата: ибо закон повелевал брату взять жену брата своего в том случае, когда бы сей последний умер бездетным. Но в настоящем случае оставалась дочь: следовательно брак Ирода был беззаконный. Смотри, как сильна страсть плотской любви! Вот Ирод, имевший столько уважения и страха к Иоанну, пренебрег этим, чтобы только удовлетворить своей страсти.
И приключшуся дню потребну, егда Ирод рождеству своему вечерю творяше, князем своим и тысящником и старейшинам Галилейским: и вшедши дщерь тоя Иродиады, и плясавши, и угождши Иродови и возлежащым с ним, рече царь девице: проси у мене, егоже аще хощеши, и дам ти: и клятся ей, яко егоже аще попросиши у мене, дам ти, и до полуцарствия моего. Она же изшедши рече матери своей: чесо прошу? Она же рече: главы Иоанна Крестителя. И вшедши абие со тщанием к царю, просяше, глаголющи: хощу, да ми даси от него (абие) на блюде главу Иоанна Крестителя. И прискорбен быв царь, клятвы же ради и за возлежащих с ним не восхоте отрещи ей. И абие послав царь спекулатора, повеле принести главу его. Он же шед усекну его в темнице, и принесе главу его на блюде, и даде ю девице: и девица даде ю матери своей. И слышавше ученицы его, приидоша и взяша труп его: и положиша его во гробе.
— Пир идет весело: сатана пляшет в девице, и дается клятва, беззаконная и безбожная, а более всего безумная. Да ми даси, говорит злая жена, абие, то есть, теперь же, сейчас. Безрассудный же и любострастный Ирод побоялся нарушить клятву и потому убивает праведника, тогда как должен был в сем случае изменить клятве и не совершать столь ужасного преступления (исполнять клятву не везде хорошо). Спекулатором назывался такой военный человек, который поставляем был обществом на то, чтобы казнить и убивать преступников. Трупом Евангелист называет тело Крестителя, так как тело, по отсечении головы, обыкновенно падает 4, и потому называется трупом. Можно понимать рассматриваемое место и в переносном, духовном смысле. Так, Ирод представляет собою грубо-плотский народ иудейский: он взял жену — ложную и нелепую славу, дочь которой и ныне еще пляшет и находится в движении у иудеев, — это обольщающее их знание писаний. Они думают, что знают писания, тогда как на самом деле не знают: ибо они обезглавили Иоанна, то есть пророческое слово, потому что не приняли главу пророчества, разумею Христа. Посему если они имеют пророческое слово, то имеют его без главы, то есть, без Христа.
И собрашася Апостоли ко Иисусу, и возвестиша ему вся: и елика сотвориша и елика научиша. И рече им: приидите вы сами в пусто место едини, и почийте мало, бяху бо приходящии и отходящии мнози, и ни ясти им бе когда. И идоша в пусто место кораблем едини. И видеша их идущих народы и познаша их мнози: и пеши от всех градов стицахуся тамо, и предвариша их, и снидошася к Нему.
— После своего проповедания Апостолы собираются к Иисусу. Это должно быть для нас уроком, что и мы, быв избраны на какое-либо служение, не должны выходить из послушания избравшему нас и возноситься пред ним, но должны признать его главою, обращаться к нему и доносить ему обо всем, что сделали мы и чему научили (надобно не только учить, но и делать). Христос дает ученикам Своим отдохнуть: это урок уже предстоятелям, чтобы они умели давать и отдых труждающимся в слове и учении, а не всегда держали бы их в напряжении и трудах. Далее, Господь, не любя славы, удаляется в пустое место. Однако и здесь не укрылся от искавших Его. Напротив, народ столько внимательно наблюдал, как бы Господь не укрылся от него, что предварил, то есть, опередил самих Апостолов и пошел к тому месту, где Иисус намеревался отдохнуть. Так и ты предваряй Иисуса: не дожидайся, чтоб Он тебя подозвал, но лучше сам поспеши вперед, чтобы предупредить Его.
И изшед виде Иисус народ мног, милосердова о них, зане бяху яко овцы не имущыя пастыря: и начат их учити много. И уже часу многу бывшу, приступльше к Нему ученицы Его глаголаша: яко пусто есть место, и уже час мног: отпусти их да шедше во окрестных селех и весех купят себе хлебы: не имут бо чесо ясти. Он же отвещав рече им: дадите им вы ясти. И глаголаша Ему: да шедше купим двема стома пенязь хлебы, и дамы им ясти? Он же рече им: колико хлебы имате? идите и видите. И уведевше глаголаша: пять хлеб, и две рыбе. И повеле им посадити вся на споды на споды на траве зелене. И возлегоша на лехи на лехи, по сту и по пятидесят.
— Фарисеи, будучи хищными волками, не спасли народа, а поядали его. Посему народ, миновав их, собирается ко Христу, истинному Пастырю. И Христос дает ему пищу, сначала более полезную и ценную — в слове, а потом и телесную. Но посмотри на учеников, как они отличаются человеколюбием! Жалея о народе, подходят ко Христу и начинают умалять Его о нем. Господь же, искушая их и испытывая, познали ли они силу Его, что он может напитать народ, говорит: дадите им вы ясти. На это ученики, в виде упрека, представляют Ему, с одной стороны, великость своей скудости, с другой — многочисленность народа, как будто Он не знает этого. В сем затруднении они говорят: купим двема стома пенязь хлебы, и дадим им ясти? Наконец Господь заставляет всех возлечь на траве отдельными рядами. Это и значит выражение — на споды на споды, то есть, как бы за разные столы. То же означает и следующее выражение: на лехи на лехи, то есть, на разные отделения или части: ибо лехами называют обыкновенно разные гряды в огородах, на которых садят часто разные овощи.
И прием пять хлеб и две рыбе, воззрев на небо, благослови: и преломи хлебы, и даяше учеником Своим, да предлагают пред ними: и обе рыбе раздели всем. И ядоша вси, и насытишася: и взяша укрухи, дванадесяти кошя исполнь: и от рыб. Бяше же ядших хлебы, яко пять тысящ мужей.
— Господь взирает на небо, во-первых, для того, чтоб научить нас просить себе пищу у Бога, а не у диавола, как делают люди, живущие неправедными прибытками: во-вторых, для того, чтоб показать народу, что Христос не противник Богу, напротив Сам призывает Бога. Дает хлебы ученикам, дабы они не позабыли о чуде после того, как принимали хлебы собственными руками. И двенадцать коробов избытков остаются для того же, чтобы каждый из Апостолов, понесши на своих плечах по коробу, содержал чудо всегда в памяти. А то, чтобы не только напитать такое множество народа, но еще оставить избытки, есть знак преизбыточествующей силы во Христе. Моисей хотя и давал манну, но только на нужду каждого, ибо в том, что оставалось лишнего, заводились черви. И Илия, пропитывая известную жену, доставлял именно столько, сколько достаточно было для пропитания. Напротив Иисус, как Владыка, производит то, что оказывается избыток. Это — смысл исторический. В переносном смысле пять хлебов означают книги Моисеевы, которых пять: Бытия, Исход, Левит, Чисел и Второзаконие. Две рыбы знаменуют слова рыбарей — Апостол и Евангелие. Ими-то питаются наши пять чувств, означаемые пятью тысячами народа. Впрочем, мы не все можем съесть, но многое останется в избытке, что могут понести одни Апостолы. Так, труднейших сторон разумения закона и Евангелия мы, еще раболепствующие пяти чувствам, не можем понести, а могут одни Апостолы.
И абие понуди ученики своя внити в корабль, и варити Его на он пол к Вифсаиде, дондеже Сам отпустит народы. И отрекся им, иде в гору помолитися. И вечеру бывшу, бе корабль посреде моря, и Сам един на земли. И виде их страждущих в плавании: бе бо ветр противен им: и о четвертей стражи нощней прииде к ним, по морю ходяй: и хотяше минути их. Они же видевше его ходяща по морю, мняху призрак быти, и возопиша: вси бо Его видеша, и смутишася, и абие глагола с ними, и рече им: дерзайте: Аз есмь, не бойтеся. И вниде к ним в корабль, и улеже ветр: и зело излиха в себе ужасахуся, дивляхуся. Не разумеша бо о хлебех: бе бо сердце их окаменено.
— Понуди ученики. Ученики только по понуждению разлучаются с Ним, а сами по себе они не хотели расставаться, частию по своей любви к Нему, частию по недоумению о том, как Он может придти к ним без лодки. А Он, отпустив народ, восходит (на гору) помолиться наедине, так как молитва требует уединения и невозмутимого состояния. Господь попускает ученикам быть обуреваемыми на море, дабы они научились терпению. Для того же Он не тотчас и является к ним, но попускает быть в опасности от бури целую ночь, чтобы приучить их быть терпеливыми, и ждать избавления не в самом начале опасностей. Но заметь и другое обстоятельство, то есть, что пред тем, как прекратить опасность, Он повергает их тем в больший страх: ибо, когда увидели Его, Они закричали от испуга, думая, что это привидение. Тогда Господь тотчас ободряет их гласом Своим, говоря: не бойтеся: потом, войдя в лодку, дает им совершенное успокоение, потому что ветер вдруг перестал. Ходить по морю есть великое чудо и свойственно единому истинному Богу: а тем, что было смятение между учениками и противный ветер, чудо еще более возвышается. Что же до Апостолов, — они, не познав (Христа) из чуда над хлебами, познали Его из настоящего чуда на море. Посему можно думать, что Христос попустил им быть в опасности и для того, чтобы они, не познав Его из чуда над хлебами, познали теперь из чуда над морем и отсюда извлекли для себя пользу.
И прешедше приидоша в землю Геннисаретску и присташа. И изшедшым им из корабля, абие познаша Его. Обтекше всю страну ту, начаша на одрех приносити болящыя, идеже слышаху, яко ту есть. И аможе аще вхождаше в веси или во грады или села, на распутиях полагаху недужныя: и моляху Его, да поне воскрилию ризы Его прикоснутся, и елицы аще прикасахуся Ему, спасахуся.
— Господь прибыл в сие место, кажется, после немалого времени (отсутствия): посему Евангелист и говорит: познаша Его, начаша приносити болящыя. В дома они еще не звали Его, но сами приносили больных, умоляя о том, чтобы им прикоснуться хотя к краю одежды Его. Ибо чудо над кровоточивою женою дошло до сведения всех и произвело в них тем большую веру.

7

И собрашася к Нему фарисее, и нецыи от книжник, пришедшии от Иерусалима: и видевше некиих от ученик Его нечистыми руками, сиречь неумовенными, ядущих хлебы, ругахуся. Фарисее бо и вси иудее, аще не трыюще умыют рук, не ядят, держаще предания старец. И от торжища, аще не покуплются, не ядят: и ина многа суть, яже прияша держати: погружения сткляницам и чваном и котлом и одром. Потом же вопрошаху Его фарисее и книжницы: почто ученицы Твои не ходят по преданию старец, но неумовеными руками ядят хлеб?
— Наученные держаться одной добродетели и кроме ее ничем иным не озабочиваться, ученики Господа без умысла и в простоте ели неумытыми руками. Между тем фарисеи, желая найти предлог к порицанию, ловят этот случай, и обвиняют Апостолов, хотя не как нарушителей закона, но как нарушителей предания старцев: ибо в законе нет предписания умывать руки до локтей пред принятием пищи, но этого держались они, как предания старцев.
Он же отвещав рече им: яко добре пророчествова Исаиа о вас лицемерех, якоже есть писано: сии людие устнами Мя чтут, сердце же их далече отстоит от Мене. Всуе же чтут Мя, учаще учением, заповедем человеческим. Оставльше бо заповедь Божию, держите предания человеческая: крещения чваном и сткляницам, и ина подобна такова многа творите. И глаголаше им: добре отметаете заповедь Божию, да предание ваше соблюдете. Моисей бо рече: чти отца твоего и матерь твою, и иже злословит отца или матерь, смертию да умрет: вы же глаголете: аще речет человек отцу или матери, корван (еже есть дар), иже аще пользовался еси от мене: и не ктому оставляете его что сотворити отцу своему или матери своей, преступающе слово Божие преданием вашим, еже предасте: и подобна такова многа творите.
Чтобы сильнее обличить иудеев, Господь приводит и Пророка осуждающего их. Они обвиняли учеников за то, что ученики преступили предание старцев: а Господь направляет против них самих гораздо сильнейшее обвинение, именно, что они преступают закон Моисеев. Закон, говорит Он, учит: чти отца твоего и матерь твою: а вы учите детей говорить своим родителям так: то, чего вы хотите от меня, есть корван, то есть, посвящено Богу. Ибо фарисеи, желая воспользоваться имуществом простых людей, учили детей (когда дети имели какую-либо собственность и родители требовали у них) говорить следующее: я уже посвятил то Богу, и ты не требуй посвященного Богу. Обольщая таким образом детей и убеждая их посвящать Богу из своего имения, фарисеи чрез это заставляли их пренебрегать родителями, и посвященное Богу поглощали сами. Это-то Господь и ставит им в вину, что они ради корысти преступают закон Божий.
И призвав весь народ, глаголаше им: послушайте Мене вси, и разумейте. Ничтоже есть внеуду человека входимо в он, еже может осквернити его: но исходящая от него, та суть сквернящая человека. Аще кто имать уши слышати, да слышит. И егда вниде в дом от народа, вопрошаху Его ученицы Его о притчи. И глагола им: тако ли и вы неразумливи есте? не разумеете ли, яко все, еже извне входимое в человека, не может осквернити его, яко не входит ему в сердце, но во чрево? и афедроном исходит, истребляя вся брашна. Глаголаше же, яко исходящее от человека, то сквернит человека. Извнутрь бо от сердца человеческа помышления злая исходят, прелюбодеяния, любодеяния, убийства, татьбы, лихоимства, (обиды), лукавствия, лесть, студодеяния, око лукаво, хула, гордыня, безумство. Вся сия злая извнутрь исходят и сквернят человека.
Научая людей понимать предписания закона о пище не плотским образом, Господь начинает здесь постепенно раскрывать смысл закона, и говорит, что ничто, входящее внутрь, никого не оскверняет, но сквернит то, что исходит из сердца. Под лукавым оком разумеет или зависть, или распутство: потому что и завистливый бросает на завидуемого обыкновенно лукавый и язвительный взгляд, и развратный, засматриваясь своими очами, стремится к делу лукавому. Хулою называется оскорбление Бога: если, например, кто станет говорить, что нет промысла Божия, то это будет хула: почему Господь и совокупляет с нею гордыню. Гордыня есть как бы пренебрежение Бога, когда кто, сделав доброе дело, приписывает его не Богу, а собственной силе. Под безумством разумеет обиду против ближних. Все эти страсти оскверняют душу, и возникают и исходят из нее. К народу Господь говорил таким образом не довольно ясно, почему и заметил: имеяй уши слышати да слышит, то есть: понимающий пусть понимает. Что же касается апостолов, которые глубже понимали речь Господа и подошли спросить Его о притче, то есть, об этой прикровенной речи (притча есть прикровенная речь): то Господь сначала упрекнул их, сказав: тако ли и вы неразумливи есте? но потом разрешил им то, что было для них не удобовразумительно.
И оттуду востав иде в пределы Тирски и Сидонски: и вшед в дом, никогоже хотяше, дабы Его чул: и не може утаитися. Слышавши бо жена о Нем, еяже дщи имяше духа нечиста, пришедши припаде к ногам Его: жена же бе еллинска сирофиникисса родом: и моляше Его, да беса изженет из дщере ея. Иисус же рече ей: остави, да первее насытятся чада: несть бо добро отъяти хлеб чадом, и поврещи псом. Она же отвещавши глагола Ему: ей Господи, ибо и пси под трапезою ядят от крупиц детей. И рече ей: за сие слово иди: изыде бес из дщере твоея. И шедши в дом свой, обрете беса изшедша, и дщерь лежащу на одре.
После того, как сказал о пище и увидел, что иудеи не веруют, Господь переходит в пределы язычников: ибо при неверии иудеев спасение имело перейти к язычникам. Сначала Господь старался скрываться, чтоб иудеи не имели предлога обвинять Его, как бы приставшего к стороне нечистых язычников. Однако Он не мог утаиться, ибо нельзя было Ему утаиться и никем не быть узнану. Означенная жена, услышав о нем, обнаруживает горячую веру. Посему и Господь не тотчас соглашается (на ее просьбу), но отсрочивает дар, дабы показать, что вера жены тверда и что она терпеливо ждет, не смотря на отказ. Научимся и мы не оставлять тотчас молитвы, когда не получаем немедленно просимого, но терпеливо продолжать молитву до тех пор, пока получим то, чего просим. Господь называет язычников псами, так как они почитались у иудеев нечистыми. Хлебом называет Он благодеяние, назначенное Богом для детей, то есть, для евреев. Посему и говорит, что язычникам не следует участвовать в благодеянии, которое назначено для иудеев. Поелику же жена отвечала разумно и с верою, то получила просимое. Иудеи, говорит она, имеют хлеб, то есть, всего Тебя, сшедшего с небес, и Твои благодеяния: а я прошу крупиц, то есть, малой доли Твоих благодеяний. Но посмотри, как действует и Господь! Он не сказал: сила Моя спасла тебя, но что сказал? за сие слово, то есть, за веру твою, иди, дочь твоя исцелилась. Извлеки отсюда и ты полезный урок. Всякий из нас, когда делает грех, есть жена, то есть, слабая душа. Такая душа есть финикиянка, как имеющая багряный 5, то есть, кровавый и убийственный грех. У такой души есть дщерь — лукавые действия, действия бесовские. Будучи грешниками, мы именуемся псами, полными нечистот: почему и недостойны бываем принять хлеб Божий, то есть, причаститься пречистых Таин. Но ежели мы в смирении сознаем, что мы псы, ежели исповедуемся и откроем грехи свои: то исцелится дочь наша, то есть, бесовские дела.
И паки изшед Иисус от предел Тирских и Сидонских, прииде на море Галилейско, между пределы Декапольски. И приведоша к Нему глуха и гугнива, и моляху Его, да возложит нань руку. И поем его от народа особь, вложи персты своя во ушы его, и плюнув, коснуся языка его: и воззрев на небо, воздохну, и глагола ему: еффафа, еже есть, разверзися. И абие разверзостася слуха его: и разрешися уза языка его, и глаголаше право. И запрети им, да никомуже поведят: елико же им Той запрещаше паче излиха проповедаху. И преизлиха дивляхуся, глаголяще: добре все творит: и глухия творит слышати, и немыя глаголати.
Господь не медлит в языческих местах, но скоро удаляется от них, дабы, как я сказал, не подать иудеям повода говорить о Себе, что Он поступает противозаконно, смешиваясь с язычниками. Удалясь посему из пределов Тира и Сидона, Он приходит в Галилею, и тут исцеляет глухонемого, которого недуг был от беса. Он берет его особь: ибо не был славолюбив, смирив Себя до нашей нищеты, и не желая совершать чудес пред многими, разве когда требовала того польза зрителей. А плюнув коснуся языка его, в знак того, что все части святой Его плоти были божественны и святы, так что даже и плюновение разрешало узы языка. Всякое плюновение есть излишек (соков), но в Господе все чудно и божественно. Воззрев на небо, Господь воздыхает с одной стороны — молитвенно к Отцу, чтоб Он помиловал человека, и в пример нам, чтобы мы, намереваясь совершать какое-либо доброе дело, взирали к Богу и у Него просили помощи для совершения оного: а с другой стороны — воздыхает и из сожаления о человеческой природе, как она до того предана диаволу, что терпит от него такое поругание и страдание. Посему-то, когда исцелял Господь, исцеленные и проповедуют о Нем, не смотря на то, что Он запрещал им это и заповедал не говорить ничего. Отсюда научимся и мы, когда благодетельствуем другим, не принимать от них похвал, а когда получаем благодеяния, прославлять благодетелей и разглашать об них, хотя бы они и не желали того.

8

В тыя дни, зело многу народу сущу, и не имущым чесо ясти, призвав Иисус ученики своя, глагола има: милосердую о народе: яко уже три дни приседят Мне, и не имут чесо ясти. И аще отпущу их не ядших в домы своя, ослабеют на пути: мнози бо от них издалеча пришли суть. И отвещаша Ему ученицы Его: откуду сих возможет кто зде насытити хлебы в пустыни? И вопроси их: колико имате хлебов? Они же реша: седмь. И повеле народу возлещи на земли: и прием седмь хлебов, хвалу воздав, преломи, и даяше учеником своим, да предлагают: и предложиша пред народом. И имяху рыбиц мало: и сия благословив, рече предложити и тыя. Ядоша же, и насытишася: и взяша избытки укрух, седмь кошниц: бяху же ядших, яко четыре тысящи: и отпусти их.
Господь уже и прежде сотворил подобное чудо. Он чудодействует и теперь, имея благоприятный к тому случай. А случай был такой, что народ находился при Нем три дня, и взятый на дорогу съестной запас у него вышел весь. Ибо Господь не всегда совершал чудеса над пищею, дабы не подумали, что народ ходит за Ним ради пищи. Он и теперь не стал бы творить чудеса, если бы не предстояла народу, по-видимому, опасность от недостатка пищи. Но посмотри и на учеников, как они еще неразумны и не имеют еще веры в силу Его, хотя уже видели чудеса! Впрочем, Господь не порицает их, научая и нас не слишком нападать на неопытных, но прощать их, как неразумеющих. Размысли и о том, что Христос никого не хочет отпустить голодным, но желает всех насытить дарами Своими, и особенно тех, кои пробыли с Ним три дня, то есть, крестившихся. Поелику крещение называется просвещением, и совершается в три погружения: то просвещаемые крещением оказываются тридневными. Господь берет седмь хлебов, разумею семь духовнейших слов ибо число семь есть образ Духа. Дух все приводит в совершение, а жизнь наша и век сей совершается в семеричном числе. Просвещенные едят и насыщаются, и оставляют избытки, поелику не все Божии мысли могут вместить. Выше, при чудодействии над пятью хлебами осталось двенадцать кошниц избытков, так как там было пять тысяч, которые означали раболепствующих пяти чувствам: поэтому они и не могли съесть многого, но удовлетворились малым: почему и в избытке осталось много. А здесь от семи хлебов осталось семь кошниц и малый избыток: поелику народу было четыре тысячи, которые означают утвердившихся в четырех добродетелях: а потому они, как более крепкие, ели много, и оставили мало: ибо только того не могли съесть, что более духовно и глубоко: а это и означают семь кошниц. Из рассматриваемой истории познай и то, что мы должны довольствоваться только тем, что нужно, и ничего более не просить. Ибо вот сии люди, евши и насытившись, не взяли с собой хлебных остатков, но их взяли ученики, подобно как было и с вышеупомянутыми кошницами. Так и нам должно довольствоваться даруемым, по мере нужды.
И абие влез в корабль со ученики своими, прииде во страны Далмануфански. И изыдоша фарисеи, и начаша стязатися с Ним, ищуще от Него знамения с небесе, искушающе Его. И воздохнув духом Своим глагола: что род сей знамения ищет? аминь глаголю вам, аще дастся роду сему знамение.
После чуда над хлебами, Господь тотчас уходит в другое место, опасаясь, чтобы народ вследствие такого чуда не возмутился и не вздумал поставить Его царем. А фарисеи требуют знамения с неба, напр. остановить солнце или луну, низвести молнию, произвести перемену в воздухе. Они думали, что небесного знамения Он не в состоянии сотворить, имея возможность производить силою веельзевула одни только земные знамения. Но Иисус не внемлет им: ибо для знамений с неба назначено другое время, — разумею время второго пришествия, когда силы небесные подвигнутся, и луна не даст света своего: время же первого пришествия не имеет ничего подобного, но все исполнено кротости. А потому не дастся роду сему знамение с неба.
И оставль их, влез паки в корабль и иде на онпол. И забыша ученицы Его взяти хлебы, и разве единаго хлеба не имяху с собою в корабли. И прещаше им, глаголя: зрите, блюдитеся от кваса фарисейска, и от кваса Иродова. И помышляху, друг ко другу глаголюще: яко хлебы не имамы. И разумев Иисус, глагола им: что помышляете, яко хлебы не имате? не у ли чувствуете, ниже разумеете? еще ли окаменено сердце ваше имате? очи имуще, не видите? и ушы имуще, не слышите? и не помните ли, егда пять хлебы преломих в пять тысящ, колико кош исполнь укрух приясте? Глаголаша Ему: дванадесять. Егда же седмь в четыре тысящи, колика кошниц исполнения укрух взясте? Они же реша: седмь. И глагола им: како не разумеете?
Господь оставляет фарисеев, как людей неисправимых. Ибо медлить должно там, где есть надежда на исправление: а где зло неисправимо, оттуда надлежит бежать. Ученики забыли взять хлебы по особому устроению Божию, чтобы они, после строгого выговора Христова, сделались разумнее и познали силу Христову. Ибо когда Господь сказал, чтобы они остерегались закваски фарисейской, то есть, учения фарисейского, то они подумали, что Господь напоминает им о закваске хлебной. Итак справедливо Он упрекает их, как неразумеющих силы Христовой, которою Господь может сотворить хлебы и из ничего. Учение фарисеев и иродиан называет закваскою по той причине, что оно было терпко и исполнено ветхой злобы. И всякий, кто обветшал во зле и не может говорить ничего духовного, чтобы усладить гортань слышащего, имеет в себе закваску древней злобы, то есть, учение ядовитое и ведущее принявших его только к раскаянию. Но кто были иродиане? это какие-то новоявившиеся учители, кои говорили, что Ирод есть Христос, и что в него должно верить.
И прииде в Вифсаиду: и приведоша к Нему слепа, и моляху Его, да его коснется. И ем за руку слепаго, изведе его вон из веси: и плюнув на очи его, и возложь руце нань, вопрошаше его, аще что видит? И воззрев глаголаше: вижу человеки, яко древие ходящя. Потом же паки возложи руце на очи его, и сотвори его прозрети: и исцеле, и узре светло все. И посла его в дом его, глаголя: ни в весь вниди, ни повеждь кому в веси.
Вифсаида и Хоразин, кажется, страдали большим неверием: за что Христос и поносил ее, как говорит (Мф. 11, 21): горе тебе Хоразине, горе тебе Вифсаидо: яко аще в Тире и Сидоне быша силы были бывшыя в вас, древле убо во вретищи и пепеле покаялися быша. По прибытии сюда Господа, приводят к нему слепого. Но вера приведших не была чиста: почему Господь и выводит слепого из селения, и потом уже исцеляет его. Он плюет на очи слепого и возлагает на него руки, дабы мы знали, что Божественное слово и следующее за словом действие может совершать чудеса: ибо рука есть образ действия, а плюновение есть образ слова, поколику оно выходит из уст. Но и сам слепой не имел совершенной веры. Поэтому Господь не вдруг дает ему прозреть, а постепенно, как человеку имеющему веру не всецелую: ибо по мере веры даются и исцеления. Заповедует ему не входить в селение, потому что жители Вифсаиды, как я сказал, были неверные, и человек тот среди них повредил бы своей душе: не велит даже никому и говорить о случившемся с ним, чтоб неверующие не подверглись большому осуждению. И мы часто бываем слепы душою, живя в селении, то есть, в мире сем: но когда выходим из селения, то есть, когда отвергаемся дел мира, Христос исцеляет нас: по исцелении Он говорит нам, чтоб мы не возвращались опять в село, но шли домой: а дом каждого из нас есть небо и тамошние обители.
И изыде Иисус и ученицы Его в веси Кесарии Филипповы: и на пути вопрошаше ученики Своя, глаголя им: кого Мя глаголют человецы быти? Они же отвещаша: Иоанна Крестителя: и инии Илию: друзии же единаго от пророк. И той глагола им: вы же кого Мя глаголете быти? Отвещав же Петр глагола Ему: Ты еси Христос. И запрети им, да никомуже глаголют о Нем.
— Спрашивает их о Себе, отведя далеко от иудеев, чтоб им некого было бояться исповедать истину. Они отвечают, что одни принимают Его за Иоанна, другие за Илию: ибо многие думали, что Иоанн воскрес, как полагал и Ирод, что он по воскресении получил и силу чудотворений, тогда как при жизни своей Иоанн не сотворил ни одного знамения. Спросив их таким образом о мнениях других, Господь спрашивает у них потом и собственного их мнения, как бы так говоря: те так думают обо Мне ошибочно: а вы за кого Меня почитаете? Что же Петр? Он исповедует Его Христом, предвозвещенным пророками. Но что сказал Господь на исповедание Петра, и как ублажил его, это Марк опустил, чтобы не показаться пристрастным к Петру, учителю своему. Напротив Матфей сказал обо всем без опущения. Господь не велел им говорить никому, потому что хотел прикрыть славу Свою, дабы многие не соблазнились о Нем и при неверии не сделались повинными большему наказанию.
И начат учити их: яко подобает Сыну человеческому много пострадати, и искушену быти от старец и архиерей и книжник, и убиену быти, и в третий день воскреснути: и не обинуяся слово глаголаше. И прием Его Петр, начат претити Ему. Он же обращся и воззрев на ученики Своя, запрети Петрови, глаголя: иди за Мною сатано: яко не мыслиши, яже (суть) Божия, но яже человеческа.
— Приняв от учеников Своих исповедание, что Он есть истинный Христос, Господь открыл им и тайну креста. Но открыл ее еще не вполне: ибо апостолы не понимали того, что Он говорил, и не разумели, что значит воскреснуть, но думали, что лучше Ему вовсе не страдать. Поэтому Петр и начинает возражать, говоря, что напрасно предавать Себя на смерть, когда может и не страдать. Но Господь, показывая, что страдание Его будет во спасение им и многим, и что один сатана не хочет, чтоб Он пострадал и спас людей, называет Петра сатаною за его мысли, свойственные сатане, за то, что он не желал Христу пострадать, но прекословил Ему: сатана значит — противник. Иди за Мною, говорит, то есть следуй Моей воле, не прекословь и не будь противником Моим, но следуй Мне. Петр, по словам Господа, мыслил человеческая: ибо мыслил плотское, хотел, чтоб Господь оставался в покое, не предавал Себя на распятие и не подвергался напасти за спасение мира.
И призвав народы со ученики Своими, рече им: иже хощет по Мне ити, да отвержется себе; и возмет крест свой, и по Мне грядет. Иже бо аще хощет душу свою спасти, погубит ю: а иже погубит душу свою Мене ради и Евангелиа, той спасет ю. Кая бо польза человеку, аще приобрящет мир весь, и отщетит душу свою? или что даст человек измену на души своей?
Поелику Петр прекословил Христу, желавшему предать Себя на распятие: то Христос призывает народ и в слух всех говорит, направляя речь главным образом против Петра: ты не одобряешь того, что Я беру крест: а Я говорю тебе, что ни ты, ни другой кто не спасетесь, если не умрете за добродетель и истину. Заметь, Господь не сказал: умри и тот, кто не хотел бы умирать, но — иже хощет. Я, говорит, никого не принуждаю. Призываю не на зло, а на добро: а потому, кто не хочет, тот и не достоин сего. Что значит отвергнуться себя? это мы поймем, когда узнаем, что значит отвергнуться другого кого-либо. Кто отвергается другого кого-либо, отца ли, брата ли, или кого-либо из домашних, тот, хотя бы смотрел, как его бьют или убивают, не обращает внимания и не соболезнует, сделавшись чуждым ему. Так и нам повелевает Господь, чтоб и мы ради Его презирали свое тело и не щадили его, хотя бы били или порицали нас. Да возмет крест свой, сказано, то есть, поносную смерть, ибо крест почитался тогда орудием поносной казни. А как многих распинали и разбойников: то присовокупляет, что с распятием должно иметь и другие добродетели: ибо это означают слова: и по Мне грядет. Поелику же повеление предавать себя на смерть показалось бы тяжким и жестоким: то Господь говорит, что оно напротив весьма человеколюбиво: ибо кто погубит душу свою, но ради Меня, а не как разбойник казнимый, или самоубийца (в сем случае смерть будет не ради Меня), тот, говорит, обретет душу свою, между тем как думающий приобресть душу, погубит ее, если во время мучения не устоит. Не говори Мне, что этот последний сбережет себе жизнь: ибо, если бы он даже приобрел целый мир, все бесполезно. Спасения нельзя купить никаким богатством. Иначе, приобретший весь мир, но погубивший душу свою, отдал бы все тогда, когда будет гореть в пламени, и таким образом искупился бы. Но такой выкуп там невозможен. Здесь заграждаются уста и тех, которые вслед за Оригеном говорят, что состояние душ переменится на лучшее, после того, как они накажутся соразмерно грехам своим. Да слышат они, что там никак нельзя дать выкупа за душу, и мучиться только в той мере, сколько нужно будто бы для удовлетворения за грехи.
Иже бо аще постыдится Мене, и Моих словес в роде сем прелюбодейнем и грешнем, и сын человеческий постыдится его, егда приидет во славе Отца Своего со ангелы святыми. И глаголаше им: аминь глаголю вам: яко суть нецыи от зде стоящих, иже не имут вкусити смерти, дондеже видят царствие Божие пришедшее в силе.
Не довольно одной внутренней веры: требуется и исповедание уст. Ибо как человек двойствен, то двоякое должно быть и освящение, то есть, освящение души посредством веры, и освещение тела посредством исповедания. Итак, кто постыдится исповедать распятого Богом своим, того и Он постыдится, признает недостойным рабом Своим, когда приидет уже не в смиренном виде, не в уничижении, в котором являлся здесь прежде и за которое некоторые стыдятся Его, но в славе и с воинством ангельским. Сказав о славе Своей и желая научить, что Он не напрасно упоминает об ней, Господь говорит затем, что суть нецыи от зде стоящих, то есть, Петр, Иаков и Иоанн, кои не умрут, пока Я не покажу им в Своем преображении того, с какою славою явлюсь во время пришествия. Ибо преображение есть не что иное, как предзнаменование второго пришествия. Так просияет в то время Он Сам: так просияют и праведники.

9

И по шести днех поят Иисус Петра и Иакова и Иоанна: и возведе их на гору высоку особь едины: и преобразися пред ними. И ризы Его быша блещащяся, белы зело яко снег, яцех же не может белилник убелити на земли.
Евангелист Лука говорит, что это было спустя восемь дней. Впрочем он не противоречит Марку, но совершенно согласен с ним. Речь его обнимает и тот день, в который Господь возвестил (о предстоявшем преображении Своем), и тот, в который Он возвел (учеников на гору): тогда как Марк говорит об одних промежуточных днях. Господь поемлет и возводит на высокую гору только трех верховных апостолов, — Петра, как исповедавшего и возлюбившего, Иоанна, как любимого, и Иакова, как великого проповедника и богослова, который был столь тяжек для иудеев, что Ирод, желая угодить иудеям, убил его. Возводит их на гору высокую, дабы чудо было тем славнее. А особь (наедине) возводит потому, что хотел явить тайну. Самое преображение разумей не как существенное изменение вида Христова, но как озарение его неизреченным светом, при чем естественный вид его оставался тот же, как и прежде.
И явися им Илиа с Моисеем: и беша со Иисусом глаголюще. И отвещав Петр глагола Иисусови: Равви, добро есть нам зде быти: и сотворим кровы три, Тебе един, и Моисееви един, и Илии един. Не ведяху бо что рещи: бяху бо пристрашни. И бысть облак осеняя их: и прииде глас из облака, глаголя: Сей есть Сын Мой возлюбленный, Того послушайте. И внезапу воззревше, ктому никогоже видеша, токмо Иисуса единаго с собою.
По многим причинам Илия и Моисей являются беседующими со Христом. Но достаточно упомянуть о двух. Так, поелику ученики радовались, чти в народе одни принимали Его за Илию, а другие за одного из пророков: то Он являет им величайших пророков, дабы ученики по крайней мере таким образом познали различие между рабами и Владыкою. Вот первая причина. Вторая: так как многие почитали Христа богопротивником, разоряющим будто бы субботу и преступающим закон: то Он показывает на горе таких пророков, из коих один был законодатель, а другой ревнитель: а такие пророки не стали бы беседовать с Ним, если бы Он разорял закон и не исполнял того, что они проповедали. Петр же боялся сойти с горы (ибо страшился распятия Господня), и потому сказал: добро есть нам зде быти, и не сходить в среду иудеев; ибо, если враги твои сюда и придут, мы имеем Моисея, поразившего египтян, имеем Илию, низведшего с неба огонь и истребившего пятьдесятоначальников. О чем же беседовали с Ним пророки? Она говорили о распятии и смерти Его. А что говорил Петр, он сам не знал, что говорит, потому что все они (ученики) были в страхе от неизреченного света и славы (Христовой). Он не хотел, чтоб Иисус сходил с горы на распятие, ради нашего спасения, а желал оставаться всегда на горе. Но обратим наш ум и к (таинственному) созерцанию. По кончине мира сего, созданного в шесть дней, возведет нас Иисус, если мы (истинные) Его ученики, на гору высокую, то есть, на небо, и явит себя нам в светлейшем виде. Ныне Он является нам в бесславном виде, как распятый и сын древоделателя, а тогда увидим славу Его, как Единородного: увидим также и закон и пророков, беседующих с Ним, то есть изреченное о Нем Моисеем и пророками тогда уразумеем и найдем совершенное исполнение их вещаний. Тогда услышим мы и Отеческий глас, ибо Отец откроет нам Сына и возвестит: Сей есть Сын Мой. Как же Он возвестит нам это? При осенении облака, то есть, Святого Духа: ибо Он есть источник жизни.
Сходящым же им с горы, запрети им, да никому же поведят, яже видеша, токмо егда Сын человеческий из мертвых воскреснет. И слово удержаша в себе, стязающеся, что есть, еже из мертвых воскреснути.
Для чего Иисус заповедывает ученикам не говорить никому о преображении? Для того, чтобы люди, слыша о такой славе Христа, впоследствии не соблазнились, когда увидят Его распинаемым. После же воскресения из мертвых, удобно будет сказать о столь славном событии, бывшем до распятия Христова. Итак апостолы удержаша слово в себе (соблюли в тайне это событие), стязающеся, что есть из мертвых воскреснути: ибо они еще не разумели слов Его, что Ему должно воскреснуть из мертвых.
И вопрошаху Его, глаголюще: како глаголют книжницы, яко Илии подобает приити прежде? Он же отвещав рече им: Илиа убо пришед прежде, устроит вся: и како есть писано о Сыне человечестем, да много постраждет и уничижен будет. Но глаголю вам, яко и Илиа прииде, и сотвориша ему, елика хотеша, якоже есть писано о нем.
Между иудеями держалась молва, что пред пришествием Христа придет Илия. Впрочем фарисеи не так, как должно, толковали писанное об Илии, но злонамеренно превращали (смысл Писаний), скрывая истину. Ибо пришествий Христовых два, одно первое (которое уже было), а другое еще имеет быть. Предтечею первого был Иоанн, предтечею второго будет Илия. Но Христос называет Илиею Иоанна, как обличителя, ревнителя и пустынника. Таким образом Господь опровергает мнение фарисеев, которые думали, что предтечею первого Христова пришествия должен быть Илия. Как же опровергает? Он говорит: Илиа убо пришед устроит вся: и како писано о Сыне человечестем, да много постраждет. Это значит вот что: когда придет Илия Фесвитянин, он умирит непокорных иудеев и приведет их к вере, и таким образом соделается предтечею второго пришествия Христова. А если бы Фесвитянин, долженствующий устроить все, был предтечею первого пришествия: то как же написано, что Сын человеческий должен пострадать. Итак одно из двух: или Илия не должен быть предтечею первого пришествия, ежели Писания говорят истину, что Христу надлежит пострадать: или мы будем верить словам фарисеев, что предтечею первого пришествия должен быть Фесвитянин, — и тогда не будет истины в Писаниях, которые говорят, что Христос постраждет: ибо Илия должен устроить все, и не будет тогда ни одного еврея неверующего, но все поверят проповеди, кто только услышит ее от Илии. Опровергая таким образом превратное мнение фарисеев, Господь сказал, что Илия, то есть, Иоанн, уже прииде, и сотвориша ему, елика хотеша: поелику не поверили ему, и он приял кончину отсечением (главы), сделавшись жертвою забавы (Иродовой).
И пришед ко учеником, виде народ мног от них, и книжники стязающяся с ними. И абие весь народ видев Его ужасеся, и пририщуще целоваху Его. И вопроси книжники: что стязаетеся к себе? И отвещав един от народа, рече: учителю, приведох сына моего к тебе, имуща духа нема: И идеже колиждо имет его, разбивает его, и пены тещит, и скрежещет зубы своими, и оцепеневает: и рех учеником твоим, да изженут его, и не возмогоша.
Иисус, пришедши к ученикам, к тем девяти, которые не восходили с Ним на гору, нашел их в состязании с фарисеями. Ибо в отсутствие Иисуса фарисеи, приступив к ученикам Его, покушались привлечь их в свою сторону. Между тем народ, лишь только увидел Его, тотчас приветствовал. Народ смотрел на Него и приветствовал, как бы возвратившегося издалека. А по мнению некоторых, и самый вид Его, от света преображения сделавшись прекраснее, привлекал к Нему народ с приветствиями. И отвещав един от народа рече. Этот человек был немощен в вере, как свидетельствует Господь, сказав: О роде неверный, и еще: вся возможна верующему: да и тот сам говорит: помози моему неверию. Он и учеников (Иисуса) оговаривает, как бы все они были неверующие. А надлежало ему не пред всеми обвинять их, но особо наедине.
Он же отвещав ему, глагола: О роде неверен, доколе в вас буду? доколе терплю вы: приведите его ко Мне. И приведоша его к Нему: и видев Его, абие дух стрясе его, и пад на земли, валяшеся пены теща. И вопроси отца его: колика лет есть, отнележе сие бысть ему? Он же рече: издетска. И многажды во огнь вверже его, и в воды, да погубит его, но аще что можеши, помози нам, милосердовав о нас. Иисус же рече ему: еже аще что можеши веровати, вся возможна верующему. И абие возопив отец отрочате, со слезами глаголаше: верую, Господи, помози моему неверию. Видев же Иисус, яко срищется народ, запрети духу нечистому, глаголя ему: душе немый и глухий. Аз ти повелеваю: изыди из него, и ктому не вниди в него. И возопив, и много пружався, изыде: и бысть яко мертв, якоже мнозем глаголати, яко умре. Иисус же емь его за руку, воздвиже его: и воста.
Итак человек тот, пришедши (к Иисусу), винил учеников, что они не могли исцелить сына его: но Христос обращает обвинение на него самого, и говорит как бы так: ты не имеешь веры, и потому ты сам виновен в том, что не исцелился сын твой. Впрочем слова Иисуса относятся не к одному только этому человеку, а говорит это Он вообще о всех иудеях, укоряя их за неверие. Ибо многие из предстоящих могли этим (случаем) соблазниться. А когда говорит (Иисус): доколе буду с вами, то сим выражает, что для Него вожделенна была смерть, то есть (как бы так сказал): прискорбно мне жить с вами неверующими. Впрочем Он не останавливается (только) на укоризне, а подает и исцеление, обнаруживая в исцелении отрока не высокомудрие, а гораздо более — смиренномудрие. Ибо заметь, что не своей силе, а вере человека того приписывает исцеление, говоря: вся возможна верующему. Притом, Он запретил духу, увидев собиравшийся (к Нему) народ, опять потому, что не хотел исцелять пред множеством народа, — для показания своей силы и для своей славы. А запрещением и словами: изыди и ктому не вниди, дает знать, что за неверие человека бес опять мог бы войти в него, если б не возбраняем был запрещением Его. Но он попустил бесу разбить отрока, дабы все поняли бесовское искушение, и то, что бес мог бы умерщвлять человека, если б не ограждала их рука Божия. Говоря в переносном смысле, бес повергает людей в огонь гнева и похоти, и в бурные волны житейских дел. Этот бес нем и глух, — глух, как нехотящий слышать словес Божественных, нем, как немогущий и других научить чему-либо душеполезному. Но когда Иисус, то есть, евангельское слово, возьмет человека за руку, то есть управит его деятельные силы, тогда он освобождается от беса. Заметь также, что Бог готов помогать нам, но мы сами отрицаемся делать добрые дела. Ибо сказано: воздвиже его Иисус, — вот помощь Божия, и воста, то есть, — в самом человеке (возбудилось) тщание на добрые дела.
И вшедшу Ему в дом, ученицы Его вопрошаху Его единаго: яко мы не возмогохом изгнати его? И рече им: сей род ничимже может изыти, токмо молитвою и постом.
Ученики боялись, не лишились ли они благодати, данной им от Господа, и не потому ли не могли изгнать беса. Заметь и благоговение их в том, что приступают они к Иисусу наедине. Сей род. Какой? Род бесновавшихся в каждом новомесячии, или вообще весь род бесов, который не изгоняется иначе, как молитвою и постом. Должно поститься и тому, кто страждет от них, и тому, кто хочет целить, — и тому и другому это нужно: особенно же требуется это от самого страждущего: да и не поститься только надобно, но и молиться, и не молиться только, но и поститься. Ибо так истинная молитва совершается, когда соединяется с постом, когда молящийся не обременен пищею, молится легко и без затруднения.
И оттуду изшедше, идяху сквозе Галилею, и не хотяше, да кто увесть. Учаше бо ученики своя, и глаголаше им: яко Сын человеческий предан будет в руце человечесте, и убиют Его: и убиен быв, в третий день воскреснет.
Везде слово о Своем страдании соединял (Иисус) с чудотворениями, дабы не думали, что Он страдал по немощи. И теперь, сказав прискорбное слово, что убиют Его, присовокупляет и радостное, — что в третий день воскреснет: дабы мы знали, что за скорбями всегда последует радость, и поэтому дабы не истаевали (духом) напрасно в скорбях, но надеялись получить что-либо и радостное.
Они же не разумеваху глагола, и бояхуся Его вопросити. И прииде в Капернаум: и в дому быв, вопрошаше их: что на пути в себе помышлясте? Они же молчаху: друг ко другу бо стязашася на пути, кто есть болий. И сед пригласи обанадесяте, и глагола им: аще кто хощет старей быти: да будет всех менший, и всем слуга. И приим отроча, постави е посреде их: и объем е, рече им: иже аще едино таковых отрочат приимет во имя Мое, Мене приемлет: и иже Мене приемлет не Мене приемлет, но пославшаго Мя.
Ученики, имея еще человеческие помышления, спорили между собою о том, кто из них больше и почетнее у Христа. Но Господь, хотя не возбраняет стремления к большей чести (ибо повелевает нам желать высших степеней), однако не дозволяет нам похищать первенство у других, напротив хочет, чтобы мы смирением достигали возвышения. Так, Он поставил посреди (учеников) дитя и поучает нас быть ему подобными. Дитя ни славы не ищет, не завидует, не помнит зла. Да и не тогда только, говорит (Иисус), вы получите великую награду, когда сами будете такими (как дитя): но ежели и других подобных примете ради Меня, и за это получите царство небесное, поелику примете Меня: а принимая Меня, примете Пославшего Меня. Видишь ли, какую силу имеет смирение и нрав простой и бесхитростный? Это вселяет в нас Сына и Отца, а следовательно и Духа Святого.
Отвеща Ему Иоанн, глаголя: учителю, видехом некоего именем Твоим изгоняща бесы, иже не ходит по нас: и возбранихом ему, яко не последует нам. Иисус же рече: не браните ему, никтоже бо есть, иже сотворит силу о имени Моем, и возможет вскоре злословити Мя. Иже бо несть на вы, по вас есть.
Не по соревнованию какому-либо и не по зависти сын громов возбраняет тому человеку изгонять бесов: но желает, чтобы все, призывающие имя Христово, и последовали за Христом, и чтобы все ученики составляли одно тело. При начале же (евангельской) проповеди случалось, что некоторые, побуждаемые страстию славолюбия, желали совершать знамения: но видя, как могущественно имя Иисусово, они призывали его и таким образом совершали знамения, хотя и чужды и недостойны были благодати Божией. Ибо Господу угодно было, чтобы проповедь распространялась и чрез недостойных. Что же Спаситель? Он не позволил Иоанну возбранять совершавшему знамения: не браните, говорит, никтоже бо может вскоре злословити Мя, иже сотворит силу о имени Моем. То есть, как будет злословить Меня тот, кто именем Моим приобретает себе славу, и призыванием Меня совершает чудеса? По-видимому, Господь противоречит Сам Себе: ибо в другом месте говорит: иже несть со Мною, на Мя есть. Но сии слова сказаны о бесах, которые стараются отвлечь сущих от Бога и рассевают Божие достояние. А здесь говорится о людях, которые чрез других, делающих чудеса, приводятся к Богу.
Иже бо аще напоит вы чашею воды во имя Мое, яко Христовы есте, аминь глаголю вам, не погубит мзды своея. И иже аще соблазнит единаго от малых сих, верующих в Мя, добрее есть ему паче, аще облежит камень жерновный о выи его, и ввержен будет в море.
Я, говорит, не только не возбраняю тому, кто совершает Моим именем чудеса: но если кто даст вам что-либо и самое малое, ради Меня, а не ради людей мирских, и то не лишится награды своей. А о чаше воды сказал, имея в виду людей, отговаривающихся бедностию. Если, говорит, и чашу воды подашь, — меньше этого уже ничего не может быть, — и это не пропадет у тебя. Так если ты почтишь одного из малых, то ты угодишь Богу: если и соблазнишь одного из малых, то ты согрешил: лучше бы повесили тебе на шею жернов ослий (мельничный). Этим выражает, что мы подвергаемся в таком случае тягчайшему наказанию. Господь указал чувственное мучение, с тем, чтобы устрашить нас этим видимым примером.
И аще соблажняет тя рука твоя, отсецы ю: добрее ти есть беднику в живот внити, неже обе руце имущу внити в геенну, во огнь неугасающий: идеже червь их не умирает, и огнь не угасает. И аще нога твоя соблажняет тя, отсецы ю: добрее ти есть внити в живот хрому, неже две нозе имущу ввержену быти в геенну, во огнь неугасающий: идеже червь их не умирает, и огнь не угасает. И аще око твое соблажняет тя, исткни е: добрее ти есть со единем оком внити в царствие Божие, неже две оце имущу ввержену быти в геенну огненную: идеже червь их не умирает, и огнь не угасает. Всяк бо огнем осолится, и всяка жертва солию осолится. Добро соль: аще же соль не слана будет, чим осолится? имейте соль в себе, и мир имейте между собою.
Высказав такую угрозу противу соблазнителей, что лучше бы быть им вверженным в море, Господь поучает теперь соблазняемых остерегаться людей, готовых соблазнить и сбивать их с пути (истины). Будет ли соблазнять тебя нога, или рука, или око, то есть, будет ли соблазняющий и запинающий в деле спасения из числа домашних твоих, или из близких по плоти, — отсеки его, то есть, отвергни любовь к нему и дружбу. А червь и огонь, терзающие грешников, есть совесть каждого и воспоминание о гнусных делах, совершенных в сей жизни. Это угрызает, как червь, и жжет, как огонь. Всяк бо, говорит, огнем осолится, то есть, искушен будет, как и Павел говорит, что все будет искушено огнем (1 Кор. 3, 13). И всяка жертва солию осолится: эти слова привел (Иисус) из книги Левит (Лев. 2, 13). Там Бог говорит: всяк дар жертвы вашея солию да осолится. Итак надобно нам осолить свои жертвы солью Божиею, то есть, приносить жертвы не чахлые и слабые, но крепкие и здоровые. Солию же Господь называет и апостолов и вообще тех, которые имеют предохраняющую и вяжущую силу. Ибо как соль предохраняет мясо и не допускает зарождаться в нем червям, так и слово учителя, ежели оно крепко и вязко, удерживая людей от плотских страстей, не дает в них места неусыпающему червю. Если же сам учитель будет без соли, и не будет иметь в себе возбуждающей и вяжущей силы: то чем осолится, то есть, исправится. Итак, имейте в себе соль, то есть, укрепляющую и вяжущую благодать Духа, чтобы быть вам в мире между собою, связуясь с ближним союзом любви. Вот что значит иметь соль, и вот к чему сказаны слова: имейте мир с ближними своими. О таких Соломон сказал: кони мнози в колеснице Фараони, и пр.

10

И оттуду востав, прейде в пределы Иудейския, обонпол Иордана. И снидошася паки народи к Нему, и яко обычай име, паки учаше их. И приступльше фарисее, вопросиша Его: аще достоит мужу жену пустити? искушающе Его. Он же отвещав рече им: что вам заповеда Моисей? Они же реша: Моисей повеле книгу распустную написати, и пустити. И отвещав Иисус рече им: по жестокосердию вашему написа вам заповедь сию. От начала же создания, мужа и жену сотворил я есть Бог. Сего ради оставит человек отца своего и матерь, и прилепится к жене своей, и будета оба в плоть едину. Темже уже неста два, но плоть едина. Еже убо Бог сочета, человек да не разлучает.
Господь часто оставлял Иудею по причине ненависти к Нему фарисеев. Но теперь опять приходит в Иудею, потому что приближалось время Его страданий. Впрочем Он идет не прямо в Иерусалим, но (сначала) только в пределы иудейские, чтобы оказать пользу незлобивому народу: тогда как Иерусалим, по лукавству иудеев, был средоточием всякой злобы. — И посмотри, как они по злобе своей искушают Господа, не терпя, чтобы народ уверовал в Него, но всякий раз приступая к Нему с намерением поставить Его в затруднение и препреть Его своими вопросами. Они предлагают Ему такой вопрос, который ставил Его между двух пропастей: позволительно ли, говорят, человеку отпускать от себя жену? Ибо, скажет ли Он, что это позволительно, или скажет, что непозволительно, — во всяком случае они думали обвинить Его в противоречии закону Моисееву. Но Христос, Премудрость самосущая, отвечает им так, что избегает их сетей. Он спрашивает их: что заповедал им Моисей? а когда они отвечали, что Моисей заповедал отпускать жену, Христос объяснил им самый закон. Моисей, говорит Он, не был так немилостив, чтобы мог дать такой закон: но он написал это по причине вашего жестокосердия. Зная бесчеловечие евреев, такое, что муж, не возлюбивший свою жену, легко мог бы убить ее, Моисей дозволил мужу отпускать жену нелюбимую. Но изначала не так было: Бог сочетает два лица союзом супружества так, что они составляют одно, оставляя даже своих родителей. Заметь, что Господь говорит: Бог не дозволяет многобрачия, так чтобы одну жену можно было отпускать, а другую брать, и потом опять эту оставить, а сочетаться с иною. Если бы это было Богу угодно, то Он создал бы мужа одного, а жен многих: но произошло не так, а сотворил (Бог) мужа и жену, чтобы сочетавались — один муж с одною женою. В переносном же смысле можно разуметь это так: слово учения, бросая добрые семена в душу верующего человека, имеет значение мужа для приемлющей его души. Оставляет же (слово учения) отца своего, то есть, выспренний ум, и мать свою, то есть, украшенную речь, и прилепляется к жене своей, то есть к пользе души, приспособляется к ней и предпочитает часто мысли невысокие и речь простую. И тогда они оба становятся единою плотию, то есть, душа верует, что Слово Божие плоть бысть, и уже никакой человеческий помысл не может отлучить душу от такой веры.
И в дому паки ученицы Его о сем вопросиша Его. И глагола им: Иже аще пустит жену свою, и оженится иною, прелюбы творит на ню: И аще жена пустит мужа, и посягнет за иного, прелюбы творит.
Так как и ученики соблазнялись (касательно развода мужа и жены), то и они приступают к Нему (Иисусу) и спрашивают о том же. Их образ мыслей еще не совершенно был здрав. Господь отвечал им: кто отпустил жену свою и поймет другую, тот становится прелюбодеем с этою второю женою: также и жена, оставившая своего мужа и сочетавшаяся с другим, делается прелюбодейцею.
И приношаху к Нему дети, да коснется их: ученицы же прещаху приносящым. Видев же Иисус, негодова, и рече им: оставите детей приходити ко Мне, и не браните им: тацех бо есть царствие Божие. Аминь глаголю вам: иже аще не приимет царствия Божия яко отроча, не имать внити в не. И объем их, возложь руце на них, благословляше их.
Велика была вера в народе, когда он одно возложение (Христом) рук принял как благословение для приводимых к Нему детей. А ученики не допускали приводящих, думая, что это недостойно Его. Что же Христос? Научая учеников смиренномудрствовать и отвергать мирское надмение, Он принимает и обнимает детей. Сим Он показывает, что приемлет незлобивых: потому и говорит: тацех бо есть царствие Божие. Заметь, не сказал: сих (детей) есть царствие, но: таковых, то есть, стяжавших такое же незлобие, какое дети имеют по природе. Ибо дитя не завидует, не помнит зла и, будучи наказуемо материю, не бежит от нее, ко, хотя бы и рубище она носила, предпочитает ее царице: так и добродетельно живущий предпочитает мать свою, разумею Церковь, всему, и не увлекается житейскими наслаждениями. За то Господь и обнимает таких, говоря: приидите ко Мне вси труждающиися и обременении, и благословляет их, говоря: приидите благословеннии Отца Моего. Царством же Божиим называет здесь проповедь (Евангелия) и обещание (будущих) благ. Итак, кто примет проповедь божественную, как отроча, то есть, нисколько не раздумывая, и не допуская в себе неверия, тот войдет в царство Божие и наследует те блага, которые уже приобрел верою.
И исходящу Ему на путь, притек некий, и поклонся на колену Ему, вопрошаше Его: Учителю благий, что сотворю, да живот вечный наследствую? Иисус же рече ему: что Мя глаголеши блага? никтоже благ, токмо един Бог. Заповеди веси: не прелюбы сотвориши: не убий: не укради: не лжесвидетельствуй: не обиди: чти отца твоего и матерь. Он же отвещав, рече ему: учителю, сия вся сохраних от юности моея. Иисус же, воззрев нань, возлюби его, и рече ему: единаго еси не докончал: иди, елика имаши, продаждь и даждь нищым, и имети имаши сокровище на небеси: и прииди, (и) ходи в след Мене, взем крест. Он же, дряхл быв о словеси, отъиде скорбя: бе бо имея стяжания многа.
Некоторые ложно представляют сего юношу, как хитрого и коварного искусителя. Это не так: он был только человек любостяжательный, а не искуситель. Ибо послушай, что замечает евангелист: воззрев нань, Иисус возлюби его. А почему Христос отвечал ему так: никтоже благ? Потому что тот подошел к Христу, как к простому человеку и как одному из многих учителей. Христос как бы так говорит: если ты почитаешь Меня благим, как простого учителя, то в сравнении с Богом ни один человек не благ: если признаешь Меня благим, как Бога, то для чего называешь Меня только учителем? Такими словами Христос хочет подать высшую мысль (о Себе), чтобы тот познал Его, как Бога. Кроме того, для исправления же юноши, Господь дает ему и другой урок: если он хочет с кем-либо беседовать, то говорить должен без лести, а корень и источник благости знать один — Бога и Ему воздавать подобающую честь. Впрочем я удивляюсь сему юноше в том, что когда все другие приходили (ко Христу) за исцелением от болезней, он сам просит о наследовании жизни вечной, — если б только он не был одержим еще сильнейшею в нем страстию сребролюбия. По сей-то страсти, услышав (слова Господа): иди, продаждь и даждь нищым, он — отъиде скорбя. Заметь при сем, что Господь не сказал: продай по частям, что имеешь и раздай, а: продай за один раз и раздай, но только нищим, а не ласкателям и не развратникам: потом: ходи в след Мене, — то есть, усвой и всякую другую добродетель. Ибо много таких, которые хотя и нестяжательны, но несмиренны: или и смиренны, но нетрезвы, или имеют другой какой-либо порок. Посему и Господь не говорит только: продай и раздай нищим, но: и ходи в след Мене, взем крест, что значит быть готовым на смерть ради Его. Он же, дряхл быв о словеси, отъиде скорбя: бе бо имея стяжания многа. Не напрасно присовокуплено, что он много имел: ибо и малым владеть — худо и опасно: а узы многих стяжаний (и вовсе) неразрешимы. Но и тот, кто юн по духу, легкомыслен, невнимателен мыслию, не устроен разумом, пусть также продаст имение свое, как то: гнев и похоть со всем тем, что от них прозябает, и отдаст, бросит бесам, которые суть нищи, лишены всякого блага и богатства, потому что отпали от благости Божией, и потом да последует Христу. Ибо тот только может последовать Христу, кто отвергнет богатство грехов, которое есть достояние бесов. Уклонися, сказано, от зла: это значит бросить греховное богатство нищим, то есть силам бесовским, — и сотвори благо: что значит последовать Христу и взять крест Его.
И воззрев Иисус, глагола учеником своим: како неудобь имущии богатство в царствие Божие внидут. Ученицы же ужасахуся о словесех Его. Иисус же паки отвещав, глагола им: чада, како неудобь уповающым на богатство в царствие Божие внити? Удобее бо есть вельбуду сквозе иглине ушы проити, неже богату в царствие Божие внити. Они же излиха дивляхуся, глаголюще к себе: то кто может спасен быти? воззрев же на них, Иисус глагола: у человек невозможно, но не у Бога: вся бо возможна суть у Бога.
Не богатство — само по себе есть зло: а берегущие его — злы и достойны осуждения: ибо должно не иметь его, то есть, держать у себя, а употреблять на пользу. Оно потому и называется богатством, что назначено для полезного употребления, а не для сбережения. Поэтому берегущие и запирающие его неудобь внидут в царствие Божие. А слово — неудобь значит здесь то же, что невозможно. Богатому человеку действительно слишком трудно спастись. Это видно из того примера, который присовокупляет Господь, говоря, что удобнее есть вельбуду сквозе иглине ушы проити, неже богату в царствие Божие внити. Под названием вельбуда разумей или самое животное или толстую вервь (канат), употребляемую на больших кораблях 6. Итак человеку, пока он богат, невозможно спастись. Но от Бога это возможно. Христос сказал: сотворите себе други от мамоны неправды. Видишь ли, как все становится возможно, когда слышим слово Божие! От человек же невозможно, то есть, невозможно тогда, когда рассуждаем по-человечески. Но почему ученики так изумлялись при этих словах? ведь сами они никогда не были богаты? Я думаю, что они в сем случае заботились о всех людях, так как уже начинали быть человеколюбивы. Некоторые недоумевают, как Христос сказал, что вся возможна суть от Бога. Ужели Он может и погрешить? На это мы отвечаем, что, когда Христос говорит: вся, то разумеет все существенное: но грех не есть что-либо существенное: грех есть нечто несущественное, недеятельное: или иначе сказать: грех есть принадлежность не силы, а немощи, как и апостол говорит: Христос, сущим нам немощным, умре (Рим. 5, 6), и Давид говорит: умножишася немощи их (Пс. 15, 4). Значит, грех, как немощь, невозможен для Бога. Но может ли Бог, говорят, сделать и бывшее, как не бывшее? На это скажем: Бог есть истина: а сделать бывшее, как бы не бывшее, есть ложь. Как же истина сделает ложь? для этою Ему надлежало бы сперва изменить свое существо. Говорить таким образом значило бы сказать, что Бог может не быть и Богом.
Начат же Петр глаголати Ему: се мы оставихом вся, и в след Тебе идохом. Отвещав же Иисус рече: аминь глаголю вам, никтоже есть иже оставил есть дом, или братию, или сестры, или отца, или матерь, или жену, или чада, или села, Мене ради и Евангелиа ради: аще не приимет сторицею ныне во время сие, домов, и братий, и сестер, и отца, и матере, и чад, и сел, во изгнании, и в век грядущий живот вечный. Мнози же будут первии последни, и последнии перви.
Хотя Петр немногое оставил (ради Христа), но и это немногое называет вся. Видно, и немногое имеет узы пристрастия: а потому достоин ублажения и тот, кто оставляет немногое. Петр один спрашивал (Христа): но Господь дает общий для всех ответ: всяк, иже оставит жену, или матерь. Говорит это не с тем, чтобы мы оставляли родителей беспомощными, или разлучались с женами, но научает нас благоугождение Богу предпочитать всему плотскому: Поелику от проповеди (Евангелия) имела возгореться брань (между людьми), так что дети должны были отрекаться от отцов: то Господь и говорит: кто оставит ради евангелия плотское родство и вообще все плотское, тот и в сем веке получит все это во сто крат более, и в будущем — жизнь вечную. Поэтому уже не получит ли и жен во сто раз больше? Да, — хотя проклятый Юлиан и глумился над этим. Ибо, скажи мне, какую пользу приносит жена в хозяйстве мужа? Вообще — она заботится о пище и одежде для своего мужа и в этом отношении вполне обеспечивает мужа. Посмотри же, как это было у апостолов. Сколько жен заботились о доставлении им одежды и пищи и служили им, так что сами они не имели попечения ни о чем, кроме слова и учения! Подобно тому, апостолы имели многих отцов и матерей, какими были для них все любившие их и сердечно заботившиеся о них. Петр оставил один дом (свой), а впоследствии имел (как свои) все домы учеников своих. Он и ныне по всей земле имеет светлые домы, — храмы во имя его. А еще важнее то, что святые наследовали все это в изгнании, то есть будучи гонимы (за веру Христову), и в жестоких страданиях, но их страдания не были бесславием для них. Ибо они, казавшиеся в нынешнем веке последними, по причине претерпеваемых ими скорбей и гонений, — будут (в будущем веке) первыми за свое крепкое упование на Бога. Фарисеи, бывшие первыми, стали последними: а те, которые оставили все и последовали Христу, сделались первыми.
Бяху же на пути восходяще во Иерусалим: и бе варяя их Иисус, и ужасахуся, и во след идуще, бояхуся. И поем паки обанадесять, начат им глаголати, яже хотяху Ему быти: яко се восходим во Иерусалим, и Сын человеческий предан будет архиереом и книжником, и осудят Его на смерть, и предадят Его языком. И поругаются Ему, и уязвят Его, и оплюют Его, и убиют Его: и в третий день воскреснет.
Для чего (Иисус) предсказывает ученикам, что с Ним случится? Для укрепления духа их, чтобы они, предварительно услышав об этом, мужественно перенесли, (когда это сбудется), и не были поражены внезапностию: а вместе с тем они должны были знать, что он страждет по воле Своей. Ибо, кто предвидел (страдания), тот мог избежать их: а если не бежал, явно, что волею предает себя на страдания. Но так как открыть о своем страдании следовало только ближайшим ученикам: то Он и предваряет всех на пути, желая отделить учеников от народа. Еще же упреждением всех и поспешностию Своею на пути Господь показывает и то, что Он поспешает к страданию и не убегает от смерти ради нашего спасения. Все, что высказывает Он в сем случае, хотя и прискорбно: но за все сие утешает тем, что в третий день воскреснет.
И пред Него приидоста Иаков и Иоанн, сына Зеведеева, глаголюще: учителю, хощева, да, еже аще просива, сотвориши нама. Он же рече има: что хощета, да сотворю вама? Она же реста Ему: даждь нам, да един одесную Тебе и един ошуюю Тебе сядева во славе твоей. Иисус же рече има: не веста, чесо просита. Можета ли пити чашу, юже Аз пию, и крещением, имже Аз крещаюся, креститися?
Другой Евангелист (Мф. 20, 20) сказывает, что мать их (Иакова и Иоанна) приступила к Иисусу. Но вероятно было то и другое: два сии апостола, стыдясь других, послали наперед мать свою, а потом и сами подошли особо, как это обозначает Евангелист, сказав: приидоста пред Него, то есть, подошли особо, отдалясь от прочих. Чего же они просили? Восхождение (Христа) в Иерусалим (о котором Он беседовал с учениками) они поняли так, что Он идет воспринять чувственное царство, и уже по воцарении претерпит те страдания, о которых предрекал. Думая таким образом, они и просят восседания по правую и по левую сторону Христа. Потому и Господь укоряет их, как не разумеющих, чего просят: не веста, говорит, чесо просита. Вы думаете, что Мое царство будет чувственное, и потому чувственного просите восседания: нет, это не так: это выше понятия человеческого: и сесть одесную Меня есть дело самое великое, превышающее и Ангельские чины. Притом, вы мечтаете о славе, а Я призываю вас на смерть. Чашею и крещением называет Он крест, — чашею потому, что крест, как чаша (вина), скоро должен был привести Его ко сну (смертному), — и Он готов был принять чашу страданий, как сладкое для себя питие, а крещением — потому, что крестом Он совершил очищение грехов наших. Но ученики, не уразумев слов Господних, дают с своей стороны обещание, думая, что Он говорит о чаше чувственной и о том крещении, какое было у иудеев, которые пред вкушением пищи омывались.
Она же реста Ему: можева. Иисус же рече има: чашу убо, юже Аз пию, испиета: и крещением, имже Аз крещаюся, креститася: А еже сести одесную Мене и ошуюю, несть Мне дати, но имже уготовано есть.
Вы, говорит, войдете в подвиг мученичества и умрете за истину: а еже сести несть Мне дати. Но здесь представляются два недоумения. Первое: уготовано ли кому это седение? второе: ужели всеобщий Владыка не может дать сего седения? Отвечаем: никто не будет сидеть ни одесную, ни ошуюю. А если и слышишь, что в Писании многократно говорится о таком седении, то разумей не сидение (в собственном смысле), но высшее достоинство. А слова: несть Мне дати, имеют такой смысл: Мне, праведному Судии, не свойственно дать вам такое достоинство по одной любви к вам: иначе Я не был бы правосуден: но такая почесть уготована только подвизающимся. Это подобно тому, как если бы правосудный царь посадил выше других какого-либо подвижника, а любимцы его, пришедши, сказали бы ему: дай нам венцы: тогда царь, конечно, ответил бы: несть мое дати, но кто будет подвизаться и победит, тому и венец уготован. — Итак вы, сыны Зеведеевы, можете быть и будете мучениками за Меня: но если кто вместе с мученичеством будет иметь и всякую другую добродетель — больше вас, тот будет иметь преимущество пред вами.
И слышавше десять, начаша негодовати о Иакове и Иоанне. Иисус же призвав их, глагола им: весте, яко мнящиися владети языки, соодолевают им: и велицыи их обладают ими. Не тако же будет в вас: но, иже аще хощет в вас вящший быти, да будет вам слуга: И иже аще хощет в вас быти старей, да будет всем раб. Ибо Сын человечь не прииде, да послужат Ему, но да послужит, и даст душу свою избавление за многи.
Ученики, еще рассуждая по-человечески, впадали в зависть: поэтому и негодуют на двух Апостолов. Впрочем когда? Когда увидели, что прошение последних не принято Господом, но отвергнуто, тогда и негодовать стали. Пока сам Господь оказывал предпочтение Иакову и Иоанну, прочие ученики, видя это терпели: но когда те два ученика стали сами просить себе почести, то прочие уже не стерпели. Так еще несовершенны были они в это время! Но после увидим, как каждый из них уступал первенство другому. Теперь же Христос врачует их, сначала усмирив, и для того приблизив их к Себе, — что и означается словом — призвав. Потом показывает, что восхищать у других честь и домогаться первенства есть дело язычества. Ибо языческие властители насильственно покоряют других своей власти: а Мои, говорит, ученики не так: но кто из них хочет быть велик, тот пусть служит всем: потому что и это признак великой души, — от всех терпеть и всем служить. На это есть и пример вблизи. Ибо и Сын человечь не прииде, да послужат Ему, но да послужит, и даст душу свою избавление за многи. А это более, нежели служение. В самом деле не только послужить, но и умереть за того, кому служишь, — что может быть выше и чуднее сего? Но такое служение и смирение Господа было высотою и славою как для Него Самого, так и для всех. Ибо прежде вочеловечения Он был ведом одним Ангелам, а соделавшись человеком и претерпев распятие, не только имеет ту славу (небесную), но приял и другую и над всею вселенною царствует 7.
И приидоша во Иерихон: и исходящу Ему от Иерихона, и учеником Его, и народу многу, сын Тимеов Вартимей слепый седяше при пути прося. И слышав, яко Иисус Назорянин есть, начат звати, и глаголати: Сыне Давидов Иисусе, помилуй мя. И прещаху ему мнози, да умолчит: он же множае паче зваше: Сыне Давидов, помилуй мя. И став Иисус, рече его возгласити. И возгласиша слепца, глаголюще ему: дерзай, востани, зовет тя. Он же отверг ризы своя, востав, прииде ко Иисусови. И отвещав глагола ему Иисус: что хощеши, да сотворю тебе? Слепый же глагола Ему: учителю, да прозрю. Иисус же рече ему: иди, вера твоя спасе тя. И абие прозре и по Иисусе иде в путь.
Матфей говорит о двух слепцах: и может быть, два были исцелены; но, вероятно, один из них более обратил на себя внимания, тот, о котором упоминает теперь Марк. Но посмотри, как народ чтит Иисуса: даже запрещает слепому кричать, как бы тут проходил какой-нибудь царь. А спрашивает Иисус слепого для того, чтобы не сказали, будто Он дает не то, чего слепой хотел. И благорассудна была душа слепого: ибо по исцелении он не оставил Иисуса, но последовал за Ним. А (иносказательно) можно разуметь это так: Иерихон означает низменное место (мир); слепой, сидящий здесь, есть образ человеческого естества, которое некогда усыновлено было Богу, превыше всякой почести земной; оно и взывало ко Христу, проходящему чрез Иерихон, то есть, мир сей. А Христос помиловал его и спас по вере его, когда оно совлекло с себя ветхую одежду греха. По получении же спасения оно последовало за Ним (Христом), исполняя заповеди на своем пути, то есть, в жизни сей. Ибо только в сей жизни можно последовать Христу: а после нее уже затворяются двери (спасения) и уже не будет времени к исполнению заповедей Божиих.

11

И егда приближися во Иерусалим, в Вифсфагию и Вифанию к горе Елеонстей, посла два от ученик своих, и глагола им: идита в весь, яже есть прямо вама: и абие входящя в ню, обрящета жребя привязано, на неже никтоже от человек вседе; отрешша е, приведита. И аще кто вама речет: что творита сие? рцыта, яко Господь требует е: и абие послет е семо. Идоста же, и обретоста жребя привязано при дверех вне на распутии, и отрешиста е. И нецыи от стоящих ту глаголаху има: что деета отрешающа жребя? Она же реста им, якоже заповеда има Иисус: и оставиша я.
Иисус часто приходил в Иерусалим и в другое время, но никогда с такою славою, как теперь. Прежде, по причине зависти Иудеев, Он скрывался: а теперь, поелику наступило Им Самим определенное время страдания, идет открыто, дабы они, если пожелают, уразумели славу Его и чрез исполнение на Нем пророчеств познали истину. А ежели не пожелают уразуметь, то чтобы это обстоятельство послужило к большему осуждению их, как неуверовавших и после столь славных чудес. Ибо, смотри, сколько здесь знамений! Господь сказал ученикам, что обрящут жребя: сказал, что им будут возбранять, а потом, когда ученики скажут, что Господь его требует, позволят (взять). Ибо немаловажно и то, что Апостолам дозволено было увести жребя: этого не могло бы быть, если бы на владетелей жребяти не действовала сила Божия, побуждающая отпустить жребя: они были люди бедные и рабочие. И надобно знать, что Господь сделал это не напрасно, ибо прежде Он не требовал жребяти, а пеший многократно обходил Галилею и Иудею, — но Он показывал чрез это, что возобладает языческими народами, непокоривыми и ненаученными, как жребята: они были привязаны грехами своими на распутии, то есть, в жизни сей, при дверях, то есть, вне Церкви. Но ученики разрешили их посредством крещения и веры, и они подъяли на рамена свои Господа, а Апостолы возложили на них ризы свои, то есть, все истинные правила добродетели. Прежде язычники, будучи наги, были безобразны и делали беззаконные дела, но с того времени, как были приведены (ко Христу) Апостолами, они научились ходить благопристойно, потому и Христос подъят ими. Кто же были владетели жребяти, возбранявшие взять его Апостолам? без сомнения, бесы. Однако Апостолы были сильнее их.
И приведоста жребя ко Иисусови: и возложиша на не ризы своя, и вседе на не. Мнози же ризы своя постлаша по пути: друзии же ваиа резаху от древия, и постилаху по пути. И предходящии и в след грядущии вопияху, глаголюще: осанна, благословен грядый во имя Господне. Благословено грядущее царство во имя Господа, Отца нашего Давида: осанна в вышних.
Пока простой народ бывает неиспорчен, он познает полезное. Вот почему теперь они воздают почести Иисусу, каждый по силе своей. Но что говорили они, прославляя Его? Настоящую песнь они заимствовали у Давида. Слово же осанна, по мнению одних, значит спасение, а по другим — песнь. Но первое мнение лучше: ибо во сто семнадцатом псалме сказано: О Господи, спаси же, а в Еврейском написано — осанна. Царством же Давида они называли царство Христово, во-первых потому, что Христос происходил от семени Давидова, во-вторых потому, что Давид значит сильный рукою. А кто другой так силен рукою, как Господь, руки Которого совершили столь дивные дела? Но постелем и мы одежды свои, то есть, плоть свою: ибо плоть есть одежда души: покорим ее Господу. Устелем путь нашей жизни, срезывая с дерев ветви, то есть, подражая житию святых. Ибо святые суть как бы древа, с которых срезывает ветви подражающий добродетели их. Но дела наши и предшествующия и последующия да будут в славу Божию. Ибо иные в предшествующей жизни показали доброе начало, напротив последующая жизнь их не такова была и служила не к славе Божией.
И вниде во Иерусалим Иисус, и в церковь: и соглядав вся, позде уже сущу часу, изыде в Вифанию со обеманадесяте. И наутрие, изшедшым им от Вифании, взалка. И видев смоковницу издалеча, имущу листвие, прииде, аще убо что обрящет на ней: и пришед к ней, ничесоже обрете, токмо листвие: не у бо бе время смоквам. И отвещав Иисус рече ей: да не ктому от тебе во веки никтоже плода снссть. И слышаху ученицы Его.
Иисус вошел в храм, и скоро опять вышел из него, показывая чрез это, что Он уже оставляет его на запустение и расхищение. Он уходит в Вифанию, что значит дом послушания: ибо, оставляя непокорных и жестокосердых, идет (теперь) с учениками к послушным Ему. Но рассмотрим и повествование о смоковнице: ибо здесь является по-видимому нечто странное и жестокое. Во-первых, Иисус взалкал рано; во-вторых, Он требует плода, когда еще не наступило время для смокв; а еще и то, что наказывает бесчувственное дерево. Ибо в том, что Он здесь говорит и делает, было особенное смотрение. Доселе часто Иисус творил чудеса, но только на благодеяние людям. Но ученики еще не видели, что Он сделал кому-либо зло. Теперь, дабы показать ученикам, что Он может и казнить, и что, ежели захочет, может в один час погубить намеревающихся распять Его, Он являет Свою силу над бесчувственным деревом. И чудо было по истине велико тем, что дерево, столько сочное, иссохло вдруг: ибо смоковница сочнее почти всех дерев. А что Он алчет рано утром, это Он попустил плоти Своей по особенному смотрению: и плода преждевременно ищет на смоковнице с тою целью, чтобы, как я выше сказал, показать ученикам, что Он может и наказывать. А смоковница эта была вместе и образом синагоги иудейской, которая имела только листья, то есть, закон, доставлявший одну тень: а плода они вовсе не имели. Но Иисус взалкал их спасения: Он говорит: Мое брашно есть, да сотворю волю Отца Моего: а эта воля Божия состоит в том, чтобы обращать согрешающих. Поелику же синагога не имела плода, то она проклята и иссохла, не имея (более у себя) ни пророков, ни учителей.
И приидоша паки во Иерусалим: и вшед Иисус в церковь, начат изгонити продающыя и купующыя в церкви: и трапезы торжником, и седалища продающих голуби испроверже. И не даяше, да кто мимонесет сосуд сквозе церковь. И учаше, глаголя им: несть ли писано: яко храм Мой храм молитвы наречется всем языком? вы же сотвористе его вертеп разбойником. И слышаша книжнииы и архиерее, и искаху, како Его погубят: бояхубося Его, яко весь народ дивляшеся о учении Его.
Об изгнании Иисусом торжников повествует и Иоанн: но он (говорит об этом) в начале евангелия: напротив сей (Марк) к концу. Поэтому надобно думать, что это (последнее) изгнание было второе, что и служит к большему осуждению Иудеев, так как они не обратились, не смотря на то, что Господь неоднократно так поступал с ними. Храм называет Он вертепом разбойников по причине корыстолюбия (торжников). Ибо разбойнический род предан грабительству. А как и продавцы в храме торговали жертвенными животными ради корысти: то и названы разбойниками. Торжники (меновники) занимались разменом денег. Обличителем их Господь представляет и пророка Исаию, который говорит: дом Мой дом молитвы наречется (Ис. 56, 7). Будем же молиться, чтобы и нам не быть изгнанным из церкви! Ибо многие ходят и в нашу церковь для того, чтобы продавать доброе и покупать худое. Есть и такие, которые, устрояя и правя дела не ковные, имеют столы полные денег: они все делают из корысти. Испровергаются также и седалища продающих голубей, то есть престолы архиереев, продающих духовные дары: ибо голубь есть образ Духа Святого. Да извергнет Господь такого святителя от святительства: ибо проклят тот, кто рукополагает за деньги. Равным образом продает голубя своего и тот, кто продает диаволу благодать и чистоту, полученную в крещении. За то он и изгоняется вон из церкви.
И яко позде бысть, исхождаше вон из града. И утро мимоходяще, видеша смоковницу изсохшу из корения. И воспомянув Петр, глагола Ему: Равви, виждь, смоковница, юже проклял еси, усше. И отвещав Иисус глагола им: Имейте веру Божию. Аминь бо глаголю вам, яко иже аще речет горе сей: двигнися, и верзися в море: и не размыслит в сердце своем, но веру имет, яко еже глаголет, бывает: будет ему, еже аще речет.
Хотя Матфей и говорит, что смоковница тотчас иссохла, и что ученики, видя это, дивились: впрочем ты не смущайся, слыша теперь от Марка, что они увидели иссохшую смоковницу уже на другой день. Сказанное Матфеем должно понимать так: и абие исше смоковница, — тут остановись; потом читай: и видевше ученицы дивишася: когда увидели? не тотчас, но на другой день. Кто так понимает, тот не встретит никакого недоумения. Заметь же, как Христос здесь является Богом. Ибо чрез пророков Господь говорит: Аз есмь изсушаяй древо зеленое и проращаяй древо сухое (Иез. 17, 24). Но подивись человеколюбию Божию в том, что и нам, уподобляющимся Богу чрез веру, дает чудодейственную силу, принадлежащую Ему Самому по естеству, так что мы можем и горы переставлять. Гора есть в духовном смысле гордый ум, высящийся и упорный. Посему, кто видит себя одолеваемым страстию гордости, тот, стараясь изгнать ее из себя, искать должен посещения и помощи Божией. Ибо тот горд, кто говорит, что все делает он сам, а не помощию Божиею. Такой человек должен запретить горе сей, то есть, гордости, и сказать ей: двигнися и верзися в море, то есть, в мирских людей, сущих в море жизни сей и неверных: сам же он да не размышляет, то есть да не отступает от Бога. Ибо гордый отступает от Бога, говоря: я ничем не обязан Богу и не нуждаюсь в Его помощи.
Сего ради глаголю вам: вся елика аще молящеся просите, веруйте, яко приимете: и будет вам. И егда стоите молящеся, отпущайте, аще что имате на кого: да и Отец ваш, иже есть на небесех, отпустит вам согрешения ваши. Аще ли же вы не отпущаете, ни Отец ваш, иже есть на небесех, отпустит вам согрешений ваших.
Кто крепко верует, тот устремляет сердце свое к Богу, и, скажу словами Давида, изливает душу свою пред Богом: а кто обратит душу свою к Богу, тот соединяется с Ним, и его сердце, будучи согреваемо (благодатию), удостоверяется, что получит просимое. Кто испытал это, тот разумеет. А я думаю, что испытали это все, кои хотя сколько-нибудь внимательны. Поэтому и говорит Господь, что вся приимете, елика с верою просите. Верующему все дает Бог, когда тот со слезами высказывает пред Ним все желания в молитве и как бы за ноги Владычии держится. А хочешь ли и другим способом получить просимое? Прости брату своему, ежели он согрешил в чем-либо против тебя. Видишь, как легко получить дар Божий!
И приидоша паки во Иерусалим: и в церкви ходящу Ему, приидоша к Нему архиерее и книжницы и старцы, и глаголаша Ему: коею областию сия твориши? и кто ти область сию даде, да сия твориши? Иисус же отвещав, рече им: вопрошу вы и Аз словесе единаго, и отвещайте Ми и реку вам, коею областию сия творю. Крещение Иоанново с небесе ли бе, или от человек? отвещайте Ми. И мысляху в себе, глаголюще: аще речем, с небесе, речет: почто убо не веровасте ему? Но аще речем от человек: бояхуся людей: вси бо имеяху Иоанна яко во истинну пророк бе. И отвещавше глаголаша Иисусови: не вемы. И отвещав Иисус, глагола им: ни Аз глаголю вам, коею областию сия творю.
В ярости за то, что Христос изгнал из храма торжников, они приходят к Нему с вопросом: какою властию Он это делает? Они как бы так говорили Ему, с поношением: кто Ты такой, что это делаешь? Разве Ты поставлен учителем? разве в архиерея рукоположен? Говорили же это, стараясь привести Его в затруднение, чтоб уловить Его. Если бы Он сказал: Я творю это Моею властию, то они побили бы Его камнями, как богопротивника: а ежели бы сказал: (творю это) властию Божиею, в таком случае они могли бы отвлечь от Него народ, так как Он признавал Себя за Бога. Но Господь предлагает им вопрос об Иоанне, не без причины и не с какою-либо хитростию. Но поелику Иоанн свидетельствовал о Нем, то Он и спрашивает злодейственных иудеев об Иоанне, дабы они, если признают Иоанна за посланника Божия, принуждены были принять свидетельство Иоанна и о Христе. А как они не могли ничего отвечать: то Он, чтобы еще более уничижить их, говорит; ни Аз глаголю вам. Не сказал: Я не знаю, что отвечать вам, но — ни Аз глаголю, то есть: поелику вы злобствуете, то Я не удостаиваю вас ответа.

12

И начат им в притчах глаголати: виноград насади человек, и огради оплотом, и ископа точило, и созда столп, и предаде его тяжателем, и отъиде. И посла к тяжателем во время раба, да от тяжатель приимет, от плода винограда: они же, емше его, биша, и отослаша тща. И паки посла к ним другаго раба: и того камением бивше, пробиша главу ему, и послаша безчестна. И паки иного посла: и того убиша: и многи ины, овы убо биюще, овы же убивающе. Еще убо единаго сына име возлюбленнаго своего, посла и того к ним последи, глаголя, яко усрамятся сына моего. Они же тяжателе реша к себе, яко сей есть наследник: приидите убием его, и наше будет наследствие. И емше его, убиша, и извергоша его вон из винограда. Что убо сотворит Господь винограда? Приидет и погубит тяжатели, и даст виноград инем.
Виноград означает иудейский народ, который насадил Господь: соверши, сказано, виноград сей, егоже насади десница Твоя (Пс. 79, 16): и Моисей говорит: введ насади я в гору святую Твою (Исх. 15, 17). Под оплотом (оградою) разумеется закон, не допускавший иудеев смешиваться с другими народами. Столп (башня) есть храм, который был великолепен. Точилом означается жертвенник, на котором проливалась (жертвенная) кровь. Бог отдал народ свой делателям, то есть, учителям и правителям иудейским, всем в свое время. Он послал сперва одного раба, то есть, как можно думать, пророков, бывших около времени Илии, напр. Михея, которого бил лжепророк Седекия (3 Цар. 22, 24); послал другого, которому камнями пробили голову, и таким образом нанесли полное поругание, — можно относить это ко временам Осии и Исаии; послал и третьего раба, что можно разуметь о пророках времен плена иудейского, наприм. о Данииле и Иезекииле. Наконец Бог послал Сына Своего (который назван человеком ради человеколюбия), говоря: усрамятся Сына моего. Сказал же это, не зная, что они сделают с Сыном Его, но выражая то, чему (по намерению Его) надлежало быть и что было возможно. Но злые делатели, зная, что это Наследник виноградника, вывели Его вон из виноградника, то есть, из Иерусалима, и умертвили. Христос действительно распят был вне города. За то Господин виноградника, Отец убиенного Сына, или, лучше, Сам убиенный Сын погубит делателей, предав их римлянам, а виноградник Свой отдаст другим делателям, то есть, апостолам. Хочешь ли знать, как апостолы возделали этот виноградник? Прочитай книгу Деяний Апостольских, и ты увидишь, как три тысячи (Деян. 2, 41) и пять тысяч душ вдруг (Деян. 4, 4) уверовали и стали приносить Богу плод.
Ни писания ли сего чли есте? камень, егоже не в ряду сотвориша зиждущии, сей бысть во главу угла. От Господа бысть сие: и есть дивно во очию нашею. И искаху Его яти, и убояшася народа: разумеша бо, яко к ним притчу рече: и оставльше Его, отъидоша.
Чрез все это Господь показывает, что иудеи отвержены, а язычники приняты. Камень есть Сам Господь, а зиждущие суть учители народа. Таким образом, кого пренебрегли эти учители, тот и бысть во главу угла, соделавшись Главою Церкви: ибо угол означает Церковь, которая совокупляет и соединяет всех, — иудеев и язычников, подобно как и угол соединяет две стены, сводя их в себе вместе. Этот угол, то есть Церковь, от Господа бысть: он и дивен во очесех нас, верных, тогда как для неверных и самые чудеса кажутся ложью. Итак Церковь дивна, потому что она основана на чудесах, Господу поспешествующу апостолам и слово утвержающу последствующими знаменми (Мк. 16, 20).
И послаша к Нему некия от фарисей и иродиан, да Его обольстят словом. Они же пришедше, глаголаша Ему: учителю, вемы, яко истинен еси, и нерадиши ни о комже: не зриши бо на лице человеков, но воистинну пути Божию учиши. Достоит ли кинсон Кесареви дати или ни? дамы ли, или не дамы? Он же, ведый их лицемерие, рече им: что Мя искушаете? принесите Ми пенязь, да вижу. Они же принесоша. И глагола им: чий образ сий и написание? Они же реша Ему: Кесарев. И отвещав Иисус рече им: воздадите Кесарева Кесареви, и Божия Богови. И чудишася о Нем.
Об иродианах сказали мы в другом месте, что это была какая-то новоявившаяся секта (людей), называвших Ирода Христом по той причине, что в его время кончилось преемство царей иудейских. А другие говорят, что иродианами называются здесь воины Иродовы, которых фарисеи взяли с тем, чтоб ока были свидетелями того, что скажет Христос, а потом могли взять Его и отвести к суду. Но посмотри на злонравие их, с каким ласкательством они покушаются обольстить Господа! Знаем, говорят, что Ты не смотришь на лица человеков: а потому не убоишься и самого Кесаря. Все же это было только лукавством, чтобы во всяком случае уловить Его. Ибо, если бы Он сказал, что должно Кесарю платить подать, они обвинили бы Его пред народом в том, что Он порабощает народ чуждому игу: а если бы сказал, что не должно, в таком случае они могли обвинить Его в возмущении народа против Кесаря. Но Источник премудрости избегает их козней. Покажите Мне, говорит, монету, и, видя на ней изображение Кесаря, сказал: что имеет на себе такое изображение, то отдавайте (лицу) изображаемому, то есть, Кесарю, а Божия Богу. То есть: обязанность платить дань Кесарю нисколько не препятствует вам в деле богопочитания: ибо можете и Кесарю отдавать, что следует, и Богу воздавать должное. Но у каждого из нас есть (своего рода) кесарь: это неизбежная потребность телесная. Итак Господь заповедует давать и телу свойственную ему пищу и потребную одежду, и Божия Богови, то есть, посильное бдение, молитву и прочее. Но и диаволу, и этому кесарю, брось данное тебе от него, как то — гнев, злую похоть: а Богу приноси Божие — смирение, воздержание во всем и прочее.
И приидоша саддукее к Нему, иже глаголют воскресению не быти: и вопросиша Его, глаголюще: учителю, Моисей написа нам: яко еще кому брат умрет, и оставит жену, а чад не оставит: да поймет брат его жену его, и воскресит семя брату своему. Седмь братий бе: и первый поят жену, и умирая не остави семене: и вторый поят ю, и умре, и ни той остави семене: и третий такожде. И пояша ю седмь, и не оставиша семене: последи же всех умре и жена. В воскресение убо, егда воскреснут, которому их будет жена? Седмь бо имеша ю жену. И отвещав Иисус, рече им: не сего ли ради прельщаетеся, не ведуще писания, ни силы Божия? Егда бо из мертвых воскреснут, ни женятся, ни посягают: но суть яко ангели на небесех. О мертвых же, яко востают, несте ли чли в книгах Моисеовых, при купине, яко рече ему Бог, глаголя: Аз Бог Авраамов, и Бог Исааков: и Бог Иаковль? Несть Бог мертвых, но Бог живых. Вы убо много прельщаетеся.
Саддукеи были между иудеями такие еретики, которые говорили, что нет ни воскресения, ни ангела, ни духа. Как люди коварные, они выдумывают такую повесть с тем, чтобы ею испровергнуть истину воскресения. Они дают вопрос о том, чего никогда не бывало, да и быть не может. А что семь мужей брали (один после другого) одну и ту же жену, это они выдумали для большего посмеяния над воскресением. Что же Господь? Поелику они в основание своего вопроса представляли закон Моисеев: то Он обличает их в незнании Писаний. Вы, говорит, не разумеете, о каком воскресении говорится в Писании: вы думаете, что в воскресении будет таково же состояние (людей по плоти и по душе), как ныне: нет, не так: вы не понимаете смысла Писания: да и силы Божией не постигаете. Вы, видно, обращаете внимание только на трудность дела, и потому недоумеваете, как могут разрушившиеся тела снова соединиться с душами: но для силы Божией это ничего не значит. По воскресении же состояние (воскресших) будет не чувственное, но богоподобное, и образ жизни ангельский. Ибо мы уже не будем подлежать тлению, но будем жить вечно: а по этой причине тогда и брак уничтожится. Ныне брак существует по причине смертности, чтобы, поддерживаясь преемством рода, мы не изгибли. Но тогда, подобно ангелам, люди будут существовать без посредства брака, никогда не умалятся (в числе) и пребудут всегда без убыли. Еще в другом отношении саддукеи оказываются неведущими Писания. Если бы они разумели его, то поняли бы, почему сказано: Аз есмь Бог Авраама, Исаака и Иакова, — что указывает на живых. Ибо (Господь) не сказал: Аз бех, но — есмь (Бог их), как бы присущих, а не погибших. Но может быть, скажет кто-нибудь, что Господь сказал это только о душе праотцов, а не вместе о теле, и что отсюда нельзя заключать о воскресении тел. На это я скажу, что Авраамом называется не одна душа, но совокупно душа и тело, так как Бог есть Бог и тела, и оно пред Богом живо, а не обратилось в небытие. Далее, поелику саддукеи не веровали (только) воскресению тел, то и Господь сказал о телах, что они живы у Бога, а не о душах: последнее признавали и саддукеи. Затем обрати внимание и на то: воскресение есть восстание падшего (в землю, в прах): но пала не душа (она бессмертна), а тело: следовательно оно и восстанет, снова соединясь с единосоюзною душою.
И приступль един от книжник, слышав их стязающихся, и видев, яко добре отвеща им, вопроси Его: кая есть первая всех заповедий? Иисус же отвеща ему: яко первейши всех заповедий: слыши, Исраилю, Господь Бог ваш, Господь един есть: и возлюбиши Господа Бога твоего всем сердцем твоим и всею душею твоею, и всем умом твоим, и всею крепостию твоею: сия есть первая заповедь. И вторая подобна ей: возлюбиши ближняго своего яко сам себе. Большая сих ина заповедь несть. И рече Ему книжник: добре, учителю, воистинну рекл еси, яко един есть Бог, и несть ин разве Его. И еже любити Его всем сердцем, и всем разумом, и всею душею и всею крепостию: и еже любити ближняго яко себе, боле есть всех всесожжений и жертв. Иисус же видев, яко смысленно отвеща, рече ему: не далече еси от царствия Божия. И никтоже смеяше ктому Его вопросити.
Матфей говорит, что книжник подошел (ко Христу) искушая: а Марк замечает о нем, что он смысленно отвеща. Не противоречат ли евангелисты друг другу? Нет: сначала, вероятно, он спрашивал, как человек искушающий, а потом вразумился ответом Христовым и отвечал разумно, и таким образом был похвален. Впрочем заметь, что и похвала свидетельствует о нем, как еще о несовершенном: ибо Христос не сказал: ты находишься в самом царствии Божием, а только — не далече еси. Для чего же законник так смело предлагает Христу свой вопрос? Он думал показать себя Христу совершенным в законе, и для того обращает к Нему такую речь, как будто бы касался (только) закона. Но Господь, желая показать, что без любви, при ненависти к ближним, нет исполнения закона, отвечает на вопрос законника, что первая и большая заповедь есть — любить Бога, а вторая, подобная — любить ближнего. Почему же подобна? Потому что они обе тесно связаны между собою. Ибо любящий Бога любит и создание Его, а ближайшее к Богу из созданий есть человек: следовательно любящий Бога возлюбит и всех человеков. И наоборот, кто любит ближнего, тот тем более любит Бога: ибо если он любит людей, которые часто бывают виною соблазнов и ненависти, тем более любит Бога, всегда благодеющего. Услышь и Господне слово: любяй Мя заповеди Моя соблюдет (Ин. 14, 21). Видишь, что от любви к Богу зависит исполнение заповедей Его, а все заповеди Его сходятся к одному предмету — взаимной любви. И в другом месте (Господь говорит): о сем разумеют вси, яко Мои ученицы есте, аще любовь имате между собою (Ин. 13, 35). Видишь ли опять, как любовию друг к другу держится и любовь ко Христу и познаются Его истинные ученики и други! Обрати внимание и на то, как Он в ответе законнику исчислил все силы души. В душе есть сила животная: на нее указывает словами: от всея души: ибо Христос повелевает, чтоб сила раздражения и вожделения совершенно были подчинены любви к Богу. Есть и другая сила души, называемая растительною, а иначе она называется силою питания и возрастания. И эту силу должно предать вполне Богу. Есть наконец (в душе) и сила разумная, которую закон назвал мыслию. Итак все силы души должны быть устремлены к любви.
И отвещав Иисус глаголаше, уча в церкви: како глаголют книжницы, яко Христос сын есть Давидов? Той бо Давид рече Духом Святым: глагола Господь Господеви моему: седи одесную Мене, дондеже положу враги Твоя подножие ногама Твоима. Сам убо Давид глаголет Его Господа: и откуду сын ему есть? И мног народ послушаше Его в сладость. И глаголаше им во учении Своем: блюдитеся от книжник, хотящих во одеяниих ходити, и целования на торжищах, и преждеседания на сонмищах, и первовозлежания на вечерях: Поядающе домы вдовиц, и непщеванием надолзе молящеся, сии приимут лишшее осуждение.
Поелику Господу надлежало идти на страдание, то Он исправляет ложное мнение книжников, которые думали, что Христос есть (только) сын Давидов, а не Божий. Посему Он из самых слов Давида показывает, что Он (Христос) — Бог; и не просто, но устрашая говорит: дондеже положу враги твоя подножие ног твоих. А они-то (книжники и фарисеи) и были те враги, которых Бог Отец положил в подножие ног Христовых. Заметь и то, как Он вопрошает! Чтоб не смутить их, он не сказал: что вам мнится о Мне, а — о Христе. Но вы не можете сказать, что Давид изрек это не по внушению Духа Святого: нет, он Духом назвал Его (Христа) Господом, то есть, будучи движим благодатию Святого Духа. Как же думать, что Христос есть только сын Давида, а не вместе и Господь его и Бог? Простой народ, сказано, послушаше Его в сладость, и Он стал говорить народу: остерегайтесь книжников, которые носят великолепные одежды, и из-за них требуют себе почестей: которые любят принимать приветствия и похвалы на торжищах и все другие знаки славы: которые поядают домы вдовиц, вкрадываясь к сим беззащитным женам, под видом заступников их: которые лицемерною продолжительною молитвою, наружным благочестием и лицемерием обольщая неопытных, поядают домы богатых. За то они подвергнутся еще тягчайшему осуждению, нежели прочие согрешающие иудеи: сильнии бо сильне истязани будут (Прем. 6, 6). Говоря таким образом народу, Господь поучает вместе и апостолов, чтобы они не поступали по примеру книжников, но подражали Ему Самому. Так как Он поставлял их учителями (Церкви): то по справедливости излагает им и правила жизни.
И сед Иисус прямо сокровищному хранилищу, зряше, како народ мещет медь в сокровищное хранилище. И мнози богатии вметаху много. И пришедши едина вдовица убога, вверже лепте две, еже есть кодрант. И призвав ученики Своя рече им: аминь глаголю вам, яко вдовица сия убогая множае всех вверже вметающих в сокровищное хранилище. Вси бо от избытка своего ввергоша: сия же от лишения своего вся, елика имеяше, вверже, все житие свое.
У иудеев сохранялся особенный обычай, тот, что имеющие и желающие делали вклады в церковную сокровищницу, которая называлась "газофилакион", из которой получали содержание священники, бедные и вдовицы. Между тем как многие делали это, подошла и вдовица и показала свое усердие лучше богатых. Слава Тебе, Христе, что Ты и малое приемлешь лучше великого! О если бы и моя душа соделалась вдовицею, отвергшись сатаны, с которым сочеталась неподобными делами, и решилась бы повергнуть в церковную сокровищницу две лепты, — плоть и ум, утончив их — плоть воздержанием, а ум смирением, дабы и я услышал, что всю жизнь мою посвятил Богу, не имея в себе нисколько ни помыслов мирских, ни побуждений плотских!

13

Исходящу Ему от церкве, глагола Ему един от ученик Его: учителю, виждь, каково камение, и какова здания. И отвещав Иисус рече ему: видиши ли сия великая здания? не имать остати зде камень на камени, иже не разорится. И седящу Ему на горе Елеонстей прямо церкве, вопрошаху Его единаго Петр, и Иаков, и Иоанн, и Андрей: Рцы нам, когда сия будут? и кое (будет) знамение, егда имут вся сия скончатися?
Поелику Господь много говорил о запустении Иерусалима, напр.: оставляется вам дом ваш пуст: то ученики дивились, что столь величественные и прекрасные здания должны погибнуть, и потому показывали Ему столь поразительное благолепие храма. Но Он предрекает, что тем не менее из всего этого не останется даже камня на камне. Против этого некоторые говорят, что много уцелело остатков от древнего города Иерусалима, и таким образом пытаются представить Христа лживым. Но это напрасно: ибо если и сохранились некоторые остатки (что впрочем несправедливо): то до всеобщей кончины не останется камня на камне. Впрочем история свидетельствует, что Элий Адриан раскопал самые основания города и храма, так что чрез него исполнилось пророчество и о том, что не останется камня на камне. Когда же Господь сидел на горе Елеонской, к Нему подошли ученики, спрашивая: когда сия будут? то есть, когда исполнится предреченное о Иерусалиме? А Он, прежде ответа на их вопрос, утверждает их ум, чтобы не соблазнились. Ибо при начале бедствий в Иудее явились люди, называвшие сами себя учителями: посему и говорит Господь: блюдитеся, да не прельщени будете.
Иисус же отвещав им, начат глаголати: блюдитеся, да не кто вас прельстит. Мнози бо приидут во имя Мое, глаголюще: яко аз есмь: и многи прельстят. Егда же услышите брани, и слышания бранем, не ужасайтеся: подобает бо быти, но не у кончина. Востанет бо язык на язык, и царство на царство: и будут труси по местом, и будут глади и мятежи: начало болезнем сия. Блюдитеся же вы сами: предадят бо вы в сонмища, и на соборищах биени будете: и пред воеводы и цари ведени будете Мене ради, во свидетельство им. И во всех языцех подобает прежде проповедатися Евангелию.
— Мнози приидут: таковы, например, были Иуда (Галилеянин) и Февда, кои выдавали себя за помазанников Божиих. Услышите, говорит, брани: это те брани, о которых и Иосиф (Флавий) повествует, и которые были пред разрушением Иерусалима. Иудеи в то время возмутились и перестали платить дань римлянам, а разгневанные римляне пошли на них войною и делали постоянные нападения. Но не у (не тогда еще) кончина Иерусалима, ибо римляне еще оказывали человеколюбие. И не одни войны были, но и другие Богом посланные казни, — голод и землетрясения, которые ясно показывали иудеям, что Сам Бог ведет с ними брань. Все же это было только начало болезней, то есть, предстоявших им бедствий. А вы, говорит, берегитесь: ибо вас будут предавать в судилища. Благовременно вводит речь о них, что их будут предавать в судилища: это для того, чтоб от общих бедствий они получали некоторое утешение в своих собственных бедах. Но когда Господь сказал: Мене ради ведени будете пред воеводы и цари, то и этими словами Он преподал немалое утешение ученикам, именно в том, что они будут страдать ради Его. Во свидетельство им, то есть: чтоб быть им безответными и видеть свое осуждение уже в том самом, что, истязуя вас, они не могут преодолеть истины. А чтоб ученики не подумали, будто беды и скорби воспрепятствуют проповеди (евангелия), Господь говорит, что во всех языцех подобает прежде проповедатися евангелию, а потом уже предан будет запустению Иерусалим. А что действительно евангелие проповедано было всюду еще до разрушения Иерусалима, послушай Павла: во всю землю, говорит он, изыде вещание их и в концы вселенныя глаголы их (Рим. 10, 18). И это обстоятельство послужило к большему осуждению иудеев, то есть, что проповедь распространилась всюду еще прежде разрушения Иерусалима. Ибо, видя, что проповедь сия в краткое время распространилась по всему миру, они должны были признать в этом силу Божию, покаяться и таким образом избавиться от бедствий. Но они не вразумились: потому и осуждению тем большему подвергнутся.
Егда же поведут вы предающе, не прежде пецытеся что возглаголете, ни поучайтеся: но еже аще дастся вам в той час, се глаголите: не вы бо будете глаголющии, но Дух Святый. Предаст же брат брата на смерть, и отец чадо: и востанут чада на родители, и убиют их. И будете ненавидими всеми имене Моего ради: претерпевый же до конца, той спасен будет.
Действительно, прежде нежели наступила решительная брань римлян с иудеями, чего не потерпели от них апостолы, будучи преданы на судилища и ведены к царям, Ироду, Агриппе и Нерону? Но вы, говорит, не заботьтесь наперед, что вам отвечать: в тот самый час Дух Святый даст вам, что должны вы будете говорить. При этом предсказывает им и то, что всего хуже, именно, что они будут преследуемы и от своих домашних. Говорит же это для того, чтоб они, слыша о сем предварительно, приготовлялись к напастям и впоследствии могли легко переносить их. Далее следует утешение: ради Меня, говорит, будете ненавидимы. Это самое великое облегчение в несчастии. Великое также утешение заключается и в том, что претерпевший до конца спасен будет.
Егда же узрите мерзость запустения, реченную Даниилом пророком, стоящу, идеже не подобает (чтый да разумеет): тогда сущии во Иудеи да бежат на горы: И иже на крове, да не слазит в дом, ни да внидет взяти чесо от дому своего. И иже на селе сый, да не возвратится вспять, взяти ризу свою. Горе же непраздным и доящым в тыя дни.
Под мерзостию запустения разумеется статуя того, кто подверг город (Иерусалим) запустению. Ибо мерзостию называется всякий идол: мерзостию же запустения назван он потому, что его поставили внутри недоступного святилища храма, когда Иерусалим был взят и чрез то подвергся запустению. Впрочем еще Пилат внес ночью в храм изображение Кесаря, и чрез то был виною великого мятежа в народе. С этого времени начались и войны и запустение Иерусалима. Тогда сущии во Иудеи да бежат в горы. Хорошо сказал: сущии во Иудеи (все вообще, а не апостолы): ибо апостолов не было тогда в Иудее, но, как сказано, они еще прежде войны были изгнаны из Иерусалима, или, лучше, сами ушли из него, будучи движимы Духом Святым. Итак да бегут оставшиеся в Иудее. А кто будет на кровле, пусть ни зачем не возвращается в дом свой: рад должен быть и тому, ежели спасется хотя нагий. Но горе (будет тогда) женам, имеющим детей и беременным. Почему? Потому что первые, имея детей и будучи удерживаемы любовью к ним, не могут убежать: да и во чреве имеющим неудобно будет бежать по причине бремени чревоношения: Но я думаю, что здесь указуется и на детоядение: ибо осаждаемые (иудеи), во время голода, поднимали руки даже на детей своих.
Молитеся же, да не будет бегство ваше в зиме. Будут бо дни тии скорбь, якова не бысть такова от начала создания, еже созда Бог, до ныне, и не будет. И аще не бы Господь прекратил дний, не бы убо спаслася всяка плоть: но избранных ради, ихже избра, прекратит дни.
Если бы бегство случилось зимою, то трудность времени препятствовала бы желающим бежать. И (вообще) скорбь будет тягчайшая из всех когда-либо бывших и имеющих быть. И аще не бы Господь прекратил, то есть: если бы скоро не окончил войны римлян, не бы спаслася всяка плоть, — не осталось бы ни одного иудея. Но избранных ради, то есть, уверовавших из евреев и имеющих уверовать, впоследствии, война кончилась скоро. Ибо Бог, предвидя, что по пленении многие из евреев уверуют, — ради сего не попустил до конца погибнуть (иудейскому) народу. Но можно разуметь это и в нравственном отношении. Так мерзость запустения есть всякое помышление сатанинское, стоящее на месте святе, — в разуме нашем. В сем-то случае сущий во Иудеи да бежит в горы, то есть, исповедуясь пусть восходит на горы добродетелей (Иудея значит "исповедание, проповедь"). А кто стоит уже на высоте, пусть не сходит с нее. Ибо когда какой-либо страстный помысл станет в нас, тогда надлежит посредством исповеди спешить на высоту добродетели и не сходить с сей высоты. И делающий доброе пусть не возвращается взять прежнюю совесть, — ветхую одежду, которой он совлекся. Горе же бегущему зимою: ибо должно нам бежать от греха с теплотою, то есть, с покаянием, а не с холодностию, неподвижно, — что и означает бегство зимою.
Тогда аще кто речет вам, се зде Христос, или се онде: не имите веры. Востанут бо лжехристи и лжепророцы, и дадят знамения и чудеса, еже прельстити, аще возможно, и избранныя. Вы же блюдитеся: се прежде рех вам вся. Но в тыя дни, по скорби той, солнце померкнет, и луна не даст света своего. И звезды будут с небесе спадающе: и силы, яже на небесех, подвижутся. И тогда узрят Сына человеческаго грядуща на облацех, с силою и славою многою.
Господь кончил речь о Иерусалиме: далее начинает говорить о пришествии антихриста. Слово тогда — надобно разуметь не так, что, когда начнет сбываться вышесказанное о Иерусалиме, тогда не верьте, ежели кто скажет вам: вот здесь Христос; но знай, что это есть особенное свойство Писания. Так евангелист Матфей, сказав о рождестве Христовом, говорит: во дни оны прииде Иоанн. В какие дни? в те ли, которые непосредственно следовали по рождестве Христовом? Нет: но неопределенно. Так и здесь Христос говорит: тогда не прельститесь, то есть, не в то время, как опустошен будет Иерусалим, но во время пришествия антихриста. Не прельститесь, говорит: ибо многие станут называться именем Христа, дабы соблазнить и избранных. По пришествии же антихриста вся тварь изменится: звезды померкнут от преизбытка света Христова, и ангельские силы подвижутся, то есть, ужаснутся, смотря на такой переворот в мире и видя сорабов своих судимыми. И тогда-то узрят Господа, как Сына человеческого, то есть во плоти: ибо видимое (в Нем) есть тело Его. Но хотя Он придет и в теле и как Сын человеческий, однако с силою и славою многою.
И тогда послет ангелы Своя и соберет избранныя Своя от четырех ветр, от конца земли до конца неба. От смоковницы же научитеся притчи: егда уже ветвие ея будет младо, и изращает листвие, ведите, яко близ есть жатва. Тако и вы, егда сия видите бывающа, ведите, яко близ есть при дверех. Аминь глаголю вам, яко не имать прейти род сей, дондеже вся сия будут. Небо и земля прейдет, словеса же Моя не прейдут.
Видишь ли, что и Сын посылает ангелов, как и Отец? Где же те, кои говорят, что Он не равен Богу и Отцу? Ангелы же придут тогда для того, чтобы собрать избранных, которые, быв восхищены на облаках, должны будут таким образом сретить Господа. А что Я говорю, продолжает Господь, это можете уразуметь из примера смоковницы. Как смоковница, покрывшаяся листьями, показывает, что близко жатва: так и после скорбного времени антихристова непосредственно последует второе пришествие Христово, которое для праведных будет точно как жатва после зимы, а для грешных — зима после жатвы. Аминь глаголю вам, яко род сей, то есть, род верных или христиан, не прейдет, дондеже вся сия будут, — все сказанное о Иерусалиме и пришествии антихриста. Господь говорит здесь не о роде апостольском: ибо апостолы не продолжают жить до кончины мира: многие из них не дожили и до разрушения Иерусалима. Значит, (родом сим) именует (здесь) род христианский, утешая таким образом апостолов. Дабы они не подумали, что при столь тяжких бедствиях вера, может быть, совершенно оскудеет, — Господь говорит: дерзайте, не прейдет род верных и не оскудеет. Скорее прейдут небо и земля, — эти непоколебимые по-видимому стихии, нежели слова Мои в чем-либо не исполнятся: ибо все, что Я сказал, будет.
О дни же том или о часе, никтоже весть, ни ангели, иже суть на небесех, ни Сын, токмо Отец. Блюдите, бдите и молитеся: не весте бо, когда время будет. Якоже человек отходя оставль дом свой, и дав рабом своим власть, и комуждо дело свое, и вратарю повеле, да бдит. Бдите убо: не весте бо, когда Господь дому приидет, вечер, или полунощи, или в петлоглашение, или утро. Да не пришед внезапу, обрящет вы спящя. А яже вам глаголю, всем глаголю, бдите.
Желая удержать учеников от любопытства о последнем дне и часе, Господь говорит, что ни ангелы, ни Сын не знают о сем. Если бы Он сказал: Я знаю, но не хочу открыть вам, — в таком случае Он опечалил бы их. А теперь, когда говорит, что ни ангелы, ни Я не знаю, — Он весьма мудро поступает и совершенно удерживает их от желания знать и докучать ему. Это ты можешь понять из примера. Малые дети, видя что-либо в руках отцов, часто просят у них, и ежели отцы не хотят дать, они, не получая (просимого), начинают плакать. В таком случае отцы обыкновенно скрывают от них вещь, держиму в руках, и, показывая детям пустые руки, удерживают их от слез. Так и Господь, поступая с апостолами, как с детьми, скрыл от них последний день. Иначе, если бы сказал: Я знаю, но не скажу, они восскорбели бы, что Он не хотел им сказать. А что Господь знает о последнем дне и часе, это очевидно: ибо Сам Он веки сотворил. Как же Ему не знать того, что Сам сотворил? Притом, и для пользы нашей Бог скрыл кончину жизни, как общей, так и каждого из нас в частности, дабы мы, при неизвестности сей кончины, непрестанно подвизались, ожидая ее и страшась, как бы она не застала нас неготовых. Но рассмотрим и с другой стороны сказанное. Вечером настает конец, когда кто умрет состарившись: в полночь, — когда кто достигнет средины века: в петлоглашение, — когда начинает раскрываться в нас рассудок: ибо алектор означает рассудок, пробуждающий нас от сна бессознательности: а потому, когда отрок начинает действовать рассудком и понимать, тогда в нем гласит (как бы) алектор. Наконец утро означает совершенно детский возраст. Итак всем нужно помышлять о конце (жизни). Младенец ли есть, — и об нем должно позаботиться, чтоб не умер некрещеным. Заповедует же это Господь всем вообще — и мирским людям и отшельникам. Итак мы должны бодрствовать и молиться, — исполнять и то и другое: ибо многие, хотя бодрствуют, но проводят ночи (не в молитве, а) в худых делах. Заметь и то, что Христос теперь не сказал: Я не знаю, когда наступит время (кончины), но — не весте: ибо ради нашей пользы сокрыл (это время). Если мы и при неизвестности кончины враждуем друг против друга: то чего не сделали бы, если бы знали время кончины? Тогда все время жизни до смерти мы проводили бы в крайне худых делах: а в последний день, изъявляя раскаяние, впали бы еще в худшее состояние.

14

Бе же пасха, и опресноцы по двою днию: и искаху архиерее и книжницы, како Его лестию емше убиют. Глаголаху же, (но) не в праздник, еда како молва будет людска. И сущу Ему в Вифании, в дому Симона прокаженнаго, возлежащу Ему, прииде жена имущи алавастр мира нарднаго пистикиа многоценна: и сокрушши алавастр, возливаше Ему на главу. Бяху же нецыи негодующе в себе, и глаголюще: почто гибель сия мирная бысть? Можаше бо сие продано быти вящше трех сот пенязь, и датися нищым: и прещаху ей.
Совет (против Христа) составлен был в среду. И вот причина, почему мы постимся по средам. Враги хотели было переждать праздничное время: но это не было попущено им. Господь, определяя Сам для Себя страдания, благоизволил предать Себя распятию на самую пасху: ибо Сам был истинная пасха. Здесь надобно дивиться могуществу Его. Ибо когда враги хотели взять Его, тогда не могли: а когда не хотели, по причине праздника, тогда он Сам волею предал Себя им. И сущу Ему в дому Симона прокаженнаго, прииде жена. О мире упоминают (все) четыре евангелиста. И думают некоторые, что (у всех их разумеется) одна и та же жена. Но несправедливо: это две разные жены, из коих одна упоминается у Иоанна (Ин. 12, 3), она же и сестра Лазаря, другая — у трех прочих (евангелистов). А ежели вникнешь, то найдешь, что их было три: об одной упоминается у Иоанна, о другой у Луки (Лк. 7, 37-38), а у прочих двух евангелистов о третьей. Ибо упоминаемая у Луки была блудница и (помазала) Господа среди Его проповеди: а упоминаемая у Матфея (сделала то же) около времени страдания, и притом она не была явная блудница. Господь приемлет усердие ее, как издержавшей так много на миро. Под нардом пистикиею разумеется или особенный вид нарда, называвшийся пистикиею, или нард неподдельный и приготовленный с верою. Бяху же нецыи негодующе, замечает евангелист. А Иоанн говорит, что негодовал Иуда (Ин. 12, 3. 5). Можно думать, что и прочие апостолы упрекали жену, так как они постоянно слышали от Христа учение о милостыне. Но Иуда негодовал из жену не с тою мыслию, как прочие, а по сребролюбию, ради гнусной корысти. По этой причине Иоанн и упоминает о нем одном, как поносившем жену с лукавым намерением. И прещаху ей: то есть, негодовали, укоряли, поносили.
Иисус же рече: оставите ю: что ей труды даете? добро дело содела о Мне. Всегда бо нищыя имате с собою и егда хощете, можете им добро творити; Мене же не всегда имате. Еже име сия, сотвори: предвари помазати Мое тело на погребение. Аминь глаголю вам: идеже аще проповестся Евангелие сие во всем мире, и еже сотвори сия, глаголано будет в память ея.
Господь упрекает апостолов за то, что они не благовременно удерживали усердие жены. Что, говорит, труды ей даете, отталкивая ее своими укорами после того, как она уже принесла дар? А вместе обличает и Иуду, сказав: она сделала это, приготовляя Меня к погребению, — и обнаруживает его бессовестность, как бы так говоря ему: ты, предавая Меня на смерть, не укоряешь сам себя, а она ужели заслуживает от тебя укоризны за то, что для приготовления Меня к погребению принесла миро, и притом по особенному как бы внушению Божию? Здесь Господь изрекает два пророчества: первое, что евангелие будет проповедано во всем мире, второе, что проповедано будет и о поступке жены. Да постыдятся же те, кои предпочитают нищих Христу! Ибо я слышал золотых дел мастеров, которые говорят, что, ежели разбить церковный сосуд на части и отдать нищим, — не будет греха. Пусть же слышат они, как Христос ценит служение Ему выше служения нищим. А на золотом дискосе и бывает истинное тело Христово, а в чаше кровь Христова. Посему, кто уносит из церкви драгоценный дискос и заставляет полагать тело Христово на плохом дискосе, ссылаясь на нищих, — тот пусть знает, чьим участником он становится.
И Иуда Искариотский, един от обоюнадесяте, иде ко архиереем, да предаст Его им. Они же слышавше возрадовашася: и обещаша ему сребреники дати: и искаше, како Его в удобно время предаст.
Когда жена оказала подобающую честь Христу, тогда ученик враждует против Него, и притом один из двенадцати. Ибо не напрасно сказано: един от обоюнадесяте, а для показания, что и он был из числа избраннейших (учеников). Что же значит выражение: да Его предаст? Это значит: да известит их, когда Христос будет один. Напасть на Него во время учения они боялись, чтоб не навлечь на себя беды со стороны народа: посему Иуда обещался предать Его им тогда, как Он уединится от всех.
И в первый день опреснок, егда пасху жряху, глаголаша Ему ученицы Его: где хощеши, шедше уготоваем, да яси пасху? И посла два от ученик Своих, и глагола им: идита во град: и срящет вас человек в скуделнице воду нося: по нем идита. И идеже аще внидет, рцыта господину дому, яко Учитель глаголет: где есть виталница, идеже пасху со ученики Моими снем? И той вама покажет горницу велию постлану, готову: ту уготовайта нам.
— Первым днем опресноков (евангелист) называет четверток, который (непосредственно) предшествовал празднику опресноков 8: ибо опресноки иудеи начинали есть в пятницу. Ученики подходят и спрашивают, где им есть пасху? Отсюда видно, что ни Христос не имел собственного жилища, ни ученики не имели своих домов: если бы имели, то приняли бы Его к себе. Двоих учеников Своих, Петра и Иоанна, как говорит Лука, Он посылает к человеку незнакомому, показывая им чрез это, что Он мог бы и не страдать, если б захотел. Ибо Тот, Кто расположил незнакомого человека принять Его, чего не произвел бы в других. Между тем дает ученикам признак, как найти искомый дом, именно: велит идти за человеком, несущим кувшин с водою. Но можно объяснять это и в переносном смысле. Скудельник воды носит крещеный. Он идет в дом, приличный разумному (духовному) его состоянию. Ибо носящий крещение приходит в покой, по слову жизни, и успокаивается в сем состоянии, как в доме. Господин дома есть ум, который показывает горницу велию, — возвышенность своих помыслов. Но эта горница постлана, то есть, хотя и возвышенна, но не имеет ничего жесткого и гордого, напротив устлана и углаждена смирением. Здесь-то, в таком, говорю, уме, Христу уготовляется пасха, двумя учениками, Петром и Иоанном, то есть, деятельностию и созерцанием: ибо Петр был пылок и деятелен, а Иоанн, как Богослов, — созерцателен.
И изыдоста ученика Его, и приидоста во град, и обретоста, якоже рече има, и уготоваста пасху. И вечеру бывшу прииде со обеманадесяте. И возлежащым им и ядущым, рече Иисус: аминь глаголю вам, яко един от вас предаст Мя, ядый со Мною. Они же начаша скорбети, и глаголати Ему един по единому: еда аз? и другий: еда аз? Он же отвещав, рече им: един от обоюнадесяте, омочивый со Мною в солило. Сын убо человеческий идет, якоже есть писано о Нем, горе же человеку тому, имже Сын человеческий предастся: добрее было бы ему, аще не бы родился человек той.
Как же они возлежали, когда закон повелевал есть пасху стоя? Надобно думать, что Господь сначала совершил пасху подзаконную, а потом возлег, чтоб преподать Свою собственную пасху. Ученики начали скорбеть, когда Господь сказал: един от вас предаст Мя. Хотя они и чужды были сего греха, однако смущались: ибо больше верили Богу, ведающему сердца их, нежели самим себе. Заметь и слово — идет: ибо смерть Христа была только отшествием, а не смертию. Добрее было бы, аще не бы родился. Это сказано по отношению к той казни, которой подвергнется предатель. Ибо лучше вовсе не родиться, нежели родиться на мучение. Таким образом по отношению к последней судьбе лучшим оказывается, если бы Иуда вовсе не существовал. Ибо Бог сотворил его на благие дела, а как он сам впал в столь ужасное злодейство, то действительно лучше было бы ему вовсе не родиться.
И ядущым им, прием Иисус хлеб, и благословив преломи, и даде им, и рече: приимите, ядите: сие есть тело Мое. И приим чашу, хвалу воздав, даде им: и пиша от нея вси. И рече им: сия есть кровь Моя новаго завета, за многи изливаема. Аминь глаголю вам, яко ктому не имам пити от плода лознаго, до дне того, егда е пию ново во царствии Божии.
Некоторые говорят, что Иуда не причастился св. Таин, но вышел прежде, нежели Господь преподал сии Тайны. Напротив другие утверждают, что Господь и сего неблагодарного приобщил Своей святыни. Благословив, то есть, благодарив, Господь преломил хлеб. Так делаем и мы, произнося молитвы. Сие, говорит, что вы теперь приемлете, есть тело Мое: ибо хлеб есть не образ тела Господня, но самое тело Христово, в которое хлеб прелагается. И Господь говорит: хлеб, его же Аз дам, плоть Моя есть (Ин. 6, 51). Не сказал: образ Моей плоти, но — плоть Моя есть. И еще: аще не снесте плоти Сына человеческаго (Ин. 6,53). Но как это? — может быть, скажет кто-нибудь: ведь плоти тут не видно. Это ради нашей немощи, человек! Поелику хлеб и вино суть обыкновенные для нас вещи, а видеть предложенную нам плоть и кровь было бы нестерпимо для нас и мы бы отвратились от них: то Человеколюбец (Бог), по снисхождению к нам, сохраняет вид хлеба и вина: но они прелагаются в силу плоти и крови. Кровь Свою назвал кровию нового завета, в отличие от ветхого завета: ибо и ветхий завет имел кровь, которою окроплялись и народ и книги Закона. Не буду, Он говорит далее, пить от вина сего до воскресения (царством называет здесь воскресение, так как, по воскресении из мертвых, Он воцарился над смертию). После же воскресения Он опять ел и пил с учениками Своими, уверяя их таким образом, что Он есть тот самый, который пострадал. Но пил уже новое вино, то есть, пил новым некоторым и необыкновенным образом: ибо имел плоть уже не страдательную и нуждающуюся в пище, а нетленную и бессмертную. А можно понимать это и так: виноградная лоза есть Сам Господь, плод лозный суть тайны и ведение сокровенное, которое рождает Он, уча человека ведению. Таким образом во царствии Божии Христос будет пить с учениками Своими тайны и премудрость, научая нас новым истинам и открывая то, что ныне сокрыто.
И воспевши изыдоша в гору Елеонскую. И глагола им Иисус, яко вси соблазнитеся о Мне в нощь сию: писано бо есть: поражу пастыря, и разыдутся овцы. Но потом, егда воскресну, варяю вы в Галилеи. Петр же рече Ему: аще и вси соблазнятся, но не аз. И глагола ему Иисус: аминь глаголю тебе, яко ты днесь в нощь сию, прежде даже вторицею петель не возгласит, три краты отвержешися Мене. Он же множае глаголаше паче: аще же ми есть с Тобою и умрети, не отвергуся Тебе. Такоже и вси глаголаху.
Благодарили и прежде пития, благодарили и после пития, дабы и мы знали, что должно благодарить и петь и пред пищею и после пищи. Этим Господь показывает вместе и то, что смерть ради нас не страшна для Него, так что Он славит Бога и тогда, как идет к преданию на смерть. Сим, без сомнения, и нас научает не унывать, когда впадем в скорби ради спасения многих, но благодарить Бога нашего, скорбию содевающего спасение многих. Господь исходит в гору Елеонскую, чтоб Иудеи, нашедши и взяв Его в уединении, не произвели смятения (в народе). Ибо, если бы они напали на Него в городе, народ, может быть, возмутился бы за Него: а в таком случае враги, воспользовавшись этим благовидным предлогом, стали бы думать, что убили Его по справедливости, как мятежника. Христос предсказывает ученикам, что и они соблазнятся. А чтоб они не сочли сего явною укоризною, относящеюся ко всем, приводит свидетельство пророка Захарии, что они разыдутся (Зах. 13, 7). Наконец преподает им и утешение: варяю, говорит, то есть, встречу вы в Галилеи. Но Петр прекословит: за то и слышит следующее: прежде даже вторицею петель не возгласит, три краты отвержешися Мене. Это было так: в след за тем, как Петр отрекся в первый раз, пропел петух, потом, когда Петр отрекся во второй и третий раз, петух опять пропел. Это и означают слова: прежде даже вторицею петель не возгласит, три краты отвержешися Мене. Выражая тщетную горячность, и все (прочие ученики), подобно Петру, давали обещание, не оставлять Господа, как бы обращая таким образом в ложь слово самосущей Истины. Посему и Господь попускает и человеческая природа обнаруживает свою немощь. Ибо нет сомнения, что Господь мог сохранить их, особенно Петра: однакож попустил, дабы они, а также и мы, не были самонадеянны. Поражу пастыря: это говорит (Бог) Отец. Так как Он попустил Сыну быть пораженным, то говорится, что Он поразил пораженного по Его попущению. А овцами назвал Он апостолов, как людей незлобивых.
И приидоша в весь, ейже имя Гефсиманиа: и глагола учеником Своим: седите зде, дондеже шед помолюся. И поят Петра и Иакова и Иоанна с Собою: и начат ужасатися и тужити. И глагола им: прискорбна есть душа Моя до смерти: будите зде, и бдите. И прешед мало, паде на земли, и моляшеся, да, аще возможно есть, мимо идет от Него час: И глаголаше: Авва Отче, вся возможна Тебе: мимо неси от Мене чашу сию: но не еже Аз хощу, но еже Ты. И прииде, и обрете их спящих, и глагола Петрови: Симоне, спиши ли? не возмогл еси единаго часа побдети: Бдите и молитеся да не внидите в напасть. Дух убо бодр, плоть же немощна. И паки шед помолися, тожде слово рек. И возвращся обрете я паки спящя: бяху бо очеса им тяготна, и не ведяху, что быша Ему отвещали. И прииде третицею, и глагола им: спите прочее и почивайте, приспе конец, прииде час: се предается Сын человеческий в руки грешников. Востаните, идем: се предаяй Мя приближися.
Христос всегда имел обычай молиться наедине, подавая и нам пример, чтобы мы для молитвы искали уединения. Он берет с Собою только тех троих (учеников), кои были очевидцами славы Его в Фаворе, дабы они, видев славное Его состояние, видели и состояние скорбное, и таким образом дознали, что Он есть истинный человек, и скорбит и тоскует подобно нам. Ибо как Он восприял всего человека с его естественными свойствами, то скорбит и тужит, без сомнения, по естеству человеческому: ибо мы, люди, по природе отвращаемся от смерти. Таким образом, когда Он говорит: да мимо идет чаша сия, Он обнаруживает в Себе человеческое (свойство): а за сим присовокупив: не еже Аз хощу, но еже Ты, — Он научает нас, не смотря на требования природы, просить того, что угодно Богу. После молитвы пришедши (к ученикам), Он нашел тех троих учеников спящими: но упрекает одного Петра, как бы так говоря ему: не ты ли обещался умереть со Мною? а и одного часа не мог побдеть: и ты ли можешь презреть смерть? Но бдите и молитесь, чтобы не впасть в искушение и не отречься От Меня. Пусть дух ваш готов не отрекаться, как вы и обещались Мне: но плоть немощна: а потому, если Бог, по вашей молитве, не даст силы плоти вашей, — вас постигнет беда. И опять, отойдя от них, начал молиться и говорить те же, что и прежде, слова, дабы и вторичным молением удостоверить, что Он был существенно и истинно человек, да и нас научить молиться чаще, а не так, чтобы, проговорив что-либо в молитве однажды, тотчас и оставлять ее: надобно с усердием повторять молитву. Увидев же учеников опять спящими, уже не делает им упрека: потому что они отягчены были сном. Отсюда познай человеческое легкомыслие и немощь! вот мы и сну противиться не можем, а обещаем часто невозможное для нас! В третий раз Христос молится по тем причинам, о которых мы говорили выше. И снова приходит (к ученикам), но не обличает их, хотя и следовало обличить, так как они и после упреков не укрепились, но предались сну. Что же говорит: спите прочее и почивайте! Говорит же это, пристыжая их. Поелику видел, что предатель идет, то и сказал им (как бы так): теперь время сна, — спите, вот враг уже идет. Сказал же это (повторил), пристыжая их за сон. А что Он сказал это действительно в виде укоризны, послушай, что говорит ниже: востаните, идем. Так говорит не с тем, чтоб бежать, но чтобы встретить врагов. Выражение: прискорбна есть душа Моя до смерти, — некоторые разумеют так. Я скорблю не о том, что должен умереть, но о том, что Меня распинают Израильтяне, — ближние Мои, и за то будут отвержены от царства Божия.
И абие, еще Ему глаголющу, прииде Иуда, един сый от обоюнадесяте, и с ним народ мног со оружием и дреколми, от архиерей и книжник и старец. Даде же предаяй Его знамение им, глаголя: Его же аще лобжу, той есть: имите Его, и ведите Его сохранно. И пришед, абие приступль к Нему, глагола Ему: Равви, Равви: и облобыза Его. Они же возложиша руце свои на Него, и яша Его. Един же некто от стоящих извлек нож, удари раба архиереова, и уреза ему ухо. И отвещав Иисус, рече им: яко на разбойника ли изыдосте со оружием и дреколми яти Мя? По вся дни бех при вас в церкви уча, и не ясте Мене: но да сбудется Писание.
Не напрасно прибавлено: един от обоюнадесяте, но в осуждение предателя, за то, что он, будучи в первом лике (апостолов), злоумышлял противу своего Владыки. Но посмотри на безумие его, как он думал утаиться от Господа лобзанием, надеясь быть принят за друга. Если ты в самом деле друг, зачем пришел со врагами? По истине лукавство бессмысленное! Един же от стоящих: это был Петр. Марк умолчал о имени его, чтобы не подумали, будто он хвалит Петра, учителя своего, за его ревность о Христе. Но Петр кстати отсек ухо у архиереева раба: этим указывается на то, что Иудеи были люди непослушные, непокорные и невнимательные к Писаниям. Иначе, если бы они имели уши внимающие Писаниям, — они не распяли бы Господа славы. И не другого какого-либо раба поразил Петр, а архиереева: ибо архиереи первые не слушались Писаний, сделавшись рабами зависти и самолюбия. Христос сказал толпе: на разбойника ли изыдосте? Каждый день Я учил в церкви! Но это свидетельствует о Его Божестве. Ибо, когда Он учил в церкви, они не могли взять Его, хотя и был Он в руках их, поелику еще не настало для Него время страдания. Когда же Он Сам восхотел, тогда и предал Себя им, да сбудутся пророческие писания, что Он яко овча на заколение ведеся (Исаии, Ис. 53), не пререкая, ни вопия, но добровольно последуя (за ведущими).
И оставльше Его, вси бежаша. И един некто юноша иде по Нем, одеян в плащаницу по нагу: и яша того юношу. Он же, оставль плащаницу, наг бежа от них. И ведоша Иисуса ко архиерею: и снидошася к нему вси архиерее и книжницы и старцы. И Петр издалеча в след Его иде до внутрь во двор архиереов: и бе седя со слугами, и греяся при свещи (при огни).
Ученики разбежались: ибо невозможно было Самосущей Истине и пророкам солгать. Только один какой-то юноша шел за ним. Этот юноша был, вероятно, из того дома, в котором ели пасху. Некоторые впрочем думают, что это был Иаков, брат Божий, прозванный праведным: ибо он во всю свою жизнь ходил в одной мантии, по вознесении же Господнем он принял от апостолов и престол епископский в Иерусалиме. Он-то, говорят, оставив верхнее покрывало, бежал. И нет ничего удивительного, что, когда бежали верховные апостолы, и сей оставил Господа. Впрочем Петр, являя теплейшую любовь к учителю, следовал за Христом. Закон повелевал, чтоб (у иудеев) был один архиерей во всю свою жизнь: между тем у них тогда было много архиереев, которые (один за другим) каждый год покупали власть у римлян. Таким образом архиереями (Евангелист) называет тех, которые, пробыв некоторое время на архиерействе, оставили оное.
Архиерее же и весь сонм искаху на Иисуса свидетельства, да умертвят Его: и не обретаху. Мнози бо лжесвидетельствоваху на Него, и равна свидетельства не бяху. И нецыи воставше лжесвидетельствоваху на Него, глаголюще: яко мы слышахом Его глаголюща, яко Аз разорю церковь сию рукотвореную, и треми денми ину нерукотворену созижду. И ни тако равно бе свидетельство их. И востав архиерей посреде, вопроси Иисуса, глаголя: не отвещаваеши ли ничесоже? что сии на Тя свидетельствуют? Он же молчаше, и ничтоже отвещаваше.
Люди, сами достойные осуждения, составляют вид судилища, чтобы показать, будто умертвили Его (Христа) по суду. Но где справедливость суда, когда приводятся свидетели, не могущие сказать ничего справедливого, а только одно буйство и нелепости? Да и те самые, кои думали сказать нечто (дельное), сказали ложь. Ибо Господь не говорил: Я разорю церковь, но — разорите: не сказал притом — церковь рукотворенную, а просто — церковь. Архиерей, восстав, вопрошал Иисуса, в намерении побудить Его к ответу, а ответ обратить в обвинение. Но Христос молчал, зная, что не будут внимать словам Его, как Лука действительно и замечает, что, когда спрашивали Господа, Он сказал: аще вам реку, не имете веры; аще же и вопрошу вы, не отвещаете (Лк. 22, 67).
Паки архиерей вопроси, и глагола Ему: ты ли еси Христос Сын Благословеннаго? Иисус же рече: Аз есмь, и узрите Сына человеческаго одесную седяща силы, и грядуща со облаки небесными. Архиерей же растерзав ризы своя, глагола: что еще требуем свидетелей? слышасте хулу: что вам мнится? Они же вси осудиша Его быти повинна смерти. И начаша нецыи плювати нань, и прикрывати лице Его, и мучити Его, и глаголати Ему: прорцы: и слуги по ланитома Его бияху.
Первосвященник снова спрашивает (Иисуса), не с тем, чтоб, познав истину, уверовать, но чтобы иметь какой-либо предлог (к осуждению). К словам: ты ли еси Христос (помазанник)? — он присовокупляет: Сын Благословеннаго. Ибо многие были помазанниками, так как назывались сим именем и цари и первосвященники: но ни один из них не был Сын Бога, присно благословляемого и прославляемого. Иисус сказал: Аз есмь. Хотя и знал, что они не уверуют, однако вынужден был отвечать, дабы они впоследствии не могли сказать, что, если бы мы слышали от Него прямое свидетельство о Себе Самом, мы уверовали бы. Посему-то и осуждение их будет тем большее, что они, и слышав (это свидетельство), не уверовали. И узрите Мя, говорит Он, как сына человеческого, седяща одесную силы, то есть Отца (силою называет здесь Отца). Ибо Он приидет снова не без тела, но таким, что может быть видим и узнан распявшими Его. При этом архиерей исполнил обычай (разодрал одежду). Ибо, когда случалась с иудеями какая-либо беда или скорбь, они раздирали одежды. В настоящем случае архиерей разодрал одежду свою в знак того, что Иисус будто бы произнес хулу (на Бога) и таким образом произошло великое зло. Но прилично сказать при сем с Давидом: разделишася, и не умилишася (Пс. 34, 15). Но это раздрание было вместе и образом раздрания и упразднения иудейского первосвященства, хотя первосвященник и не сознавал сего. Когда таким образом архиереи согласно осудили Его (Христа), тогда слуги, накрывши Его, стали бить и говорить: угадай, кто ударил тебя? Если же столько претерпел за нас Господь наш, то мы сколько должны претерпеть ради Его, чтобы воздать равным Владыке? О, это страшно!
И сущу Петрови во дворе низу, прииде едина от рабынь архиереовых: и видевши Петра греющася, воззревши на него, глагола: и ты с Назарянином Иисусом был еси. Он же отвержеся, глаголя: не вем, ниже знаю, что ты глаголеши: и изыде вон на преддворие: и алектор возгласи. И рабыня видевши его паки, начат глаголати предстоящым, яко сей от них есть. Он же паки отметашеся. И помале паки предстоящии глаголаху Петрови: воистинну от них еси: ибо галилеанин еси, и беседа твоя подобится. Он же нача ротитися и клятися, яко не вем человека сего, егоже вы глаголете. И второе алектор возгласи. И помяну Петр глагол, егоже рече ему Иисус, яко прежде даже петель не возгласит двакраты, отвержешися Мене трикраты: и начен плакашеся.
Хотя Петр был и горячее всех, однако оказался немощен, и отрекся от Господа, быв смущен страхом. И такой страх навела на него служанка! Попустил же ему Бог потерпеть это по особенному промышлению, чтобы он не превозносился, чтобы был сострадателен к другим, падающим, дознав сам на себе глубину человеческой немощи. Что же касается до того, одна ли была рабыня, уличавшая Петра, или была еще другая, — то Матфей говорит, что была другая, а Марк, что (в оба раза обличала Петра) одна и та же рабыня. Но это нисколько не затрудняет нас относительно истинности Евангелия. Ибо здесь противоречие Евангелистов не касается чего-либо важного и относящегося к нашему спасению. Не сказали — один, что Господь был распят, а другой, — что не был распят. Итак Петр, смущенный страхом и забывши слово Господне — иже отвержется Мене, отвергуся его и Аз пред Отцем Моим, — отрекся от Христа: но покаяние и слезы опять возвратили его Христу. Ибо начен, сказано, плакашеся. То есть, закрыв лицо свое, горько стал плакать. Матфей (говоря об отречении Петра) сказал неясно: прежде даже алектор не возгласит: Марк это пояснил: прежде даже петель не возгласит двакраты. Петухи обыкновенно в один раз делают по несколько возгласов, потом засыпают: а после некоторого времени снова начинают пение. Поэтому смысл Матфеева сказания такой: прежде даже алектор не возгласит, то есть, прежде нежели успеет кончить первый раз своего пения, трикраты отвержешися Мене. Но да постыдятся новатиане, не приемлющие согрешивших после крещения, покаяния и причащения св. Таин! Вот Петр, отрекшийся уже после причащения пречистого тела и крови, снова был принят (в апостольский лик). Ибо падения святых для того и описываются, чтобы мы, когда по невнимательности своей падаем, взирали на пример их и спешили бы покаянием исправиться.

15

И абие наутрие совет сотвориша архиерее со старцы и книжники, и весь сонм, связавше Иисуса ведоша, и предаша Его Пилату. И вопроси Его Пилат: ты ли еси царь иудейский? Он же отвещав рече ему: ты глаголеши. И глаголаху на Него архиерее много. Пилат же паки вопроси Его, глаголя: не отвещаваеши ли ничтоже? виждь, колика на Тя свидетельствуют. Иисус же ктому ничтоже отвеща, яко дивитися Пилату. На всяк же праздник отпущаше им единаго связня, егоже прошаху. Бе же нарицаемый Варавва со сковники своими связан, иже в кове убийство сотвориша. И возопив народ нача просити, якоже всегда творяше им. Пилат же отвеща им, глаголя: хощете ли, пущу вам царя иудейска? Ведяше бо, яко зависти ради предаша Его архиерее. Архиерее же помануша народу, да паче Варавву пустит им. Пилат же отвещав паки рече им: что убо хощете сотворю, Его же глаголете царя иудейска? Они же паки возопиша, глаголюще: пропни Его. Пилат же глаголаше им: что бо зло сотвори? Они же излиха вопияху: пропни Его. Пилат же хотя народу хотение сотворити, пусти им Варавву: и предаде Иисуса, бив, да пропнут Его.
Иудеи предали Господа римлянам: за то и сами преданы были от Господа в руки римлян. И сбылись слова Писания: горе беззаконному: лукавая бо приключатся ему по делом рук его (Исаии Ис. 3, 11): и еще: по делом руку их даждь им (Пс. 27, 3): и еще: якоже сотворил еси, сице будет ти воздаяние твое (Авд. 1, 15). На вопрос Пилата: ты ли еси царь иудейский — Господь дает обоюдный ответ. Ибо слова: ты глаголеши, — можно понимать так: "правду ты говоришь: ты сам высказал, Кто Я": а можно понимать и так: "Я не говорю этого, а ты говоришь". Но быв спрошен в другой раз, Христос ничего не отвечал, и тем привел Пилата в удивление. Ибо Пилат дивился, что Он, будучи сведущ в законе и красноречив, и имея возможность одним ответом ниспровергнуть (возводимые на Него) клеветы, — ничего не говорил, а напротив смиренно терпел обвинения. Заметь же кровожадность иудеев и умеренность Пилата (хотя и он достоин осуждения, потому что не с твердостию стоял за праведника). Ибо те кричали: да распят будет, а он, хотя слабо, однако пытался освободить Иисуса от осуждения. Посему опять спрашивал: что сотворю Иисусу? стараясь дать им возможность отпустить Господа, как невинного; почему и медлил и откладывал. Наконец, уступая требованию их, стал бить Господа, то есть, ударять ременным бичом, дабы видно было, что они приняли Его, как осужденного уже на судилище, и предаде Его им, да пропнут Его. Ибо он хотел народу хотение сотворити, то есть, сделать угодное, приятное (для народа), а не то, что угодно Богу.
Воини же ведоша Его внутрь двора, еже есть претор, и созваша всю спиру, и облекоша Его в препряду, и возложиша на Него сплетше тернов венец, и начаша целовати Его, (и глаголати:) радуйся, царю иудейский. И бияху Его по главе тростию, и плюваху на Него, и прегибающе колена покланяхуся Ему. И егда поругашася Ему совлекоша с Него препряду, и облекоша Его в ризы своя: и изведоша Его да пропнут Его. И задеша мимоходящу некоему Симону Киринею, грядущу с села, отцу Александрову и Руфову, да возмет крест Его.
Военное сословие, всегда утешающееся бесчинствами и обидами, (и теперь) выказало обыкновенное свойство свое. Ибо, если иудеи, слышавшие от Христа столько поучений и получавшие от Него так часто и так много благодеяний, нанесли Ему столько поруганий: то что нам сказать о язычниках? Итак они сзывают на Него всю спиру, то есть, целый отряд, облекают Его для посмеяния в порфиру, как царя, и начинают бить Его: берут венец терновый вместо диадимы, вместо скипетра — трость. Сии слуги диавола заставили, как сказано, некоего нести крест Его: между тем другой Евангелист говорит, что Иисус шел, неся крест на Себе (Ин. 19, 17). Но было и то и другое: сначала несколько времени Он сам нес крестное дерево, а когда нашли другого, способного нести, тогда заставили сего последнего, и крест несен был им. А для чего сказано и то, каких сынов был отцом (этот человек)? Для большего удостоверения: потому что человек тот, вероятно, был еще жив и мог пересказать все касательно креста. Но облечемся и мы в порфиру, царскую одежду. Я хочу сказать то, что мы должны шествовать, как цари, наступая на змею и на скорпию и побеждая грех. Мы именуемся христианами, то есть, помазанными, подобно как некогда назывались христами цари. Посему да будет жизнь наша не рабская и низкая, но царская и свободная. Будем носить терновый венец, то есть, потщимся увенчаться жизнию строгою, воздержною, чуждою плотских удовольствий, а не роскошною, изнеженною и преданною чувственным наслаждениям. Соделаемся и Симоном, что значит послушание и возьмем крест Иисусов, умертвив уды наша, сущия на земли (Кол. 3, 5).
И приведоша Его на Голгофу место, еже есть сказаемо, лобное место. И даяху Ему пити есмирнисмено вино: Он же не прият. И распеншии Его разделиша ризы Его, метающе жребий о них, кто что возмет. Бе же час третий, и распяша Его. И бе написание вины Его написано: Царь Иудейск. И с Ним распяша два разбойника, единаго одесную и единаго ошуюю Его. И сбыстся Писание, еже глаголет: и со беззаконными вменися.
Есть предание, дошедшее до нас от святых Отцов, что на Голгофе погребен был Адам. Здесь распинается и Господь, врачующий падение и смерть Адамову, — дабы там же последовало и разрушение смерти, где было начало смерти. Даяху Ему пити вино есмирнисмено (смешанное со смирною): но смирна есть самая горькая жидкость: значит, это давали Господу в поругание над Ним. Другой Евангелист говорит, что Господу подали уксус с желчью (Мф. 27, 34), а третий, что Ему поднесено было и еще что-то. Но в этом нет противоречия: при тогдашнем бесчинстве одни приносили то, другие другое: один — уксус с желчью, другой — вино со смирною. А могло быть и то, что вино было окислое, а смирна прогорклая, и следовательно Евангелисты согласны между собою, когда один из них говорит о вине есмирнисменом, а другой — об уксусе с желчью. Ибо вино могло быть названо уксусом, а смирна — желчью, первое — по своей кислоте, вторая — по горечи. Равным образом, когда один говорит, что даяху Ему пити, Он же не прият, то не противоречит другому, который говорит: и вкушь не хотяше пити (Мф. 27, 34). Ибо, когда сказано — не прият, сим уже ясно показано, что не пил. И жребий бросали об одежде Его также в поругание над Ним, то есть, разделяя между собою как бы царские одежды, тогда как они были скудные. Написали и титло, то есть, вину, за которую Господь распят: Царь Иудейск, чтобы опозорить славу Его, как человека возмутительного и называющего Себя царем, и чтобы все проходящие не только не жалели о Нем, а напротив нападали бы на Него, как на похитителя царской власти. Но как Марк говорит, что Христос распят был в третьем часу, а Матфей, — что тьма произошла в шестом часу? Можно сказать, что в третьем часу был распят, а тьма началась с шестого часа и продолжалась до девятого. И с разбойниками распят был Господь для того, чтобы люди имели худое мнение о Нем, что и Он был злодей. Но это было по усмотрению Божию, ибо (с одной стороны) исполнилось пророчество: со беззаконными вменися (Исаии Ис. 53, 12), с другой стороны, два разбойника были образами двух народов, — иудейского и языческого. Оба сии народа были беззаконны, — языческий, как преступивший естественный закон, иудейский, как (преступивший) и сей (закон) и писанный, который дал ему Бог. Но языческий (народ) оказался благоразумным разбойником, напротив иудейский — хулителем до конца. Посреди сих двух народов распинается Господь, поелику Он есть Камень, соединяющий нас в Себе.
И мимоходящии хуляху Его, покивающе главами своими, и глаголюще: уа, разоряяй церковь, и треми денми созидаяй: спасися сам, и сниди с креста. Такожде и архиерее ругающеся, друг ко другу с книжники глаголаху: ины спасе, себе ли не может спасти? Христос Царь Исраилев да снидет ныне с креста, да видим и веру имем Ему. И распятая с Ним поношаста Ему.
— Мимоходящии, то есть, проходящие тою дорогою, где был распят Господь, — и те, говорит евангелист, хулили Господа, укоряя Его, как обманщика. Так как Господь, чудодействуя, спасал многих, то, подобно проходящим, и архиереи говорили: других спасал, а себя не спасает? Говорили же это, издеваясь над чудесами Его и почитая их явлениями призрачными. Но говорить — сниди со креста, — побуждал их диавол. Поелику начальник зла знал, что крестом совершится спасение: то снова искушал Господа, дабы в случае сшествия Его со креста убедиться, что Он не Сын Божий, и чтобы таким образом разрушилось спасение (людей) крестом. Но Он был истинный Сын Божий, и посему-то именно не сошел с креста. Напротив, поелику знал, что это будет во спасение людям, Он решился и быть распятым и претерпеть все прочее и совершить дело Свое. И распятые с Ним сначала оба поносили Его. Потом один из них признал Его невинным, и даже увещевал другого, когда тот хулил.
Бывшу же часу шестому, тма бысть по всей земли, до часа девятаго. И в час девятый возопи Иисус гласом велиим глаголя: Елои Елои, лама савахфани, еже есть сказаемо: Боже Мой, Боже Мой, почто Мя оставил еси? И нецыи от предстоящих слышавше, глаголаху: се Илию гласит. Тек же един, и наполнив губу оцта, и возложь на трость, напояше Его, глаголя: оставите, да видим, аще приидет Илиа сняти Его. Иисус же пущь глас велий, издше.
Тьма была не в одном месте, но по всей земле. И если бы тогда было время ущерба (луны), то еще мог бы кто-нибудь говорить, что это было естественное затмение. Но теперь был четырнадцатый день месяца, когда естественное затмение невозможно. Пророческое изречение Господь произносит по-еврейски, показывая, что Он до последнего дыхания чтит еврейское. Почто Мя оставил еси? — говорит Он от лица человеческого естества как бы так: почто Ты, Боже, оставил меня — человека, чтобы я имел нужду в распятии за меня Бога? Ибо оставлены были мы, люди, а Он никогда не был оставляем Отцом. Послушай, что Сам Он говорит: несмь един, яко Отец со Мною есть (Ин. 16, 32). Или же говорит это и за Евреев, так как и Сам был по плоти Еврей: почто Ты оставил Меня, то есть, Еврейский народ, чтоб он распял Сына Твоего? Как мы обыкновенно говорим: Бог облекся в меня, вместо — в человеческое естество: так и здесь выражение: оставил Мя еси — надобно разуметь вместо — Мое человеческое естество, или Мой Иудейский народ. Тек же един, оцтом напояше Его, дабы горечь оцта скорее умертвила Его. Иисус испустил дух, возопив громким голосом, то есть, как бы призывая смерть, как Владыка и умирающий по Своей власти. А какой был глас, это означил Лука: Отче, в руце Твои предаю дух Мой. Этим Господь соделал для нас и то, что души святых отходят в руки Божии. Ибо прежде души всех содержались в аде, пока не пришел Проповедавший плененным отпущение.
И завеса церковная раздрася на двое, свыше донизу. Видев же сотник стояй прямо Ему, яко тако возопив издше, рече: воистинну человек сей Сын бе Божий. Бяху же и жены издалеча зряще, в нихже бе Мариа Магдалина, и Мариа Иакова малаго и Иосии мати, и Саломиа, яже и егда бе в Галилеи, хождаху по Нем и служаху Ему: и ины многия, яже взыдоша с Ним во Иерусалим.
Завеса раздралась в знамение того, что благодать Духа отступила от храма, что Святое святых сделается видимым и доступным для всех, как это и сбылось, когда вошли Римляне, и что самый храм сетует. Как обыкновенно Иудеи поступали в несчастиях и раздирали одежды свои, так и храм, как бы одушевленный, показал то же во время страданий Творца, раздрав одежду свою. Но этим означается и другое нечто. Плоть наша есть завеса нашего храма, то есть, ума. Итак сила, которую плоть имела над духом, раздрана страданиями Христовыми, сверху до низу, то есть от Адама до последнего человека. Ибо и Адам освятился страданиями Христовыми, и плоть его уже не подлежит проклятию и тлению: напротив все мы почтены нетлением. Видев же сотник, то есть начальник над сотнею (воинов), что Он умер так владычественно, — удивился и исповедал. Заметь же, как превратился порядок! Иудеи умерщвляют, язычник исповедует: ученики разбегаются, жены остаются. Бяху бо, говорит евангелист, и жены, в них же бе Мариа Магдалина и Мариа Иакова малаго и Иосии мати, то есть, Богородица, которая была для них материю. Поелику Она обручена была Иосифу, а Иаков и Иосия были дети Иосифа: то Она называется материю их, как мачеха, подобно как называлась и женою Иосифа, в образе невесты. Тут же была Саломия, мать сынов Зеведеевых, и многие другие. Евангелист же упомянул только о важнейших.
И уже позде бывшу, (понеже бе пяток еже есть к субботе), прииде Иосиф, иже от Аримафеа, благообразен советник, иже и той бе чая царствия Божия, дерзнув вниде к Пилату, и проси телесе Иисусова. Пилат же дивися, аще уже умре: и призвав сотника, вопроси его: аще уже умре? И уведев от сотника, даде тело Иосифови. И купив плащаницу, и снем Его, обвит плащаницею, и положи Его во гроб, иже бе изсечен от камене: и привали камень над двери гроба. Мариа же Магдалина и Мариа Иосиева зрясте, где Его полагаху.
Блаженный Иосиф, еще служа закону, признал Христа Богом, почему и дерзнул на похвальный подвиг. Не стал он размышлять: вот я богат, и могу потерять богатство, если буду просить тело того, кто осужден за присвоение себе царской власти, и сделаюсь ненавистным у Иудеев, — так ни о чем подобном не размышлял сам с собою: но оставив все, как менее важное, просил одного — предать погребению тело осужденного. Пилат же дивися, аще уже умре: ибо думал, что Христос долгое время будет выдерживать страдания, как и разбойники: почему и спросил сотника: аще уже умре? то есть, неужели умер прежде времени? Получив тело, Иосиф купил плащаницу, и, сняв тело, обвил ею, честное честно предавая погребению. Ибо он был и сам ученик Христов, и знал, как почтить Владыку. Он был благообразен, то есть, человек почтенный, благочестивый, безукоризненный. Что касается до звания советника, то это было некоторое достоинство, или, лучше, служение и должность гражданская, которую имеющие должны были заведовать делами судилища, и здесь часто подвергались опасностям от злоупотреблений, свойственных сему месту. Пусть слышат богатые и занимающиеся делами общественными, как достоинство советника нисколько не препятствовало добродетели Иосифа. Имя "Иосиф" значит приношение, а "Аримафей" — возьми оное. Будем же и мы, по примеру Иосифа, всегда прилагать усердие к добродетели и взимать оное, то есть, истинное благо. Да сподобимся принять и тело Иисусово посредством причащения, и положить оное в гробе, иссеченном из камня, то есть, в душе, твердо памятующей и незабывающей Бога. Да будет душа наша иссеченною из камня, то есть, имеющею свое утверждение во Христе, который есть Камень. Да обвием сие тело плащаницею, то есть, примем его в чистое тело (ибо тело есть как бы плащаница души). Божественное тело должно принимать не только в чистую душу, но и в чистое тело. Должно же именно обвить оное, то есть, покрыть, а не раскрывать. Ибо таинство должно быть покрыто, сокровенно, а не раскрываемо.

16

И минувшей субботе, Мариа Магдалина и Мариа Иаковля и Саломиа купиша ароматы, да пришедше помажут Иисуса. И зело заутра во едину от суббот приидоша на гроб, возсиявшу солнцу. И глаголаху к себе: кто отвалит нам камень от дверий гроба? И воззревше видеша, яко отвален бе камень: бе бо велий зело. И вшедше во гроб, видеша юношу седяща в десных, одеяна во одежду белу: и ужасошася. Он же глагола им: не ужасайтеся. Иисуса ищете Назарянина распятаго: воста, несть зде: се место, идеже положиша Его. Но идите, рцыте учеником Его и Петрови, яко варяет вы в Галилеи: тамо Его видите, якоже рече вам. И изшедше бежаша от гроба: имяше же их трепет и ужас: и никомуже ничтоже реша, бояхубося.
Ничего великого и достойного Божества Иисусова не помышляют жены, когда сидят при гробе и покупают миро с тем, чтобы, по Иудейскому обычаю, помазать тело, дабы оно было благоухающим, а не издавало неприятного запаха от тления, и дабы силою мира, иссушающею и поглощающею влагу тела, сохранялось невредимым. Вот о чем думали жены. И зело заутра (то же, что у Матфея — в вечер субботный, а у Луки — утру глубоку), во едину от суббот, то есть, в первый день седмицы (ибо субботами называли дни седмицы, а единою — день первый), восстав, идут ко гробу и размышляют: кто отвалит им камень? Но между тем как они размышляли о сем, ангел отвалил камень, хотя жены не чувствовали того. Так и Матфей говорит, что ангел отвалил камень после того, как жены пришли. Но Марк умолчал об этом, потому что Матфей уже сказал, кем отвален был камень. Если же Матфей говорит, что ангел сидел на камне, а Марк, что жены, вошедши во гроб, увидели его сидящим внутри: то сим не должно смущаться. Ибо могли они видеть ангела, сидящего вне на камне, как сказано у Матфея: могли видеть опять его же внутри гроба, как упредившего их и вошедшего туда. Впрочем некоторые говорят, что одни жены были упоминаемые у Матфея, — другие — у Марка, а Магдалина была спутницею всех, как самая усердная и ревностная. Явившийся ангел сказал женам: не ужасайтеся. Сначала он освобождает их от страха, а потом благовествует о воскресении. Он называет Иисуса Христа распятым: ибо не стыдится креста, который есть спасение человеков и основание всех благ. Воста: из чего это видно? из того, что несть зде. И хотите ли увериться? Се место, идеже положиша Его. Для того и отвалил он камень, чтобы показать это место. Но идите рцыте учеником его и Петрови. Петра отделяет от учеников, или как верховного, именуя его особо от тех, по преимуществу, или вот почему: так как Петр отрекся, то, если бы жены сказали, что им велено возвестить только ученикам, он сказал бы: я отрекся, следовательно уже не ученик Его, а потому Господь отверг меня и возгнушался мною: поэтому ангел и присовокупил: и Петрови, дабы, то есть, не смутился Петр тою мыслию, что будто он не удостоен и слова, как отрекшийся, и потому уже недостойный быть в числе учеников. Посылает же их в Галилею, отводя их от смятения и великого страха со стороны Иудеев. Тогда объял жен трепет и ужас, то есть, они поражены были и видением ангела и страхом воскресения, и потому никомуже ничтоже реша, бояхубося. Или боялись они иудеев, или одержимы были страхом от видения, до того, что как бы потеряли разум. Потому и ничего никому не сказали, забыв все, что слышали.
Воскрес же Иисус заутра в первую субботу явися прежде Марии Магдалини, из неяже изгна седмь бесов. Она же шедши возвести с Ним бывшым плачущымся и рыдающым. И они слышавше, яко жив есть и виден бысть от нея, не яша веры. По сих же двема от них грядущема явися инем образом, идущема на село. И та шедша возвестиста прочым: и ни тема веры яша. Последи же возлежащым им единомунадесяте явися, и поноси неверствию их и жестокосердию, яко видевшым Его воставша не яша веры — Воскрес же Иисус.
Здесь остановись, потом читай: заутра в первую субботу явися Марии Магдалини. Ибо не — воскрес заутра (кто видел, когда Он воскрес?), но явился заутра, в день воскресный (так как этот день есть первый день субботы, то есть седмицы), который выше назван единою от суббот. Марии Магдалини, из неяже изгна седмь бесов, то есть, многих (ибо Св. Писание принимает иногда число седмь в смысле множества, напр.: неплоды роди седмь), или семь бесов, противоположных семи духам добродетели, как то: дух бесстрадания (небогобоязливости), дух неразумия, дух неведения, дух лжи и прочие, противоположные дарованиям Св. Духа. По сих же двема от них грядущема явися инем образом. Об этих двоих и Лука говорит (Лк. 24, 13-35). И та возвестиста прочым: и ни тема веры яша. Как же Лука говорит, что они, возвратившись, обретоста совокупленных единагонадесяте, глаголющих, яко воста Господь (Лк. 24, 33-34), тогда как по свидетельству Марка, не поверили и тем, кои пришли из села? Отвечаем: когда евангелист говорит, что возвестиста прочым, то разумеет не одиннадцать апостолов, но некоторых других. Этих и назвал он прочими, поелику одиннадцать видели Его (Христа) в тот же день, в который и возвратившиеся из села нашли их глаголющих, яко воста Господь.
И рече им: шедше в мир весь, проповедите Евангелие всей твари. Иже веру имет и крестится, спасен будет: а иже не имет веры, осужден будет. Знамения же веровавшым сия последуют: именем Моим бесы ижденут: языки возглаголют новы: змия возмут: аще и что смертно испиют, не вредит их: на недужныя руки возложат, и здрави будут. Господь же убо, по глаголании Его к ним, вознесеся на небо, и седе одесную Бога. Они же изшедше проповедаша всюду, Господу поспешствующу, и слово утверждающу последствующими знаменми. Аминь.
Заметь заповедь Господа: проповедите всей твари. Не сказал: проповедуйте только послушным, но — всей твари, будут ли слушать, или нет. Иже веру имет: и не довольно сего, но — и крестится: ибо, кто уверовал, но не крестился, а остается еще оглашенным, тот не есть уже и спасен. Верующих, говорит, будут сопровождать знамения, — изгнание бесов, глаголание новыми языками, взимание змей, то есть истребление змей, и чувственных и мысленных, как в другом месте сказано: наступайте на змию и на скорпию, очевидно, мысленных (Лк. 10, 19). Впрочем выражение: змия возмут — можно разуметь и буквально, так как напр. Павел взял в руку змею без всякого для себя вреда (Деян. 28, 3-5). Аще и что смертно испиют, не вредит их. Это случалось много раз, как находим в повествованиях. Ибо многие, выпивая яд, силою крестного знамения сохранялись невредимыми. По глаголании же к ним (Господь) вознесеся на небо и седе одесную Бога: они же проповедаша всюду, Господу поспешствующу и слово утверждающу последствующими знаменми. Видишь ли? Везде сначала наше (действие), а потом уже Божие содействие. Ибо Бог содействует нам тогда, когда мы действуем и полагаем начало: а когда мы не действуем, Он не содействует. Заметь и то, что за словами следуют дела, и слово утверждается делами, как и у апостолов тогда слово утверждали последующие дела и знамения. О если бы, Христе Слове, и наши слова, которые мы говорим о добродетели, утверждались делами и поступками, так чтобы мы совершенными предстали Тебе, содействующему нам во всех делах и словах! Ибо Тебе подобает слава и в словах и делах наших. Аминь.

Примечания

1 По греч. — собственно, восстановились.
2 По-гречески.
3 Четвертовластник, т.е. управлявший четвертою частию Палестины. Прим. пер.
4 От глагола падаю. Прим. пер.
5 в производном смысле значит пурпуровый или багряный цвет. Прим. ред.
6 Блаж. Феофилакт, при изъяснении слова вельбуда, очевидно, имел в виду и — верблюд, и — канат, толстая вервь. Прим. пер.
7 См. 1 Кор. 15, 24. 25.
8 Греческое значит и первый и прежний, предыдущий. Прим. пер.
Размещено на сайте: Библиотека форума "Православная беседа"
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Евангелие от Матфея}

Ссылки: постоянная - http://rusbible.ru/books/mk.fb.html ; быстрая - http://rusbible.ru/Мф? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Преподобный Ефрем Сирин. Толкование на книгу пророчества Осии

Преподобный Ефрем Сирин. Толкование на книгу пророчества Осии

Предисловие

Пророк Осия был из Веелмофа, из колена Иссахарова; в мире почил и погребен в земле своей. Предуказал он ясные признаки пришествия Господня на землю; пророчествовал сто тринадцать лет, и пришествие Христово предварил осмью стами лет.

1

1. Слово Господне, еже бысть ко Осии, сыну Веириину, во днех Озии и Иоафама, и Ахаза, и Иезекии царей Иудиных, и во дни Иеровоама сына Иоасова, царя Израилева. Сими словами дается знать, что Осия пророчествовал при царях иудейских Озии, Иоафаме, Ахазе и Езекии, пророчествовал же о близком пленении Израильтян Ассириянами, и о последовавшем затем пленении Иудеев Вавилонянами, а также об общем возвращении Иудеев и Израильтян из плена.
2. И рече Господь ко Осии: иди пойми себе жену блужения, и чада блужения. Возьми себе жену и притом жену блудницу, чтобы изобразить тем сонм израильский в Самарии, который явно блудодействует, поклоняясь Ваалу и тельцам. От жены сей будешь иметь наследника, в изображение того, что дом Иудин, сонм людей во Иерусалиме, в явь клянется Господом, а в тайне кланяется Молоху. Понеже блудящи соблудит земля от Господа, то есть будет блудодействовать земля их; разумеет же Пророк землю израильскую и живущих в ней язычников, которых царь ассирийский приведет и поселит на ней вместо прежних обитателей. О сем ясно предсказано: плоды земли твоея поядят пред вами чуждые, которые не знают Бога вашего, но привержены к своим богам (Втор.28:33). Осия, как и другие Пророки, прелюбодейством и блудом называет служение идолам.
3. И поях Гомер, дщерь Девилаимлю: и зачат, и роди мне сына.
4. И рече Господь ко мне: прозови имя ему Иезраель, зане еще мало, и упраздню царство дому Израилева. Долина Иезраель была во владениях царей израильских. Означается же сим, что в устах Израильтян прекратится славословие, что уста их заградятся для хвалебных песнопений в праздники, как уздою будут связаны опустошением и преселением, и не будет в них ни слова, ни гласа. Еще мало, и отмщу кровь Иезраелеву на дому Ииуеве. Кровь Навуфея, пролитая на поле Иезраелевом, отмщена была самим Ииуем на доме Ахаавовом; Ииуй же обвиняется за то, что согрешил против правды, когда убил Охозию вместе с сынами Ахаава, особенно же за то, что сам ходил по путям Ахаавовым. Посему-то, говорит Бог, отвергну семя его и отниму у него царство.
7. Дом же Иудин помилую, то есть во время переселения Ефремлян. И не спасу их луком, ни мечем, то есть Ассирияне не придут тогда на помощь к Иудеям, хотя и приходили спасти их от жителей Дамаска и от дома Ефремова во время царя их Ахаза.
6. И зачат, и роди дщерь, и рече мне Господь: прозови имя ей непомилована.
8. И роди другого сына, и он наречен:
9. не людие мои; потому что язычники изначала, по причине дел своих, не были народом Божиим и возлюбленными Божиими. И блаженный Павел, объясняя слова Осии, говорит: и во Осии глаголет: нареку не люди Моя, люди Моя: и невозлюбленну, возлюбленную (Рим.9:25).
6. Зане не приложу ксему помиловати дому Исраилева, но предаю его пленению.
11. И соберутся сынове Иудины, и сынове Израилевы вкупе, то есть, не будут более делиться на две части, как при Ровоаме. Яко велик день Иезраилев. Пророк называет сей день великим, потому что прекратятся в оный великие бедствия, и будет он началом благоденствия. Как Бог отмстил за кровь Иезраилеву, то есть за кровь Навуфея и за неповинную кровь, пролитую Ахаавом и Иуем; так языческим народам, которые восставали против народа Божия, отмстит за кровь его. И должно думать, что разумеется здесь то гонение, какое Иудеи терпели от соседних языческих народов во времена Зоровавеля и Неемии. Совершенного же исполнения сих слов Писания должно искать в те времена, когда Господь сотворил спасение народу Своему, освободив его от сатаны и от руки служителей его, которые воздвигали гонение на мучеников. Ибо они-то составляли то семя, которое Бог посеял в последствии чрез Христа, как говорит божественный Павел, люди обновленные, ревнители добрым делом (Тит.2:14). Таково значение слова Иезраель. Книга Судей повествует, что судия Гедеон с долины Иезраель повел войско свое, и там начались его победы в тот день, как низложил он Мадиамлян и другие союзные с ними народы (Суд.6:37). И, может быть, Пророк упоминает здесь об Иезраеле, давая сим уразуметь Иудеям, что как велик был день для Гедеона, когда пошел он с долины Иезраель, так славен будет для них день избавления из Вавилона, как начало великих благ. Но не сами они устроят сие, посеет же им Бог, то есть, Бог соделает сие по благости Своей; чем и подтверждается сказанное выше: и не спасу их луком, ни мечем.

2

1. Рцыте братиям своим: людие мои, а не как они названы: не людие мои. И сестрам своим: помилованныя, а не как они названы: непомилованныя. Смотри, как переменяются имена: Судия по правде Своей дал имена позорные; но благость Отца по щедротам Своим изглаждает их.
2. Судитеся с материю своею, то есть Ефремляне судитесь с материю своею Самариею, а Иудеи - с Иерусалимом. Яко та не жена Моя, потому что стала покланяться тельцам, и совершать возлияния пред идолами. Пусть отвергнет блужение от лица своего та, которая распаляется похотью и срамит себя любодеянием. И любодейство от среды сосцу ея, то есть, идолов, тайно чтимых домом Иудиным. Ибо как открыто бывает лицо, так явно совершалось блужение Самарии; и как закрыты бывают сосцы, так втайне совершалось любодеяние Иерусалима.
3. Да не совлеку ю нагу, отняв у нее мужей славных, священников и царей.
4. Яко чада блужения суть, потому что погрязли в худых делах матери своей.
6. Се Аз загражду путь ея тернием, вразумлю ее тяжкими и частыми наказаниями, и остановлю ее в шествии ее сильными врагами.
7. И поженет похотники своя, и не постигнет их. Матерь ваша Самария и союзный с нею Иерусалим во время бедствий будут призывать соседних народов, и не обрящут помогающего. И речет: возвращуся к мужу моему первому, то есть к Богу отцов моих, Авраама, Исаака и Иакова; потому что ни боги, которых я возлюбила, и о которых думала, что любят меня, ни народы, которые чтут их, не оказали мне помощи. Они и самих себя не спасли, и вот в рабстве у пленивших. Так будет говорить матерь ваша тогда - во время бедствия, но не так говорит теперь.
11. Сего ради отвращу вся веселия ея, и положу им конец, то есть во время плена.
12. И погублю виноград ея и смоквы ея, в преселение вавилонское, когда возделывающие землю отведены будут в плен, а земля опустошена пленившими их.
13. И отмщу на ней дни Ваалимовы, в няже требы кладяше им, и вдеваше усерязи своя, и мониста своя, и хождаше в след похотников своих, а Мене забы, глаголет Господь. Подражая отцам своим, которые из египетского золота, вам Мною данного, слили тельца, и ты украшала себя убранствами, какие от Меня получила, и, забыв Меня, ходила, и им старалась угодить своим убранством.
14. Сего ради се Аз соблажню ю обещаниями Пророков. Обещано будет ими много хорошего; на самом же деле ничто не совершится. Отведу ю в пустыню, удалю ее от сообщества с народами языческими. И возглаголю в сердце ея; утешу ее, потому что огорчена поражением своим.
15. И дам ей виноградники ея оттуду; обещает дать, что было уже обещано Пророками, и не дано за вероломство. И поляну Ахорову, отверзти смысл ея. Ибо отцы их на долине Ахор положили начало обладанию своим древним наследием - землею обетованною.
16. И будет в той день, наречет мя муж мой. Сие и следующее за сим исполнилось в то время, о котором писал блаженный Павел, как указано выше.
19. Обручу тя Себе во век. Обручу тя в милости, потому что и отвергал тебя от лица Своего по правде.
21. Послушаю небесе, а оное послушает земли,
22. и земля послушает пшеницы, и вина и масла и сии послушают Иезраеля. Повелю небу, и даст оно дождь, и земля даст плоды свои. Сие дано было Иудеям по окончании их плена и по возвращении из преселения; совершенно же исполнилось, когда уверовавшие во Христа народы соединились в единую Церковь. Ибо все, о чем пророчествует Осия в сем последнем отделении, по точному смыслу пророчества должно быть отнесено к Церкви Христовой.

3

1. Возлюби жену любодейцу, ибо они любят варения с коринками. В образе жены любодейцы, которая открыто любит зло, Пророк представляет синагогу, как видно из слов: якоже любит Господь сыны Израилевы. Синагога отвергла сладость божественного учения, превосходящую сладость сотов, и вместо его избрала варения с коринками, которые служат образом ложного учения демонов, имеющего только вид сладости. И еще, как могут наскучить варения с коринками, так должно отвращаться худых помышлений и с ними соединенных страстных движений.
2. И наях себе оную пятиюнадесять сребренниками. Число сие, разделенное на три части, представляет священников, Пророков и царей: ибо их попечением охранял Бог синагогу от чужеземцев. В пятнадцатый также день месяца синагога еврейская вышла из Египта в вожделенную землю обетования. Церковь же приобретена не такою ценою, она куплена Тем, Кто предал Себя за нее, продан был за тридцать сребренников, и искупил ее Собою. И гомором и полгомором ячменя. Под образом хлеба ячменного Пророк представляет учение закона, данное Иудеям, как подъяремным, на все то время, пока не придет Христос, от Которого приимут всыновление.
3. И рекох ей; дни многи да, седиши у мене. Слова сии Пророк сам объясняет, говоря:
4. зане дни многи сядут сынове Израилевы, не сущу царю, ни сущей жертве; потому что во время плена прерван будет чин богослужения, прекратится царство, и не будет облекающегося в ефуд. Ефудом называлась одежда судная, сотканная из виссона и пурпура; на ней были четыре ряда камней. И когда вопрошал кто Бога, первосвященник облекался в ефуд, входил пред Господа, и на одном из камней ефуда делалось видимым определение суда Господня.
5. И посем взыщут Господа и Давида царя своего, то есть Зоровавеля, потомка Давидова. Но Зоровавеля взыскали многие из Иудеев. Христа же - немногие, о чем предсказали Исаия и Даниил. И на Христа указывает здесь и Осия; он, как и другие Пророки, именует Христа Давидом, от образа заимствуя имя прообразуемому.

4

1. Суд Господеви к живущим на земли, то есть суд с Израилем, суд строгий, но справедливый, соразмерный с преступлениями виновных.
2. кровь с кровми мешают. Избили они Пророков и не насытились тем: даже когда сам Владыка Пророков пришел во Своя, и Его предали смерти, Его кровь смешали с кровью проповедников, предвозвещавших о пришествии Праведного, и не ужаснулись.
3. Сего ради восплачется земля, потому что оставлена своими жителями.
4. И людие твои, аки пререкаемый жрец, боятся друг друга.
5. И падаешь ты во дни, потому что грешишь против закона. И падает с тобою Пророк в ночи, от темных видений сердца своего. Заставлю молчать матерь твою синагогу за то, что принудила она молчать священников, которые поставлены обличать кланяющихся тельцам, и отвергли истинное служение Богу.
6. Яко ты ведение отвергл еси, отвергу и Аз тебе, не жречествовати. Пророк разумеет сынов Ефремовых, которые изобрели и ввели у братий своих служение тельцам, и говорит, что Господь отвергнет их, еже не жречествовати. И это постигло Ефремлян и союзные с ними колена в скором времени, когда Господь преселил их из земли их, отнял у них чин священства, соделал для них невозможным всякое священно служение. Из слов Пророка можно также заключать, что говорит он и об Иудеях. Священство соделалось как бы их собственностью с того времени, как построен храм иерусалимский, и сыны Левиины, изгнанные Иеровоамом из владений его, к ним собрались и у них нашли себе убежище, там, по чину, отправляли свое служение, и за оное требовали у народа должных приношений. Посему вероятно, что слова: отвергу и Аз тебе, еже не жречествовати - относятся к Сомнану, первосвященнику дома Иудина. Сему нечестивцу, как написал Исаия, говорит Господь: лишу тебя чести твоей, и извергну от степене твоего (Ис.22:19).
7. Славу свою в безчестие пременили, то есть променяли Бога на идолов.
9. И будет якоже людие, тако и жрец. Тайна сия совершится после креста, когда дар священства отнят будет у народа иудейского, и отдан народу, который не имел священства.
11. Блуд, и вино, и пиянство прият сердце их, потому что непотребствовали они в капищах идолов своих.
14. С женами, ходящими по распутиям, требы жряху: то есть, с женами, неистово предающимися блудодеянию, и с идольскими жрецами, приносящими жертвы. Ибо к ним присоединялся народ и приносил с ними жертвы. Людие несмыслящии со блудницею сплетахуся. Народ Божий не разумел, Кто обитает среди них, и не постигал, как страшно Его величие, повергся же в объятия нечистых блудниц.
15. Ты же, Исраилю, не делай виновным Иуду. Пророк говорит о Факее, который соединился с Раассоном, чтобы идти войною на Ахаза. И не входите в Галгалу, на погибель. И не восходите в Бефавен, волхвовать там. В Бефавене было идольское капище, куда ходили вопрошать прорицателей.
16. Занеже якоже юница, старающаяся свергнуть с себя ярмо, так противится дух ваш закону Бога вашего. Упасет я Господь, яко агнца на пространстве, то есть упасет дом Иудин.
17. Причастник кумиром Ефрем, берет часть из жертв идольских.
19. Вихр духа возсвищет в крилех своих, и посрамятся от требищ своих; потому что не могли спасти жрецов своих.

5

1. Яко пругло бысте стражбе, то есть истинным Пророкам. И яко же мрежа распростерта на Фаворе, где занимались звероловством.
3. Зане ныне соблуди Ефрем; от дней Иеровоама пошли они в след идолов.
8. Вострубите трубою на холмех, как обыкновенно делаете, идя на брань и после победы. Проповедите в Бефавене, то есть в доме лжи. Позади тебя, Вениамин, волк хищник (Быт.49:27), который уготовляется в добычу Ассириянам, а после Вавилонянам.
9. Ефрем в пагубу будет во дни наказания, и в пришествие Ассириян. В племенех Исраилевых показах верная - правду суда Моего и истину слов Моих.
11. Утеснен Ефрем, поражен судом; утеснен, потому что восхотел идти в след суеты.
13. И виде Ефрем немощь свою, то есть уничижение свое, и Иуда болезнь свою, то есть рабство свое. И посла послы к царю Иариму. Осия, царь самарийский, испрашивал помощи у Сао, царя египетского, но он не мог избавить его от руки царя ассирийского и царь ассирийский не пощадил Осию, искавшего покровительства его; но переселил Израильтян в города мидийские Ало и Авор, как скоро узнал, что отлагается от него Осия. Подобно сему и царю иудейскому Иоакиму помогал царь египетский против Вавилонян; но напрасна была надежда Иоакима, потому что те и другие, Иудеи и Египтяне, покорены Вавилонянами.

6

1. Обратимся ко Господу,
2. яко Той поби ны, и исцелит ны: поразил Он нас за вины наши, и исцелит по щедротам Своим.
3. В день третий воскреснем. Избавит нас скоро, подобно как избавил нас в третий день по выходе из Египта, проведя чрез море. И увемы: поженем, еже уведети Господа, т.е. по возвращении нашем поспешим к Богу, яко отрочатеве, как к утренней заре, которая несомненно воссияет. Всякий, кто уверует во Христа, от крещения, как бы при озарении мысленным светом восходит к боговедению. И после того, как дождь, изливается учение Его на достойных оного. И яко дождь поздный. Чрез откровение Духа уготовится душа, и начнет прозябать, и приносить плоды небесные.
5. Пожах, пророки, - и убих я словесем уст Моих; потому что умерли они за пророчество. Когда Бог посылал их, и повелевал им возвещать народу или бедственное и скорбное, или радостное и благоприятное; не противились они повелению Божию. И за сие народ восставал на них, побивал их камнями и умерщвлял. И суд Мой яко свет изыдет; наказание, какому преданы будут убийцы Пророков, совершится очевидным для всякого образом.
6. Зане милости хощу, а не жертвы. Хотя угодна Мне и жертва, но гораздо благоугоднее милосердие и сострадательность ваша к братиям. И уведения Божия, нежели всесожжения. И ведение Бога лучше всяких тучных жертв, какими надеетесь умилостивить гнев Мой, между тем как притесняете братий своих.
9. Священники стали сообщниками неправды, и убита Сикиму. С жрецами вефильскими сговорились убивать проходящих в храм Господень, в Иерусалим. При сем Пророк имеет в виду поступок Левия и Симеона, которые, за малую обиду Сихема сестре их Дине, умертвили всех жителей сихемских.
10. Тамо блужение Ефремово, и осквернися Исраиль. И когда надлежало подвергнуть их тяжкому наказанию, священники не сделали им и легкой укоризны.
11. И Иуда уготовь себе собирание винограда, потому что Иудеи, по возвращении своем, будут поражать врагов своих.

7

1. Когда исцелял я Исраиля чрез Ииуя, который повиновался словам Пророков, и преследовал служащих идолам, как например, Иезавель и ее жрецов: тогда открылась неправда Ефремова и злоба Самарийска. Открылось, что неудобоисправимы бесстыдство и нечестие сынов Ефремовых и царей самарийских, и что болезнь их неисцельна.
2. Яко соделаша, как и изначала, лжу предо Мною. И тать входит, и разбойник совлачаяй на пути. Пророк разумеет грабительство судей и жадность простолюдинов, каким предавались тайно и явно.
3. Злобами своими возвеселиша царя. Пророк имеет в виду царя Иеровоама, у которого научившись сыны беззакония вдавались в идолослужение. Или, возвеселиша, как тех прежде живших царей, которые уже поражены скорым судом праведного воздаяния, так и царей новых, которые еще царствуют и подавляют истину ложью и которых восхваляют, за нечестие князья и наперсники их.
4. Все князи их любодействуют, яко пещь жегома на печение. Как разжигается печь, в которой пекут хлебы, так и они распаляются на блудеяние и грабительство. Поэтому в городе их не станет, кому замесить теста, когда оно вскиснет, потому что пленяющие будут понуждать их к поспешному исшествию. Сие испытали на себе отцы их в Египте. Когда они не спешили воспользоваться своим освобождением из Египта, Египтяне понуждали их идти на свободу; и не давали им времени, чтобы вскисло заквашенное ими тесто. В другом же смысле городом называется у Пророка мир, заквашенным тестом - человеческий род, замешивающим тесто - Бог-Слово. Слова: когда оно вскиснет - означают, что Христос придет в конце времен, когда род человеческий вскиснет закваскою злобы своей, и Христос, очистив его от кваса сего, заквасит новым квасом.
5. Во дни царей ваших начаша князи яритися от вина. Действительно, как пьяные и крепкие винопийцы, низводят и возводят они царей.
8. Ефрем с народами языческими смесяшеся, вступая с ними в брачные союзы.
6. Всю нощь продолжается ярость их. Приходят они в ярость от вина, жаждут крови судей и царей своих; ни упокоевающий сон, ни веселящее вино не смягчают ярости их, и не приходят они в здравый ум.
8. Ефрем бысть опреснок, съеденный прежде, нежели испечен. В таинственном смысле Пророк дает разуметь, что недолговременно было пребывание Адама в раю.
9. И седины явишася на нем, он же не позна. Сим изображается состояние ветхой главы нашего рода, то есть Адама после грехопадения и изгнания из рая, - состояние, которого не разумел Адам.
11. И бяше Ефрем, яко голубь безумный, не имый сердца. Он не скорбел о своих чадах, влекомых на жертву. Так два с половиною колена, жившие за Иорданом, были отведены, и Ефремляне не вразумились и не познали Господа, своего Спасителя.
12. Куда ни идут, возложу на ня мрежу Мою, то есть народ ассирийский. И рассею их по всем ветрам, рассею, как засвидетельствовал о сем Моисей (Втор.28:25).
16. Сие ругание их в земли Египетстей; или потому что в Египте покланялись они тельцам и овнам, или потому что привязаны были к Египту ради чеснока, лука и мяс.

8

1. Уста твои, как труба, на дом Господень, как труба громогласная и страшная на обличение убийц и любодеев, которые любодействуют и входят в дом сей. Или, может быть, домом Господним Пророк называет самый народ израильский.
4. Сами себе царя поставиша, а не Мною, то есть не вопросили Господа, кому царствовать над ними. Начальствоваша, и не явиша Ми, то есть не вопрошали Господа и когда поставляли царей и судей, и когда выходили на брань со врагами своими.
7. Сеяли ветер, нет у них ни соломы, ни колоса, еже сотворити муку. Как ветер не приносит плодов и солома не имеет в себе, из чего можно было бы сделать муку для напитания тела; так и тельцы самарийские бессильны к тому, чтобы дать и защитить жизнь душам и заградить расселины.
8. Ныне бысть в языцех, яко сосуд непотребен. От вас не было пользы и Египтянам; вы их губили, и более сами получали от них пользу.
9. Как пустынный онагр, уподобился человеку, который лишен утешения от домочадцев и ближних, одинаково с ним бедствующих.
10. Хотя предадутся в языки. Пророк указывает на времена Езекии. Соберу их, по истреблении войска Сеннахиримова. И почиют мало от бремени царей и князей, то есть во дни Езекии. Или, почиют от труда помазывать себе царей и князей.

9

1. Не радуйся Исраилю, понеже соблудил еси от Бога твоего; то есть нет уже у тебя причин к радости, когда отвратил от тебя лицо Свое Господь твой, Которого пренебрег ты и пошел в след суетных богов. Возлюбил еси даяния всякаго гумна и точила; посему
2. гумно и точило не насытит их.
4. Не возлияша Господеви вина: требы их, яко хлеб жалости, потому что приносят не с добрым расположением и неохотно. Вси ядущии тыя осквернятся: - это священники, которые ради собственной выгоды закалали жертвы их, и не обличали их хищения; и хлебы душ их не внидут в дом Господень.
6. Египет соберет их и Мемфис погребет их: соберет рассеянных и погребет умерщвленных.
7. Познает безумный Исраиль пророка изумленнаго. Если бы, как полагаете вы, был у вас Пророк, облеченный Духом, а не изумленный; то познал бы он, что умышлено Мною на Израиля, и как сподобившийся ведения, с душевным сокрушением принял бы о сем откровение, или, как Пророк, по предведению скорбел бы о сокровенности того, что должно со временем открыться. От множества неправд твоих умножится непотребство твое в служении идолам, и даже более, нежели у народов чуждых.
8. Страж Ефрем с Богом моим. Страж истинный споспешествует делу Божию; а этот Ефрем есть пророк ложный; он пругло 1 в деле Божием: Бог спасает от крушения, а он потопляет.
9. Глубоко повредились и растлешася, яко же по днем Гаваона; то есть погрязли во грехе и предались непотребству, подобно жителям Гаваона, что в колене Вениаминовом, которые нечистою похотью довели до смерти жену левита, и все колена вызвали на брань, причинившую много бедствий той и другой стороне. Или Пророк указывает на то время, когда делали идолов в Гаваоне.
10. Якоже грезн в пустыни обретох Израиля, и яко раннюю ягоду на смоковнице увидех отцы их: тии внидоша к Веелфегору, и отчуждишася на стыдение. Как путнику приятны ягоды в пустыне: так любезны были Богу отцы их, когда жили они среди язычников, Аммореев и Египтян, представляемых здесь под образом пустыни. Сыны же их внидоша к Веелфегору, и отчуждишася на стыдение. Стыдением Пророк называет идола, который был особенно мерзок.
11. Яко птица отлете слава их. Сыны Ефремовы гордились пророчеством о них отца их Иакова, и обещали себе многочисленное потомство на многие роды. Посему Бог говорит: лишу их рожденного и носимого в утробе; отниму у них возмужавших и, живущих среди людей. Так, Бог возвещает Ефремлянам, что потомство их отлетит от них, как птица, и что суетна надежда их.

10

1. Виноград благолозен Исраиль, потому что приносил он плоды во дни Моисея и Иисуса. Но когда ветви его простерлись до моря: тогда, с многочисленностью потомства своего, по множеству плодов земли своей, умножил идольских истуканов.
4. Завещали завет, то есть завет во век служить тельцам самарийским, на которых весьма много надеялись. Произрастили суд, какой правда издает на нечестивых, аки троскот 2 на лядине 3 сельней, которую оставил в небрежении беспечный земледелец. И как терния истребляются на земле, предназначенной для посева, так истреблены будут они пленом и мечом.
8. И рекут к горам: покрыйте ны, чтобы спасти нас от угрожающих нам пленом. И холмам: падите на ны, чтобы покрыть нашу наготу, потому что мы обнажены, как проданные рабы.
11. Ефрем юница наученая, еже любити молотьбу. Ефрем - юница, которая любит молотить и вместе расхищать. Я наступлю на выю ея, на коня всажу Ефрема, молотить будет Иуда, добычу возмет Иаков. Я посадил Ефрема на царском престоле, соделал, чтобы Ефрем обиловал царственным туком, Иуда домогался правды, Иаков расхищал врагов своих.
12. сейте себе правду, и пожните уста милости.
13. Но яко уповал еси на пути свои и на силу свою; посему
14. возстанет пагуба в людех твоих, и вси города твои будут расхищены; те города, на которые ты надеялся, как ограблен был Саламан, будут разграблены, начиная с Вефиля, за служение вефильским идолам, и притом без шума ратного; потому что не будет сопротивляющихся. Якоже погибе князь Саламан от дому Иеровоамля во дни ратны матерь о чада разбиша.
15. Тако сотворит вам Вефиль от лица неправды злоб ваших. Такое сокрушение приготовится вам служением идолам вефильским. Ибо неправды ваши не заслуживают ли такого тяжкого суда, какой произнесен на вас?

11

1. Заутра удивился и устыдился царь Исраилев. Время избавления наступило, но нет избавителя: чаяли спасения, но возгорелась война. Понеже, когда младенец был Исраиль, Аз возлюбих его, и из Египта воззвах его сына Моего.
2. Призывали их, то есть Моисей и Аарон, но не послушали они призывавших. Тако отхождаху от лица Моего: Ваалиму требу жряху и изваянным кадяху, то есть богам египетским и мадиамским.
3. Я водил Ефрема, взях его на мышцу Мою. Подъях их яко на крилех орлих, и приведох в пустыню (Исх.19:4).
4. Узами человеческими привлекал Я их, ибо распространил, усилил и умножил их. Привлекал не узами, свитыми из волос - делом рук их, но узами любления; не узами железными, но вожделением чрева, - научив их, как, взяв друг друга за руку, утешаться пиршествами в новомесячия и праздники. Когда вел Я их по пустыне, и возжелали они мяс - удовлетворил вожделению чрева их.
6. Изнеможет оружие во градех крепости их, и снедят от умышлений своих, когда посрамлены будут души их.
8. Что тя устрою, Ефреме? Якоже Адаму, и якоже Севоим? Помогу ли тебе, как верному Давиду? Или предам тебя истреблению, как нечестивые города, Адаму и Севоим, до того разрушенные, что разверзлись внутренности их?
9. не сотворю по гневу ярости Моея; не истреблю тебя, хотя и заслуживаешь это. Не оставлю, еже потребитися Ефремови: то есть Ефрема и Иуду не истреблю так, как истребил Адаму и Севоим. Зане Бог Аз есмь, а не человек: в тебе свят, и не вниду во град. Не вниду спасать оскверненный град. И спасу его не теперь, но когда
10. в след Господа будут ходити, то есть по возвращении из плена. Яко лев возревет, возревет на врагов своих и приведет их в трепет страшным гласом и мощною рукою, хотя враги, надеясь на крепость свою, и будут презирать такие угрозы.
11. как птицы вострепещут все рассеянные во Египте, и, как отлетающии голуби, будут все плененные ассириянами в Самарии.
12. Объиде Мя лжею Ефрем, которого окружала Моя истина; потому что дал Я ему все, что обещал Израилю, но Ефрем не так поступил со Мною. И дом Исраилев и Иуда были коварны, имели Меня в устах, а не в сердце, пока не принуждены стали идти в Вавилон люди святые и верные, какие нашлись между ними, как-то: Даниил, Иезекииль и прочие с ними.

12

1. Ефрем пас ветр, гоняше вихрь, потому что ходил в след идолов и служил суете. И завет со Ассирианы завеща, обязался платить им дань. И елей во Египет посылаше, чтобы ему быть в союзе с Египтянами.
3. Во утробе запя брата своего. Иаков по совету матери своей запя брата и восхитил у него благословление первородства.
4. И крепость Ангела превозможе, потому что Я подкреплял его. Господь напоминает сынам, как благоденствовали отцы их, внушая чрез это, что причиною их бедствия есть неправое их хождение в путях своих.
7. Ханаан в руце его мерило неправды, насилствовати возлюби. Ханааном называет народ, возлюбивший насилствовати, потому что неправо взвешивал смысл святых Писаний, отвергал домостроительство Христово и дела Христовы.
10. И Аз видения умножих, и в руках пророческих уподобился. Сие сказано потому, что Бог глаголал к ним не чрез одного Пророка, вразумлял их не одним и тем же уподоблением.
11. В Галааде и в Галгалах приносите волов в жертву суете, то есть идолам и всякого рода истуканам. Требища ваша якоже стебли соломы на целизне польстей. Как на поле, после жатвы оставленном без возделания, остается и засыхает солома: так в нашествие Ассириян оставлены будут жертвенники их всем множеством жрецов их.
12. Отъиде Иаков работать о жене, потому что не имел у себя, что мог бы, по обычаю, дать в дар за жену. Но Господь вознаградил его за бесславие нищеты, когда, при возвращении его из Харрана в землю свою, извел, как сказано, в четырех полках. И сынов Иаковлевых извел Бог из Египта с таким же богатством, с каким самого Иакова изводил из Харрана. Но они забыли сие, терзали души свои заботами о благах своих, уклонились к божествам чуждым, и отвергли страх Божий. Таинственный же смысл сих слов тот, что постигшие силу Божественных Писаний должны быть внимательны к себе и не утруждать сердец своих делами мертвыми сынов земли, возлюбивших земное.

13

1. По словеси Ефремову вострепетал, то есть Израиль. Когда сыны Ефремовы стали призывать, чтобы служили их идолам; Израиль не мог воспротивиться, страшась их могущества и силы Иеровоама, возвеличившегося по смерти Соломоновой. Иеровоаму же приятно было сие отступление; потому что, если бы оно уничтожилось, то все возвратилось бы под власть одного Царя. Или в ином смысле: сыны израилевы сами себя приводили в недоумение, не желая как оскорбить Иеровоама, подавшего им лукавый совет, так и согрешить против Ровоама, боясь, что он отмстит им за это. И убоявшиеся людей не убоялись Бога, стали приносить жертвы ваалам, то есть идолам ханаанским, и тельцу - делу художника, научившегося у Египтян.
2. И им глаголют: вы, закалающие в жертву людей. Сие наименование закалающими в жертву людей есть или насмешка Хананеев, которые укоряют Израильтян за то, что они - сыны Аврамовы - совершают возлияния тельцу; или окрестные народы называют Израильтян закалающими в жертву людей, потому что они действительно приносили такие жертвы идолу Молоху.
4. Аз Господь Бог твой изведох тя из земли египетския.
5. Аз пасох тя в пустыни на земли ненаселенней. Но хотя и спас Я тебя из Египта;
8. срящу их, аки медведица, от голода похищающая добычу, - когда пойдут они в Ассирию. И разрушу соключение сердец их, рассыплю замыслы сердец их, и противными их замыслам событиями покажу, что суетны были их надежды.
10. Где царь твой сей, которого просил ты у Меня, когда отвергнут был Самуил?
11. И дах тебе царя Саула во гневе Моем, в наказание гордыни князей Иудиных и Ефремовых. Я отъял его у тебя в ярости Моей за то, что избил он иереев, и гнал Давида, и вопрошал волшебников, а не Господа.
12. Беззаконие Ефремово связано, и сокровен грех его. Так думали Ефремляне, не зная, что тяжкое наказание, которое постигнет их открыто, соделает известным грех их.
14. От руки адовы избавлю я, и от смерти искуплю я, то есть избавлю от царя вавилонского, угрожающего смертью. Где пря твоя, смерте? Где остен твой, аде? Утешение скрыся от очию моею.
15. Приидет восток, и изсушит источник его. К изъяснению достаточно свидетельства божественного Павла, что когда от восхода солнца, в страшное пришествие Свое, сопровождаемый сонмами горних, придет Восток Духа Божия; тогда опустошит источники смерти и изсушит жилы ея, даровав бессмертие.

14

1. Осуждена будет Самария, потому что оскорбила Бога своего. Осия или предсказывает сие по обычаю Пророков, или желает и просит сего у Бога, по ревности праведников, из любви к Богу, подражая в сем Илие, который предсказал наказание народу сему за грехи его, и наказал.
3. Возьмите собою словеса Моя, то есть слова покаяния.
5. И исцелю покаяние их, то есть исцелю кающихся. И возлюблю обеты их, по обращении их. И отвратится гнев Мой от них.
7. И пойдут ветви его, и будет якоже маслина плодовита.
8. И сядут под кровом Его, то есть под кровом Господним.
9. И скажет Ефрем: что мне еще и кумиром? Аз смирих его, Аз и прославлю его, как полный колчан. Пророк указывает на победы поражающих стрелами.
10. Кто премудр и уразумеет, яко правы путие Господни? И праведнии пойдут в них, то есть принадлежащие к дому Езекиину, которые воспользовались вразумлениями. А нечестивии изнемогут в них, то есть Ефремляне изнемогут в путях Господних. Поэтому, отведены будут в плен зато, что не внимают словам Пророков.

Примечания

1 Силок.
2 Трава сорная.
3 Запущенная нива.
Святой Ефрем Сирин. Творения. Т.6. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.90-111. // Творения иже во святых Отца нашего Ефрема Сирина. Писания духовно-нравственные. - Сергиев Посад. Типография Св.-Тр. Сергиевой Лавры, 1901.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Книга пророка Осии}

Ссылки: постоянная - http://rusbible.ru/books/os.es.html ; быстрая - http://rusbible.ru/Ос? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Св. Андрей Кесарийский. Толкование на Апокалипсис Святого Иоанна Богослова

Св. Андрей Кесарийский. Толкование на Апокалипсис Святого Иоанна Богослова

1

Статья первая.
Откровение Иисуса Христа, которое дал Ему Бог, чтобы показать рабам Своим, чему надлежит быть вскоре.
Апокалипсис есть такое откровение сокрытых тайн, которое бывает во время озарений ума или в видениях во время сна, или в бодрственном состоянии при помощи Божественного осияния. Если апостол говорит, что это Откровение дано Христу от Бога, то употребляет выражение применительно к природе человеческой, ибо в своем Евангелии он более всех других евангелистов изображает Его в чертах возвышенных и выражениях Божественных. Также и здесь чрез служащего ангела и именем учащихся рабов указывает нам на величие Божества Христова, ибо Ему работна всяческая (Пс. 118,91).
Выражение быти вскоре обозначает, что некоторое из предсказанного в Откровении находится, так сказать, под руками, да и относящееся к концу не замедлит исполниться, ибо у Господа тысяча лет яко день вчерашний, иже мимо иде (Пс. 89, 5; 2 Пет. 3, 8).
И Он показал, послав оное чрез ангела Своего рабу Своему Иоанну, который свидетельствовал слово Божие и свидетельство Иисуса Христа, и что он видел.
Христос, как Владыка, явил мне это чрез ангела, мне, Своему рабу, свидетельствовавшему в него исповедание, чтобы чрез виденное я засвидетельствовал и проповедал для обращения слушающих как о том, что хотя и существует, но сокрыто от людей, так и о том, что имеет быть. Ибо тайновидец пророчески видел то и другое; это же ясно и из слов яже суть и имже подобает быти, указывают на настоящее и будущее время.
Блажен читающий и слушающие слова пророчества сего, и соблюдающие написанное в нем: ибо время близко.
Прославляет тех, которые читают и слушают, чтобы исполнять, потому что назначенное людям время для делания и получения блаженства кратко. "Делайте, дондеже день есть, приидет нощь, егда никтоже может делати",— говорит Господь (Ин. 9,4). Иначе: по сравнению этой кратковременной жизни с будущею, вечною, близко время воздаяния коемуждо по делам его (Мф. 17,27).
Иоанн семи церквам, находящимся в Асии: благодать вам и мир от Того, Который есть, и был, и грядет, и от семи духов, находящихся пред престолом Его, и от Иисуса Христа.
Хотя много было местных церквей, но он послал только седмим церквам. Это сделал ради седмеричного числа, означающего таинственно все церкви, а также и по соответствию этого числа настоящей жизни, в которой принят седмеричный круг дней. По той же причине он упоминает только о семи ангелах и семи церквах, которым шлет свое приветствие: "благодать вам и мир от Триипостасного Божества". Словом Сый означается Отец, сказавший Моисею: Аз есмь Сый (Исх. 3, 14); выражением иже бе — Слово, которое в начале бе к Богу (Ин. 1, 1); словом грядый — Утешитель, всегда во святом крещении нисходящий на верующих чад Церкви и имеющий излиться на них во всей полноте в будущем веке (Деян. 2). Под семью духами можно разуметь семь ангелов (получивших управление церквами), не поставляемых вместе с Богоначальною и Царственною Троицею, но воспоминаемых с Нею, как рабов ее, как и божественный апостол говорит подобным же образом: засвидетельствую пред Богам и Господам Иисусам Христом, и избранными Его ангелы (1 Тим. 5, 21). Но можно понимать это и в другом смысле: под выражением Сына, в иже бе, и иже есть грядый — разуметь Отца, Который содержит в Себе Самом начало, средину и конец бытия всего существующего; под семью духами — дары Животворящего Духа; под имеющим следовать затем — Иисуса Христа, Бога, нас ради соделавшегося Человеком. Ибо и у апостола Божественные Ипостаси поставляются прежде и после без всякого различия, поэтому и здесь говорит и от Иисуса Христа и т.д.
Который есть свидетель верный, Первенец из мертвых и Владыка царей земных.
Ибо Он, свидетельствовавший пред Понтием Пилатом, верен во всех словесех своих (Пс. 144, 13), как жизнь и воскресение; Он перворожден из мертвых (Кол. 1,18; 1 Кор. 15, 20), и над кем начальствует Он, те не увидят смерти, подобно прежде умиравшим и воскресавшим, но будут жить вечно. Он — Владыка царей, как Царь царствующих и Господь господствующих (Пс. 2,6; Кол. 2,10; 1 Тим. 5,16), равномощный Отцу и Единосущный Ему (Ин. 10, 30; 14,20). Иначе: Он Царь царей земных, царей над земными страстями. И если блаженный Григорий Богослов относит ко Христу выражение Сына, и иже бе, и грядый, Вседержитель, то нисколько не будет неуместным отнести к Нему и нижеприведенные изречения. К этим словам и добавлено Вседержитель и не упоминается о другом лице. Этот смысл вышеизложенного подтверждают и дальнейшие слова: а от Иисуса Христа, потому что, если б говорилось только об одном Боге Слове и Сыновней Ипостаси, то было бы совершенно лишним словами в от Иисуса Христа отделять Его от иного другого. Боголепные слова приличествуют одинаково как каждой в отдельности Ипостаси, так и всем вместе, за исключением разве, по словам Григория Богослова, отличий и свойств особенных и личных, и относящихся к воплощению Бога Слова. Это подтверждается еще и тем, что Трисвятую песнь серафимов мы поучаемся в Евангелии относить к Сыну, в Деяниях, в проповеди апостола Павла — к Духу Святому, а в приношении Святых Тайн — к Отцу, к Которому мы обращаем молитву эту, как говорит о сем блаженный Епифаний в слове о Святом Духе. Все это мы приводим как доказательство того, что наше изъяснение не противоречит мнению отцов церкви, а теперь с Божьей помощью перейдем к следующему.
Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею, и соделавшему нас царями и священниками Богу и Отцу Своему, слава и держава во веки веков, аминь.
Подобает, говорит, слава Ему, разрешившему нас по любви Своей от уз смертных и омывшему нас излиянием Своей Животворящей Крови и воды от скверн греховных и соделавшему нас царским священством, приносящим Отцу живую жертву — словесную службу вместо жертв бессловесных животных.
Се, грядет с облаками, и узрит Его всякое око, и те, которые пронзили Его; и возрыдают над Ним все племена земные. Ей, аминь.
Здесь Он, закланный как агнец, приидет во славе Отчей как Судия, на облаках, или силах бесплотных, или подобных тому облаку, которое на горе Фавор осенило Его с апостолами. Грядущаго со славою Его увидит всякое око; распинатели же Его и неверующие в Него племена земные восплачутся (Мф. 24,29-30). Ей, аминь значит: совершенно, так. Этими словами обозначается одно и то же как на греческом, так и на еврейском языке. Аминь — да будет.
Я есмь Алфа и Омега, начало и конец, говорит Господь, Который есть, и был, и грядет, Вседержитель.
Словами Алфа и Омега означается Христос, как Бог, все содержащий, безначальный и бесконечный: Сый, и прежде сый, и конца не имый, соприсносущный Отцу, и потому имеющий воздать каждому по делам его.
Я Иоанн, брат ваш и соучастник в скорби и в Царствии и в терпении Иисуса Христа, был на острове, называемом Патмос, за слово Божие и за свидетельство Иисуса Христа.
Я же, как брат ваш и соучастник в скорбях Христа ради, вполне заслужил ваше доверие, ибо, осужденный за исповедание Христа на остров Патмос, возвещаю о тайнах, которые я на нем видел.
Статья вторая. Видение, в котором видел Одеяиного в подир посреди семи златых светильников.
Я был в духе в день воскресный и слышал позади себя громкий голос, как бы трубный, который говорил: Я есмь Алфа и Омега, Первый и Последний; то, что видишь, напиши в книгу и пошли церквам, находящимся в Асии: в Ефес и Смирну, и в Пергам, и в Фиатиру, и в Сардис, и в Филаделфию, и в Лаодикию.
Объятый Святым Духом и получив духовный слух, я услышал в чтимый более других воскресный день голос Господа, подобный трубе по своей звучности, ибо во всю землю изыде вещание их (Пс. 18,5). Указав словами Алфа и Омега на Божию безначальность и бесконечность, Он мне повелел поведать о виденном семи церквам, обозначая числом семь, оканчивающимся в субботу, субботствование, то есть покой века будущего. Потому же, пишет великий Ириней, созданы Богом семь небес и семь ангелов, которые начальствуют над другими.
Я обратился, чтобы увидеть, чей голос, говоривший со мною; и, обратившись, увидел семь золотых светильников, и посреди семи светильников подобного Сыну Человеческому, облеченного в подир и по персям опоясанного золотым поясом.
Голос, слышанный апостолом, не был чувственный; на это он указывает словом обратихся, то есть оборотился не за тем, чтобы слышать, но видети его, потому что слышание духовное и видение означают одно и то же. А обратившись, говорит он затем, увидел семь златых светильников (ниже они называются у него церквами) и среди них Христа, подобна Сыну Человечу (не простой человек, но вместе и Бог!) и облеченного в подир, как вышнего Архиерея, по чину Мелхиседекову (Пс. 109,4). Препоясан Он был поясом золотым не по бедру, как препоясываются люди для укрощения похотей (от них свободна Божественная плоть), но при сосцу — по груди, чтобы показать этим, что и крайние меры гнева Божественного удерживаются человеколюбием и что заветы, эти сосцы Владычнии, которыми питаются верные, препоясует истина. Златым пояс назван для обозначения высшего превосходства, чистоты и нескверности.
Глава Его и волосы белы, как белая волна, как снег; и очи Его как пламень огненный.
Хотя для нас Он и новый, но Он же и древний, или вернее — предвечный; об этом свидетельствуют Его власи белы. Очи Его, как пламень огненный, просвещают святых и опаляют нечестивых.
И ноги Его подобны халколивану, как раскаленные в печи.
Григорий Назианзин разумеет под ногами домостроительство Божие, ибо ноги Его плоть суть, которою явившееся на землю Божество соделало наше спасение. Но под ногами можно разуметь и апостолов, как утверждение Церкви. Халколиваном врачи считают особый благовонный фимиам, который они называют сильным и мужеским. Иначе: халк (халкос — медь) означает человеческое естество, ливан (ливанос — ладан) — Божеское, а соединенные вместе в одно слово халколиван — благоухание веры и неслиянное единство естеств. Еще халк означает благоухание Христова учения, а ливан — обращение язычников к Нему, поэтому и повелевается прийти Невесте (Песн. 4,8). Ноги Христа — апостолы, в пещи искушений разжженные для подражания Христу.
И голос Его, как шум вод многих. Он держал в деснице Своей семь звезд, и из уст Его выходил острый с обеих сторон меч, и лицо Его, как солнце, сияющее в силе своей.
Совершенно правильно говорит, что голос Его как глас вод многих, ибо он один и тот же у Него и у Духа, чрез Которого из чрева верующих истекают реки воды живы (Ин. 7,38) и проповедуют вслух всей земли. Семь звезд ниже называются ангелами церквей. Обоюду острым мечем указывает или на отлучение нечестивых, острейше всякого меча обоюду остра (Евр. 4,12), или на меч духовный, поражающий внутреннего человека. Лицо Его сияет, якоже солнце, светом духовным, а не чувственным: как Солнце правды, собственною силою и властию сияет Он, а не как чувственное солнце, сотворенное и светящее лишь по Божию велению и Богодарованною силою.
И когда я увидел Его, то пал к ногам Его, как мертвый. И Он положил на меня десницу Свою и сказал мне: не бойся, Я есмь Первый и Последний, и живый; и был мертв, и се, жив во веки веков, аминь. И имею ключи ада и смерти.
А когда апостол подох к ногами Его, яко мертв, по свойственной человеческому естеству немощи, подобно Иисусу Навину (Нав. 5,14) и Даниилу (Дан. 10, 9-10), Христос укрепил его словами: "Не бойся, потому что Я, безначальный и бесконечный, пришел не умертвить тебя, но Сам был мертв ради вас и имею ключи ада и смерти", то есть смерти телесной и душевной.
Итак, напиши, что ты видел, и что есть, и что будет после сего. Тайна семи звезд, которые ты видел в деснице Моей, и семи золотых светильников есть сия: семь звезд суть ангелы семи церквей, а семь светильников, которые ты видел, суть семь церквей.
Истинный свет есть Христос (Ин. 1,9), и обогатившиеся Его просвещением подобны светильнику, просвещающему тьму настоящей жизни. Но собственно светильниками здесь называются церкви, ибо они обладают светилами, содержащими слово животно, по апостолу (Флп. 2, 15-16). Название светильников и Свешников золотыми указывает на честность и непорочность их веры. У каждой из церквей, говорит Господь, предстоит ангел хранитель. По Григорию Богослову, в данной главе церкви названы звездами образно, за их чистоту и светлость.

2

Статья третья. Открытое ангелу Ефесской церкви.
Ангелу Ефесской церкви напиши: так говорит Держащий семь звезд в деснице Своей, Ходящий посреди семи золотых светильников.
Говорит с церковью чрез ангела подобно тому, как если бы кто беседовал с учениками чрез учителя. Потому что учитель, чтобы уподобить себе ученика, принимает на себя все, касающееся ученика,— ошибки и успехи его. Под семью звездами, или ангелами, которые упоминаются блаженными Иринеем и Епифанием под именем семи небес, здесь нужно разуметь управление ангельскими чинами, держимое, как и все концы земли, в деснице Христовой, ибо по обетованию Он ходит посреди церквей и чрез святых ангелов управляет миром.
Знаю дела твои, и труд твой, и терпение твое, и то, что ты не можешь сносить развратных и испытал тех, которые называют себя апостолами, а они не таковы, и нашел, что они лжецы. Ты много переносил и имеешь терпение, и для имени Моего трудился и не изнемогал. Но имею против тебя то, что ты оставил первую любовь твою. Итак вспомни, откуда ты ниспал, и покайся, и твори прежние дела.
Хваля церковь в двух или трех отношениях, порицает и зазирает (упрекает — Ред.) ее в одном, о чем и упоминает в средине, а о похвалах — в начале и конце речи. Непоколебимость в вере, трудолюбие и оставление пороков хвалит; одобряет и то, что, не веря всякому духу, они испытывали выдававших себя за апостолов и, признав их лживыми, не принимали; хвалит и за то, что они возненавидели гнусные дела николаитов. Порицает же и стыдит за охлаждение любви к ближнему, уменьшение благотворительности, к чему и призывает словами: покайся и первая дела сотвори.
А если не так, скоро приду к тебе и сдвину светильник твой с места его, если не покаешься. Впрочем, то в тебе хорошо, что ты ненавидишь дела николаитов, которые и Я ненавижу.
Движение светильника, или церкви, означает лишение Божественной благодати, когда она подвергается волнениям и колебаниям от духов злобы и злых людей, их пособников. Под этим же движением некоторые разумеют перенесение первосвятительского престола из Ефеса в Царьград. А отчего Богу дела николаитов так ненавистны, известно всякому, кто испытал или знает по чтению эту презренную ересь.
Имеющий ухо да слышит, что Дух говорит церквам: побеждающему дам вкушать от древа жизни, которое посреди рая Божия.
Имеющий ухо, да слышит. Все люди имеют телесное ухо, а духовное приобретает только человек духовный; такое имел, например, пророк Исаия (8,5). Человеку, победившему бесовские искушения, обещает дать вкушать от древа жизни, то есть соделать причастником блаженства будущей жизни. Под древом жизни иносказательно разумеется вечная жизнь, а она есть Христос, как говорит об этом Соломон и этот же апостол в другом месте. Соломон, рассуждая о Премудрости, говорит, что Она есть древо живота (Притч, 3, 18), а апостол говорит о Христе, что Той есть истинный Бог и живот вечный (1 Ин. 5,20). Если мы хотим его достигнуть, то умоляю вас исправить жизнь и победить страсти. Потому что, во всяком случае за труды последует награда по благодати и человеколюбию Господа нашего Иисуса Христа, Которому вместе с Отцем и Святым Духом слава ныне и присно и во веки веков. Аминь.
Статья четвертая. Открытое ангелу Смирнской церкви.
И ангелу Смирнской церкви напиши: так говорит Первый и Последний, Который был мертв, и се, жив.
Он есть Первый — как Бог, и Последний — как ставший человеком в последок дней и отверзший нам врата жизни вечной Своею тридневною смертью.
Знаю твои дела, и скорбь, и нищету (впрочем, ты богат).
Знаю твои скорби и нищету телесную, которые ты переносишь ради Меня, уязвляемый неверными и лишаемый имущества, но в духовном отношении ты богат, ибо имеешь сокровище, скрытое на поле своего сердца.
И злословие от тех, которые говорят о себе, что они иудеи, а они не таковы, но сборище сатанинское.
Знаю Я и злые хулы сатанинского сборища, ибо они не то, чем называются: не иже бо яве иудеи... но изке в тайне (Рим. 2,28-29). Иуда же значит исповедание и покаяние.
Не бойся ничего, что тебе надобно будет претерпеть. Вот, диавол будет ввергать из среды вас в темницу, чтоб искусить вас, и будете иметь скорбь дней десять. Будь верен до смерти, и дам тебе венец жизни.
Не бойся скорбей, какие тебе причинят гонители Бога чрез раны и притеснения, потому что они будут кратковременны — только в течение десяти дней. Поэтому нужно пренебрегать смертию: она в самое короткое время доставляет неувядаемый венец жизни.
Имеющий ухо слышать, да слышит, что Дух говорит церквам: побеждающий не потерпит вреда от второй смерти.
Имеющий духовный слух и победивший диавольские внушения хотя и умрет по плоти, но зато не потерпит вреда от геенны — смерти вторыя.
Статья пятая. Открытое ангелу Пергамской церкви.
И ангелу Пергамской церкви напиши: так говорит имеющий острый с обеих сторон меч: знаю твои дела, и что ты живешь там, где престол сатаны.
Город, к которому обращает эту речь, восхваляя верных за твердое перенесение искушений, был идольский. Мечем обоюду острым называет или учение Евангелия, обрезующее сердца людей и отделяющее верующих от нечестивых, или же осуждение, отсекающее нечестивых от Церкви.
И что содержишь имя Мое, и не отрекся от веры Моей даже в те дни, в которые у вас, где живет сатана, умерщвлен верный свидетель Мой Антипа.
Антипа был мужественнейший мученик в Пергаме, я некогда читал об его мучениях. Здесь же упоминает о нем для показания терпения мучеников и жестокости гонителей.
Но имею немного против тебя, потому что есть у тебя там держащиеся ученья Валаама, который научил Валака ввести в соблазн сынов Израилевых, чтобы они ели идоложертвенное и любодействовали. Так и у тебя есть держащиеся учения николаитов, которое я ненавижу.
Этот город, как видно, имел два беззакония: во-первых, в нем было много еллинов, а во-вторых, и между именующимися верными были николаиты, как смешавшиеся с пшеницею злые плевелы. Поэтому и упоминает о Валааме, говоря: иже учаше Валака. Этими словами указывает на мысленного Валаама — диавола, который научил некогда Валака чрез чувственного Валаама соблазнить на блуд и идолопоклонство израильтян (Нав. 24,9), ибо они, прельстившись, пали так низко, что принесли жертвы Веельфегору.
Покайся; а если не так, скоро приду к тебе, и сражусь с ними мечем уст Моих.
Угроза смягчается человеколюбием, потому что не с тобою, говорит, сотворю брань, а с теми, которые больны без надежды на исцеление.
Имеющий ухо (слышать) да слышит, что Дух говорит церквам: побеждающему дам вкушать сокровенную манну, и дам ему белый камень и на камне написанное новое имя, которого никто не знает, кроме того, кто получает.
Манна сокровенная есть небесный хлеб жизни, сшедший с небес ради нас и соделавшийся ядомым. Манною же образно называются будущие блага, сходящие с неба, откуда и горний Иерусалим. Победившие диавола наследуют эти блага; они же, удостоившись стать одесную, получат и камень бел, то есть побеждающий, и новое имя, неизвестное в настоящей жизни. Ибо око не виде, ухо не слыша и ум не уразумел будущих благ и новага имени, которое наследуют святые (1 Кор. 2, 9).
Статья шестая. Открытое ангелу Фиатирской церкви.
И ангелу Фиатирской церкви напиши: так говорит Сын Божий, у Которого очи, как пламень огненный, и ноги подобны халколивану.
Огневидность очей указывает на просвещение праведников и попаление грешников. Ноги же и халколиван означают благоухание мысленного мира Христова в спасаемых и соединение во Христе Божества с человечеством нераздельно и неслиянно. Оно не доступно для человеческого понимания, как разжженное Духом Божиим.
Знаю твои дела и любовь, и служение, и веру, и терпение твое, и то, что последние дела твои больше первых. Но имею немного против тебя, потому что ты попускаешь жене Иезавели, называющей себя пророчицею, учить и вводить в заблуждение рабов Моих, любодействовать и есть идоложертвенное.
Вем твоя дела. Если и хвалит за веру, служение, благодушие и терпение, то справедливо и порицает за попущение ереси николаитов (по нечестию и порокам образно названной Иезавелью), которая дает повод верным к соблазнам и увлекает их к идолослужению, от которого они прежде прекрасно отреклись. Ее должно уничтожить, потому что при помощи лукавого духа она ложно выдает себя за обладающую пророчествами.
Я дал ей время покаяться в любодеянии ее, но она не покаялась. Вот, Я повергаю ее на одре и любодействующих с нею в великую скорбь, если не покаются в делах своих. И детей ее поражу смертию.
И дох ей время. Вредная ересь их не воспользовалась во благо временем, данным ей для покаяния — Се, Аз полагаю ю на одре. Продолжая говорить образно, сравнивает хитрость и лесть еретиков с блудницею, угрожая поразить болезнями и смертию ее, а также и всех осквернявшихся вместе с нею и любодействовавших перед Богом, если только они не раскаются и не обратятся к Нему.
И уразумеют все церкви, что Я есмь испытующий сердца и внутренности, и воздам каждому из вас по делам вашим. Вам же и прочим, находящимся в Фиатире, которые не держат сего учения и которые не знают так называемых глубин сатанинских, сказываю, что не наложу на вас иного бремени; только то, что имеете, держите, пока приду.
Говорит это к обольщенным еретикам и соблазняющим других, простейших же утешает: "Так как вы в простоте нравов не находите силы противостать лукавым и изобретательным на слова, ибо, как утверждаете, не знаете вполне глубины сатанинской, то Я не требую от вас словесной борьбы с ними, но сохраните только принятое вами учение до тех пор, когда Я возьму вас оттуда".
Кто побеждает и соблюдает дела Мои до конца, тому дам власть над язычниками. И будет пасти их жезлом железным; как сосуды глиняные, они сокрушатся, как и Я получил власть от Отца Моего.
Дам ему власть. Творящему Мои дела дам власть, как обещано в Евангелии, над пятью или десятью городами. Или же этим указывается на суд над неверными, когда прельщенные, осужденные уверовавшими во Христа, сокрушатся как пасомые жезлом: мужие Ниневитстаи возстанут на суд с родом сим и осудят его, сказал Господь (Мф. 12,41). Слова: якоже и Аз приях отъ Отца Моего приведены по человечеству ради принятия плоти.
И дам ему звезду утреннюю. Имеющий ухо (слышать) да слышит, что Дух говорит церквам.
Звездою утреннею называет или того, о ком возвещает пророк Исаия: како спаде с небесе денница восходящая заутра (14, 12), и обещает, сокрушив ее, положить под ноги верных (Лк. 10, 16-19; Пс. 90), или же денницу, упоминаемую блаженным Петром, сияющую ясно в сердцах верующих (2 Пет. 1, 19), то есть просвещение Христово. Денницами также называются обыкновенно Иоанн Креститель и Илия Фесвитянин, предтеча первого восхода Солнца правды и предтеча второго пришествия Его. И мы веруем, что победители диавола будут их соучастниками. В том, что одним и тем же именем называются столь противоположные друг другу, нет ничего удивительного. Мы знаем из Священного Писания, что под именем, например льва, толкуемого в разных смыслах, разумеется и Христос — Лев от Иуды, и диавол — лев от Васана. И также: под востоком можно понимать начало будущего дня, с которым рассеется тьма настоящей жизни, и ангела, благовествующего об этом дне, ибо он предшествует Христу — Солнцу правды, просвещающему верных и рассеивающему мрак настоящей жизни. Да просветимся и мы Его лучами благоволением Отца со Святым Духом. Ему слава во веки, аминь.

3

Статья седьмая. Открытое ангелу Сардинской церкви.
И ангелу Сардинской церкви напиши: так говорит Имеющий семь духов Божиих и семь звезд: знаю твои дела; ты носишь имя, будто жив, но ты мертв.
Семь звезд, как объяснили мы ранее, означают семь ангелов; семь духов — это или семь ангелов, или же семь даров Животворящего Духа, потому что и те, и другие находятся во власти Христовой; одними Он распоряжается как Владыка, а Другого есть Податель как Единосущный с Ним. Угрожает церкви за то, что она мертва добрыми делами и носит лишь одно имя живой веры.
Бодрствуй и утверждай прочее, близкое к смерти, ибо Я не нахожу, чтобы дела твои были совершенны перед Богом Моим. Вспомни, что ты принял и слышал, и храни, и покайся.
Буди бдя. Отгони сон лености, говорит, и укрепляй своих членов, которым грозит совершенная смерть за их неверие, ибо делателя венчает не доброе намерение, но совершение дела. Итак, вспоминай, что ты получил и слышал, охраняй преданное апостолами, а в лености своей принеси покаяние.
Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя.
Прииду на тя, яко тать. И справедливо. Ибо никому неизвестно время ни смерти, ни кончины мира. Для готовых это послужит успокоением от трудов, а для застигнутых неожиданно — это вор, несущий душевную смерть.
Впрочем, у тебя в Сардисе есть несколько человек, которые не осквернили одежд своих, и будут ходить со Мною в белых одеждах, ибо они достойны.
Но имаши мало, иже не оскверниша риз своих. То доброе приобрела ты, что иные из твоих членов не осквернились греховными делами в своей душевной чистоте; они, сохранив одежду нетления неоскверненною, облекутся со Мною в пакибытие в светлые, брачные ризы.
Побеждающий облечется в белые одежды, и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцем Моим и пред ангелами Его. Имеющий ухо да слышит, что Дух говорит церквам.
Побеждающий диавола воссияет подобно солнцу одеждою своих добродетелей, имя его не будет изглажено из книги жизни. Он будет исповедан пред Отцом Небесным и воинствами Его; подобно добропобедным мученикам возсияют праведницы, яко солнце, по Евангелию (Мф. 13, 43; Дан. 12, 3).
Статья восьмая. Открытое ангелу Филаделфийской церкви.
И ангелу Филаделфийской церкви напиши: так говорит Святый, Истинный, имеющий ключ Давидов, Который отворяет — и никто не затворит; затворяет — и никто не отворит.
Ключом Давидовым названо Царство Его, ибо ключ — символ власти. Дух Святый, отверзающий сокровищницу знания, есть ключ книга псаломской и всякого пророчества. Первый ключ Христу принадлежит по человечеству, а второй — по безначальному Божеству. В некоторых древних списках вместо "Давидов" стоит "адов", и это свидетельствует о власти Христа над смертию и жизнию. Он свят и истинен, как святыня действительная, истина самосущая.
Знаю твои дела; вот, Я отворил пред тобою дверь, и никто не может затворить ее; ты не много имеешь силы, и сохранил слово Мое, и не отрекся имени Моего.
Мы знаем из сказанного прежде, что по величине своей этот город был мал, но силен верою, почему и говорит ему: вем твоя дела, то есть хвалю их; так было сказано и Моисею: вем тя паче всех. Открыл Я пред тобою дверь проповеди учения, затворить которой не могут искушения. Довольно твоего соизволения, Я не требую непосильного.
Вот, Я сделаю, что из сатанинского сборища, из тех, которые говорят о себе, что они иудеи, но не суть таковы, а лгут, вот, Я сделаю то, что они придут и поклонятся пред ногами твоими, и познают, что Я возлюбил тебя.
Се, даю от сонмища сатанина. За исповедание имени Моего ты получишь в награду обращение и покаяние иудеев; они падут к твоим ногам, выпрашивая привести их ко Мне и жаждая Моего просвещения, в тайне сердца, а не явно став иудеями.
Година искушения — или имевшее скоро быть гонение на христиан от нечестивых царей тогдашнего Рима, от которого и обещает избавить свой город, или же всемирное гонение верных от антихриста пред кончиною мира. Он обещает освободить от него исповедующих Его чрез разрешение их от земной жизни, чтобы не претерпели они искушений свыше сил. Справедливо говорит: скоро прииду, так как и в Евангелии сказано, что Господь придет тотчас во скорой дний тех (Мф. 24,29). Поэтому предупреждает блюсти нерасхищенным сокровище веры, чтобы не погубить венца терпения.
Побеждающего сделаю столпом в храме Бога Моего, и он уже не выйдет вон.
Говорит, сделаю победителя столпом в храме Бога Моего, ибо побеждающий сопротивные силы считается столпам и утверждением Церкви (1 Тим. 3,15), имеющим, по апостолу, в ней основание недвижное (1 Кор. 3, 11; Еф. 2, 20; 1 Пет. 2, 6).
И напишу на нем имя Бога Моего и имя града Бога Моего, нового Иерусалима, нисходящего с неба от Бога Моего, и имя Мое новое.
И напишу на нем имя Бога Моего. Напишу в сердце такового столпа ведение имени Божия и небесного Иерусалима, чтобы он мог созерцать красоты его духовными очами, и Мое новое имя, которое познают в будущем веке святые. В словах Бога Моего говорит об Отце, как приявший плоть от Него нас ради человек. Иерусалим нисходит с небес, так как ведение Божественное, начинаясь от ангелов, получается нами лишь по соединении с ними чрез общую главу нашу — Христа Иисуса.
Имеющий ухо да слышит, что Дух говорит церквам.
Будем молиться о получении и нами такового духа.
Статья девятая. Открытое ангелу Лаодикийской церкви.
И ангелу Лаодикийской церкви напиши: так говорит Аминь, свидетель верный и истинный, начало создания Божия.
Верностью означается истина Христова, а еще точнее — Он Сам, как Истина самосущная. Начаток создания сказано вместо "Царство и начало всего", господствующее над тварями. Ибо начало или начальство создания означает изначальную и несозданную, предначинающую причину.
Знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден или горяч! Но как ты тепл, а не горяч и не холоден.
Григорий Богослов также говорит: подобает гореть в определенной мере, а также и быть холодным. И на деле холодный, то есть не имеющий горячей веры, всегда может надеяться получить ее; согретый же ею чрез крещение и охладившийся потом леностию, отказываясь от прежней веры, теряет надежду на спасение. В делах нельзя отвергать средины, и брак поэтому принимается как нечто среднее между девством и блудодеянием, в вере же средина не имеет никакой ценности.
То извергну тебя из уст Моих. Ибо ты говоришь: я богат, разбогател и ни в чем не имею нужды; а не знаешь, что ты несчастен и жалок, и нищ, и слеп, и наг.
Как теплое не в меру вызывает рвоту у того, кто принимает его, так и ты будешь изрыгнут Мною, подобно отвратительной пище, на вечные муки, ибо, подавив семя Божественного слова терниями богатства (Лк. 8,7), ты не усматриваешь своей душевной нищеты, не сознаешь своей духовной слепоты и наготы в отношении добрых дел.
Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не была видна срамота наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть.
Если хочешь быть богатым, то Я советую тебе пламенным желанием горящего сердца приобрести у Меня, обогащающего всех, золото разжженное, то есть очищенное огнем испытаний. И ты будешь тогда иметь в своем сердце нерасхищаемое сокровище, облечешься светлою ризою добродетелей, которые покроют твою наготу греховную. Коллурий (глазное лекарство — Ред.) обозначает нестяжательность; дары помрачают очи, смотрящие на них, а презрение к дарам сообщает нашему зрению просветление.
Кого Я люблю, тех обличаю и наказываю. Итак, будь ревностен и покайся.
О, человеколюбие Божие! Обличение сорастворяется Божественною благодатию!
Се, стою у двери и стучу. Если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним, и он со Мною.
Се, стою при дверех и толку. Мое присутствие не насильственное, ибо Я толку в двери сердца и радуюсь вместе с отверзающими об их спасении. Это спасение — пища и вечеря, и Я питаюсь тем, чем питаются и они, утоляя глад слышания слова Божия (Ам. 8,11) и прогоняя мрак заблуждения.
Побеждающему дам сесть со Мною на престоле Моем, как и Я победил и сел со Отцем Моим на престоле Его. Имеющий ухо да слышит, что Дух говорит церквам.
Престол означает Царство и покой будущего века, поэтому и говорится здесь, что победившие прославятся и будут царствовать вместе с Ним. Якоже и Аз победил — сказано по человечеству, как восприявшим плоть. Бог Слово не в награду за добродетели унаследовал Царство, но имел его от века, как Присносущий. Иначе Он бы не мог приобщать к нему других, а между тем, по словам Богослова, сына Громова, Он от полноты Своей преподал его всем святым (Ин. 1,16; 1 Тим. 6, 17); и святым апостолам Он сказал поэтому, что они возсядут на двенадцати престолах и будут судить двенадцать кален Израильских (Мф. 19,28; 1 Кор. 6,2). Бог и Царь предвечный, Он ради нас стал Человеком и воспринял на Себя все свойственное человеческой природе, кроме греха, поэтому и победителям диавола Он преподает Свое, поскольку люди способны воспринять это. Поэтому-то Он, вознесшийся на небеса на облаках, как на колеснице восхождения, как говорит апостол, восхитит в сретение Свое и святых на облаках (1 Сол. 4, 17). Грядущий в образе Судии, как Творец и Владыка твари, Он и святым Своим даст власть судить презревших и отвергших божественное и блаженнейшее рабство. Не весте ли, яко ангелов (то есть начальников тьмы) судити будем (1 Кор. 6,3), говорит апостол. Итак, мы имеем столь человеколюбивого Судию, да не лишимся же Его милостей и благодеяний чрез неуклонное исполнение боговдохновенных слов Соломона: во всякое время да будут ризы твоя белы (Еккл. 9, 8), то есть не осквернены лукавыми деяниями. Как невеста, мы, украсив души свои, соделаем себя достойными для соединения с Царем, бессмертным Женихом; соединившись с Ним посредством добродетелей, мы получим небесные блага от Раздаятеля их — Христа, Бога Нашего. Ему со Отцем и Святым Духом слава, честь и поклонение ныне и присно, и во веки веков. Аминь.

4

Статья десятая. О виденных на небе дверях и 24 старцах, и о прочем.
После сего я взглянул, и вот, дверь отверста на небе, и прежний голос, который я слышал как бы звук трубы, говоривший со мною, сказал: взойди сюда, и покажу тебе, чему надлежит быть после сего.
Отверзение двери означает раскрытие сокровенных тайн Духа; труба — мощный голос Открывающего; словами взыди семо повелевается слушателю отрешиться совершенно от земных помыслов и обратиться к небесному.
И тотчас я был в духе; и вот, престол стоял на небе, и на престоле был Сидящий; и Сей Сидящий видом был подобен камню яспису и сардису; и радуга вокруг престола, видом подобная смарагду.
И абие бых в дусе. Услышав голос, исполненный духа, я увидел престол, которым обозначается Божие упокоение во Святых, ибо Он почивает на них как на престоле. В этом видении он говорит об Отце и поэтому не придает Ему, как прежде говоря о Сыне, телесного образа, но уподобляет и сравнивает Его с драгоценными камнями. Яспис — камень зеленого цвета и означает Божественное естество вечноцветущее, живоносное и питающее всех, ибо всякое семя от Него произращает траву, почему и страшно для противников. Об ясписе говорят, что его боятся дикие звери и привидения, но он полезен для имеющих нужду в духовном врачевании. По словам Епифания Великого, этот камень исцеляет опухоли и раны, нанесенные мечом. Дуга, подобная видом смарагду указывает на разность в добродетелях ангельских.
И вокруг престола двадцать четыре престола; а на престолах видел я сидевших двадцать четыре старца, которые облечены были в белые одежды и имели на головах своих златые венцы.
Некто из древних говорит, что под именем двадцати четырех старцев нужно подразумевать Авеля и двадцать других праведных Ветхого Завета и трех Нового. Правильно ли это, или же под означенными двадцатью четырьмя нужно разуметь всех украсившихся словами и делами — пусть разрешит это для себя всякий читающий. Но сообразнее, кажется, понимать так: двенадцать первых означают святых, просиявших в Ветхом Завете, а двенадцать других — угодивших Богу в Новом. Первые двенадцать суть патриархи — родоначальники двенадцати колен, а вторые — двенадцать апостолов, которых обещал Господь сообразно их силе и премудрости посадить на двенадцати престолах, чтобы судить Израиля. Белые одежды указывают на чистую жизнь, вечное веселие и торжество, уготованное святым. Златые венцы — знак победы, одержанной над злыми духами подвизавшимися.
И от престола исходили молнии и громы и гласы.
Указывается на то, как Бог страшен и ужасен для недостойных Его долготерпения и снисхождения; для достойных же спасения молнии и громы не составляют страха, но возвещают сладость и просвещение; молния просвещает их очи духовные, гром же услаждает их слух.
И семь светильников огненных горели пред престолом, которые суть семь духов Божиих; и пред престолом море стеклянное, подобное кристаллу.
Под семью духами Божиими нужно разуметь или семь ангелов, начальствующих над другими, по объяснению Иринея, или же семь даров Духа Святого, о Котором говорит Исаия (11, 2). И то, и другое правдоподобно. Стеклянное море означает, как думаю, множество небесных воинств, их святость, чистоту и светлость, а также и покой невозмутимой жизни будущей; море, может быть, означает и небеса небес, которые, по слову Псалмопевца, покрыты необъяснимыми для нашего ума водами (Пс. 148,4; Дан. 3, 60). Если кто думает, что кристалловидным называется здесь существо небес, то нужно рассмотреть, не обозначается ли этим словом самая сущность движимого Богом пространства, одаренного блеском и сиянием. Но точное исследование вещей, непостижимых для нас, предосудительно и заслуживает посмеяния.
И посреди престола и вокруг престола четыре животных, исполненных очей спереди и сзади.
Указывает на престол, означающий Царскую власть и покой Бога, ибо в нем и вокруг него видел серафимов. Множество очей — говорит об их способности созерцать Божественное сияние; спереди и позади, — то есть они (серафимы) просвещаются знанием прошедшего и будущего.
И первое животное было подобно льву, и второе животное подобно тельцу, и третье животное имело лице, как человек, и четвертое животное подобно орлу летящему.
Мы думаем, что эти четыре животных — те самые, которых некогда видел Иезекииль (Иез. 1,5-15). Некоторые думают, что четыре лица обозначают или четыре стихии и Божие управление ими и охранение, или власть Божию над небесным, земным, морским и преисподним, или, как еще думают другие, четыре главных добродетели и четыре Евангелия. Лев — символ мужества, обозначает Евангелие от Иоанна, ибо, согласно Иринею, он, изображая предвечное Царство Его, возвестил, что в начале было Слово (Ин. 1,1); телец, довольствующийся своими трудами, означает правду и Евангелие от Луки, где изображается законное и священническое родословие Христа; орел указывает на умеренность (говорят, что он ее любит) и на Евангелие от Марка, как самое краткое и начатое духом пророчества; человек — мудрость и Евангелие от Матфея, которое начинается повествованием о рождении Христа по естеству, но не по закону. Этими же образами, наверное, знаменуется и домостроительство Христово: львам — как Царя, тельцом — как Первосвященника или Жертвы, человеком — как Воплотившегося ради нашего спасения, и орлом — как Подателя Духа жизни, сошедшего свыше на верных.
И каждое из четырех животных имело по шести крыл вокруг, а внутри они исполнены очей.
Как говорит Дионисий Великий, они покрывают двумя крылами лица, двумя ноги, а двумя средними летают, обнаруживая тем свое глубочайшее благоговение к Откровению, которое, будучи осияны Божественною славою, они приносят к низшим Божественным чинам.
И ни днем, ни ночью не имеют покоя, взывая: свят, свят, свят Господь Бог Вседержитель, Который был, есть и грядет.
Покой этих святых сил небесных состоит в непрестанном пении ими Божественной песни; они приносят Триипостасному Божеству Трисвятую песнь. Слова иже бе, и сый и грядый означают Святую Троицу.
И когда животные воздают славу и честь и благодарение Сидящему на престоле, Живущему во веки веков, тогда двадцать четыре старца падают пред Сидящим на престоле и поклоняются Живущему во веки веков.
Падоша двадесять и четыри старцы. Эти слова означают, что упомянутые старцы — соучастники песнопения небесных сил, исповедующие, что силу для победы над злыми духами они получили от Бога.
И полагают венцы свои пред престолом, говоря: достоин Ты, Господи, приять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено.
Так как Ты, Владыко, говорят они, есть Виновник (главная причина — Ред.) и Податель славной победы, то Тебя же и должны благодарить все твари.

5

Статья одиннадцатая. О запечатанной семью печатями книге, которую разрешить не может никто из созданных тварей.
И видел я в деснице у Сидящего на престоле книгу, написанную внутри и отвне, запечатанную семью печатями.
Книга означает премудрую память Божию, в которой написаны все, как говорит о сем божественный Давид, но можно разуметь и глубину Божественных судеб. Внутреннее содержание книги, как духовное, недоступно пониманию, а внешнее, заключенное в буквах, удобопонятнее. Семь печатей означают или совершенное и неизвестное нам утверждение книги, или же домостроительство Духа Божия, испытующего глубины, разрешить которое не может никто из тварей. Под книгой можно разуметь и пророчества, о которых говорил Христос, что они частию исполнились в Евангелии (Лк. 24,44), но совершенно исполнятся в последние дни.
И видел я ангела сильного, провозглашающего громким голосом: кто достоин раскрыть сию книгу и снять печати ее? И никто не мог, ни на небе, ни на земле, ни под землею, раскрыть сию книгу, ни посмотреть в нее.
Никтоже можаше разгнути книгу, то есть ни ангелы, ни люди, сущие во плоти, ни святые, разрешенные от нее, не достигли полного ведения судеб Божества, кроме Агнца Божия, Который Своим пришествием исполнил сказанные ранее о Нем пророчества.
И я много плакал о том, что никого не нашлось достойного раскрыть и читать сию книгу, и даже посмотреть в нее.
И я плакал, говорит, не впал ли и чистейший чин ангелов также в неведение?
И один из старцев сказал мне: не плачь; вот, лев от колена Иудина, корень Давидов, победил, и может раскрыть сию книгу и снять семь печатей ее.
Не плачь, говорит, потому что если книга недоступна для ангелов, то ее может раскрыть Бог, вочеловечившийся ради людей, Который по человечеству есть корень Давидов, а по Своему Божеству — Творец всего.
Статья двенадцатая. О видении того, что посреди престола и четырех животных. О разрешении книги Агнцем, имеющим семь рогов.
И я взглянул, и вот, посреди престола и четырех животных и посреди старцев стоял Агнец как бы закланный, имеющий семь рогов и семь очей, которые суть семь духов Божиих, посланных во всю землю.
Седмь рогов и седмь очес Агнца означают семь духов Христовых, о которых пророчествовали Исаия (11, 2) и Захария (4, 10). Слова яко закален указывают на жизнь Его по заклании, во время которой Он по воскресении Своем из мертвых, как истинно закланный Агнец, показал ученикам Своим знаки Своих страданий.
И Он пришел и взял книгу из десницы Сидящего на престоле. И когда Он взял книгу, тогда четыре животных и двадцать четыре старца пали пред Агнцем, имея каждый гусли и золотые чаши, полные фимиама, которые суть молитвы святых.
Гусли означают гармоничное и благозвучное Божественное славословие; фимиам — благовонную жертву верующих, их нескверное житие, ибо, по апостолу Павлу, Христово благоухание есмы (2 Кор. 2,15); фиалы суть помышления, из которых исходят благоухания добрых дел и чистая молитва.
И поют новую песнь, говоря: достоин Ты взять книгу и снять с нее печати, ибо Ты был заклан, и Кровию Своею искупил нас Богу из всякого колена и языка, и народа, и племени, и соделал нас царями и священниками Богу нашему; и мы будем царствовать на земле.
Старцы, суть угодившие Богу в Ветхом и Новом Завете и приносящие благодарение Агнцу Божию, нашему Искупителю, за весь мир. Новая песнь — та, которую воспевают, будучи научены Духом Святым, просвещенные из всех народов и племен и освободившиеся от буквы Ветхого Завета. О них и говорит Писание, что они воцарятся в земле, обещанной Господом кротким.
И я видел и слышал голос многих ангелов вокруг престола и животных и старцев, и число их было тмы тем и тысячи тысяч, которые говорили громким голосом: достоин Агнец закланный принять силу и богатство, и премудрость, и крепость, и честь, и славу, и благословение. И всякое создание, находящееся на небе и на земле, и под землею, и на море, и все, что в них, слышал я, говорило: Сидящему на престоле и Агнцу благословение и честь, и слава, и держава во веки веков.
И слышах глас ангелов многих окрест престола и животных и старец, ибо Бог прославляется от всего духовного и чувственного, живого и просто существующего, как причина и начало всего бытия, как Сын Божий, Единородный и Единосущный, даровавший людям обновление и восстановивший их в первоначальном достоинстве, хотя и писано, что Он получил власть над земным и небесным как Человек.
И четыре животных говорили: аминь. И двадцать четыре старца пали и поклонились Живущему во веки веков.
Четыре животных и старцы обозначают то, что ангелы и люди образовали одно стадо и одну Церковь чрез Иисуса Христа, соединившего разъединенное и разрушившего средостение. И вот, вместе с четырьмя животными, превосходящими прочих чинов ангельских, как мы слышали, оказываются достойными для песнопения Богу и поклонения Ему и старцы, означающие полноту спасаемых. Да сподобимся этого и мы чрез Самого Христа, Подателя мира и Бога нашего, Ему же вместе со Отцем и Святым Духом слава, держава и честь ныне и присно и в нескончаемые веки. Аминь.

6

Статья тринадцатая. Снятие первой печати, означающее апостольское учение.
И я видел, что Агнец снял первую из семи печатей, и я услышал одно из четырех животных, говорящее как бы громовым голосом: иди и смотри.
И между сущими на небесах существует благой порядок, нисходящий от высших чинов к низшим, ибо первый голос, повелевающий ангелу, таинственно изображающему видение, прийти, он услышал от одного из четыреобразных — льва. Первое животное — лев, как я думаю, указывает на царственную власть апостолов над демонами, так как о них сказано: се, царие земстии собрашася (Пс. 47,5), и в другом месте: поставиша князи по всей земли (Пс. 44, 17).
Я взглянул, и вот конь белый, и на нем всадник, имеющий лук, и дан был ему венец; и вышел он как победоносный, и чтобы победить.
Некоторые относили снятие этой печати и всех других к домостроительству воплощения Бога Слова, а именно: первую — к Рождеству, вторую — к Крещению, третью — к Божественным знамениям, бывшим после Крещения, четвертую — к осуждению у Пилата, пятую — к распятию, шестую — к положению во гроб и седьмую — к разрушению и пленению ада. Мы же вполне согласны с мнением Мефодия, что относить это к родившемуся Христу нет никакой нужды, ибо таинство воплощения Бога Слова было много раньше этого откровения. Иоанн же говорит только о настоящем и будущем и здесь повествует о победе над огненным змием. Вот почему под снятием первой печати, по нашему мнению, нужно разуметь сонм апостолов, которые, направив против демонов, подобно луку, Евангельскую проповедь, привели ко Христу уязвленных спасительными стрелами и были увенчаны венцом нетления за то, что победили истиною князя тьмы и претерпели насильственную смерть за исповедание Владычнего имени ради второй победы. Поэтому и сказано: изыде побеждали, и да победит, потому что первая победа есть обращение язычников, а вторая — добровольное мученическое оставление тела.
Статья четырнадцатая. Снятие второй печати, означающее брань неверных против верующих.
И когда Он снял вторую печать, я слышал второе животное, говорящее: иди и смотри.
Как сказано выше, первое животное означало апостольскую власть, а второе — телец, как я предполагаю, означает священные жертвы святых мучеников.
И вышел другой конь рыжий; и сидящему на нем дано взять мир с земли, и чтобы убивали друг друга; и дан ему большой меч.
Здесь разумеется, по нашему мнению, иное апостольское учение, проповеданное мучениками и учителями. Этим учением, по распространении проповеди, природа разделилась сама на себя, нарушился мир мира, ибо Христос сказал: не приидох воврещи мир (на землю), но меч (Мф.10, 34). Исповеданием этого учения жертвы мучеников вознесены на высший жертвенник. Рыжий конь означает или пролитую кровь, или же ревность сердечную мучеников за имя Христово. Слова седящему на нем дано бысть взяти мир указывают на премудрую волю Божию, в напастях посылающую испытания для верных.
Статья пятнадцатая. Снятие третьей печати, означающее отпадение от Христа не имеющих твердой веры в Него.
И когда Он снял третью печать, я слышал третье животное, говорящее: иди и смотри.
Я думаю, что под третьим животным нужно разуметь человека, означающего грехопадение людей и наказание их по воле Божией за наклонность к греху.
Я взглянул, и вот, конь вороной, и на нем всадник, имеющий меру в руке своей. И слышал я голос посреди четырех животных, говорящий: хиникс пшеницы за динарий, и три хиникса ячменя за динарий; елея же и вина не повреждай.
Черный конь, я думаю, означает плач об отпавших от веры во Христа по причине тяжести мучений. Мерило есть сравнение отпавших от веры или по наклонности и непостоянству ума, или по тщеславию, или же по немощи тела. Мера пшеницы за динарь, может быть, означает чувственный голод, который тогда будет, как указано далее. И это весьма достоверно. В переносном же смысле мера пшеницы, оцениваемая в динарий, означает всех законно-подвизавшихся и сохранивших данный им образ Божий. Три, меры ячменя суть те, кто по недостатку мужества, подобно бессловесным, покорились гонителям из-за страха, но потом принесли покаяние и омыли слезами оскверненный образ. Слова не вреди вина и елея указывают, что из-за страха не следует отвергать Христово врачевание, оставляя без него уязвленных грехом и впавших в разбойники и тем допуская смерть к похищению тех, кои имеют побороть свое грехопадение по милости долготерпеливого и великого Бога. Итак, чтобы иметь в страстях своих человеколюбивого Врача — Бога, постараемся быть такими врачами для наших согрешивших братии, принося им вино утешения с елеем сострадания, чтобы не добить хромого, но лучше, по апостолу, уврачевать. И тогда, как сотрудники Божий, мы унаследуем вечные блага благодатию и человеколюбием Господа нашего Иисуса Христа, Ему же со Отцем и Святым Духом слава и держава ныне и присно, и во веки веков. Аминь.
Статья шестнадцатая. Снятие четвертой печати, показывающее язвы, наводимые на нечестивых.
И когда Он снял четвертую печать, я слышал голос четвертого животного, говорящий: иди и смотри.
Орел своим высоким полетом и стремительным нападением на добычу указывает на то, что наказание язвами приходит свыше от гнева Божия в отмщение за благочестивых и в наказание грешникам, если только они не исправятся и не обратятся к лучшему.
И я взглянул, и вот, конь бледный, и на нем всадник, которому имя смерть; и ад следовал за ним, и дана ему власть над четвертою частью земли — умерщвлять мечом и голодом, и мором, и зверями земными.
Сказанное здесь приложимо и к настоящему. Так, Евсевий в своей Церковной истории в 8-й главе 10-го слова говорит, что в царствование в Риме Максимиана Никейского во время страшного и сильного гонения погибло от голода, убийственной язвы и болезней столько людей, что их невозможно было предать погребению, при всем усердии христиан погрести трупы и привести оставшихся к познанию истины. Также и при восстании армян на римлян от меча погибло громадное число людей: собаки поедали тела умерших, а живые стали избивать их, потому что боялись по своей смерти найти в них для себя живой гроб. Заслуживает вероятия и то, что псы делились своею пищею с дикими зверями по причине ее изобилия; подобное же, как мы знаем, случается и в настоящее время.
Статья семнадцатая. Снятие пятой печати, показывающее вопль святых душ ко Господу о кончине.
И когда Он снял пятую печать, я увидел под жертвенником души убиенных за слово Божие и за свидетельство, которое они имели. И возопили они громким голосом, говоря: доколе, Владыко Святый и Истинный, не судишь и не мстишь живущим на земле за кровь нашу?
Если относить снятие четырех печатей к событиям из жизни Христовой, то совершенно справедливо будет снятие ее отнести к скончавшимся прежде пророкам и святым, взывающим к долготерпению Божию, по которому Он терпел гонения от иудеев даже до крестной смерти. Если же это считать за предсказание о будущем, то, сообразно с церковными учителями, нужно думать, что этот вопль против гонителей приличествует замученным ради Христа, чтобы чрез это обратить достойных и положить конец нечестию непокорных всемирною кончиною, яко да не прострут праведниц в беззакония рук своих (Пс. 124, 3). Ибо хотя нечестивые уже испытали гнев Божий, но оставшиеся из них тем не менее нуждаются в наказаниях или для своего обращения, или для поражения навеки.
И даны были каждому из них одежды белые, и сказано им, чтобы они успокоились еще на малое время, пока и сотрудники их и братия их, которые будут убиты, как и они, дополнят число.
Слова дондеже скончаются и клеврети их указывают на то, что святые являются как будто молящими о кончине мира, поэтому им и повелено терпеть до скончания братии, дабы, по апостолу, не без них достигли они совершенства (Евр. 11,40). Белая одежда означает процветающую среди них светлость добродетелей, в которую они облекаются, еще не получив обещанного. Как свободные от всякой скверны, они упокояются на лоне Авраама и истинно блаженствуют в надежде получить то, что видят еще как бы в духовном зерцале. Так и многие святые отцы говорят, что каждый из делателей добродетелей унаследует достойное место, в чем он уверяется на основании известных признаков и уже думает о будущей славе.
Статья восемнадцатая. Снятие шестой печати, означающее язвы, наводимые при кончине.
И когда Он снял шестую печать, я взглянул, и вот, произошло великое землетрясение, и солнце стало мрачно как власяница, и луна сделалась как кровь. И звезды небесные пали на землю, как смоковница, потрясаемая сильным ветром, роняет незрелые смоквы свои.
Эти слова некоторые относили к разорению при Веспасиане, принимая их в переносном смысле. Но мы думаем, что здесь говорится о переходе от периода гонений ко времени пришествия антихриста, в которое, согласно пророчествам, имеют быть эти и подобные язвы для того, чтобы, размышляя о них, люди не отреклись от казней, наводимых на них антихристом, которых, как мы знаем, еще никогда не было. Землетрясение, о котором часто говорит Писание, означает перемену дел, потому что выражение еще единою Аз потрясу (Агг. 2, 7) означает, как говорит апостол, изменение колеблемого (Евр. 12, 26-27). И в Ветхом Завете о шествии Израиля говорится: земля потрясеся, ибо небеса кануша (Пс. 67, 9). Чернота солнечная и темно-кровавый вид луны означают, по объяснению блаженного Кирилла, душевный мрак постигнутых гневом Божиим. Пали звезды — это, как то было писано и про обольщенных Антиохом, означает, что падут и считающие себя светилами мира, пораженные и сокрушенные событиями того времени, когда, по слову Господа, же причине множества скорби прельстятся, насколько возможно, и избранные (Мф. 24,24). Поэтому, может быть, здесь и указывается на смоковницу, которая при колыхании от диавольского ветра роняет плоды, еще недоразвившиеся, еще не дозревшие в зное искушений и не получившие сладости благодати. Ибо смоковница понимается в двух смыслах — добром и дурном. Так, это можно заключить из двух кошниц смокв хороших и дурных, показанных Иеремии (24,1-2), из смоковницы, засохшей по слову Христа (Мф. 21,19; Мк. 11, 13-14) и из износящей цвет в книге Песни песней (2, 13). Сбудется ли это видимым образом при втором пришествии Христа — Судии во славе, это известно лишь Ему, имеющему тайные сокровища премудрости и ведения.
И небо скрылось, свившись как свиток.
Выражение "небо свилось, как свиток", по нашему предположению, указывает на неизвестность второго пришествия Христова, так как свиток свивается без шума и неожиданно, или указывает на сострадание и печаль небесных сил, сожалеющих об отпадших от веры. Этим же вместе с тем указывается и на то, что небо подлежит не погибели и истлению, а как бы некоторому свиванию и изменению на лучшее. В пятом обличительном слове на лжеименный разум Ириней говорит: "не погибает и не уничтожается ни сущность и ни существо создания (ибо крепок и истинен создавший его), но преходит образ мира сего (1 Кор. 7,31), в котором совершено преступление заповеди. Мы предполагаем, что здесь апостол держался древнего обычая: у евреев вместо наших книг были свитки, которые при развитии не уничтожались, но раскрывали смысл написанного; точно так же и обнаружение небесного существа указывает на раскрытие благ святым". Итак, рассмотрев это с четырех сторон, обратимся, по Божьему соизволению, в таком же порядке к нижеследующему.
И всякая гора и остров двинулись с мест своих. И цари земные, и вельможи, и богатые, и тысяченачальники, и сильные, и всякий раб, и всякий свободный скрылись в пещеры и в ущелья гор, и говорят горам и камням: падите на нас и сокройте нас от лица Сидящего на престоле и от гнева Агнца. Ибо пришел великий день гнева Его, и кто может устоять?
И всяко, гора и остров от мест своих двигнушася. Когда апостолы спрашивали Господа о разрушении Иерусалимского храма и кончине мира, Он, насколько они могли вместить, предсказал им о будущем, что уже, по свидетельству Иосифа Флавия, сбылось над иудеями — убийцами Христа во время разорения при Веспасиане и Тите. Но все это, как сказано, с особою силою постигнет мир в пришествие антихриста; тогда начальствующие над церковным благочинием или над мирскими властями, представленные здесь под образами гор, и церкви верных, называемые здесь образно островами и обновляемые, по Исаии, к Богу из-за лжехриста побегут из своих мест, будут переменять их одно на другое, что испытали и мы и перенесли по человеколюбию Его по грехам нашим пред Его пришествием. Царие же земстии, то есть обладающие землею, но не приобретшие себе ничего на небе, вместе со всеми богатыми и вельможами, с рабами земного и свободными от работы Христовой (не так должно бы быть!) будут умолять, чтобы лучше их скрыли пещеры, камни и горы, чем переносить им испытания воспылавшего гнева Божия, который в пришествие антихриста допустит погибать от голода и бедствий, или бесконечные мучения, ожидающие их по воскресении. И тогда справедливо возгорится Божий гнев, как печь, пожирая тех, которые созидали здание веры на основании древа, сена и соломы (1 Кор. з, 12). Пусть избавит нас от этого Человеколюбец Бог и соделает нас сопричастниками вечных благ, уготованных святым, сопричислив к полноте спасаемых по благодати Сына Своего Единородного, Ему же со Отцем и Святым Духом подобает слава во веки веков. Аминь.

7

Статья девятнадцатая. О ста сорока четырех тысячах людей, не претерпевших вреда от язвы четырех ангелов.
И после сего видел я четырех ангелов, стоящих на четырех углах земли, держащих четыре ветра земли, чтобы не дул ветер ни на землю, ни на море, ни на какое дерево.
Разумея под четырьмя ангелами то, что подвергающиеся бедствиям не могут никаким образом избежать гнева Божия ни на суше, ни на море, некоторые относят это к случившемуся прежде гонению на иудеев от римлян. Но мы думаем, что все это в сильнейшей степени должно произойти в пришествие антихриста, и не в иудейской стране, в частности, а во всей земле, по четырем углам которой, как он говорит, будут стоять ангелы, свершители назначенного им Богом и неизвестного для нас служения. Удержание ветров служит свидетельством разрушения подчинения твари и неотвратимости зла, так как все растущее на земле растет и питается ветрами; при помощи их плавают и на море.
И видел я иного Ангела, восходящего от востока солнца и имеющего печать Бога живого. И воскликнул он громким голосом к четырем ангелам, которым дано вредить земле и морю, говоря:
И видех иного ангела, имуща печать Бога живого. Что было открыто некогда Иезекиилю о муже, облеченном в подир, длинную льняную одежду, который налагал печать на лица стенящих (Иез. 9,4), чтобы не погубить вместе с грешниками праведных (ибо и ангелы не знают тайных добродетелей святых), то же самое и теперь открывается блаженному, когда повелевается главным святым силам не вредить согрешившим до тех пор, пока не узнают они служителей истины, отмеченных печатью. Это отчасти случилось уже, когда многие тысячи уверовавших во Христа, как говорит великий Иаков блаженному Павлу, избежали опустошения римлянами Иерусалима, но с особою силою это сбудется, как уже было сказано, во время пришествия антихриста, когда верных, носящих знамение Христа непосрамленно и дерзновенно пред неверными, отличит от них печать Животворящего Креста, поэтому-то ангел и говорил:
Не делайте вреда ни земле, ни морю, ни деревам, доколе не положим печати на челах рабов Бога нашего.
Тварь, как созданная ради нас, причастна бедствиям во времена нашего наказания, так же как и радуется вместе со святыми во время их прославления. Отсюда следует, что и украшенные добродетелями во время напастей нуждаются в ангельской помощи по силе данной нам печати Духа, которая, правда, проявляет свою силу, лишь поскольку мы сами обнаруживаем свою деятельность, и если кто не получает от нее помощи, то лишь по причине своего нежелания.
И я слышал число запечатленных: запечатленных было сто сорок четыре тысячи из всех колен сынов Израилевых.
ЗНАЧЕНИЕ ИМЕН ДВЕНАДЦАТИ ПАТРИАРХОВ
Из колена Иудина запечатлено двенадцать тысяч.
Иуда переводится словом исповедание, которым отличаются спасающиеся исповеданием Христа, происшедшего от Иуды.
Из колена Рувимова запечатлено двенадцать тысяч.
Рувим значит сын видения; этим означаются те, кто сердечною чистотою приобрел духовное видение.
Из колена Гадова запечатлено двенадцать тысяч.
Гад — искушение. Им знаменуются получившие славу за перенесение искушений, подобно Иову.
Из колена Асирова запечатлено двенадцать тысяч.
Асир — блаженство. Указывается на получивших Владычнее блаженство за достойную жизнь, сподобившихся стать одесную Христа и оказавшихся сынами дня и света.
Из колена Неффалимова запечатлено двенадцать тысяч.
Неффалим — молитва. Указывается на прилепляющихся к Богу непрестанною молитвою.
Из колена Манассиина запечатлено двенадцать тысяч.
Манассия — забвение. Указывается на оставивших ради угождения Богу все, что позади их, и отеческий дом.
Из колена Симеонова запечатлено двенадцать тысяч.
Симеон — послушание. Указывается на оправдываемых за повиновение Божественным заповедям.
Из колена Левиина запечатлено двенадцать тысяч.
Левий — приятый. Указывается на принятых Христом за жизнь, достойную священника. Левий стоит восьмым, ибо истинное священство открывается после восьмого дня воскресения.
Из колена Иссахарова запечатлено двенадцать тысяч.
Иссахар — награда. Указываются получающие от Бога награду за добродетельную жизнь.
Из колена Завулонова запечатлено двенадцать тысяч.
Завулон — жилище силы или благоухание. Этим обозначаются укрепленные чрез вселение Христа на страдание и соделавшиеся, по апостолу, Его благоуханием (2 Кор. 2, 15).
Из колена Иосифова запечатлено двенадцать тысяч.
Иосиф — приложение. Указывается на тех, которые, по слову Господа, вместе с Небесным Царством получат как бы в добавление и все необходимое в земной жизни.
Из колена Вениаминова запечатлено двенадцать тысяч.
Вениамин — сын болезни или сын дня, или сын денницы. Указывается на пополняющих число спасаемых по причине скорби сердца или на избежавших римского пленения уверовавших из иудеев, или, что вернее всего, на иудеев, спасающихся чрез веру при кончине мира. Так как и апостол говорит: дондеже исполнение языков внидет, и тако весь Израиль спасется (Рим. 11, 25-26). Но можно принять то и другое толкование. Одинаковое число спасаемых из каждого колена, я думаю, указывает на плодовитость апостольского семени, потому что число двенадцать, взятое двенадцать раз и умноженное на тысячу, дает это число спасенных, которые были учениками семени, упавшего на землю по человеколюбию и произрастившего столь многоразличный плод всемирного спасения. Но пусть будет известно, что колено Даново не упоминается с прочими потому, что из него произойдет антихрист. Вместо же него упоминается колено Левиино, издревле священническое, не входящее в число колен. Значение имен дает возможность к каждому из них приложить некоторое рассуждение, что и сделано выше. Иосиф упоминается вместо сына его Ефрема. Приведенное число считается равным по числу древних коленоначальников еврейских и поставленных вместо них, как было сказано, князьями всей земли двенадцати апостолов (Пс. 44, 17), чрез которых спасутся иудеи, рассеянные по земле.
Статья двадцатая. О бесчисленном народе из языков, носящих светлые одежды.
После сего взглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов, и языков стояло пред престолом и пред Агнцем в белых одеждах и с пальмовыми ветвями в руках своих. И восклицали громким голосом, говоря: спасение Богу нашему, сидящему на престоле, и Агнцу!
Это те, о которых Давиду говорит: изочту их, и паче песка умножатся (Пс. 138,18), пострадавшие мученически за Христа из всякого колена и племени и в последние времена имеющие мужественно принять страдания. Одни из них уже убелили, другие убелят одежды своею кровию, пролитою за Христа, и теперь, имея в своих руках как знак победы ветви полезных, правых и чистых фиников сердечных, они торжествуют, ликуя вокруг престола Божественного покоя, и, будучи благодарными рабами, победу свою над демонами приписывают единому Подателю.
И все ангелы стояли вокруг престола и старцев и четырех животных, и пали пред престолом на лица свои, и поклонились Богу, говоря: аминь; благословение и слава, и премудрость, и благодарение, и честь, и сила, и крепость Богу нашему во веки веков Аминь.
Вот одна Церковь людей и ангелов! Ибо тогда людям будут сослужить ангелы, прежде казавшиеся страшными даже людям равноангельским, как мы это знаем о Данииле. Потому что, по мнению некоторых святых отцов, они видимы в свойственных им телах, или, как думают другие, не подлежат троякому измерению в длину, широту и высоту, как это свойственно телам вообще, и потому являются нам не в своем естестве, но принимая образ и вид по произволению Божию. Стояние вокруг херувимов и старцев означает высоту почести для тех, которые прославляются под числом старцев. И Богу за Его Божественное попечение о всей твари ради нас возносится благодарение всеми сущими силами.
И, начав речь, один из старцев спросил меня: сии, облеченные в белые одежды, кто, и откуда пришли? Я сказал ему: ты знаешь, господин.
Явившийся побуждает блаженного своими вопросами к исследованию виденного, но он, сознавая благоразумно свое неведение, получает наставление от явившегося.
И он сказал мне: это те, которые пришли от великой скорби; они омыли одежды свои и убелили одежды свои Кровию Агнца. За это они пребывают ныне пред престолом Бога и служат Ему день и ночь в храме Его, и Сидящий на престоле будет обитать в них.
Блаженны те, кто унаследует за временные труды вечный покой, кто за страдания со Христом будет царствовать вместе с Ним и служить Ему. Словами день и ночь указывается непрерывность этого служения. Там не будет ночи, но вечный день, освещаемый солнцем не чувственным, но духовным, Солнцем правды — Христом. Но под ночью можно разуметь и скрытые глубокие тайны; тогда под днем нужно понимать ясное и удобопонятное. Храм Божий — всякая тварь, обновляемая духом. Но вернее всего, те, кто сохранил залог Духа целым и неугашенным. Бог обещал в них жить и походить (2 Кор. 6,16).
Они не будут уже ни алкать, ни жаждать.
И правильно! У них будет хлеб небесный и вода жизни.
И не будут палить их солнце и никакой зной.
Они не будут болеть и переносить бедствий, изображаемых под видом солнца и зноя, ибо время страданий окончилось.
Ибо Агнец, Который среди престола, будет пасти их и водить их на живые источники вод; и отрет Бог всякую слезу с очей их.
Слова упасет я указывают, что пасомые Христом не будут тогда бояться нападений волков, низверженных в огонь неугасимый, но будут пастись на чистых и преобширных источниках Божественного разумения, как это указывается словом вода, под которою, кроме того, нужно понимать обильное излияние Божественного Духа. Ибо Господь говорит о верующем, что реки от чрева его истекут воды живы (Ин. 7,38). Тогда святые, питаемые обильно этою водою, по прекращении частного знания приобретут совершенное ведение и, освобожденные от тления и изменения, будут наслаждаться бесконечным веселием и радостию.

8

Статья двадцать первая. Снятие седьмой печати, показывающее, что ангельские силы приносят Богу, как фимиам, молитвы святых.
И когда Он снял седьмую печать, сделалось безмолвие на небе, как бы на полчаса. И я видел семь ангелов, которые стояли пред Богом, и дано им семь труб.
Святой Иоанн часто употребляет число семи ангелов, потому что оно соответствует этому веку, субботствованию и покою святых. Поэтому и разрешение этой седьмой печати указывает на переход от земной жизни, чему помогают семь ангелов, поражая людей, нуждающихся во вразумлении и наставлении. Безмолвие означает благочиние, благоговение и незнание ангелами времени второго пришествия. Полчаса — краткое время, когда после наказаний и кончины мира наступит Христово Царство.
И пришел иный ангел и стал перед жертвенником, держа золотую кадильницу
Хотя то, что видели святые — жертвенник, кадильница и прочее, и изображается здесь в вещественном виде и окрашенным в разные цвета, но все это суть невидимо и духовно. Ангел, стоя пред жертвенником и держа кадильницу с ливаном, возносит к Богу, подобно фимиаму, молитвы святых, в которых они просят, чтобы за бедствия при кончине мира были облегчены мучения нечестивых и беззаконных в будущем веке и чтобы Господь Своим пришествием наградил потрудившихся. Об этом говорится и дальше.
И дано было ему множество фимиама, чтобы он с молитвами всех святых возложил на золотой жертвенник, который пред престолом.
Олтарь златым, на котором находит свое утверждение всякая святая служебная сила и где приносятся жертвы мучеников, есть Сам Христос, прообразом Которого служил жертвенник, показанный Моисею на горе со скиниею (Исх. 25, 9; Евр. 8,5). Фимиами, как сказано, означают молитвы святых, благоухающие пред Богом. Пред престолам, то есть пред высочайшими силами небесными, так как в них излились пламенная любовь Божественная, чистая и бесконечная премудрость и разум. На это указывает значение имен вышних сил, приближающихся к Богу.
И вознесся дым фимиама с молитвами святых от руки ангела пред Бога. И взял ангел кадильницу и наполнил ее огнем с жертвенника, и поверг на землю.
И изыде дым — молитвы святых, возносимые ангелом, приняты и, наполнив кадильницу огнем наказаний, обратили их на землю, как некогда видел и Иезекииль, что одним из херувимов было передано ангелам, посланным избить нечестивых жителей Иерусалима, взятое от подобного огня. Образом такого ангела является всякий священноначальник, как посредник между людьми и Богом: он от одних возносит молитвы, другим несет помилования, а согрешивших вразумлением или строгими наказаниями обращает на истинный путь.
И произошли голоса и громы, и молнии, и землетрясение. И семь ангелов, имеющие семь труб, приготовились трубить.
И быша гласи и громи. Все это указывает на ужасы, которые будут пред кончиною, подобно тому как на горе Синайской они были символами присутствия Божия, устрашая всех, а благоразумных приводя к обращению. Для этого же служат и ангелы, исцеляющие, как сострадательные врачи — подражатели Христа, греховные недуги болящих, или, вернее, облегчающие ленивым будущее наказание прижиганиями и сечениями в виде бедствий, если только они перенесут их с благодарностью. А нас, запечатленных честным и драгоценным именем Христа, желающих прославления святых и молящихся об освобождении чрез настоящие муки от будущих мучений, да не предаст, наказуя, Человеколюбец Господь смерти греховной (Пс. 117, 18), но да ослабит злые дни вечных мучений, когда бездна покроет начальника греха и его темное и преисподнее место геенны, чтобы мы, водворенные со святыми в жилище радости, были вечно с Самим Христом, Спасителем и Богом, Которому подобает всякая слава, честь и поклонение со Отцем и Пресвятым Духом ныне и присно, и во веки веков. Аминь.
Статья двадцать вторая. О семи ангелах и о том, что, когда вострубил из них первый, на землю пали град, огонь и кровь.
Первый ангел вострубил, и сделались град и огонь, смешанные с кровью, и пали на землю; и третья часть дерев сгорела, и вся трава зеленая сгорела.
По мнению некоторых, здесь указывается на геенские мучения грешников, часто изображаемые под образом страданий чувственных. Но мы думаем, что в будущем веке будет мучиться не только третья часть изо всего множества людей, но гораздо более (ибо сказано: широкий путь вводяй в пагубу (Мф. 7,13), и здесь этими словами указывается на язвы, которые будут при кончине. Град означает, что эти наказания будут посланы с неба по праведному суду. Огонь с кровью — разорение городов, происходящее всегда от рук воюющих, пожары и междоусобия, во время которых, как видимо, будет избито не менее третьей части всех живущих на земле тварей: в войнах гибнут не только люди, но и земные произведения (деревья и трава — Ред.)! Наше мнение о вышесказанном находит себе подтверждение и у блаженного Иоиля, который говорит, что прежде наступления великого дня судного на землю будут посланы кровь и огонь и курение дыма (Иоиль. 2, 30-31).
Статья двадцать третья. О втором ангеле и о погибели живущих в море.
Второй ангел вострубил, и как бы большая гора, пылающая огнем, низверглась в море; и третья часть моря сделалась кровью. И умерла третья часть одушевленных тварей, живущих в море, и третья часть судов погибла.
По мнению некоторых, этим свидетельствуется, что море по воскресении будет гореть очистительным огнем со всеми, живущими в нем. Если указание на третью часть и здесь тоже является несообразным, потому что, как было упомянуто, мучимых будет больше, чем спасаемых, то это несоответствие можно устранить, отнеся эти слова к настоящей жизни, которая образно называется морем. В таком случае и будет подтверждена гибель третьей части всех живущих, ибо по неисследимым судам Божиим одни скоро получают наказание, а другие по долготерпению Его приводятся к покаянию и обращению. Под горою, я думаю, нужно разуметь диавола, который, яростью распаляемый на нас и блюдомый на геенну, во время попущения своего разбросает по морю и погубит третью часть островов, кораблей и их обитателей, как некогда сделал с Иовом, ибо по суду правосудия Божия он есть враг наш и мститель, так как кто кому повинится и покорится, тот тому и поработает (2 Пет. 2,19). Наконец, нет ничего странного и несообразного с разумом в том случае, если душевная смерть постигает тех, которые в море хулят Святую Троицу делами жизни своей и словами.
Статья двадцать четвертая. О третьем ангеле и о горечи речных вод.
Третий ангел вострубил, и упала с неба большая звезда, горящая подобно светильнику, и пала на третью часть рек и на источники вод. Имя сей звезде полынь; и третья часть вод сделалась полынью, и многие из людей умерли от вод, потому что они стали горьки.
Горечь, обозначаемая полынью, как утверждают некоторые, означает скорбь, поражающую грешников, мучимых в геенне; по обширности своей она правдоподобно и правильно названа водами. Но мы думаем, что этим указывается и на скорби последних дней. Звезда или означает, что все это идет с неба, или указывает на диавола, как о нем говорит пророк Исаия: како спаде с небесе денница восходящая заутра (Ис. 14,12). Так как диавол, напояя людей чрез удовольствия горьким развращением, по попущению Божию наводит и скорби, хотя не на всех, но по долготерпению Божию на третью часть, для того, чтобы неверие в загробное воздаяние не привело нетерпеливых к душевной смерти. На оставшихся же в живых пред кончиной сбудется все горькое, видимое наступление чего Господь раскрыл для нашего вразумления. И если мы не хотим быть осужденными Им, то должны сами осудить себя, ибо, по словам божественного апостола, аще бо быхам себе рассуждали, не быхом осуждены были (1 Кор. 11, 31). И, как осужденные, мы должны быть наказаны Господом и принять с благодарностию наводимые на нас скорби, подобно тому как мы видим, что рассудительные больные с терпением переносят прижигания и операции, надеясь на выздоровление. Поэтому и мы, являясь душевно здоровыми и не давая из своей среды пищи геенне огненной, да не осудимся с миром, но воцаримся на веки со Христом, Ему же подобает всякая слава, честь и поклонение, величие и великолепие, с Безначальным Отцем и Всесвятым Духом ныне и присно, и в нескончаемые веки веков. Аминь.
Статья двадцать пятая. О четвертом ангеле и затмении светил.
Четвертый ангел вострубил, и поражена была третья часть солнца и третья часть луны, и третья часть звезд, так что затмилась третья часть их, и третья часть дня не светла была, так как и ночи.
Мы думаем, что это похоже на сказанное о луне и солнце у Иоиля (2, 10) и что должно предполагаться по Владычному определению о кончине. Повторяем, что третья часть светил и звезд указывает на третью часть продолжительности дня и ночи. Отсюда же мы видим, что бедствия, которые тогда наведет Бог, не будут неослабными. Ибо Он, попуская помрачиться только третьей части времени, в остальную, большую часть продолжает таинственно звать к покаянию. Да и можно ли перенести полную, нерастворенную чашу гнева Божия?
И видел я и слышал одного ангела, летящего посреди неба и говорящего громким голосом: горе, горе, горе живущим на земле от остальных трубных голосов трех ангелов, которые будут трубить!
Слова горе, горе, горе живущим на земли указывают на сострадание и человеколюбие божественных ангелов, которые, подражая Богу, сожалеют о наказуемых грешниках, а всего более о тех, которые не исправляются наказаниями. К этим, в особенности, и относится горе, потому что, живя на земле, они исполнены мыслями о земном и вместо излитого на нас мира (состав благовонных веществ — Ред.) дышат прахом. Тем же, у кого жительство на небе, бедствия и страдания служат лишь причиною к получению в награду неувядаемых венцов.

9

Статья двадцать шестая. О пятом ангеле, мысленных акридах и о различном виде их.
Пятый ангел вострубил, и я увидел звезду, падшую с неба на землю, и дан был ей ключ от кладезя бездны. Она отворила кладезь бездны, и вышел дым из кладезя, как дым из большой печи; и помрачилось солнце и воздух от дыма из кладезя. И из дыма вышла саранча на землю, и дана была ей власть, какую имеют земные скорпионы. И сказано было ей, чтобы не делала вреда траве земной, и никакой зелени, и никакому дереву, а только одним людям, которые не имеют печати Божией на челах своих. И дано ей не убивать их, а только мучить пять месяцев. И мучение от нее подобно мучению от скорпиона, когда ужалит человека.
По словам некоторых, под звездою, спавшею с неба на землю и на Иосафатову долину, предназначенную для суда, нужно разуметь ангела Божия, посланного для наказания; студенца бездны означает геенну; дым, из него исходящий, указывает на то, что мучимые не будут видеть солнца и воздуха; прузи — черви, о которых говорит пророк: червь их не скончается (Ис. 66, 24). Не вредить травы земныя, но человека точию, потому что вся тварь освободится от тления, в рабстве у которого она находится ради нас. Но да муку приимут пять месяцей — означает, что грешники будут мучимы жестоко и тяжко лишь некоторое определенное время, а потом легче, но вечно. Звезда, я думаю, есть ангел Божий. Он по Божию попущению выпустит из бездны осужденных злых демонов, которых Христос, воплотившись, связал, чтобы они, сделавши свое пред кончиною, подверглись потом бесконечньм мукам. Дым — мрак, предшествующий злым делам, производимым по их наущению, после которых они получают власть мучить людей. Помрачение солнца и воздуха означает душевное ослепление людей, наслаждающихся их светом, или разжженную страданиями любовь, ибо для находящихся в скорби и свет кажется тьмою. Что мысленные прузи (саранча — Ред.) уязвляют людей подобно скорпионам, это указывает на скрытую в конце злых дел душевную смерть, которой подлежат все неотмеченные на лицах Божественною печатью и не просвещенные чрез Святого Духа светом Животворящего Креста, чтобы их свет, по слову Владыки, светился пред человеки (Мф. 5,16) во славу Божественного имени. Пять месяцев мучений, как мы думаем, указывают им на их непродолжительность, так как, по словам Господа, аще не быша прекратилися дние оны, не бы убо спаслася всяко, плоть (Мф. 24, 22), или некоторое пятеричное время сообразно пяти внешним чувствам, чрез которые грех действует в человеке, или вообще определенное время, известное только Богу.
В те дни люди будут искать смерти, но не найдут ее; пожелают умереть, но смерть убежит от них.
И взыщут человецы смерти. Это указывает на мучительность страданий, ибо призывать смерть свойственно находящимся в скорбях. А что она не приходит при всем их желании, то этим свидетельствуется, что она зависит от воли Божией, которая считает удобным чрез горечь посылаемых людям бедствий сделать для них ненавистным самую причину этих бедствий — грех.
По виду своему саранча была подобна коням, приготовленным на войну; и на головах у ней как бы венцы, похожие на золотые, лица же ее, как лица человеческие. И волосы у ней, как волосы у женщин, а зубы у ней были, как у львов. На ней были брони, как бы брони железные.
По причине сказанного выше и дальнейшего, некоторые разумеют под саранчою карающих Божиих ангелов, в каждом изречении изображаемых иносказательно или для устрашения, или по быстроте, и наказанию, которому подвергаются в геенне заслужившие его. Но я думаю, что правдоподобнее под этими пругами разуметь злых демонов, готовых вступить с нами в брань и носящих на голове златовидные венцы как знаки победы, которыми увенчаемся и мы, если покоримся им, как чрез удовольствие достигшие худой победы. Женские волосы указывают на бесовское сладострастие и возбуждение на блудодеяние; львиные зубы — на их убийственность и ядовитость; железные брони — на их жестокосердие.
А шум от крыльев ее, как стук от колесниц, когда множество коней бежит на войну. У ней были хвосты, как у скорпионов, и в хвостах ее были жала; власть же ее была — вредить людям пять месяцев. Царем над собою имела она ангела бездны; имя ему по-еврейски Аваддон, а по-гречески Аполлион (Губитель). Одно горе прошло; вот, идут за сим еще два горя.
Шум от мысленных пругов сравнивается со стуком военных колесниц, как мы думаем, по причине их высоты и быстроты, ибо, по словам божественного Давида, они борют нас с высоты. Хвосты же их — ошибы, уподобленные скорпионовым, означают следствия грехов, приводящих к духовной смерти, ибо грех содеян рождает смерть (Иак. 1, 15). Он же приводит на людей и пятимесячную скорбь, ограниченную этим временем или по своей краткости в сравнении с вечною жизнью, или сообразно пяти чувствам, как говорилось выше. Под царем разумеется диавол, губящий тех, кто ему покоряется.
Чтобы мы вели с диаволом непримиримую борьбу, посланник угрожает нам, возвещая, что после этого на нас грядут еще два горя.
Статья двадцать седьмая. О шестом ангеле и об ангелах, разрешенных при Евфрате.
Шестой ангел вострубил, и я слышал один голос от четырех рогов золотого жертвенника, стоящего перед Богом, говоривший шестому ангелу, имевшему трубу: освободи четырех ангелов, связанных при великой реке Евфрат. И освобождены были четыре ангела, приготовленные на час и день, и месяц, и год, для того, чтобы умертвить третью часть людей. Число конного войска было две тмы тем; и я слышал число его.
По мнению некоторых, четыре ангела суть Михаил, Гавриил, Уриил и Рафаил, связанные веселием созерцания Божества и разрешенные с другими ангелами в день судный для осуждения нечестивых, третья часть которых будет истреблена. Но я думаю, что это лукавые демоны, связанные в пришествие Христово, которые по повелению Божию, исходящему от пренебесного жертвенника, имевшего свой образ в скинии Моисеевой, разрешаются теперь божественном ангелом для возмущения народов не только против верных, но и друг против друга, чтобы чрез это одни оказались верными, испытанными и достойными высшей награды, подобно зрелой пшенице — небесных обителей и житниц, а другие — нечестивые, грешники нераскаянные, справедливо наказанные здесь, получили бы на Страшном суде еще более жестокое осуждение, как негодные плевелы. Связаны были при Евфрате — и в этом нет ничего странного, ибо по произволению Божию одни были осуждены до времени в бездну, другие в свиней, а иные в другие места, чтобы по совершенном окончании брани против людей подвергнуться вечным мукам. Может быть и то, что упоминание Евфрата служит указанием на происхождение антихриста из тех стран. Нельзя также сомневаться относительно множества бесов, о которых и святые говорят, что ими переполнен воздух. О том же, что значит третья часть избиенных, мы говорили ранее.
Так видел я в видении коней и на них всадников, которые имели на себе брони огненные, гиацинтовые и серные; головы у коней, как головы у львов, и изо рта их выходил огонь, дым и сера. От этих трех язв, от огня, дыма и серы, выходящих изо рта их, умерла третья часть людей. Ибо сила коней заключалась во рту их и в хвостах их; а хвосты их были подобны змеям и имели головы, и ими они вредили.
Я думаю, что кони указывают на женонеистовых и скотоподобных людей или на покоренных демонами и находящихся в их власти; всадники — на управляющих ими, потому что они обыкновенно не только пользуются взаимными услугами, но злыми людьми как орудиями в наветах на сродных людей. Огненные, гиацинтовые и серные брони, как я полагаю, указывают на воздушное существо и опустошающую деятельность лукавых духов, на убийственное зверство которых указывается львиными головами. Исходящий из уст с дымом и серою огонь, который истребит третью часть людей, означает или грехи, пожирающие сердечные плоды ядом внушений и соблазнов, или опустошения городов и кровопролития, производимые варварами по Божию попущению, от чего, как мы знаем, погибла третья часть людей. Правильно сказано, что ошибы (хвосты. — Ред.) их подобны змеям, имеющим головы, ибо конец бесовских наущений — ядоносный грех и смерть души.
Прочие же люди, которые не умерли от этих язв, не раскаялись в делах рук своих, так чтобы не поклоняться бесам и золотым, серебряным, медным, каменным и деревянным идолам, которые не могут ни видеть, ни слышать, ни ходить. И не раскаялись они в убийствах своих, ни в чародействах своих, ни в блудодеянии своем, ни в воровстве своем.
И прочий от человек, иже не вреждени быша. Это вполне согласуется со сказанным раньше, так как, сказав, что этими тремя язвами будет истреблена третья часть людей, он добавляет далее, что тому же подвергнутся и все те, кто, удостоившись пощады, сего не претерпели, но остались нераскаянными, не отказавшись от идолослужения, убийств, блуда, воровства и чародеяний. Итак, отсюда видно, что грех распространится по всему миру, так как среди народов, не познавших истины, господствуют и неистовствуют самые разнообразные заблуждения: одни из них поклоняются идолам, другие — твари вместо Творца, а иные, исповедуя Бога на словах, в делах своих удаляются от Него и, имея примеры благочестия, не следуют им, а служат мамоне своим сребролюбием, которое апостол порицает, говоря: лихоимание есть идолослужение (Кол. 3, 5). Да не услышим же мы, свидетельствующие о чистоте и искренности веры в Бога своими делами, того страшного голоса, который говорит: аминь глаголю вам, не вем вас (Мф. 25,12), и далее: отступите от Мене вси делателие неправды (Лк. 13,27), но да услышим блаженный и вожделенный голос: приидите, благословеннии Отца Моего, наследуйте уготованное вам Царствие от сложения мира (Мф. 25,34) по благодати, щедротам и человеколюбию Христа, Бога нашего, добровольно претерпевшего Крест нас ради; Ему со Отцем и Животворящим Духом слава ныне и присно, и во веки веков. Аминь.

10

Статья двадцать восьмая. Об облеченном в облако и радугу ангеле, предвозвещающем о кончине.
И видел я другого ангела сильного, сходящего с неба, облеченного облаком; над главою его была радуга, и лице его как солнце, и ноги его как столпы огненные.
Здесь разумеется святой ангел; на это указывают облако, радуга и его свет, подобный солнечному, потому что ими указывается на небесное достоинство ангельского существа, разнообразие его добродетелей, его светлость и ведение. Столпы огненные указывают на страх и наказания, наводимые ангелом на нечестивых, разбойничающих на суше и на море. Для обозначения всеобщности этого наказания ангел и поставил правую ногу на море, а левую на землю.
В руке у него была книжка раскрытая; и поставил он правую ногу свою на море, а левую на землю. И воскликнул громким голосом, как рыкает лев; и когда он воскликнул, тогда семь громов проговорили голосами своими.
Книжка, как небольшая и написанная очень мелко, я думаю, заключает в себе имена и дела тех самых лукавых, которые разбойничают или иным образом бесчинствуют на земле и убивают на море, в наказание которых ангел поставил свои ноги и там, и здесь.
Голос ангела, подобный рыканью льва, указывает на страшные и нестерпимые наказания его, о чем свидетельствует Даниил, который не мог безболезненно видеть ангела не только неугрожающего, но кроткого и тихого (Дан. 10, 8-10). Семь громов, как мы думаем, указывают или на семь гласов одного грозного ангела, или на семь других ангелов, предвозвещающих будущее, так как эти ангелы считаются повторяющими слова первого. Они получают от него, по благопорядку ангельскому, указанному блаженным Дионисием, не только повеление, но и время для пророчествования.
И когда семь громов проговорили голосами своими, я хотел было писать, но услышал голос с неба, говорящий мне: скрой, что говорили семь громов, и не пиши сего.
Запечатление (содержание в памяти. — Ред.) того, что говорили семь громов, указывает на то, что теперь неизвестно, но потом будет открыто на опыте течением вещей. Божественный голос научил апостола запечатлеть эти голоса только в уме своем, а окончательное познание их и раскрытие отнес к последним временам. Так некогда был предупрежден и Даниил, что запечатлены и скрыты подобные же слова.
И ангел, которого я видел стоящим на море и на земле, поднял руку свою к небу, и клялся Живущим во веки веков, Который сотворил небо и все, что на нем, землю и все, что на ней, и море и все, что в нем, что времени уже не будет.
Ангел клятся Живущим. Бог, поелику не может никем высшим клясться, клянется Самим Собою (Евр. 6, 13), но ангелы, как сотворенные, уверяют наше неверие сказанному ими клятвою именем Создателя. Ангел клянется, что времени, уже не будет в будущем веке, когда и в самом деле не будет того времени, которое исчисляется по солнцу, но будет жизнь вечная, недоступная временному исчислению, или же это указывает, что после шести гласов ангела пройдет не много времени до исполнения. Поэтому и говорит дальше:
Но в те дни, когда возгласит седьмой ангел, когда он вострубит, совершится тайна Божия, как Он благовествовал рабам Своим, пророкам.
Это, я думаю, означает, что все предсказанное святыми пророками исполнится после шести веков в седьмой, означаемый седьмою трубою. Исполнение этого называется благовестием по причине уготованного за ним покоя для святых.
Статья двадцать девятая. О том, как евангелист получил от ангела книжку.
И голос, который я слышал с неба, опять стал говорить со мною и сказал: пойди, возьми раскрытую книжку из руки ангела, стоящего на море и на земле.
Иной высший ангел повелевает здесь евангелисту под видом книжки принять разумение открытого в видении.
И я пошел к ангелу и сказал ему: дай мне книжку. Он сказал мне: возьми и съешь ее; она будет горька во чреве твоем, но в устах твоих будет сладка, как мед.
Сладко для тебя, говорит ангел, познание будущего, но вместе и горько для чрева, то есть сердца, где вмещается словесная пища, из-за сострадания к тем, которым должно претерпеть наказания, ниспосланные по Божественному определению. Это же можно понимать и иначе: так как евангелист не знал худых дел книги, заключающей в себе деяния нечестивых, ему и показывается, что грех при начале услаждает, а по совершении приносит за собою горечь отмщения и воздаяния.
И взял я книжку из руки ангела и съел ее; и она в устах моих была сладка, как мед; когда же съел ее, то горько стало во чреве моем.
И егда снедох ю, горька бяше во чреве моем. Книга сладка вначале по причине радостного содержания, но горька в конце от язв, как и грех при вкушении сладок, а по совершении горек воздаянием за него. Святые же по своей сострадательности, по слову апостола, радуются с радующимися и плачут с плачущими (Рим. 12,15).
И сказал он мне: тебе надлежит опять пророчествовать о народах и племенах, и языках, и царях многих.
Этим указывается, что все предсказанное исполнится не сразу после видения Божественного Откровения, но через Евангелие, и блаженному надлежит предсказывать читающим это откровение о будущем до кончины мира; или же это обозначает, что он не вкусит смерти, а при кончине явится снова препятствовать обольщению антихристом.

11

И дана мне трость, подобная жезлу, и сказано: встань и измерь храм Божий и жертвенник, и поклоняющихся в нем. А внешний двор храма исключи и не измеряй его, ибо он дан язычникам: они будут попирать святый город сорок два месяца.
Трость указывает на то, что все явившееся на небе, хотя и считается у нас неодушевленным, разумно, а именно: жертвенник, престол и нечто другое, ибо слова востани и измери церковь Божию говорит данная ему трость, что указывает на измерение храма Божия ангельским разумением. Если же кто скажет, что слова эти он слышал от ангела, давшего трость, то тому нужно ответить, что трость означает меру познания и разума, соответствующую принимающему, чего удостоятся все отличенные за добрые дела у Бога и Его ангелов, ибо позна Бог сущая своя, говорит слово Божие (2 Тим. 2,19). Нужно знать, что некоторые под храмом Божиим понимали Ветхий Завет, а под внешним двором — Новый, неизмеримый по обилию спасающихся; под сорока же двумя месяцами — краткость времени до второго пришествия, в которое будут содержать тайны Нового Завета. А мы думаем, что храм Бога Живого есть Церковь, в которой приносятся нами словесные жертвы. Внешний двор — общество неверующих и иудеев, недостойных ангельского измерения за свое нечестие: позна Бог сущия своя, но Он, Всеведущий, беззаконных не знает. То же, что святый город — новый Иерусалим, или Вселенская Церковь будет попираться язычниками в течение сорока двух месяцев, как думаю я, обозначает, что в пришествие антихриста верных и твердых будут притеснять и гнать три с половиною года.
Статья тридцатая. Об Енохе и Илии.
И дам двум свидетелям Моим, и они будут пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище. Это суть две маслины и два светильника, стоящие пред Богом земли.
Многие учители думали, что эти два свидетеля, Енох и Илия, при кончине мира получат от Бога время для пророчествования в три с половиною года, означенных тысяча двумястами шестьюдесятью днями. Облечение во вретище означает, что тогда все живущие и отвращаемые от антихристовой прелести будут достойны плача и сетования. Под видом двух маслин и двух светильников указал на них и пророк Захария (4,2-3, 11-14), так как пища для умного света состоит в елее добрых дел.
И если кто захочет их обидеть, то огонь выйдет из уст их и пожрет врагов их; если кто захочет их обидеть, тому надлежит быть убиту. Они имеют власть затворить небо, чтобы не шел дождь на землю во дни пророчествования их; и имеют власть над водами, превращать их в кровь и поражать землю всякою язвою, когда только захотят.
И иже восхощет обидети их. О, пречудная Благодать Божия! Ибо она предлагает для раны равносильное врачество. Антихрист по действию диавола своими ложными знамениями и чудесами будет славнейшим из всех волхвов и обольстителей; также и Бог вооружит этих святых Своих силою истинных знамений и чудес, чтобы они светом и истиною отвергли мрак и ложь и обратили обольщенных на путь правды словом вразумления или наказанием: бездождием, огнем, изменениями стихий и подобным, а самого обольстителя обличили, не претерпев от него зла до окончания своей проповеди.
И когда кончат они свидетельство свое, зверь, выходящий из бездны, сразится с ними и победит их, и убьет их. И трупы их оставит на улице великого города, который духовно называется Содом и Египет, где и Господь наш распят.
Когда станет известно об удалении от его прельщении, зверь, то есть антихрист, выйдет из темных и преисподних мест, в которые был ввержен диавол, и убьет их по попущению Божию, а тела их оставит непогребенными в Иерусалиме, древнем и разоренном, где пострадал Христос. В этом городе антихрист утвердит свое царство и престол царский наподобие Давида, сыном которого по плоти был Христос, истинный Бог наш, чтобы показать этим, что он есть Христос, исполняющий пророчество:
восставлю скинию Давидову падшую и возгражду падшая ея (Ам. 9,11), которое иудеи, заблуждаясь, относят к его пришествию.
И многие из народов и колен, и языков, и племен будут смотреть на трупы их три дня с половиною и не позволят положить трупы их во гробы. И живущие на земле будут радоваться сему и веселиться, и пошлют дары друг другу, потому что эти два пророка мучили живущих на земле.
Иудеи и язычники, обольщенные ложными чудесами антихриста и написавшие имя его неизгладимо в своих сердцах, не позволят предать погребению тела святых и будут радоваться, что избавились и освободились от наказаний, которые терпели для своего же вразумления, не понимая, что Господь кого любит, того наказывает, и бьет всякого сына, которого принимает (Евр. 12, 6), и браздами и уздою привлекает к Себе не приближающихся к Нему (Пс. 31,9), чтобы хотя по принуждению они обратились на правый путь, с которого совратились чрез обольщение.
А мы должны молиться Господу: благо нам, что мы пострадали, дабы научиться уставам твоим (Пс. 118,71); восстанови нас, Боже спасения нашего, и прекрати негодование Твое на нас (Пс. 84, 5), и не входи в суд с рабами Твоими (Пс. 142, 2). Ибо судими от Тебе, человеколюбивого Владыки, наказуемся, да не с миром осудимся (1 Кор. 11, 32) и избежим вечных мук чрез малое наказание, потому что Ты богат Своими щедротами, Христе Боже наш, и Тебе подобает благодарение, слава, честь и поклонение со Отцем и Животворящим Духом ныне и присно, и во веки веков. Аминь.
Статья тридцать первая. О воскресении умерщвленных антихристом двух пророков Божиих.
Но после трех дней с половиною вошел в них дух жизни от Бога, и они оба стали на ноги свои, и великий страх напал на тех, которые смотрели на них. И услышали они с неба громкий голос, говоривший им: взойдите сюда. И они взошли на небо на облаке.
Умерщвленные на столько же дней, сколько лет они пророчествовали, они снова взойдут на небо на Владычней колеснице — облаке, к стыду и страху тех, кто увидит это.
И смотрели на них враги их. И в тот же час произошло великое землетрясение, и десятая часть города пала, и погибло при землетрясении семь тысяч имен человеческих.
И в той час трус бысть велий. Может быть, тогда произойдет землетрясение и видимым образом, но в духовном смысле, мы думаем, это означает переход колеблющихся к постоянству и твердости. Падение десятой части города означает падение нечестия, неисправленного вознесением пророков, тогда как некоторые будут спасены. Семь тысяч погибших указывают на тех, кто привязан ко времени настоящей жизни, измеряющемуся числом семи дней, и не ожидают восьмого — воскресения; они будут убиты в геенне огненной вечною мукою — второю смертию. Но может быть, это и семь тысяч иудеев, которые покорятся и уверуют в антихриста.
И прочие объяты были страхом и воздали славу Богу Небесному. Второе горе прошло; вот, идет скоро третье горе.
И даша славу Богу. По наказании нечестивых и прославлении мучеников за Христа удостоившиеся спасения восхвалят Бога. За вторым бедствием после седьмой трубы идет третье горе.
Статья тридцать вторая. О седьмой трубе и о святых, прославляющих Бога за будущий Суд.
И седьмой ангел вострубил, и раздались на небе громкие голоса, говорящие: царство мира соделалось Царством Господа нашего и Христа Его, и будет царствовать во веки веков. И двадцать четыре старца, сидящие перед Богом на престолах своих, пали на лица свои и поклонились Богу, говоря: благодарим Тебя, Господи Боже Вседержитель, Который еси, и был, и грядешь, что Ты приял силу твою великую и воцарился. И рассвирепели язычники.
Святые ангелы и жившие по-ангельски благодарят Бога, ибо Он соизволил ради нас как Человек принять Царство, которым обладал как Бог от начала, и, долготерпев, послал наконец наказание на неверных язычников, раздражившихся этим новым и странным учением. Поэтому и говорит дальше:
И пришел гнев Твой, и время судить мертвых и дать возмездие рабам Твоим, пророкам и святым и боящимся имени Твоего, малым и великим, и погубить погубивших землю.
Указывается на время воскресения мертвых, когда каждому будет дано воздаяние соответственно его делам. Под пророками, святыми и боящимися Бога нужно разуметь три степени людей: дающих плод в сто, шестьдесят и тридцать, тогда как апостолы унаследуют первое место и двенадцать престолов. Малыми и великими, мы думаем, называются или святые меньшие и высшие, или же малые — грешники, униженные в будущей жизни, а великие — праведники.
Статья тридцать третья. О гонениях Церкви прежде и при антихристе.
И отверзся храм Божий на небе, и явился ковчег завета Его в храме Его; и произошли молнии и голоса, и громы, и землетрясение, и великий град.
Отверзение неба и явление кивота означает открытие благ, уготованных святым; они, по слову апостола, все соткрыты во Христе, в Коем обитает вся полнота Божества телесне (Кол. 2, 3, 9). Когда беззаконных и нечестивых постигнут страшные пасы, молнии, громы и град, эти блага и откроются чрез перемену настоящего в землетрясении, когда начнутся и вечные мучения.

12

И явилось на небе великое знамение: жена, облеченная в солнце; под ногами ее луна, и на главе ее венец из двенадцати звезд.
Некоторые под женою, облеченною в солнце, разумели Пресвятую Богородицу, много потерпевшую прежде, чем был познан Ее Сын. Но так как Господь наш родился задолго перед этим откровением, то великий Мефодий, считая это не отвечающим рождению Господа, жену принимает за Святую Церковь. Будет нелишним привести здесь и слова самого Мефодия, который в своей беседе говорит от лица девы Проклы: "Жена, облеченная в солнце, есть Церковь; одеждою для нее служит свет, а золотом и драгоценными блестящими камнями — лучшие и светлейшие звезды. Она взошла на луну. От луны зависит влажность в природе, и здесь иносказательно под луною разумеется вера очищаемых и освобождаемых крещением от тления. Она болеет, перерождая душевных в духовных и преобразуя их видом и образом по подобию Христа". И далее: "Не подобает считать под вновь рождаемым Самого Христа, ибо тайна воплощения Слова Божия исполнилась задолго до откровения Иоанну. Иоанн же говорит и пророчествует о настоящем и будущем". Потом он же продолжает: "Итак, самая необходимость заставляет признать, что болящая и рождающая искупленных есть Церковь, как у Исаии о ней свидетельствует Дух: прежде неже чревоболети ей, роди, прежде неже прийти труду чревобиения избеже и породи мужеск пал (Ис. 66, 7). От кого убежала? — Конечно, от змея, чтобы породить людей — мысленный Сион мужеского пола". Далее: "Итак, духовно рождается Христос в каждом из нас, а поэтому Церковь повивает нас пеленами и болезнует, пока не вообразится в нас родившийся Христос, чтобы всякий соединившийся со Христом соделался Христом". Так и Церковь оделась в Солнце правды — Христа. "Ибо свет ночного светила, указывающий на мирскую жизнь, изменяющуюся подобно луне, она имеет под своими ногами." Глава ее носит венец апостольских догматов и добродетелей. Тот же Мефодий говорит: "поелику от луны зависит влажность, то ею означается крещение, называемое иносказательно морем и спасительное для рождаемых, а гибельное для демонов".
Она имела во чреве и кричала от болей и мук рождения.
Мы утверждаем, что Церковь болит о каждом из возрождаемых водою и духом, пока, как говорит апостол, не вообразится в них Христос. А отвергаются лишь те, которые отпадают от истинного света и за неверие свое получают смерть душевную.
И другое знамение явилось на небе. Вот, большой красный дракон с семью головами и десятью рогами, и на головах его семь диадем.
И явися ино знамение на небеса. Под небом, я думаю, здесь нужно разуметь воздух; змий же чермный, созданный (Пс. 103,26) на то, чтобы, как написано в книге Иова, был поруган ангелами Божиими (40, 14). Хотя он и ниспал из ангелов, но чермен или по своей склонности к убийству и веселию от крови, или по огневидности ангельского существа. Семь глав означают его семь лукавейших сил, противоположных силам ангельским, или семь духов, о которых Христос говорит, что они поселяются в человеке, имеющем сердце, выметенное и не занятое добрыми мыслями и делами (Лк. и, 25-26), или же семь лукавых помыслов, которые, по словам Соломона, гнездятся в сердце врага, лицемерно умоляющего ему повинующихся (Притч. 26,25). Десять рогов — это или десять грехов, противоположных десяти заповедям, или раздоры царств, доставляющие ему, радующемуся о всяких несогласиях и распрях, утешение. Семь венцов на головах его, ибо и побеждающие диавола получают венцы там, где побеждают своими усилиями и трудами. Блаженный Мефодий так говорит об этом: "Великий, чермный, семиглавый и увлекший третью часть звезд змий, который стоял, строя козни и наблюдая, с намерением пожрать чадо болящей, есть диавол". И дальше: "Третьего частью звезд названы согрешившие против одного лица Пресвятой Троицы. Пустыня, войдя в которую питается жена, есть Церковь, как свободная от греха и повреждений. Тысячи же обозначают совершенное и полное число". После этого он рассуждает по порядку о венцах змия. Подвизавшаяся в брани с диаволом и умертвившая его семь глав Церковь получит потом семь венцов добродетели.
Хвост его увлек с неба третью часть звезд и поверг их на землю.
Мы думаем, что это надо понимать в двояком смысле: или первое падение диавола с неба последним движением зависти (ибо первое было превозношение), увлекшее вместе с ним на землю и единомышленных ему ангелов, или же, по сокрушении его главы, движение хвоста, отвлекающее нетвердых, которые после просвещения во святом крещении образно называются звездами, от небесной мудрости и пребывания со святыми. Так и Даниил пророчествовал об Антиохе, что тот будет прообразом пришествия антихриста.
Дракон сей стал перед женою, которой надлежало родить, дабы, когда она родит, пожрать ее младенца.
И змий стояше пред женою. Отступник восстает против Церкви, стараясь всеми силами сделать возрожденных своею пищею и воздвигая чрез Церковь гонение на Самого Христа, как на главу ее, как бы присвояющего Себе принадлежащее верным. Поэтому Господь и говорит: Савле, Савле, что Мя гониши? (Деян. 9,4).
И родила она младенца мужеского пола, которому надлежит пасти все народы жезлом железным.
И роди сына лужеска. Церковь непрестанно рождает Христа в лице крещаемых, в них изображаемого, по апостолу, даже до полного возраста Христова (Еф. 4,13). Мужеского шла сын — чада Церкви, не ослабленные похотями; Христос Бог чрез них пасет народ крепкими, как железо, руками сильных римлян. И по воскресении мертвых Он будет пасти их, поставляя сильных верою судиями над слабыми и немощными сосудами — язычниками, не принимавшими по неверию своему нового таинственного вина.
И восхищено было дитя ее к Богу и престолу Его.
И ныне из искушений восхищаются святые, чтобы не оказались они побежденными непосильным; восхищены будут и тогда на облаках на воздух (1 Сол. 4,17) и пребудут с Богам и Его престолам, то есть высшими ангельскими силами.
А жена убежала в пустыню, где приготовлено было для нее место от Бога, чтобы питали ее там тысячу двести шестьдесят дней.
А жена бежа в пустыню. Когда диавол в лице антихриста вооружается на Церковь, то избранные и достойнейшие, презрев гражданские почести, суету и удовольствия, побегут, как говорит Мефодий, в пустыню, чуждую нечестия и плодотворную для любящих добро, и там избегут нападений демонских и злых людей. Правдоподобно, что и чувственная пустыня спасет убегающих от наветов отступника и антихриста в горах, пещерах и пропастях земных, как прежде спасала мучеников. Три с половиною года — срок, в течение которого будет господствовать отступление. От него да избавимся мы благостию великого Подви-гоначальника, не попускающего быти искушаемыми сверх сил (1 кор. 10, 13), и да получим от Него крепкий помысл, неослабный и непреодолимый кознями вражиими, чтобы, противоборствуя законно начальствам и властям тьмы, украситься нам венцами правды и получить за победу почести и награды. Ибо Ему, обращающему в бегство сильных князей воздушных чрез немощных, подобает победа и Царство со Отцем и Святым Духом ныне и присно, и во веки веков. Аминь.
Статья тридцать четвертая. О брани ангелов и демонов и о ниспадении сатаны.
И произошла в небе война. Михаил и ангелы его воевали против дракона, и дракон и ангелы его воевали против них. Но не устояли, и не нашлось уже для них места на небе.
Это можно относить и к первому низвержению диавола из ангельского чина за гордость и зависть, и к поражению его Крестом Христовым, когда, по слову Господа, князь мира сего был осужден и лишен прежнего владычества (Ин. 12,31). Архистратиг Михаил и ангелы, не терпя его гордости и тщеславия, прежде всего справедливо изгнали его из своего общества, как подтверждает это Иезекииль: он был низвергнут херувимами из Среды огненных камней (Иез. 28,16), то есть, я думаю, из среды чинов ангельских, за беззакония и неправды. В пришествие же Христово подчиненные ему ангелы, после искушения Христа, снова возгнушались им, как обесчещенным рабом. Но пусть будет известно, что после создания чувственного мира, как думают святые отцы, он был за зависть и гордость низвержен, но так, что ему, как говорит апостол, вверено было прежнее начальство воздушное (Еф. 6, 12). Так, Паппий говорит: "Некоторым из них, то есть из прежних ангелов, дозволено владеть и управлять устроением земли и поручено начальствовать хорошо", но, говорит дальше, "случилось, что чин свой они обратили ни во что".
И низвержен был великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную, низвержен на землю, и ангелы его низвержены с ним.
И вложен бысть змий великий на землю. И правильно! Ибо небо не стерпело земных мудровании, так как свет не имеет общего с тьмою. Хотя слово сатана и стоит с членом (в греческом языке), как бы в отличие от диавола, но оба эти слова — диавол (клеветник — Ред.) и сатана (противник — Ред.) — названия одного и того же. Он называется диаволом потому, что клевещет и лжет на любящих добродетели и на Самого Бога людям, когда, например, Адаму изобразил Бога завистливым (Быт. 3, 4-5). Ниспадение диавола от Креста Христова было не таково, как первое падение прародителей по немощи, потому что он сам сказал великому Антонию, что после него у врага совсем не стало оружия (Пс. 9, 7). Поэтому падение его состоит в разрушении его лукавых замыслов и начинаний и лишении его прежнего владычества по свержении с неба. Блаженный Иустин, мученик и философ, говорит, что диавол после пришествия Христова и своего осуждения в геенну стал еще большим хулителем; раньше он тоже хулил Бога, но не так бесстыдно. Поэтому истинно говорится о нем, что сердце его упорством во зле ожесте, аки камень (Иов. 41,15). Если только ожидание наказания побудило его на безмерное лукавство, то каким образом сам он или его делатели, претерпевая мучения, способны очиститься от скверн греховных посредством огненного испытания? А без того как они могут ожидать конца своим мукам, как думают об этом суемудрые еретики?
И услышал я громкий голос, говорящий на небе: ныне настало спасение и сила и Царство Бога нашего и власть Христа Его, потому что низвержен клеветник братии наших, клевещущий на них пред Богом нашим день и ночь.
Яко низложен бысть клеветник братии нашел. Ложь диавола и клевета его на людей и служит, как сказано, причиною его имени. Низвержению его радуются ангелы, ибо коя часть верну с неверным? (2 Кор. 6,15).
Они победили его Кровию Агнца и словом свидетельства своего, и не возлюбили души своей даже до смерти. Итак, веселитесь, небеса и обитающие на них! Горе живущим на земле и на море! Потому что к вам сашел диавол в сильной ярости, зная, что не много ему остается времени.
И тии победиша их Кровию Агнчею. Святые, подобно Иову обвиняемые диаволом и оклеветанные им пред людьми, верящими и покоряющимися ему, своими страданиями за Христа победили его. Вышние силы радуются о его падении и скорбят по поводу замышлений его на привязавшихся к земному, и это совершенно верно, ибо они подражают Богу. Горе живущим на земли и на мори, то есть живущим на земле, а не на небе. Так как многие из живущих на земле побеждают и победят врага, особенно ярящегося на верующих ныне, ввиду близости наказания, то необходимо сожалеть и оплакивать тех, кто думает о земном и застигнуты бурями на море житейском.
Статья тридцать пятая. О том, что змий не перестает гнать Церковь.
Когда же дракон увидел, что низвержен на землю, начал преследовать жену, которая родила младенца мужеского пола. И даны были жене два крыла большого орла, чтоб она летела в пустыню в свое место от лица змия и там питалась в продолжение времени, времен и полвремени.
Когда диавол, боровшийся со Христом, был побежден после крещения и, вооружившись потом на святых апостолов, был посрамлен, увидев, что через смерть они достигли вечной жизни, и когда после этого он был осужден жить на земле, ползать по ней подобно змею и питаться ею, то есть земными помышлениями и мудростию, то он снова стал преследовать Церковь, рождавшую мужской пол — людей Божиих, и не ослабленную земными благами. Но с первых времен даны ей любовь к Богу и ближнему, охраняющее и содействующее промышление ради нас Распятого, и два завета, или два крыла орла, чтобы, перенесясь на них в пустыню на высоту, она возрастала в жизни, чуждой всяких удовольствий. С особенною же силою это совершится в пришествие антихриста, который будет господствовать определенное время, как говорилось неоднократно и ранее, три с половиною года. Тогда, может быть, укрывшиеся в чувственной пустыни — горах, пещерах и пропастях — избегнут его прещений (угроз — Ред.).
И пустил змий из пасти своей вслед жены воду, как реку, дабы увлечь ее рекою. Но земля помогла жене, и разверзла земля уста свои и поглотила реку, которую пустил дракон из пасти своей.
И испусти змий за женою из уст своих воду, яко реку. Когда Церковь побежит в безводные места, недоступные для обольстителя, то он пойдет по следам ее, как река, чтобы ее победить; иначе — выйдет за нею множество злых бесов, или искушений. Но земля, как сказано, помогла ей, задерживая замыслы и устремления демонские или дальностию расстояний, или засухою и бездождием, или кротостию и смирением святых, которые сердечным признанием: аз есмь земля и пепел (Быт. 18, 27) разрушают все козни диавольские, ибо ничто не сокрушает и не уничтожает так силы демонов, как смирение, как об этом было открыто ангелом божественному Антонию.
И рассвирепел дракон на жену, и пошел, чтобы вступить в брань с прочими от семени ее, сохраняющими заповеди Божий и имеющими свидетельство Иисуса Христа.
И иде брань сопворити с оставшими. Когда лучшие и избранные учители Церкви и презревшие земное удалятся от бедствий в пустыню, антихрист, обманувшись в своих расчетах на них, восстанет на брань с воинами Христа в мире, чтобы восторжествовать над ними, ожидая легко уловить их, как бы посыпанных прахом земным и увлеченных житейским. Но и из них многие окажутся победителями, ибо искренно возлюбили Христа.

13

Статья тридцать шестая. О семиглавом и десятирогом звере.
И стал я на песке морском, и увидел выходящего из моря зверя с семью головами и десятью рогами; на рогах его было десять диадим, а на головах его имена богохульные.
Под зверем иные разумеют некоторую нижайшую силу сатаны, властвующую над прочими демонами, а под выходящим после него из земли — антихриста. Мефодий, Ипполит и другие настоящего зверя считают за самого антихриста, выходящего из моря житейского, потрясаемого бурями и сильно волнующегося. Десять рогов с венцами и семь голов указывают, что диавол и антихрист одно и то же (ибо и выше это отнесено к нему же), но вместе с этим и на разделение в последние времена земли на десять царств и соответствующее сему миру царство седьмое, измеряемое семью днями и разделяющееся, как увидим ниже, на семь периодов. Поэтому сатана, действующий в нем, и называется князем века сего. Его хульное имя написано на его головах, то есть помощниках и слугах, ибо они непрестанно хулили Бога от начала мира до великого и благочестивого Константина, после которого богохульниками были Юлиан и Валент.
Зверь, которого я видел, был подобен барсу; ноги у него как у медведя, а пасть у него как пасть у льва.
Рысью называется царство греческое, медведем — персидское, а львом — вавилонское; над ними будет господствовать антихрист, который, придя как римский царь, разрушит их владычество, когда увидит их глиняные персты, означающие слабость и удоборазрушимость разделенного на десять частей царства.
И дал ему дракон силу свою и престол свой и великую власть.
Сатана, сей мысленный змей, чтобы погубить некрепких, даст антихристу всякую власть и силу в ложных знамениях и чудесах.
И видел я, что одна из голов его как бы смертельно ранена, но эта смертельная рана испелела.
Слова видех едину от глав его закалену в смерть указывают или на то, что кто-нибудь из его князей, умерщвленный посредством чарований антихриста и ослепления людей, будет им ложно показан воскрешенным, как делал это Симон волхв, обличенный апостолом Петром — или же что римское царство, как бы погибавшее от разделения, под единою властию антихриста (как кесаря Августа) восстанет снова сильным.
И дивилась вся земля, следя за зверем; и поклонились дракону, который дал власть зверю, и поклонились зверю, говоря: кто подобен зверю сему и кто может сразиться с ним?
И чудися вся земля. Чудо, ложно сотворенное антихристом, будет приписано действующему в нем диаволу; чрез него будут поклоняться и змию; для ослепленных духовно он покажется воскресителем мертвых и совершителем чудес.
И даны были ему уста, говорящие гордо и богохульно, и дана ему власть действовать сорок два месяца. И отверз он уста свои для хулы на Бога, чтобы хулить имя Его и жилище Его, и живущих на небе.
Сорт два месяца означают, что он, по попущению Божию, будет иметь власть хулить Бога и притеснять святых три с половиною года. Селение Божие означает воплощение Бога Слова, Его пребывание во плоти, и покой во святых, на которых, как и на ангелов, направит зверь свое хуление.
И дано было ему вести войну со святыми и победить их; и дана была ему власть над всяким коленом и народом, и языком и племенем. И поклонятся ему все живущие на земле, которых имена не написаны в книге жизни у Агнца, закланного от создания мира.
И дана бысть ему область на всяком колене и на языуех. Власть свою он употребит против всякого племени и народа, но завладеет лишь теми, чьи имена не записаны в книгу жизни.
Кто имеет ухо, да слышит. Кто ведет в плен, тот сам пойдет в плен; кто мечем убивает, тому самому надлежит быть убиту мечем. Здесь терпение и вера святых.
Если кто пленяет, тот сам будет пленен, и каждый получит соответствующее его делам воздаяние; так, замышляющие зло ближнему будут пленены диаволом и подвергнутся смерти душевной от меча сатаны, как говорит апостол Петр; имясе кто побежден бывает, сему и работен есть (2 пет. 2,19). Содержащие же неоскверненную, чистую веру и твердое в искушении терпение не будут изглажены из книги животной. Да удостоит милосердый Бог быть соучастниками их и нас, которые считают ничтожными по сравнению со славою, ожидающею святых, страдания настоящей жизни и мужественно идут по тесному пути, чтобы в конце его, в будущем веке достигнуть славы, покоя и широты душевной и воцариться со Христом, Ему же со Отцем и Святым Духом подобает всякое благодарение и поклонение ныне и присно, и во веки веков. Аминь.
Статья тридцать седьмая. О лжепророке.
И увидел я другого зверя, выходящего из земли; он имел два рога, подобные агнчим, и говорил как дракон.
По мнению одних, зверь этот — антихрист, а по другим — сатана, а два рога его — антихрист и лжепророк. Если полагать, что и лжепророк явится в своем лице, то не будет неуместным принять змея за сатану, зверя, выходящего из моря — за антихриста, а этого зверя, по мнению блаженного Иринея, за лжепророка. Он выходит из земной, полной скверн жизни и имеет два рога, как агнец, чтобы овчею шкурою скрыть убийственность волка и потому, что сначала он примет образ благочестия. Об этом блаженный Ириней говорит так: "Об оруженосце, которого называют и лжепророком, нужно сказать, что он говорил как змей. Ему сообщена власть совершать знамения и чудеса, чтобы, шествуя пред антихристом, приготовить ему путь погибели. Исцеление язвы зверя мы считаем или за временное, кажущееся соединение разделившегося царства, или же за восстановление на краткое время антихристом владычества сатаны, разрушенного Крестом Господним, или, наконец, мнимое воскрешение какого-нибудь умершего из близких ему. Будет говорить как змей, ибо он будет делать и говорить свойственное начальнику зла — диаволу".
Он действует пред ним со всею властью первого зверя и заставляет всю землю и живущих на ней поклоняться первому зверю, у которого смертельная рана испелела. И творит великие знамения, так что и огонь низводит с неба на землю пред людьми.
Волшебством и обманом предтеча отступника-лжехриста все будет делать для обольщения людей, чтобы они считали антихриста за Бота, как славного чудотворца и удостоившегося такого прославления подобно Крестителю, приводившему верующих ко Спасителю, ибо для обольщения людей и ложь старается подражать истине. Поэтому неудивительно, если обольщенные увидят глазами сходящий с неба огонь, так как нам известно еще из истории Иова, что по попущению Божию с неба действием сатаны сошел огонь и сжег его стада (1, 16).
И чудесами, которые дано было ему творить пред зверем, он обольщает живущих на земле.
Обольщает тех, у кого сердце постоянно устремлено на земное, но он не может обольстить тех, которые приобрели жительство на небе, ибо они совершенно утверждены предсказанием его пришествия.
Говоря живущим на земле, чтобы они сделали образ зверя, который имеет рану от меча, и жив. И дано ему было вложить дух в образ зверя, чтобы образ зверя и говорил, и действовал так, чтоб убиваем был всякий, кто не будет поклоняться образу зверя. И он сделает то, что всем, малым и великим, богатым и нищим, свободным и рабам, положено будет начертание на правую руку их или на чело их, и что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет это начертание, или имя зверя, или число имени его.
Рассказывают, что бесы по волшебству нередко говорили посредством изображений, статуй, деревьев, вод и прочего; может быть, даже и чрез тела умерших, как показывал это Симон волхв перед римлянами в присутствии апостола Петра, который и обличил обман его, показав восстание мертвых, которых он воскресил сам. Поэтому нет ничего странного и в том, что предтеча и оруженосец антихриста при помощи демонов, сделав изображение зверя, ложно покажет его говорящим, прикажет избивать всех не поклоняющихся ему и попытается всем наложить начертание гибельного имени отступника и обольстителя на правых руках, чтобы отнять силу для совершения добрых дел, а также и на чем, чтобы сделать прельщенных дерзновенными в обольщении и тьме. Но те, у которых лица запечатлены Божественным светом, не примут его. И будет он распространять звериную печать везде, и в купле, и в продаже, чтобы не принимающие ее умерли насильственною смертью от недостатка, необходимого для поддержания жизни.
Статья тридцать восьмая. О скверном имени антихриста.
Здесь мудрость. Кто имеет ум, тот сочти число зверя, ибо это число человеческое; число его шестьсот шестьдесят шесть.
Старательное исследование числа печати и всего остального, написанного о нем, откроет время искушения бодрствующим и здравомыслящим. Если бы была необходимость знать его имя, то, как говорят некоторые учители, тайновидец открыл бы его, но благодать Божия не соизволила, чтобы это пагубное имя было написано в Божественной книге. Если исследовать слова, то, по мнению Ипполита и других, можно найти множество имен, и собственных, и нарицательных, соответствующих этому числу. Собственные, например: Лампетис ("лампетио"), Титан ("титан"), Латинник ("латинос"), также Венедикт ("венедиктос"), что значит благословенный, может быть, в подражание единому благословенному Христу; нарицательные же: худой руководитель ("какое одигос"), древний завистник ("палевасканос"), истинно вредный ("алифос влаверос"), неправедный агнец ("амнос адикос"). Этими именами будут называть отвергшие обольщение того, для кого славою служит постыдное.

14

Статья тридцать девятая. Об Агнце и ста сорока четырех тысячах, стоящих с Ним на Сионской горе.
И взглянул я, и вот, Агнец стоит на горе Сионе, и с Ним сто сорок четыре тысячи, у которых имя Отца Его написано на челах.
Под Агнцем нужно, без сомнения, разуметь Христа, стоящего не на другой горе Сионе, а в новом граде Бога Живого. Сто сорок четыре тысячи указывают или на многоплодие апостольского семени, из коих Божественная благодать избрала в каждом двенадцать тысяч, то есть полный плод веры спасенных, или же девственников Нового Завета, как по внутреннему, так и по внешнему человеку, потому что в Ветхом Завете девственников было немного. Поэтому нужно отличать эти тысячи от показанных раньше и соединенных вместе по именам колен израильских, о девстве которых не говорилось. Лица их всех носят печать Божественного света, и поэтому кажутся страшными для погибших ангелов.
И услышал я голос с неба, как шум от множества вод и как звук сильного грома; и услышал голос как бы гуслистов, играющих на гуслях своих. Они поют как бы новую песнь пред престолом и пред четырьмя животными и старцами.
Шум многих вод и грома и играющих на гуслях указывают на звучность и ясность песнопений святых, и вместе на стройность, красоту и гармонию их песни, оглашающей всю Церковь и собрание первородных, на небесах написанных, и как бы созвучием струн согласующейся с единодушием святых в их умерщвлении телесных страстей. Эту песнь выучить не может никто, кроме них, ибо самое знание наше сообразуется с характером жизни наподобие того, как у людских слуг знание тайн их господ соответствует степени расположенности к ним и любви со стороны господ.
И никто не мог научиться сей песни, кроме сих ста сорока четырех тысяч, искупленных от земли. Это те, которые не осквернились с женами, ибо они девственники; это те, которые следуют за Агнцем, куда бы он ни пошел. Они искуплены из людей, как первенцы Богу и Агнцу. И в устах их нет лукавства: они непорочны пред престолом Божиим.
Мы думаем, что эти после названных двадцати четырех старцев имеют преимущество пред другими, как приобретшие девством и незлобием языка и дел светлость добродетелей, за которую научены они новой песни. Песнь эта останется неизвестной для многих в жизни настоящей и будущей. Хотя тогда по упразднении несовершенного и настанет, по апостолу, совершенное знание (1 кор. 13, 10), но откровение тайн Божиих и тогда будет сообразно с настоящею жизнию, ибо мнози обители в дому Отца Моего (Ин. 14, 2), и звезда от звезды разнится во славе (1 Кор. 15,41), подобно тому как и в мучениях будет много различия. Пусть избавит от них нас всех Господь и сопричислит по благодати Своей к спасаемым, взирая не на множество грехов наших, но на щедроты Свои, по которым Он пришел на землю пролить за нас Свою честную Кровь, чтобы омыть пороки и скверны наши и чистыми привести к Отцу, с которым Ему, Начальнику нашего спасения и жизни, вместе с Животворящим Духом подобает слава и почитание ныне и присно, и во веки веков. Аминь.
Статья сороковая. Об ангеле, предсказывающем близость будущего Суда.
И увидел я другого ангела, летящего по средине неба, который имел вечное Евангелие, чтобы благовествовать живущим на земле и всякому племени и колену, и языку, и народу; и говорил он громким голосом: убойтесь Бога и воздайте Ему славу, ибо наступил час суда Его, и поклонитесь Сотворившему небо и землю, и море и источники вод.
Средина неба указывает на высоту ангела и потом на то, что явившийся ангел — небесный и послан, чтобы возвести людей на небо и соединить тело Церкви со Христом — Главою Ее. Вечным Евангелие называется как предопределенное Богом от века. Бойтесь, говорит он, Бога и не страшитесь антихриста, который не может погубить с телом и душ ваших, и противьтесь ему с дерзновением, ибо близок Суд и воздаяние, а он имеет власть лишь на короткое время.
Статья сорок первая. Об ангеле, возвещающем падение Вавилона.
И другой ангел следовал за ним, говоря: пал, пал Вавилон, город великий, потому что он яростным вином блуда своего напоил все народы.
Вавилонам, по значению этого имени, называется смешение этого мира и житейской смуты; о нем говорится, что скоро падет или перестанет быть. Вино ярости любодеяний — помрачение ума от идолопоклонства или опьянение грехом, за которое Бог, по слову Псалмопевца, потребит всякого любодеющаго от Него (Пс. 72,27). Окончательно же будет истреблен этот Вавилон с явлением горнего Иерусалима, с осуждением беззаконников на мучения.
Статья сорок вторая. Об ангеле ином, предупреждающем верных не принимать антихриста.
И третий ангел последовал за ними, говоря громким голосом: кто поклоняется зверю и образу его и принимает начертание на чело свое или на руку свою, тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми ангелами и пред Агнцем.
Кто покорится звероподобному антихристу, последует его нечестивой жизни и на словах или на деле провозгласит его богом, о чем свидетельствует начертание на руке и челе, тот выпьет вместе с ним и чашу мучений, растворенную по праведному Суду и разбавленную не щедротами, а многоразличными наказаниями. Вино ярости означает наказание, как следствие вина нечестия, опьяняющего того, кто его пьет, ибо кто в чем согрешит, в том и получит наказание.
И дым мучения их восходит во веки веков.
Дым мучения означает или поднимающееся снизу с плачем дыхание мучимых или же дым от огня, в котором горят отпадшие. Дым восходит во веки веков — отсюда видно, что мучения грешников бесконечны, как и блаженство праведных.
И не будут иметь покоя ни днем, ни ночью поклоняющиеся зверю и образу его и принимающие начертание имени его.
И не имут покоя день и нощь. День и ночь упоминаются не потому, что течение и будущего века будет соизмеряться по солнцу и грешники тогда не будут иметь покоя, но или сообразно настоящему обычаю измерять время днями и ночами, или потому, что день означает вечную жизнь святых, а ночь — мучения грешных, которые достойно постигнут всех, изображавших в себе образ зверя своими диавольскими делами и хулением на Христа и написавших в сердце своем бесчестное имя зверя.
Здесь терпение святых, соблюдающих заповеди Божий и веру в Иисуса.
Зде есть терпение святых. Он говорит, что грешники в будущем веке подвергнутся вечным мукам, а святые, потерпевшие здесь, в этом скоропреходящем веке, и сохранившие несокрушимую веру во Христа, возрадуются.
И услышал я голос с неба, говорящий мне: напиши: отныне блаженны мертвые, умирающие в Господе. Ей, говорит Дух, они успокоятся от трудов своих, и дела их идут вслед за ними.
Не всех называет блаженными небесный голос, а только тех, которые, умертвив себя для мира, умирают в Господе, в теле своем носят мертвость Иисуса и состраждут со Христом. Для них оставление тела поистине является успокоением от трудов, и последствия подвигов — причина венцов и наград славы, превосходящих все, понесенное ими в борьбе с противными силами, ибо недостойны страсти нынешняго времене к хотящей славе явитися в нас, говорит апостол (Рим. 8, 18). Надеясь удостоиться такой славы, и мы непрестанно должны взывать к Богу: приклони сердца наши во свидения Твоя... отврати очи еже не видети суеты (Пс. 118,36-37), и не вниди в суд с рабами Твоими, яко не оправдится пред Тобою всяк зкивый (Пс. 142,2), но богатством щедрот Твоих призри на нас, ибо Тебе принадлежит милость и власть, и Царство, и сила, и слава Отца, Сына и Святого Духа ныне и присно, и во веки веков. Аминь.
Статья сорок третья. О том, что Сидящий на облаке пожнет серпом произрастания земли.
И взглянул я, и вот, светлое облако, и на облаке сидит подобный Сыну Человеческому. На главе его золотой венец, и в руке его острый серп.
Под облаком нужно понимать или чувственное облако, подобное тому, которое скрыло Господа Иисуса от очей апостолов, или ангельскую силу, которая называется так за свою чистоту и легкость, как говорит Псалмопевец: и взыде на херувимы и лете (Пс. 17,11). Сидящий на облаке и подобный Сыну Человеческому — Христос. Венец на главе указывает на Его царскую власть над видимым и невидимым; он золотой, ибо это вещество высоко ценится у нас. Серп остр указывает на кончину мира, которую Сам Господь называет жатвою.
И вышел другой ангел из храма и воскликнул громким голосом к сидящему на облаке: пусти серп твой и пожни, потому что пришло время жатвы, ибо жатва на земле созрела. И поверг сидящий на облаке серп свой на землю, и земля была пожата.
Великий глас этого ангела означает иносказательно моление всех сил небесных, желающих видеть прославление праведных и пресечение беззаконий грешников, чем отвергается все движимое и скоропреходящее и откроется твердое и вечное. Изсше трава земная — это указывает, что наступило конечное время, когда созревшее, подобно пшенице, принесшей плод земледельцу в тридцать, шестьдесят и сто раз, семя благочестия будет удостоено небесных житниц.
Статья сорок четвертая. Об ангеле, обрезывающем лозу горечи.
И другой ангел вышел из храма, находящегося на небе, также с острым серпом.
И Христос называется Ангелом Великого Совета (Ис. 9,6), но здесь, как это видно из последующего, под ангелом разумеется один из служебных духов. Он вышел из церкве, сущия на небеса, с острым серпом, чтобы посечь особенно нечестивых.
И иной ангел, имеющий власть над огнем, вышел от жертвенника и с великим криком воскликнул к имеющему острый серп, говоря: пусти острый серп твой и обрежь грозды винограда на земле, потому что созрели на нем ягоды.
Ин ангел изыде от алтаря, имый область на огни. Отсюда видно, что одни из начальствующих над тварями сил ангельских управляют водами, другие — огнем, иные же — какою-либо другою частью сотворенного. Этот поставлен над огнем, значит, он один из высших ангелов, и дело его — наказывать, ибо он повелевает громким голосом имеющему серп обрезать грозды земного виноградника. Гроздами называются нечестивые и законопреступные, которые вместо вина веселия наполняют чашу гнева Божия и яростию змей и аспидов преследуют доброделателей.
И поверг ангел серп свой на землю, и обрезал виноград на земле и бросил в великое точило гнева Божия.
Точило ярости, Божия означает место наказания, уготованное диаволу и его ангелам; по множеству мучимых в нем оно называется великим, ибо пространная врата и широкий путь, вводяй в пагубу (Мф. 7,13).
И истоптаны ягоды в точиле за городом, и потекла кровь из точила даже до узд конских, на тысячу шестьсот стадий.
Итак, точило будет истоптано вне города праведных, ибо, как говорит пророк, не оставит Господь жезла нечестивых над жребием праведных (Пс. 124,3), и жилище их, как и жизнь их, не будет смешано (в точиле). Кровию, пролитою от попрания осужденных, называется праведный, неотвратимый и нелицеприятный Суд Божий, кровь же грозда — вино. Точило, наполненное вином нерастворенным, указывает, что наказание, постигшее заслуживших его, по причине гнева Божия достигает как бы до узд их, как неистовых коней, ибо они не имели для себя границ в удовольствиях и преступлении закона. За их безмерное нечестие оно распространяется на тысячу шестьсот стадий. Тысяча означает совершенное число, а в шестисотом году жизни Ноя, как известно, грех был потоплен водами. Нечестивыми начинаниями своими грешники оскорбили тварь, созданную в шесть дней; шесть же означает и число дней творения и устроения мира. Место мучения тех, которые этого заслужили, будет поистине вне Иерусалима небесного. Что кровь их достигает до конских узд на тысячу шестьсот стадий, это, может быть, образно обозначает также и карающих ангелов, которые в Священном Писании нередко называются конями. Стоны мучимых достигают до их узд, каковыми святые силы считают для себя Божие определение, управляющее ими при исполнении повеленного им. Аввакум, например, говорит: всядеши на кони твоя (Авв. 3, 8) и в Песни Песней: конем Моим в колесницах Фараоновых уподобих тя (1,8). Но можно понимать это и иначе. Так как прилепившиеся к наслаждениям уподобились неистовым коням, то они и будут взяты за узду мучениями, то есть будут обузданы муками, так как не имели удержу в удовольствиях. Тысяча же шестьсот стадий указывают, что величайшая пропасть отделяет праведников от грешников по причине преисполненного зла и мерзости последних в делах их. Десять сотен означают множество зла; шесть — усердное делание греха чрез употребление во зло созданной в шесть дней твари; и в шестисотое лето Ноево потоплена была земля.

15

Статья сорок пятая. О семи ангелах, наводящих на людей язвы пред кончиною, и о стеклянном море, которое видел в Откровении.
И увидел я иное знамение на небе, великое и чудное: семь ангелов, имеющих семь последних язв, которыми оканчивалась ярость Божия.
Везде берется число семь и этим указывается, что неправды, дерзновенно допущенные в семь дней нашей жизни, будут обузданы семью язвами и семью ангелами. Под видом же стеклянного моря показывается будущая жизнь и прославление святых.
И видел я как бы стеклянное море, смешанное с огнем; и победившие зверя и образ его, и начертание его, и число имени его, стоят на этом стеклянном море, держа гусли Божий.
Стеклянное море, думаем мы, означает множество спасаемых, чистоту их покоя и светлость святых, лучами которой они воссияют подобно солнцу (Мф. 13,43). Море смешено с огнем, и это нужно понимать из слов апостола: когождо дело, яковоже есть, огнь искусит (1 Кор. 3, 13). Этот огонь нисколько не повреждает чистых и неосквернившихся, потому что, по изречению Псалмопевца (Пс. 28,7), обладает двумя свойствами: одним — попаляющим грешников, и другим, как понимал это Василий Великий,— просвещающим праведных. Правдоподобно будет и то, если понимать под огнем Божественное ведение и благодать Животворящего Духа, ибо в огне Бог явился Моисею и Дух Свитый сошел на апостолов в виде огненных языков. Гусли указывают на умерщвление плоти и жизнь, руководимую Духом Святым и благоустроенную в гармонии добродетелей.
И поют песнь Моисея, раба Божия, и песнь Агнца, говоря: велики и чудны дела Твои, Господи Боже Вседержитель! Праведны и истинны пути Твои, Царь святых! Кто не убоится Тебя, Господи, и не прославит имени Твоего? Ибо Ты един свят: все народы приидут и поклонятся пред Тобою, ибо открылись суды Твои.
И пояху песнь Моисеи. По песни Моисея мы предполагаем, что здесь воссылается Богу песнопение от оправданных до благодати под законом, а по песни Агнца — что праведно пожившие на земле после пришествия Христова возносят Ему непрестанное песнопение и благодарение за посланные им на род наш милости и благодеяния, ибо к познанию Своему Он призвал чрез божественных апостолов все народы.
И после сего я взглянул, и вот, отверзся храм скинии свидетельства на небе. И вышли из храма семь ангелов, имеющие семь язв, облеченные в чистую и светлую льняную одежду и опоясанные по персям золотыми поясами.
Здесь говорится о небесной скинии, по образу которой повелел Бог Моисею устроить и земную скинию. Из этого храма вышли ангелы, которые в знак своей чистоты, близости к краеугольному камню — Христу и светлости добродетелей одеты в льняную одежду или в чистый камень, как говорится в некоторых списках. Они опоясаны по персям золотым поясам в знак могущества своего, чистоты, честности и полномочия в служении.
И одно из четырех животных дало семи ангелам семь золотых чаш, наполненных гневом Бога, живущего во веки веков.
Семь ангелов приняли от четырех животных семь золотых чаш, преисполненных гнева Божия, как говорится и у Иезекииля (5,13), и это означает, что ведение о делании, как учит великий Дионисий, получается вторыми от первых.
И наполнился храм дымом от славы Божией и от силы Его.
Дым указывает на страшный, ужасный и мучительный гнев Божий, который, наполнив храм, постигает достойных его в день Суда, и прежде всего, покорившихся антихристу и творивших богоотступные дела. Это подтверждается и дальнейшим, ибо говорит:
И никто не мог войти в храм, пока не окончатся семь язв семи ангелов.
По сему предполагаем, что, пока Божественный гнев на нечестивых не разлучит праведников от неправедных, до тех пор Святые никоим образом не получат жребия в небесном Иерусалиме, священнодействия и успокоения в храме Божием. Ибо сперва надлежит окончиться язвам, которыми воздается за грех сие заслужившим, а потом уже и Святым предоставлено будет обитание в вышнем граде. Не погрешит, думаю, и тот, кто каждую из язв отнесет к находящимся на земле при кончине ее. И Бог, как человеколюбец, чтобы уменьшить бесконечные муки в будущем, попускает и в настоящей жизни наводить карательные язвы на заслуживших или чрез Пророков Еноха и Илию или чрез происходящие страдания от войн. - Но мы будем молить Господа, чтобы Он наказал нас отечески, а не мучительно бичевал во гневе Своем, ибо говорится: нет целого места в плоти нашей от гнева Его (Пс. 37, 4), чтобы, омывши слезами покаяния наши, оскверненные грехами, ризы, и облекшись в брачную одежду, войти нам в вечный чертог веселья Христа Бога нашего, Которому подобает всякая слава, честь и поклонение со Отцом и Святым Духом, ныне и присно, и во веки веков. Аминь.
Статья сорок шестая. О том, что по излиянии первого фиала на отступниках сделались гнойные раны.
Из этого мы предполагаем, что святые до тех пор не получат жребия в небесном Иерусалиме, священнодействия и покоя в храме Божием, пока гнев Божий не разлучит праведных от грешников. Ибо сперва подобает окончиться наказаниям, которыми воздается за грех заслужившим их, а потом уже святые будут вселены в вышний град. Но не будет погрешности, если отнести каждую из язв к живущим на земле при ее кончине. Бог по Своему человеколюбию, чтобы ослабить бесконечные будущие муки, попускает и наводит в настоящей жизни карательные язвы на заслуживших или чрез своих пророков Еноха и Илию, или чрез страдания от войн. Мы же будем молить Господа, чтобы Он наказал нас, как Отец, и немучительно бичевал в Своем гневе, ибо сказано: нет целом места в плоти нашей от гнева Его (Пс. 37, 4), чтобы, омывши свои оскверненные грехами ризы слезами покаяния и облекшись в брачные одежды, нам взойти в чертог вечного веселия Христа, Бога нашего, Которому всякая слава, честь.

16

И услышал я из храма громкий голос, говорящий семи ангелам: идите и вылейте семь чаш гнева Бо-жия на землю. Пошел первый ангел и вылил чашу свою на землю: и сделались жестокие и отвратительные гнойные раны на людях, имеющих начертание зверя и поклоняющихся образу его.
Фиал, как и чаша, употребляется здесь вместо наказующего действия. Когда он был вылит ангелом, появились гнойные раны, означающие скорбь, происходящую в сердцах отступников и мучащую их, как бы сердечное нагноение, потому что наказанные Богом посланными язвами не получат никакого облегчения от антихриста, которого они признают за бога. Вероятно также, что и тела их будут поражены от льстивого антихриста и отступника стрелами диавольского обольщения.
Статья сорок седьмая. Об излиянии второго фиала на находящихся в море.
Второй ангел вылил чашу свою в море: и сделалась кровь, как бы мертвеца, и все одушевленное умерло в море.
Неудивительно, что Божественная сила для обличения немощи антихриста и легкомыслия обольщенных претворит чрез пророков Еноха и Илию море как бы в кровь убитого и погубит в нем все живое, как некогда Бог сделал это чрез Моисея в Египте (Исх. 7,19) для обличения упорства фараона и обнаружения Своего могущества, чтобы верные утвердились, а неверные устрашились, видя тварь, восставшую на них за почитание отступника. Правдоподобно и другое предположение, что этим указывается на поражения в войнах при его пришествии, когда Гог и Магог будут воевать друг с другом во всей вселенной и непокорившиеся ему цари будут истреблены со всем войском, а по местам будут убийства; тогда море от морских битв и убиваемых в них осквернится кровию, а также и реки обагрятся ею.
Статья сорок восьмая. О том, что от третьей язвы реки превращаются в кровь.
Третий ангел вылил чашу свою в реки и источники вод: и сделалась кровь. И услышал я ангела вод, который говорил: праведен Ты, Господи, Который еси и был, и свят, потому что так судил. За то, что они пролили кровь святых и пророков, Ты дал им пить кровь: они достойны того.
Видно также и отсюда, что над стихиями поставлены, как сказано выше, ангелы, из которых управляющий водами восхваляет Бога за то, что Он низвел на грешников достойное наказание и дал кровь вместо питья обагрившим свои руки кровию святых. Этим же указывается и на то, что многие из верных, удостоенные в то время пророческого дара, будут убиты слугами диавола, или на то, что сообщниками последних становятся отвергающие проповедь божественных пророков и оправдывающие убиение их жестокосердными иудеями, как сказал о них и Господь, что, строя гробницы пророкам, они соизволяют их убийству (Лк. 11, 47-48).
И услышал я другого от жертвенника, говорящего: ей. Господи Боже Вседержитель, истинны и праведны суды Твои.
Жертвенникам иногда означается Христос, ибо в Нем и чрез Него приносятся Отцу службы словесные и жертвы живые, приносить которые мы научены апостолом (Рим. 12,1; Евр. 13,15), а иногда ангельские силы, возносящие наши молитвы и службы духовные, так как они посылаются на служение для тех, которые имеют наследовать спасение (Евр. 1,14). Итак, говорит он, из этого жертвенника служебного слышался голос восхваляющего справедливый Суд Божий, превысший всякого ума и слова. Из Евангелия мы знаем, что умные силы радуются и веселятся о спасении обращающихся чрез покаяние, скорбят при совращении их с пути истинного и благодарят Бога за наказание нарушителей заповедей Его, чтобы они чрез то получили хотя отчасти прощение грехов. Принесем же и мы своим обращением радость и веселие им, размышляя, что сопутствующий нам ангел Божий поучает и руководит нас в наших действиях некоторым неизреченным словом, как бы умом своим беседуя с умом нашим, радуется о внимающих его советам и скорбит о преступающих их, как мы знаем это из душеполезных рассказов. Когда однажды некий муж, объятый множеством грехов, входил в церковь, опечаленный и огорченный ангел шел за ним издалека; он обещал обратиться, оставить прежнюю жизнь и исправиться пред Подателем милости — и при выходе из церкви ангел его шел впереди, а прежде радостный, но теперь посрамленный лукавый демон следовал далеко позади. Пусть жизнь наша будет в Боге для посрамления бесов и веселия ангелов, чтобы, торжествуя с ними гласом рисования и славословия (Пс. 41,5), возблагодарить нам за победу над лукавыми духами Христа, Бога нашего, Которому подобает со Отцем и Святым Духом слава ныне и присно, и во веки веков. Аминь.
Статья сорок девятая. О том, что от четвертой язвы люди опаляются зноем.
Четвертый ангел вылил чашу свою на солнце: и дано было ему жечь людей огнем. И жег людей сильный зной; и они хулили имя Бога, имеющего власть над сими язвами, и не вразумились, чтобы воздать Ему славу.
Может быть, люди будут опаляемы и зноем чувственного солнца, когда Человеколюбец Бог обуздает Ему непокоряющихся уздою и удилами (Пс. 31,9), чтобы обратить их к покаянию, хотя достигшие глубины зла и будут направляться своею злою волею и разумом не к обращению, а к хулению. Но, может быть, солнцем обозначается и течение дня, во время которого заслужившие наказание будут палимы зноем искушений, чтобы возненавидели они чрез скорби виновника их — грех. Однако, безумные, не сознаваясь в своем грехопадении, будут изощрять язык свой против Бога, как и ныне некоторые, угнетенные притеснениями от варваров, обвиняют Божественную благодать, что она попустила в такие бедствия род наш.
Статья пятидесятая. О том, что пятою язвою омрачится звериное царство.
Пятый ангел вылил чашу свою на престол зверя: и сделалось царство его мрачно, и они кусали языки свои от страдания и хулили Бога Небесного от страданий своих и язв своих, и не раскаялись в делах своих.
Фиал прольется на престол зверя, и это указывает, что гнев Божий обрушится на царство антихриста, как не просвещенное солнцем правды. Кусачие языка указывает на силу болезни, которою будут поражены обольщенные им, которых Бог поразит язвами, чтобы они, убедившись во лжи принимаемого ими за бога, отвратились от обольщения. Но они обратятся не к покаянию, а к хулению. И если это будет, то они будут вместе с последующими поражены градом величиною с талант. И злые бесы, пользующиеся как орудиями человеческими телами и поражаемые святыми, не перестают хулить наказывающих их. Нужно рассмотреть и то, что мы должны думать о нечестивых, мучимых в геенне огненной: будут ли они этим наказанием совершенно удерживаться от своего зла, так что и своим умом и мыслями отвратятся от него, или же только будут удержаны от выполнения своих лукавых помыслов, подобно злодеям, находящимся в темницах и оковах и удерживаемых от наветов на других не расположением души, но необходимостью? Я, слыша о вечных мучениях, не могу не верить тому, кто говорит это, но, зная о постоянной милости и благости Бога, думаю и убежден в том, что Он никогда не стал бы угрожать вечными мучениями и предавать на них достойных их, если бы видел, что осужденные покаются и возненавидят зло, которое они избрали добровольно, ибо они муку приемлют за него добровольно, а не по необходимости. И если Он по молитве Моисея щадил и освобождал от наказания фараона, хотя и знал, что тот смягчится только на время казней, а после снова ожесточится, то тем более Он освободил бы этих, если бы видел, что огнем они очистятся, как золото, которое всегда приводят в пример в этом случае. Но нечистота пристает к золоту, как к веществу бездушному; к существам же разумным она приходит по желанию, или, лучше, в них самих и зарождается. Поэтому те, которые в благости, предведении и силе Божией видят препятствие для вечности мучений, пусть вспомнят и о правосудии Божием, определяющем каждому по его заслугам, и пусть не думают о каком-либо изменении определения Божия. Если же не хотят этого, то, чтобы не противоречить себе, пусть обвиняют и земных царей. Ибо те знают ведь, что не все участвующие, например, в бою, или борьбе, или в конских бегах будут победителями, но будет увенчано только по одному за каждый вид состязания, и тем не менее на ристалище допускаются все. И что ристалище для состязающихся, то и поступление в мир для людей, потому что родиться или нет зависит не от нашей власти, а подвиги и победа над демонами, чтобы достигнуть вечного блаженства,— от нас. Поэтому-то побежденные грешники будут бесполезно раскаиваться и плакать: по словам псалма, во аде кто исповедается? (Пс. 6,6), ибо осужденным не помогает, как теперь, сила Святого Духа. И рассекутся они, говорит Господь, полма (пополам. — Ред.), отделившись от отвергнутого ими Животворящего Духа. Мы думаем, что это же указывается и следующим псаломским изречением: не оставит Господь жезла нечестивых над жребием праведных, дабы праведные не простерли рук своих к беззаконию (Пс. 124, 3), так как их жизнь не может быть смешиваема не только по различию образа и характера, но и по твердости и постоянству, чтобы примесь худшего не раздражала их воли ко греху и не умалила радости слабостию тела и страхом наказания, но чтобы они были непоколебимо верны Богу. И чтобы поговорить об обещанном, мы переходим по порядку дальше.
Статья пятьдесят первая. О том, что шестым фиалом открывается путь чрез Евфрат царям от восхода солнечного.
Шестой ангел вылил чашу свою в великую реку Евфрат, и высохла в ней вода, чтобы готов был путь царям от восхода солнечного.
По попущению Божию река Евфрат может оскудеть водами, чтобы дать проход царям языческим для истребления друг друга и людей, которые, как мы думаем, поднимутся из скифских пределов — места Гога и Магога, как об этом Откровение говорит дальше. Но, может быть, и антихрист, происходящий из евреев, из восточной части земли персидской, где колено Даново, с другими царями и вельможами, наследовавшими царское имя, перейдет Евфрат и наведет на людей смерть души и тела: на одних — за их терпение и веру, на других же — за слабость и недостаток мужества.
И видел я выходящих из уст дракона и из уст зверя и из уст лжепророка трех духов нечистых, подобных жабам.
Упоминая о трех нечистых духах, вышедших из троих, он показывает, что говорит отдельно о диаволе как о змие, об антихристе как о звере, и о лжепророке как отличном от них. От них, говорит он, происходят три жабоподобных по своей ядовитости, нечистоте, скверне и наклонности к нечистым удовольствиям лукавых духа. По повелению диавола, антихриста и лжепророка, означенному здесь под видом уст, они будут показывать людям ложные знамения и чудеса, как мы увидим дальше.
Это суть бесовские духи, творящие знамения; они выходят к царям земли и всей вселенной, чтобы собрать их на брань в оный великий день Бога Вседержителя.
Ложные знамения, совершаемые демонами, побудят уверовавших в них на брань против дня Бога, великого и пресветлого, Судии живых и мертвых. В этот день, побежденные совершенно, они будут бесполезно оплакивать свое прежнее заблуждение.
Се, иду как тать: блажен бодрствующий и хранящий одежду свою, чтобы не ходить ему нагим и чтобы не увидели срамоты его. И он собрал их на место, называемое по-еврейски Армагеддон.
Бодрствовать и хранить одежды означает быть бодрственным и непрестанно заботиться о добрых делах, служащих одеждою для святых; не имеющий ее будет посрамлен, как обнаженный и преисполненный срамоты. Армагеддон означает рассечение, или убийство. Собранные диаволом и приведенные на это место народы будут избиты, ибо он утешается человеческою кровью. Отсюда ясно, как пагубно лишение риз добродетели, так как мы знаем и из евангельской притчи, что не имевший их был низвержен из чертога (Мф. 22, 13), а также и из слов апостола, когда он, рассуждая о нетлении, говорит: аще точит и облекшеся, не наш будем (2 Кор. 5,3) от добрых дел. Будем же поэтому усердно умолять Господа нашего, чтобы Он омыл здесь одежды души нашей, дабы, по слову псалма, нам убедиться паче снега (Пс. 50, 9) и не услышать: друже, како вшел еси семо не имым одеяния брачна и не быть брошенными со связанными ногами и руками во тьму кромешную (Мф. 22,12-13), но чтобы, имея во всякое время белые одежды, по премудрому Соломону, и нося светлые светильники сострадания и добродетельной жизни, взойти нам в небесный чертог вместе с Христом, чистым и непорочным Женихом душ наших. Ему со Отцем и Святым Духом слава подобает, честь и держава ныне и присно, и во веки веков. Аминь.
Статья пятьдесят вторая. О том, что чрез седьмую язву будет на людей град и землетрясение.
Седьмой ангел вылил чашу свою на воздух, и из храма небесного от престола раздался громкий голос, говорящий: совершилось! И произошли молнии, громы и голоса, и сделалось великое землетрясение, какого не бывало с тех пор, как люди на земле. Такое землетрясение! Так великое!
Раздался с неба ангельский голос, то есть совершилось Божественное повеление. Голоса, молнии и громы, наподобие звучавших на Синае при явлении Божием, означают ужасающую силу того, что будет совершаться на земле во время второго пришествия Христова. Землетрясение указывает на перемену существующего, по словам апостола: еще единою Аз потрясу не токмо землею, но и небам (Евр. 12,26).
И город великий распался на три части, и города языческие пали.
Мы думаем, что этот город, великий не по величине и числу зданий, но древнейший и великий по благочестию, есть Иерусалим, возвеличенный пред городами языческими и отличенный от них страданиями Христа. Разделение его на три части указывает на христиан, иудеев и самарян, живущих там, или означает разделение жителей на твердо верующих, осквернивших свое крещение и, иудеев, совершенно не послушавшихся проповеди, на безудержное и дерзкое исполнение последними своих похотливых желаний и низвержение их со своего места. И теперь из боязни благочестивых царей иудеи и самаряне притворяются принадлежащими к нам, не осмеливаясь открыто обратиться к своей ереси и скрывая свои убеждения, как будто и они истинные христиане и носят одно имя с нами. Но когда усилившиеся искушения обличат их, тогда произойдет разделение людей на благочестивых, нечестивых и грешников и все пойдут каждый к единомышленникам и к согласной с ними секте. Падение городов языческих указывает на их разрушение или на прекращение язычества с пришествием Царства Божия, которое, по Даниилу, унаследуют святые (Дан. 7,27).
И Вавилон великий воспомянут пред Богом, чтобы дать ему чашу вина ярости гнева Его.
Вавилон же великий, увлекшийся собственными житейскими заботами, и жители его, величающиеся своим богатством, как бы из забвения явятся на память Божию и за свои нечестивые дела и попирание правды испиют чашу гнева Божия.
И всякий остров убежал, и гор не стало.
Под островами мы должны разуметь, по Священному Писанию, церкви, а под горами — начальствующих в них. При наступлении всего вышепредсказанного они побегут, как говорит Господь: сущие на востоке побегут на запад, и сущие на западе — на восток. Будет бо тогда скорбь велия, якова же не была от начала мира доселе, ниже имать быти (Мф. 24,21), когда не только от антихриста в муках за Христа, но и в бегстве, в горах и пещерах, куда они побегут из городов, чтобы сохранить благочестие, люди будут терпеть бедствия и нечестия, одни в наказание за свои грехи, а другие для испытания в добродетели.
И град, величиною в талант, пал с неба на людей, и хулили люди Бога за язвы от града, потому что язва от него была весьма тяжкая.
Град, падающий с неба, означает гнев Божий, сходящий свыше. То же, что этот град величиною с талант, означает полноту гнева за тяжкие грехи людей; в подобном же смысле было видение и пророку Захарии (Зах. 5,7). От этого града поражаемые обратятся не к покаянию, а к богохульству, и это свидетельствует об их сердечном ожесточении, в котором они уподобятся фараону. Ожесточение это даже будет более фараонова, ибо тот все же несколько смягчался от казней и сознавал свое нечестие, а они и во время наказаний будут хулить Бога.

17

Статья пятьдесят третья. Об одном из семи святых ангелов, показавшем блаженному Иоанну разрушение города блудницы, и о семи главах и десяти рогах.
И пришел один из семи ангелов, имеющих семь чаш, и, говоря со мною, сказал мне: подойди, я покажу тебе суд над великою блуднипею, сидящею на водах многих. С нею блудодействовали цари земные, и вином ее блудодеяния упивались живущие на земле. И повел меня в духе в пустыню; и я увидел жену, сидящую на звере багряном, преисполненном именами богохульными, с семью головами и десятью рогами.
Блудницею некоторые считали древний Рим, как расположенный на семи холмах; а семью рогами зверя, на котором она сидела, — семь самых нечестивых царей, преследовавших Церковь, от Домициана до Диоклитиана. Но мы, чтобы согласоваться с последовательностью происходящего, думаем, что под блудницею вообще нужно понимать земное царство, представляемое как бы в одном теле, или же город, который будет господствовать над другими до антихриста, потому что древний Рим уже потерял свою власть, разве только предположить, что она к нему вновь вернется. Но если допустить последнее, то останется без объяснения город, господствующий ныне, ибо апостол говорит: к жена, юже видел еси, град есть великий, иже имать царство над цари земными (Апок. 17,18). Но мы об этом, если даст Бог, будем говорить дальше. Теперь же разъясним, что нужно понимать под пустынею, в которую тайновидец был приведен духом. В духовном смысле мы считаем пустынею вообще всякий город или человеческое общество, ненавидимое Господом за душевное ослепление, прелюбодеяния и другие пороки. Но можно понимать это и иначе, а именно, что апостол Иоанн видел и созерцал запустение этой блудницы, которая представлена под образом женщины, чтобы показать ее наклонность и слабость ко греху. Она сидела на звере багряном, потому что своими злыми делами она как бы почивает на диаволе, который радуется убийству и крови, и чрез свои богохульства становится как бы помощницею отступника. Багряность зверя указывает на жестокость его и склонность к убийству. Что значит семь голов и десять рогов, об этом, с Божьей помощию, мы узнаем из дальнейших слов ангела.
И жена облечена была в порфиру и багряницу, украшена золотом, драгоценными камнями и жемчугом.
Облечена жена в багряницу и порфиру — символы и признаки власти над всеми; поэтому же она украшена и драгоценными камнями и бисером.
И держала золотую чашу в руке своей, наполненную мерзостями и нечистотами блудодейства ее.
Чаша указывает на сладость зла пред его вкушением, а золото — на заманчивость его. Об Иове сказано, что он пил поругание, как воду (Иов. 34,7), так и здесь обозначается, что жена делает злое не для насыщения, а по стремлению к гибели. Поэтому-то она и исполнилась мерзостями, которыми питается грехолюбивое общество, упиваясь как сладким питьем грехом и блудным осквернением.
И на челе ее написано имя: тайна, Вавилон великий, мать блудницам и мерзостям земным.
Начертание на челе свидетельствует о бесстыдстве неправды, исполненности грехом и о сердечном смущении; она мать, потому что в подначальных ей городах руководит душевным блудодеянием и побуждает на мерзкие пред Богом беззакония.
Статья пятьдесят четвертая. О том, как истолковал ему ангел виденную тайну.
Я видел, что жена упоена была кровью святых и кровью свидетелей Иисусовых, и, видя ее, дивился удивлением великим. И сказал мне ангел: что ты дивишься? Я скажу тебе тайну жены сей и зверя, носящего ее, имеющего семь голов и десять рогов.
Названия городам даются в Священном Писании, как это можно видеть из многих мест его, сообразно их жизни и делам. Поэтому-то древний Вавилон назван веселящейся (то есть увеселяющейся своим блудодейством) блудницею, повелительницею чародеев и волхвов, и об Иерусалиме сказано: лице жены блудницы бысть тебе (Иер. 3, 3), а в послании Петра древний Рим называется Вавилоном (1 Пет. 5, 13). Но, конечно, правильнее всего Вавилоном называется город, бывший в силе при персах, а потом и всякий другой город, увеселяющийся кровью и убийствами. Евангелист и ужаснулся, увидя один из таких городов, но узнал от ангела, что этот город — владыка мира — при кончине будет наказан за беззакония, какой бы город мы под ним ни подразумевали: персидский ли, или получивший древнюю власть Рим, или новый какой, или вообще мировые царства, по своему характеру принимаемые за одно. Ибо все они полны прегрешений и обагрены кровью святых, хотя и неодинаково — одни больше, другие меньше. Кто, например, измерит кровь мучеников со времени Диоклитиана или замученных в персидской земле? О том же, что было, например, при Элиане, или о гонениях на христиан от ариан в новом Риме читающие могут знать из истории.
Зверь, которого ты видел, был, и нет его, и выйдет из бездны, и пойдет в погибель.
Этот зверь есть сатана, умерщвленный Крестом Христовым; он снова оживет при кончине мира и ложными знамениями и чудесами антихриста будет пытаться низвергнуть Крест. Он действовал до Креста, а теперь нет его, ибо он обессилен страданиями Спасителя и лишен своего владычества над народами, которое он имел над ними чрез их идолослужение. Выйдя при кончине мира из бездны или из того места, куда он был заключен по своем осуждении и куда бесы просили Христа не посылать их, а лучше ввергнуть в стадо свиное, он явится в мир. Или же он явится из настоящей жизни, которая иносказательно тоже называется бездною по причине глубины греховной и волнения страстей на житейском море. Отсюда же выйдет и антихрист — орудие сатаны для уловления людей, за что и будет осужден на погибель в будущем веке.
И удивятся те из живущих на земле, имена которых не вписаны в книгу жизни от начала мира, видя, что зверь был, и нет его, и явится.
Те, которых имена не написаны в книге вечно живущих и не угадавшие антихриста по Христовым предсказаниям, удивятся пришествию зверя и его ложным чудесам, удивятся, не понимая, почему он получил прежнюю власть снова.
Здесь ум, имеющий мудрость.
Мудрость духовная нужна, чтобы понять то, о чем сказано духовно.
Семь голов суть семь гор, на которых сидит жена. И семь царей.
Мы думаем, что семь глав и семь гор указывают на семь мест, которые превосходили прочие своим могуществом и силой и в которых в разные времена основывались мировые царства. Первое из них есть царство ассирийское, второе — владычество мидян в Экбатанах, царь которых Арбак, согласно истории, убил ассирийского царя Сарданапала; потом Навуходоносор утвердил царство халдейское в Вавилоне, а Кир, поразив это царство, восстановил в Сузах персидское. Александр Македонский разрушил его и основал македонское. После этих царств в древнем Риме, после его первых царей и консулов, при Кесаре Августе, сделалась мировою Римская империя, которая и поддерживалась своими нечестивыми царями до Великого Константина. Точно так же нужно понимать и семь царей, а различие рода слов главы, горы и цари не должно препятствовать их одинаковому толкованию. Ибо в Священном Писании нередко имена приводятся совершенно безразлично — мужские вместо женских, и наоборот, например: Ефрем — юница бодомая, а в другом месте: Ефрем — голубь не имый сердца (Ос. 10,6; 7,11), и по апостолу Богослову: трие суть свидетельствующий на земли, дух, и вода, и кровк и трие во едино суть (1 Ин. 5,8), и по Соломону: козел, петух и царь, говорящий народу (Притч. 30, 31-32). Таким образом, семь голов означают города, семь гор — семь состояний, когда они по временам превосходили другие местности земли не населением, но славою, а цари подобным же образом означают или места прославленные, как местопребывания царя, или же первых царей в каждом из упомянутых мест, именами которых и называются их царства. Именно: именем Нина — ассирийское царство, Арбака — мидийское, Навуходоносора — вавилонское, Александра — македонское, Ромула — древнеримское и Константина — новоримское.
Из которых пять пали, один есть, а другой еще не пришел, и когда придет, недолго ему быть.
Блаженный Ипполит разумеет под именем пяти царей, павших из числа семи, века, из которых пять прошло, шестой, в который и было это видение апостолу, продолжается теперь, а седьмой еще не наступил и когда наступит, то будет краток. А если, согласно блаженному Ири-нею, созданы семь дней, семь небес и семь чинов ангельских, имеющих власть над другими, то, принявши это мнение, нужно согласиться и с нашим толкованием, что семь царств — это бывшие от создания мира доныне; пять из них уже погибли, шестое, в которое было это откровение, было в древнем Риме, а седьмое, еще не наступившее, будет в Риме новом. Было бы хорошим объяснением считать владычество всемирного Вавилона за непрерывное царствование одного города вплоть до пришествия антихриста, а последнее царство — за мучительство антихристово, которое будет продолжаться неделю по сравнению с предшествовавшими царствами, владычествовавшими до пятисот и тысячи лет. Кроме того, всякое временное число лет вообще ничтожно по сравнению с будущим бесконечным Царством святых.
И зверь, который был, и которого нет, есть восьмой, и из числа семи, и пойдет в погибель.
Зверь — антихрист; он называется восьмым, потому что восстанет для обольщения людей и опустошения земли после семи царств; он от семи, потому что выйдет от одного из этих царств. И он придет как царь римский, а не от кого-либо из упомянутых народов, на погибель и муку тех, кто не покорится ему, а потом сам пойдет в геенну.
И десять рогов, которые ты видел, суть десять царей, которые еще не получили царства, но примут власть со зверем, как цари, на один час.
Десять рогов, предшествующих антихристу, из которых один искоренил трех, а остальных покорил себе, видел и Даниил. Один час означает или краткость времени, или одну часть года, то есть три месяца, после которой цари покорятся антихристу, как своему господину.
Они имеют одни мысли и передадут силу и власть свою зверю. Они будут вести брань с Агнцем, и Агнец победит их, ибо Он есть Господь господствующих и Царь царей; и те, которые с Ним, суть званные и избранные и верные.
Сии едину валю имут. И верно, потому что никто не может служить двум господам (Мф. 6, 24). Поэтому единомышленники во злом и подчинившиеся антихристу и сопротивляются истинному Христу. Но Агнец Божий, закланный ради нас, победит их и дарует Свое Царство избранным, поскольку и по воплощении у Него осталось Царство и господство над всеми.
И говорит мне: воды, которые ты видел, где сидит блудница, суть люди и народы, и племена и языки. И десять рогов, которые ты видел на звере, сии возненавидят блудницу, и разорят ее, и обнажат, и плоть ее съедят, и сожгут ее в огне. Потому что Бог положил им на сердце исполнить волю Его, исполнить одну волю, и отдать царство их зверю, доколе не исполнятся слова Божий. Жена же, которую ты видел, есть великий город, царствующий над земными царями.
И глагола ми: воды, яже еси видел, идеже любодейца седит, людие и народи суть, и племена и языуы. Так как эти слова объяснил ангел, то излишне подробно говорить о них. Но для меня кажется удивительным, как это враг и мститель диавол поможет подчиненным ему десяти рогам восстать и вооружиться на любящего добродетели Христа, Бога нашего, и опустошить многолюдный город, обольщенный им и отступивший от заповедей Божиих, а затем насытиться его кровью, как зверь. Удивляюсь и тому, как он, для которого опустошение служит радостию и убийство людей — пищею, распри и несогласия — утешением, даст согласие свое десяти рогам отступническим? Но предположение, что жена есть великий город, властвующий над царями земными, делает правдоподобным предсказание о страданиях тогдашнего мирового царства. Да избавит нас Бог от испытания этих бедствий и да вселит нас в град горний — Иерусалим небесный, в котором, как говорит апостол, Он Сам все и во всех, когда упразднит всякое начальство (отступническое), власть и силу, а служащих ему с верностию посадит с Собою и послужит им, то есть усладит их благами, уготованными им от сложения мира. Да сподобимся этого услаждения и мы во Христе, нашем Спасителе и Искупителе; Ему же со Отцем слава и держава вместе со Святым и Животворящим Духом ныне и присно, и во веки веков. Аминь.

18

Статья пятьдесят пятая. Об ином ангеле, возвещающем о падении Вавилона, и о небесном голосе, повелевающем бежать из города и отложить приятное, что имели прежде.
После сего я увидел иного ангела, сходящего с неба и имеющего власть великую. Земля осветилась от славы его.
Указывается на светлость небесных сил и их чистоту, превосходящую много сияние звезд и светил.
И воскликнул он сильно, громким голосом говоря: пал, пал Вавилон, великая блудница, сделался жилищем бесов и пристанищем всякому нечистому духу, пристанищем всякой нечистой и отвратительной птипе, ибо яростным вином блудодеяния своего она напоила все народы.
Подобное же пророчествовал и Исаия о Вавилоне, столице халдеев, взятой Киром и персами, что он будет в запустении и наполнится зверями и нечистыми духами (Ис. 21,9), ибо зверям и нечистым духам по человеконенавистничеству свойственно стремление в пустыню в силу Божественного Промысла, освобождающего людей от их вреда. Этот Вавилон напоил народы вином своего блудодеяния, потому что был их руководителем во всяком преступлении закона и посылал за дары подчиненным ему юродам в лице начальников и правителей врагов правды и истины.
И цари земные любодействовали с нею, и купцы земные разбогатели от великой роскоши ее.
Этот город вследствие избытка своего неправедного богатства, пребывая в роскоши, гордости и пренебрежении к излишнему, сам был причиною обогащения земных купцов.
И услышал я иной голос с неба, говорящий: выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее. Ибо грехи ее дошли до неба, и Бог вспомянул неправды ее.
Изыдите из нея, людие мои. Как и Лоту говорил в Содоме: спасая спасай душу твою (Быт. 19, 17), и у Исаии: изыдите отсюду и нечистоте не прикасайтеся, изыдите из среды его (Ис. 52, 11), так и здесь говорится, потому что нужно избегать сожительства и пребывания вместе с оскорбляющими Бога.
Воздайте ей так, как и она воздала вам, и вдвое воздайте ей по делам ее; в чаше, в которой она приготовляла вам вино, приготовьте ей вдвое. Сколько славилась она и роскошествовала, столько воздайте ей мучений и горестей.
Воздадите ей сугубо по делам ея. Это говорится или к неповинным, претерпевшим много зла от правителей того города, потому что они своим терпением скорбей служат причиною большего наказания своих мучителей, или же этими словами указывается на переход к другим лицам, то есть от наказываемых к наказывающим святым силам, которые из-за любви к Богу и обиды, нанесенные рабам Его, считают за собственные. Чаша называется сугубою или потому, что грешники и нарушители закона подвергнутся страшному наказанию в жизни этой и будущей, или что вместе будут мучиться душа и тело их, у которых общие деяния, или же потому, что наказания за грехи будут не только внешние, но и внутренние, в виде угрызений совести.
Ибо она говорит в сердце своем: сижу царицею, я не вдова, и не увижу горести!
И рыдания не имам видети. Ибо как благодушествующим и живущим в славе, которые забыли страх Божий, свойственно говорить: не подвижуся во век (Пс. 29,7), так же говорит о себе и этот город.
За то в один день придут на нее казни, смерть и плач и голод, и будет сожжена огнем, потому что силен Господь Бог, судящий ее.
Един день указывает или на внезапность и краткость времени, когда от меча, голода и язвы на этот город сойдет плач, разрушение и сожжение огнем, или же на течение того дня, в который пострадает этот город по предсказанному. Когда враги завладевают городом, то бывает достаточно одного дня, чтобы причинить побежденным всякого рода притеснения и многоразличные виды смерти. А Бог всемогущ как для того, чтобы спасти благоугодивших Ему, так и для того, чтобы наказать нераскаянных грешников.
И восплачут и возрыдают о ней цари земные, блудодействовавшие и роскошествовавшие с нею, когда увидят дым от пожара ее, стоя издали от страха мучений ее и говоря: горе, горе тебе, великий город Вавилон, город крепкий, ибо в один час пришел суд твой!
Мы думаем, что царями земными называются начальники, как и Псалмопевец сказал об Иерусалиме: се, князи его собрашася (Пс. 2, 2). Он говорит о них, отступивших от Божественных заповедей, что они восплачут, видя или слыша об опустошении его и сожжении и ужасаясь внезапно случившемуся в столь короткое время.
И купцы земные восплачут и возрыдают о ней, потому что товаров их никто уже не покупает, товаров золотых и серебряных, и камней драгоценных, и жемчуга, и виссона и порфиры, и шелка и багряницы.
Ибо излишне будет покупать и злоупотреблять этим, когда живущие в могуществе и пресыщении погибнут.
И всякого благовонного дерева, и всяких изделий из слоновой кости, и всяких изделий из дорогих дерев, из меди и железа и мрамора, корицы и фимиама, и мира и ладана, и вина и елея, и муки и пшеницы, и скота и овец.
После этих слов нужно разуметь: никто не покупает. А мы должны рассудить и подумать, какому городу обычна торговля этими предметами и какие люди обыкновенно стараются приобретать излишнее для неумеренного наслаждения.
И коней и колесниц, и телес.
Употребление коней, колесниц и тел тоже, говорит, излишне. Колесницы — это всякого рода экипажи, потому что латинское слово _ _ означает повозку. Из родительного падежа множественного числа этого слова и вышло в сокращении греческое слово редан.
И душ человеческих. И плодов, угодных для души твоей, не стало у тебя, и все тучное и блистательное удалилось от тебя, ты уже не найдешь его.
И душ человеческих. Не будешь, говорит, обращать в рабство свободных, торговать душами человеческими, и не вернется к тебе наслаждение прежним блеском и довольством.
Торговавшие всем сим, обогатившиеся от нее, станут вдали от страха мучений ее, плача и рыдая, и говоря: горе, горе тебе, великий город, одетый в виссон и порфиру и багряницу, украшенный золотом и камнями драгоценными и жемчугом! Ибо в один час погибло такое богатство.
Горе, горе, град великий. Указывается на страдания этого Вавилона, плачем о котором обращается внимание на величину несчастий и злоключений, которыми он будет наказан после прежней гордости царским достоинством.
И все кормчие, и все плывущие на кораблях, и все корабельщики, и все торгующие на море стали вдали и, видя дым от пожара ее, возопили, говоря: какой город подобен городу великому? И посыпали пеплом головы свои, и вопили, плача и рыдая: горе, горе тебе, город великий, драгоценностями которого обогатились все, имеющие корабли на море! Ибо опустел в один час.
Имущий корабли в море. В переносном смысле морем, может быть, называется настоящая жизнь, подвергающаяся постоянным волнениям, а купцами — плавающие в житейском волнении подобно рыбам. Но возможно и то, что этот пострадавший город, находясь недалеко от обыкновенного моря, причинит своим разрушением горе плавающим на нем, от которых он раньше покупал все. И купцы всемирного Вавилона, то есть смешения, должны также пострадать при кончине мира и скорбеть безутешно о жизненных удовольствиях, которых они будут лишены, и от укоров своей совести.
Веселись о сем, небо и святые апостолы и пророки, ибо свершил Бог суд ваш над ним.
Небо означает ангелов и святых, живущих на нем. Апостолам и пророкам повелевается веселиться с ними, ибо отомщено обидчикам и притеснителям за бесчестие проповедников между жителями этого города чрез преступление ими заповедей Божиих или за избиение служителей слова Божия властителями земли. Так были иудеями избиты пророки, язычниками — апостолы за свою к ним проповедь. Радуются они наступлению наказаний не злобно, а по своему пламенному желанию прекращения греха, чтобы служащие ему чрез эти наказания в будущей жизни подверглись меньшим мучениям.
И один сильный ангел взял камень, подобный большому жернову, и поверг в море, говоря: с таким стремлением повержен будет Вавилон, великий город, и уже не будет его; и голоса играющих на гуслях и поющих и играющих на свирелях и трубящих трубами в тебе уже не слышно будет; не будет уже в тебе никакого художника, никакого художества, и шума от жерновов не слышно уже будет в тебе; и свет светильника уже не появится в тебе; и голоса жениха и невесты не будет уже слышно в тебе, ибо купцы твои были вельможи земли, и волшебством твоим введены в заблуждение все народы. И в нем найдена кровь пророков и святых и всех убитых на земле.
Как жернов погружается в море, так же быстро произойдет и падение Вавилона; оно будет так внезапно, что после него не останется никакого признака, на это указывает исчезновение играющих на свирелях, гуслях и т.п. Причиною этого является то, что своим сладкопением и волхвованиями город этот прельстил все народы и был приятелищем крови пророков и святых. Все это, вероятно, указывает на нечестивый Вавилон персидский, ибо в разные времена и до настоящего времени он пролил кровь многих святых и увеселялся, прельщая других волхвованиями. Поэтому будем желать и молиться, чтобы этот город получил указанное возмездие за гордость против Христа и его рабов. Но, как мы думаем, этому несколько противоречит мнение древних учителей Церкви, которые относили эти предсказания к Вавилону римскому, потому что у Рима, четвертого зверя, были десять рогов, из которых высший искоренит три, а другие подчинит себе, и явится как римский царь будто бы для того, чтобы усилить и восстановить их власть, а на самом деле, чтобы совершить окончательное опустошение. Поэтому правдоподобно будет мыслить и тот, кто будет понимать под ним, как сказано раньше, мирское царство, владычествующее как бы в одном теле от начала доныне и пролившее кровь апостолов, пророков и мучеников. Ибо говорят: одно войско и один город, хотя лица, из которых они состоят, переменяются; так и царство называется одном, несмотря на его разделения и распределения по многим местам в разные годы.

19

Статья пятьдесят шестая. О песнопении святых и троякой "аллилуия", которую они поют при разорении Вавилона.
После сего я услышал на небе громкий голос как бы многочисленного народа, который говорил: Аллилуия! спасение и слава, и честь и сила Господу нашему! Ибо истинны и праведны суды Его: потому что Он осудил ту великую любодейцу, которая растлила землю любодейством своим, и взыскал кровь рабов Своих от руки ее. И вторично сказали: Аллилуйя! И дым ее восходит во веки веков. Тогда двадцать четыре старца и четыре животных пали и поклонились Богу, сидящему на престоле, говоря: аминь! Аллилуйя!
Аллилуйя означает Божественное прославление; аминь же — истинно, да будет. Это воспевается ангельскими силами вместе с святыми людьми три раза Триипостасному Богу — Отцу, Сыну и Святому Духу, Который отомстил за кровь рабов Своих, пролитую Вавилоном, и наказанием жителей его прекратил грех. Слова и дым ее восхождение во веки веков указывают или на то, что наказания не будут забыты, или наказанные будут за это мучиться в будущем в меньшей мере.
И голос от престола исшел говорящий: хвалите Бога нашего, все рабы Его и боящиеся Его, малые и великие.
Престол Божий — херувимы, повелевающие воспевать Его великим и малым в добрых делах, соразмерно с силою каждого. Я думаю, что умершие младенцы, малые по возрасту и не достигшие совершенства, воскреснут великими и будут прославлять Творца нашего Бога.
И слышал я как бы голос многочисленного народа, как бы шум вод многих, как бы голос громов сильных, говорящих: Аллилуйя! ибо воцарился Господь Бог Вседержитель. Возрадуемся и возвеселимся, и воздадим Ему славу, ибо наступил брак Агнца.
Глас народа и вод многих и громов — означает звучность песнопений ангельских и всех небесных сил бесчисленных, как их некогда разумели под водами, яже превыше небес (Пс. 148,4). С ними же поет славу Богу весь собор праведных Господь Иисус Христос чрез Свое человеколюбие воцарился над всеми, которыми раньше обладал, как Творец. Он будет царствовать со властью, как Царь и Судия. Брак Агнца означает союз Церкви со Христом, которого божественные апостолы были устроителями, даровав Церкви духовное обручение, потому что некогда она получит обручение истинное.
Статья пятьдесят седьмая. О таинственном браке и о вечери Агнца.
И жена Его приготовила себя. И дано было ей облечься в виссон чистый и светлый; виссон же есть праведность святых. И сказал мне ангел: напиши: блаженны званные на брачную вечерю Агнца. И сказал мне: сии суть истинные слова Божий.
Виссон указывает на светлость добродетелей, в которую одета Церковь, на тонкость в ведении и высоту размышления и созерцания Божественных оправданий. Вечеря Христова — торжество верных и радость их, которую унаследуют блаженные в вечном чертоге вместе со Святым Женихом непорочных душ: неложен бо есть обещаеый. Благ будущего века, превосходящих всякий ум, великое множество; поэтому они называются многоразличными именами: иногда — Царствам Небесным за его славу и честность, иногда — раем за неоскудевающую трапезу наслаждений, иногда лоном Авраама за успокоение в нем почивших, иногда же чертогам брачным за бесконечное веселие и ради чистого, неизреченного и истинного соединения Бога со Своими рабами и ради союза, превосходящего телесное общение, как свет и миро отличаются от тьмы и зловония.
Я пал к ногам его, чтобы поклониться ему; но он сказал мне: смотри, не делай сего; я сослужитель тебе и братьям твоим, имеющим свидетельство Иисусово. Богу поклонись, ибо свидетельство Иисусово есть дух пророчества.
Ни, клеврет ти есмь. Божественный ангел говорит: не кланяйся мне как предсказателю будущего, ибо исповедание Христа и свидетельствование о Нем внушается духом пророчества. Это же можно понимать и так: и пророчество было для того, чтобы возвестить свидетельство Христово и засвидетельствовать веру святых, а поэтому кланяйся не мне, своему сослужителю, но Тому, Кто имеет власть над всеми. Отсюда же мы узнаем о смиренномудрии ангелов, которые Божественной славы не присваивают себе, как это делают демоны, а относят ее ко Владыке. Будем же и мы, преуспевая друг перед другом в смиренномудрии, исполнять слово Божие: научитеся от Мене, яко кроток есмь и смирен сердцем, и обрящете покой душам вашим (Мф. 11.29), чтобы получить успокоение в веке будущем, где всех веселящихся жилище, чуждое всяких болезней, печали и воздыхания, как озаренное светом Христа, Бога Нашего. Ему со Отцем и Святым Духом подобает всякая слава, честь и поклонение ныне и присно, и во веки веков. Аминь.
Статья пятьдесят восьмая. О том, что евангелист видел Христа на белом коне вместе со святыми ангелами.
И увидел я отверстое небо, и вот, конь белый, и сидящий на нем называется Верный и Истинный, Который праведно судит и воинствует. Очи у Него как пламень огненный, и на голове Его много диадим.
Отверстое небо означает пришествие Христово, последующее с неба, подобно как у земных царей поднятие занавесов предшествует приговору и осуждению виновных. Белый конь указывает на светлость святых, восседая на которых, Он будет судить народы, испуская огненный пламень из Своих огненно-пламенных очей, то есть всевидящею силою Своею просвещающий, а не опаляющий праведников и пожирающий грешников. Мнози венцы указывают или на власть Его над всем земным и небесным, как ни много на небе чинов ангельских и на земле соборов и престолов святых, или на победу Его над грешниками и по долготерпению Своего домостроительства, по слову Давида: победиши, внегда судити ти (Пс. 50, 6).
Он имел имя написанное, которого никто не знал, кроме Его Самого.
Неизвестность имени означает непостижимость существа Его, ибо Он имеет много имен по Своему домостроительству нашего спасения, а именно: Благий, Пастырь, Свет, Солнце, Жизнь, Правда, Искупление, Святыня, как и отрицательные (то есть отрицающие недостатки и ограничения, свойственные конечному тварному бытию — Ред.): Нетленный, Бессмертный, Неизменный, Невидимый, а по существу Своему имени не имеет, так как Он непостижим и ведом лишь Самому Себе с Отцем и Всесвятым Духом.
Он был облечен в одежду, обагренную кровию. Имя Ему: Слово Божие.
Одеждою Слова Божия служила Его нетленная и пречистая плоть, обагренная во время страданий Его честною кровию. Это подтверждает и сказанное ранее. Почему Неимеющий имени и никому Незнаемый здесь называется Словом? Или для указания на Его Сыновнюю Ипостась и бесстрастное рождение от Отца, подобно как наше слово происходит от нашего ума, или на то, что Он в Себе заключает разумное оправдание всего существующего, или же потому, что Он есть Провозвестник силы и премудрости Отца.
И воинства небесные следовали за Ним на конях белых, облеченные в виссон белый и чистый.
Воинства небесные идяху в след Его — это силы небесные, отличающиеся светлостию добродетелей и высотою разумения и удостоенные крепкого и тесного единения со Христом.
Из уст же Его исходит острый меч, чтобы им поражать народы. Он пасет их жезлом железным, Он топчет точило вина ярости и гнева Бога Вседержителя.
Оружие означает наказание, которое постигает нечестивых грешников по праведному Суду повелением из уст Божиих. Они будут Им пасомы несокрушимым жезлом вечных мучений для пресечения их нечестия, чего не испытают святые, ибо, по слову Псалмопевца, не оставит Господь жезла нечестивых над жребием праведных (Пс. 124,3). Он топчет точило ярости, потому что Отец Сам никого не судит, но Ему как Человеку предоставил Суд, который Он имел от начала по существу, как Сын.
На одежде и на бедре Его написано имя: Царь царей и Господь господствующих.
Имя Царя царей указывает на нераздельность естеств по воплощении, когда Он пострадал плотски, будучи Богом, и, будучи Человеком, есть Царь царей, то есть царствующих над страстями, Господь господ, то есть получивших власть над грехом при содействии Христа, Господь тех, кто получит Царство в будущем веке.
Статья пятьдесят девятая. Об антихристе и о вверженных вместе с ним в геенну.
И увидел я одного ангела, стоящего на солнце; и он воскликнул громким голосом, говоря всем птицам, летающим по средине неба.
Мы считаем этого ангела одним из высших, потому что он повелевает другим радоваться наказанию грешников и прекращению греха. Птицами — ангелы называются ради высоты и быстроты своего полета для нашего исправления и научения, ибо исполнение воли Божией служит для них пищею, в чем они подражают Христу. Они парят посреде неба, чтобы открыть доступ на него к предсказанному веселию и святым, ибо их ходатайства служат как бы ступенью для восхождения снизу на небо. Поэтому ими же святые будут восхищены в сретение Господне (1 Фес. 4, 17).
Летите, собирайтесь на великую вечерю Божию, чтобы пожрать трупы царей, трупы сильных, трупы тысяченачальников, трупы коней и сидящих на них, трупы всех свободных и рабов, и малых и великих.
Приидите и соберитеся на вечерю великую Божию. Всесильное желание Божие, называемое благоволением и вожделенною его вечерию, состоит в том, чтобы все люди спаслись и достигли познания истины (1 Тим. 2, 4), обратились и живы были (2 Пет. 3, 9) и чтобы заслужившие наказания получили его. Христос называл брашном (духовной пищей. — Ред.) волю Отца Своего (Ин. 4,34), а здесь она называется вечерию Божиею, потому что люди получат, что хотел каждый получить за дела свои — награду или наказание. Снедение плоти означает уничтожение всего плотского, исчезновение начальников земли. Кони упоминаются не потому, что и они тоже воскреснут и будут судимы, а для указания на людей женонеистовых, порабощенных лукавством. Всадники означают возлюбивших злое, что и поясняется словами: свободных и рабов, малых и великих, потому что свободными и великими называются здесь нагрешившие много и по своей воле, а рабами и малыми — согрешившие менее или по неразумению, возрасту и нужде.
И увидел я зверя и царей земных и воинства их, собранные, чтобы сразиться с сидящим на коне и воинством Его.
За многообразие грехов воинствующих вместе с диаволом он называет воинствами, хотя они и составляют меньшую часть по сравнению с ангельскими силами и святыми, а последователей Христа за единодушие их в стремлении к угождению Богу воинством, то есть в единственном числе.
И схвачен был зверь и с ним лжепророк, производивший чудеса пред ним, которыми он обольстил принявших начертание зверя и поклоняющихся его изображению.
И ят бысть зверь и с ним лживый пророк. Они противились Христу с покорными им царями и князьями, но, будучи побеждены оба — антихрист и лжепророк, творивший чудеса для более успешного принятия обольстителя, были наказаны гневом Божиим.
Оба живые брошены в озеро огненное, горящее серою.
Может быть, они избегнут общей смерти, но, умерщвленные во мгновение ока, осуждены будут в геенну огненную, на смерть вторую. Как на Суд пойдут оставшиеся в живых, о которых апостол говорит, что они вдруг, во мгновение ока, изменятся (1 Кор. 15, 52), так, наоборот, эти оба противника Бога перейдут прямо не на Суд, но во осуждение. На основании слов апостола, что антихрист будет убит духам уст Божиих (2 Сол. 2,8), и мнения одного учителя, что живые будут и по убиении антихриста, некоторые понимают это иначе. Но мы утверждаем, что живые суть те, которых ублажает Даниил, а эти два, по отнятии Богом их власти, в неподвергающихся тлению телах будут брошены в геенну огненную, что и будет для них смертию и убиением по Божественному Христову повелению.
А прочие убиты мечом сидящего на коне, исходящим из уст Его, и все птицы напитались их трупами.
Есть две смерти: одна — разлучение души с телом, а другая — ввержение в геенну. Прилагая это к восставшим на Бога вместе с антихристом, мы предполагаем, и не без основания, что им будет нанесена первая смерть — телесная — мечом, или повелением Божиим, а потом уже их постигнет и вторая. И это справедливо. Если же не так, то они вместе со своими обольстителями будут участниками вечных мучений — второй смерти. Насыщение плотию нужно понимать здесь, как и ранее. Как Бог говорил чрез Исаию грешникам: бысте ми в сытость (Ис. 1,14), так же неприятно и мерзостно для святых Его всякое плотское желание.

20

Статья шестидесятая. О связании сатаны от распятия Христова до кончины, и о тысяче лет.
И увидел я ангела, сходящего с неба, который имел ключ от бездны и большую цепь в руке своей. Он взял дракона, змия древнего, который есть диавол и сатана, и сковал его на тысячу лет, и низверг его в бездну, и заключил его, и положил над ним печать, дабы не прельщал уже народы, доколе не окончится тысяча лет; после же сего ему должно быть освобожденным на малое время.
Здесь говорится о бывшем во время страданий Господа низвержении диавола, когда его, почитавшего себя сильным, всемогущий Христос, Бог наш, связал, избавил нас от его власти и осудил его на ввержение в бездну. Это видно и из того, что бесы Его просили не посылать их в бездну. О связании диавола свидетельствует и прекращение идолослужения, разрушение языческих капищ, прекращение кровавых жертв и распространение по всему миру познания воли Божией. Великий Ириней свидетельствует, что в пришествие Христа диавол впервые узнал, что он осужден в бездну и геенну. Поэтому я думаю, что под вышесказанным нужно понимать осуждение диавола Христом. Тем, что сему осуждению служит ангел, показывается, что диавол не может сопротивляться Богу, ибо он слабее даже ангела. Ужем (канатом — Ред.) называется связующее и отнимающее силу его действие Божие. Тысячу лет лучше считать не за определенное количество лет — тысячу, но или вообще за множество лет, или за число совершенное, ибо так считаются и те тысячи, о которых говорит Давид: слово, еже заповеда в тысящи родов (Пс. 104,8). Это число означает вообще многие годы, чтобы во всем мире было проповедано Евангелие и укоренились семена благочестия, но может означать и просто совершенное число, потому что, оставив в них подзаконную жизнь, мы призваны в мужа совершенна в меру возраста исполнения Христова (Еф. 4,13). Таким образом, тысяча лет — это время от воплощения Христа до пришествия антихриста. Верно ли то, как мы понимаем, или тысяча лет есть десять раз по сто лет, как думают некоторые, или еще меньше,— это известно лишь Богу, Который Один знает, до каких пор для нас полезно Его долготерпение и продолжение нашей жизни. А по окончании этого времени антихрист возмутит всю вселенную, по действию Велиара изливая на людей его ядовитую злобу, потому что он знает о неизбежности своего наказания. Но всемилостивый Бог да спасет нас от дел его и избавит от наказания, уготованного ему и слугам его, соделав нас причастниками вечных благ, уготованных приявшим смерть за непокорность диаволу. Богу же подобает милость к надеющимся на Него, благодарение от всех сил ангельских и живущих на земле и поклонение Христу со Отцем и Животворящим Духом ныне и присно, и во веки веков. Аминь.
Статья шестьдесят первая. О престолах для сохранивших неизменным Христово исповедание.
И увидел я престолы и сидящих на них, которым дано было судить, и души обезглавленных за свидетельство Иисуса и за слово Божие, которые не поклонились зверю, ни образу его, и не приняли начертания на чело свое и на руку свою. Они ожили и царствовали со Христом тысячу лет.
Еще апостолам были даны престолы учительские, с которых они просветили народы, и в будущем веке они будут даны им, по обетованию, для суда над отвергшими проповедь Евангелия, как говорит об этом Давид: тамо взыдоша калена, колена Господня, свидение Израилево, исповедатися имени Господню, яко тамо седоша престали на суд (Пс. 121,4-5). И всем вообще святым мученикам, пострадавшим за Христа и отвергшим начертание мысленного зверя или изображение его отступления, будет дан суд, власть судить, которою они и доныне судят демонов, уже участвуя в славе Христовой до скончания этого мира, почитаясь благочестивыми царями и князьями и обнаруживая дарованную им Богом силу против демонского действия и телесных недугов. Диавол, антихрист и лжепророк общи друг с другом как именами, так и действиями, ибо каждый называется зверем. Поэтому сатана или змий изображается имеющим семь голов и десять рогов с десятью венцами, антихрист, или зверь, выходящий из моря, является одетым подобным же образом, а лжепророк обнаруживает одну с ним силу, разум, волю и деятельность к погублению прельщаемых. Избежавшие этой гибели будут царствовать указанным прежде образом со Христом до Его второго пришествия, когда они получат еще более Божественных обетовании.
Статья шестьдесят вторая. О первом воскресений и второй смерти.
Прочие же из умерших не ожили, доколе не окончится тысяча лет. Это первое воскресение. Блажен и свят, имеющий участие в воскресении первом: над ними смерть вторая не имеет власти, но они будут священниками Бога и Христа и будут царствовать с Ним тысячу лет.
Мы знаем из Священного Писания, что существуют две жизни и две смерти: первая жизнь по причине преступления заповеди плотская и временная, а вторая за исполнение заповедей Божиих — вечная, обещанная святым. Сообразно этому и два рода смерти: одна телесная и временная, а другая вечная, посылаемая в будущем в наказание за грехи, то есть геенна огненная. Есть также различие и между мертвыми: одни, по слову Исаии, живота не имут (Ис. 26, 14), принося своими делами зловоние и смерть,— этих нужно избегать, а другие — умертвившие плотские помышления во Христе, сораспявшиеся Ему и умершие для мира,— их нужно восхвалять. Явно мертвы и достойны сожаления те, которые не спогреблись Христу и не совоскресли с Ним в крещении, но пребывают в духовной смерти. Они не воскреснут с Ним, пока не окончится тысяча лет, то есть время, продолжающееся от первого Его пришествия до славного второго, но возвратятся в землю, как рожденные от земли, а не от Духа, потому что в смерти их — начало их будущих мучений. Воскресшие же в первом воскресении, то есть освободившиеся от мертвенных помышлений и дел,— блаженны, ибо они не испытают бесконечных мук второй смерти, но в продолжение тысячи лет до времени разрешения сатаны и обольщения им всех народов будут вместе со Христом священствовать и царствовать, не потому, что после этого лишатся Царства, но как имеющие получить его несомненно и твердо по окончании временного и наступлении вечного. Время, которое пройдет от освобождения диавола до его осуждения и наказания в геенне, будет незначительно. Поэтому слова будут иереи Богу и Христу нужно понимать как повторение прежнего, ибо чудеса святых, которые мы видим теперь на опыте, во время откровения евангелисту были еще только будущими. Итак, есть две смерти и столько же воскресений. Первая смерть — телесная, посланная в наказание за преслушание человека, а вторая есть мука вечная. И первое воскресение есть возрождение от мертвых дел, а второе — переход тела от тления в нетление.
Статья шестьдесят третья. О Гоге и Магоге.
Когда же окончится тысяча лет, сатана будет освобожден из темницы своей и выйдет обольщатьнароды, находящиеся на четырех углах земли, Гога и Магога, и собирать их на брань; число их как песок морской.
Указанное тысячелетие некоторые исчисляли, не знаю почему, за три с половиною года, протекших от крещения Христа до его вознесения на небо, после чего диавол будто бы был освобожден. Напротив того, другие полагали, что после шести тысяч лет будут воскрешены одни умершие святые, чтобы они наслаждались тысячу лет удовольствиями и славою на той земле, где им приходилось терпеть мучения, а уже после этого наступит общее воскресение и праведных, и грешников. Церковь не принимает этих толкований, а потому излишне и говорить о них. И мы, на основании слов Господа саддукеям о праведниках, что они яко ангели Божий на небеси суть (Мф. 22,30), и слов апостола, что несть Царство Божие брашно и питие (Рим. 14, 17), тысячу лет считаем за время проповеди Евангелия. Потому что нет необходимости, как мы говорили об этом ранее, считать эту тысячу лет за точно определенное число, но, как сказано в Песни Песней: муж принесет в плоде его тысячу сребреник. Виноград мой предо мною: тысяща Соломону и двести стрегущим плод его (Песн. 8,11-12), где обозначается не число, а обилие и избыток урожая, так и здесь — совершенный плод веры. И после этого придет человек беззакония, сын погибели (2 Сол. 2,3), да, по апостолу, суд приимут вси не веровавший истине, но благоволившие в неправде (2 Сол. 2, 12), и по слову Господа, сказавшего: Аз приидох во имя Отца Моего, и не приемлете Мене; аще ин приидет во имя свое, тою приемлете (Ин. 5,43). Тогда сатана, освобожденный из своего заключения, как сказано, обольстит все народы и поднимет на брань Гога и Магога для опустошения вселенной. Некоторые полагают, что Гог и Магог суть полунощные, отдаленные скифские народы, называемые нами гуннами, самые многочисленные и воинственные из всех земных народов. Лишь Божественная десница удерживает их от овладения вселенной до освобождения диавола. Иные же говорят, что Гог по переводу с еврейского означает собрание или собирающего, а Магог — возвышение или возвышенного, и что этими именами означается собрание народов или их превозношение. Мы знаем, что Иезекииль пророчествовал об этих народах, говоря: приидут в последние дни с большою силою и падут на земле Израильской, а оружие их, по причине множества, будет гореть семь лет (39, 9). Эти же слова некоторые толковники относили к битве ассириян с Сен-нахиримом при Езекии. Но то событие было задолго до пророчества Иезекииля. Другие относят их к поражению напавших на Иерусалим народов, когда иудеи хотели обновить и укрепить стены этого города после Вавилонского плена по повелению Кира персидского и потом Дария. Или же это относят к войскам Антиоха, побежденным Маккавеями. Но известно, что пришествие этих народов соответствует более всего последним временам, потому что в священных книгах нигде не упоминается о войнах иудеев со скифами, говорится только войнах с соседними народами, которые завидовали их внезапному обогащению. И еще потому, что о Гоге сказано, будто бы он готовится от древних времен и придет во времена последние, и, наконец, потому, что в этом Откровении, предсказывающем будущее, сказано, что Гог и Магог явятся при кончине мира.
И вышли на широту земли, и окружили стан святых и город возлюбленный. И ниспал огонь с неба от Бога, и пожрал их. И диавол, прельщавший их, ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков.
Предводительствуемые диаволом и его бесами разойдутся из своих мест, как дикие звери из пещер, по всей земле, чтобы взять в плен и разрушить стан святых, то есть Церковь Христову, основанную и утвержденную на четырех концах вселенной, не зная, что, по слову Псалмопевца, не один ангел, а многие ополчатся окрест боящихся Бога (Пс. 33, 8). При этом они же захотят овладеть и пленить новый Иерусалим, город, возлюбленный Богом, из которого распространился Божественный закон чрез апостолов по всей земле (Лк. 24,47). Здесь говорится, что антихрист воссядет в храме Божием или иудейском, прежде Божественном, а потом разрушенном за дерзновенное отвержение Христа и по ожиданию богоборцев иудеев имеющем быть восстановленным антихристом, или, присвояя себе чужое и, по слову апостола, показующи себе, яко Бог есть (2 Сол. 2,4), сядет на самом деле в Церкви Вселенской, на престоле Божием. Но ненадолго. Ибо его с упомянутыми народами попалит огонь, сошедший с неба, или видимый, как при Илии, попаливший двух пятидесятников (4 Цар. 1, 10), или же славное пришествие Христа убиет их духам уст Его, а вождя их диавола вместе с антихристом ввергнет в озеро огненное на вечные мучения. Но мы, научившись от Спасителя Христа молиться, чтобы нам не подвергаться искушению (Мф. 6,13), сознавая свою немощь, будем просить Его непрестанно и усердно, чтобы избегнуть этого искушения, не видеть ни пришествия антихриста, ни вышеназванных народов, ни бед смертоносных, которые могут заставить отступить от спасительной веры. Но, сохраняя, насколько можно, свидетельство совести неповрежденным и неуязвимым и являя пламень любви своей к искупившему нас Своею Кровию Христу добрыми делами, будем ожидать получения вечных благ, и да получим их в Спасителе и Искупителе нашем Христе. С Ним Отцу со Святым и Животворящим Духом слава, держава, честь и поклонение ныне и присно, и во веки веков. Аминь.
Статья шестьдесят четвертая. О Сидящем на престоле, всеобщем воскресении и Суде.
И увидел я великий белый престол, и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места.
Белый престол означает упокоение Божие, которое Он устроит во святых, украшенных добродетелями, восседая на них, как на престоле. Бежа небо и земля — это означает их уничтожение и обновление на мучения, так как в них не найдется места для изменения. Если тварь подверглась тлению ради нас, то, по свидетельству апостола, вместе с нами и свободится она от работы нетления в свободу славы чад Божиих (Рим. 8,21), обновленная в лучшем виде, но не подвергаясь окончательному уничтожению, как об этом думали блаженный Антипатр и другие святые. Блаженный Ириней говорит: "Не истребляется и не уничтожается ни состав, ни существо твари (ибо верен и истинен Устроивший ее), но преходит образ мира сего, то есть в чем было преступление, ибо в этом обветшал человек, а потому по Божественному о всем предведению и образ сей был только на время". Великий Мефодий говорит об этом следующее в слове о воскресении: "Нельзя принять мнения некоторых, что погибнет все до основания и что не будет ни земли, ни неба, ни воздуха; потому что, хотя весь мир и воспламенится огнем для своего очищения, однако не дойдет до окончательной погибели и истребления". А дальше продолжает: "И Павел ясно свидетельствует, говоря: чаяние бо твари откровения сынов Боясиих чает. Суете бо тварь повинуся не волею, но за повинувшаго ю на уповании, яко и сама тварь свободится от работы нетления и т.д. (Рим. 8, 19-21). И ранее этого святой Давид, воспевая Господу, сказал: поспеши Духа Твоего, и созиждутся, и обновиши лице зелий (Пс. 103,30). И Исаия говорит: будет небо ново, и земля нова, и не помянут прежних, ниже взыдут на сердце их, но радость и веселие обрящут на ней (Ис. 65, 17-18). И верно, что они в преизбытке бесконечной радости от множества наград забудут о страданиях, борьбе и болезнях, бывших при их подвигах! Он же говорит в другом месте: якоже бо небо ново, и земля нова, яже Аз творю, пребывают предо Мною, тако станет семя ваше и имя ваше (Ис. 66, 22). Итак, бывшая ради нас тварь изменится к лучшему с нами вместе, не переходя по смерти, как и мы, в небытие.
И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими.
Мертвецами называются или все люди, умершие телесно, или же умерщвленные прегрешениями. Великие и малые они или по возрасту, как сказано выше, или же потому, что будут наказаны неодинаково, но сообразно с числом своих мертвенных дел. Или же великие суть праведные, а малые — грешники, и непотребные по скверности и малоценности души ради своих грехов. Раскрытые книги суть совесть и дела каждого. А одна из них — книга жизни с написанными в ней именами святых.
Тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них; и судим был каждый по делам своим.
Из чего сложилось каждое тело, из того же и будет составлено вновь и отдано, было ли оно предано земле, или морю. Смерть и ад не живые животные, как думают некоторые, но смерть есть разлучение души от тела, а ад — невидимое нами и неизвестное место, куда идут отходящие отсюда наши души. Души совершавших мертвые дела — мертвы, а души праведных, по словам Мудрого, в руце Бояжией, и не прикоснется их мука (Прем. 3,1).
И смерть и ад повержены в озеро огненное. Это смерть вторая. И кто не был записан в книге жизни, тот был брошен в озеро огненное.
Ад и смерть ввержена быста в езеро огненное — это означает или то, что и написанное: последний враг испразднится смерть (1 Кор. 15,26), или что будут осуждены в огонь лукавые демоны — виновники тяжкой и злой смерти греховной, имеющие своим убежищем ад и посылающие туда на осуждение покорившихся им. Как городом называются живущие в нем, так и здесь адом и смертью — их обитатели и виновники. Все созданное Богом добро зело, и потому этот огонь пожрет и истребит все, что не таково, ибо написано, что Бог смерти не сотвори (Прем. 1,13). Больше не будет смерти и тления, а будут царствовать бессмертие и нетление. Не нужно удивляться, что все не записанные в книге жизни будут брошены в озеро огненное, потому что как многи обители у Бога и Отца для спасаемых, так же многоразличны способы и места мучений, которые получат не удостоившиеся написания в книге жизни, а именно: одни будут самые жестокие, а другие — более умеренные.

21

Статья шестьдесят пятая. О новом небе, новой земле и о вышнем Иерусалиме.
И увидел я новое небо и новую землю, ибо прежнее небо и прежняя земля миновали, и моря уже нет.
Здесь тоже говорится не об уничтожении твари, а о перемене на лучшее, по свидетельству апостола: сама тварь свободится от работы нетления в свободу славы чад Божиих (Рим. 8,21). И божественный Псалмопевец говорит: яко одежду свиеши я, и изменятся (Пс. 101,27). Обновление старого значит не уничтожение, но только устранение устарелости и морщин. И о людях, сделавшихся почему-либо лучшими или худшими, говорят: "и тот, да не тот", то есть изменился. Заметим также, что и евангелист, считая изменение прежнего состояния и перемену к лучшему за некоторого рода смерть, употребляет слово "преидоша", вместо "изменились", а о море сказал: и моря честь ктаму. Потому что море будет не нужно, когда людям не нужно будет плавать по нему, ни перевозить и доставлять произведения земли в отдаленные страны. И тогда не нужно его, если оно означает бурную и полную волнений жизнь. Ибо у святых не останется тогда ни малейшего страха или смущения. Это подтверждает и Василий Великий в своем толковании на слова Исаии: иаголяй бездне: опустевши, и реки твоя изсушу (Ис. 44, 27).
И я, Иоанн, увидел снятый город Иерусалим новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего.
Видение новым святого города Иерусалима означает переход к светлости, которую получит горний Иерусалим, нисходящий к людям от бесплотных горних сил, потому что глава их всех — Христос, Бог наш. Этот город, имеющий краеугольным камнем Христа, составляется ю святых, О которых написано: камение свято валяется на земли его (Зах. 9,16). Он называется городом, как обиталище Святой Троицы, ибо по обетованию Она обитает и ходит в нем (2 Кор. 6,16). Невестою этот город называется, как прилепляющийся Владыке и соединяющийся с Ним в совершенном и нерасторжимом союзе; украшенною — как имеющий, по слову Псалмопевца, славу и красоту (Пс. 44,14) в разнообразии добродетелей.
И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их. И отрет Бог всякую слезу с очей их.
Голос с неба поучает святого, что это есть истинная скиния. Ее образ, или, лучше, предобразование образа было показано Моисею, а ныне образом ее является Церковь. В этой скинии нерукотворной не будет ни плача, ни слез, потому что Податель вечной радости всем святым дарует непрестанное и вечное веселие.
И смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет, ибо прежнее прошло.
Это согласно со Священным Писанием, которое говорит, что оттуда отбеже болезнь и печаль и воздыхание (Ис. 35,10). Слова первая мимоидаша означают, что гордость нечестивых и страдания святых будут иметь соответствующий конец.
Статья шестьдесят шестая. О том, что сказал Сидящий на престоле.
И сказал Сидящий на престоле: се, творю все новое. И говорит мне: напиши, ибо слова сии истинны и верны. И сказал мне: совершилось! Я есмь Алфа и Омега, начало и конец.
Истинны эти слова, потому что произнесены Самою Истиною и познаются по делам, а не в символах. Начаток и конец — Христос, первый по Божеству и последний по человечеству, и обнимающий Своим Промыслом все — от первой бесплотной твари до людей.
Жаждущему дам даром от источника воды живой.
Он обещает подать жаждущему правды благодать Святого Духа, которую обещал ниспослать верующим в Него. Туне или потому, что недостойны страсти нынешняго времене к хотящей славе явипися во святых (Рим. 8,18), или же потому, что ее нельзя приобрести за имущество, но только за добрые дела, по человеколюбию Подателя.
Побеждающий наследует все, и буду ему Богом, и он будет Мне сыном.
Побеждающий в брани с невидимыми бесами получит эти блага, когда соделается сыном Божиим, и будет наслаждаться духовными удовольствиями.
Боязливых же и неверных, и скверных, и убийц, и любодеев, и чародеев, и идолослужителей, и всех лжецов участь в озере, горящем огнем и серою. Это — смерть вторая.
Бог, желающий нашего спасения, направляет и обращает всех благодеяниями и скорбями к наследию Своих благ, предоставляя нам светлость горнего Иерусалима и тьму и ужасы огня геенны, чтобы делали добро, пока есть время, или по желанию вечной славы, или из боязни бесконечного стыда. Поэтому-то об отверженных, боявшихся и слабых в борьбе с диаволом сказано, что они будут осуждены на вторую смерть. Умилостивив добрыми делами Подателя милости, не желающего смерти грешника, но обращения его, да получим же и мы дары Его, заслуженные не словесными поучениями, а делами и страданиями. Ибо от Него было достаточно лишь обещаний благ и предостережений от зла, чтобы потом удостаивать почести или наказывать достойных славы или наказания. Но Он еще соизволил и пострадать за нас, чтобы не казалось, что для нашего исправления и уврачевания Он пренебрег чем-либо. И потому не будем принимать вотще благодать Божию, но чрез обращение и добрые дела достигнем обещанных благ во Христе, Господе Нашем, с Которым Отцу вместе с Животворящим Духом слава и держава ныне и присно, и во веки веков. Аминь.
Статья шестьдесят седьмая. Об ангеле, показавшем город святых и измерившем стену его с вратами.
И пришел ко мне один из семи ангелов, у которых было семь чаш, наполненных семью последними язвами, и сказал мне: пойди, я покажу тебе жену, невесту Агнца.
Этим указывается, что ангелы не только наносят язвы, но иногда производят сечения подобно врачам, а иногда подают и смягчающие боль лекарства и уврачевания, потому что как раньше ангел посылал наказания достойным, так и теперь показывает святому блаженство Церкви.
Невесту Христа правильно называет женою, ибо закланный Агнец Христос уневестил ее Себе Своею Кровию. И как Адаму была создана во время сна его жена из взятого у него ребра, так и Церковь чрез излияние Крови из ребра Христова во время Его вольной смерти на Кресте сочеталась с Ним, уязвленным ради нас.
И вознес меня в духе на великую и высокую гору, и показал мне великий город, святой Иерусалим, который нисходил с неба от Бога; он имеет славу Божию.
Святой был веден духом, и это указывает на устремление мысли его от земного к небесному. Гора великая означает высокую и премирную жизнь святых, которою будет украшена и прославлена Богом жена Агнца, горний Иерусалим.
Светило его подобно драгоценнейшему камню, как бы камню яспису кристалловидному.
Светило Церкви — Христос, Который называется ясписам как присно растущий, цветущий, Податель жизни и чистый. Вообще же Он представляется под многоразличными образами, как многообразные Его благодеяния к нам не могут быть выражены в одном слове.
Он имеет большую и высокую стену, имеет двенадцать врат и на них двенадцать ангелов, на вратах написаны имена двенадцати колен сынов израилевых.
Стеною церковною великою, высокою и охраняющею жителей святого города, называется Христос; двенадцатью вратами его — святые апостолы, чрез которых мы имеем приведение и вход к Отцу, в чем нам помогают двенадцать ангелов, начальствующих над другими и более близких к Богу по своему ведению и святости, ибо если за каждым верующим следует ангел хранитель, то с большею уверенностию мы должны думать, что основателям Церкви и сеятелям учения евангельского первейшие из ангелов сопутствуют в евангельской проповеди. На апостольских входах написаны имена колен израильских, духовного Израиля, подобно тому как на наперснике (нагруднике, принадлежности облачения — Ред.) древнего архиерея были написаны имена чувственного Израиля. Это написание имен означает апостольское попечение о верных, как и апостол сказал, что он печется о всех церквах и сердце его расширено и вмещает всех, кого он породил благовествованием (2 Кор. 6,1-12; 1 Кор. 4,15).
С востока трое врат, с севера трое врат, с юга трое врат, с запада трое врат.
На четыре стороны врата, и по трое на каждой; это обозначает исповедание четырьмя концами земли Пресвятой Троицы, которое они получили чрез Животворящий Крест. Положение врат наподобие креста, по примеру двенадцати волов, державших море Соломоново, устроенное из меди (2 Пар. 4, 4), означает троичную четверицу апостолов, проповедников Святой Троицы, и распространение четырех Евангелий на четырех сторонах света. Чрез это образуется духовное море святого крещения, устроенное мысленным Соломоном и очищающее грехи мира. Золотая трость означает честность (чистоту и высокое достоинство. — Ред.) измеряющего ангела, явившегося в образе человека, и честность города измеряемого, стеною которого означается — Христос. Ради чистоты и премудрости надмирных естеств он измеряется не человеком, но ангелами, знающими величие и благолепие светлого города. Мы думаем, что стена здесь означает Божественное ограждение и покров, которые будут охранять святых.
Город расположен четвероугольником, и длина его такая же, как и широта. И измерил он город тростию на двенадцать тысяч стадий; длина и широта и высота его равны. Стена города имеет двенадцать оснований и на них имена двенадцати апостолов Агнца.
Основания стены с написанными именами апостолов суть блаженные апостолы, на которых утверждена Церковь Христова.
Говоривший со мною имел золотую трость для измерения города и врат его и стены его.
Устройство города в виде четырехугольника означает его твердость и прочность, ибо равность широты, высоты и долготы называется кубом и означает, как говорят, твердость. Двенадцать тысяч стадий, которыми измеряется город, может быть, означают его величину, ибо, по словам Давида, живущие в нем будут многочисленнее песка (Пс. 138,18), а может быть, насчитываются по числу двенадцати апостолов, чрез которых тот город и населяется. Искомое получается и при делении этого числа на таинственное седмеричное число, потому что, если разделить двенадцать тысяч стадий на семь, то получается тысяча семьсот четырнадцать мер, называемых милями. Тысяча означает совершенство жизни бесконечной, семьсот — совершенство покоя, а четырнадцать — двойное субботствование души и тела, потому что четырнадцать содержит в себе два раза по семи.
И стену его измерил в сто сорок четыре локтя, мерою человеческою, какова мера и ангела.
Высота стены сто сорок четыре локтя. Это число получается, если означающее апостольское учение число двенадцать взять двенадцать раз.
Стена его построена из ясписа, а город был чистое золото, подобен чистому стеклу.
Устроение стены из ясписа означает, как говорили об этом нередко, вечно цветущую и неувядаемую жизнь святых. Город — чистое золото по причине светлости и честности его жителей.
Основания стены города украшены всякими драгоценными камнями. Основание первое — яспис, второе — сапфир, третье — халкидон, четвертое — смарагд, пятое — сардоникс, шестое — сардолик, седьмое — хризолиф, восьмое — вирилл, девятое — топаз, десятое — хрисопрас, одиннадцатое — гиацинт, двенадцатое — аметист.
Двенадцать оснований — двенадцать дорогих камней; восемь камней древний первосвященник носил на нарамнике (одна из одежд, возлагаемых на рамена, то есть на плечи — Ред.), а четыре — новые, чтобы указать на согласие Ветхого и Нового Завета и на преимущество просиявших в Новом. И это верно! Потому что апостолы, означаемые драгоценными камнями, украшены всеми добродетелями.
Основание первое — иаспис. Яспис, подобно смарагду, зеленоватым цветом означает верховного Петра, который мертвость Христову носил в теле, показал непрестанно цветущую и неувядаемую любовь к Нему и наставил нас своею теплою верою на место злачное.
Второе — сапфир. Сапфир, подобный телу небесному, из которого, говорят, бывает и лазурь, означает, как думаю, блаженного Павла, восхищенного до третьего неба (2 кор. 12,2) и привлекающего туда, где он имеет свое жительство, всех его слушающихся.
Третие — халкидон. Халкидон не носился на нарамнике первосвященника, но анфракс, не упоминаемый здесь. Поэтому мы думаем, не назван ли этим именем святой анфракс. Анфракс же — уголь и означает блаженного Андрея, возжженного Духом. Четвертое — смарагд. Смарагд имеет зеленый цвет, питается елеем и получает от него блеск и красоту; означает он проповедь евангелиста Иоанна, умягчающего наше душевное от грехов сожаление и уныние Божественным елеем и даровавшего нам неослабную веру своим Богословием.
Пятое — сардоникс. Этим камнем, имеющим цвет блестящего человеческого ногтя, означается Иаков, прежде других умерщвленный за Христа, на что и указывает ноготь, не испытывающий боли при обрезывании.
Шестое — сардий. Оранжево-блестящий по цвету и целебный при опухолях и ранах от железа, сардий обозначает, как я думаю, красоту добродетелей блаженного Филиппа, просвещаемых огнем Духа Божия и врачующих раны душевные, получаемые от диавольского уязвления.
Седьмое — хризолиф. Хризолиф, блестящий как золото, быть может, означает Варфоломея, украшенного многоценными добродетелями и блистающего Божественною проповедию.
Осьмое — вирилл. Этот камень цвета моря и воздуха, как я думаю, обозначает Фому, совершившего далекое путешествие для спасения индийцев.
Девятое — топазий. Топаз, подобный анфраксу по черному цвету и источающий, по рассказам, млекообразный сок, исцеляющий глазные болезни, может быть, обозначает душу блаженного Матфея, объятую ревностию и украшенную пролитою кровию за Христа; она врачует Евангелием слепых сердцем и предлагает млеко новорожденным в вере.
Десятое — хрисопрас. Превосходящий блеском золото, хрисопрас означает блаженного Фаддея, благовестившего царю одесскому Авгарю Царство Божие, означаемое золотом, и мертвость в нем, знаменуемую просом.
Одиннадцатое — иакинф. Гиацинт лазоревого или небесного цвета означает Симона, как ревнителя Христовых дарований, получившего небесную мудрость.
Двенадцатое — амефист. Аметистом, багряным по цвету, означается Матфей, получивший огонь Божественный при разделении языков и заменивший отпавшего апостола за пламенное благоугождение Христу, избравшему его.
Это мы заимствовали из слов о камнях блаженного Епифания в применении к начальникам колен израильских и здесь повторяем, как лишь предположения и гадания об истине, известной только Открывшему ее, для упражнения читателя. Но во всяком случае истинно, что основания и камни драгоценные суть апостолы, обладающие свойствами камней, каждый своего, а все вообще — отличительным и лучшим во всех камнях. Поэтому данные рассуждения не нужно считать вымышленными самопроизвольно. Указывая частные свойства добродетелей каждого апостола, мы не отрицаем их единства и общности, но желаем лишь раскрыть полное тождество, которое соединяет их всех наподобие цепи.
А двенадцать врат — двенадцать жемчужин. Каждые врата были из одной жемчужины.
Двенадцать врат очевидно означают двенадцать учеников Христа, явивших нам дверь и путь жизни. Двенадцать бисеров — тоже они, как получившие блеск и просвещение от единого бисера Христа.
Улица города — чистое золото, как прозрачное стекло.
Благ горнего города нельзя с точностию объяснить одним сравнением. Поэтому площадь города представляется подобной золоту за свою многоценность, а за чистоту — подобной кристаллу. В нашем представлении оба эти свойства не могут быть выражены одним словом. Совершенное же знание вышнего города превосходит и слух, и взор, и мысль.
Храма же я не видел в нем, ибо Господь Бог Вседержитель — храм его, и Агнец.
И храма не видех в нем. Нет нужды в храме для города, имеющего своим покровом и охраною Бога, Которым мы живем, и движемся и есмы. Ибо, по обетованию, Он есть и храм святых, и обитатель, как в них живущий и ходящий (2 Кор. 6,16). Агнец означает Агнца Божия, за нас закланного, с Которым существенно соединен и Животворящий Дух, представленный ниже под образом реки.
И город не имеет нужды ни в солнце, ни в луне для освещения своего, ибо слава Божия осветила его, и светильник его — Агнец.
Город не нуждается в солнце, потому что не нужно чувственного солнца там, где светит мысленное Солнце правды; Оно есть слава и его светило (Ис. 60,19), в свете которого пойдут спасенные народы.
Спасенные народы будут ходить во свете его, и цари земные принесут в него славу и честь свою. Врата его не будут запираться днем, а ночи там не будет.
Мы видим, таким образом, что спасенные народы будут ходить во свете его и, увенчанные победою над страстями, принесут в него честь и славу добрых дел. И врата его не имут затворитися — это указывает или на твердость и безопасность для жителей, или на то, что для полнейшего научения всех там будут открыты Божественные врата апостольского учения. Там будет только день, а не ночь, ибо ночь будет лишь для грешников.
И принесут в него славу и честь народов. И не войдет в него ничто нечистое, и никто преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни.
Слава и честь народов означает, что в нем водворятся благоугодившие Христу из народов, но все скверное и нечистое не войдет туда, ибо кое общение свету ко тме? (2 Кор. 6, 14).

22

Статья шестьдесят восьмая. О чистой реке, казавшейся исходящей от престола.
И показал мне чистую реку воды жизни, светлую, как кристалл, исходящую от престола Бога и Агнца.
Рекою, исходящею из Церкви, называется иносказательно крещение пакибытия, потому что омываемые в нем действием Духа Святого делаются чистейшими снега и кристалла. А протекающая по горнему Иерусалиму полная воды Божия река есть исходящий от Бога Отца Дух Животворящий, напояющий чрез ангела и высшие силы, именуемые престолами Божиими, и стогны святого города, то есть жителей его, увеличившихся, по слову Псалмопевца, паче песка (Пс. 138,18).
Среди улицы его и по ту и по другую сторону реки древо жизни, двенадцатьраз приносящее плоды, дающее на каждый месяц плод свой.
Река, говорит он, напояет святых, насажденных при ней, названных иносказательно древом жизни за причастие и подражание древу жизни — Христу. Они производят двенадцать плодов, то есть непрерывно дают плоды, потому что там не будет зимы греховной, заставляющей, как это наблюдаем теперь, древо жизни ронять свои листья, но тогда начнется век непрестанного плодоношения святых. Приноровительно к обычному у нас годообращению, а также и ради проповеди апостольской он называется здесь двенадцатимесячным. Этот же стих можно объяснять и иначе. Под рекою можно понимать, как сказано, дары Святого Духа, ниспосылаемые чрез престол Отца и Сына, то есть херувимов, на которых Бог восседает, как на престоле, на стогны града, то есть на многочисленное общество его; потому что эти дары изливаются от высших к низшим по чинопорядку Небесной иерархии. Древо жизни означает Христа, познаваемого чрез Духа Святого, ибо в Нем Дух, и Он покланяем в Духе и есть Податель Духа. Чрез Него же и двенадцать плодов апостольских даруют нам вечные, неоскудевающие плоды благоразумия. Или же здесь предуказывается лето Господне благоприятное и день воздаяния, о котором говорил пророк (Ис. 61, 1-2).
И листья дерева для исцеления народов.
Листья древа жизни — Христа означают тончайшие и пресветлые разумения судеб Божиих, а плоды его — совершеннейшее знание, которое откроется в будущем веке. Для народов, стоящих низшими в делании добродетелей, эти листья будут служить во очищение их неведения и во исцеление. Ибо ина слава солнцу, и ина слава луне, и ина слава звездам (1 Кор. 15,41), и многие обители у Отца (Ин. 14,2), чтобы каждого удостоить большей или меньшей светлости по характеру его дел. Это же можно понимать и иначе. Под древам жизни, приносящим двенадцать плодов, можно понимать лик апостольский по причине соучастия его с истинным Древом жизни, даровавшим и нам причастие Своего Божества чрез воплощение. Плоды его суть принесшие стократный плод, а листья — плод в шестьдесят крат. Эти, передавая низшим полученный ими от принесших сторичный плод луч озарения светом Бо-жиим, принесут исцеление и здоровье народам, принесшим плод в тридцать крат. Ибо и между спасаемыми будет различие, как между листьями и плодами: одни прославятся более, а другие менее. Вообще в Священном Писании очень часто одно древо упоминается вместо многих, как равно много случаев, когда употребляется множественное число вместо единственного.
И ничего уже не будет проклятого.
Анафему, то есть отлучение, можно понимать в двух смыслах: или предоставленное одному Богу и недоступное для многих, или же как не касающееся твари и святых сил, а сказанное диаволу и отнесенное к нему ради его окончательного отчуждения от добра. Мы думаем, что здесь "анафема" употреблена в усиленном смысле, ибо сие не возлагается, а отлучается, будучи подчиненым диаволу, и осуждается на попрание. Такого проклятия в городе не будет.
Но престол Бога и Агнца будет в нем, и рабы его будут служить Ему. И узрят лице Его, и имя Его будет на челах их.
Соделавшиеся престолами Божиими, по упокоению на них Владыки, будут жить в этом городе и увидят Его лицом к лицу не в гаданиях, но, по свидетельству великого Дионисия, в том виде, в каком Его видели апостолы на горе Фавор. Они будут иметь вместо золотой дщицы (пластинки с надписью: "Святыня Господня", которая прикреплялась к головному убору — Ред.) древнего первосвященника (Исх 28,36) начертание имени Божия не только на челе, но и в сердце, то есть любовь к Нему твердую, непреложную и дерзновенную. Ибо начертание на челе означает дерзновение.
И ночи не будет там, и не будут иметь нужды ни в светильнике, ни в свете солнечном, ибо Господь Бог освещает их; и будут царствовать во веки веков.
Праведники, по слову Христа, будут сиять подобно солнцу (Мф. 13,43), и для них, имеющих своим просвещением и Царем Господа славы, Которым они, воцарившись С Ним, будут управляться вечно, не нужен будет свет светильников или солнца.
Статья шестьдесят девятая. О том, что Христос есть Бог пророков и Владыка ангелов.
И сказал мне: сии слова верны и истинны.
Верны и истинны потому, что их произносит Сама Истина. Указав все виденное и изъясненное как бы через ангела, теперь Он говорит от Своего лица.
И Господь Бог святых пророков послал ангела Своего показать рабам Своим то, чему надлежит быть вскоре.
Если Бог пророков есть Христос, пославший ангела Своего показать рабам Своим будущее чрез блаженного Иоанна, созерцавшего это видение, то очевидно лишь применительно к домостроительству апостол говорит впереди, что Откровение дано Сыну ради плоти. Так как неужели Бог пророков, Который посылает ангелов в качестве служебных духов для открытия рабам Своим будущего, не знает ни дня, ни часа кончины и только теперь узнает от Отца, Он, имеющий, как Бог, сокровища тайные премудрости и разума? От лица Его евангелист дальше говорит:
Се, гряду скоро: блажен соблюдающий слова пророчества книги сей.
Предлагать Божественные повеления как бы от своего лица имеют обыкновение и другие пророки. Слова гряду скоро указывают или на краткость этой жизни в сравнении с будущей, или же на внезапность и быстроту смерти, которая, как преставление отсюда, является концом для каждого. И так как неизвестно, в кий час приходит тать, то и заповедано нам бодрствовать и иметь чресла препоясанными и светильники горящими (Лк. 12, 35) жизнью по Боге и светить ближним. Будем поэтому непрестанно с сокрушенным сердцем умолять Бога избавить нас от гонителей, чтобы, когда они покорят нас, ангелы, принимающие души наши, не взяли их неготовыми, не сушу изоавляюшу, ниже спасающу (Пс. 7,3), чтобы душа каждого, опутанная узами земных дел и не выносящая разлучения с ними, не возвратилась к ним напрасно, и, принужденная ангелами по Божию повелению оставить их, не оплакивала бы бесполезно время, которым она пренебрегала. Но, воспевая непрестанно песнь Давида: угюювихся и не смутихся сократили заповеди Твоя (Пс. 118,60), услышим в награду за их исполнение слова Божии: добре, рабе благий и верный, о моле был еси верен, над многими тя поставлю; вниди в радость Господа твоего (Мф. 25,21). С Ним подобает слава Отцу со Святым Духом, честь и держава ныне и присно, и во веки веков. Аминь.
Статья семидесятая. О достоверности виденного ангелом.
Я, Иоанн, видел и слышал сие. Когда же услышал и увидел, пал к ногам ангела, показывающего мне сие, чтобы поклониться ему, но он сказал мне: смотри, не делай сего, ибо я сослужитель тебе и братьям твоим пророкам и соблюдающим слова книги сей. Богу поклонись.
Это свойство апостольской души, потому что, как он сказал в Евангелии: и видевый свидетелствова, и истинно есть свидетельство его (Ин. 19,35), так же и здесь по изложении виденного уверяет, что он сам видел и слышал предсказанное. Показал и благословение ангела, раскрывшего видение, что он поклонение его не принял, а благоразумно отнес и передал его Владыке.
Статья семьдесят первая. О том, что Откровение повелено не запечатлевать, а проповедовать.
И сказал мне: не запечатлевай слов пророчества книги сей, ибо время близко.
До сих пор он передавал слова ангела, а теперь говорит от лица Владыки Христа: не запечатлей словес пророчествия. Книга эта достойна для чтения верующих, потому что она направляет читающих к истинной жизни указанием наказаний, уготованных грешникам, и покоя, обетованного святым.
Неправедный пусть еще делает неправду; нечистый пусть еще сквернится; праведный да творит правду еще, и святой да освящается еще. Се, гряду скоро, и возмездие Мое со Мною, чтобы воздать каждому по делам его.
Пусть никто не думает, что Он поощряет этими словами к неправде, осквернению и обидам, но, указывая на свободу воли и сохраняя ее непринужденность, Он как бы говорит: "пусть каждый поступает по своему желанию; Я не принуждаю его". И, указывая, что за каждым делом будет соответствующий ему конец, Он говорит: гряду воздати коемуждо по делом его.
Я есмь Алфа и Омега, начало и конец, Первый и Последний.
Алфа и Омега означает, что как по началу нет ничего старейшего Его, так и власти Его и Божественному Царству не будет конца. И выше не раз говорено, что Христос есть Алфа и Омега, как Первый по Божеству и Последний по человечеству.
Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни и войти в город вратами.
Соблюдающие заповеди Божий воистину блаженны, потому что они будут иметь власть во блаженной жизни упокоиться на древе жизни — Христе, Боге нашем, насыщаться и услаждаться созерцанием Его, и этому тогда не в силах будет воспрепятствовать ничто лукавое. Вратами апостольскими, то есть чрез их учение, они войдут в вышний град дверью истинною (Ин. 10, 9), не прелазя инуде (Ин.10, 1), подобно наемникам-пастырям, а будут введены Привратником жизни.
А вне — псы и чародеи, и любодеи, и убийцы, и идолослужители, и всякий любящий и делающий неправду.
Псами называются здесь бесстыдные, неверные и вообще злые делатели, оплакиваемые апостолом, а вместе с тем и возвратившиеся после крещения на свою блевотину. За это они будут отчуждены от вышнего города наравне с убийцами, прелюбодеями и идолопоклонниками.
Статья семьдесят вторая. О том, что Церковь и Дух, обитающий в ней, ожидают славного пришествия Христова, и о проклятии, которому подвергнутся повреждающие сию книгу.
Я, Иисус, послал ангела Моего засвидетельствовать вам это в церквах.
Здесь свидетельствуется о достоинстве Владыки, посылающего ангела. Слово "свидетельствовать" употреблено вместо "засвидетельствовать".
Я есмь корень и потомок Давида.
Христос — корень Давида, как Бог, как происшедший от него, есть род его.
Звезда светлая и утренняя.
Звезда утренняя и денница. Христос же, воссиявший нам заутра Тридневен и имеющий явиться святым, после настоящей жизни в утро всеобщего воскресения установит нескончаемый день.
И Дух и Невеста говорят: прииди! и слышащий да скажет: прииди!
Невеста — Церковь и обитающий в ней Дух говорят в сердцах наших: Авва отче, и призывают пришествие Единородного Сына Божия. Также и всякий верующий, слушающий учение, молится Богу Отцу: да приидет Царствие Твое (Мф. 6, 10).
Жаждущий пусть приходит, и желающий пусть берет воду жизни даром.
И жаждай да приидет. Жажда к питью жизни нужна для прочного обладания приобретенным. А особенно потому, что дар подается не тем, которые недостойны его величия, хотя несколько и трудятся, а приносящим благий разум, разжженный более серебра и золота, а также и телесный труд.
И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей. И если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде, и в том, что написано в книге сей.
Страшное проклятие на извратителей Божественного Писания; дерзкое безрассудство их, злонравие и самолюбие лишат их благ будущего века. И он предостерегает нас, чтобы мы не претерпели того же и для этого не прибавляли и не убавляли, но слова Писания почитали достовернейшими и славнейшими аттических сочинений и диалектических силлогизмов. Потому что и в них, если находится что-либо несообразное с истиною, то обыкновенно прибегают к свидетельству автора этих сочинений. Но разницу величия знаменитых у нас и у них трудно даже представить в уме. Я думаю, что она более, чем между светом и тьмою.
Свидетельствующий сие говорит: ей, гряду скоро! Аминь. Ей, гряди. Господи Иисусе! Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.
Апостол говорит: "и я, свидетельствующий о сем, взываю: к Тебе, Жизни нашей, иду, и Сам Ты прииди, Господи!" Но, может быть, слова свидетельствуяй сия сказаны и от лица Христа, то есть Он говорит: "Я, Свидетельствуемый, приду скоро", а апостол отвечает: гряди. Господи, Иисусе! Пришествие Христа желательно для святых, как приносящее за собою множество наград. Поэтому и книга эта, приводящая к блаженной кончине и покою читающих ее, есть святая, боговдохновенная. Теперь же мы вкратце изложим ее назначение.
Сказанное о семи церквах научает нас терпению в бедах, любви к доброделанию и другим добродетелям. Отсюда ясно, что на земле должно предпочитать всему созерцание чистым духовным оком на небесах славы Божией, не существа Божия, но явления Его, воспринимаемого или в виде многоразличных камней, или разноцветной радуги, или в других образах Божия домостроительства. Мы узнаем также, что Бога окружают святые бесплотные силы и угодившие Ему во плоти, что громы и молнии предваряют Его пришествие, что нельзя постичь и объяснить запечатанную семью печатями Духа книгу судеб Божиих, получившую лишь чрез Агнца Божия раскрытие всего происходящего от Его пришествия до скончания. Узнаем также о храбрости и мужестве мучеников, страшном наказании неверных, плодоношении семени Евангельского, отпадении слабых и маловерных, желании святыми второго пришествия Христа, бедствиях пред антихристом и о гонениях его на христиан. Кроме этого, указывается еще как честны (достойны всякого почтения — Ред.) пред Богом святые, ибо наказания грешников откладываются до обнаружения их по печати наказующими ангелами. Из этой же книги узнаем и о семи язвах, которые постигнут живущих на земле в последние времена, вдобы мы обратили свой взор на покаяние и молитву к Богу, дабы не испытать их. Указывается и на человеколюбие ангелов, держащих Евангелие и проповедующих его сущим на земле, твердость и мужество душ святых, которые явятся пред кончиною для обличения антихриста; разрушение Иерусалима, гибель и разрушение городов языческих и благодарение за это небесных сил, гонение на Церковь, падение диавола, пришествие антихриста и прельщения лжепророка. Показывается множество спасаемых, падение Вавилона и жатва всемирной нивы, обрезание горьких гроздов, покой святых, подобный стеклянному чистому морю, и излияние из семи чаш гнева Божия на землю, море, реки и другие стихии,— излияние за грехи людей, приносящее наказание и помрачающее престол зверя, а помощникам и слугам диавола открывающее путь и переход чрез Евфрат, обличающее их слабость и производящее всеобщее и конечное колебание мира для перемены настоящею, когда будет поражен город, подобный блуднице, любодейный и зверообразный, имеющий в себе диавола и покоящийся на нем. Затем мы видим, что силы высшие воспевают Бога; Церковь, или Иерусалим небесный, теснейшим образом соединяется со Христом, а точило гнева попирается, и по разрушении всего земного, после предания антихриста и слуг его геенне ангельские силы и святые делаются соучастниками духовной вечери. Отсюда же мы узнаем и о связании диавола, временном освобождении его и осуждении на мучения, о блаженстве мучеников, царствующих со Христом до пришествия антихриста, после которого диавол, возбудивший на брань Гога и Магога, будет наказан с ними вместе, когда откроются книги жизни и одни пойдут на смерть вторую, а другие удостоятся Иерусалима небесного и уневестятся Христу. Узнаем также о размерах города, о текущей там Божественной реке Духа и о том, что ничем нельзя описать великолепия сущих горе, или бесконечной славы, обращая нас к которой Богослов и заповедует говорить: гряди, то есть да приидет Хотящий подать уготованное святым. Дай, Боже, нам приобрести его долготерпением, кротостию, смиренномудрием и сердечною чистотою, рождающею постоянную и невозмутимую молитву, которая возводит ум к Тайноведцу Богу. Ибо враг-обольститель при сердечной молитве к Богу старается проникнуть в наше сердце, чтобы посеять злые семена, отторгающие от союза с Богом, и не дать возгореться от поучения Божия огню, который истребляет его наветы и искушения. Ибо Бог наш есть огнь поядающий (Евр. 12,29), Он содеяает душу, чисто и несмущенно беседующую с Ним, даже во время ее греховного охлаждения теплою и воспринимающею палящий огонь, как сильно светящее на стеклянный сосуд с водою солнце посылает туда огонь чрез нагревание и преломление лучей. Поэтому покажем и мы себя чистыми Солнцу правды, как бы стеклянный храм Духа, а не бренными и скудельными сосудами, неспособными к восприятию лучей Божественных. И Господь, всем хотящий спастися, и в разум истины прийти (1 Тим. 2,4), невозбранною благодатию света Своего сияет на всех, но сообщает ее каждому лишь по мере чистоты духовных очей его. Ее да сподобит получить нас Всемилостивый Христос, Бог наш, пострадавший за нас плотию. Ему со Отцем и Всесвятым Животворящим Духом подобает всякая слава, честь и поклонение ныне и присно, и во веки веков. Аминь.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Апокалипсис св. Ап. Иоанна Богослова}

Ссылки: постоянная - http://rusbible.ru/books/otkr.ak.html ; быстрая - http://rusbible.ru/Откр? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Прп. Ефрем Сирин. Толкование на послания божественного Павла. Послание к Римлянам

Преподобный Ефрем Сирин. Толкование на послания божественного Павла. Послание к Римлянам

Предисловие

Павел учит как о первом пришествии Господа нашего, так и о причине пришествия, ибо исчисляет тяжкие злодеяния людей прежде пришествия Господа, дабы раскрыть и показать, что пришествие сие было по причине тех злодеяний. Язычников он подвергает обвинению в грехе (против) природы (закона естественного), так как, говорит, подвергая суду других, вы тем самым показываете себя хорошо знающими, что считаемого вами за зло, не другим, а вам именно не должно делать. Подвергает обвинению в грехе против закона (откровенного) и народ (Израильский), ибо, когда говорит: "говорящий: не прелюбодействовать, - прелюбодействуешь" (2:22), то показывает, что Иудеи, хотя знали, но не желали исполнять (закон). Этими словами он доказал истину (своего обвинения) и назвал волю (человеческую) виновною, чем указана необходимость дарового (благодатного) целителя, как для народа (Израильского), так и для язычников. Это - крещение, которое благодатью своею дает жизнь всем людям. А то, чем те и другие могут хвалиться, происходит отнюдь не от собственных их дел, поелику они были повинны смерти, - но от веры в Того, Кто смертью Своею разрешил долг. После сего говорит о вере, которая оправдала Авраама до обрезания, - и продолжает потом о законе Адама, чрез которого смерть воцарилась в мире. Вспоминает о грехах, которые возымели силу в сердцах и для уничтожения которых закон Моисея был недостаточен. Вот об этих-то, как и о других предметах, в сем послании содержащихся, Павел и пишет к Римлянам.

1

1-4. Павел, говорит, призванный, то есть призванный на пути в Дамаск, явившимся ему Иисусом Христом, Который послал его проповедывать Евангелие Свое (Деян.9:1 сл.). Не говорит: тогда я призван был, когда я был избран, но: уже избран, как сотоварищи мои, прежде чем образован был мир, для проповедания Евангелия Божия. Как то, так это, Римляне, - одно есть Евангелие, один Благовестник, о Котором искони засвидетельствовали священные книги пророков, сообщая обетование о Сыне, Который в последние времена явился среди них (Израильтян), облеченный плотью, происшедшею из племени Давидова. - и открылся, как Сын Божий. Каким же образом открылся? Силою и святостию духа, то есть Своими силами и дарами, которые с Духом Святым нисходят на Его учеников. Тот, сказал, Который воскрес из мертвых. Никто не воззвал Его к жизни. Мертв был и стал жив. Сочтенный за мертвеца по телу, которое принял; живой же - по причине божества. Посему и сказал: определен Сыном Божиим. Не сказал: воззван к жизни, дабы не противоречить своим словам, но: Себя Самого воззвал от мертвых, - так что Он же и пророчества Свои исполнил и удостоверил.
5-6. Чрез Котораго мы приняли благодать. Банею крещения мы получили также и апостольство вместе с дарами Святого Духа, чтобы, именем Его нам возвещать не дела нечестивые и гнусные, и не ту мерзостную жизнь, о которой мы упомянули. И вы, Римляне, быв из тех, которые призваны, не будете лишены благодати, пославшей нас к вам.
7-8. Всем сущим в Риме, призванным святым, то есть оглашенным и омытым чрез крещение. Святыми были крещенные, по причине очищения, данного в крещении: омылись, говорит, и освятились (1Кор.6:11). Мир вам и благодать от Бога Отца нашего, Который вас призвал и в усыновление Свое принял, и Господа нашего Иисуса Христа; не сказал: чрез Господа нашего Иисуса Христа. Благодарю Бога чрез Иисуса Христа. Пред этим сказал: от Господа, дабы показать божество; теперь же говорит: чрез Господа, чтобы показать также и человечество. Вера ваша, великая как ваш город, возвещается во всем мире.
9-16. Свидетель мне есть Бог, Коему служу в духе моем, то есть духовною жизнью, а не по законам жертв, - Евангелием Сына Его, а не по книгам Моисеевым. Непрестанно воспоминание о вас творю в молитвах моих, молясь о том, чтобы не после долгого времени, но вскоре даровано мне было видеть вас, да преподам вам нечто от благодати духовной, как преподал я сотоварищам вашим - Галатам и Коринфянам, - для утверждения вас, чтобы вы были тверды во время гонения, - и (чтобы даровано мне было) соутешиться взаимно среди вас и вместе с вами помолиться при общей вере. Не хочу же, чтобы вы не знали, что я часто желал придти к вам, иметь также и у вас плоды, которые я приношу величию Божества, Коего ученик есмь, - как и у других народов я имел, у мудрецов и невежд, то есть у тех, кои соглашаются повиноваться нам, и других, кои отказываются. Но пусть повинуются или нет, моя обязанность - проповедывать. И я готов, послушные Римляне, возвещать вам Евангелие. Сказал, что он готов, - или потому, что был вдали от них, - или потому, что город тот почитал идолов, - или потому, что у всех отсутствовала охота идти туда.
16-17. Ибо я не стыжусь Евангелия моего, именно за крест, в нем возвещенный; ибо он есть сила Божия, которая совершает то, что мятежные язычники приводятся к послушанию, - и Евреи и язычники, верующие в него, получают верное спасение. Правда Божия, то есть жизнь древних, в нем открывается от веры в веру, от веры Авраама в веру сынов Авраамовых. Что это так, как я сказал, показывают Писания, которые говорят: праведник от веры жив будет (Авв.2:4).
18-20. Откроется гнев Божий с неба, в отмщение за закон природы, на тех, кои пребывают в неправде и хотя сознают истину, но чтут нечестие. Знание о Боге известно им, ибо Бог открыл Себя в тварях. Что невидимо от начала мира: это говорит, или о природе тварей, которая описана Моисеем, или о Сыне, Который сокровен был и теперь явил Себя, Коего истины теперь открываются в чудесах, как в начале - в сотворенных предметах. Неизвинительны будут те, кои отступают от Него.
21-23. Они познали Бога из тварей, но не Бога прославили - Творца всей природы - или возблагодарили, и отщетились в помыслах своих от истины славы Его. Поелику не прославили Его при всех чудесах Его, Коего за чудеса Его должны были прославлять, то омрачились неразумием сердца своего и светом (?) знания своего. Поэтому сделались глупцами, себя самих считали мудрыми, и сделались глупыми, удаляясь от Бога, воздавая славу изображениям человека, птиц, пресмыкающихся и четвероногих.
24-26. Поелику они уклонились от Бога, Который любит святость и чистоту, и увлеклись образами, возбуждавшими действовать вопреки святости и чистоте, - то Бог предал их не в богатства, которые они ненавидели, но преданы они в нечистоту, в похоти сердца их, - обезчестили они срамом тела свои в себе самих, переменяя истину Божию в ложь, и служение твари предпочли пред Творцем.
26-28. Подобно и женщины их переменили закон природы своей, повиновались и чтили (идолов). Слышишь, что также и женщины их переменили законы свои на законы неправые, хотя и не были доведены до этого насилием кого-либо. Подобно и мужчины сами оставили также естественное употребление женщины, сами также впали в нерадение, хотя и никем не принуждаемые, - доведенные до этого не только своею похотью, но и алчностью. Также и возмездие за свое восстание против жен получили они в себе самих. Не восхотели в себе познать Бога, хотя и могли, - и Бог предал их, то есть не в руки властелинов или греху, но помыслам о том, что уклоняется от благородного сего и преполезного убеждения. Предал их в превратный ум - делать непотребства, каковые уже и учиняли.
29-31. Исполненных своеволия, всякой неправды и других пороков, которые перечисляет. Кои правду Божию сознают, те, совершая это, предаются второй смерти, - и не только те, кои делают таковое, достойны смерти, но и те, кои сочувствуют таким делам и коих изобразил Апостол гордыми и надменными, изобретателями пороков, которые видели в товарищах. Быть может, сказал это о тех из ихних судей, кои, подкупленные дарами, не только не препятствовали преступлениям, но и даже содействовали и хвалили совершавших дурные дела.

2

1-16. Посему неизвинителен ты, человек, если говоришь, что ты не знаешь этого; ибо, чем судишь другаго, себя самого осуждаешь: вместе с товарищем своим ты осуждаешь себя самого. Если делаешь то же, то неужели думаешь ты, судящий делающих таковое, что избежишь суда?
17-27. Ты, который знаешь и величаешься: и это величание может быть полезно для тебя, если все, что написано в законе - все исполнишь, но, если согрешишь против закона, то твое обрезание сочтется необрезанием.
28-29. Ведь (ибо), Иудей не тот, кто по наружности (таков), и не то обрезание, которое в наружности на плоти, - но обрезание сердца в духе, не письмени, то есть - по закону природы, а не по обрезанию книг Моисеевых. Но радость его есть не пред очами людей, но пред взором божественным, испытующим сердца. Какая же польза, если тело твое носит божественное знамение обрезания, а помыслы твои подобны тем, кои не запечатлены знаком веры? Итак, похвала обрезанием незаконна и сожительствует с ложью, похвала же верою выше всего.

3

1-3. Итак, какое преимущество имеет Иудей, или какая польза (от) обрезания? Если Бог требует обрезания сердца, то многообразно удостоверено это, то есть объявлены были словеса Божии и польза от обрезания. Бог сказал так: вы должны обрезываться, Авраам же и Сара доселе были бесплодны. В удостоверение установил обрезание, - веру Авраама превознес между народами, которые не знали веры; так что если бы спросили у него: для чего ты сделал это? - он ответил бы им: это есть знак, коим запечатлевается вера поколения моего, - и сыны, кои родятся от меня, бесчисленные как звезды небесные и песок на берегу морском, так будут обрезываться (Быт.17:10 сл.). И хотя некоторые между язычниками слышали и не уверовали, но многие уверовали и обрезаны были. Кроме того, пользу обрезания показывает и в том, что оно знаменует невинность, как если бы кто, для доказательства родства печать у кого-либо отвязал бы.
4-5. Есть, говорит, Бог истинен в правосудии, то есть справедлив в истине, и без закона не оставил и самих язычников; всякий же человек лжив, говорит, по законам Моисеевым, ибо ни у кого не было силы исполнить их. Если же законы не были даны, то каким образом удостоверяется то, что говорит: да оправдаешься в словах твоих и победишь когда судят Тебя (Пс.50:9), то есть, когда с Тобою спорят? Адам осужден после нарушения закона; сыны его также знали, что без нарушения они не будут осуждены; как и чрез Нафана осудил Давида и победил, ибо написал: не прелюбодействуй, не убивай (Исх.20:13-14). Итак, справедлив Бог в суде Своем, коим полагает наказания на преступающих законы сердца, правосудно данные Богом. Бесстыдные и упорные (грешники) совершали зло и говорили: неправда наша Божию правду совершает и наша ложь - Его истину. Если же лживостью моею истинность Его возвеличивается, то зачем еще осуждать меня, как бы я виновен был пред Ним, говоря это? Поелику, хотя и сказал: победишь в суде твоем, но не для нашего осуждения, а для победы правды написал законы в сердцах наших. Если же это так, то неправда наша правду Его утверждает.
6-8. Но придите и, как люди, исследуем: если это так, то как же Бог судит мир? Должны, говорит, быть законы, хотя бы они и даны были в осуждение тех, которые их приняли. Но Бог не с такою целью дал законы: дом Моисея уверовал и другие, которые были оправданы благодаря этим законам. И это подобно тому, что говорит: и не как злословят нас, говоря: станем делать зло, чтобы пришло добро; ибо имели обыкновение говорить: где увеличился грех, там преумножилась благодать (Рим.5:20). Начали говорить напротив: умножим грехи, и будет многообразная благодать Его к нам. Посему справедливо подвергаются наказанию говорящие это, ибо смеются над благодатью.
9-18. Что пользы нам, если мы преимуществуем? То есть: что за польза нам, если так вам кажется? Осуждаем ли мы Иудеев и язычников, когда говорим то, что написано: что нет праведнаго ни одного, ни ищущаго Бога. Но Он смешал всех и язычников поставил вместе с Иудеями, дабы тех и других объявить состоящими под грехом. Указывая на это говорит: гроб отверстый гортань их, устами своими коварствуют и проч. (Пс.13:1-3). Дабы отвечать (соответственно) законам, ибо весь спор был о них, говорит: мы знаем, что закон, если что говорит, сынам закона говорит, - и тем, кои только хвалятся (им), говорит: уста их да заградятся. Каким образом? Приведенными словами: нет праведнаго ни одного, никто не творит милостыни и другими; ибо пророки предали памяти (потомства) деяния их.
19-20. Так обессиливает их, когда одним словом повторяет (все вышеприведенное из Писания), говоря: всякия уста да заградятся, ибо из тех дел закона не может быть, чтобы открывались уста сынов закона. Итак, похвала тех и других заключается не в законах обвиняющих, но в благодати искупления, ибо из закона проистекает познание грехов, то есть правда в них (содержащаяся) была мерою всех, совершенных нами, зол.
21-28. Так без закона открыта правда Божия, и все кающиеся, кои нуждаются в помощи, могут быть спасены по милосердию Его, потому что есть острый меч, следующий за виною. А ныне, говорит, без закона открыта правда Божия, ибо не из него, но из Евангелия научаемся вере и кротости. Впрочем, и сам закон дает удостоверение в нашем оправдании, что может служить знаком - или того, что Новый Завет уже был открыть и в Ветхом, - или законы свидетельствуют о пришествии Христа, - или, что сам закон учит кротости и вере, как, например, когда говорит: что тебе кажется злом, не делай другим.
Не было, ведь, никакого различия между тем и другим, согрешил или нет, ибо все согрешили и лишены той славы, которую Бог имел даровать им чрез оправдание, - и оправданы даром благодатию Его, - тем более, что Бог даровал ее грешникам от начала веков. Пока не была дарована благодать, закон распространял свои лучи в течение многих веков, в каждом из коих грешники освобождались от правосудия. Так в то время, когда сделали тельца, кто освободил их? - Ведь закон уже осуждал на смерть делающих идолов. Итак, если законы изрекают анафему и повелевают умерщвлять грешников, - вас, которые ежедневно совершали все эти преступления, то каким образом вы соделались спасенными? Если, таким образом, тогда же было утверждено, что и вы также должны быть спасены чрез благодать и веру, то зачем прочие кажутся вашим глазам отличными от вас и новыми, когда вы без них не могли стоять пред законами ни один миг времени? Грехи, говорит, которые были прежде, Он щадил тогда откровением этой правды, и теперь чрез крещение оправдывает того, кто пребывает в вере Господа нашего Иисуса Христа. Где же похвала? - Исключена, - то есть: к кому относится похвала? К тем ли, кои творили дела закона? - Нет, - но к тем, кои обрели другой закон веры.
Итак, заключаем, что мы узнали, что человек оправдывается от веры, не от дел.
29-30. Или Иудеев Бог только? Неужели одна половина людей любезна Богу, а другая ненавистна? Нет, - ибо в истинной любви не может существовать разделения на любезных и ненавистных.
Итак, если обрезание не возмогло быть полезным для себя самого и жило благодатью, дарованною туне, то остается также и необрезание. Поелику Бог ведал, что искупительной благодати нет в законах строгих и суровых, то Он не восхотел, чтобы, пока не снизошел Он к ним благодатью, человек лишен был благодати и Бог, ради закона назывался бы суровым. Строгость Божия изрекала закон, но везде Он действовал по благодати. Посему законы презренные от Себя отверг и оттолкнул, дабы всем была сладостна Его истинная благодать.
31. Итак, закон упраздняем? - Нет. Не говорим, что он не имеет значения, но так как его сила сильнее, то наша слабость не смогла выдержать его.

4

1-5. Что же скажем - Авраам отец наш обрел по плоти, то есть: поелику сыны упорные произошли от поколения его? Ибо, если Авраам от дел оправдался, то имеет чем хвалиться от дел, которые его оправдали, - но не (в отношении) к Богу, Который пожалел его. Посему Писание не говорит, что Авраам сделал и это вменено ему было в правду, но только: поверил он Тому, Кто нечестивых оправдывает, и это вменено ему в правду (Быт.15:6). Если, таким образом, желаете оправдаться, то какую имеете нужду в обрезании? Ведь, вера оправдала Авраама до обрезания, ибо делающему награда не вменяется по благодати, но по долгу, между тем награда вменена Аврааму по благодати. Но если, говорит, вы хвалитесь делами вашими, то мы прибегаем к Аврааму, который, как и мы, немощен был и оправдан чрез веру. Если бы народ (Израильский) и язычники были верны своим законам, то по заслуге - и награда. Но если все согрешили и потому неспособны к восстановлению, то уже оправдываются чрез благодать, то есть: когда, как Авраам, веруют в Того, Кто грешников оправдывает, - и это для раскрытия того, что помилования благодатью желают те, кои, став несчастными, уповают на закон.
6-9. Продолжает: Давид говорит: блажен тот, кому Бог правду Свою вменил, дабы показать, что Бог оправдывает его без дел. Блаженны, коих отпущены беззакония (Пс.31:1-2). Приди, говорит, рассмотрим: от чего это блаженство? - В необрезании?... Но они уверовали, и покрыты грехи их чрез крещение. В обрезании?... Но они ежедневно обнажают его и законы жертв бесчестят его, то есть открытием грехов, которые допускались во время жертв.
10-12. Опять речь его останавливается на необрезании Авраама. Итак, говорит, как вера вменяется Аврааму в правду? - Когда он был в обрезании или в необрезании? Смотри, говорит, какова сила веры? Не написано, что Авраам оправдан, когда принял обрезание, но когда уверовал. Впрочем не пренебрегал им и не считал его бесполезно данным, но поставил его как венец, оканчивающий победу. Венец не есть победа, но удостоверяет победу. Обрезание установил, как знак, чтобы осудить оправдание, которое было в необрезании, - то есть оправдание, которое получил в необрезании, чтобы быть отцом всех верующих в необрезании, так что, как ему, так и им вменится вера в правду и он назовется отцом обрезания для тех, кои следуют по путям веры в необрезании Авраама.
13-14. Ведь, не чрез закон, который дан спустя четыреста лет (Гал.3:17), давалось обетование Аврааму, что он будет наследником мира, но чрез правду веры. Если же от закона было бы наследство, то тщетна была бы вера, тщетно обетование, ибо исполнения закона быть не могло. Посему дает другу предварительное обетование вне закона; впрочем, о грехах, которые были вопреки правде, предвозвещение выражено кратко: только сосредоточил его в благословениях, и это ради закона, - что все могло препятствовать проклятиям.
15. Ибо закон гнев соделывает. Верующие и неверующие должны были принять обрезание, так чтобы никто не отказывался. Поелику вера зависит не от тирана, а от воли человека, то все дела тирании совершены были во имя закона, а дела свободы - во имя веры. И поелику мир погрешил в отношении веры Авраамовой, что было произведением свободной воли, между тем как закон был страшным тираном, - то время закона сравнил с детством, а другое (время) - с юностью; не потому, чтобы эти времена властвовали над нами, но потому, что и самые эти времена получили названия от наших дел, как люди - от плодов дел своих.
16. И, как во время слабости закон был полезен, так теперь он вреден; ибо пришла вера, которая оправдала Авраама прежде закона. Посему, говорит, не от дел, но от веры, дабы тверда была благодать во всех поколениях, - не только у тех, кои от закона суть, то есть не у Иудеев только, но также и у язычников, которые суть от веры отца нашего Авраама. Он, как написано, есть отец многих народов, - всех верующих, как ты, в Бога, животворящаго мертвых и называющаго несуществующее, как существующее (ср. Быт.15 и Быт.17); и, как воззвал Исаака (к бытию) из того, чего не было, так и отъял его от жертвенника (Быт.17:5; Быт.22:1 сл.). Если бы об обрезании только шла речь, то оно могло быть совершено слушающими; но поелику говорится о супругах без потомства, которое возрастет и умножится, как песок и звезды, то рассудите: что заслуживает (большего) удивления - наказание ли всеобщее за один миг, или же терпение в будущем?
17-25. Поверил, говорит, Богу, животворящему мертвых и называющему несуществующее, как существующее, то есть: из омертвелого тела Авраама и бесплодной утробы Сарры оживотворил и произвел тех, кои в то время не были. Поелику же, чрез данное им обетование дарованы, то Бог похвалил веру отца их, который уверовал в поколения свои, так чтобы, кто родится от него, подобен был бы по вере отцу своему и имел бы такую же веру, какую родители имели прежде рождения сына. Таково значение слов, которые говорит: вопреки надежде, по надежде уверовал, - и прибавляет: и не помыслил о теле своем омертвелом и омертвелой утробе Сарры и прочее. И не только, говорит, ради него написано, что вменено ему в правду, но и ради вас, поелику, как ему, так и вам вменится в правду; ибо вы уверовали в Того, Кто воскресил Господа нашего Иисуса Христа, Который предан ради грехопадений наших и воскрес ради оправдания нашего.

5

1-5. Итак, оправдавшись верою, верою крещения, мир да имеем к Богу, чрез Господа нашего Иисуса Христа, ибо чрез Него мы возъимели доступ к благодати сего Евангелия, в коей стоим и хвалимся в надежде славы Его, то есть силою чудес Его. Но также и в скорбях, ради Него претерпенных, хвалимся, зная, что скорбь производит терпение в нас, и мы переносим испытания, ибо имеем надежду, которая никогда не смутит нас. И это потому, что любовь Божия разлита в сердцах наших чрез Духа Святаго, то есть чрез Духа Святого, Которого мы получаем.
6-7. Ибо, когда мы еще были без добродетели, в последнее время сие, за нечестивых, которые не были в силах исполнить закон, Христос умер, ибо едва ли за праведнаго кто умирает. Какая благодарность и от кого может быть воздана тому, кто умер бы за праведника? За праведников и мучеников, может быть, кто решился бы умереть - в надежде получить от Христа награду, по скончании времен.
8-9. Чрез это, более всего показывает Он любовь свою в нас, чрез смерть то есть, которую претерпел ради грехов наших. Ведь, если ради нечестия нашего умер, то тем более Он оправдает нас кровью Своею и спасет нас от того гнева, который придет при кончине мира.
10. Ибо если, когда мы были врагами ради дел наших, примирен с нами Бог чрез смерть Сына Его, то не тем ли более, при самом примирении спасет нас чрез жизнь Его?
11. Также и похвала наша да будет в Боге чрез Господа нашего Иисуса Христа, Который умер за нас и примирил нас с Пославшим Его.
12. Но кроме того, соделал всех людей единым телом, и, говорит, в одном лице Адама грешника, и начал доказывать, что Он есть Адам сравнительно с Адамом. Как первый тот (Адам) посеял греховную нечистоту в чистые тела, и вложена была закваска зла во всю нашу массу (естество), - так Господь наш посеял праведность в тело греха, и закваска Его всю нашу массу (естество) смешала: как чрез Адама грех вошел, и чрез грех смерть, так и на всех эта самая смерть распространилась, ибо все, как предки, так и потомки грехом согрешили.
13. Впрочем, до закона Моисеева, благодаря коему умножились заповеди, грех некоторым образом не вменялся; сказал это, может быть, ради Адамовского закона, который потом пишет то, что прежде того не было законом.
14. Но царила смерть от Адама до Моисея, и прочее. Не ясно однако же, доколе царила? До того ли времени, когда провозвестил закон (Исх. 20 и сл.), или, когда получил он славу на лицо свое (Исх.34:29), или, пока не было сказано ему: Я - Бог Авраама, Исаака, Иакова (Исх.3:6), или, доколе Осия не был назван Иисусом (Числ.13:17), или же до последнего из пророков, то есть Иоанна. Царила, говорит, смерть даже и над не согрешившими на подобие преступления Адама, то есть даже и над теми, которые вовсе не преступили заповеди, вкушением от древа знания; ибо он есть образ будущаго времени. Таким образом учит, что как, по преступлении Адамом заповеди, смерть воцарилась над всеми, так и жизнь воскресения, говорит, воцарилась над всеми чрез Господа нашего.
15-17. Но не как преступление было, так и дар благодати. Это значит: не соразмерно вреду грехопадения Адамова сообщена польза благодати чрез Господа нашего. Если ради преступления одного созданного человека могло явиться царство смерти, то и тем, конечно, более те, в коих изобиловала благодать крещения и праведность по закону сердца, получат уготованную им жизнь вместо жизни тленной, и будут опять царствовать чрез Одного Его, Который не есть тот же (первый) Адам, но Господь наш Иисус - творец Адама.
18. Суд произведен нам чрез одного в осуждение, то есть чрез одного было нам осуждение. Благодать же и дар крещения, излитые по причине многих грехов, ведут нас к оправданию и оправдывают нас чрез очищение, данное нам туне.
19. Ибо, как чрез непослушание одного человека и ради него, грешниками стали многие, так и чрез послушание Одного, Который был для них образцом добра, праведными станут многие.
20. Закон же привзошел: - чтобы показать, что он был в качестве промежутка, поелику, войдя между двумя предметами, стал, дабы увеличилось преступление. Сказал это о прибавлении многочисленных узаконений: ибо где увеличился грех, там преумножилась благодать, то есть у язычников, у которых увеличился грех, у них преумножилась благодать Творца.
21. Дабы, как воцарился грех в смерть, то есть ввел в грех и умертвил, так и благодать воцарилась чрез правду, которая нас оживотворяет, и оправдывает.

6

1. Что же скажем? Будем ли пребывать почаще в этом самом грехе, как над нами насмехаются враги, чтобы благодать умножилась.
2. Да не будет, - ибо мы, кои умерли греху чрез очищение крещения, как будем в состоянии в нем еще жить?
3. Или не знаете, что все мы, кои крестились во Христа Иисуса, в смерть Его крестились? И мы своею жизнью умерли для мира, как и разлучившийся с телом умер для жизни временной.
4. Итак, поелику мы пострадали с Ним чрез крещение, то, как Он воскрес из мертвых чрез славу Отца Своего, так и мы в обновлении жизни, да шествуем после оживотворения, которое от самого крещения.
5. Ибо если мы сродными (срощенными) сделались Ему, очевидно, не смертью, а крещением, поелику это самое и есть подобие смерти Его, - то подобным же образом и воскресением Его будем жить, когда будем процветать, как ветви при течениях вод, от самого крещения, поелику чрез него мы стали сродными Ему.
6. То знайте, что ветхий человек наш сораспят с ним, дабы нам не вступать снова в прежнюю жизнь.
7-8. Ибо, как умерший оправдан от греха, так и мы, кои умерли со Христом в крещении, веруем, что и жить будем вместе со Христом - здесь и там: здесь - жительством нашим, а там - наилучшим воздаянием за наше житие.
9-14. Ведь, как Христос воскрес из мертвых и уже не умирает, поелику Он претерпел должную смерть в воздаяние за наш грех, - и кто ожил, тот живет во век, - так и вы, кои умерли греху: да не царствует более грех в вашем смертном теле, но представьте себя Богу, как из мертвых - живущих. Ведь, если члены ваши были орудиями правды Богу, то ясно, что грех уже не будет владычествовать над вами, ибо вы не под законом находитесь, то есть под наказанием закона.
15-16. Поистине, не прилично нам, когда отнят от нас страх закона и мы под благодатию находимся, снова грешить и совершать преступления. Как можем получать оправдание, так легко нам и грешить: потому что, кому представляете себя рабами в послушание, рабы есть того, кому повинуетесь - или греха к смерти, или послушания к правде.
17. И если вы были рабами греха, то теперь стали послушно служить делами вашими, поелику образ учения дан вам.
18-19. Итак, поелику освободились вы от греха и поработились праведности, то остерегайтесь, - говорю (это) в виду (ради) немощи плоти вашей, - да не восстанут на вас (грехи) и победят вас. Итак, как представляли вы плоть свою, как бы орудие, рабствовать нечистоте, то есть пустым прикрасам, объедению и похоти, так ныне представьте плоть свою постам, молитвам и воздержанию, чтобы сделаться вам рабами праведности и святости.
20. Когда рабами были вы греха, свободны были от (лишены) дел праведности, поелику не в состоянии были угождать обоим, и одному только греху повиновались.
21. Какой же тогда был плод дел ваших, кроме того, чего ныне стыдитесь? ибо они в награду принесли вам стыд, а как конец их - опять получается смерть вторая (Апок.2:11; 20:14; 21:8).
22. Теперь же, поелику освобождены вы от греха и благодатью стали рабами праведности, приносите плод Тому, Кого конец есть жизнь вечная.
23. Ибо дань греха смерть есть, - дары же, которые даны нам чрез Господа нашего, будут к жизни вечной.

7

1-4. Ведь (ибо) , как замужняя женщина привязана к закону мужа своего, пока жив муж; если же умрет муж ее, она освобождена от закона мужа (т.е. брак с умершим мужем считается уничтоженным), так что вольна выходить за кого угодно; так и вы умерщвлены были для закона чрез Тело Господа нашего, Которое приняли, - и достойно и праведно, чтобы вы принадлежали Тому, Кто нисшел к мертвым ради вас, и восшел, чтобы во время пришествия Своего, принести вас Богу, как плод святой.
5. Ибо, когда мы были во (жили по) плоти, то есть пока были под законом, - тогда скорби пожелания, которые были чрез закон, именно: не прелюбодействуй, не укради и прочее, - господствовали над нами, так что мы приносили плод смерти. И себя также включает Апостол в число их для того, чтобы не показалось, что сам он не имел нужды в этом искуплении, милостиво дарованном нам чрез Господа нашего, - и чтобы не дать кому-либо повода для похвальбы.
6. Ныне же, поелику освободились мы от закона того, то есть, - поелику излишен стал для нас закон, и мы умерли для того, кому преданы были в рабство, находились именно в подчинении его владычеству, - то да ходим в рабстве духа и не в ветхости письмени, то есть в духовном жительстве, а не в ветхом житии по букве. Новый Завет, исполненный духовного и небесного содержания, называет, животворным, так как он возвещает жизнь осужденным на смерть, именно тем, кои по Ветхому Завету были преданы смерти.
7. Что же скажем? говорит. Закон есть грех? Никак. Но греха не знал бы я, если бы он (закон) не говорил, и пожелания не ведал бы в раю, если бы он не говорил: не пожелай.
8-10. От этой заповеди животворной грех взял повод и произвел во мне всякое пожелание свое; ибо без закона, данного Адаму, грех мертв был для него. Однако, он жил и славою облечен был прежде закона. Но когда пришла заповедь, то грех, который был мертв, ожил. И Адам умер для жизни славы, и заповедь, данная для жизни, оказалась для него к смерти.
12. Итак, закон, разумеется Адама, свят и благотворен.
13. Итак, добро мне стало смертию? То есть положено было (заповедь) ему для того, чтобы чрез него умер Адам? - Никак. Но грех, дабы явиться во зле своем, чрез добро навел смерть на меня, то есть, чрез животворную заповедь убил меня, - чтобы был воочию грех грешным чрез заповедь, то есть, чтобы навеки осужден был грех за то, что заставил Адама преступить заповедь. Апостол сказал о грехе, который вошел в мир и которого силе не мог противостоять закон. Но видя, что читателям трудно понять разнообразное сочетание его слов, он снова излагает свое рассуждение без прежних многих прикровенностей, ясною и краткою речью. Посредством общей плоти, в которой заключаются похоти, он сосредоточил на плоти моей свое раскрытие всех тех зол, о которых повествуется Моисеем. Пусть, прошу, каждый из вас человек взвесит, сколько зол обитает в плоти его. Итак, оставив мир, сосредоточил внимание на одной плоти, как на символе мира, поелику всякому человеку легко обращаться к одному чему-либо, между тем как, рассматриваемое отовсюду - разбрасывает во все стороны взор смотрящих. Если зло, говорит, внутри нас есть, то какая мне польза, когда обрезываюсь и соблюдаю субботу? Ведь, вот эти внешние средства, которые совершаются во плоти, не могут воспрепятствовать и удержать дух от оной похоти, извнутри приводящей в смятение и смущающей. Итак, Апостол видит, что природа побуждает грешить, а закон проклинает; природа извнутри возжигает, а закон извне держит обнаженный меч. Так накопляются грехи на грехи. И смутились и стали безрассудными грешники, - лишившись надежды, они предались всякого рода злу. Поелику видели, что надежда их пресекается самым законом, и по всем делам своим они предавались на смерть, - то и остановились в смущении между природою и законом, и грех воцарился над ними. Так, подверженные опьянению действуют так, как желает опьянение. Так и человек, коего тело погружено в грязь, и который желал бы выйти, как бы ни вращался в этой грязи, - он по воле своей и не по воле своей вращается: по воле своей - поелику никто другой не вращает его, и не по своей воле - поелику внутренне он не желает вращаться так. Посмотри на жену грешницу и на Закхея мытаря (Лк.7:38; 19:2 сл.). Ничего другого не было присоединено к свободе их, кроме милосердия Того, Кто отпустил им долг их, - и вот, они восстали и укрепились, как если бы предоставил им какую-либо (новую) доблесть или силу. И это потому, что Он уже не возложил на них того долга, какой имели они в отношении к самому закону. Что же касается до приводимого Апостолом изречения псалма: нет праведнаго ни одного (Пс. 13:2), - то при таком условии (состоянии), пришедший Господь наш нашел Израиля, поистине, подобным жене грешнице, ибо желала та женщина совершить покаяние и не могла. Слезами женщины, на ноги Господа пролитыми, обращен Израиль чрез прощение (грехов) Господом нашим, то есть чрез то же средство, каким обращена была Им и женщина. Ведь, чрез крещение простил Он всех людей, как и жену грешную чрез слово. Посему возлюбили Сына за прощение Его, и восстановлена свобода из ниспадения ее. Также и похоть побеждена пришествием Его и слабость укреплением Его… Побеждено и отчаяние надеждою Его. А что сам закон не осмелился бы отпускать каждому грех, об этом свидетельствуют даже и сами законоведы. Кто, говорят они, может отпускать грех, кроме одного Бога (Мк.2:7)? Так, если кто убивал кого-либо невольно, то убегал в город убежища, и после этого только спасался (от казни); а кто убивал преднамеренно и по своей воле, тот во всяком случае подвергался смертной казни (Нав.20:1-6; ср. Числ.35:6 сл. Втор.19:13 сл.). Покаяние, дарованное Богом, Он дал всему народу: не отрину, говорит, Я семя Авраама (Рим.11:1; 1Цар.12:22 и Пс.93:14). Каждого из злодеев, после совершения им преступления, ожидало возмездие за дела его. Ведь, если о прелюбодеях, ворах и преступниках закона дано было бы повеление, чтобы не подвергались ответственности, - если бы это так было, то, следовательно, нарушен был бы закон. Итак, покаяние, которое им дано было, не было между человеком и товарищем его, но между поколением и поколением, и между пленом и пленом. Рассудите же, говорит, в уме своем и решите, - кому лучше бы царствовать над вами? Закону ли, который меч имел в руках, или Евангелию, которое исполнено милосердия и сострадания? Если вы не можете выдержать правосудие Его, то ужели не довольны благодатью Сына? Кто преследует вас завистью, что вы отступили от того и другого?
14. Имея в виду все это, Апостол начинает говорить: закон духовен есть. Заставил этим гордиться их, чтобы обратились, и, чтобы покорить их, потом говорит о бессилии закона. Закон духовен в отношении к плоти нашей, полной грехов, - в отношении же к Евангелию закон плотян, будучи полон земных обещаний и жестоких наказаний. Итак, хотя закон духовен, но к его духовности были сопричастны плотяность и чувственная услада, как с воплощением Господа нашего соединено распятие дел. Потому Господь наш облекся плотью нашею и нас помиловал, чтобы, вопреки ничтожным удовольствиям и чувственной усладе, даровать нам возможность приобретать жизнь праведную. Поелику народу необходимо было подчиняться закону, то чаще обещал ему земное, дабы ради благ, которые любил, подчинялся закону, которого не любил. Обещание ему дал, чтобы ради него возлюбил закон, который однако чувственностью своих наград удерживал его от соблюдения закона. Но если бы ему было воспрещено и отнято (у него) земное, то уже чрез распятие плоти своей, он предохранялся бы от тех грехов, которые преобладали в нем чрез обещание закона. Напротив, говорит, я продан под грех, то есть я пойман на самом совершении греха.
15. Ибо, что совершаю, того не знаю, так как никто не знает во время своей (земной) жизни, когда растет в нем грех. Ибо не что желаю, это делаю, - говорит вот что: тело имеет пожелание того, что не по воле, то есть не по намерению духа. Подлинно, как раб греха, я делаю не то, чего желаю; также и не знаю того, что делаю, хотя уже и не как раб. Но, как дух раба желает быть свободным, так внутренний наш человек желает свободы. Поелику же, раз получив свободу, раб снова может продать свою свободу в рабство, то и говорит: Он освободил тебя, не вступай под иго рабства. Чрез крещение освободил тебя от греха, который совершил ты: не возвращайся ко греху и не вступай под иго греха, от которого освобожден ты очищением крещения. Что ненавижу, говорит, то есть, что ненавидит ум мой, это господствует в плоти моей.
16. Если же, чего не желаю и преследую ненавистью, это творю, то соглашаюсь с законом, который мне запрещает это, что он добр есть.
17. Теперь же, уже не я совершаю то, но грех, который некогда уже в отдаленные времена заставил меня повиноваться ему.
18. Ибо ведаю, что не живет в плоти моей доброе нечто. О плоти своей сказал сначала, чтобы показать необходимость благодати для смешанной со злом природы нашей, а не достоверность правды, - а также для того, чтобы вывести заключение, что сам он вместе со всеми, облеченными плотью, получил оставление грехов в крещении.
20. Если же, чего не желаю, то творю, - уже не я совершаю то, ибо совершает это не внутреннее мое намерение, но грех, который я заставил обитать в плоти моей.
21. Итак, вижу я закон некий, который желает совершать во мне доброе нечто, что трудно для воли моей, ибо она склонна к совершению зла.
22. Соуслаждаюсь закону Бога, то есть внутренний наш человек.
23. Но кроме того, усматриваю и другой также закон в плоти моей, ибо он есть сама греховная привычка (склонность ко злу), которая застарела в плоти моей, - закон, вооружающийся и противоборствующий закону, которому радуется ум мой, - пленяющий меня законом греха, который (грех) я поселил в плоти моей.
24. Горемычный я человек: кто же избавит меня от тела этого, то есть от этих плотяных дел тела?
25. Одна только благодать Господа нашего Иисуса Христа, которая дана жене грешнице и всем, кои приняли и имеют принять крещение. Если, таким образом, не отступит тело и не отрешится от всех земных предметов, которые суть корни его, то, соответственно самым этим земным предметам, дает оно и плод свой. Итак, надлежит человеку избегать этой приманки и закона греховного, так как от этого грубеет человек и неохотно прибегает к благодати, спасающей нас при посредстве духовного жития. Итак, я сам умом моим служу закону Бога, плотию же моею закону греха.

8

1. Итак, ныне, поелику пришел Ходатай наш и Умилостивитель за нас, нет никакого осуждения нам, - которое от закона могло бы быть. Кому же нет? - Только тем, кои суть во Христе, если только опять по плоти не пойдут. То есть: которые, по совершении покаяния получили очищение и уже не грешат более, для них после крещения нет соблазна или препятствия со стороны того закона, который, когда имел их подвластными себе, хотя бы они и униженно просили его, тем не менее предал бы их смерти. И если блюстители закона не давали им возможности покаяния, то провозвестники Евангелия не делают этого. Правда, и в Новом Завете есть правосудие, как и в Ветхом была благодать, ибо начаток того и другой был в обоих заветах; но между тем, как суровость правосудия того (Ветхого Завета) укротила и подчинила всякого человека долгу, напротив - изобилие благодати сего (Нового Завета) истребила и отринула долговые записи всех.
2. Ибо закон духа, вера то есть чрез крещение, освободил тебя, чрез освобождение его, от того закона греха и смерти.
3. Ибо немощное было в законе: или Моисея называет немощным, поелику нуждался в очищении за совершенное им при камне преступление (Исх.17:6); или священников и жертвенные священнодействия, потому что они не могли очистить грехов, пока не пришла Единственная Жертва и умертвила грех во плоти Своей; или же самый закон был немощен, поелику никому не мог отпускать греха. Итак, бессилен был закон, так как не мог оказать виновным милосердия и сострадания, - как бы немощный, который не может совершить ничего сильнее себя. Он рабствовал, поелику чрез раба дан был, а - раб никоим образом не может освобождать раба, ибо оба имели нужду в истинной свободе Сына. Чрез плоть, говорит, послал Бог Сына Своего в подобие плоти греха. Плотью грехов называет грех, так как он облекся плотью, сообразно плоти их. Собрав воедино грех, который был долгом закону, - и введши, заключил его в самой плоти Своей, - и Умерший умертвил его. Посему и сказал: осудил грех в самой плоти Своей.
4. Дабы правда закона исполнялась в нас, ибо уже не в той безнадежности пребываем, какую имеем в законе. Вот, говорит, вместо закона стало то, что вы считаете противным ему, - ибо не по плоти ходим (проводим жизнь) мы, как тогда, но по духу, как и закон требовал. Ему соответствует (удовлетворяет) наша теперешняя праведность, а не прежний наш грех.
5. Ибо, по плоти живущие, говорит, о плотском помышляют. У тех, кои окружены грехом, и помыслы их подражают делам их; та же участь и тех, кои совершают доброе.
6. Награда одних состоит в смерти, а других - в жизни.
7. Потому что мудрование плоти враждебно есть Богу. Но закон божественный любезен Богу, а плотской враждебен Тому и другому (Богу и закону Божию): и Богу не благоугоден, и закону не повинуется.
8. Вы же, бывшие тогда против закона, теперь соделались духовными и подчинились закону, - хотя обрезанные и хранители субботы считали бы нас противниками закона за то, что ненужные заповеди закона упразднены свыше. Ведь, если бы он не только убил, но также и спас, то надлежало бы ему прежде в сердцах быть написанным. Ты же заметь, что не есть он ни полная правда, ни той правды в нем нет, которая говорит: что кажется злом тебе, не делай ближнему (Деян.15:20.29, ср. Тов.1:10 и 4:15).
9. Вы же во плоти не находитесь (есте), но в духе, то есть, - не находитесь под древним законом, но под наблюдением нового. Если же дел нового закона нет в вас, то сей подлинно не есть Христов.
10. Если же Христос в вас чрез дела вселится, то тело мертво ради греха.
11. А если Дух Его, коего вы восприняли в себя чрез крещение, дарами Своими, вселится в вас, то Он оживотворит и смертное тело ваше, ради живущаго Духа Его в вас.
12. Итак, не повинуйтесь плоти, то есть не подчиняйтесь прежнему отчаянию. Называет их плотью, потому что они совершали дела плотские.
13. Если же по плоти поживете, то есть, если пойдете по прежнему образу жизни, то опять умрете после оживотворения вашего. Если же духом, то есть духовным житием, дела плоти умертвите, то чрез эту жизнь, вами усвоенную, вы пребудете (живы).
14. Ибо все, кто Духом Божиим водятся, то есть те, кои вращаются в духовных предметах, сии суть сыны Божии.
15. Ибо вы не приняли духа рабства, который вас, конечно, подверг бы рабству закона, но приняли Духа, который ведет вас к совершенству, поелику к усыновлению зовет вас, - в коем (коим) взываем: Авва, отче наш. Это - то же самое, что он непрестанно говорил: от Бога Отца нашего, как и - сонаследники Христа.
16. Ибо Сам Дух свидетельствует духу нашему, именно - намерению нашему, что мы делами нашими (есмы) чада и рабы со Христом.
17. Ибо, если состраждем вместе с Ним чрез распятие плоти нашей, то будем сопрославляемы во время откровения Его.
18. Ведь не равнаго суть достоинства страдания сего времени, сравнительно с будущею славою, которой сильно желают все твари и которую они мучительно ожидают.
19. Все твари с надеждою ожидали тех сынов, которые долженствовали быть рождены в жизнь воскресения, чтобы ради них ожить и им (тварям).
20. Ибо суете твари подчинились. Тварями названы люди, покланяющиеся тварям; как (подобное же говорит): сравнялся со скотами и подобен сделался им (Пс.48:13). Впрочем, подчинились, не желая, ибо существовала вина. И подчинил их в надежде: это была, или семья Адама, которая подчинена была в надежде: будите богами (Быт.3:5); или люди, которые подчинились почитанию тварей в надежде, что они суть боги.
21. И сами твари в надежде освобождаются от того рабства тления в свободу, которая дастся сынам (чадам) в день славы Бога. Говорится (здесь), что твари получают освобождение, так что они прославятся вместе с нами в день славы нашей за то, что уничижены с нами в день уничижения и страдания нашего.
22. Ведаем, говорит, что все твари стенают и мучатся до ныне, ибо того требует уничижение их. Ведь, все твари с того времени, как подчинил их себе человек в надежде, что Бог есть солнце и луна с прочими всеми тварями, - вздыхали потом и вздыхают и ожидают рождения сынов в воскресение жизни, могущих познавать тварей, как тварей и Творца, как творца.
23. Но и мы сами, кои имеем смешение духа, - поелику при достижении совершенства не смешение некое является в нас, но всецело усовершает нас Божество, - и мы сами, говорит, имея духа, в этом духе ожидаем искупления тела нашего.
24. Поелику в сей надежде усыпаем (умираем). Надежда же, которая состоит в видении, не есть надежда. Ведь, мы отнюдь не видим ее, как Адам дерево свое; иначе - чего стали бы мы ожидать и надеяться?
25. Если же надеемся на невидимую славу, то в терпении ожидаем до того времени, когда облекаемся ею.
26. Поелику, говорит, и сам Дух помогает немощи нашей, именно - в час испытания нашего, ибо о чем молиться как должно, не ведаем, то есть не знаем, что нам полезно; но Сам Дух ходатайствует за нас воздыханиями, без слов, чем являет Свое промышление о нас.
27. Испытующий же сердца ведает, какое намерение (есть у) духа; потому что по воле Божества ходатайствует за святых: те, говорит, кои говорили языками, молились духом, - и Сам Дух знал и то, что на языках они знали и Сам говорил (1Кор.14 гл.).
28. Так как любящим Бога все благопоспешествует к добру, то есть, и в искушении, и без искушения, - тем, коим в призвании сего дня дал обетование чрез Авраама.
29. Потому что коих предузнал, то есть с того дня, как дал им обетование, и призвал (предопределил) тех сообразными становиться Сыну Своему, поелику Он - Сын и мы сыны. Дабы, говорит, был Он первородным между многими братьями.
30. Коих же предопределил, то есть язычников, сих призвал чрез обетование (евангелия), сих и оправдал чрез веру и крещение. Коих же оправдал, их и прославил чрез дары Духа.
31-32. Если, затем, Бог за язычников, то кто станет прекословить из-за нас? И, если собственнаго Сына не пощадил, то как с Ним не дарует нам и всего, что обещал нам?
33-34. Кто будет обвинять за язычников, зачем они избраны Богом? Кого Бог оправдывает чрез очищение, то кто может осуждать их по закону?
35-36. Итак, кто отлучит нас от Христа? Скорбь? или голод? и прочее.
37. Но это все (в этом всем) преодолеваем, поелику пострадали ради Возлюбившаго нас.
38. Ибо уверен я, и содержу твердо, что ни смерть, ни жизнь, ни другая тварь (т.е. порождение) или страданий или Антихриста, не возможет нас отлучить от любви Христовой.

9

1-2. После того как сказал он о вшествии (в церковь Христову) язычников, возвращается назад и начинает печалиться об удалении народа Израильского, говоря так: печаль для меня есть великая.
3. Ибо желал я сам быть отлученным от Христа за братьев моих, - тех самых, кои суть сыны Израиля. Тот, кто прежде говорил: никакое мучение имеющего придти Антихриста не возможет отделить меня от Христа, теперь сам, по своей воле говорит: желал (бы) я умереть для Христа, чтобы братья мои жили во Христе.
4-5. Но дабы показать, что пред Богом они не отвержены и оставлены, говорит: они призваны к усыновлению, как и язычники, поскольку они причастными сделались также обетованиям отцов. Они суть те, от коих Христос был назначен (к пришествию), и происшел от них - Тот, Кто есть Бог над всем.
6-7. Не то, чтобы не сбылось слово Божие, то есть, - хотя не со всеми это было совершено, но все же от них совершилось. Ибо не все, кои от Израиля, те суть Израильтяне, - и не те, кои семя Авраама, все суть чада. Свидетелями служат сыновья Хеттуры и Измаила (Быт.25:1-16). Но в Исааке, сказано, наречется тебе семя (Быт.21:12).
8. Дабы показать и разъяснить, что не чада плоти, сии чада Божии суть, но чада обетования, которые не от чресл его, признаются за семя.
9-13. Так, хотя Исаак по обетованию рожден, и Ревекке по обетованию дарованы были сыновья, но, когда они еще не совершили ничего добраго или злаго, предварительно открыл цель избрания Божия в том, что сказано ей: больший будет рабствовать меньшему (Быт.25:23). Но это призвание не от дел, но от Призывающаго, то есть от Самого Благословляющего.
14-15. Итак, неужели дерзнем сказать, что неправда у Бога? Никак. Ибо Моисею Он так сказал: пожалеть кого пожалею. Но хотя это у вас прежде сделано, т.е. что избрал и отверг без дел, - и также вас возлюбил, а язычников возненавидел, между тем как вы своими злыми делами едва отличались от язычников, - однако ж, не новым чем-либо было то, что совершено у язычников. Прежде чем в ваших писаниях было начертано и обозначено вхождение язычников (в церковь Христову) в том - кого избрал и кого отверг от чрева без греха, и возлюбил, и возненавидел по произволению при Моисее, - отвержение ваше, которое определено было ради злодеяний ваших, совершалось уже в - бывшее без преступления - отвержение Исава и язычников.
16. Итак, по вышеприведенным свидетельствам, дело помилования нисколько не зависит, ни от желающаго, ни от подвизающагося, но от милующаго Бога. Ведь, прежде чем появилась воля и начались личные подвиги, уже открыто было избрание Промысла Божия. Если же вы станете роптать, говоря: зачем же это так делается, - то ропщите и на то, зачем избран Исаак; а также: почему, из рожденных вместе братьев, Иаков был возлюблен, а Исаву оказана ненависть?
17. И посему мог сказать Фараону: я воздвиг тебя, чтобы показать на тебе силу Мою и славу Мою, и чтобы возвещалось имя Мое по всей земле (Исх.9:16).
18. Итак, из этих примеров очевидно было, что он пользуется властью Своею: кого хочет, - милует, и кого хочет, - ожесточает.
19. Но прежде чем они сказали бы ему (Апостолу Павлу): на Бога возлагаешь ты вину за это, - он сам (Апостол) поспешил сказать им: но ты, говорит, может быть, так скажешь: зачем же вину налагает на другого, когда тут воля Его совершается?
20-22. Отвечает им на вопрос словами Писания: кто возможет противостать ему? О, человек! Ты кто (еси), что о сем возражаешь Богу? (Ис.45:9; 29:16).
Как кусок (глины) не имеет способности упрекать горшечника, так и вы не можете брать на себя дерзость - порицать достоинство власти Творца. Ведь, если горшечник имеет власть над глиною своею: из той же смеси сделать себе один сосуд - в честь (для почетного употребления), а другой - не в честь (для непочетного употребления), - то так и Бог навел гнев в долготерпении не на хороший и прекрасный сосуд, - когда это мог бы совершить, - но отнюдь не преступил предела правды, если в великом терпении и навел гнев на сосуды гнева, годные к погибели.
23-24. Но, как навел гнев, так и излил богатство славы Своей на сосуды, годные к милости (помилованию), которые уже предуготовил к славе Своей, то есть от самых дней Авраама. И они суть не из Иудеев только, но и из язычников.
26. Как и Осия говорит: назову Не-народ Мой народом Мне (Ос.2:23).
26-28. И другой Пророк говорит: на месте, где сказано было им: Не-народ Мой вы, будут называться они сынами Бога Живаго (Ос.1:10). Приводит еще и свидетельство из Исаии, чтобы ясно показать, что от самых дней Пророков предуказано их отвержение, когда говорил: хотя бы было число сынов Израиля таково, как песок на берегу моря, но немногие из них спасены будут (Ис.10:22-23).
29-33. Но и опять сказал: если бы Господь Саваоф не оставил нам семени, то, как Содома (мы сделались бы), и Гоморре были бы уподоблены (Ис.1:9). Что же скажем? - Что язычники, не искавшие праведности Моисеевой, восприняли праведность веры. Сыны же Израиля, искавшие закон, так как не усвоили себе веру, не могли приобрести ее (праведность от веры) из самых дел закона, но преткнулись о камень преткновения, как сказал о них Исаия, который был из них (Ис.28:16; 8:14).

10

1. Однако ж, моление мое к Богу за них, чтобы спаслись и получили искупление.
2. Ибо ревность о Боге являют в себе, чтобы хранить закон Его, но не познали Его.
3. Ибо не разумеют ту самую правду Божию, которая чрез веру совершается; и свою правду, которая от закона, стараются поставить.
4. Ибо конец закона, который имеют, есть Христос. Сказал именно: пришел. И вот пришел (Христос) и утвержден (закон); однако ж не теми, кои ищут правды (законной), но теми, кои веруют в правду.
5. Ибо Моисей так написал, что кто сотворит правду, которая от закона, жив будет чрез нее в сей жизни (Лев.18:5).
6. Правда же, которая от веры, так, уча, говорит: (да) не скажешь в сердце твоем: кто восшел на небо и низвел Христа?
7. Или кто нисшел в бездну преисподней и воздвиг Христа из мертвых?
8-10. Но именно эти две истины, которыми соблазнялись они, одобрила вера (Втор.30:12-14). Ибо, если ты будешь исповедывать их в сердце своем, это - сердце, которое верует в правду, и уста, которые исповедуют к жизни и во спасение.
11. Но дабы не сказали, что он проповедует новую веру от ума своего, привел свидетельство из Писания, говорящаго: всякий верующий в Него не постыдится (Ис.28:16).
12. И в этом не сделал он никакого различия ни между Иудеями, ни между язычниками. Ибо один есть Господь всех, и одна дверь жизни (Ин.10:7.9), которая чрез веру открыта всем; и Он готов выслушивать всякого человека, который призывает Его.
13. Так (ибо) написано: всякий, кто призовет имя Господа, спасется (Иоил.2:32).
14. Как же будут призывать те, кои в Нем суть? Если и жили в вере, однако не уверовали. Или как будут веровать Тому, котораго не желают слышать? Или как будут слышать без проповедующаго, то есть без толкователя, каким был Филипп для Евнуха (Деян.8:27, сл.)?
15. Как же будут проповедать, если не будут посланы к ним, или, будучи посланы, не останутся у них? Ведь, торжественно выступили они, чтобы ходить среди язычников. Или говорит, что чему надлежало быть у них, то и случилось, и они не захотели следовать проповедникам, о коих было писано: как прекрасны ноги благовествующих спасение и мир (Ис.52:7)!
16. Но, как в то время не все вняли проповеди пророков, так и ныне. Также и это самое, что не внимают ныне, не опущено в пророчестве, ибо Исаия так говорит: Господи! кто поверил слуху нашему (слышанному от нас - Ис.53:1)?
17. Итак, видите, что вера от слышания, как ныне, - слышание же от откровения (божественного).
18. Но говорю (спрашиваю): разве не слышали Евреи? - Напротив, - ибо по всей земле прошел голос Апостолов (Пс.18:5).
19. Но, может быть, когда слушал мир, Израиль не слыхал? - Напротив, - ибо прежде Моисей говорил: я возбужу в вас ревность из-за Не-народа моего, из-за народов несмысленных раздражу вас (Втор.32:21).
20. И Исаия предрек и дерзновенно от лица Сына сказал: явлен был Я не ищущим Меня (Ис.65:1).
21. К Израилю же так говорит: целый день простирал Я руки Мои к народу жестокому (неслушающемуся) и противоречащему (Ис.65:2).

11

1. После этого, открыл и разъяснил из писаний о непослушании и отвержении их (Иудеев). Потом, опять возвращается к язычникам с увещанием, чтобы они не грешили и не гордились, ибо и сам он чтит Евреев, и показывает, что и для них дверь не заперта, если бы восхотели обратиться и совершить покаяние. Неужели, говорит, Бог совершенно отверг народ Свой? - Никак. Ведь сам Я, который был избран, не из него ли? Разве Я не Израильтянин, из наименьшего колена Вениаминова?
2-4. Итак, на мне показал Бог, что Он не отверг народ Свой, и именно - как такой, который Он предуведал. Тех немногих, кои уверовали, назвал (Апостол) народом, приведя в удостоверение слов своих семь тысяч мужей, которые оставались во дни Илии (3Цар.19:14.18).
5-6. Также, говорит, и в сие (нынешнее) время немногие остались из народа того (такие), чтобы избрать их к благодати. Если же по благодати они, то не от дел закона.
7. Что же? Чего искал Израиль, то не получил. Но, хотя избрание (избранный останок), а не все, получило, однако - не все лишены были его, поелику до избранных из них оно дошло, до прочих же совсем не дошло, кои совершенно ослеплены до некоего времени.
8. Так, предваряя, сказал и пророк о них: дал им Бог глаза, чтобы не видеть, - и уши, чтобы не слышать, даже до сего дня (Ис.29:10; Втор.29:4).
9-10. И Давид говорит так: да помрачатся глаза их, чтобы не видеть (Пс.68:23-24).
11. Но не для того, чтобы преткнулись и чтобы пали; но падением их совершено спасение язычникам, чтобы они соревновали им, как сказал: заставлю вас соревновать Не-народу (Втор.32:21; ср. Рим.10:19).
12. Если же чрез уменьшение, совершившееся над ними, явилось богатство (изобилие) язычников, поелику последние вошли чрез выход первых, - то тем более (послужило бы к увеличению числа Христовых учеников), если бы они обратились и сделались проповедниками, а не распинателями, - благовестниками, а не укоснителями.
13. Вам говорю, призванным из язычников, я, Апостол: служение мое, то есть, что соделано в народе (Израильском) и у язычников, буду прославлять.
14. Ради сего я и желал, чтобы к соревнованию в тех вызывать плоть мою и спасенными делать некоторых из них, кои не приняли нашей проповеди и наших знамений. Поелику Господь наш за всех умер, то и не говорит: соревную Христу, если умираю - как Он, и спасенными соделываю - по подобию Его; ибо один есть Агнец, Который заклан за всех, даже и за самого Апостола. Вот это-то, не высказывая открыто, выразил премудро (в толкуемом изречении). Так как Христос обитал в плоти его, то и говорит так: к соревнованию да вызываю плоть мою, то есть Господу, живущему в плоти моей. Как Он умерщвлен и спас язычников, так и я умерщвляюсь и своею смертью спасаю родных моих.
15. Но, дабы не думали язычники, что если народу (Израильскому) дастся вход, то сами они отвержены будут и отринуты, - сказал: ибо, если падение их примирением было язычников, то также и примирение (принятие) их будет обещанною жизнью, которая после воскресения.
16. Если же начаток (плодов, мука) был свят, то и тесто также (будет свято); и когда корень свят, то и ветви тоже.
17-18. Если же ветви корня отломились и отсечены, а ты, будучи дикою маслиною, - поелику именно осуждены были на изгнание, - вы, язычники, - привились и сделались вместо народа (Израильского), - то не превозноситесь тем, что с удалением их совершился вход ваш, ибо не вы корень держите: это - принадлежность Апостолов, которые, как бы корни, держат вас.
19. Скажешь, может быть: ветви прежде отломились, дабы я привился на их место.
20. Хорошо, ради неверия своего они отломились, вы же верою утвердились. Не гордитесь, ибо не от дел ваших это совершилось, но по благодати. Притом и от самого народа (Израильского) это (возможность обращения и получения благодати) еще не было отнято. Итак, бойся ты греха.
21. Ибо если Бог природныя те ветви, самих то есть чад Авраамовых, не пощадил, поелику согрешили, - то как пощадит вас, если будете грешить? Ведь, вот вы привиты, то есть - по имени названы вы чадами Авраама.
22. Итак, как вкусил ты в призвании своем благость Божию, так вкусишь ты и строгость Божию (какую проявил Он) к отпавшему народу; (вкусишь благость Божию при том условии) если пребудешь ты в этой вере, иначе и ты будешь отсечен.
23. Но и они, если не пребудут в неверии, также привьются. Итак, этими двумя изречениями, им сказанными, разрешил он избрание, которое ввел; ибо, хотя и избрал (Бог), однако и отверг, показывая, что не те, кои были избраны, они и святы, так что, если согрешат, то и они подвергнутся отвержению и порицанию. Также и те, кои отсечены, не суть (окончательные) отверженцы; ибо, если совершат покаяние, обретут милосердие. И они, говорит, если не пребудут в том же неверии, привьются, ибо силен есть Бог, посредством очищения в крещении, опять привить их.
24. Ведь (ибо), если ты, который был от той дикой по природе маслины, то есть: если вы, которые были неправедными и служили идолам, отсечены от дурной жизни вашей и от диких родов ваших и названы чадами Авраама, - то сколь более легким будет это для них! Ибо не к чужим отцам прививаются они, но к Аврааму, источнику своему и корню, откуда вышли, прививаются.
25-26. Желаю я, братья, чтобы вы несколько были сведущи в этой тайне, - то есть, чтобы вы отчасти понимали эту тайну, а не были бы такими, как они, которые мудры для одних только себя самих: что ослепление отчасти вошло в них (произошло у Израиля). Посему, может быть, и сказал: не говори в сердце твоем: кто восшел на небо и извел Христа (Рим.10:6). Ведь в этом-то они и были слепы, говоря: как родится Бог? Также и некоторые из язычников ослеплены в этом и, отлученные, вышли из Церкви, как и народ (Израильский). Поелику не были убеждены и не сомкнули уст своих, по причине удаления народа, то Бог, конечно, мог склонить и убедить их; но не склонил и не убедил, так как пришло уже время вхождения язычников. Когда же вошли язычники, убедил их чрез Павла, - чрез того, кто восхищен был и услышал слова неизреченныя (2Кор.12:4), и открыл им дверь к жизни, о которой было предсказано: приидет от Сиона Избавитель и отвратит нечестие от Иакова.
27. И сей им от Меня завет заповеди в то время, когда очищу Я грех их чрез крещение (Ис.59:20-21; 27:9).
28. По Евангелию они враги суть, поелику распяли (Господа); а по избранию они суть возлюбленные ради отцев.
29. Ибо непреложны суть дары и призвание Божие, кои были к отцам их, если обратятся и совершат покаяние сыны их.
30-32. Ведь, вот некогда и вы были непослушны Богу, а ныне получили милосердие туне, по неверности их. Поелику не желали повиноваться, то Бог укротил и заключил их. О сем свидетельствует сказанное выше, что они не были послушны, так что помиловал вас. Смысл сего изречения такой: заключил их с намерением освобождения; ибо опять с внешними знамениями, то есть жертвами, десятинами, пророками и царями, как некогда было, уже не будут более народом Божиим. Они согрешили чрез тельца, между тем как до днесь у них было все это. Но теперь, как обычно прежде, не помиловал их, дабы всех помиловать. Помилует, конечно, и их (в числе всех), если захотят обратиться и совершить покаяние.
33. О, глубина богатства и премудрости и ведения Божия в том, что совершил Он среди народа Своего и язычников! Как непостижимы суды Его, среди народа (Израильского) совершенные, и неизследимы пути Его у язычников!
34. Ибо кто познал ум Господень прежде, что это намерен Он был совершить? Или кто советником Его был в то время, когда пожелал Он совершить это (Ис.40:13)?
35. Или что от себя выдал Ему народ, чтобы возроптать на то, что Он не воздаст ему? (Ис.40:13-14).
36. Потому что все от (из) Него дается, и чрез Него совершено все. И за то и другое Ему слава и хвала во веки веков. Аминь.

12

1. После того как сказал о выходе народа (Израильского) и о входе язычников, обращается к убеждению и увещанию Римлян, чтобы они управляли собою в кротости, смирении и рачении, обновлялись в сердцах своих, избирали добро и избегали зла. Увещаваю вас, говорить, представьте (представить) тела ваши в жертву не как неразумные животные, которые, после заклания, возлагались на жертвенник, но будьте жертвою живою, святою и Богу угодною чрез то живое служение, которое, то есть, ныне проповедуется нами.
2. Да возможете изследовать, что есть воля Божия - благая и угодная и совершенная.
3. Снова начинает увещевать и внушать им, чтобы они не презирали друг друга ради полноты даров Духа, которые они имели. Сие, говорит, говорю по благодати, которая дана мне, всем, кои суть между вами, то есть со всеми вами: не мудрствовать более, нежели подобает; то есть - да не ищут они даров превеликих более, чем может или должно быть дано им, дабы не обижались из-за них, - но мудрствовать к послушанию святости, то есть сохранять смирение благоразумия, и каждому, как Бог разделил, по мере веры.
4. Ведь, как разделены отправления членов тела, так различны и разделены благодатные дары Духа.
5. Поелику, как все мы одно тело (есмы) во Христе, так и друг друга члены (есмы).
6-9. И хотя мы имеем благодать различных дарований, однако все они даются для служений Церкви. Так, одному дано пророчество по мере веры. И так - каждому, соответственно благопотребности его, даны различные дары благодатные от одного Его (Духа).
10-15. Посему почтительностию друг друга предупреждайте; вместе с этим - высказывает и другие многие повеления, кои сходны с этою заповедью.
16-21. Кроме того, пишет к ним, чтобы они вели себя смиренно не только в отношении к своим учителям, но и пред мирскими начальниками.

13

1. Всякая душа, говорит, которая, если подчинена будет властям, да повинуется им, - ибо нет власти (если) не от Бога. Несправедлив ли, или жесток будет кто (из начальников), для укрощения несправедливых и для одобрения праведных дается он (начальник). Если же ласков и правдив будет, то по милосердию он дан.
2. Каковы бы и где бы они ни были, они однако существуют по повелению Божию. Итак, кто сопротивляется начальнику, который есть отмститель зла, тот Божией воле противится. А противящиеся, за это сами себе осуждение получают.
3. Но хочешь ли не бояться начальников? (Так) добро делай, и за страх твой пред лицом их одобрение тебе будет большое от, них.
4. Ибо Божий служитель есть он, так как чрез него совершается воля Божия над праведными и беззаконными. Если же зло сделаешь, бойся и не делай, - ибо не без цели (напрасно) опоясан мечем.
5. Итак, необходимо повиноваться не только потому, что он есть отмститель гнева, но и ради совести, то есть ради ума нашего, чтобы не порицал нас за то, что мы исполнены гнева и противимся ему, после данного нам повеления о не сопротивлении им (властям).
6. Посему ведь (ибо) и подать представляете, ибо вы есте служители Бога, - Который уничижением Своим дал подать ради вас, чтобы быть вам примером (Мф.17:24 сл. ср. Флп.2:5 дал.).
7. Итак, отдавайте всем должное.
8. Никому же ничем не должайтесь, кроме того, чтобы друг друга любить, ибо кто любит ближняго, тот весь закон исполнил.
9. Ибо заповеди: не прелюбодействуй, не кради и прочие, в сем слове совершаются, которое говорит: возлюбить ближняго твоего, как себя самого (Лев.19:18. Ср. Гал.5:14 и Иак.1:8).
10. Посему, говорит: любовь братьев ничего злаго не совершает...

14

1. Немощнаго же, в вере, говорящего: это буду есть, а того не буду, - принимайте.
2. Иной думает, что можно есть все, - и таковой, хотя бы и не приносил вреда себе самому, но вредит ближнему; а немощный умом своим - тот пусть овощи ест.
3. Кто ест, да не препятствует тому, кто не ест, постящемуся; и воздерживающийся, кто не ест, ядущаго да не осуждает, ибо Бог принял его ради веры его.
4. А ты кто (еси), судящий чужаго раба? Если он не стоит, то есть, если не тверд, то силен (есть) Бог поставить его.
5. Иной наблюдает пост изо дня в день, а другой ежедневно: поелику есть такие люди, кои постятся по дням достопримечательным, - и такие, кои (постятся) во все дни своей жизни. Каждый в своей мере да стоит: мала ли она будет, или велика, - постоянно да держится ее. И это да совершает ради надежды, а не из-за пустой славы.
6. Всякий, кто разсуждает о дне, для Господа разсуждает; и кто ест, в Господе да ест, и благословляет Бога.
7-8. Живем ли, умираем ли - мы Господни (есмы).
9. Ибо для того и Христос умер и, воскресши, ожил, чтобы безразлично над мертвыми и живыми господствовать.
10. Ты же - что судишь брата твоего, который ест? Или ты - зачем уничижаешь брата твоего, - постящегося?
11-12. Каждый из нас ведь отдаст отчет Богу за собственные дела.
13. Не осуждайте же более друг друга, но заботьтесь в душе своей о том, чтобы не положить какого-либо преткновения брату своему.
14. Я знаю это и установил не от ума моего, но Господом моим, Который во мне, - что ничего нет нечистого самого по себе. Всякий, кто не тверд в уме своем, то есть в собственных мыслях, - тому во всем есть что-либо нечистое. Но это написанное к Римлянам, есть тоже самое, что написал Коринфянам (1Кор. 8); так как и в Риме верующие вкушали вместе с неверными в доме идолов, однако ж - не жертвенное мясо и не идольское вино, но мясо чистое и вино не причастное идолослужению. Поелику же видел Апостол, что соблазняются, смотря на них, то ядущих он выставил, как верующих, чтобы не удручить их стыдом; а обращающих на это взоры свои, - назвал нетвердыми и сказал следующее:
15. Пищею твоею безвредною не губи того, за кого Христос умер.
16. Да не хулит, говорит, тебя, то самое добро, которое ты делаешь.
17. Ибо царствие, которого мы ожидаем с великим желанием, не чрез еду приобретаем, но чрез правду и мир, который ты творишь между тобою и братом твоим.
18. Ибо кто этим, о чем я сказал, служит, тот благоугоден Богу и одобряется людьми, то есть за то, что он брату своему не доставляет соблазна.
20. Все чисто, как сказал я, но худо человеку, который чрез (на) совесть и соблазн других ест.
21. Хорошо не есть мяса и ничего такого, от чего брат твой претыкается.
22. А если скажешь: я по вере ем, то, если ты веру имеешь, хвались ею в себе самом пред Богом, а не пред теми, кои соблазняются тобою. Блажен, кто не осуждает себя в том, что избрал: или потому, что хорошо избрал, и не осуждает своего намерения за то, что плохо избрал; или потому, что не осуждал себя самого ради добрых дел, кои совершили ближние его, но коих сам он не совершил.
23. Но дабы остановить нетвердого, чтобы не зашел далеко в этом отношении, сказал: разсуждающий же (сомневающийся), если поест, осуждается, потому что не по вере ест. А чтобы остановить и самих верующих, прибавляет:

15

1-3. Должны, говорит, мы, сильнейшие, немощь безсильных сносить, а не прибавлять бессилие к тем мукам, какие имеют они. И не себе угождать должен каждый из нас, но и ближним своим да угождает во благо, и да подражает в этом Христу, Который не Себе Одному угодил, но, как написано: порицания порицающих Тебя пали на Меня (Пс.68:10).
8. Говорю, что Христос Иисус, хотя и восприял обрезание, но обрезанием была сама истинность Божия, то есть она заменила место обрезания, для утверждения обетования отцев, ибо Господь наш облекся обрезанною плотью (происшедшею) от тех обрезанных отцов. А слова: для утверждения обетований отеческих - суть то же самое, что говорил: и Я отрину ли семя сынов Израилевых? То есть: не отрину (Рим.11:1; 1Цар.12:22; Пс.93:14). И это самое было исполнено и совершено чрез Одного, как исполнено в четвертом роде чрез Халева и Иисуса (Нав. 14 гл. ср. 1).
9. Итак, хотя это имя для обрезанных было славою отцов, но и язычники в необрезании, так как не имели обрезанных предков, славят Бога за милосердие, то есть: сами язычники да будут вместо отцов обрезанных. Но и ради того еще облекся обрезанною плотью Господь наш, чтобы чрез нее благословить язычников, не имеющих обрезания, (но) равных Аврааму по вере даже в необрезании.
9-12. К сказанному, что язычники да славят Бога за милосердие, приводит свидетельство: написано: буду исповедывать Тебя среди язычников (Пс.17:50); и опять говорит: веселитесь, язычники, с народом Божиим (Втор.32:43); и опять: хвалите все язычники Господа (Пс.116:1). Привел это для доказательства того, что уже со времени их пророков начертано было вхождение язычников, которое имело быть чрез явление корня Иессеева: на Него язычники надеяться будут (Ис.11:10).
17-19. Итак, я имею похвалу (могу похваляться) не вне Христа, но во Христе Иисусе (в том, что относится) к Богу; ибо не осмелюсь, что-либо говорить (другое), кроме того, что чрез меня совершил Христос. Дела, кои совершаются чрез меня удостоверяют слова мои. А что сделано мною между язычниками, то были не пустые слова, но действия, силы, знамения и чудеса силою Духа Божия. При помощи Его я смог обойти страны от Иерусалима даже до пределов Иллирийских, для распространения во всех странах Евангелия Христова.
20-21. Ибо Я не желаю проповедывать Евангелие там, где уже раз возвещено имя Христово, но, как написано: те, коим не возвещено о Нем, увидят Его, - чрез меня, желаю я, чтобы это было совершаемо; я буду возвещать Его там, где не слыхали о Нем, дабы не созидать на чужом основании, то есть не входить и не проповедывать в том месте, куда проникли товарищи мои.
23-24. А как уже нет места свободного в сих странах, поелику я наполнил их Евангелием Христовым, и поелику желание превеликое имел я видеть вас, - то, когда пойду в пределы Испании, буду видеть вас, и наслажусь вами, то есть получу пользу от вас.
25. Теперь же отправляюсь я в Иерусалим ради служения святым, кои находятся в Иерусалиме.
26. Ибо жителям Македонии и Ахаии благоугодно было сделать некоторые подаяния, для сообщения на бедных из святых, находящихся в Иерусалиме.
27. Ведь, это они долги свои платят тем, что дают им относить; ибо если в духовных их (благах) сделались причастниками, разумей в самом Евангелии, то должны и в плотских (благах) щедростью подаяний сделаться их данниками.
28. Когда же совершу это, приду к вам и чрез вас (ваши места) отправлюсь в Испанию.
29. И я знаю, что идя (намереваясь идти) к вам, по повелению Господа для благовестия, приду.
30-32. Умоляю вас, братья, помогать мне в молитвах к Богу, чтобы избавиться мне от мятежников, кои находятся в Иудее, дабы приношение служения нашего, которое несем в Иерусалим, приятно было пред Господом, и (да) приду к вам в радости, по воле Божией.

16

17-18. Умоляю же вас, братья, остерегаться тех, кои производят разделения и причиняют соблазны; ибо таковые Иисусу Христу Господу нашему не служат, но своему чреву, - и приятными словами и красноречием своим обманывают, обольщают и пленяют сердца простодушных.
19. Дабы ваше послушание достигало всех стран: или доброе поведение ваше доходило до всякого человека, или Евангелие, которое вы приняли, проповедывалось пред всеми людьми.
20. Бог же мира да сокрушит сатану, который утрудил вас всем этим, и положит его под ногами вашими за то, что он хотел отклонить проповедь уст ваших.
Святой Ефрем Сирин. Творения. Т.7. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.1-58.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {К Римлянам послание св. Ап. Павла}

Ссылки: постоянная - http://rusbible.ru/books/rim.es.html ; быстрая - http://rusbible.ru/Рим? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Прп. Ефрем Сирин. Толкование на послания божественного Павла. Послание к Титу

Преподобный Ефрем Сирин. Толкование на послания божественного Павла. Послание к Титу

Предисловие

Павел оставил Тита в Крите (Тит.1:5), как предстоятеля и епископа, чтобы он, обходя города, в каждом из них поставлял пресвитеров и в разных местах исправлял другие недостатки. Когда же Павел услыхал, что некоторые из обрезанных стали смущать умы язычников учением о соблюдении заповедей закона, - тогда он поспешил написать о том, по какой причине оставил его в Крите, дав при этом и наставление относительно обрезанных, коих надлежало остановить. Эти обрезанные, по причине корыстолюбия своего, развращали все дома и ради гнусного прибытка учили, чему не должно. А как и о Тите некоторые из возмутителей говорили, что он не был послан Павлом, то Павел и пишет ему и в послании показывает то полномочие, какое имел Тит уже и без послания. Также повелевает ему в послании - поставлять пресвитеров, назначать диаконов, заграждать уста обрезанных и все приводить в должный порядок, - и чтобы после, когда Апостол пришлет к нему послов (Артему и Тихика), он пришел к нему в Никополь, где находился Апостол (Тит.3:12). Вот об этом и тому подобном и пишет Апостол к Титу, говоря так:

1

1-2. Павел, раб Божий, и Апостол Иисуса Христа, по вере избранных Божиих, то есть по вере, ради которой избраны были Апостолы, и по познанию не греха и лжи, но по познанию правды и истины, - и надежде жизни, не преходящей, но вечной, которую обетовал праведный Бог прежде времен вечных, то есть от дней Авраама, возлюбленного Своего.
3. Явил же нам слово проповеди во времена свои, по домостроительству обетования, которое во всех (прежних) родах было сокровенно и никому не открывалось, нам же, Апостолам, открыто в пришествии Его, чтобы мы были проповедниками его. Итак, это Евангелие вверено мне было не от людей, но по повелению Бога Спасителя мира.
4. Титу возлюбленному сыну, не по плотскому рождению, ибо он язычник, а я еврей, - но по общению веры Божией, посредством коей я родил тебя от заблуждения к познанию истины. Благодать с тобою и мир от Бога Отца нашего за все, что ты совершаешь, - и от Господа Иисуса Христа, а не чрез Господа нашего Иисуса Христа.
5. Для того я оставил тебя в Крите, чтобы недостающее, во всех церквах, ты исправлял и поставлял пресвитеров не в одном каком-либо городе, но по разным городам, как я и заповедал тебе. Итак, то самое, что я заповедал тебе на словах в присутствии своем, вот теперь я написал тебе в послании, в отсутствии своем.
6. Если кто невинен, по человечески судя, одной жены муж, имеет детей верных, так что не подвергнется богохульству и посмеянию то таинство, которое полагается в доме его.
7-8. Поступает не по произволу души своей, но по совету тех, кои с ним находятся. И любит он не из-за благ (временных), но все благое. И сохраняешь святость, коей сподобился в крещении.
9. Кроме того, он должен держаться верного слова учения (согласного учению), чтобы он силен был и увещать, то есть чтобы при утешении слушателей наставлял их в учении истины, - и тех, кои противоречат сей истине, обличать.
10. Ибо есть много таких, кои не покоряются тому, чтобы вести духовную жизнь, но предпочитают исполнять закон (ветхий); - суесловы, поелику нет истины в них, ни знамени и чудес не совершают эти пустословы, - но хотя так бедны они (истиною и делами), однако прельщают умы людей, - особенно - те, кои от обрезания суть.
11. Каковых должно изобличать, не одними только делами нашими, кои столь отличны от их поступков, но также и сильными словами, при всех, на собрании, - и знамениями и чудесами, - особенно же посредством поступков ихних, ибо не имеют стыда. - Все домы развратить сумели они, научая не истине, но чему не должно. Не ради жизни обетованной учат они, но ради постыднаго стяжания собственного, - нечисты все их стяжания, поелику они получают себе пользу посредством смерти (духовной) людей.
12. Сказал же некто из них где-то, собственный их пророк: Критяне всегда лжецы, злые звери, утробы праздныя.
13. Свидетельство это истинно. Сказавший эти слова назван пророком из них или потому, что он сказал о них нечто такое, что исполнилось над ними как бы чрез пророчество, но не так, чтобы он предсказал о сем, прежде чем они были, - поелику он написал то, что видел в них, и порицает их, нисколько их не боясь. Или же это сказал один из пророков Нового Завета, порицая их, - и Апостол это написал им как бы в поношение. По сей причине, говорит, и ты, по подобию пророчествовавшего о них, обличай их сурово, да будут здравы в вере, в коей состоят.
14. Да не внимают Иудейским басням и заповедям людей, разумей, священников их, - и да не отвращают они, посредством теней прешедших, умы свои от истины, которая чрез нас проповедуется.
15. Все чисто, все то есть яства чисты для чистых. А для Иудеев, коих намерения нечисты, и они не веруют слову Господа нашего, Сказавшего: не то, что входит в человека оскверняет его (Мф.15:11; Мк.7:15), - нет для них ничего чистого, кроме написанного в законе их. Но осквернены они и умом и совестию, - совестью своею - в отношении к браку, а своим умом - в отношении к яствам.
16. Они утверждают, что знают Бога, а делами отрекаются. Но таковые мерзостны (суть), поелику не веруют новому Евангелию, пребывают в том же неверии и ко всякому делу доброму неспособны.

2

1. Ты же говори, что подобает не учению закона, который имел силу, и потом прошло время его, - но что подобает святости учения, то есть:
2. Старец (пресвитер) пусть здрав будет в вере своей по отношению к гонителям, и в любви, и в терпении к тем, коих он учит.
3-4. Подобно и женщины, кои имеют полномочие служения диаконисс, ежедневно пусть только доброму научаются и занимаются благотворением, так чтобы видом своим могли научать и наставлять юных женщин.
7-8. Себя представляй образцем не одного какого-либо частного вида добра, но всех добрых дел, - в учении - чрез доброе твое гостеприимство, подобно тому как я, например, никогда ничего не пожелал. Также в скромности и в слове здравом чрез да и нет. И безукоризнен будь пред теми, коих будешь учить, чтобы чужой и противник наш, хотя бы и желал сказать о нас что-либо дурное, однако посрамился бы пред слушателями своими, когда не мог бы сказать о нас никакого дурного слова.
9-10. Рабы господам своим да подчиняются во всем, не воруя, да не подпадут суду в качестве воров, но да показывают истинность свою, дабы этою верностью своею украшали святое учение, которое усвоили.
11-13. Ибо явилась благодать спасения Божия всем людям, то есть возвещена истина Иудеям и язычникам, господам и рабам, - наставляющая нас всех вообще, чтобы мы отвергли нечестие, которое совершали, и мирские помыслы, в коих вращались, - и жили в сем веке не так, как жили некогда, но целомудренно, чтобы никто не взирал на жену ближнего своего с лукавыми мыслями (ср. Мф.5:28), и праведно, чтобы не желал владений ближнего, - и благочестиво, в святости воспринятой нами в крещении. А также в правде, то есть в подаяниях, щедро уделяемых нами нуждающимся, не рассчитывая получить за них вознаграждение здесь, но только ожидая получить блаженство надежды и сретить явление пришествия славы Великаго Бога. Это тоже, что сказал Моисей: Бог Великий и Страшный (Втор.10:17), - или же разумеется откровение великой славы Бога, ибо не Отец должен открыться в тот день, но Сын. Если же пришествие разумеется Сына, а не Отца, то назвал Апостол великим откровение, а не Бога. Но допущена была ошибка переписчиками, отнесшими к Богу то, что Апостол везде употреблял о дне откровения, говоря так: великой славы Бога и Спасителя нашего Иисуса Христа.
14. Он дал Себя за нас, чтобы нас искупить чрез крещение от беззакония, которое мы совершали, и очистить Себе, то есть избрать Себе народ собственный, ревностный к добрым делам, как сказал Иоанн (Креститель) Духом Святым (Мф.3:9; Лк.3:8).
16. Сие говори и утешай, но делай это с тонким искусством, дабы кто не стал презирать тебя за излишнюю слащавость.

3

1. Напоминай же им то, о чем я уже писал (Рим.13:1 сл. ср. 2Тим.2:24), чтобы все, находящиеся под властью, пребывали в подчинении, - и пусть ко всякому делу доброму будут готовы.
2. Также хищного и дурно обращающегося пусть никто не подвергает хулению, - с таковым никогда да не ссорится, - но всякую да оказывает кротость ко всем людям, - и тихое смирение свое они должны проявлять не в отношении только своих единоверцев, но также и по отношению ко всем людям.
3. Ибо были некогда и мы такими же, как и они, - и в тех пороках, каким предаются они теперь, вращались и мы, - и те деяния, какие нам не желательно видеть у них, совершали и мы. Неразумны были мы, как и они; и непокорны мы были подобно им; заблуждающимися были мы, как и они; рабствующими различным похотям подобно им; в ненависти и злобе, в коих пребывают они, вращались и мы; также ненавистны Богу мы были и друг друга преследовали ненавистью подобно тому, как и они.
4-7. Когда же не правосудие Божие, но благосклонность человеколюбия Его явилась над всеми людьми; - не по делам праведности, кои совершали мы, ибо мы творили дела беззакония, выше мною перечисленные, - но по милости Своей оживотворил нашу скрытую мертвость, и чрез омовение водное возродил нас в обновлении Духа Святаго, - Коего излил на нас обильно, то есть когда он вдохнул Его в Апостолов (Ин.20:22) и роздал Его в огненных языках (Деян.2:2-4), а также некоторые пророчествуют посредством Него, некоторые истолковывают чрез Него, другие совершают при помощи Его различные чудеса (1Кор.12:1 дал.): - чтобы, - кроме всех, приступивших и приступающих к крещению для получения в нем очищения, - и мы также получили оправдание благодатью Его, не по делам, но чрез самое крещение - и наследниками стали, после очищения нашего - наследниками не в земле, текущей медом и молоком, но в надежде жизни во веки веков.
8. Верно слово, которое я сказал. И чрез него желаю, чтобы ты укреплял их всегда, дабы, руководствуясь им, они заботились о добрых делах, - разумеются люди, кои веруют, что истинно есть Бог. Ибо это (хорошо) и полезно людям, кои обратятся к учению (Христову).
9. Состязаний же, глупости, и родословий, то есть гнилого и гнусного многословия Евреев, - и споров, и ненависти, и распрей книжников языческих избегай: ибо они безполезны для той и другой стороны, и суетны изречения, лишенные истины.
10. Человека, который имеет ум разделившийся и предавшийся чуждому учению, после одного и втораго вразумления избегай, то есть: после того как однажды, придя (из секты), будет научен и вразумлен, (снова потом) возвратится в секту свою, - отдаляйся от такого.
11. Ведь такой человек, для которого нет ни достоверной истины, ни лжи, - извращен в уме своем и грешит, так как отведал истину, и возвратился вспять: и тем самым, что уходит и приходит, сам себя осуждает, то есть подвергает себя должному осуждению.
Святой Ефрем Сирин. Творения. Т.7. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.353-363.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Послание к Титу}

Ссылки: постоянная - http://rusbible.ru/books/tit.es.html ; быстрая - http://rusbible.ru/Тит? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Преподобный Ефрем Сирин. Толкование на книгу Второзаконие

Преподобный Ефрем Сирин. Толкование на книгу Второзаконие

1

1. Сия словеса, яже глагола Моисей сонму Израилеву, об ону страну Иордана, в пустыни на равнине близ чермнаго моря, между Фараном и Тофолом, и Ловоном, и Асирофом и Дизагавом. Что было по частям писано в трех книгах, то теперь Моисей совокупляет и излагает в порядке в одной книге Второзакония. Ленивые могли отговариваться трудностью отыскивать законы, и для прилежных отыскивание оных было бы утомительно; посему, Моисей, собрал их из трех книг в одну, чтобы желающие знать законы без труда извлекали для себя пользу. Закон же дается Евреям двукратно. Поелику закон, данный в первый раз, утратили они, поклонившись тельцу: то дан им сей второй закон. Но если бы послушали они, и сохранили закон первый; то не было бы нужды во втором. Притом, все слышавшие первый закон, по совершившемуся над ними определению суда, не были уже в живых, когда дан второй закон.
2. Единонадесяти дней путь от Хорта до горы Сеир. Второй закон изречен и изъяснен после одиннадцати дней пути от Хорива до горы Сеир.
В сем скрывается тайна, что в единонадесятый час изшел Еммануил, взыскать заблудшиеся народы, и научил их заповедям нового завета. Между Фараном, Тофолом, Ловоном, Асирофом, Дизагавом. Мест сих пять, и сим указывается тайна пятого века, под которым приточно разумеется время пришествия Господа нашего, подобно тому, как, по сказанному в причте, исходил он нанимать делателей в вертоград Свой утром, в третий, шестой, девятый и единонадесятый час (Мф.20:1-6).
13. Изберите себе мужи мудры,
15. тысященачальники, и стоначальники, и пятьдесятоначальники, и десятоначальники. Тысященачальниками именуются Апостолы, стоначальниками - Пророки, пятьдесятоначальниками - учители, десятоначальниками - истолкователи. В ином смысле, тысященачальники означают не только верховное Божество, но и Престолов и Господствия, стоначальники - Архангелов, Начала и Власти, пятьдесятоначальники - Ангелов, Силы, Херувимом и Серафимов, десятоначальники - Апостолов, Пророков, учителей. Первый смысл относится к Церкви видимой, а второй - к Церкви умосозерцаемой. Ибо в видимой Церкви воплотившийся Еммануил поставил тысященачальников, стоначальников, пятьдесятоначальников и проч.
22. Послем мужи пред нами, да соглядают нам землю. Поелику же соглядатаи пришли, но вы не хотели видеть плодов земли, и слушать Халева и Иисуса; то преогорчили сим Господа, и таково было слово уст Его:
38. Иисуса сына Навина, иже стоит пред тобою, сего укрепи, яко сей даст землю в наследие Израилю. Бог уничижил Моисея тем, что не ему дал ввести Евреев в обетованную землю; но и возвысил его тем, что Иисуса, которому дает преимущество пред Моисеем, поставляет пред ним как бы служителем. Ибо Моисей, как больший Иисуса, должен был укрепить его.

2

4. Людем заповеждь, и скажи: вы пройдете сквозе пределы братии вашея, сынов Исавовых, и остерегайтесь всячески.
5. Не сотворите с ними рати: не дам бо вам от земли их. Не попущу вам сделать зла сынам Исавовым и отнять у них наследие их. Сие было бы и несправедливо и бесполезно; потому что Господь для них отнял землю сию у Хорреев, и им не отдал.
12. В Сеире жили прежде Хорреи, но сынове Исавовы овладели ими. Тоже сказал нам Господь о наследии сынов Лотовых (Моавитян), и повелел не делать им вреда; потому что Господь дал им наследие, как нам дал в наследие землю Хананеев. Тоже сказал нам Господь о наследии сынов Аммоновых; потому что Господь отнял землю их у исполинов, и отдал им в наследие. Дал же нам землю царя Сиона; не потому что возненавидел Сиона, но потому что он без причины делал зло сынам Лотовым. Как отмщено Египтянам, которые нам делали зло; так руками нашими отмщено Аммореям, которые делали зло сынам Лотовым.
30. И не восхоте Сион царь Есевонь да пройдем, яко ожесточи Господь Бог твой дух его. Если сказано, что Господь ожесточил сердце Сионово, как ожесточил и сердце Фараоново: то ожесточил справедливо; потому что Сион так же делал зло, как и Фараон; а за сие и истреблен подобно Фараону. Так же точно истреблен и Ог; потому что во всем подобен был Сиону.

3

4. Шестьдесят градов, вся пределы Аргова,
5. грады открытые многи зело. Шестьдесят городов, в которых царствовал Ог, изображают тайну шестидесяти родов, над которыми царствовала смерть, от Адама до пришествия Еммануилова. От Адама до Авраама двадцать родов; от Авраама до Распятого сорок родов, за исключением родов, считаемых по закону ужичества и упоминаемых только у Луки. Шестьдесят родов служат еще образом шестидесяти цариц у Соломона (Песн.6:7) и шестидесяти сильных, окружавших одр Соломонь (Песн.3:7).

4

26. Засвидетельствую вам днесь небесем и землею, яко пагубою погибнете вскоре, если вступите в содружество с языческими народами. Поэтому, не заключай договоров с народами языческими; ибо они не покаялись, хотя и обещали тебе это; а между тем кончились уже четыреста лет испытания, которые даны им были на покаяние. Итак, знайте, что погибают они по правде. И о вас самих свидетельствую здесь, что, если обратитесь к делам их, то пагубою погибнете. Погибнете вы так же, как и народы сии, которых Господь погубил пред вами.

7

5. Требища их да разсыплете, и столпы их да сокрушите, и дубравы их да посечете. Повелевает разорить жертвенники ложных богов, сокрушить идолов, посечь их дубравы, чтобы народ, преданный идолопоклонству, смотря на красоту дерев и изваяний, не подумал, что в них есть какая-либо сила.
9. И да увеси, яко Господь Бог твой, сей Бог верный, храняй завет Свой, и милость любящим Его в тысящи родов, или в том смысле, что сынам воздает обетованное отцам их, по сказанному: в четвертом роде возвратятся семо (Быт.15:16), или в том, что Бог до тысячи родов простирает благость Свою на отдаленных потомков ради благочестивых отцов, по сказанному: спасу Иерусалим Мене ради и Давида ради раба Моего (4Цар.19:34).
10. Воздаяй ненавидящим Его в жизни их, потребити я, и не умедлит, во-первых, чтобы не умножилось число грехов их, и во-вторых, чтобы не послужили они худым примером для народа своего и для сынов своих, и наконец, чтобы их истребление обратилось в пользу другим, которые не хотели извлечь себе пользы из добрых дел. Воздаяй ненавидящим Его в жизни их. Сие говорится не о здешней только жизни, но и о жизни будущей по воскресении, когда грешники преданы будут мучению.
12. Сохранит Господь Бог твой тебе завет и милость, якоже клятся отцем вашим,
13. и благословит тя. Возлюбил Господь отцов за добрые дела их, и оставшееся после них семя избрал из всех народов, предостерегал сынов их, заповедывал им быть благочестивыми. Но если не будут они благочестивы, то, для исправления их, предаст их в плен. Когда же и тем не вразумятся они; тогда отринет их за неверие их, как отринул презревшие Его народы за идолослужение.

8

3. И напита тя манною; еяже ты не уведел еси, ни отцы твои. Манною называет здесь плоть Господа нашего.
4. Ризы твоя не обетшаша на тебе. Ризы изображают нам дары Святого Духа, подаваемые в крещении.
7. Господь Бог твой введет тя в землю благую,
9. в землю, в нейже камение железно, это земля Маргас. И от гор ея ископаеши медь, т.е. из гор земли палестинской, изобилующих железом и медью.

9

9. Восходящу мне на гору, пребых в горе четыредесять дней и четыредесять нощей: хлеба не ядох и воды не пих. Моисей постился три четыредесятницы; в первый раз, когда приял закон; во второй, когда молился за народ; в третий, когда молился за Аарона. Ибо в еврейском тексте слово: молился равнозначительно слову: постился.

12

23. Вонмите крепце, еже не ясти крове: кровь бо есть душа, то есть не дерзай исследовать естество Божие, Которое есть свет, и душа, и жизнь всех разумных существ.

13

1. Аще востанет в вас Пророк, или видяй соние:
3. искушая искушает тя Господь, еже уведети, аще любите Его. Если искушает тебя или пророком, который изрекает слово, или и пророком, который рукою своею творит знамение; то не внимай убеждениям его, служить богам иным.

14

1. Да не нарезуетеся, и не возложите плеши между очима вашима над мертвым. Повелевает и постановляет законом, на телах своих не делать едкими составами неизгладимых начертаний, подобно тому, как делают Египтяне, на телах своих начертывая неизгладимые изображения богов своих. Плешию называет то состояние души, когда предается она страстям и умерщвляется смертными грехами.
4. Сия скоты ядите: тельца, агнца, козла,
5. еленя, серну, буйвола, зубря и прочая. Под сими животными разумеет тех, которые самым делом исполняют, что предприняли доброго, у которых уста полны славословия Божия, почему и называются отрыгающими жвание, и которые совершенны в делании правды и любят правду, почему и называются раздвояющими копыта.
7. Верблюда, заяца, кролика: яко отрыгают жвание сии, но копыт не раздвояют, сих да не снесте. Под образом отрыгающих жвание, но не раздвояющих копыт, разумеет тех, которые Бога исповедуют ведети, а делы отмещутся Его (Тит.1:16). А под образом животных, которые
9. копыта раздвояют, но не отрыгают жвания, разумеются те, которые представляются блюстителями поста и благоговейными, но вместе и еретики.
9. От всех, яже в воде, им же суть перие и чешуя, ядите. Сим означаются те, которые, окрылившись в крещении, добрым житием воспаряют к общению с существами духовными. Дела праведные для них тоже, что для живущих в воде чешуя. А погрязающие в похотях, и упокоевающиеся во глубине страстей, подобны гадам и рыбам,
10. имже несть перия, ни чешуи. По отяготению плоти своей не изникают они из глубины и тины.
11. Чистыми птицами, которых закон повелевает есть, таинственно именуются те, которые, по любви к небесному, мыслью своею воспаряют в высоту, и чтобы не низринуться в бездну, без пытливости приемлют даруемое свыше.
12. Всякую птицу, которая нечиста, не ешьте, а именно:
13. орла, грифа, орла морскаго с породою их,
14. страуса, ястреба, совы, рыболова, пеликана, сыча, лебедя, попугая, аиста, сокола с породою их, вдода, павлина. Первых трех родов птицы, летающие высоко, служат образом пытливых исследователей и еретиков, которые отмещутся от духовной трапезы за свое пытливое исследование неисследимого.
Страус изображает тех, которые извращают слово Писания, и толкуют, повреждая смысл оного. Как птица сия, поглощая куски и обломки железа, истончевает их в своем желудке, пока не обратятся они в помет; так и сии толкователи, по немощному изволению души своей, извращают слово учения и страха Божия, и отрицаются силы его.
Ястреб изображает тех, которые соблазняют и умерщвляют души людей простых. Сова есть образ прелюбодеев и татей. Птица сия летает ночью; так и прелюбодеи любят тьму. Пеликан и сыч изображают собою обольстителей и людей лживых.
Рыболов служит образом того, кто привлекает к себе новокрещенных, и дает вкусить им учения чуждого, а тем губит их.
Лебедь и попугай изображают собою пустословов, суесловящих без рассуждения. Птица сия нападает на гадов, живущих в местах нечистых, и ими питается, любит пустыню, и во всякое время не умолкая издает голос.
Аист и сокол служат образом людей, которые в мысли своей пресыщаются нечистотою страстей и мерзостью мертвых дел.
Вдод есть образ людей, которые прилежно занимаются учениями языческими, с усердием проводят ночи в чтении зловредных иносказаний и мерзких эллинских повествований, а не помышляют о мире, какой дает учение Распятого.
Павлин изображает, или невоздержных блудников, или любителей нарядных одежд.
23. Да не свариши козленка в млеце матери его. Козленок есть образ грешника; матерь его - заблуждение его. Когда приходит он в училище истины, - неприлично ему закосневать в прежних навыках. Иначе, козленок есть образ сатанинского помышления; матерь его - душа должна умертвить его в первую же ночь, и не дозволять ему питаться чистым душевным млеком.

15

7. Да не отвратиши сердца твоего, ниже сожмеши руки твоея пред братом твоим. В сих словах тем, кому вверено слово учения, повелевается не превозноситься пред невеждами и простолюдинами, но с смирением учить всякого и сколько кому нужно, сообщать приятого им слова учения.
Ниже сожмеши руки твоея пред братом твоим требующим, то есть, если ты богат, подавай милостыню; если здоров, служи; если праведен, терпи; если крепок, неси на себе немощи немощных.

16

21. Да не насадиши себе дубравы и всякаго древа близ олтаря. У язычников был обычай, под всяким ветвистым деревом, и во всякой красивой дубраве созидать алтари и требища идолам своим. Посему, повелевается не подражать сему языческому обычаю. Алтарем именуется здесь сердце, а деревами называются лукавые помыслы; их-то повелевается искоренять и извергать.

17

16. Царь да не умножит себе коней
17. и жен, и сребра, и злата. Но все сие сделал царь Соломон.

18

15. Пророка от братии твоея, якоже мене, возставит тебе Господь Бог твой, того послушайте. Хотя в образе исполнилось сие на Иисусе, сыне Навине, и на других
16. по всему, елико просил еси от Господа Бога твоего в Хориве в день собрания; но в действительности исполнилось сие на Господе нашем. Ибо не восставал Пророк, подобный Моисею, давшему завет и различные законы, кроме Господа нашего, Который дал новый завет, и законы, возводящие людей к совершенству.

19

5. Аще поднимет руку секущий древо, и спадши секира с топорища, улучит подруга его, и умрет: сей да бежит во един от градов убежища.
3. Уготови путь к городам убежища, чтобы нетрудно было убежать в них, не встречалось никаких к тому препятствий, и можно было предупредить отмщение.

20

10. Аще приидеши ко граду воевати нань, воззовеши я с миром.
15. Тако да сотвориши всем градом, иже суть далече от тебе; иже не суть от градов тех семи народов, которые приносят в жертву и сожигают детей своих.
18. Да не научат тебя творити всякия мерзости своя, елика твориша богом своим.

21

10. Аще плениши плен,
11. и узриши в плене жену добру обличием, и возлюбиши ю, пояти ю себе в жену,
13. в дому твоем да плачется отца своего и матере своея тридесять дней. Предписывается сие во-первых для того, чтобы брак пленницы не был в день ее сетования; а во-вторых, чтобы предохранить ее от насилия. Закон повелевает медлить тридцать дней, чтобы пленивший испытал себя. Ибо, если действительно пожелает иметь ее женою; то воздержится все то время, какое назначено законом. А если бы погнал он пленницу в самый день плена; то сие было бы только по воспламенению похоти, а не по любви, и таковому легко было бы оставить ее.
15. Аще будут мужу две жены, едина от них люба, а другая не люба. Жена любимая изображает собою синагогу, которая в дом Божий введена первая, как возлюбленная, а жена не любимая есть дщерь язычников и у нее сын перворожденный; потому что сыны Церкви суть первые во царствии, и им дана сугубая часть - учение Апостолов и Пророков, по сказанному в законе,
17. что первенец должен получить двойную часть, хотя бы он был сыном и нелюбимой жены, а только сыном старшим.
18. Аще кому будет сын не покорив,
19. да изведут его отец его и мати его,
20. и рекут: сластолюбствуя пиянствует, и возложат на главу его руки свои отец и матерь его. Закон требует, чтобы вместе действовали и отец и матерь. Ибо невозможно, чтобы оба они равно были немилосерды к сыну, и чтобы сын равно и вполне не любил и отца и матерь.

22

1. Видев телца брата твоего, или овцу его заблуждающыя на пути, да не презриши я. Замечено, что, по ненависти к врагу, человек оказывает ненависть свою и к скотам его. Но, если повелено тебе быть милосердым к скотам, животным и птицам; то не гораздо ли более должен ты быть милосерд к человеку? И если за добро, какое сделаешь тельцу и ослу, обещано добро тебе самому; то не тем ли паче воздано тебе будет добром за всякое добро, оказанное тобой человеку?
6. Аще улучиши гнездо птичие, и мати, седит на птенцех, или яицех, да не возмеши ея со птенцы, потому что матерь, оставленная в живых, может иметь других птенцов. Но если оставишь птенцов, взяв матерь их; то они умрут злою смертью. А если возьмешь и матерь и птенцов; то землю свою лишишь птиц. Закон предписывает иметь любовь и к птицам, какой же любви требует он от тебя к человеку? При сем помни и сие изречение: кто не любит убийцу, тот заботится о благосостоянии общества: и другое изречение: кто любит убийц, тот обнаруживает ненависть свою к убитым, и препятствует благоденствию живых, потому что жизнь их не избавлена от страха.
8. Да сотвориши ограждение на крове дому твоего. Новый дом - новое Евангелие; ограждение - заповеди Христовы.
11. Да не облечешися в ризу от льна и волны вкупе ткану. Законодатель хотел, чтобы народ его и в самой одежде далек был от народов языческих.
13. Аще кто поймет жену,
14. и возглаголет на ню: не обретох ю девицею, и наложит на ню обличительные словеса; то, если жена действительно виновна в любодеянии, должна быть побита камением, а если обвинение мужа ложно, он должен заплатить сто сиклей серебра. И если муж богат, то, заплатив сие, подвергается поруганию; а если беден, то подвергается поруганию, и дает за себя залог. И если, по невозможности отпустить от себя жену, будет мучить ее; то подлежит за сие наказанию. Но чтобы тот, кто не может предать жену смерти по ложному обвинению, не убил ее по ненависти, дозволено давать книгу отпущения. Посему-то Господь наш говорит: Моисей по жестосердию вашему повеле вам пустити жены ваша, разве словесе прелюбодейна (Мф.19:8.9).
22. Аще обрящется человек лежай с женою мужатою, убийте обоих вместе,
24. и измите злое от себе самих. Оба должны быть преданы смерти, - жена за то, что отвергла стыд, и особенно за то, что, имея мужа, пожелала другого; прелюбодея же за то, что мог быть не блудником, а мужем своей жены. Так же должно предавать смерти и того, кто преспит с обрученною девою. Ибо меч жаждет крови того, кто пьет воду татьбы от источника чуждаго (Прит.9:17.38).

23

3. Да не внидет Амманитин и Моавитин во храм Господень, даже до десятаго рода:
4. яко наяша на тя Валаама сына Веорова из Вафура от Месопотамии да тя прокленет. Обманщик Валаам, когда шел в путь, с хитростью говорил: слово, еже аще вложит Бог во уста моя, сие реку (Числ.22:38). Амманитянин изображает собою язычника, а Моавитянин - еретика.
Об Идумеянине сказано:
8. в роде третием да внидет; потому что Идумеянин никого не нанимал на погибель твою. Так же и об Египтянах сказано: в роде третием да внидут. Хотя в последнее время причинили они вам много зла; но должны вы помнить то добро, какое сделали вам при жизни Иосифа. В роде третием да внидут, то есть, после того, как оставят худые обычаи отцов своих. Ибо сказано: после того, как будет у них третий род. И если оставят языческие обычаи отцов своих, то внидут; а если не оставят, то не внидут и в десятом роде.
13. Рылец да будет у тебе кроме оружия твоего, и егда сядеши, да ископаеши им, и покрыеши стыдение твое. Рылец означает седение и разумение, или покаяние и сердечное сокрушение. Душа разумная в слезах скрывает грехи - сию душевную нечистоту. Оружием же именуются или заповеди, или благодатная сила святых таинств, составляющих для души непреодолимое оружие.
15. Да не предаси раба господину его. Если кто из язычников, например Перс, был в рабстве у Идумеянина, не выдавай его господину его. Отсюда заимствовал и Соломон сказанное им: не предаждь раба в руце господина, да не когда проклянет тя (Прит.30:10). В смысле духовном, можно понимать сие о диаволе и душе, спасающейся от него бегством.
18. Да не принесеши мзды блудничи, ниже цены песии в дом Господа Бога твоего. Мзда блуднича - пост, молитва и милостыня еретиков; цена песия - милосердие и приношения язычников и Иудеев. Законодатель дает сим разуметь, что обеты их неблагоугодны Богу.
25. Аще внидеши в виноград ближняго своего, да яси гроздие, елико души твоей насытитися, в сосуд же да не вложиши. Пусть наполнится до сытости чрево твое по причине голода, но пустым да остается недро твое; и мысль твоя да не вмещает в себе обмана.
24. Аще внидеши на ниву ближняго своего, собирай в руце свои класы, а серпа да не возложиши на ниву ближняго. И здесь пусть прострется рука твоя, по причине голода, но не заноси серпа; потому что сим покажешь уже алчность.

24

1. Аще кто поймет жену, и поживет с нею, потом отпустит ее, и выйдет она из дому его,
4. не возможет возвратить ее и ввести к себе в дом, во-первых, чтобы не возбудилось опасения во втором ее муже, и тем не произведена была взаимная вражда между первым и вторым мужем, а во-вторых, чтобы жена, вследствие возбужденного подозрения, не была совершенно оставлена, когда один не удержит ее у себя по ненависти, и другой не возьмет к себе из страха и опасения.
6. Да не возмеши в залог верхнего и нижнего жерновного камня. Нижним жерновным камнем называет иудейскую синагогу, а верхним - закон, впоследствии отнятый у Иудеев, или самого Отца, Вождя их, который как бы носим был на учении Пророков.
19. Аще пожнеши ниву твою, и забудеши сноп, да не возвратишися взяти его. Сжатый тобою сноп оставь в пищу бедному, чтобы самому тебе найти насыщение в жатве, тобою собранной.
20. Аще масличие собираеши, не пересматривай, не осталось ли что позади тебя. Не желай оставить маслины свои без всякого на них плода, чтобы не угодно стало Богу соделать их бесплодными. Бог повелевает тебе собрать многое и оставить малое; и тебе, собрав многое, надлежит, хотя немногое, оставить бедному.

25

7. Аще не восхощет брат мужа возставити имя брата своего во Израили,
9. приступивши жена брата его к нему, изует сапог его, и речет: сице да сотворят человеку, иже не созиждет дому брата своего.
10. И прозовется имя его во Израили, дом изутаго из сапога. Это есть образ Церкви, которая изула духовный сапог народа еврейского, и отдала оный сынам своим, плюнула в лицо народу еврейскому, потому что не восхотел создать дому Еммануила, Который, воплотившись от Девы, соделался братом сынов Иаковлевых. Прозовется домом изутаго из сапога: так и народ еврейский доныне именуется народом распинателей.
13. Да не будет во влагалищи твоем мерило и мерило, великое и малое.
15. Мерило истинно и праведно да будет тебе. Мерилами, великим и малым, именуются расположение и любовь искренние и всецелые, также расположение и любовь неполные и нетвердые. Влагалищем же называется душа, для которой невместима стала другая любовь. Под образом двух мер представлены истина и заблуждение, или два образа, жизни, один по истине и духу, а другой по плоти и заблуждению.

26

2. Да возмеши от начатка плодов земли твоея, и вложиши в кошницу, и встав пойдеши на место, еже изберет Господь Бог твой, призывати имя Его тамо.
4. И возмет жрец от руку твоею кошницу,
13. и речеши: изыскал я святая из дому моего; и дах я левиту, то есть, принес я десятину начатков и отдал левитам.
14. И не ядох в болезни моей от них; потому что не в чем мне было раскаиваться, когда вкушал я произведения земли; сперва дал я десятину, а потом уже вкусил. Не принесох от них, когда был нечист. Свят я был, когда принес десятину. Ниже дах от них умершему. Сим указывается на обычай язычников - уготовлять трапезы мертвых.

27

2. Когда прейдете Иордан, поставьте себе камение велико, взятое из Иордана. Израилю повелевается по переходе чрез Иордан создать алтарь из цельных камней, которых не касалось железо, и потом обелить мелом. Алтарь сей есть Еммануил, приемлющий крещаемых по крещении их. Камни же изображают собою племена и народы, которые по крещении созидаются в сей алтарь, и в единении духа составляют из себя единое целое. Мел указывает на белые одежды, в какие облекаются восходящие от святых вод. А тем, что камней не касалось железо, дается разуметь, что собственная праведность крещаемых есть ничто.
13. И сии да станут на клятву на горе Гевал.
14. И рекут:
15. проклят человек, иже сотворит изваяние. В законе проклятия предпоставлены благословениям, потому что сообразно сие с духом закона. Ибо закон к исполнению заповедей ведет принуждением. Благословения же, изреченные после проклятий, суть образ новых евангельских заповедей, потому что они к исполнению их ведут не насильственно, и не страхом, а любовью.

28

3. Благословен ты во граде. Сим означается сонм сынов Церкви. Благословен ты на селе твоем. Под сим разумей делание учеников Христовых.
4. Благословена исчадия чрева твоего. Сие толкуй о порождениях святых помыслов. И плоды земли твоея. Сие означает плодоношение добрых дел. Стада волов. Сие разумей об Апостолах. И паствы овец. Сие указывает на сонм верующих в Распятого.
5. Благословенна кошница твоя. Сим напоминается о святой трапезе, и о Плоти, с нее преподаваемой. И тесто твое. Сие разумей о квасе святыни.
6. Благословен ты при вшествии твоем. Вшествием называется приступление к учению. Благословен ты при исшествии твоем. Сие указывает на время увенчания после подвига.
7. Враги твоя путем единем изыдут на тя, и седмию путми побежат от лица твоего. Разумей сие о соборище демонов, которые совокупно исходят на брань, и силою семи даров Святого Духа бывают сокрушены.
8. Да послет Господь на тя благословение в хранилищах твоих. Под хранилищами разумеется дождь учения церковных учителей.
12. Да отверзет тебе Господь сокровище Свое благое, небо. Сим преподается учение о сошествии Духа от Существа вечного. Даст дождь земли твоей во время свое. Сим изображается откровение таин.
Даси взаим языком многим, ты же не одолжишися. Это - святой народ, в учении которого имеет нужду всякий, и который сам ни у кого не заимствует, потому что не преклоняет слуха к учениям убогим.
23. Будет небо над тобою медяно. Сие и было во дни Илии. И земля железна. И сие было во дни ученика его. Ибо при Елисее был семилетний голод.
27. Поразит тя Господь пред врагами твоими. Моисей говорит: един из вас поженет тысящи (Втор.32:30), что и было во дни Давида, а два тму, что было при Гедеоне: враги путем единем изыдут на тя и седмию путми побежат, что было во времена Давида, Иосафата и Езекии. Но когда народ Божий оставлял Бога, согрешал; тогда было с ним противное сему, седмию путми бежал он от врагов своих, что и было при судиях, во дни Саула, в нашествие Ассириан и Вавилонян.
38. Семя много изнесет поле твое, и соберешь мало. Кор семян принесет сату.
48. И возложит ярем железен на выю твою, то есть владычествовать над ними будут цари языческих народов.
49. Наведет на тя язык издалеча, то есть Вавилонян, как говорит о сем Пророк Иеремия (Иер.5:15).
51. Не оставит тебе, пшеницы, ни вина. Сие сказано о голоде, бывшем во время осады, когда весьма многие умирали от недостатка пищи.
5. Снеси плоть сынов твоих. Сие было во время той же осады, как свидетельствуют Иеремия (Иер.19:9) и Иезекииль (Иез.5:10).
60. И обратит на тя Господь все язвы египетские, и другие тягчайшие,
61. написанные в книзе сей.
62. И останется в числе малом; потому что, и прежде пленения и гибели от меча, многие из Евреев погибли от голода.
64. Разсеет тя Господь во вся языки, и послужиши тамо богом иным. Сие было в Вавилоне, где оставались с Даниилом три только мужа, явно проповедавшие, что не поклонятся они истуканам и какому бы то ни было идолу (Дан.3:18).
65. Даст тебе Господь тамо сердце печальное, и оскудевающая очеса, и истаявающую душу.
66. И будет живот твой висящ пред тобою.
68. И возвратит тя Господь во Египет в кораблях, в кораблях врагов, которые пленят тебя, и не будет тебе спасения.

29

4. И не даде Господь вам сердца разумети, и очес видети, и ушес слышати. Евреи, подобно Фараону, и еще больше его, оказались нечестивыми; и за сие, как подпал Фараон, так и они подпадают осуждению. Слова же: не даде и прочая, поставлены в связи с сказанным об одежде и обуви:
5. не обетшаша ризы ваша и сапози ваша не сотрошася на нозех ваших; и еще:
26. и шедше послужиша богом иным, ихже не ведяху, и которые не вам назначены, то есть, Евреям не предназначено служить сим богам и славословить их, чем как бы дается такая мысль, что сии иные боги назначены народам языческим.
29. Тайная Господеви Богу нашему: нам же явленная и чадом нашим. Сие сказано для того, чтобы Евреи не трудились над изысканием и исследованием сокровенного, потому что оно непостижимо, но вникали бы, действительно ли они внимают и последуют тому, что им открыто и заповедано. Посему и присовокупляет: творити вся словеса закона сего.

30

Если покаешься; то
4. аще будет разсеяние твое от края небесе, даже до края небесе, оттуду соберет тя. Рассеяны они были во время вавилонского плена, собраны и возвращены в землю свою при Зоровавеле.
19. Засвидетельствую вам днесь небом и землею: живот и смерть дах пред лицем вашим, благословение и клятву: и избери живот,
20. и возлюби Господа, да живешь на земли, еюже клятся Господь отцем твоим, Аврааму и Исааку и Иакову, дати им. Вот Господь совершил, что обещал Аврааму, Исааку и Иакову, потому что возлюбили Его. Во свидетельство сему представляю небо и землю. Таков смысл и присовокупленных слов: да живешь на земли, еюже клятся Господь отцем твоим.

32

4. Бог верен, и несть неправды в Нем. Евреи сами себе сделали зло отступничеством своим к идолам. Не идолы извели их от пещи железной (Втор.4:20), не они дали им множество благ в этой пустыне.
7. Помяните дни вечныя. От дней Адама Бог
8. постави пределы языков по числу сынов Израилевых; определил, чтобы число разных племен и языков равнялось числу сынов Израиля, вошедших с Иаковом в Египет в числе семидесяти душ.
Сделал, что
13. ссаша мед из камене. Сим означается такое плодородие и обилие земли, что, по множеству пчел, мед тек из каменных скал. По изъяснению других сие означало, что питие, истекавшее из камене, для всякого было тем, чего хотелось ему; кто хотел меда, для того было медом, а для другого было елеем, для иного же
14. маслом кравиим или туком пшеничным. Таинственно же означало сие Христа. Он истинный краеугольный камень, для целого мира источник жизни, для всякого, приходящего к Нему, Он есть, чего желает каждый, для одного свет, для другого дверь, для иного путь, для иного же Премудрость. Он есть для всякого все и всякому на пользу.
И елей от камене тверда. И здесь елеем именует Моисей, или сладкие воды, изведенные из каменной горы, или манну, имевшую вкус муки пряжены с елеем (Числ.11:8), или плоды маслин, растущих на горах, и после благословения соделавшихся еще более плодоносными.
15. Уты Израиль, и оскорбил Всемогущего, спасшего его. Вместо того, чтобы, за приятые от Бога благодеяния, воздать Ему благодарностью, Израиль оставил и оскорблял Бога, Который соделал его наследником всех народов.
24. Зубы зверей послю в ня, чтобы лишить их спокойствия.
25. Отвне обезчадит их меч, то есть, враги истребят детей их. В домах их ужас. Гонители наведут на них ужас, в каком был Каин.
32. От виноградов бо Содомских виноград их, а не от Авраамовых; потому что делами своими уподобились они Содомлянам. И розга их от Гоморры, а не от Сарры. Грозд их, грозд горести, то есть, дела их злочестивы. Грозд их, грозд желчи для них; то есть, плоды дел их навлекут на них бедствия.
33. Ярость змиев ярость их. Ярость их подобна ярости змия, который никогда не отступает. И глава самого злого аспида.
34. Вот народ Мой укрылся и запечатлен в сокровищах, то есть, и при всем этом будет он сохранен здесь, в наследии своем. Ибо сказано:
36. судити имать Господь людем Своим, и о рабех Своих пожалеет.
41. Воздам месть врагом Моим, и ненавидящим Мя воздам; то есть, предам их в руки Мидян, Халдеев и Ассириан.
49. Взыди на гору Нево, и виждь землю Ханааню. Сие изображает нам Пророков и закон, которые пришествие Еммануилово видели в образах, но не достигли до времени сего пришествия; видели призвание язычников, но сами не вошли в духовный евангельский овчий двор. Вси бо Пророцы и закон до Иоанна прорекоша (Мф.11:13).

34

7. Моисею бе сто и двадесят лет, егда скончася: не отемнесте очи его, ни истлеста устне его; то есть, до того времени, как явился Еммануил, и как бы предал погребению закон, Пророки ясно видели тайну пришествия Еммануилева; пророческие трубы не умолкали, и глас провозвестников не изнемогал до дня явления Сына.

33

2. Господь от Синаи прииде. Там Господь явился мне, когда послал меня. И явися от Сиира нам, а после того явился и всему народу в пустыне от горы Фарани: тьмы святых с Ним, то есть, окрест Его, одесную и ошуюю, были Ангелы, когда дал нам закон.
3. Возлюбил люди; или так называет народ израильский, или показывает, что Бог не имеет ненависти ни к одному делу рук Своих, и любит все народы. Моисей говорит сперва об Иуде, по причине его царственного достоинства, а потом - о Левии, по причине его священства. После Левии о Вениамине, и потом об Иосифе, по причине начальственного достоинства. Сим объясняется, почему Моисей пересчитывает имена сынов Иаковлевых не в порядке. Сколько позволит неведение наше, начнем изъяснение благословений.
12. Возлюбленный Господем вселится спокойно. Сим указывается на тот покой, в какой, потомок Вениаминов, Павел приведен был откровением, бывшим ему на пути в Дамаск. Осенит его весь день, и посреде рамен его почиет. Сим указуется на тот глас, который осенил Павла с неба, и показал ему мысленные небеса. И сие согласно с тем, что Бог сказал о Павле Анании: он пронесет имя Мое пред языки, яко сосуд избран Ми есть (Деян.9:15). Удел Вениаминов был в пределах Иерусалима, Еммануил осенял его весь день, когда, пригвожденный ко кресту на горе Голгофе, до вечера простирал руки Свои.
13. Иосифови рече: благословенна земля его Господом в плодах от росы небесной. В Иосифе, как в образе, видим Еммануила. Земля есть человеческое Его естество. Плод от росы небесной свыше, и от бездны лежащей внизу. Росою небесною изображается в Нем ведение небесного, землею же ведение земного и того, что над землею.
14. Первый из плодов солнечных, каких Моисей желает Иосифу, то есть, разумение святых, изображает собою первый плод Божества. Плод, какой произведет луна, есть тварь.
15. Плод холмов вечных есть воскресение для блаженства после суда.
16. Плод земли и исполнения ее указывает на блаженство тел по воскресении. Благоволение Обитающего в купине, то есть, благословения сии да приидут на главу Иосифу, на вершину венца братьев его, по благоволению Того, Кто обитает в купине.
17. Первородный юнца доброта его; не что-либо обыкновенное принесет в дар Богу, но одесятствует и принесет в дар первородных юнцов. Рози единорога рози его: ими же языки избодет вкупе. Как не знает ярма единорог, так и Ефрем не будет рабствовать. Сии тысящи Манассии. Ефрем изображает народы языческие, которые спасены, потому что вера их возросла и умножилась паче веры народа еврейского, представляемого здесь в образе Манассии.
18. Возвеселися, Завулоне, во исходе твоем. Сим означается радость языческих народов, которые пришли от неведения к ведению, от заблуждения к высокой истине.
И Иссахаре в селениих твоих. Сим указывается на веселье святых Апостолов в небесных обителях. Ибо им даны обители, от которых отбеже печаль.
19. Призовут народы на гору. Трубами Апостолов и Пророков призванные народы из пропасти греха вошли на духовную гору. Богатство морское воздоит их, и корабли сокрытые в песке. Сим изображается обращение Апостолами всех народов. Обремененные тяжестью греха, и погрязшие в нечистоте, не могли они войти в духовное море; но Апостолами проложен им путь, и они вступили в умную пристань.
20. Благословен разширяяй Гада. Сим указуется на Еммануила, который чрез Апостолов отверз вход в царство евангельского учения, и расширил оное. Яко лев почи, сокрушил мышцу и главу. Мышцею именуется область демонов, а главою - диавол, которые сокрушены.
21. Там сокрыта часть истолкователя, то есть, часть Моисея и Пророков, истолкователей таин Христовых.
22. Дан, скимен львов, ссет из Мафнаина. Мафнаин есть образ греха и ада. Скимен львов есть Еммануил, Который языческие народы, бывшие дотоле младенцами в духовном, освободил от греха, возлег, и из ада извлек души святых подобно тому, как львенок высасывает молоко у львицы.
23. Неффалим насыщен благоволением и исполнен благословением от Господа. Наффалим изображает собою достигших совершенства по благодати Еммануила, Который есть благоволение Отца небесного. Запад и юг наследит. Наследие на западе есть Христос. О нем взывает Пророк, говоря: воспоите Возшедшему на запади, Господь имя Ему (Пс.67:5). Наследие на юге есть также Христос, разделяющий обители святым в царстве Своем.
24. Благословен от чад Асир. Асир значит начальник поющих; поэтому, он предначинатель славословий. Омочит в елей ногу свою. Елей означает причастие Духа; нога же - делание правды.
25. Железо и медь сапог твой. Сим дается разуметь, сколько тверды и постоянны должны быть те, которые славословят и возвещают Бога.
Симеон не благословлен; потому что был проклят отцом своим Иаковом за избиение Сихемлян, и вместо того, чтобы покаяться в первом своем преступлении, приложил к сему новое преступление в лице Замврия, сына Салмоня, подвергнул истреблению двадесять четыре тысящи (Числ.25:9), которые за грех его поражены язвою. Левий же, хотя и был проклят вместе с Симеоном, но приял благословение от Моисея, во-первых за ревность левитов, которые поразили братий своих, поклонившихся тельцу, а во-вторых за ревность левита Финееса, с какою он устремился на Замврия, сына Салмоня, и убил его.
Святой Ефрем Сирин. Творения. Т.6. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.424-449. // Творения иже во святых Отца нашего Ефрема Сирина. Писания духовно-нравственные. - Сергиев Посад. Типография Св.-Тр. Сергиевой Лавры, 1901.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Второзаконие}

Ссылки: постоянная - http://rusbible.ru/books/vtor.es.html ; быстрая - http://rusbible.ru/Втор? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Преподобный Ефрем Сирин. Толкование на книгу пророчества Захарии

Преподобный Ефрем Сирин. Толкование на книгу пророчества Захарии

3

1. И показа ми Господь Иисуса Иерея великаго, стояща, пред лицем Ангела Господня, и диавол стояше одесную его, еже противитися ему. Диавол наносил вред Иудеям, со всех сторон окружая и угнетая их врагами. Как в лице волхвов противодействовал он Аарону, отцу Иисусову, так противится теперь священнику, сыну Ааронову, и строит ему козни, стараясь очернить имя Святаго Божия. Словами же, что диавол стоял одесную священника, показывается, что он, сколько возможно, усиливается развратить нравы праведников.
2. И рече Ангел Господень к диаволу: да запретит тебе Господь избравый Иерусалима. Поелику ты пришел искушать священника иерусалимского и погубить Иерусалим в то самое время, когда Господь избрал их, и обетовал сохранить невредимыми, то за сие да запретит тебе Господь, Которого верность хотел ты уничижить, думая, что можешь расстроить советы Его. Сие главня исторжена из огня; то есть народ сей есть головня, после семидесяти лет исторженная из огня вавилонского. Обожженною же головнею называет Пророк народ израильский и священника; потому что они как из огня исторгнуты из плена. А ты, говорит Пророк диаволу, пришел снова вовлечь их в грехи, чтобы, избавившись от огня халдейского, попалены они были огнем племени Гогова.
4. Отъимите ризы гнусныя от него и облецыте в ризы добрыя. Ризы гнусные, снятые с первосвященника Иисуса, суть уничижение и вавилонские нечистоты, прекращение священнодействий, пребывание без священнослужения, и поношение плена, когда лишен был он священных облачений и удален от жертвенника. В другом смысле первосвященник Иисус, сын Иоседеков, поставленный Богом священствовать у Израильтян по возвращении их из плена, также Ангел Господень, стоящий близ него, и диавол, стоящий по правую его сторону, еже противитися ему
1. , были образами будущего; именно: Иисус первосвященник изображал собою первосвященническое служение Слова Божия, Иисуса Христа, Который поставлен и послан Богом Отцом Его быть для нас великим и верным Иереем исповедания нашего, и Который, излияв кровь Свою, соделался для нас очищением. Тем, что диавол стоял одесную Иисуса, сына Иоседекова, представлен образ Иисуса Бога нашего, Сына Иоседекова, то есть Сына Бога праведного, Который Духом Святым, сим Ангелом Господним, возведен был в пустыню искуситися от врага диавола (Мф.4:1). А что разуметь под облечением Его в ризы гнусные, сие объясняет в пророчестве своем Исаия, говоря, что Господь возложил на Него грехи всех нас (Ис.53:4). Наконец, Ангел повелел совлечь с него ризы гнусные; и сим представлен нам образ Иисуса Христа, Который взял на Себя грехи всего мира, понес их, и соделался очищением о гресех наших, не о наших же точию, но и о всего мира (1Ин.2:2); ибо таковым очищением, в Нем совершенным, совлечены и с нас гнусные ризы. Иисуса же облекают в одежды добрые, и возлагают кидар чист на главу его; - сие изображает благодать Святого Духа, дарованную нам всыновлением. Ангел рече к стоящим пред лицем его, то есть сослужителям Иисусовым, которые для велелепия священства сопровождали Иисуса.
5. Возложите кидар чист на главу его. Священнику, служившему пред наступлением плена, сказано было: сниму с тебя украшение и кидар (Иез.21:26), который на главе твоей; теперь же Ангел повелевает, говоря: на главу возвращающегося из плена священника возложите кидар чист.
7. Аще в путех Моих пойдеши, и повеления Моя сохраниши, и ты разсудиши храм Мой, и сохраниши двор Мой, то есть будешь владыкою в дому Моем, и дам тебе сынов, которые по преемству будут служить предо Мною.
8. Послушай Иисусе и искреннии твои, мужи дивозрители, седящии пред лицем твоим: се Аз ввожду раба Моего Востока, то есть Зоровавеля, который будет подобен восходящему солнцу, потому что озарю его блеском побед. В таинственном же смысле относится сие к Иисусу истинному Спасителю, Который здесь называется и рабом, потому что уничижил Себя, воплотившись, облекшись в наше подобие, для нашего спасения восприяв на Себя по воле Своей зрак раба; Востоком же называет Его Пророк, потому что Он есть сияние славы Отца и образ Ипостаси Его (Евр.1:3). Мужи дивозрители, бывшие с Иисусом первосвященником, сыном Иоседековым, таинственно представляют нам святых Апостолов, учеников Христовых, которым дух пророческий явственно указует на Христа, говоря: се Аз ввожду раба Моего Востока. А по словам других мужами дивозрителями именуются здесь Пророки.
9. Зане камень, егоже дах пред лицем Иисусовым, на камени едином седмь очес суть. Камнем называет Пророк царское достоинство; камень дан пред лицом Иисусовым в таком же смысле, в каком царское достоинство дано пред лицом Самуиловым. На камени едином седмь очес суть. Это семь дивных мужей, стоявших на стражбе царства, которые, как очи самого владыки царства, смотрят во все концы его владений. В смысле таинственном семь очей на одном камне изображают Церковь, которой открыты семь духовных созерцаний. Се аз отверзу дверь его (то есть Иерусалима) во век, то есть будет он наслаждаться миром и безмятежием. В высшем смысле отверсты двери Церкви, как сказал Пророк Исаия: отверзутся врата твоя присно, день и нощь не затворятся, ввести к тебе спасенных Господом (Ис.60:11). Се аз отверзу дверь, глаголет Господь Вседержитель, и осяжу, и возьму неправду земли оныя в день тот
10. созовете кийждо искренняго своего под виноград, и под смоковницу; т.е. опустошу землю, и опять сделаю ее богатою и населенною, но соделаю это для Меня, то есть возвращу ее к служению и поклонению Мне. По другому переводу написано: се аз изрыю ров, глаголет Господь Вседержитель, и осяжу всю обиду земли оныя в день един. В день оный, глаголет Господь Вседержитель, созовете кийждо искренняго своего под виноград, и под смоковницу. В смысле таинственном ископанием рва Пророк называет прободение святых ребр, в чем Господь осязал и увидел, то есть всем открыл и обнаружил, злобу и нечестие против Христа, таившиеся в проклятом и неистовом народе иудейском. Итак, ископанием рва в смысле таинственном Пророк именует прободение ребр Христовых, как и Псалмопевец Давид в своем псалме говорит: ископаша, т.е. пронзили, руце Мои и нозе Мои (Пс.21:17). Сим прободением святых ребр заглаждены грехи всего мира; оным обнаружено все нечестие Израиля в тот един день, в который Христос вознесен был на крест. В день сей изгнаны из виноградника прежние его делатели, и вошли делатели новые. На сие-то делание виноградника желая указать, Пророк упоминает о винограднике и смоковнице, и говорит: созовете кийждо искренняго своего под виноград и под смоковницу. Сим означается, что всякий будет содействовать ко благу искреннего своего, теми добродетелями, какие соберет для себя, усладит ближнего своего.

4

2. И рех: видех и се свещник злат, и светильце верху его, и седмь светильник верху его. Златой свещник, по обыкновенному толкованию, означает царское достоинство, на котором все держится; светильце верху его означает священство; семь светильников означают семь царских споспешников, подобных тем, какие были при Езекии. Таковыми споспешниками были теперь Холдай, Товия, Адай, Иасиа, Аггей, Малахия и сам Захария. В смысле духовном златой свещник представляет нам образ святого креста; светильце на верху его есть Церковь; семь светильников означают вождей Церкви Божией, каковы суть: Апостолы, Пророки, учители и приявшие дарование чудотворения, исцеления, правления и заступления (1Кор.12:28). И седмь чашиць светильников.
3. И две маслины едина одесную светильца его, и едина ошуюю.
14. И рече ко мне: сии два сынове тучности, яже предстоят Господеви всея земли. Семь чашиц у светильника изображают, что труд, какой приимет один из семи споспешников, будет трудом не одного, но многих, потому, что все прочие будут содейственниками ему. Две маслины, из которых одна на правой стороне светильника, а другая на левой, означают дух правителей народа иудейского - Иисуса и Зоровавеля, из которых один помазан на царство, а другой на священство. В смысле же духовном семь чашиц у светильника означают, что церковное учение есть общее достояние и назидающих и назидаемых; две маслины, из которых одна на правой, а другая на левой стороне, изображают два завета, также священство и царское достоинство. Два сына тучности, то есть сыны помазания, суть народ иудейский и народы языческие.
6. Сие слово Господне к Зоровавелю: не в силе велицей, ни в крепости, но в Дусе Моем, глаголет Господь Вседержитель. Что умыслил Зоровавель, то совершит он, но не своею силою и не своею крепостью, а Моим Духом, действующим в нем, как действовал прежде в Самсоне, и споспешествующим ему.
7. Кто ты еси горо великая, пред лицем Зоровавеля? Ты не более, как равнина. Почему ты, племя Гога, почитаешь себя горою великою? За что уподобляют тебя, горе великой? Что умышляешь против Зоровавеля? Пред Зоровавелем ты распадшаяся гора; хотя почитаешь себя горою великою, но в самом деле ты равнина. И изнесу камень первейший равенства и благодати. Камень равенства, потому что все колена единодушно подчинятся Зоровавелю; и камень благодати, потому что правление его будет для них вожделенно, по причине славных побед и кротости.
9. Руце Зоровавелевы основаша храм сей, и руце его совершат его, и уразумеете, яко Господь Вседержитель посла мя к вам. В смысле историческом и прообразовательном Пророк говорит здесь о Зоровавеле, руками которого храм иерусалимский воссоздан и совершен в течении сорока лет по возвращении из плена. В смысле же духовном и действительном Пророк говорит здесь о Христе, Который по человечеству произошел чрез Зоровавеля от семени Давидова. А под образом храма Пророк представляет Церковь, верою созидаемую у всех народов, которые уверовали во Христа, и освободившись от диавола и смерти, совокупились во единый храм, то есть Церковь Христову.
10. Седмь сия очеса Господня суть, призирающая на всю землю, то есть те семь очей, которые видишь на камне, представляют собою семь народных правителей, которые, повинуясь воле Божией, исполняют свое служение, как надлежит праведникам. В смысле духовном семь очей Господних, призирающих на всю землю, манием Господним поддерживаемую, означают семь действ Святого Духа, в которых являет Он присутствие Свое. И увидите камень отвеса в руку Зоровавеля, то есть вы, Иудеи, увидите камень отвеса, сделанный из олова, какой строители зданий употребляют для определения прямизны стен здания. В смысле духовном сими словами Пророк выражает, что Иудеи увидят силы и знамения, совершаемые рукою Зоровавеля. А по моему мнению сей камень означает Духа Господня, ибо в след за сим сказано: седмь сия очеса Господня суть.
12. Щипцы изливающие злато. Это уста священников и царей, когда они возвещают истину.

5

1. Видех свиток летящ,
2. в долготу лактей двадесяти и в широту десяти лактей,
3. и рече мне: сия клятва исходящая на лице всея земли, истребить землю за грехи обитателей ее. Сказанное Пророком о виденном свитке указываете на воплотившегося Эммануила, Который вознесен был на крест. Если же кто возразит на сие, что Пророк говорит здесь о клятве, то да вразумят его слова Апостола, сказавшего: Христос был по нас клятва (Гал.3:13). Тем, что долгота и широта свитка, взятые вместе, составляли тридцать лактей, и что земля иудейская была в запустении семьдесят лет, представляется нам таинственное изображение того греха, какой учинили Иудеи, дав предателю тридцать сребренников, и того вечного запустения, какое постигло Иерусалим по предсказанию о сем Даниила (Дан.9:27). И рече: зане всяк тать от сего даже до смерти отмщен будет, т.е. подвергнется праведному осуждению.
4. И изнесу его, глаголет Господь Вседержитель, и внидет в дом татя, и скончает древа его, и камение его. Сии слова указывают на ту цель, какую имел в виду Пророк. Евреи по возвращении из плена, хотя снова слышали закон от священников, возвещавших им оный, но слушали с заткнутыми ушами, и дозволяли себе татьбу, клятвопреступления, обман, по своей воле изъясняли заповеди Господни, говоря: "мы не грешны, потому что нищетою и бедностью вынуждены быть татями и обманывать; а кто бываете татем и обманывает по бедности, с того Бог не взыщет". Посему-то Бог показал посланный от него летящий по воздуху свиток, на котором написано было наказание татям и клятвопреступникам.
5. И еще показал мне Ангел, глаголяй во мне, и рече ко мне:
6. сия мера, на которой неправда всей земли.
7. И се талант оловян вземляйся: и се жена едина седяше посреде меры. Под образом меры в таинственном смысле показывается число, тяжесть и мера грехов человеческих, как и в другом месте Писания читаем: не бо исполнишася греси Аммореев (Быт.15:16). И Господь наш говорил Иудеям: и вы исполните меру отец ваших (Мф.23:32). Ангел, показав Пророку меру, сказал, что в ней заключаются беззакония человеческие. Объяснена также и причина сего видения. Сыны Израилевы по возвращении из плена, терпя бедствия от окружающих народов, в малодушии говорили: "грехи наши и грехи отцов наших доныне еще на нас, Бог не показывает нам милосердия, не истребляет врагов, причиняющих нам вред, и не избавляет нас от них. Для чего же нам мучить себя напрасным трудом? Для чего возобновлять город и храм? Если и захотим воссоздать их; то враги воспрепятствуют нам в этом, ведя с нами непрестанную брань". Посему-то Бог показывает Пророку меру и седящую посреде меры жену, которая изображала собою беззакония, и в то же время открывает, что жена не останется в Иудеи, но будет отнесена в Вавилон, где страдали сыны Израилевы: там создадут ей храмину, там останется она, пока не придет время погибели и истребления, предназначенных ей. Впрочем, хотя сказанное о жене изгнанной и перенесенной навсегда в Вавилон ближайшим образом указывает на частное Божие определение об истреблении грехов Израильтян, но теми же словами таинственно назнаменуется и истребление грехов всего мира. Камень оловянный, вложенный в уста жены, представляет нам Господа нашего, Который заключил и заградил уста греху, чтобы более не поглощал он души живых.
9. И се две жены исходящия, и дух в крилех их. Две жены, взявшие грех и перенесшие его в Вавилон, изображают нам Божественную правду и отмщение; в ином же смысле изображают они Апостолов и Пророков, которые на крылах своих подъяли грех и ввергли его в мысленный Вавилон. Имяху крыла, яко криле вдодовы.
10. И рех: камо сия относят меру?
11. И рече ко мне: создати ей храмину в земли Вавилонстей, и уготовати, и положат ю тамо. Крыла жен, подобные крылам аиста, изображают царство иудейское и израильское, которые, по своему изволению и злому обычаю, неукротимо стремились к грехам. И Пророк показывает, что они, при всяком удобном случае, спешат и как бы на крылах летят ко лжи и к идолослужению. Ангел ответствует: создати ей храмину в земли Вавилонстей. Сим означается, что нечестие и идолослужение Иудеев, хотя рукою Апостолов и Пророков будут изгнаны от них, однако же частью останутся у них, и продолжатся до пришествия антихриста, который будет царствовать в земле вавилонской.

6

1. И показал мне четыри колесницы исходящия из средины двоих гор, горы же те беша горы медяны. По моему мнению, видение четырех колесниц сходно по значению с видением четырех животных херувимской колесницы (Иез.1), и с тайною четырех рек исходящих из эдема (Быт.2:10-14). Таинственное значение сего видения объяснил Ангел, сказав:
5. сия суть четыри ветри небеснии. Под образом четырех ветров небесных представлены четыре царства, которые правдою Божиею употреблены будут для наказания людей за грехи их, и, подобно ветрам, встретившись друг с другом, погибнут от столкновения. Они предстоят Господу всея земли, то есть готовы идти всюду, куда будут посланы.
2. И видел, в колеснице первей кони рыжи; это - Вавилоняне, основавшие первое царство; во вторей кони врани; это Персы, идущие на землю вавилонскую.
6. И белии исхождаху в след их; это Македоняне; ибо два сии народа, Персы и Македоняне, ниспровергли царство вавилонское и разорили самый Вавилон. И такие образы представлены были Пророку в откровении, чтобы ободрить малодушный народ иудейский и уверить, что в последствии им не страшны будут Вавилоняне. И пестрии исхождаху на землю южную, то есть к народам обитавшим на юге, - к Идумеям, Аравитянам и Египтянам. Под образом коней пестрых представлены вожди народа иудейского, цари римские и другие чуждые народы, от которых потерпели поражение народы южные, то есть Идумеи, Аравитяне и Египтяне, и которые отмстили им за то, что препятствовали восстановлению Иерусалима. Ибо известно, как много притеснений терпели из них Иудеи по возвращении своем из плена.
7. И рыжие озираху, и велено им было: обыдите землю. Сие согласно с сими словами: дам отмщение Мое на Идумею (Иез.25:14). Словами: обыдите землю Пророк дает знать Иудеям, что настало время отмщения врагам их Идумеям и другим народам.
9. И бысть слово Господне ко мне, глаголя:
10. приими, яже от плена от Холдая и от Товии и от Адая, и внидеши ты в дом Иосии, сына Софониина, грядущаго от Вавилона.
11. И приимеши сребро и злато его, и сотвориши венец, и возложиши на главу Иисусу сыну Иоседекову иерею великому. Пророк снова обращается к священству, чтобы почтить оное венцем из золота, пожертвованного мужами праведными; венец сей должен украсить Иисуса, золото же для венца взято у мужей праведных, возвратившихся из Вавилона. Начало устроению венца сего положено в доме Иосии; но к совершению его присовокупили и труд и золото упоминаемые здесь мужи, желая частью прославить сим первосвященника, а частью и по себе оставить памятник в храме Господнем.
12. Се муж Восток имя ему. Это - Зоровавель, которого Дух возвеличил и прославил в пророчествах Аггея и Захарии. И от долу возсияет. Сим означается или то, что Зоровавель в то время не получил еще от Дария полной власти, получил же ее в последствии, или что он прославится и возвеличится истреблением племени Гогова. И созиждет храм Господень из взятого в добычу у племени Гогова.
13. И той приимет славу, истребив племя Магога. И сядет и возобладает на престоле своем; потому что никто не отнимет у него власти. И Иисус будет иерей на престоле своем, и совет мирен будет между обема. Пророк говорит сие о том единодушии и о том мире, утвержденном на страхе Божием, каковые были у первосвященника Иисуса, сына Иоседекова, и у Зоровавеля, главы и вождя народа иудейского. Но, все, под различными образами сказанное о Зоровавеле, указывает на Христа, к Нему относится, и на Нем исполнилось. Он есть истинный Восток и Отчее сияние; Он воссиял нам во плоти, и именуется Востоком. Он называется мужем; потому что воплотился; - воссиявшим от долу; потому что родился от Девы, Он создал храм Господень, то есть Церковь, восприял славу и превосходство, воссел и возобладал на престоле Своем во век. Слова же: и будет иерей на престоле своем, и совет мирен будет между обема в смысле духовном, относим к ученикам Востока-Христа, которых Он соделал иереями и назвал другами Своими, и которым обетовал, что сядут в царстве Его на престолах и будут судить коленам Израилевым (Мф.19:28). Венец, устроенный из золота и серебра, взятых у четырех начальников народных, означает спасительное слово Евангелия, которое написано и возвещено четырьмя Евангелистами и содержит в себе проповедь о двух естествах во Христе - человеческом, которое чисто и подобно чистому серебру, и Божеском, которое представлено здесь в образе блистающего золота.
15. И издалеча приидут, и созиждут храм Господень, то есть придут Аравитяне, Аммонитяне и жители Азота, которые смеялись над Иудеями и говорили: как и чьим пособием соорудите вы храм? В смысле таинственном означаются сим языческие народы, которые были далекими от боговедения, но пришли и чрез веру созданы в Церковь Христову. И уразумеете, яко Господь Вседержитель посла мя к вам, аще слушающе послушаете гласа Господа Бога вашего. В словах сих усматривай все три Лица Пресвятой Троицы, - Духа, Который говорит от Лица Сына; Сына, Который именует Себя посланным, и Отца Господа Вседержителя, Который послал Его.

7

1. И бысть в четвертое лето, при Дарии царе, бысть слово Господне к Захарии в четвертый месяца, иже есть Конун (Декабрь). Оставшиеся в Вавилоне Иудеи установили для себя некоторые посты, именно в пятый месяц Фамуз (Июнь), в память того, что в сей месяц сожжен был храм, в седьмой месяц в память того, что в оный умерщвлен соотечественниками Годолия, которого Вавилоняне поставили начальником остававшихся в Иудеи. Теперь посылают они во Иерусалим послов, чтобы Пророки и священники вразумили их, надлежит ли соблюдать означенные посты. Ибо почитали уже неизвинительным для себя сетовать в земле вавилонской, когда братия их радуются и веселятся в земле иудейской. Господь ответствует послам чрез Пророка, и повелевает сказать пославшим их, что находятся они в заблуждении думая, будто бы остаются в плену только за соблюдение того, на что не было Божия повеления, вразумляет же, что виною их плена - пренебрежение и несоблюдение Господних заповедей и законов. Ибо таков смысл следующих слов:
5. Аще поститеся или плачевопльствите в пятый месяц, как говорите, уже семьдесят лет, постом ли поститеся Ми? Не пост заповедал Я вам и не о постах проповедовал вам чрез Пророков, бывших прежде и после плена, говорил же о праведном суде и возвещал отцам вашим:
9. Суд праведен судите, и милость и щедроты творите кийждо к брату своему. Поелику они не творили сего; то Я прогневался на них и изгнал их из земли их. Взывал Я к ним прежде плена, но они не внимали Мне; теперь, во время плена, они взывают ко Мне, но Я не внимаю им. Ибо говорит:
11. даша плещи презирающия и утеса своя отяготита, еже не слышати,
12. и сердце свое учиниша как адамант.

8

3. Тако глаголет Господь: утешусь в Сионе и вселюся посреде Иерусалима, слова сии присовокуплены после сказанного выше: ревновах по Сионе уничиженном; яростию велиею на опустошителей его ревновах по нем. Обращуся к Сиону щедротами Своими, чтобы помочь ему в скорбях и бедствиях, и вселюсь в Иерусалиме.
4. Умножатся в нем старцы
5. и путие Сиона исполнятся. Пророк Иудеев, бедствующих в плену и рабстве, утешает тем, что враги их будут истреблены, возвещает избавление от гонений и насильственной смерти, возвещает, что будут они так же многочисленны, как были до плена, что жизнь их соделается долголетнею, будет среди их много старцев, Иерусалим населится и наполнится старцами, на улицах его будут ликовать юноши и девы, и достигнут они высокой степени всякого благополучия, с прекращением неплодия освободятся от страха и ужаса истребления.
7. Се Аз спасу люди Моя от земли восточныя, и от земли западныя,
8. и будут Ми в люди в Иерусалиме те самые, которые были рабами всех народов.
12. В мире будет семя, и виноград даст плод свой. Как были вы проклинаемы даже до того дня, в который пали опоры дома Господня: так в последствии будете благословлены, руки ваши укрепятся и не убоитесь врагов своих. Пророк, сказав сие послам иудейским, по слову Господа, в напутствие им, разрешает вопрос, с которым пришли они, и говорит:
19. пост четвертый, и пост пятый, и пост седьмый, и пост десятый будут дому Иудову в радость и в веселие, и в праздники благи. Итак, пост четвертый, пятый и прочие будут причиною не скорби и сетования, но радости и веселья, и не язычникам, но Иудеям.
20. Людие мнози приидут и живущии во градех многих.
21. И снидутся живущии в одном граде с живущими в другом граде, глаголюще: грядим помолитися лицу Господню. Здесь Пророк начинает речь о ревности, с какою народы обратятся к Богу по падении Гога.
23. В оны дни имется девять мужей за ризу мужа Иудеанина. В оные дни, то есть когда во все концы разнесется весть, что племя Гогово поражено в Иерусалиме, тогда, в сии дни радости, десять мужей из язычников, обратившихся к вере, возьмутся за ризу Иудеянина, как во время разорения царства иудейского, когда мужи погибали от меча, голода и язвы, а жены отводимы были в плен, семь жен брались за ризу одного Иудеянина (Ис.9:1).

9

1. Пророчество словесе Господня в земли Седраха и Дамаска жертвы его. Жителей Седраха и Дамаска Пророк называет жертвою, принесенною Господу. Зане Господь призирает на человеки и на вся колена Израилева. Божественное Провидение печется о всем человеческом роде так же, как и о коленах Израилевых.
2. И Имаф будет сопределен ему, то есть примет участие в том злодеянии, какое совершили жители Дамаска.
3. И созда Тир твердыни себе, и собра сребро яко персть.
4. Сего ради Господь погубит его, и поразит в море силу его, то есть Господь предаст Тир, сперва на истребление коням рыжим, которые вышли обойдти землю, а потом в рабство коням белым, то есть Македонянам, подвластным Александру; потому что Тир оставил Господа и возложил упование на твердыни свои. Но все богатство, какое собрал он на морях руками мореплавателей и торжников, погубит он в водах, в море, окружающем его.
5. И погибнет царь от Газы. Пророк изъясняет сказанное им выше: Газа поболит зело; потому и оставит беззакония, какие совершала. И Аскалон не имать населитися, то есть обитатели его предадутся бегству, предвидя, что и их постигнет то же самое, что постигло уже Тир.
6. И вселятся иноплеменницы во Азоте, и разрушу досаждение иноплеменников.
7. И изму кровь их из уст их, и мерзости их из средины зубов их, и оставятся и сии Богу нашему, и Аккарон якоже Хеврон. Пророк возвещает обращение к Церкви Христовой жителей Аккарона, Азота и Филистимлян, о которых выше сказал, что они постыдятся, и гордость их будет посрамлена, постыдятся же упования, какое возлагали на идолов своих, увидев, что, вместе с ними, идут в плен и идолы - боги их.
8. И поставлю в дому Моем приставника против всякаго проходящаго и возвращающагося, - поражать того, кто проходит мимо и возвращается, чтобы вступить с ним в брань.
9. Радуйся зело, дщи Сионя. Здесь наименование Сион берется в двух смыслах: в первом относится к Сиону чувственному, городу Давидову, который присоединен к Иерусалиму и назван городом Давидовым, а в смысле таинственном относится к Церкви, как земной, так и небесной. Слова: радуйся зело, дщи Сионя, Пророк обращал к тому Сиону, который был у него пред глазами. Сему то Сиону и выше возвещал он, что разорены и разрушены будут города Филистимлян, Азот, Аскалон и другие, которые преследовали сынов народа Божия и притесняли жителей иерусалимских, препятствуя им восстановлять храм Господень и сионские здания, бывшие в развалинах. Но возвещает также радость и веселье церкви о спасении ее предсказывая, что Сам Господь придет для спасения всего человеческого рода, почиет среди людей, вселится и устроит царство Свое. Се Царь твой грядет тебе. Действительно, Он пришел, и вступил в Иерусалим, но Иерусалим не принял Его; почему, вселился Он в Церкви у языческих народов, которые познали Его и уверовали в Него, и приняли Его с радостью. Праведен, кроток и спасаяй. Он приведен, яко беззакония не сотвори, ниже обретеся лесть во устех Его, как свидетельствовал о Нем Исаия (Ис.53:9), и как Сам о Себе говорил Иудеям: кто от вас обличает Мя о гресе (Ин.8:46)? Он кроток, потому что справедливо сказал о Себе: кроток есмь и смирен сердцем (Мф.11:29). Он спасаяй, потому что спас все народы и народ иудейский. И всед на подъяремника и жребца юна. Сие засвидетельствовали сами Евреи и язычники, собравшиеся в Иерусалим на праздник и видевшие, как Он, по смирению Своему, воссел на жребя ослее. Сие ослее жребя изображает собою новый народ, собранный из язычников, которые уверовали, что Он для нашего спасения пришел, уничижил Себя и снисшел до нашего убожества, и, уверовав, подклонили выи свои под ярмо владычества Его, чем и оправдалось сказанное, что на них почиет Он и среди них вселится.
10. И потребит колесницы от Ефрема, и кони от Иерусалима. Виною сему были сами они; потому что не восхотели радоваться пришествию Христову, к чему были призываемы. Под образом коней и колесниц Пророк разумеет власть и крепость царства, именно военные силы и сокровища. Известно же, что, во время пришествия Христова, у Иудеев отнята была царская власть, царствовали над ними язычники, которые наложили на них дань; а таким образом оправдалось пророчество, потому что в то же время отнят у них и гордый лук крепости бранной. Здесь Пророк присоединяет к Иерусалиму и Ефрема. Хотя прежде составляли они из себя два отдельные царства, но в последствии, пред Христовым пришествием, соединились во едино. Ибо когда, во дни Ровоама, сына Соломонова, сыны Израилевы разделились, и десять колен свергли с себя иго царства Иудина и праведного дома Давидова; тогда поставили они над собою царем Иеровоама, который утвердил царский престол свой в Самарии, Ровоам же остался царем в Иерусалиме и принужден был заключиться в пределах колен, не отложившихся от него. Но в последнее время колено Ефремово и прочие соединились с коленом Иудиным, и все они составили из себя один народ. И изречет мир народам. О сем свидетельствует крест, на который за грехи людские вознесен был Христос. Изречен также мир чрез учеников Христовых, которые посланы проповедовать народам спасительное Евангелие и крестить их. Так, Христос Своим распятием примирил Иудеев и язычников, горних и дольних.
11. И ты в крови завета твоего испустил еси узники от рова не имуща воды. Ты освободил Адама и Еву, заключенных в шеоле, где нет жизни, и пречистою кровью Твоею, истекшею из ребра Твоего на кресте завета Твоего, извел их из рова погибели.
12. Сядите в тверделех связани сонмища, и за един день сугубо воздам вам. Господь прекрасно называет тверделями здание заповедей Своих, и заключенными тех, которые, по вере и любви к Нему, как бы заключили себя в тело Церкви. И таковым хранителям закона Своего по справедливости дает Он сугубую награду.
13. Занеже напрягох тя себе Иудо яко лук, исполних Ефрема, и воздвигну чада твоя, Сионе, на чада еллинска; то есть Я дал лук Мой сынам Иудиным, чтобы возвеличить сынов Сиона над сынами еллинскими, над воинами Антиоховыми. Я сделал тебя, Иудо и Ефрем, яко меч острый, чтобы вы мужественно и бестрепетно поборали и поражали народы языческие.
14. И Господь на них явится, и изыдет, яко молния, стрела Его против народов враждебных народу Божию.
15. И пойдут, и будут попирать их, пак камни пращные, то есть истребят народы и рассеят их, как разбрасываются камни пращою. И как роги алтаря. Как был покров над алтарем, где находилось очистилище над кивотом: так Господь будет покровом народов.
16. Зане камение свято. Прежде были они камнями избранными и святыми, потому что иссечены из горы святой - от корня Авраамова, но теперь, за грехи свои, как простые камни, валяются на земле, и терпят наказание, постигшее их по праведному суду.
17. Аще что благо, и аще что добро, пшеница юношам и вино благоуханно девам, то есть душам, искоренившим в себе семя диавола и не повредившим прекрасного естества своего. Им уготовано вино от Грозда, вознесенного на крест, которое исполнит их несказанным услаждением.

10

2. Зане просвещающии глаголаша нечестие, и вражбители видения ложна, суетными утешаху, то есть утешали народ Мой ложными сновидениями, суетною надеждою мира.
3. На пастырей прогневася ярость Моя, и на агнцы посещу, то есть накажу пастырей, когда посещу стадо Мое, дом Иудин, чтобы излить на него благодеяния Мои. Ибо посетит Господь Бог Вседержитель стадо Свое, дом Иудин, и учинит я аки коня благолепна в брани, то есть сделает Иудеев бесстрашными, подобно коню благолепному в брани.
4. От них рог, то есть священство, от них гвоздь, то есть царское достоинство, от них лук, то есть вожди и войско, и от них изыдут все князи их. В таинственном смысле указывает сие на учеников Господа нашего и на тех раздаятелей благ, ниспосылаемых многоразличною благодатью Божиею, о которых упоминает и божественный Павел (1Кор.12:7-11).
5. И постыдятся всадницы коннии
6. и дом Иосифов спасу. Всадники суть враги Иудеев Греки, владевшие Сириею; домом Иосифовым. Пророк называет колено Ефремово и прочие колена, бывшие под властью царей самарийских. Им-то Бог обещает избавление от нашествия Греков и возвращение с победою в Иерусалим; им говорит, что примут помощь свыше от Господа, Его силою преодолеют и посрамят всадников конных, и победою над ними прославятся подобно Иисусу Навину, мужу крепкому из того же колена Ефремова, истребителю Хананеев.
8. И умножатся, яко же бяху мнози; т.е. умножатся от чадородия, как во дни Давида.
9. И воспитают чада своя, так что возрастут в тысячи тысяч.
10. И возвращу я от земли египетския, куда были переселены, и от Ассириан и из всех земель. И соберу их, и в Галаадит и в Ливан введу я, и недостанет им, т.е. так они умножатся, что для помещения их, по причине многолюдства, недостаточно будет земли наследия их.
11. И пройдет морем теснота, т.е. Господь наведет бедствия на народы языческие, представленные здесь под образом моря. И поразит в мори волны, т.е. как ветер воздымает волны в морях, так Божие повеление принудит все народы возвратить народ Божий. И посрамятся вся глубины речныя, т.е. в ничто обратятся указы, изданные пленившими Иудеев царями, в которых повелевалось, чтобы никто из Евреев не выходил из их владений. Отъимется досаждение Ассирийско, с каким Ассирияне гордились пред Евреями, когда они были в земле их. И скиптр египетск отъимется, т.е. Египтяне лишатся той власти, с какою дотоле держали у себя в рабстве Евреев.

11

1. Разверзи, Ливане, двери твоя. Ты, народ языческий, отвори двери, которые были заключены для меня. И да пояст огнь кедры твоя, те кедры, которые тяжестью владычества своего подавляли народ Мой и причиняли ему скорбь. В словах сих Пророк подразумевает царей ассирийских из дома Селевкова, которые ненавидели Евреев и оружием своим причинили им много бедствий, и которых могущество сперва ослаблено Маккавеями, а потом совершенно сокрушено Римлянами. Их, по выражению Пророка, как бы поял огнь.
2. Да плачевопльствит питис, зане паде кедр. Да рыдает царство ваше, подобное ели, потому что пали все царства, подобные кедрам, т.е. ассирийское, вавилонское и персидское. Вельможи вельми обеднеша, т.е. могущественные царства ассирийское и вавилонское, под своею властью содержавшие народ иудейский, по освобождении его будут разграблены. Восплачевопльствите дуби Васанитидстии, яко посечеся дубрава насажденная, т.е. сокрушилось владычество царей греческих и народов, бывших под их владычеством, которых высоту и крепость Пророк представляет под образом высоких и твердых дубов и насажденной дубравы.
3. Глас плачущих пастырей, т.е. царей, яко возбедствова величие их, т.е. по освобождении народа моего уничижилось величие их. Глас рыкающих львов. Пораженные тяжкими бедствиями они возрыдают и возстенают подобно рыкающим львам.
4. Паси скудное стадо. Сии и последующие слова, во-первых, относятся к Господу нашему, Которого Пророк ниже сего ясно именует пастырем. И сам Господь наш именует Себя пастырем, посланным взыскать овец погибших дому Израилева (Мф.15:24). А здесь обращена речь к лукавым пастырям, т.е. к нечестивым иереям, которые во времена Маккавеев покупали священническое достоинство у Греков и гнусным примером своим губили народ. Посему-то Пророк, по малочисленности народа и по множеству грехов, именует его скудным стадом, т.е. стадом овец, назначенных на заколение. В смысле же таинственном можно относить сие и к верующим во Христа народам, которых сам Господь наш именует малым стадом (Лк.12:32).
5. Яже стяжавшия закалаху, и не вменялось им в вину, и продающии я глаголаху: Благословен Господь, и обогатихомся, т.е. покупавшие их у греко-сирийских царей левиты требованием от них даров жестоко мучили и умерщвляли их, а продававшие их греческие цари не винили и не наказывали за сие левитов, но благословляли, потому что обогащались дарами священников.
6. Сего ради не пощажду к тому на живущих на земли, т.е. не пощажу жителей земли израильской, потому что согрешили они. И се Аз предам человеки коегождо в руце искреннему его, и в руце царю своему, т.е. священников, покупающих священство, предам в руки собратий их священников, чтобы каждый ближним своим лишаем был священства так же нечестиво, как нечестиво приобрел оное сам. В словах: в руце царю своему Пророк подразумевает или царей сирийских из дома Селевкова, или Кесаря; ибо сии священники говорили: не имамы царя, токмо Кесаря (Ин.19:20). И разделят землю за грехи жителей, и не имам изъяти от руки расхищающих ее. Цари греческие разграбили землю иудейскую, Римляне довершили сие разграбление, лишив ее жителей и обратив в пустыню.
7. И упас скудное стадо. Скудным стадом овец называется, или по причинам, представленным выше, или согласно с тем, что объяснял и провозглашал Евреям Моисей, говоря: не яко мнози есте паче всех язык, избра вас Господь, вы бо есте меньшии от всех языков (Втор.7:7). Ради собрания овец, т.е. ради находящихся среди них праведников, благоугодивших Богу. И приял себе два жезла, народ и царя; единаго нарекох доброту. Это значит кроткое правление царства при Давиде и Зоровавеле; другаго нарекох уже. Сим означается народ израильский, который называется ужем наследия Господня (Втор.32:9).
8. И погубил три пастыри в месяц един. Не я погубил их, но сам народ еврейский грехами своими погубил чиноначалие священников, царей и Пророков. Сие должно, может быть, разуметь о нечестивых князьях и священниках, покупавших священство, также о царях греческих и о вождях народных, продававших оное; потому что могущество народа иудейского с течением времен и лет постепенно умалялось, пока не пришел Господь наш, с пришествием Которого погибла и исчезла вся слава сего народа. В ином же смысле слова погубил три пастыри указывают на то, что Господь в день распятия Своего упразднил у народа Своего, вместе с ветхим законом, царское, священническое и пророческое достоинство. И отягчала душа Моя на ня: ибо души их рыкаху на мя; т.е. рыкали их души на Меня, потому что казалось им, будто бы гублю, а не пасу их.
9. И рех в скорби Моей: не имам пасти вас. То же говорили Иудеям Павел и Варнава: вам бе лепо первее глаголати слово Божие: а понеже отвергосте е, и недостойны творите сами себе вечному животу, се обращаемся во языки. Тако бо заповеда нам Господь (Деян.13:46.47). Итак, погибшие овцы дома Израилева не будут взысканы от рук апостольских; потому что Апостолы сами вменились за них яко овцы заколения (Рим.8:36). Умирающее да умрет и прочая да пояст кийждо плоть искренняго своего. Так говорил и Моисей судьям израильским: избийте кийждо ужика своего служившаго Веельфегору (Числ.25:5). В пустыне представлен был только образ, совершенно же сие исполнилось в земле обетованной, когда Иудеи истреблены Римлянами, и когда оставшиеся из них, будучи осаждены и бедствуя во Иерусалиме, грабили и убивали друг друга.
10. И взял я жезл Мой добрый, и сокрушил его. Жезл добрый означает кроткое правление князей и весьма выгодные для евреев договоры, заключенные в их правление. Еже разорити завет Мой, егоже завещах ко всем людем, т.е. завет о возвеличении царства их пред всеми царствами, заключенный Богом чрез Моисея, когда сказал: быти тебе вышше всех язык земли (Втор.26:19), и исполненный во дни Соломона, который, по написанному, возвеличился паче всех царей земных (3Цар.10:23).
11. И разорится в день оный, т.е. в день, когда сокрушен будет жезл добрый, упразднится данное Иудеям обетование. И уразумеют уничиженные из сонма, хранимые Мне, зане слово Господне есть; т.е. праведные в сонме уразумеют, что определено и изречено это Мною.
12. И реку к ним, аще добро пред вами есть, дадите мзду Мою, или отрецытеся, т.е. дайте цену крови Моей. Сие пророк говорит от лица самого Христа, посланного взыскать овец дома Израилева. И поставиша мзду Мою тридесять сребреник.
13. И рече Господь ко мне: вложи в хранилище. Сие исполнил Иуда предатель, за предательство получивший тридцать сребренников и повергший их в церкви.
14. И сокрушил я жезл вторый, еже разорити завет, иже посреде Иуды и посреде Израиля. Жезл второй означает народ; сокрушил его Господь, отделив Израиля от Иуды при царях. Но как сокрушил царство Давидово раздорами колен еще прежде данной за кровь цены; и оно пред пришествием Сына Давидова отнято у дома Давидова: так сокрушил и народ после сей цены; потому что по распятии Христовом Иудеи истреблены Римлянами, оставшиеся же из них рассеяны по всем концам мира.
15. Приими себе сосуды пастыря неискусна. Разумеется Лисимах, происходивший не от славного Ааронова семени. Он сделает все то, чего можно ожидать от неискусного пастыря: ибо неискусен тот пастырь, который
16. расточеннаго не имать взыскати, сокрушеннаго не имать укрепить, больного не исцелит, здравого не напитает.
17. За сие мышца его десная изсыхающи изхнет, и око ему десное ослепая ослепнет, т.е. лишен будет он помощи Божией, ослепнет око его, чтобы не мог видеть Бога и познать истину. Сие и было с пастырями народа иудейского по распятии Христовом. Пророк говорит, что ослепнет правый глаз и иссохнет правая рука; потому что и прежде, и в настоящее время не ослеп у них левый глаз и не иссохла левая рука для земного. В образе сего пастыря представляется антихрист, пастырь неискусный, который мяса избранных пояст, т.е. возьмет сребро богатых, и глезны их избиет, т.е. не пощадит и останков стада, представленных в образе глезн.

12

2. Се Аз полагаю Иерусалима яко преддверия движимая всем людем окрест. Пророк показывает союз народов чуждых, в какой, при содействии царей египетского и сирийского, вступят они против Иерусалима. И на Иуду с Иерусалимом будет обседение.
3. И будет в день оный положу Иерусалима камень, попираемый всеми языки: всяк попираяй его поругается, то есть будет наказан и почувствует удар. И соберутся нань вси языцы земли.
4. В день он, глаголет Господь Вседержитель, поражу всякаго коня во ужас и всадника их в безумие, то есть все уготовления на брань сделаю бесполезными. И на дом Иудов отверзу очи Мои, чтобы сохранить и обогатить его.
5. И рекут тысящницы Иудины в сердцах своих: сильнее нас живущие во Иерусалиме, но не своими силами, а о Господе Вседержителе Бозе их. Пророк говорит сие о Маккавеях, которые, укрепляемые Божиею силою, превозмогли и победили Греков, вторгшихся в землю их, прогнали и низложили их.
7. И спасет Господь селения Иудова, то есть Иудеев спасет от Греков, как избавил их прежде от племени Гогова.
6. И населится Иерусалим еще на месте своем в Иерусалиме. Под образом Иерусалима, населяемого в Иерусалиме, Пророк представляет душу, которая от Господа нашего прияла прежнюю лепоту свою, и вселится в небесном Иерусалиме, который свободь есть (Гал.4:26),
8. И будет в день онь, защитит Господь живущих в Иерусалиме, и будут немощный в них яко Давид. Сила Божия будет осенять и избавлять их, почему немощный и слабый, в день брани, соделается подобным Давиду, поразившему Голиафа. А дом Давидов яко Бог, то есть потомки Давидовы, вспомоществуемые Богом, уподобятся Богу, изведшему Иудеев из Египта. Якоже ангел Господень, который пред ними поразил Хананеев. В смысле таинственном немощный означает у Пророка Церковь, сей духовный Иерусалим, или означает того, кто есть мний в обществе верующих, и о ком Господь наш говорит, что он болий есть Иоанна Крестителя (Мф.11:11); здесь же приточно называется Давидом. Дом Давидов изображает предстоятелей Церкви нашей - Апостолов,. которым даны престолы в сонме праведников, чтобы восседать на сих престолах и, подобно Богу, судить двенадцать колен Израилевых. В другом же смысле сими образами представляется высокое достоинство плоти человеческой, какого достигнет она в тот день, когда возвысится до духовного естества. А мысленный дом Давидов есть душа, которая некогда приобретет такое благолепие, что соделается подобною Богу. Все сие, если разуметь о том, кто есть мний в Церкви, и об Апостолах, исполнилось во время евангельской проповеди; а по другому разумению исполнение сего будет в день воскресения.
10. И излию на дом Давидов дух благодати и щедрот. И воззрят на-Нь, Егоже прободоша. Излию на народы, уверовавшие во Христа по распятии Его, и на священников Церкви, на которых изливается от Бога божественная благодать и дар Святого Духа. Они будут взирать и возлагать упование на Христа, Которого ребра прободены. В другом смысле относится сие к распинателям Иудеям, которые, в день воскресения, воззрят на Христа, и тогда соделается для них совершенно известным и явным, что Он есть Тот Самый, Которому пронзили они копьем ребра. В историческом смысле слова: восплачутся о Нем плаканием, яко о возлюбленном (первенце), и воззрят на-Нь, Егоже прободоша, означают то, что любившие Иуду Маккавея возрыдают и восплачут, когда пронзят и умертвят его язычники, и будут плакать о нем, как об единородном. Восплачутся, говорит Пророк, и поболят о нем болезнию, яко о первенце, то есть восплачутся подобно матери, сокрушающейся о первенце и притом единородном.
11. В день он возвеличится плачевопльствие во Иерусалиме, яко плачевопльствие Ададримона на поле Магедоне. В это время вопль будет столько же велик, как и в тот день, когда Египтяне умертвили Иосию на поле Магедоне. Таковы же действительно были плач и рыдание об Иуде Маккавее, прославившемся блистательными победами в войнах с народами, которые вели брань с Иерусалимом и с народом иудейским. Когда Иуда был умерщвлен, тогда Иерусалим и жители его горько плакали о нем. Вполне же исполнилось сие на Господе нашем. В день страдания Его возрыдала вся тварь, как о первенце, распались камни, поколебалась земля, солнце померкло на тверди, возстенал самый ад, оставляемый исходящими из него мертвецами.
12. Восплачется земля по племенам племенам, то есть, восплачутся все племена, и в каждом восплачутся все. Колено дому Давидова о себе, и жены их о себе.
13. Колено дому Нафанова о себе и проч., то есть в каждом колене плакали мужи отдельно от жен, и жены отдельно от мужей. Так, по сказанному нами, действительно было при смерти Иуды Маккавея. В смысле же духовном и во всей полноте должно относить сие к смерти Господа нашего.

13

1. И отверзется источник спасения дому Давидову и живущим в Иерусалиме. Обыкновенный смысл слов сих таков: Иудеям, погруженным в печаль при мысли, что нет уже им надежды на спасение, источник спасения отверзет Ионафан брат Иуды Маккавея. По разумению же духовному и в истинном смысле, под именем источника спасения разумеем излияние пречистой крови и святых вод, истекших на святом кресте из ребр Господа нашего в окропление и очищение - в окропление для омовения от скверн и в очищение для изглаждения грехов.
3. И будет, аще проречет человек еще, речет к нему отец его и мати его: не жив будеши, то есть, если найдется среди них ложный пророк, то родители его, которым свойственно молиться о жизни детей, проклянут его.
4. Постыдятся пророцы ложные. Постыдятся, потому что сами родители будут укорять их. И не облекутся в кожу власянную, чтобы обман прикрыть видом истины. Ложный пророк сам о себе возвестит
5. и речет: несмь пророк аз, то есть истинный, каким почитал ты меня. Яко человек делаяй землю аз есмь, человек же некий возбудил во мне ревность от юности моей, то есть соблазнил меня, простого земледельца, выдавать себя за пророка.
6. И рекут: что язвы сия посреде руку твоею? и речет: это - язвы, имиже уязвлен бых в дому возлюбленных Моих. Сказано сие о том, кто выше назван источником спасения, во всей же полноте относится к Сыну Божию. Небесные силы и други жениха Христа и слуги Его вопрошали Его о язвах, нанесенных Ему распинателями, и о язвах гвоздинных на руках Его, - и Он как бы так отвечал им и говорил: сии язвы приял Я не от врагов, но в доме друзей и прародителей Моих, которые из ненависти к ложным пророкам подумали, будто бы и Я - льстец и пророк ложный. Подобный вопрос предлагают небесные силы, как написано у Пророка Исаии, где, тайнозрительно видя плоть Его, орошенную кровью страданий, говорят: кто Сей пришедый от Едома, червлены ризы Его от Восора (Пс.63:1)?
7. Мечу востани на пастыря Моего, и на мужа друга Моего, глаголет Господь Вседержитель, то есть на истинного Сына Моего и друга по восприятой Им на Себя плоти. Мечом называет Пророк приточно коварный и лживый язык Иудеев, Пастырем же именует Иисуса Христа. В простом смысле слова сии относятся к первосвященнику Онии; он называется другом Божиим, потому что возлюбил Бога и творил волю Его. Порази пастыря и расточатся овцы стада. Слова сии объяснил Господь, сказав: поражу пастыря (Мф.26:31), то есть не Сам поражу, но не воспрепятствую поразившим пастыря. Поражение сие началось с того часа, как взяли Господа нашего; кончилось же, когда пронзили Его копьем. Стадом называется общество людей, Им наученных. Итак, Бог Отец именует Сына Своего Пастырем, а учеников Его стадом. И наведу руку Мою на пастыри. Здесь называются пастырями святые Апостолы - овцы стада Христова, но и пастыри всех церквей. Они в ту ночь, когда взят был Христос Иудеями, в страхе и ужасе рассеялись, в последствии же разлучились друг с другом и разошлись по всей вселенной.
8. И будет на всей земли, глаголет Господь, две части ея потребятся и исчезнут, то есть в той земле, в которой обитали Иудеи, и в царственном городе их Иерусалиме две части жителей погибнут от меча, или рассеются и будут блуждать по вселенной.
9. И третию, которая останется на ней, проведу сквозь огнь, то есть ввергну в пещь убожества, как предсказывал Исаия (Ис.48:10). И разжгу я, якоже разжизается серебро, то есть расплавлю их страданиями, как сребро плавится в огне.

14

1. Се день Господень грядет, то есть приближается день, предопределенный Иерусалиму. И разделятся корысти твоя в тебе. Пророк указывает на времена Антиоха Епифана, когда Греки добычу, взятую во Иерусалиме, разделили внутри стен его.
2. И расхитятся домове, и жены осквернятся: и изыдет пол града в пленение. Сие исполнилось в то время, когда восемьдесят тысяч Израильтян избиты мечом, а восемьдесят тысяч пленены, как написано в книге Маккавейской (2Мак.5:14). А останок людей не потребятся, то есть останется третья часть, о которой выше сказано, что не подвергнется она истреблению.
3. Изыдет Господь из храма своего после того, как такое множество Иудеев будет истреблено и отведено в плен. И ополчится на языки оны, то есть на Греков и Сириян. Яже день ополчения его в день брани, то есть подобно тому, как ополчился Он и истребил племя Гогово в день брани.
4. И разделится гора Елеонская, пол ея к востоком, и пол ея к западу, и будет на ней пропасть велия зело. Видение разделившейся горы показано было Иудеям прежде Антиохова гонения в утешение им и для приведения в ужас услышавших о сем языческих народов. Ибо Греки, желая овладеть Иерусалимом, гору сию заняли многочисленным войском. Как описанное в Маккавейской книге явление двух поборающих мужей было знамением будущего: так и сие, вероятно, в то же время показанное, видение разделившейся горы предвещало им распри и несогласия, которые разделят народ греческий на две части, а также великие бедствия, какие причинят ему Антиох и цари за ним следующие, наконец те брани, в которых Маккавеи приобрели соотечественникам своим право свободно жить по своим законам и обычаям.
5. И побежите в дебре гор, потому что дебрь гор будет до теснины. Гора Елеонская разделится, в средине образуется великая дебрь, а сие стеснит ту и другую часть города; потому что город имел две части, - одну построили Иевусеи, а другую присовокупил Давид и назвал своим городом. И побежите, как бежали вы от лица труса во днех Озии цари Иудова: и приидет Господь Бог мой и проч. Как гора Синай воздымилась от Божия на нее снишествия: так поколеблется и распадется гора Елеонская от крепости Божиих стоп, которые станут на ней.
6. И будет в день он, не будет свет, но зима и мраз, то есть день тот принесет с собою не спасение, но смятение, страх и трепет.
7. И день той знаемь будет Господеви. Хотя в сей день при скорби будет и утешение: однако же известно сие только Господу, как Господу же одному известно, сколько времени продолжится бедствие. И не день и не нощь, то есть не совершенное бедствие, и не полный покой. И при вечере будет свет. Все сие изображает непрочное и переменчивое положение Иудеев во времена Маккавеев, о чем упоминали мы выше. Но внимательный и смышленый исследователь увидит в сем пророчестве, что оно в точности и ясно относится ко дню страдания Господня, когда свет дневной сокрылся на три часа, потому что померкло солнце. О сей-то тьме говорит пророк, что она не день и не нощь, потому что от шестаго часа тьма бысть по всей земли, до часа девятаго (Мф.27:45), а при вечере, то есть от девятого часа до вечера, был свет.
8. И изыдет вода, жива из Иерусалима, и потечет в море восточное и западное, то есть после сего из Иерусалима изыдет спасительный закон, как сказал и Господь наш, что закон исходит из Иерусалима, и прострется до окружающих Иерусалим народов, представленных под образом моря, восточного, которое в Писании называется морем солищным (Нав.12:3), и моря западного, которое есть море великое. В другом таинственном смысле Пророк восточным морем именует народы, пребывающие в области света, а морем западным означает то, что и народ иудейский не был бы лишен света евангельского, если бы не лишил сам себя. Ибо хотя он приточно и уподобляется здесь западу и ночи, но живые воды святого учения Христова не перестали бы орошать сердца Иудеев, если бы только обратились они. И будут лето и зима, как прежде. Для народов уверовавших лето и зима будут возвращаться в таком же порядке и приносить те же блага, как было сие прежде при благочестивых предках.
9. И будет Господь в Царя по всей земли. Сие очевидным образом относится ко временам Маккавеев, когда вся земля иудейская обратилась к служению Господу и изгнано было идолослужение, введенное Антиохом. Впрочем хотя, по сказанному, сие и исполнилось во времена Маккавеев и в земле иудейской, в таинственном смысле относится это ко времени пришествия Христова. Пророк называет летом время явления Христова, столь же радостное для целого мира, сколько радостен для земли месяц Низан - конец зимы и начало исполненного благословения лета. Зимою именует тьму, воцарившуюся над диаволом. Словами: как прежде, указывает на время избавления Моисея и всего израильского народа, когда Бог, проведя их чрез море невредимыми, дал им радостное лето, а Египтянам скорбную зиму, все воинство их погрузив и потопив в волнах. В день он будет Господь един, и имя Его едино. Сие исполнилось, когда в целом мире проповедано Евангелие Его, все народы уверовали и познали, что Он есть Бог и истинный Царь.
10. Земля обратится в равнину от Гаваи и до Реммона, на юг Иерусалиму. Пророк говорит о двух пределах владений иудейских, Гаве - пределе северном и Реммоне - пределе южном.
13. И будет в день он ужас Господень велий на них: и имутся кийждо за руку ближняго своего от ужаса, и соплетется рука его к руце ближняго своего. Пророк возвещает Иудеям мир и спокойствие, а врагам их Грекам и нечестивым Иудеям, оставившим богопочтение отцов своих, страх и ужас, почему каждый будет держаться за руку ближнего своего, как человек, объятый ужасом, который от страха боится отпустить от себя ближнего своего.
10. В день он будет еже во узде коня, свято Господу: будет не война и раздражение, но святыня и мир. О сем предвозвещал Исаия говоря: раскуют мечи своя на орала, и копия своя на серпы, и невозмет язык на язык меча (Ис.2:4). Так, оба Пророка провидели пришествие Господа нашего. Конем именует Пророк, в смысле духовном, всякого раба Христова; уздою - божественные заповеди, которые, обуздывая сердца верующих, не дают им устремляться ко греху, как и узда удерживает коня и подчиняет его воле господина, то есть всадника. И будут коноби в дому Господни, яко чаши пред лицем олтаря.
21. И будет всяк коноб в Иерусалиме и во Иуде свят Господеви Вседержителю: и приидут вси живущии, и приимут от них и сварят в них. Святые утвари дома Господня будут чествуемы; даже обыкновенные сосуды, в которых приготовляется пища, в очах пришельцев приобретут такое же уважение, с каким вы, Иудеи, взираете на чаши алтаря в доме Господнем. И всякий коноб не только в святилище и в святом городе, но и во всей Иудеи, будет свят Господеви; Иудеи и язычники будут чтить его, как вещь священную. Таинственно же слова сии указывали Иудеям, во-первых, на великое уважение, какое воздадут спасительному закону, который изыдет из Иудеи, а во-вторых, на изменение к лучшему в водах святого крещения и Иудеев и язычников, которые, быв дотоле сосудами плотскими, по святом крещении, соде лаются чашами, исполненными благовоний.
Святой Ефрем Сирин. Творения. Т.6. Репринтное издание. - М.: Издательство "Отчий дом", 1995, с.163-198. // Творения иже во святых Отца нашего Ефрема Сирина. Писания духовно-нравственные. - Сергиев Посад. Типография Св.-Тр. Сергиевой Лавры, 1901.
Оригинал электронного текста расположен на сайте pagez.ru

{показать одну главу на странице}

{оглавление}

{в текстовом формате}
• {rusbible.ru}

    • {Книга пророка Захарии}

Ссылки: постоянная - http://rusbible.ru/books/zah.es.html ; быстрая - http://rusbible.ru/Зах? (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


Этот хелп-файл является модулем для главного файла, RusBible(ru).chm, который должен лежать в одной папке с текущим. Пожалуйста, запускайте именно главный файл. Если файл RusBible(ru).chm отсутствует, загрузите его последнюю версию с официальной страницы загрузки.


 chm/RusBible(ru)/stub.html chm/RusBible(ru)/~files2.html chm/RusBible(ru)/redirects/~go-books-1fes.es.1.html chm/RusBible(ru)/redirects/~go-books-1fes.es.2.html chm/RusBible(ru)/redirects/~go-books-1fes.es.3.html chm/RusBible(ru)/redirects/~go-books-1fes.es.4.html chm/RusBible(ru)/redirects/~go-books-1fes.es.5.html chm/RusBible(ru)/redirects/~go-books-1fes.es.html chm/RusBible(ru)/redirects/~go-books-1fes.es.intro.html chm/RusBible(ru)/redirects/~go-books-1kor.es.1.html chm/RusBible(ru)/redirects/~go-books-1kor.es.10.html chm/RusBible(ru)/redirects/~go-books-1kor.es.11.html chm/RusBible(ru)/redirects/~go-books-1kor.es.12.html chm/RusBible(ru)/redirects/~go-books-1kor.es.13.html chm/RusBible(ru)/redirects/~go-books-1kor.es.14.html chm/RusBible(ru)/redirects/~go-books-1kor.es.15.html chm/RusBible(ru)/redirects/~go-books-1kor.es.16.html chm/RusBible(ru)/redirects/~go-books-1kor.es.2.html chm/RusBible(ru)/redirects/~go-books-1kor.es.3.html chm/RusBible(ru)/redirects/~go-books-1kor.es.4.html chm/RusBible(ru)/redirects/~go-books-1kor.es.5.html chm/RusBible(ru)/redirects/~go-books-1kor.es.6.html chm/RusBible(ru)/redirects/~go-books-1kor.es.7.html chm/RusBible(ru)/redirects/~go-books-1kor.es.8.html chm/RusBible(ru)/redirects/~go-books-1kor.es.9.html chm/RusBible(ru)/redirects/~go-books-1kor.es.html chm/RusBible(ru)/redirects/~go-books-1kor.es.intro.html chm/RusBible(ru)/redirects/~go-books-1tim.es.1.html chm/RusBible(ru)/redirects/~go-books-1tim.es.2.html chm/RusBible(ru)/redirects/~go-books-1tim.es.3.html chm/RusBible(ru)/redirects/~go-books-1tim.es.4.html chm/RusBible(ru)/redirects/~go-books-1tim.es.5.html chm/RusBible(ru)/redirects/~go-books-1tim.es.6.html chm/RusBible(ru)/redirects/~go-books-1tim.es.html chm/RusBible(ru)/redirects/~go-books-1tim.es.intro.html chm/RusBible(ru)/redirects/~go-books-2fes.es.1.html chm/RusBible(ru)/redirects/~go-books-2fes.es.2.html chm/RusBible(ru)/redirects/~go-books-2fes.es.3.html chm/RusBible(ru)/redirects/~go-books-2fes.es.html chm/RusBible(ru)/redirects/~go-books-2fes.es.intro.html chm/RusBible(ru)/redirects/~go-books-2kor.es.1.html chm/RusBible(ru)/redirects/~go-books-2kor.es.10.html chm/RusBible(ru)/redirects/~go-books-2kor.es.11.html chm/RusBible(ru)/redirects/~go-books-2kor.es.12.html chm/RusBible(ru)/redirects/~go-books-2kor.es.13.html chm/RusBible(ru)/redirects/~go-books-2kor.es.2.html chm/RusBible(ru)/redirects/~go-books-2kor.es.3.html chm/RusBible(ru)/redirects/~go-books-2kor.es.4.html chm/RusBible(ru)/redirects/~go-books-2kor.es.5.html chm/RusBible(ru)/redirects/~go-books-2kor.es.6.html chm/RusBible(ru)/redirects/~go-books-2kor.es.7.html chm/RusBible(ru)/redirects/~go-books-2kor.es.8.html chm/RusBible(ru)/redirects/~go-books-2kor.es.9.html chm/RusBible(ru)/redirects/~go-books-2kor.es.html chm/RusBible(ru)/redirects/~go-books-2kor.es.intro.html chm/RusBible(ru)/redirects/~go-books-2tim.es.1.html chm/RusBible(ru)/redirects/~go-books-2tim.es.2.html chm/RusBible(ru)/redirects/~go-books-2tim.es.3.html chm/RusBible(ru)/redirects/~go-books-2tim.es.4.html chm/RusBible(ru)/redirects/~go-books-2tim.es.html chm/RusBible(ru)/redirects/~go-books-2tim.es.intro.html chm/RusBible(ru)/redirects/~go-books-amos.es.1.html chm/RusBible(ru)/redirects/~go-books-amos.es.2.html chm/RusBible(ru)/redirects/~go-books-amos.es.3.html chm/RusBible(ru)/redirects/~go-books-amos.es.4.html chm/RusBible(ru)/redirects/~go-books-amos.es.5.html chm/RusBible(ru)/redirects/~go-books-amos.es.6.html chm/RusBible(ru)/redirects/~go-books-amos.es.7.html chm/RusBible(ru)/redirects/~go-books-amos.es.8.html chm/RusBible(ru)/redirects/~go-books-amos.es.9.html chm/RusBible(ru)/redirects/~go-books-amos.es.html chm/RusBible(ru)/redirects/~go-books-amos.es.intro.html chm/RusBible(ru)/redirects/~go-books-amos.es.notes.html chm/RusBible(ru)/redirects/~go-books-avd.es.1.html chm/RusBible(ru)/redirects/~go-books-avd.es.html chm/RusBible(ru)/redirects/~go-books-avd.es.intro.html chm/RusBible(ru)/redirects/~go-books-byt.es.1.html chm/RusBible(ru)/redirects/~go-books-byt.es.10.html chm/RusBible(ru)/redirects/~go-books-byt.es.11.html chm/RusBible(ru)/redirects/~go-books-byt.es.12.html chm/RusBible(ru)/redirects/~go-books-byt.es.13.html chm/RusBible(ru)/redirects/~go-books-byt.es.14.html chm/RusBible(ru)/redirects/~go-books-byt.es.15.html chm/RusBible(ru)/redirects/~go-books-byt.es.16.html chm/RusBible(ru)/redirects/~go-books-byt.es.17.html chm/RusBible(ru)/redirects/~go-books-byt.es.18.html chm/RusBible(ru)/redirects/~go-books-byt.es.19.html chm/RusBible(ru)/redirects/~go-books-byt.es.2.html chm/RusBible(ru)/redirects/~go-books-byt.es.20.html chm/RusBible(ru)/redirects/~go-books-byt.es.21.html chm/RusBible(ru)/redirects/~go-books-byt.es.22.html chm/RusBible(ru)/redirects/~go-books-byt.es.23.html chm/RusBible(ru)/redirects/~go-books-byt.es.24.html chm/RusBible(ru)/redirects/~go-books-byt.es.25.html chm/RusBible(ru)/redirects/~go-books-byt.es.26.html chm/RusBible(ru)/redirects/~go-books-byt.es.27.html chm/RusBible(ru)/redirects/~go-books-byt.es.28.html chm/RusBible(ru)/redirects/~go-books-byt.es.29.html chm/RusBible(ru)/redirects/~go-books-byt.es.3.html chm/RusBible(ru)/redirects/~go-books-byt.es.30.html chm/RusBible(ru)/redirects/~go-books-byt.es.31.html chm/RusBible(ru)/redirects/~go-books-byt.es.32.html chm/RusBible(ru)/redirects/~go-books-byt.es.34.html chm/RusBible(ru)/redirects/~go-books-byt.es.35.html chm/RusBible(ru)/redirects/~go-books-byt.es.37.html chm/RusBible(ru)/redirects/~go-books-byt.es.38.html chm/RusBible(ru)/redirects/~go-books-byt.es.39.html chm/RusBible(ru)/redirects/~go-books-byt.es.4.html chm/RusBible(ru)/redirects/~go-books-byt.es.40.html chm/RusBible(ru)/redirects/~go-books-byt.es.41.html chm/RusBible(ru)/redirects/~go-books-byt.es.42.html chm/RusBible(ru)/redirects/~go-books-byt.es.43.html chm/RusBible(ru)/redirects/~go-books-byt.es.44.html chm/RusBible(ru)/redirects/~go-books-byt.es.45.html chm/RusBible(ru)/redirects/~go-books-byt.es.46.html chm/RusBible(ru)/redirects/~go-books-byt.es.47.html chm/RusBible(ru)/redirects/~go-books-byt.es.48.html chm/RusBible(ru)/redirects/~go-books-byt.es.49.html chm/RusBible(ru)/redirects/~go-books-byt.es.5.html chm/RusBible(ru)/redirects/~go-books-byt.es.50.html chm/RusBible(ru)/redirects/~go-books-byt.es.6.html chm/RusBible(ru)/redirects/~go-books-byt.es.7.html chm/RusBible(ru)/redirects/~go-books-byt.es.8.html chm/RusBible(ru)/redirects/~go-books-byt.es.9.html chm/RusBible(ru)/redirects/~go-books-byt.es.html chm/RusBible(ru)/redirects/~go-books-byt.es.intro.html chm/RusBible(ru)/redirects/~go-books-byt.es.notes.html chm/RusBible(ru)/redirects/~go-books-chis.es.1.html chm/RusBible(ru)/redirects/~go-books-chis.es.10.html chm/RusBible(ru)/redirects/~go-books-chis.es.11.html chm/RusBible(ru)/redirects/~go-books-chis.es.12.html chm/RusBible(ru)/redirects/~go-books-chis.es.13.html chm/RusBible(ru)/redirects/~go-books-chis.es.14.html chm/RusBible(ru)/redirects/~go-books-chis.es.15.html chm/RusBible(ru)/redirects/~go-books-chis.es.16.html chm/RusBible(ru)/redirects/~go-books-chis.es.17.html chm/RusBible(ru)/redirects/~go-books-chis.es.18.html chm/RusBible(ru)/redirects/~go-books-chis.es.19.html chm/RusBible(ru)/redirects/~go-books-chis.es.2.html chm/RusBible(ru)/redirects/~go-books-chis.es.20.html chm/RusBible(ru)/redirects/~go-books-chis.es.21.html chm/RusBible(ru)/redirects/~go-books-chis.es.22.html chm/RusBible(ru)/redirects/~go-books-chis.es.23.html chm/RusBible(ru)/redirects/~go-books-chis.es.24.html chm/RusBible(ru)/redirects/~go-books-chis.es.25.html chm/RusBible(ru)/redirects/~go-books-chis.es.27.html chm/RusBible(ru)/redirects/~go-books-chis.es.3.html chm/RusBible(ru)/redirects/~go-books-chis.es.31.html chm/RusBible(ru)/redirects/~go-books-chis.es.33.html chm/RusBible(ru)/redirects/~go-books-chis.es.5.html chm/RusBible(ru)/redirects/~go-books-chis.es.6.html chm/RusBible(ru)/redirects/~go-books-chis.es.7.html chm/RusBible(ru)/redirects/~go-books-chis.es.9.html chm/RusBible(ru)/redirects/~go-books-chis.es.html chm/RusBible(ru)/redirects/~go-books-chis.es.intro.html chm/RusBible(ru)/redirects/~go-books-dan.es.1.html chm/RusBible(ru)/redirects/~go-books-dan.es.10.html chm/RusBible(ru)/redirects/~go-books-dan.es.11.html chm/RusBible(ru)/redirects/~go-books-dan.es.12.html chm/RusBible(ru)/redirects/~go-books-dan.es.2.html chm/RusBible(ru)/redirects/~go-books-dan.es.3.html chm/RusBible(ru)/redirects/~go-books-dan.es.4.html chm/RusBible(ru)/redirects/~go-books-dan.es.5.html chm/RusBible(ru)/redirects/~go-books-dan.es.6.html chm/RusBible(ru)/redirects/~go-books-dan.es.7.html chm/RusBible(ru)/redirects/~go-books-dan.es.8.html chm/RusBible(ru)/redirects/~go-books-dan.es.9.html chm/RusBible(ru)/redirects/~go-books-dan.es.html chm/RusBible(ru)/redirects/~go-books-dan.es.notes.html chm/RusBible(ru)/redirects/~go-books-ef.es.1.html chm/RusBible(ru)/redirects/~go-books-ef.es.2.html chm/RusBible(ru)/redirects/~go-books-ef.es.3.html chm/RusBible(ru)/redirects/~go-books-ef.es.4.html chm/RusBible(ru)/redirects/~go-books-ef.es.5.html chm/RusBible(ru)/redirects/~go-books-ef.es.6.html chm/RusBible(ru)/redirects/~go-books-ef.es.html chm/RusBible(ru)/redirects/~go-books-ef.es.intro.html chm/RusBible(ru)/redirects/~go-books-evr.es.1.html chm/RusBible(ru)/redirects/~go-books-evr.es.10.html chm/RusBible(ru)/redirects/~go-books-evr.es.11.html chm/RusBible(ru)/redirects/~go-books-evr.es.12.html chm/RusBible(ru)/redirects/~go-books-evr.es.13.html chm/RusBible(ru)/redirects/~go-books-evr.es.2.html chm/RusBible(ru)/redirects/~go-books-evr.es.3.html chm/RusBible(ru)/redirects/~go-books-evr.es.4.html chm/RusBible(ru)/redirects/~go-books-evr.es.5.html chm/RusBible(ru)/redirects/~go-books-evr.es.6.html chm/RusBible(ru)/redirects/~go-books-evr.es.7.html chm/RusBible(ru)/redirects/~go-books-evr.es.8.html chm/RusBible(ru)/redirects/~go-books-evr.es.9.html chm/RusBible(ru)/redirects/~go-books-evr.es.html chm/RusBible(ru)/redirects/~go-books-evr.es.intro.html chm/RusBible(ru)/redirects/~go-books-fil.es.1.html chm/RusBible(ru)/redirects/~go-books-fil.es.2.html chm/RusBible(ru)/redirects/~go-books-fil.es.3.html chm/RusBible(ru)/redirects/~go-books-fil.es.4.html chm/RusBible(ru)/redirects/~go-books-fil.es.html chm/RusBible(ru)/redirects/~go-books-fil.es.intro.html chm/RusBible(ru)/redirects/~go-books-gal.es.1.html chm/RusBible(ru)/redirects/~go-books-gal.es.2.html chm/RusBible(ru)/redirects/~go-books-gal.es.3.html chm/RusBible(ru)/redirects/~go-books-gal.es.4.html chm/RusBible(ru)/redirects/~go-books-gal.es.5.html chm/RusBible(ru)/redirects/~go-books-gal.es.6.html chm/RusBible(ru)/redirects/~go-books-gal.es.html chm/RusBible(ru)/redirects/~go-books-gal.es.intro.html chm/RusBible(ru)/redirects/~go-books-iez.es.1.html chm/RusBible(ru)/redirects/~go-books-iez.es.10.html chm/RusBible(ru)/redirects/~go-books-iez.es.11.html chm/RusBible(ru)/redirects/~go-books-iez.es.12.html chm/RusBible(ru)/redirects/~go-books-iez.es.13.html chm/RusBible(ru)/redirects/~go-books-iez.es.14.html chm/RusBible(ru)/redirects/~go-books-iez.es.15.html chm/RusBible(ru)/redirects/~go-books-iez.es.16.html chm/RusBible(ru)/redirects/~go-books-iez.es.17.html chm/RusBible(ru)/redirects/~go-books-iez.es.18.html chm/RusBible(ru)/redirects/~go-books-iez.es.19.html chm/RusBible(ru)/redirects/~go-books-iez.es.2.html chm/RusBible(ru)/redirects/~go-books-iez.es.20.html chm/RusBible(ru)/redirects/~go-books-iez.es.21.html chm/RusBible(ru)/redirects/~go-books-iez.es.22.html chm/RusBible(ru)/redirects/~go-books-iez.es.23.html chm/RusBible(ru)/redirects/~go-books-iez.es.24.html chm/RusBible(ru)/redirects/~go-books-iez.es.25.html chm/RusBible(ru)/redirects/~go-books-iez.es.28.html chm/RusBible(ru)/redirects/~go-books-iez.es.29.html chm/RusBible(ru)/redirects/~go-books-iez.es.3.html chm/RusBible(ru)/redirects/~go-books-iez.es.30.html chm/RusBible(ru)/redirects/~go-books-iez.es.31.html chm/RusBible(ru)/redirects/~go-books-iez.es.32.html chm/RusBible(ru)/redirects/~go-books-iez.es.33.html chm/RusBible(ru)/redirects/~go-books-iez.es.34.html chm/RusBible(ru)/redirects/~go-books-iez.es.37.html chm/RusBible(ru)/redirects/~go-books-iez.es.38.html chm/RusBible(ru)/redirects/~go-books-iez.es.39.html chm/RusBible(ru)/redirects/~go-books-iez.es.4.html chm/RusBible(ru)/redirects/~go-books-iez.es.40.html chm/RusBible(ru)/redirects/~go-books-iez.es.41.html chm/RusBible(ru)/redirects/~go-books-iez.es.44.html chm/RusBible(ru)/redirects/~go-books-iez.es.45.html chm/RusBible(ru)/redirects/~go-books-iez.es.47.html chm/RusBible(ru)/redirects/~go-books-iez.es.5.html chm/RusBible(ru)/redirects/~go-books-iez.es.6.html chm/RusBible(ru)/redirects/~go-books-iez.es.7.html chm/RusBible(ru)/redirects/~go-books-iez.es.8.html chm/RusBible(ru)/redirects/~go-books-iez.es.9.html chm/RusBible(ru)/redirects/~go-books-iez.es.html chm/RusBible(ru)/redirects/~go-books-iez.es.intro.html chm/RusBible(ru)/redirects/~go-books-in.fb.1.html chm/RusBible(ru)/redirects/~go-books-in.fb.10.html chm/RusBible(ru)/redirects/~go-books-in.fb.11.html chm/RusBible(ru)/redirects/~go-books-in.fb.12.html chm/RusBible(ru)/redirects/~go-books-in.fb.13.html chm/RusBible(ru)/redirects/~go-books-in.fb.14.html chm/RusBible(ru)/redirects/~go-books-in.fb.15.html chm/RusBible(ru)/redirects/~go-books-in.fb.16.html chm/RusBible(ru)/redirects/~go-books-in.fb.17.html chm/RusBible(ru)/redirects/~go-books-in.fb.18.html chm/RusBible(ru)/redirects/~go-books-in.fb.19.html chm/RusBible(ru)/redirects/~go-books-in.fb.2.html chm/RusBible(ru)/redirects/~go-books-in.fb.20.html chm/RusBible(ru)/redirects/~go-books-in.fb.21.html chm/RusBible(ru)/redirects/~go-books-in.fb.3.html chm/RusBible(ru)/redirects/~go-books-in.fb.4.html chm/RusBible(ru)/redirects/~go-books-in.fb.5.html chm/RusBible(ru)/redirects/~go-books-in.fb.6.html chm/RusBible(ru)/redirects/~go-books-in.fb.7.html chm/RusBible(ru)/redirects/~go-books-in.fb.8.html chm/RusBible(ru)/redirects/~go-books-in.fb.9.html chm/RusBible(ru)/redirects/~go-books-in.fb.html chm/RusBible(ru)/redirects/~go-books-in.fb.intro.html chm/RusBible(ru)/redirects/~go-books-ioil.es.1.html chm/RusBible(ru)/redirects/~go-books-ioil.es.2.html chm/RusBible(ru)/redirects/~go-books-ioil.es.3.html chm/RusBible(ru)/redirects/~go-books-ioil.es.html chm/RusBible(ru)/redirects/~go-books-ioil.es.intro.html chm/RusBible(ru)/redirects/~go-books-ish.es.1.html chm/RusBible(ru)/redirects/~go-books-ish.es.10.html chm/RusBible(ru)/redirects/~go-books-ish.es.11.html chm/RusBible(ru)/redirects/~go-books-ish.es.12.html chm/RusBible(ru)/redirects/~go-books-ish.es.14.html chm/RusBible(ru)/redirects/~go-books-ish.es.15.html chm/RusBible(ru)/redirects/~go-books-ish.es.16.html chm/RusBible(ru)/redirects/~go-books-ish.es.17.html chm/RusBible(ru)/redirects/~go-books-ish.es.18.html chm/RusBible(ru)/redirects/~go-books-ish.es.19.html chm/RusBible(ru)/redirects/~go-books-ish.es.2.html chm/RusBible(ru)/redirects/~go-books-ish.es.20.html chm/RusBible(ru)/redirects/~go-books-ish.es.21.html chm/RusBible(ru)/redirects/~go-books-ish.es.23.html chm/RusBible(ru)/redirects/~go-books-ish.es.24.html chm/RusBible(ru)/redirects/~go-books-ish.es.25.html chm/RusBible(ru)/redirects/~go-books-ish.es.27.html chm/RusBible(ru)/redirects/~go-books-ish.es.28.html chm/RusBible(ru)/redirects/~go-books-ish.es.29.html chm/RusBible(ru)/redirects/~go-books-ish.es.3.html chm/RusBible(ru)/redirects/~go-books-ish.es.30.html chm/RusBible(ru)/redirects/~go-books-ish.es.32.html chm/RusBible(ru)/redirects/~go-books-ish.es.33.html chm/RusBible(ru)/redirects/~go-books-ish.es.34.html chm/RusBible(ru)/redirects/~go-books-ish.es.36.html chm/RusBible(ru)/redirects/~go-books-ish.es.37.html chm/RusBible(ru)/redirects/~go-books-ish.es.4.html chm/RusBible(ru)/redirects/~go-books-ish.es.40.html chm/RusBible(ru)/redirects/~go-books-ish.es.5.html chm/RusBible(ru)/redirects/~go-books-ish.es.7.html chm/RusBible(ru)/redirects/~go-books-ish.es.8.html chm/RusBible(ru)/redirects/~go-books-ish.es.9.html chm/RusBible(ru)/redirects/~go-books-ish.es.html chm/RusBible(ru)/redirects/~go-books-ish.es.intro.html chm/RusBible(ru)/redirects/~go-books-kol.es.1.html chm/RusBible(ru)/redirects/~go-books-kol.es.2.html chm/RusBible(ru)/redirects/~go-books-kol.es.3.html chm/RusBible(ru)/redirects/~go-books-kol.es.4.html chm/RusBible(ru)/redirects/~go-books-kol.es.html chm/RusBible(ru)/redirects/~go-books-kol.es.intro.html chm/RusBible(ru)/redirects/~go-books-lev.es.1.html chm/RusBible(ru)/redirects/~go-books-lev.es.10.html chm/RusBible(ru)/redirects/~go-books-lev.es.11.html chm/RusBible(ru)/redirects/~go-books-lev.es.12.html chm/RusBible(ru)/redirects/~go-books-lev.es.13.html chm/RusBible(ru)/redirects/~go-books-lev.es.14.html chm/RusBible(ru)/redirects/~go-books-lev.es.16.html chm/RusBible(ru)/redirects/~go-books-lev.es.18.html chm/RusBible(ru)/redirects/~go-books-lev.es.19.html chm/RusBible(ru)/redirects/~go-books-lev.es.2.html chm/RusBible(ru)/redirects/~go-books-lev.es.20.html chm/RusBible(ru)/redirects/~go-books-lev.es.21.html chm/RusBible(ru)/redirects/~go-books-lev.es.22.html chm/RusBible(ru)/redirects/~go-books-lev.es.23.html chm/RusBible(ru)/redirects/~go-books-lev.es.24.html chm/RusBible(ru)/redirects/~go-books-lev.es.25.html chm/RusBible(ru)/redirects/~go-books-lev.es.26.html chm/RusBible(ru)/redirects/~go-books-lev.es.3.html chm/RusBible(ru)/redirects/~go-books-lev.es.4.html chm/RusBible(ru)/redirects/~go-books-lev.es.6.html chm/RusBible(ru)/redirects/~go-books-lev.es.7.html chm/RusBible(ru)/redirects/~go-books-lev.es.8.html chm/RusBible(ru)/redirects/~go-books-lev.es.html chm/RusBible(ru)/redirects/~go-books-lk.fb.1.html chm/RusBible(ru)/redirects/~go-books-lk.fb.10.html chm/RusBible(ru)/redirects/~go-books-lk.fb.11.html chm/RusBible(ru)/redirects/~go-books-lk.fb.12.html chm/RusBible(ru)/redirects/~go-books-lk.fb.13.html chm/RusBible(ru)/redirects/~go-books-lk.fb.14.html chm/RusBible(ru)/redirects/~go-books-lk.fb.15.html chm/RusBible(ru)/redirects/~go-books-lk.fb.16.html chm/RusBible(ru)/redirects/~go-books-lk.fb.17.html chm/RusBible(ru)/redirects/~go-books-lk.fb.18.html chm/RusBible(ru)/redirects/~go-books-lk.fb.19.html chm/RusBible(ru)/redirects/~go-books-lk.fb.2.html chm/RusBible(ru)/redirects/~go-books-lk.fb.20.html chm/RusBible(ru)/redirects/~go-books-lk.fb.21.html chm/RusBible(ru)/redirects/~go-books-lk.fb.22.html chm/RusBible(ru)/redirects/~go-books-lk.fb.23.html chm/RusBible(ru)/redirects/~go-books-lk.fb.24.html chm/RusBible(ru)/redirects/~go-books-lk.fb.3.html chm/RusBible(ru)/redirects/~go-books-lk.fb.4.html chm/RusBible(ru)/redirects/~go-books-lk.fb.5.html chm/RusBible(ru)/redirects/~go-books-lk.fb.6.html chm/RusBible(ru)/redirects/~go-books-lk.fb.7.html chm/RusBible(ru)/redirects/~go-books-lk.fb.8.html chm/RusBible(ru)/redirects/~go-books-lk.fb.9.html chm/RusBible(ru)/redirects/~go-books-lk.fb.html chm/RusBible(ru)/redirects/~go-books-lk.fb.intro.html chm/RusBible(ru)/redirects/~go-books-mal.es.1.html chm/RusBible(ru)/redirects/~go-books-mal.es.2.html chm/RusBible(ru)/redirects/~go-books-mal.es.3.html chm/RusBible(ru)/redirects/~go-books-mal.es.4.html chm/RusBible(ru)/redirects/~go-books-mal.es.html chm/RusBible(ru)/redirects/~go-books-mal.es.intro.html chm/RusBible(ru)/redirects/~go-books-mf.fb.1.html chm/RusBible(ru)/redirects/~go-books-mf.fb.10.html chm/RusBible(ru)/redirects/~go-books-mf.fb.11.html chm/RusBible(ru)/redirects/~go-books-mf.fb.12.html chm/RusBible(ru)/redirects/~go-books-mf.fb.13.html chm/RusBible(ru)/redirects/~go-books-mf.fb.14.html chm/RusBible(ru)/redirects/~go-books-mf.fb.15.html chm/RusBible(ru)/redirects/~go-books-mf.fb.16.html chm/RusBible(ru)/redirects/~go-books-mf.fb.17.html chm/RusBible(ru)/redirects/~go-books-mf.fb.18.html chm/RusBible(ru)/redirects/~go-books-mf.fb.19.html chm/RusBible(ru)/redirects/~go-books-mf.fb.2.html chm/RusBible(ru)/redirects/~go-books-mf.fb.20.html chm/RusBible(ru)/redirects/~go-books-mf.fb.21.html chm/RusBible(ru)/redirects/~go-books-mf.fb.22.html chm/RusBible(ru)/redirects/~go-books-mf.fb.23.html chm/RusBible(ru)/redirects/~go-books-mf.fb.24.html chm/RusBible(ru)/redirects/~go-books-mf.fb.25.html chm/RusBible(ru)/redirects/~go-books-mf.fb.26.html chm/RusBible(ru)/redirects/~go-books-mf.fb.27.html chm/RusBible(ru)/redirects/~go-books-mf.fb.28.html chm/RusBible(ru)/redirects/~go-books-mf.fb.3.html chm/RusBible(ru)/redirects/~go-books-mf.fb.4.html chm/RusBible(ru)/redirects/~go-books-mf.fb.5.html chm/RusBible(ru)/redirects/~go-books-mf.fb.6.html chm/RusBible(ru)/redirects/~go-books-mf.fb.7.html chm/RusBible(ru)/redirects/~go-books-mf.fb.8.html chm/RusBible(ru)/redirects/~go-books-mf.fb.9.html chm/RusBible(ru)/redirects/~go-books-mf.fb.html chm/RusBible(ru)/redirects/~go-books-mf.fb.intro.html chm/RusBible(ru)/redirects/~go-books-mf.fb.notes.html chm/RusBible(ru)/redirects/~go-books-mih.es.1.html chm/RusBible(ru)/redirects/~go-books-mih.es.2.html chm/RusBible(ru)/redirects/~go-books-mih.es.3.html chm/RusBible(ru)/redirects/~go-books-mih.es.4.html chm/RusBible(ru)/redirects/~go-books-mih.es.5.html chm/RusBible(ru)/redirects/~go-books-mih.es.6.html chm/RusBible(ru)/redirects/~go-books-mih.es.7.html chm/RusBible(ru)/redirects/~go-books-mih.es.html chm/RusBible(ru)/redirects/~go-books-mk.fb.1.html chm/RusBible(ru)/redirects/~go-books-mk.fb.10.html chm/RusBible(ru)/redirects/~go-books-mk.fb.11.html chm/RusBible(ru)/redirects/~go-books-mk.fb.12.html chm/RusBible(ru)/redirects/~go-books-mk.fb.13.html chm/RusBible(ru)/redirects/~go-books-mk.fb.14.html chm/RusBible(ru)/redirects/~go-books-mk.fb.15.html chm/RusBible(ru)/redirects/~go-books-mk.fb.16.html chm/RusBible(ru)/redirects/~go-books-mk.fb.2.html chm/RusBible(ru)/redirects/~go-books-mk.fb.3.html chm/RusBible(ru)/redirects/~go-books-mk.fb.4.html chm/RusBible(ru)/redirects/~go-books-mk.fb.5.html chm/RusBible(ru)/redirects/~go-books-mk.fb.6.html chm/RusBible(ru)/redirects/~go-books-mk.fb.7.html chm/RusBible(ru)/redirects/~go-books-mk.fb.8.html chm/RusBible(ru)/redirects/~go-books-mk.fb.9.html chm/RusBible(ru)/redirects/~go-books-mk.fb.html chm/RusBible(ru)/redirects/~go-books-mk.fb.intro.html chm/RusBible(ru)/redirects/~go-books-mk.fb.notes.html chm/RusBible(ru)/redirects/~go-books-os.es.1.html chm/RusBible(ru)/redirects/~go-books-os.es.10.html chm/RusBible(ru)/redirects/~go-books-os.es.11.html chm/RusBible(ru)/redirects/~go-books-os.es.12.html chm/RusBible(ru)/redirects/~go-books-os.es.13.html chm/RusBible(ru)/redirects/~go-books-os.es.14.html chm/RusBible(ru)/redirects/~go-books-os.es.2.html chm/RusBible(ru)/redirects/~go-books-os.es.3.html chm/RusBible(ru)/redirects/~go-books-os.es.4.html chm/RusBible(ru)/redirects/~go-books-os.es.5.html chm/RusBible(ru)/redirects/~go-books-os.es.6.html chm/RusBible(ru)/redirects/~go-books-os.es.7.html chm/RusBible(ru)/redirects/~go-books-os.es.8.html chm/RusBible(ru)/redirects/~go-books-os.es.9.html chm/RusBible(ru)/redirects/~go-books-os.es.html chm/RusBible(ru)/redirects/~go-books-os.es.intro.html chm/RusBible(ru)/redirects/~go-books-os.es.notes.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.1.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.10.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.11.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.12.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.13.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.14.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.15.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.16.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.17.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.18.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.19.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.2.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.20.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.21.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.22.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.3.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.4.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.5.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.6.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.7.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.8.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.9.html chm/RusBible(ru)/redirects/~go-books-otkr.ak.html chm/RusBible(ru)/redirects/~go-books-rim.es.1.html chm/RusBible(ru)/redirects/~go-books-rim.es.10.html chm/RusBible(ru)/redirects/~go-books-rim.es.11.html chm/RusBible(ru)/redirects/~go-books-rim.es.12.html chm/RusBible(ru)/redirects/~go-books-rim.es.13.html chm/RusBible(ru)/redirects/~go-books-rim.es.14.html chm/RusBible(ru)/redirects/~go-books-rim.es.15.html chm/RusBible(ru)/redirects/~go-books-rim.es.16.html chm/RusBible(ru)/redirects/~go-books-rim.es.2.html chm/RusBible(ru)/redirects/~go-books-rim.es.3.html chm/RusBible(ru)/redirects/~go-books-rim.es.4.html chm/RusBible(ru)/redirects/~go-books-rim.es.5.html chm/RusBible(ru)/redirects/~go-books-rim.es.6.html chm/RusBible(ru)/redirects/~go-books-rim.es.7.html chm/RusBible(ru)/redirects/~go-books-rim.es.8.html chm/RusBible(ru)/redirects/~go-books-rim.es.9.html chm/RusBible(ru)/redirects/~go-books-rim.es.html chm/RusBible(ru)/redirects/~go-books-rim.es.intro.html chm/RusBible(ru)/redirects/~go-books-tit.es.1.html chm/RusBible(ru)/redirects/~go-books-tit.es.2.html chm/RusBible(ru)/redirects/~go-books-tit.es.3.html chm/RusBible(ru)/redirects/~go-books-tit.es.html chm/RusBible(ru)/redirects/~go-books-tit.es.intro.html chm/RusBible(ru)/redirects/~go-books-vtor.es.1.html chm/RusBible(ru)/redirects/~go-books-vtor.es.12.html chm/RusBible(ru)/redirects/~go-books-vtor.es.13.html chm/RusBible(ru)/redirects/~go-books-vtor.es.14.html chm/RusBible(ru)/redirects/~go-books-vtor.es.15.html chm/RusBible(ru)/redirects/~go-books-vtor.es.16.html chm/RusBible(ru)/redirects/~go-books-vtor.es.17.html chm/RusBible(ru)/redirects/~go-books-vtor.es.18.html chm/RusBible(ru)/redirects/~go-books-vtor.es.19.html chm/RusBible(ru)/redirects/~go-books-vtor.es.2.html chm/RusBible(ru)/redirects/~go-books-vtor.es.20.html chm/RusBible(ru)/redirects/~go-books-vtor.es.21.html chm/RusBible(ru)/redirects/~go-books-vtor.es.22.html chm/RusBible(ru)/redirects/~go-books-vtor.es.23.html chm/RusBible(ru)/redirects/~go-books-vtor.es.24.html chm/RusBible(ru)/redirects/~go-books-vtor.es.25.html chm/RusBible(ru)/redirects/~go-books-vtor.es.26.html chm/RusBible(ru)/redirects/~go-books-vtor.es.27.html chm/RusBible(ru)/redirects/~go-books-vtor.es.28.html chm/RusBible(ru)/redirects/~go-books-vtor.es.29.html chm/RusBible(ru)/redirects/~go-books-vtor.es.3.html chm/RusBible(ru)/redirects/~go-books-vtor.es.30.html chm/RusBible(ru)/redirects/~go-books-vtor.es.32.html chm/RusBible(ru)/redirects/~go-books-vtor.es.33.html chm/RusBible(ru)/redirects/~go-books-vtor.es.34.html chm/RusBible(ru)/redirects/~go-books-vtor.es.4.html chm/RusBible(ru)/redirects/~go-books-vtor.es.7.html chm/RusBible(ru)/redirects/~go-books-vtor.es.8.html chm/RusBible(ru)/redirects/~go-books-vtor.es.9.html chm/RusBible(ru)/redirects/~go-books-vtor.es.html chm/RusBible(ru)/redirects/~go-books-zah.es.1.html chm/RusBible(ru)/redirects/~go-books-zah.es.10.html chm/RusBible(ru)/redirects/~go-books-zah.es.11.html chm/RusBible(ru)/redirects/~go-books-zah.es.12.html chm/RusBible(ru)/redirects/~go-books-zah.es.13.html chm/RusBible(ru)/redirects/~go-books-zah.es.14.html chm/RusBible(ru)/redirects/~go-books-zah.es.3.html chm/RusBible(ru)/redirects/~go-books-zah.es.4.html chm/RusBible(ru)/redirects/~go-books-zah.es.5.html chm/RusBible(ru)/redirects/~go-books-zah.es.6.html chm/RusBible(ru)/redirects/~go-books-zah.es.7.html chm/RusBible(ru)/redirects/~go-books-zah.es.8.html chm/RusBible(ru)/redirects/~go-books-zah.es.9.html chm/RusBible(ru)/redirects/~go-books-zah.es.html chm/RusBible(ru)/redirects/~go-sinodal-1fes.1.html chm/RusBible(ru)/redirects/~go-sinodal-1fes.2.html chm/RusBible(ru)/redirects/~go-sinodal-1fes.3.html chm/RusBible(ru)/redirects/~go-sinodal-1fes.4.html chm/RusBible(ru)/redirects/~go-sinodal-1fes.5.html chm/RusBible(ru)/redirects/~go-sinodal-1fes.html chm/RusBible(ru)/redirects/~go-sinodal-1fes.intro.html chm/RusBible(ru)/redirects/~go-sinodal-1in.1.html chm/RusBible(ru)/redirects/~go-sinodal-1in.2.html chm/RusBible(ru)/redirects/~go-sinodal-1in.3.html chm/RusBible(ru)/redirects/~go-sinodal-1in.4.html chm/RusBible(ru)/redirects/~go-sinodal-1in.5.html chm/RusBible(ru)/redirects/~go-sinodal-1in.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.1.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.10.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.11.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.12.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.13.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.14.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.15.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.16.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.2.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.3.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.4.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.5.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.6.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.7.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.8.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.9.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.html chm/RusBible(ru)/redirects/~go-sinodal-1kor.intro.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.1.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.10.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.11.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.12.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.13.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.14.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.15.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.16.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.2.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.3.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.4.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.5.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.6.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.7.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.8.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.9.html chm/RusBible(ru)/redirects/~go-sinodal-1makk.html chm/RusBible(ru)/redirects/~go-sinodal-1par.1.html chm/RusBible(ru)/redirects/~go-sinodal-1par.10.html chm/RusBible(ru)/redirects/~go-sinodal-1par.11.html chm/RusBible(ru)/redirects/~go-sinodal-1par.12.html chm/RusBible(ru)/redirects/~go-sinodal-1par.13.html chm/RusBible(ru)/redirects/~go-sinodal-1par.14.html chm/RusBible(ru)/redirects/~go-sinodal-1par.15.html chm/RusBible(ru)/redirects/~go-sinodal-1par.16.html chm/RusBible(ru)/redirects/~go-sinodal-1par.17.html chm/RusBible(ru)/redirects/~go-sinodal-1par.18.html chm/RusBible(ru)/redirects/~go-sinodal-1par.19.html chm/RusBible(ru)/redirects/~go-sinodal-1par.2.html chm/RusBible(ru)/redirects/~go-sinodal-1par.20.html chm/RusBible(ru)/redirects/~go-sinodal-1par.21.html chm/RusBible(ru)/redirects/~go-sinodal-1par.22.html chm/RusBible(ru)/redirects/~go-sinodal-1par.23.html chm/RusBible(ru)/redirects/~go-sinodal-1par.24.html chm/RusBible(ru)/redirects/~go-sinodal-1par.25.html chm/RusBible(ru)/redirects/~go-sinodal-1par.26.html chm/RusBible(ru)/redirects/~go-sinodal-1par.27.html chm/RusBible(ru)/redirects/~go-sinodal-1par.28.html chm/RusBible(ru)/redirects/~go-sinodal-1par.29.html chm/RusBible(ru)/redirects/~go-sinodal-1par.3.html chm/RusBible(ru)/redirects/~go-sinodal-1par.4.html chm/RusBible(ru)/redirects/~go-sinodal-1par.5.html chm/RusBible(ru)/redirects/~go-sinodal-1par.6.html chm/RusBible(ru)/redirects/~go-sinodal-1par.7.html chm/RusBible(ru)/redirects/~go-sinodal-1par.8.html chm/RusBible(ru)/redirects/~go-sinodal-1par.9.html chm/RusBible(ru)/redirects/~go-sinodal-1par.html chm/RusBible(ru)/redirects/~go-sinodal-1petr.1.html chm/RusBible(ru)/redirects/~go-sinodal-1petr.2.html chm/RusBible(ru)/redirects/~go-sinodal-1petr.3.html chm/RusBible(ru)/redirects/~go-sinodal-1petr.4.html chm/RusBible(ru)/redirects/~go-sinodal-1petr.5.html chm/RusBible(ru)/redirects/~go-sinodal-1petr.html chm/RusBible(ru)/redirects/~go-sinodal-1tim.1.html chm/RusBible(ru)/redirects/~go-sinodal-1tim.2.html chm/RusBible(ru)/redirects/~go-sinodal-1tim.3.html chm/RusBible(ru)/redirects/~go-sinodal-1tim.4.html chm/RusBible(ru)/redirects/~go-sinodal-1tim.5.html chm/RusBible(ru)/redirects/~go-sinodal-1tim.6.html chm/RusBible(ru)/redirects/~go-sinodal-1tim.html chm/RusBible(ru)/redirects/~go-sinodal-1tim.intro.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.1.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.10.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.11.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.12.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.13.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.14.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.15.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.16.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.17.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.18.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.19.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.2.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.20.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.21.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.22.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.23.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.24.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.25.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.26.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.27.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.28.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.29.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.3.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.30.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.31.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.4.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.5.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.6.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.7.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.8.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.9.html chm/RusBible(ru)/redirects/~go-sinodal-1tsar.html chm/RusBible(ru)/redirects/~go-sinodal-2ezd.1.html chm/RusBible(ru)/redirects/~go-sinodal-2ezd.2.html chm/RusBible(ru)/redirects/~go-sinodal-2ezd.3.html chm/RusBible(ru)/redirects/~go-sinodal-2ezd.4.html chm/RusBible(ru)/redirects/~go-sinodal-2ezd.5.html chm/RusBible(ru)/redirects/~go-sinodal-2ezd.6.html chm/RusBible(ru)/redirects/~go-sinodal-2ezd.7.html chm/RusBible(ru)/redirects/~go-sinodal-2ezd.8.html chm/RusBible(ru)/redirects/~go-sinodal-2ezd.9.html chm/RusBible(ru)/redirects/~go-sinodal-2ezd.html chm/RusBible(ru)/redirects/~go-sinodal-2fes.1.html chm/RusBible(ru)/redirects/~go-sinodal-2fes.2.html chm/RusBible(ru)/redirects/~go-sinodal-2fes.3.html chm/RusBible(ru)/redirects/~go-sinodal-2fes.html chm/RusBible(ru)/redirects/~go-sinodal-2fes.intro.html chm/RusBible(ru)/redirects/~go-sinodal-2in.1.html chm/RusBible(ru)/redirects/~go-sinodal-2in.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.1.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.10.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.11.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.12.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.13.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.2.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.3.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.4.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.5.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.6.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.7.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.8.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.9.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.html chm/RusBible(ru)/redirects/~go-sinodal-2kor.intro.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.1.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.10.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.11.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.12.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.13.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.14.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.15.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.2.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.3.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.4.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.5.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.6.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.7.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.8.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.9.html chm/RusBible(ru)/redirects/~go-sinodal-2makk.html chm/RusBible(ru)/redirects/~go-sinodal-2par.1.html chm/RusBible(ru)/redirects/~go-sinodal-2par.10.html chm/RusBible(ru)/redirects/~go-sinodal-2par.11.html chm/RusBible(ru)/redirects/~go-sinodal-2par.12.html chm/RusBible(ru)/redirects/~go-sinodal-2par.13.html chm/RusBible(ru)/redirects/~go-sinodal-2par.14.html chm/RusBible(ru)/redirects/~go-sinodal-2par.15.html chm/RusBible(ru)/redirects/~go-sinodal-2par.16.html chm/RusBible(ru)/redirects/~go-sinodal-2par.17.html chm/RusBible(ru)/redirects/~go-sinodal-2par.18.html chm/RusBible(ru)/redirects/~go-sinodal-2par.19.html chm/RusBible(ru)/redirects/~go-sinodal-2par.2.html chm/RusBible(ru)/redirects/~go-sinodal-2par.20.html chm/RusBible(ru)/redirects/~go-sinodal-2par.21.html chm/RusBible(ru)/redirects/~go-sinodal-2par.22.html chm/RusBible(ru)/redirects/~go-sinodal-2par.23.html chm/RusBible(ru)/redirects/~go-sinodal-2par.24.html chm/RusBible(ru)/redirects/~go-sinodal-2par.25.html chm/RusBible(ru)/redirects/~go-sinodal-2par.26.html chm/RusBible(ru)/redirects/~go-sinodal-2par.27.html chm/RusBible(ru)/redirects/~go-sinodal-2par.28.html chm/RusBible(ru)/redirects/~go-sinodal-2par.29.html chm/RusBible(ru)/redirects/~go-sinodal-2par.3.html chm/RusBible(ru)/redirects/~go-sinodal-2par.30.html chm/RusBible(ru)/redirects/~go-sinodal-2par.31.html chm/RusBible(ru)/redirects/~go-sinodal-2par.32.html chm/RusBible(ru)/redirects/~go-sinodal-2par.33.html chm/RusBible(ru)/redirects/~go-sinodal-2par.34.html chm/RusBible(ru)/redirects/~go-sinodal-2par.35.html chm/RusBible(ru)/redirects/~go-sinodal-2par.36.html chm/RusBible(ru)/redirects/~go-sinodal-2par.4.html chm/RusBible(ru)/redirects/~go-sinodal-2par.5.html chm/RusBible(ru)/redirects/~go-sinodal-2par.6.html chm/RusBible(ru)/redirects/~go-sinodal-2par.7.html chm/RusBible(ru)/redirects/~go-sinodal-2par.8.html chm/RusBible(ru)/redirects/~go-sinodal-2par.9.html chm/RusBible(ru)/redirects/~go-sinodal-2par.html chm/RusBible(ru)/redirects/~go-sinodal-2petr.1.html chm/RusBible(ru)/redirects/~go-sinodal-2petr.2.html chm/RusBible(ru)/redirects/~go-sinodal-2petr.3.html chm/RusBible(ru)/redirects/~go-sinodal-2petr.html chm/RusBible(ru)/redirects/~go-sinodal-2tim.1.html chm/RusBible(ru)/redirects/~go-sinodal-2tim.2.html chm/RusBible(ru)/redirects/~go-sinodal-2tim.3.html chm/RusBible(ru)/redirects/~go-sinodal-2tim.4.html chm/RusBible(ru)/redirects/~go-sinodal-2tim.html chm/RusBible(ru)/redirects/~go-sinodal-2tim.intro.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.1.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.10.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.11.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.12.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.13.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.14.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.15.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.16.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.17.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.18.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.19.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.2.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.20.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.21.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.22.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.23.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.24.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.3.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.4.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.5.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.6.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.7.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.8.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.9.html chm/RusBible(ru)/redirects/~go-sinodal-2tsar.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.1.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.10.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.11.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.12.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.13.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.14.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.15.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.16.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.2.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.3.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.4.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.5.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.6.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.7.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.8.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.9.html chm/RusBible(ru)/redirects/~go-sinodal-3ezd.html chm/RusBible(ru)/redirects/~go-sinodal-3in.1.html chm/RusBible(ru)/redirects/~go-sinodal-3in.html chm/RusBible(ru)/redirects/~go-sinodal-3makk.1.html chm/RusBible(ru)/redirects/~go-sinodal-3makk.2.html chm/RusBible(ru)/redirects/~go-sinodal-3makk.3.html chm/RusBible(ru)/redirects/~go-sinodal-3makk.4.html chm/RusBible(ru)/redirects/~go-sinodal-3makk.5.html chm/RusBible(ru)/redirects/~go-sinodal-3makk.6.html chm/RusBible(ru)/redirects/~go-sinodal-3makk.7.html chm/RusBible(ru)/redirects/~go-sinodal-3makk.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.1.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.10.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.11.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.12.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.13.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.14.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.15.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.16.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.17.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.18.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.19.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.2.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.20.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.21.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.22.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.3.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.4.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.5.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.6.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.7.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.8.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.9.html chm/RusBible(ru)/redirects/~go-sinodal-3tsar.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.1.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.10.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.11.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.12.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.13.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.14.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.15.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.16.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.17.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.18.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.19.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.2.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.20.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.21.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.22.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.23.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.24.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.25.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.3.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.4.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.5.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.6.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.7.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.8.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.9.html chm/RusBible(ru)/redirects/~go-sinodal-4tsar.html chm/RusBible(ru)/redirects/~go-sinodal-agg.1.html chm/RusBible(ru)/redirects/~go-sinodal-agg.2.html chm/RusBible(ru)/redirects/~go-sinodal-agg.html chm/RusBible(ru)/redirects/~go-sinodal-amos.1.html chm/RusBible(ru)/redirects/~go-sinodal-amos.2.html chm/RusBible(ru)/redirects/~go-sinodal-amos.3.html chm/RusBible(ru)/redirects/~go-sinodal-amos.4.html chm/RusBible(ru)/redirects/~go-sinodal-amos.5.html chm/RusBible(ru)/redirects/~go-sinodal-amos.6.html chm/RusBible(ru)/redirects/~go-sinodal-amos.7.html chm/RusBible(ru)/redirects/~go-sinodal-amos.8.html chm/RusBible(ru)/redirects/~go-sinodal-amos.9.html chm/RusBible(ru)/redirects/~go-sinodal-amos.html chm/RusBible(ru)/redirects/~go-sinodal-amos.intro.html chm/RusBible(ru)/redirects/~go-sinodal-amos.notes.html chm/RusBible(ru)/redirects/~go-sinodal-avd.1.html chm/RusBible(ru)/redirects/~go-sinodal-avd.html chm/RusBible(ru)/redirects/~go-sinodal-avd.intro.html chm/RusBible(ru)/redirects/~go-sinodal-avv.1.html chm/RusBible(ru)/redirects/~go-sinodal-avv.2.html chm/RusBible(ru)/redirects/~go-sinodal-avv.3.html chm/RusBible(ru)/redirects/~go-sinodal-avv.html chm/RusBible(ru)/redirects/~go-sinodal-byt.1.html chm/RusBible(ru)/redirects/~go-sinodal-byt.10.html chm/RusBible(ru)/redirects/~go-sinodal-byt.11.html chm/RusBible(ru)/redirects/~go-sinodal-byt.12.html chm/RusBible(ru)/redirects/~go-sinodal-byt.13.html chm/RusBible(ru)/redirects/~go-sinodal-byt.14.html chm/RusBible(ru)/redirects/~go-sinodal-byt.15.html chm/RusBible(ru)/redirects/~go-sinodal-byt.16.html chm/RusBible(ru)/redirects/~go-sinodal-byt.17.html chm/RusBible(ru)/redirects/~go-sinodal-byt.18.html chm/RusBible(ru)/redirects/~go-sinodal-byt.19.html chm/RusBible(ru)/redirects/~go-sinodal-byt.2.html chm/RusBible(ru)/redirects/~go-sinodal-byt.20.html chm/RusBible(ru)/redirects/~go-sinodal-byt.21.html chm/RusBible(ru)/redirects/~go-sinodal-byt.22.html chm/RusBible(ru)/redirects/~go-sinodal-byt.23.html chm/RusBible(ru)/redirects/~go-sinodal-byt.24.html chm/RusBible(ru)/redirects/~go-sinodal-byt.25.html chm/RusBible(ru)/redirects/~go-sinodal-byt.26.html chm/RusBible(ru)/redirects/~go-sinodal-byt.27.html chm/RusBible(ru)/redirects/~go-sinodal-byt.28.html chm/RusBible(ru)/redirects/~go-sinodal-byt.29.html chm/RusBible(ru)/redirects/~go-sinodal-byt.3.html chm/RusBible(ru)/redirects/~go-sinodal-byt.30.html chm/RusBible(ru)/redirects/~go-sinodal-byt.31.html chm/RusBible(ru)/redirects/~go-sinodal-byt.32.html chm/RusBible(ru)/redirects/~go-sinodal-byt.33.html chm/RusBible(ru)/redirects/~go-sinodal-byt.34.html chm/RusBible(ru)/redirects/~go-sinodal-byt.35.html chm/RusBible(ru)/redirects/~go-sinodal-byt.36.html chm/RusBible(ru)/redirects/~go-sinodal-byt.37.html chm/RusBible(ru)/redirects/~go-sinodal-byt.38.html chm/RusBible(ru)/redirects/~go-sinodal-byt.39.html chm/RusBible(ru)/redirects/~go-sinodal-byt.4.html chm/RusBible(ru)/redirects/~go-sinodal-byt.40.html chm/RusBible(ru)/redirects/~go-sinodal-byt.41.html chm/RusBible(ru)/redirects/~go-sinodal-byt.42.html chm/RusBible(ru)/redirects/~go-sinodal-byt.43.html chm/RusBible(ru)/redirects/~go-sinodal-byt.44.html chm/RusBible(ru)/redirects/~go-sinodal-byt.45.html chm/RusBible(ru)/redirects/~go-sinodal-byt.46.html chm/RusBible(ru)/redirects/~go-sinodal-byt.47.html chm/RusBible(ru)/redirects/~go-sinodal-byt.48.html chm/RusBible(ru)/redirects/~go-sinodal-byt.49.html chm/RusBible(ru)/redirects/~go-sinodal-byt.5.html chm/RusBible(ru)/redirects/~go-sinodal-byt.50.html chm/RusBible(ru)/redirects/~go-sinodal-byt.6.html chm/RusBible(ru)/redirects/~go-sinodal-byt.7.html chm/RusBible(ru)/redirects/~go-sinodal-byt.8.html chm/RusBible(ru)/redirects/~go-sinodal-byt.9.html chm/RusBible(ru)/redirects/~go-sinodal-byt.html chm/RusBible(ru)/redirects/~go-sinodal-byt.intro.html chm/RusBible(ru)/redirects/~go-sinodal-byt.notes.html chm/RusBible(ru)/redirects/~go-sinodal-chis.1.html chm/RusBible(ru)/redirects/~go-sinodal-chis.10.html chm/RusBible(ru)/redirects/~go-sinodal-chis.11.html chm/RusBible(ru)/redirects/~go-sinodal-chis.12.html chm/RusBible(ru)/redirects/~go-sinodal-chis.13.html chm/RusBible(ru)/redirects/~go-sinodal-chis.14.html chm/RusBible(ru)/redirects/~go-sinodal-chis.15.html chm/RusBible(ru)/redirects/~go-sinodal-chis.16.html chm/RusBible(ru)/redirects/~go-sinodal-chis.17.html chm/RusBible(ru)/redirects/~go-sinodal-chis.18.html chm/RusBible(ru)/redirects/~go-sinodal-chis.19.html chm/RusBible(ru)/redirects/~go-sinodal-chis.2.html chm/RusBible(ru)/redirects/~go-sinodal-chis.20.html chm/RusBible(ru)/redirects/~go-sinodal-chis.21.html chm/RusBible(ru)/redirects/~go-sinodal-chis.22.html chm/RusBible(ru)/redirects/~go-sinodal-chis.23.html chm/RusBible(ru)/redirects/~go-sinodal-chis.24.html chm/RusBible(ru)/redirects/~go-sinodal-chis.25.html chm/RusBible(ru)/redirects/~go-sinodal-chis.26.html chm/RusBible(ru)/redirects/~go-sinodal-chis.27.html chm/RusBible(ru)/redirects/~go-sinodal-chis.28.html chm/RusBible(ru)/redirects/~go-sinodal-chis.29.html chm/RusBible(ru)/redirects/~go-sinodal-chis.3.html chm/RusBible(ru)/redirects/~go-sinodal-chis.30.html chm/RusBible(ru)/redirects/~go-sinodal-chis.31.html chm/RusBible(ru)/redirects/~go-sinodal-chis.32.html chm/RusBible(ru)/redirects/~go-sinodal-chis.33.html chm/RusBible(ru)/redirects/~go-sinodal-chis.34.html chm/RusBible(ru)/redirects/~go-sinodal-chis.35.html chm/RusBible(ru)/redirects/~go-sinodal-chis.36.html chm/RusBible(ru)/redirects/~go-sinodal-chis.4.html chm/RusBible(ru)/redirects/~go-sinodal-chis.5.html chm/RusBible(ru)/redirects/~go-sinodal-chis.6.html chm/RusBible(ru)/redirects/~go-sinodal-chis.7.html chm/RusBible(ru)/redirects/~go-sinodal-chis.8.html chm/RusBible(ru)/redirects/~go-sinodal-chis.9.html chm/RusBible(ru)/redirects/~go-sinodal-chis.html chm/RusBible(ru)/redirects/~go-sinodal-chis.intro.html chm/RusBible(ru)/redirects/~go-sinodal-dan.1.html chm/RusBible(ru)/redirects/~go-sinodal-dan.10.html chm/RusBible(ru)/redirects/~go-sinodal-dan.11.html chm/RusBible(ru)/redirects/~go-sinodal-dan.12.html chm/RusBible(ru)/redirects/~go-sinodal-dan.13.html chm/RusBible(ru)/redirects/~go-sinodal-dan.14.html chm/RusBible(ru)/redirects/~go-sinodal-dan.2.html chm/RusBible(ru)/redirects/~go-sinodal-dan.3.html chm/RusBible(ru)/redirects/~go-sinodal-dan.4.html chm/RusBible(ru)/redirects/~go-sinodal-dan.5.html chm/RusBible(ru)/redirects/~go-sinodal-dan.6.html chm/RusBible(ru)/redirects/~go-sinodal-dan.7.html chm/RusBible(ru)/redirects/~go-sinodal-dan.8.html chm/RusBible(ru)/redirects/~go-sinodal-dan.9.html chm/RusBible(ru)/redirects/~go-sinodal-dan.html chm/RusBible(ru)/redirects/~go-sinodal-dan.notes.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.1.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.10.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.11.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.12.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.13.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.14.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.15.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.16.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.17.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.18.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.19.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.2.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.20.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.21.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.22.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.23.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.24.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.25.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.26.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.27.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.28.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.3.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.4.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.5.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.6.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.7.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.8.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.9.html chm/RusBible(ru)/redirects/~go-sinodal-deyan.html chm/RusBible(ru)/redirects/~go-sinodal-ef.1.html chm/RusBible(ru)/redirects/~go-sinodal-ef.2.html chm/RusBible(ru)/redirects/~go-sinodal-ef.3.html chm/RusBible(ru)/redirects/~go-sinodal-ef.4.html chm/RusBible(ru)/redirects/~go-sinodal-ef.5.html chm/RusBible(ru)/redirects/~go-sinodal-ef.6.html chm/RusBible(ru)/redirects/~go-sinodal-ef.html chm/RusBible(ru)/redirects/~go-sinodal-ef.intro.html chm/RusBible(ru)/redirects/~go-sinodal-ekk.1.html chm/RusBible(ru)/redirects/~go-sinodal-ekk.10.html chm/RusBible(ru)/redirects/~go-sinodal-ekk.11.html chm/RusBible(ru)/redirects/~go-sinodal-ekk.12.html chm/RusBible(ru)/redirects/~go-sinodal-ekk.2.html chm/RusBible(ru)/redirects/~go-sinodal-ekk.3.html chm/RusBible(ru)/redirects/~go-sinodal-ekk.4.html chm/RusBible(ru)/redirects/~go-sinodal-ekk.5.html chm/RusBible(ru)/redirects/~go-sinodal-ekk.6.html chm/RusBible(ru)/redirects/~go-sinodal-ekk.7.html chm/RusBible(ru)/redirects/~go-sinodal-ekk.8.html chm/RusBible(ru)/redirects/~go-sinodal-ekk.9.html chm/RusBible(ru)/redirects/~go-sinodal-ekk.html chm/RusBible(ru)/redirects/~go-sinodal-esf.1.html chm/RusBible(ru)/redirects/~go-sinodal-esf.10.html chm/RusBible(ru)/redirects/~go-sinodal-esf.2.html chm/RusBible(ru)/redirects/~go-sinodal-esf.3.html chm/RusBible(ru)/redirects/~go-sinodal-esf.4.html chm/RusBible(ru)/redirects/~go-sinodal-esf.5.html chm/RusBible(ru)/redirects/~go-sinodal-esf.6.html chm/RusBible(ru)/redirects/~go-sinodal-esf.7.html chm/RusBible(ru)/redirects/~go-sinodal-esf.8.html chm/RusBible(ru)/redirects/~go-sinodal-esf.9.html chm/RusBible(ru)/redirects/~go-sinodal-esf.html chm/RusBible(ru)/redirects/~go-sinodal-esf.intro.html chm/RusBible(ru)/redirects/~go-sinodal-evr.1.html chm/RusBible(ru)/redirects/~go-sinodal-evr.10.html chm/RusBible(ru)/redirects/~go-sinodal-evr.11.html chm/RusBible(ru)/redirects/~go-sinodal-evr.12.html chm/RusBible(ru)/redirects/~go-sinodal-evr.13.html chm/RusBible(ru)/redirects/~go-sinodal-evr.2.html chm/RusBible(ru)/redirects/~go-sinodal-evr.3.html chm/RusBible(ru)/redirects/~go-sinodal-evr.4.html chm/RusBible(ru)/redirects/~go-sinodal-evr.5.html chm/RusBible(ru)/redirects/~go-sinodal-evr.6.html chm/RusBible(ru)/redirects/~go-sinodal-evr.7.html chm/RusBible(ru)/redirects/~go-sinodal-evr.8.html chm/RusBible(ru)/redirects/~go-sinodal-evr.9.html chm/RusBible(ru)/redirects/~go-sinodal-evr.html chm/RusBible(ru)/redirects/~go-sinodal-evr.intro.html chm/RusBible(ru)/redirects/~go-sinodal-ezd.1.html chm/RusBible(ru)/redirects/~go-sinodal-ezd.10.html chm/RusBible(ru)/redirects/~go-sinodal-ezd.2.html chm/RusBible(ru)/redirects/~go-sinodal-ezd.3.html chm/RusBible(ru)/redirects/~go-sinodal-ezd.4.html chm/RusBible(ru)/redirects/~go-sinodal-ezd.5.html chm/RusBible(ru)/redirects/~go-sinodal-ezd.6.html chm/RusBible(ru)/redirects/~go-sinodal-ezd.7.html chm/RusBible(ru)/redirects/~go-sinodal-ezd.8.html chm/RusBible(ru)/redirects/~go-sinodal-ezd.9.html chm/RusBible(ru)/redirects/~go-sinodal-ezd.html chm/RusBible(ru)/redirects/~go-sinodal-fil.1.html chm/RusBible(ru)/redirects/~go-sinodal-fil.2.html chm/RusBible(ru)/redirects/~go-sinodal-fil.3.html chm/RusBible(ru)/redirects/~go-sinodal-fil.4.html chm/RusBible(ru)/redirects/~go-sinodal-fil.html chm/RusBible(ru)/redirects/~go-sinodal-fil.intro.html chm/RusBible(ru)/redirects/~go-sinodal-filim.1.html chm/RusBible(ru)/redirects/~go-sinodal-filim.html chm/RusBible(ru)/redirects/~go-sinodal-gal.1.html chm/RusBible(ru)/redirects/~go-sinodal-gal.2.html chm/RusBible(ru)/redirects/~go-sinodal-gal.3.html chm/RusBible(ru)/redirects/~go-sinodal-gal.4.html chm/RusBible(ru)/redirects/~go-sinodal-gal.5.html chm/RusBible(ru)/redirects/~go-sinodal-gal.6.html chm/RusBible(ru)/redirects/~go-sinodal-gal.html chm/RusBible(ru)/redirects/~go-sinodal-gal.intro.html chm/RusBible(ru)/redirects/~go-sinodal-iak.1.html chm/RusBible(ru)/redirects/~go-sinodal-iak.2.html chm/RusBible(ru)/redirects/~go-sinodal-iak.3.html chm/RusBible(ru)/redirects/~go-sinodal-iak.4.html chm/RusBible(ru)/redirects/~go-sinodal-iak.5.html chm/RusBible(ru)/redirects/~go-sinodal-iak.html chm/RusBible(ru)/redirects/~go-sinodal-ier.1.html chm/RusBible(ru)/redirects/~go-sinodal-ier.10.html chm/RusBible(ru)/redirects/~go-sinodal-ier.11.html chm/RusBible(ru)/redirects/~go-sinodal-ier.12.html chm/RusBible(ru)/redirects/~go-sinodal-ier.13.html chm/RusBible(ru)/redirects/~go-sinodal-ier.14.html chm/RusBible(ru)/redirects/~go-sinodal-ier.15.html chm/RusBible(ru)/redirects/~go-sinodal-ier.16.html chm/RusBible(ru)/redirects/~go-sinodal-ier.17.html chm/RusBible(ru)/redirects/~go-sinodal-ier.18.html chm/RusBible(ru)/redirects/~go-sinodal-ier.19.html chm/RusBible(ru)/redirects/~go-sinodal-ier.2.html chm/RusBible(ru)/redirects/~go-sinodal-ier.20.html chm/RusBible(ru)/redirects/~go-sinodal-ier.21.html chm/RusBible(ru)/redirects/~go-sinodal-ier.22.html chm/RusBible(ru)/redirects/~go-sinodal-ier.23.html chm/RusBible(ru)/redirects/~go-sinodal-ier.24.html chm/RusBible(ru)/redirects/~go-sinodal-ier.25.html chm/RusBible(ru)/redirects/~go-sinodal-ier.26.html chm/RusBible(ru)/redirects/~go-sinodal-ier.27.html chm/RusBible(ru)/redirects/~go-sinodal-ier.28.html chm/RusBible(ru)/redirects/~go-sinodal-ier.29.html chm/RusBible(ru)/redirects/~go-sinodal-ier.3.html chm/RusBible(ru)/redirects/~go-sinodal-ier.30.html chm/RusBible(ru)/redirects/~go-sinodal-ier.31.html chm/RusBible(ru)/redirects/~go-sinodal-ier.32.html chm/RusBible(ru)/redirects/~go-sinodal-ier.33.html chm/RusBible(ru)/redirects/~go-sinodal-ier.34.html chm/RusBible(ru)/redirects/~go-sinodal-ier.35.html chm/RusBible(ru)/redirects/~go-sinodal-ier.36.html chm/RusBible(ru)/redirects/~go-sinodal-ier.37.html chm/RusBible(ru)/redirects/~go-sinodal-ier.38.html chm/RusBible(ru)/redirects/~go-sinodal-ier.39.html chm/RusBible(ru)/redirects/~go-sinodal-ier.4.html chm/RusBible(ru)/redirects/~go-sinodal-ier.40.html chm/RusBible(ru)/redirects/~go-sinodal-ier.41.html chm/RusBible(ru)/redirects/~go-sinodal-ier.42.html chm/RusBible(ru)/redirects/~go-sinodal-ier.43.html chm/RusBible(ru)/redirects/~go-sinodal-ier.44.html chm/RusBible(ru)/redirects/~go-sinodal-ier.45.html chm/RusBible(ru)/redirects/~go-sinodal-ier.46.html chm/RusBible(ru)/redirects/~go-sinodal-ier.47.html chm/RusBible(ru)/redirects/~go-sinodal-ier.48.html chm/RusBible(ru)/redirects/~go-sinodal-ier.49.html chm/RusBible(ru)/redirects/~go-sinodal-ier.5.html chm/RusBible(ru)/redirects/~go-sinodal-ier.50.html chm/RusBible(ru)/redirects/~go-sinodal-ier.51.html chm/RusBible(ru)/redirects/~go-sinodal-ier.52.html chm/RusBible(ru)/redirects/~go-sinodal-ier.6.html chm/RusBible(ru)/redirects/~go-sinodal-ier.7.html chm/RusBible(ru)/redirects/~go-sinodal-ier.8.html chm/RusBible(ru)/redirects/~go-sinodal-ier.9.html chm/RusBible(ru)/redirects/~go-sinodal-ier.html chm/RusBible(ru)/redirects/~go-sinodal-iez.1.html chm/RusBible(ru)/redirects/~go-sinodal-iez.10.html chm/RusBible(ru)/redirects/~go-sinodal-iez.11.html chm/RusBible(ru)/redirects/~go-sinodal-iez.12.html chm/RusBible(ru)/redirects/~go-sinodal-iez.13.html chm/RusBible(ru)/redirects/~go-sinodal-iez.14.html chm/RusBible(ru)/redirects/~go-sinodal-iez.15.html chm/RusBible(ru)/redirects/~go-sinodal-iez.16.html chm/RusBible(ru)/redirects/~go-sinodal-iez.17.html chm/RusBible(ru)/redirects/~go-sinodal-iez.18.html chm/RusBible(ru)/redirects/~go-sinodal-iez.19.html chm/RusBible(ru)/redirects/~go-sinodal-iez.2.html chm/RusBible(ru)/redirects/~go-sinodal-iez.20.html chm/RusBible(ru)/redirects/~go-sinodal-iez.21.html chm/RusBible(ru)/redirects/~go-sinodal-iez.22.html chm/RusBible(ru)/redirects/~go-sinodal-iez.23.html chm/RusBible(ru)/redirects/~go-sinodal-iez.24.html chm/RusBible(ru)/redirects/~go-sinodal-iez.25.html chm/RusBible(ru)/redirects/~go-sinodal-iez.26.html chm/RusBible(ru)/redirects/~go-sinodal-iez.27.html chm/RusBible(ru)/redirects/~go-sinodal-iez.28.html chm/RusBible(ru)/redirects/~go-sinodal-iez.29.html chm/RusBible(ru)/redirects/~go-sinodal-iez.3.html chm/RusBible(ru)/redirects/~go-sinodal-iez.30.html chm/RusBible(ru)/redirects/~go-sinodal-iez.31.html chm/RusBible(ru)/redirects/~go-sinodal-iez.32.html chm/RusBible(ru)/redirects/~go-sinodal-iez.33.html chm/RusBible(ru)/redirects/~go-sinodal-iez.34.html chm/RusBible(ru)/redirects/~go-sinodal-iez.35.html chm/RusBible(ru)/redirects/~go-sinodal-iez.36.html chm/RusBible(ru)/redirects/~go-sinodal-iez.37.html chm/RusBible(ru)/redirects/~go-sinodal-iez.38.html chm/RusBible(ru)/redirects/~go-sinodal-iez.39.html chm/RusBible(ru)/redirects/~go-sinodal-iez.4.html chm/RusBible(ru)/redirects/~go-sinodal-iez.40.html chm/RusBible(ru)/redirects/~go-sinodal-iez.41.html chm/RusBible(ru)/redirects/~go-sinodal-iez.42.html chm/RusBible(ru)/redirects/~go-sinodal-iez.43.html chm/RusBible(ru)/redirects/~go-sinodal-iez.44.html chm/RusBible(ru)/redirects/~go-sinodal-iez.45.html chm/RusBible(ru)/redirects/~go-sinodal-iez.46.html chm/RusBible(ru)/redirects/~go-sinodal-iez.47.html chm/RusBible(ru)/redirects/~go-sinodal-iez.48.html chm/RusBible(ru)/redirects/~go-sinodal-iez.5.html chm/RusBible(ru)/redirects/~go-sinodal-iez.6.html chm/RusBible(ru)/redirects/~go-sinodal-iez.7.html chm/RusBible(ru)/redirects/~go-sinodal-iez.8.html chm/RusBible(ru)/redirects/~go-sinodal-iez.9.html chm/RusBible(ru)/redirects/~go-sinodal-iez.html chm/RusBible(ru)/redirects/~go-sinodal-iez.intro.html chm/RusBible(ru)/redirects/~go-sinodal-in.1.html chm/RusBible(ru)/redirects/~go-sinodal-in.10.html chm/RusBible(ru)/redirects/~go-sinodal-in.11.html chm/RusBible(ru)/redirects/~go-sinodal-in.12.html chm/RusBible(ru)/redirects/~go-sinodal-in.13.html chm/RusBible(ru)/redirects/~go-sinodal-in.14.html chm/RusBible(ru)/redirects/~go-sinodal-in.15.html chm/RusBible(ru)/redirects/~go-sinodal-in.16.html chm/RusBible(ru)/redirects/~go-sinodal-in.17.html chm/RusBible(ru)/redirects/~go-sinodal-in.18.html chm/RusBible(ru)/redirects/~go-sinodal-in.19.html chm/RusBible(ru)/redirects/~go-sinodal-in.2.html chm/RusBible(ru)/redirects/~go-sinodal-in.20.html chm/RusBible(ru)/redirects/~go-sinodal-in.21.html chm/RusBible(ru)/redirects/~go-sinodal-in.3.html chm/RusBible(ru)/redirects/~go-sinodal-in.4.html chm/RusBible(ru)/redirects/~go-sinodal-in.5.html chm/RusBible(ru)/redirects/~go-sinodal-in.6.html chm/RusBible(ru)/redirects/~go-sinodal-in.7.html chm/RusBible(ru)/redirects/~go-sinodal-in.8.html chm/RusBible(ru)/redirects/~go-sinodal-in.9.html chm/RusBible(ru)/redirects/~go-sinodal-in.html chm/RusBible(ru)/redirects/~go-sinodal-in.intro.html chm/RusBible(ru)/redirects/~go-sinodal-ioil.1.html chm/RusBible(ru)/redirects/~go-sinodal-ioil.2.html chm/RusBible(ru)/redirects/~go-sinodal-ioil.3.html chm/RusBible(ru)/redirects/~go-sinodal-ioil.html chm/RusBible(ru)/redirects/~go-sinodal-ioil.intro.html chm/RusBible(ru)/redirects/~go-sinodal-iona.1.html chm/RusBible(ru)/redirects/~go-sinodal-iona.2.html chm/RusBible(ru)/redirects/~go-sinodal-iona.3.html chm/RusBible(ru)/redirects/~go-sinodal-iona.4.html chm/RusBible(ru)/redirects/~go-sinodal-iona.html chm/RusBible(ru)/redirects/~go-sinodal-iov.1.html chm/RusBible(ru)/redirects/~go-sinodal-iov.10.html chm/RusBible(ru)/redirects/~go-sinodal-iov.11.html chm/RusBible(ru)/redirects/~go-sinodal-iov.12.html chm/RusBible(ru)/redirects/~go-sinodal-iov.13.html chm/RusBible(ru)/redirects/~go-sinodal-iov.14.html chm/RusBible(ru)/redirects/~go-sinodal-iov.15.html chm/RusBible(ru)/redirects/~go-sinodal-iov.16.html chm/RusBible(ru)/redirects/~go-sinodal-iov.17.html chm/RusBible(ru)/redirects/~go-sinodal-iov.18.html chm/RusBible(ru)/redirects/~go-sinodal-iov.19.html chm/RusBible(ru)/redirects/~go-sinodal-iov.2.html chm/RusBible(ru)/redirects/~go-sinodal-iov.20.html chm/RusBible(ru)/redirects/~go-sinodal-iov.21.html chm/RusBible(ru)/redirects/~go-sinodal-iov.22.html chm/RusBible(ru)/redirects/~go-sinodal-iov.23.html chm/RusBible(ru)/redirects/~go-sinodal-iov.24.html chm/RusBible(ru)/redirects/~go-sinodal-iov.25.html chm/RusBible(ru)/redirects/~go-sinodal-iov.26.html chm/RusBible(ru)/redirects/~go-sinodal-iov.27.html chm/RusBible(ru)/redirects/~go-sinodal-iov.28.html chm/RusBible(ru)/redirects/~go-sinodal-iov.29.html chm/RusBible(ru)/redirects/~go-sinodal-iov.3.html chm/RusBible(ru)/redirects/~go-sinodal-iov.30.html chm/RusBible(ru)/redirects/~go-sinodal-iov.31.html chm/RusBible(ru)/redirects/~go-sinodal-iov.32.html chm/RusBible(ru)/redirects/~go-sinodal-iov.33.html chm/RusBible(ru)/redirects/~go-sinodal-iov.34.html chm/RusBible(ru)/redirects/~go-sinodal-iov.35.html chm/RusBible(ru)/redirects/~go-sinodal-iov.36.html chm/RusBible(ru)/redirects/~go-sinodal-iov.37.html chm/RusBible(ru)/redirects/~go-sinodal-iov.38.html chm/RusBible(ru)/redirects/~go-sinodal-iov.39.html chm/RusBible(ru)/redirects/~go-sinodal-iov.4.html chm/RusBible(ru)/redirects/~go-sinodal-iov.40.html chm/RusBible(ru)/redirects/~go-sinodal-iov.41.html chm/RusBible(ru)/redirects/~go-sinodal-iov.42.html chm/RusBible(ru)/redirects/~go-sinodal-iov.5.html chm/RusBible(ru)/redirects/~go-sinodal-iov.6.html chm/RusBible(ru)/redirects/~go-sinodal-iov.7.html chm/RusBible(ru)/redirects/~go-sinodal-iov.8.html chm/RusBible(ru)/redirects/~go-sinodal-iov.9.html chm/RusBible(ru)/redirects/~go-sinodal-iov.html chm/RusBible(ru)/redirects/~go-sinodal-iov.notes.html chm/RusBible(ru)/redirects/~go-sinodal-is.1.html chm/RusBible(ru)/redirects/~go-sinodal-is.10.html chm/RusBible(ru)/redirects/~go-sinodal-is.11.html chm/RusBible(ru)/redirects/~go-sinodal-is.12.html chm/RusBible(ru)/redirects/~go-sinodal-is.13.html chm/RusBible(ru)/redirects/~go-sinodal-is.14.html chm/RusBible(ru)/redirects/~go-sinodal-is.15.html chm/RusBible(ru)/redirects/~go-sinodal-is.16.html chm/RusBible(ru)/redirects/~go-sinodal-is.17.html chm/RusBible(ru)/redirects/~go-sinodal-is.18.html chm/RusBible(ru)/redirects/~go-sinodal-is.19.html chm/RusBible(ru)/redirects/~go-sinodal-is.2.html chm/RusBible(ru)/redirects/~go-sinodal-is.20.html chm/RusBible(ru)/redirects/~go-sinodal-is.21.html chm/RusBible(ru)/redirects/~go-sinodal-is.22.html chm/RusBible(ru)/redirects/~go-sinodal-is.23.html chm/RusBible(ru)/redirects/~go-sinodal-is.24.html chm/RusBible(ru)/redirects/~go-sinodal-is.25.html chm/RusBible(ru)/redirects/~go-sinodal-is.26.html chm/RusBible(ru)/redirects/~go-sinodal-is.27.html chm/RusBible(ru)/redirects/~go-sinodal-is.28.html chm/RusBible(ru)/redirects/~go-sinodal-is.29.html chm/RusBible(ru)/redirects/~go-sinodal-is.3.html chm/RusBible(ru)/redirects/~go-sinodal-is.30.html chm/RusBible(ru)/redirects/~go-sinodal-is.31.html chm/RusBible(ru)/redirects/~go-sinodal-is.32.html chm/RusBible(ru)/redirects/~go-sinodal-is.33.html chm/RusBible(ru)/redirects/~go-sinodal-is.34.html chm/RusBible(ru)/redirects/~go-sinodal-is.35.html chm/RusBible(ru)/redirects/~go-sinodal-is.36.html chm/RusBible(ru)/redirects/~go-sinodal-is.37.html chm/RusBible(ru)/redirects/~go-sinodal-is.38.html chm/RusBible(ru)/redirects/~go-sinodal-is.39.html chm/RusBible(ru)/redirects/~go-sinodal-is.4.html chm/RusBible(ru)/redirects/~go-sinodal-is.40.html chm/RusBible(ru)/redirects/~go-sinodal-is.41.html chm/RusBible(ru)/redirects/~go-sinodal-is.42.html chm/RusBible(ru)/redirects/~go-sinodal-is.43.html chm/RusBible(ru)/redirects/~go-sinodal-is.44.html chm/RusBible(ru)/redirects/~go-sinodal-is.45.html chm/RusBible(ru)/redirects/~go-sinodal-is.46.html chm/RusBible(ru)/redirects/~go-sinodal-is.47.html chm/RusBible(ru)/redirects/~go-sinodal-is.48.html chm/RusBible(ru)/redirects/~go-sinodal-is.49.html chm/RusBible(ru)/redirects/~go-sinodal-is.5.html chm/RusBible(ru)/redirects/~go-sinodal-is.50.html chm/RusBible(ru)/redirects/~go-sinodal-is.51.html chm/RusBible(ru)/redirects/~go-sinodal-is.52.html chm/RusBible(ru)/redirects/~go-sinodal-is.53.html chm/RusBible(ru)/redirects/~go-sinodal-is.54.html chm/RusBible(ru)/redirects/~go-sinodal-is.55.html chm/RusBible(ru)/redirects/~go-sinodal-is.56.html chm/RusBible(ru)/redirects/~go-sinodal-is.57.html chm/RusBible(ru)/redirects/~go-sinodal-is.58.html chm/RusBible(ru)/redirects/~go-sinodal-is.59.html chm/RusBible(ru)/redirects/~go-sinodal-is.6.html chm/RusBible(ru)/redirects/~go-sinodal-is.60.html chm/RusBible(ru)/redirects/~go-sinodal-is.61.html chm/RusBible(ru)/redirects/~go-sinodal-is.62.html chm/RusBible(ru)/redirects/~go-sinodal-is.63.html chm/RusBible(ru)/redirects/~go-sinodal-is.64.html chm/RusBible(ru)/redirects/~go-sinodal-is.65.html chm/RusBible(ru)/redirects/~go-sinodal-is.66.html chm/RusBible(ru)/redirects/~go-sinodal-is.7.html chm/RusBible(ru)/redirects/~go-sinodal-is.8.html chm/RusBible(ru)/redirects/~go-sinodal-is.9.html chm/RusBible(ru)/redirects/~go-sinodal-is.html chm/RusBible(ru)/redirects/~go-sinodal-ish.1.html chm/RusBible(ru)/redirects/~go-sinodal-ish.10.html chm/RusBible(ru)/redirects/~go-sinodal-ish.11.html chm/RusBible(ru)/redirects/~go-sinodal-ish.12.html chm/RusBible(ru)/redirects/~go-sinodal-ish.13.html chm/RusBible(ru)/redirects/~go-sinodal-ish.14.html chm/RusBible(ru)/redirects/~go-sinodal-ish.15.html chm/RusBible(ru)/redirects/~go-sinodal-ish.16.html chm/RusBible(ru)/redirects/~go-sinodal-ish.17.html chm/RusBible(ru)/redirects/~go-sinodal-ish.18.html chm/RusBible(ru)/redirects/~go-sinodal-ish.19.html chm/RusBible(ru)/redirects/~go-sinodal-ish.2.html chm/RusBible(ru)/redirects/~go-sinodal-ish.20.html chm/RusBible(ru)/redirects/~go-sinodal-ish.21.html chm/RusBible(ru)/redirects/~go-sinodal-ish.22.html chm/RusBible(ru)/redirects/~go-sinodal-ish.23.html chm/RusBible(ru)/redirects/~go-sinodal-ish.24.html chm/RusBible(ru)/redirects/~go-sinodal-ish.25.html chm/RusBible(ru)/redirects/~go-sinodal-ish.26.html chm/RusBible(ru)/redirects/~go-sinodal-ish.27.html chm/RusBible(ru)/redirects/~go-sinodal-ish.28.html chm/RusBible(ru)/redirects/~go-sinodal-ish.29.html chm/RusBible(ru)/redirects/~go-sinodal-ish.3.html chm/RusBible(ru)/redirects/~go-sinodal-ish.30.html chm/RusBible(ru)/redirects/~go-sinodal-ish.31.html chm/RusBible(ru)/redirects/~go-sinodal-ish.32.html chm/RusBible(ru)/redirects/~go-sinodal-ish.33.html chm/RusBible(ru)/redirects/~go-sinodal-ish.34.html chm/RusBible(ru)/redirects/~go-sinodal-ish.35.html chm/RusBible(ru)/redirects/~go-sinodal-ish.36.html chm/RusBible(ru)/redirects/~go-sinodal-ish.37.html chm/RusBible(ru)/redirects/~go-sinodal-ish.38.html chm/RusBible(ru)/redirects/~go-sinodal-ish.39.html chm/RusBible(ru)/redirects/~go-sinodal-ish.4.html chm/RusBible(ru)/redirects/~go-sinodal-ish.40.html chm/RusBible(ru)/redirects/~go-sinodal-ish.5.html chm/RusBible(ru)/redirects/~go-sinodal-ish.6.html chm/RusBible(ru)/redirects/~go-sinodal-ish.7.html chm/RusBible(ru)/redirects/~go-sinodal-ish.8.html chm/RusBible(ru)/redirects/~go-sinodal-ish.9.html chm/RusBible(ru)/redirects/~go-sinodal-ish.html chm/RusBible(ru)/redirects/~go-sinodal-ish.intro.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.1.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.10.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.11.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.12.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.13.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.14.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.15.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.16.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.17.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.18.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.19.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.2.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.20.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.21.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.22.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.23.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.24.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.3.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.4.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.5.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.6.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.7.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.8.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.9.html chm/RusBible(ru)/redirects/~go-sinodal-isnav.html chm/RusBible(ru)/redirects/~go-sinodal-iud.1.html chm/RusBible(ru)/redirects/~go-sinodal-iud.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.1.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.10.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.11.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.12.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.13.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.14.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.15.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.16.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.2.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.3.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.4.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.5.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.6.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.7.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.8.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.9.html chm/RusBible(ru)/redirects/~go-sinodal-iudif.html chm/RusBible(ru)/redirects/~go-sinodal-kol.1.html chm/RusBible(ru)/redirects/~go-sinodal-kol.2.html chm/RusBible(ru)/redirects/~go-sinodal-kol.3.html chm/RusBible(ru)/redirects/~go-sinodal-kol.4.html chm/RusBible(ru)/redirects/~go-sinodal-kol.html chm/RusBible(ru)/redirects/~go-sinodal-kol.intro.html chm/RusBible(ru)/redirects/~go-sinodal-lev.1.html chm/RusBible(ru)/redirects/~go-sinodal-lev.10.html chm/RusBible(ru)/redirects/~go-sinodal-lev.11.html chm/RusBible(ru)/redirects/~go-sinodal-lev.12.html chm/RusBible(ru)/redirects/~go-sinodal-lev.13.html chm/RusBible(ru)/redirects/~go-sinodal-lev.14.html chm/RusBible(ru)/redirects/~go-sinodal-lev.15.html chm/RusBible(ru)/redirects/~go-sinodal-lev.16.html chm/RusBible(ru)/redirects/~go-sinodal-lev.17.html chm/RusBible(ru)/redirects/~go-sinodal-lev.18.html chm/RusBible(ru)/redirects/~go-sinodal-lev.19.html chm/RusBible(ru)/redirects/~go-sinodal-lev.2.html chm/RusBible(ru)/redirects/~go-sinodal-lev.20.html chm/RusBible(ru)/redirects/~go-sinodal-lev.21.html chm/RusBible(ru)/redirects/~go-sinodal-lev.22.html chm/RusBible(ru)/redirects/~go-sinodal-lev.23.html chm/RusBible(ru)/redirects/~go-sinodal-lev.24.html chm/RusBible(ru)/redirects/~go-sinodal-lev.25.html chm/RusBible(ru)/redirects/~go-sinodal-lev.26.html chm/RusBible(ru)/redirects/~go-sinodal-lev.27.html chm/RusBible(ru)/redirects/~go-sinodal-lev.3.html chm/RusBible(ru)/redirects/~go-sinodal-lev.4.html chm/RusBible(ru)/redirects/~go-sinodal-lev.5.html chm/RusBible(ru)/redirects/~go-sinodal-lev.6.html chm/RusBible(ru)/redirects/~go-sinodal-lev.7.html chm/RusBible(ru)/redirects/~go-sinodal-lev.8.html chm/RusBible(ru)/redirects/~go-sinodal-lev.9.html chm/RusBible(ru)/redirects/~go-sinodal-lev.html chm/RusBible(ru)/redirects/~go-sinodal-lk.1.html chm/RusBible(ru)/redirects/~go-sinodal-lk.10.html chm/RusBible(ru)/redirects/~go-sinodal-lk.11.html chm/RusBible(ru)/redirects/~go-sinodal-lk.12.html chm/RusBible(ru)/redirects/~go-sinodal-lk.13.html chm/RusBible(ru)/redirects/~go-sinodal-lk.14.html chm/RusBible(ru)/redirects/~go-sinodal-lk.15.html chm/RusBible(ru)/redirects/~go-sinodal-lk.16.html chm/RusBible(ru)/redirects/~go-sinodal-lk.17.html chm/RusBible(ru)/redirects/~go-sinodal-lk.18.html chm/RusBible(ru)/redirects/~go-sinodal-lk.19.html chm/RusBible(ru)/redirects/~go-sinodal-lk.2.html chm/RusBible(ru)/redirects/~go-sinodal-lk.20.html chm/RusBible(ru)/redirects/~go-sinodal-lk.21.html chm/RusBible(ru)/redirects/~go-sinodal-lk.22.html chm/RusBible(ru)/redirects/~go-sinodal-lk.23.html chm/RusBible(ru)/redirects/~go-sinodal-lk.24.html chm/RusBible(ru)/redirects/~go-sinodal-lk.3.html chm/RusBible(ru)/redirects/~go-sinodal-lk.4.html chm/RusBible(ru)/redirects/~go-sinodal-lk.5.html chm/RusBible(ru)/redirects/~go-sinodal-lk.6.html chm/RusBible(ru)/redirects/~go-sinodal-lk.7.html chm/RusBible(ru)/redirects/~go-sinodal-lk.8.html chm/RusBible(ru)/redirects/~go-sinodal-lk.9.html chm/RusBible(ru)/redirects/~go-sinodal-lk.html chm/RusBible(ru)/redirects/~go-sinodal-lk.intro.html chm/RusBible(ru)/redirects/~go-sinodal-mal.1.html chm/RusBible(ru)/redirects/~go-sinodal-mal.2.html chm/RusBible(ru)/redirects/~go-sinodal-mal.3.html chm/RusBible(ru)/redirects/~go-sinodal-mal.4.html chm/RusBible(ru)/redirects/~go-sinodal-mal.html chm/RusBible(ru)/redirects/~go-sinodal-mal.intro.html chm/RusBible(ru)/redirects/~go-sinodal-mf.1.html chm/RusBible(ru)/redirects/~go-sinodal-mf.10.html chm/RusBible(ru)/redirects/~go-sinodal-mf.11.html chm/RusBible(ru)/redirects/~go-sinodal-mf.12.html chm/RusBible(ru)/redirects/~go-sinodal-mf.13.html chm/RusBible(ru)/redirects/~go-sinodal-mf.14.html chm/RusBible(ru)/redirects/~go-sinodal-mf.15.html chm/RusBible(ru)/redirects/~go-sinodal-mf.16.html chm/RusBible(ru)/redirects/~go-sinodal-mf.17.html chm/RusBible(ru)/redirects/~go-sinodal-mf.18.html chm/RusBible(ru)/redirects/~go-sinodal-mf.19.html chm/RusBible(ru)/redirects/~go-sinodal-mf.2.html chm/RusBible(ru)/redirects/~go-sinodal-mf.20.html chm/RusBible(ru)/redirects/~go-sinodal-mf.21.html chm/RusBible(ru)/redirects/~go-sinodal-mf.22.html chm/RusBible(ru)/redirects/~go-sinodal-mf.23.html chm/RusBible(ru)/redirects/~go-sinodal-mf.24.html chm/RusBible(ru)/redirects/~go-sinodal-mf.25.html chm/RusBible(ru)/redirects/~go-sinodal-mf.26.html chm/RusBible(ru)/redirects/~go-sinodal-mf.27.html chm/RusBible(ru)/redirects/~go-sinodal-mf.28.html chm/RusBible(ru)/redirects/~go-sinodal-mf.3.html chm/RusBible(ru)/redirects/~go-sinodal-mf.4.html chm/RusBible(ru)/redirects/~go-sinodal-mf.5.html chm/RusBible(ru)/redirects/~go-sinodal-mf.6.html chm/RusBible(ru)/redirects/~go-sinodal-mf.7.html chm/RusBible(ru)/redirects/~go-sinodal-mf.8.html chm/RusBible(ru)/redirects/~go-sinodal-mf.9.html chm/RusBible(ru)/redirects/~go-sinodal-mf.html chm/RusBible(ru)/redirects/~go-sinodal-mf.intro.html chm/RusBible(ru)/redirects/~go-sinodal-mf.notes.html chm/RusBible(ru)/redirects/~go-sinodal-mih.1.html chm/RusBible(ru)/redirects/~go-sinodal-mih.2.html chm/RusBible(ru)/redirects/~go-sinodal-mih.3.html chm/RusBible(ru)/redirects/~go-sinodal-mih.4.html chm/RusBible(ru)/redirects/~go-sinodal-mih.5.html chm/RusBible(ru)/redirects/~go-sinodal-mih.6.html chm/RusBible(ru)/redirects/~go-sinodal-mih.7.html chm/RusBible(ru)/redirects/~go-sinodal-mih.html chm/RusBible(ru)/redirects/~go-sinodal-mk.1.html chm/RusBible(ru)/redirects/~go-sinodal-mk.10.html chm/RusBible(ru)/redirects/~go-sinodal-mk.11.html chm/RusBible(ru)/redirects/~go-sinodal-mk.12.html chm/RusBible(ru)/redirects/~go-sinodal-mk.13.html chm/RusBible(ru)/redirects/~go-sinodal-mk.14.html chm/RusBible(ru)/redirects/~go-sinodal-mk.15.html chm/RusBible(ru)/redirects/~go-sinodal-mk.16.html chm/RusBible(ru)/redirects/~go-sinodal-mk.2.html chm/RusBible(ru)/redirects/~go-sinodal-mk.3.html chm/RusBible(ru)/redirects/~go-sinodal-mk.4.html chm/RusBible(ru)/redirects/~go-sinodal-mk.5.html chm/RusBible(ru)/redirects/~go-sinodal-mk.6.html chm/RusBible(ru)/redirects/~go-sinodal-mk.7.html chm/RusBible(ru)/redirects/~go-sinodal-mk.8.html chm/RusBible(ru)/redirects/~go-sinodal-mk.9.html chm/RusBible(ru)/redirects/~go-sinodal-mk.html chm/RusBible(ru)/redirects/~go-sinodal-naum.1.html chm/RusBible(ru)/redirects/~go-sinodal-naum.2.html chm/RusBible(ru)/redirects/~go-sinodal-naum.3.html chm/RusBible(ru)/redirects/~go-sinodal-naum.html chm/RusBible(ru)/redirects/~go-sinodal-nee.1.html chm/RusBible(ru)/redirects/~go-sinodal-nee.10.html chm/RusBible(ru)/redirects/~go-sinodal-nee.11.html chm/RusBible(ru)/redirects/~go-sinodal-nee.12.html chm/RusBible(ru)/redirects/~go-sinodal-nee.13.html chm/RusBible(ru)/redirects/~go-sinodal-nee.2.html chm/RusBible(ru)/redirects/~go-sinodal-nee.3.html chm/RusBible(ru)/redirects/~go-sinodal-nee.4.html chm/RusBible(ru)/redirects/~go-sinodal-nee.5.html chm/RusBible(ru)/redirects/~go-sinodal-nee.6.html chm/RusBible(ru)/redirects/~go-sinodal-nee.7.html chm/RusBible(ru)/redirects/~go-sinodal-nee.8.html chm/RusBible(ru)/redirects/~go-sinodal-nee.9.html chm/RusBible(ru)/redirects/~go-sinodal-nee.html chm/RusBible(ru)/redirects/~go-sinodal-os.1.html chm/RusBible(ru)/redirects/~go-sinodal-os.10.html chm/RusBible(ru)/redirects/~go-sinodal-os.11.html chm/RusBible(ru)/redirects/~go-sinodal-os.12.html chm/RusBible(ru)/redirects/~go-sinodal-os.13.html chm/RusBible(ru)/redirects/~go-sinodal-os.14.html chm/RusBible(ru)/redirects/~go-sinodal-os.2.html chm/RusBible(ru)/redirects/~go-sinodal-os.3.html chm/RusBible(ru)/redirects/~go-sinodal-os.4.html chm/RusBible(ru)/redirects/~go-sinodal-os.5.html chm/RusBible(ru)/redirects/~go-sinodal-os.6.html chm/RusBible(ru)/redirects/~go-sinodal-os.7.html chm/RusBible(ru)/redirects/~go-sinodal-os.8.html chm/RusBible(ru)/redirects/~go-sinodal-os.9.html chm/RusBible(ru)/redirects/~go-sinodal-os.html chm/RusBible(ru)/redirects/~go-sinodal-os.intro.html chm/RusBible(ru)/redirects/~go-sinodal-os.notes.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.1.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.10.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.11.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.12.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.13.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.14.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.15.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.16.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.17.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.18.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.19.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.2.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.20.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.21.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.22.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.3.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.4.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.5.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.6.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.7.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.8.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.9.html chm/RusBible(ru)/redirects/~go-sinodal-otkr.html chm/RusBible(ru)/redirects/~go-sinodal-pesn.1.html chm/RusBible(ru)/redirects/~go-sinodal-pesn.2.html chm/RusBible(ru)/redirects/~go-sinodal-pesn.3.html chm/RusBible(ru)/redirects/~go-sinodal-pesn.4.html chm/RusBible(ru)/redirects/~go-sinodal-pesn.5.html chm/RusBible(ru)/redirects/~go-sinodal-pesn.6.html chm/RusBible(ru)/redirects/~go-sinodal-pesn.7.html chm/RusBible(ru)/redirects/~go-sinodal-pesn.8.html chm/RusBible(ru)/redirects/~go-sinodal-pesn.html chm/RusBible(ru)/redirects/~go-sinodal-plach.1.html chm/RusBible(ru)/redirects/~go-sinodal-plach.2.html chm/RusBible(ru)/redirects/~go-sinodal-plach.3.html chm/RusBible(ru)/redirects/~go-sinodal-plach.4.html chm/RusBible(ru)/redirects/~go-sinodal-plach.5.html chm/RusBible(ru)/redirects/~go-sinodal-plach.html chm/RusBible(ru)/redirects/~go-sinodal-poslier.1.html chm/RusBible(ru)/redirects/~go-sinodal-poslier.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.1.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.10.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.11.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.12.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.13.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.14.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.15.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.16.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.17.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.18.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.19.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.2.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.3.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.4.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.5.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.6.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.7.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.8.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.9.html chm/RusBible(ru)/redirects/~go-sinodal-premsol.html chm/RusBible(ru)/redirects/~go-sinodal-prit.1.html chm/RusBible(ru)/redirects/~go-sinodal-prit.10.html chm/RusBible(ru)/redirects/~go-sinodal-prit.11.html chm/RusBible(ru)/redirects/~go-sinodal-prit.12.html chm/RusBible(ru)/redirects/~go-sinodal-prit.13.html chm/RusBible(ru)/redirects/~go-sinodal-prit.14.html chm/RusBible(ru)/redirects/~go-sinodal-prit.15.html chm/RusBible(ru)/redirects/~go-sinodal-prit.16.html chm/RusBible(ru)/redirects/~go-sinodal-prit.17.html chm/RusBible(ru)/redirects/~go-sinodal-prit.18.html chm/RusBible(ru)/redirects/~go-sinodal-prit.19.html chm/RusBible(ru)/redirects/~go-sinodal-prit.2.html chm/RusBible(ru)/redirects/~go-sinodal-prit.20.html chm/RusBible(ru)/redirects/~go-sinodal-prit.21.html chm/RusBible(ru)/redirects/~go-sinodal-prit.22.html chm/RusBible(ru)/redirects/~go-sinodal-prit.23.html chm/RusBible(ru)/redirects/~go-sinodal-prit.24.html chm/RusBible(ru)/redirects/~go-sinodal-prit.25.html chm/RusBible(ru)/redirects/~go-sinodal-prit.26.html chm/RusBible(ru)/redirects/~go-sinodal-prit.27.html chm/RusBible(ru)/redirects/~go-sinodal-prit.28.html chm/RusBible(ru)/redirects/~go-sinodal-prit.29.html chm/RusBible(ru)/redirects/~go-sinodal-prit.3.html chm/RusBible(ru)/redirects/~go-sinodal-prit.30.html chm/RusBible(ru)/redirects/~go-sinodal-prit.31.html chm/RusBible(ru)/redirects/~go-sinodal-prit.4.html chm/RusBible(ru)/redirects/~go-sinodal-prit.5.html chm/RusBible(ru)/redirects/~go-sinodal-prit.6.html chm/RusBible(ru)/redirects/~go-sinodal-prit.7.html chm/RusBible(ru)/redirects/~go-sinodal-prit.8.html chm/RusBible(ru)/redirects/~go-sinodal-prit.9.html chm/RusBible(ru)/redirects/~go-sinodal-prit.html chm/RusBible(ru)/redirects/~go-sinodal-ps.1.html chm/RusBible(ru)/redirects/~go-sinodal-ps.10.html chm/RusBible(ru)/redirects/~go-sinodal-ps.100.html chm/RusBible(ru)/redirects/~go-sinodal-ps.101.html chm/RusBible(ru)/redirects/~go-sinodal-ps.102.html chm/RusBible(ru)/redirects/~go-sinodal-ps.103.html chm/RusBible(ru)/redirects/~go-sinodal-ps.104.html chm/RusBible(ru)/redirects/~go-sinodal-ps.105.html chm/RusBible(ru)/redirects/~go-sinodal-ps.106.html chm/RusBible(ru)/redirects/~go-sinodal-ps.107.html chm/RusBible(ru)/redirects/~go-sinodal-ps.108.html chm/RusBible(ru)/redirects/~go-sinodal-ps.109.html chm/RusBible(ru)/redirects/~go-sinodal-ps.11.html chm/RusBible(ru)/redirects/~go-sinodal-ps.110.html chm/RusBible(ru)/redirects/~go-sinodal-ps.111.html chm/RusBible(ru)/redirects/~go-sinodal-ps.112.html chm/RusBible(ru)/redirects/~go-sinodal-ps.113.html chm/RusBible(ru)/redirects/~go-sinodal-ps.114.html chm/RusBible(ru)/redirects/~go-sinodal-ps.115.html chm/RusBible(ru)/redirects/~go-sinodal-ps.116.html chm/RusBible(ru)/redirects/~go-sinodal-ps.117.html chm/RusBible(ru)/redirects/~go-sinodal-ps.118.html chm/RusBible(ru)/redirects/~go-sinodal-ps.119.html chm/RusBible(ru)/redirects/~go-sinodal-ps.12.html chm/RusBible(ru)/redirects/~go-sinodal-ps.120.html chm/RusBible(ru)/redirects/~go-sinodal-ps.121.html chm/RusBible(ru)/redirects/~go-sinodal-ps.122.html chm/RusBible(ru)/redirects/~go-sinodal-ps.123.html chm/RusBible(ru)/redirects/~go-sinodal-ps.124.html chm/RusBible(ru)/redirects/~go-sinodal-ps.125.html chm/RusBible(ru)/redirects/~go-sinodal-ps.126.html chm/RusBible(ru)/redirects/~go-sinodal-ps.127.html chm/RusBible(ru)/redirects/~go-sinodal-ps.128.html chm/RusBible(ru)/redirects/~go-sinodal-ps.129.html chm/RusBible(ru)/redirects/~go-sinodal-ps.13.html chm/RusBible(ru)/redirects/~go-sinodal-ps.130.html chm/RusBible(ru)/redirects/~go-sinodal-ps.131.html chm/RusBible(ru)/redirects/~go-sinodal-ps.132.html chm/RusBible(ru)/redirects/~go-sinodal-ps.133.html chm/RusBible(ru)/redirects/~go-sinodal-ps.134.html chm/RusBible(ru)/redirects/~go-sinodal-ps.135.html chm/RusBible(ru)/redirects/~go-sinodal-ps.136.html chm/RusBible(ru)/redirects/~go-sinodal-ps.137.html chm/RusBible(ru)/redirects/~go-sinodal-ps.138.html chm/RusBible(ru)/redirects/~go-sinodal-ps.139.html chm/RusBible(ru)/redirects/~go-sinodal-ps.14.html chm/RusBible(ru)/redirects/~go-sinodal-ps.140.html chm/RusBible(ru)/redirects/~go-sinodal-ps.141.html chm/RusBible(ru)/redirects/~go-sinodal-ps.142.html chm/RusBible(ru)/redirects/~go-sinodal-ps.143.html chm/RusBible(ru)/redirects/~go-sinodal-ps.144.html chm/RusBible(ru)/redirects/~go-sinodal-ps.145.html chm/RusBible(ru)/redirects/~go-sinodal-ps.146.html chm/RusBible(ru)/redirects/~go-sinodal-ps.147.html chm/RusBible(ru)/redirects/~go-sinodal-ps.148.html chm/RusBible(ru)/redirects/~go-sinodal-ps.149.html chm/RusBible(ru)/redirects/~go-sinodal-ps.15.html chm/RusBible(ru)/redirects/~go-sinodal-ps.150.html chm/RusBible(ru)/redirects/~go-sinodal-ps.151.html chm/RusBible(ru)/redirects/~go-sinodal-ps.16.html chm/RusBible(ru)/redirects/~go-sinodal-ps.17.html chm/RusBible(ru)/redirects/~go-sinodal-ps.18.html chm/RusBible(ru)/redirects/~go-sinodal-ps.19.html chm/RusBible(ru)/redirects/~go-sinodal-ps.2.html chm/RusBible(ru)/redirects/~go-sinodal-ps.20.html chm/RusBible(ru)/redirects/~go-sinodal-ps.21.html chm/RusBible(ru)/redirects/~go-sinodal-ps.22.html chm/RusBible(ru)/redirects/~go-sinodal-ps.23.html chm/RusBible(ru)/redirects/~go-sinodal-ps.24.html chm/RusBible(ru)/redirects/~go-sinodal-ps.25.html chm/RusBible(ru)/redirects/~go-sinodal-ps.26.html chm/RusBible(ru)/redirects/~go-sinodal-ps.27.html chm/RusBible(ru)/redirects/~go-sinodal-ps.28.html chm/RusBible(ru)/redirects/~go-sinodal-ps.29.html chm/RusBible(ru)/redirects/~go-sinodal-ps.3.html chm/RusBible(ru)/redirects/~go-sinodal-ps.30.html chm/RusBible(ru)/redirects/~go-sinodal-ps.31.html chm/RusBible(ru)/redirects/~go-sinodal-ps.32.html chm/RusBible(ru)/redirects/~go-sinodal-ps.33.html chm/RusBible(ru)/redirects/~go-sinodal-ps.34.html chm/RusBible(ru)/redirects/~go-sinodal-ps.35.html chm/RusBible(ru)/redirects/~go-sinodal-ps.36.html chm/RusBible(ru)/redirects/~go-sinodal-ps.37.html chm/RusBible(ru)/redirects/~go-sinodal-ps.38.html chm/RusBible(ru)/redirects/~go-sinodal-ps.39.html chm/RusBible(ru)/redirects/~go-sinodal-ps.4.html chm/RusBible(ru)/redirects/~go-sinodal-ps.40.html chm/RusBible(ru)/redirects/~go-sinodal-ps.41.html chm/RusBible(ru)/redirects/~go-sinodal-ps.42.html chm/RusBible(ru)/redirects/~go-sinodal-ps.43.html chm/RusBible(ru)/redirects/~go-sinodal-ps.44.html chm/RusBible(ru)/redirects/~go-sinodal-ps.45.html chm/RusBible(ru)/redirects/~go-sinodal-ps.46.html chm/RusBible(ru)/redirects/~go-sinodal-ps.47.html chm/RusBible(ru)/redirects/~go-sinodal-ps.48.html chm/RusBible(ru)/redirects/~go-sinodal-ps.49.html chm/RusBible(ru)/redirects/~go-sinodal-ps.5.html chm/RusBible(ru)/redirects/~go-sinodal-ps.50.html chm/RusBible(ru)/redirects/~go-sinodal-ps.51.html chm/RusBible(ru)/redirects/~go-sinodal-ps.52.html chm/RusBible(ru)/redirects/~go-sinodal-ps.53.html chm/RusBible(ru)/redirects/~go-sinodal-ps.54.html chm/RusBible(ru)/redirects/~go-sinodal-ps.55.html chm/RusBible(ru)/redirects/~go-sinodal-ps.56.html chm/RusBible(ru)/redirects/~go-sinodal-ps.57.html chm/RusBible(ru)/redirects/~go-sinodal-ps.58.html chm/RusBible(ru)/redirects/~go-sinodal-ps.59.html chm/RusBible(ru)/redirects/~go-sinodal-ps.6.html chm/RusBible(ru)/redirects/~go-sinodal-ps.60.html chm/RusBible(ru)/redirects/~go-sinodal-ps.61.html chm/RusBible(ru)/redirects/~go-sinodal-ps.62.html chm/RusBible(ru)/redirects/~go-sinodal-ps.63.html chm/RusBible(ru)/redirects/~go-sinodal-ps.64.html chm/RusBible(ru)/redirects/~go-sinodal-ps.65.html chm/RusBible(ru)/redirects/~go-sinodal-ps.66.html chm/RusBible(ru)/redirects/~go-sinodal-ps.67.html chm/RusBible(ru)/redirects/~go-sinodal-ps.68.html chm/RusBible(ru)/redirects/~go-sinodal-ps.69.html chm/RusBible(ru)/redirects/~go-sinodal-ps.7.html chm/RusBible(ru)/redirects/~go-sinodal-ps.70.html chm/RusBible(ru)/redirects/~go-sinodal-ps.71.html chm/RusBible(ru)/redirects/~go-sinodal-ps.72.html chm/RusBible(ru)/redirects/~go-sinodal-ps.73.html chm/RusBible(ru)/redirects/~go-sinodal-ps.74.html chm/RusBible(ru)/redirects/~go-sinodal-ps.75.html chm/RusBible(ru)/redirects/~go-sinodal-ps.76.html chm/RusBible(ru)/redirects/~go-sinodal-ps.77.html chm/RusBible(ru)/redirects/~go-sinodal-ps.78.html chm/RusBible(ru)/redirects/~go-sinodal-ps.79.html chm/RusBible(ru)/redirects/~go-sinodal-ps.8.html chm/RusBible(ru)/redirects/~go-sinodal-ps.80.html chm/RusBible(ru)/redirects/~go-sinodal-ps.81.html chm/RusBible(ru)/redirects/~go-sinodal-ps.82.html chm/RusBible(ru)/redirects/~go-sinodal-ps.83.html chm/RusBible(ru)/redirects/~go-sinodal-ps.84.html chm/RusBible(ru)/redirects/~go-sinodal-ps.85.html chm/RusBible(ru)/redirects/~go-sinodal-ps.86.html chm/RusBible(ru)/redirects/~go-sinodal-ps.87.html chm/RusBible(ru)/redirects/~go-sinodal-ps.88.html chm/RusBible(ru)/redirects/~go-sinodal-ps.89.html chm/RusBible(ru)/redirects/~go-sinodal-ps.9.html chm/RusBible(ru)/redirects/~go-sinodal-ps.90.html chm/RusBible(ru)/redirects/~go-sinodal-ps.91.html chm/RusBible(ru)/redirects/~go-sinodal-ps.92.html chm/RusBible(ru)/redirects/~go-sinodal-ps.93.html chm/RusBible(ru)/redirects/~go-sinodal-ps.94.html chm/RusBible(ru)/redirects/~go-sinodal-ps.95.html chm/RusBible(ru)/redirects/~go-sinodal-ps.96.html chm/RusBible(ru)/redirects/~go-sinodal-ps.97.html chm/RusBible(ru)/redirects/~go-sinodal-ps.98.html chm/RusBible(ru)/redirects/~go-sinodal-ps.99.html chm/RusBible(ru)/redirects/~go-sinodal-ps.html chm/RusBible(ru)/redirects/~go-sinodal-rim.1.html chm/RusBible(ru)/redirects/~go-sinodal-rim.10.html chm/RusBible(ru)/redirects/~go-sinodal-rim.11.html chm/RusBible(ru)/redirects/~go-sinodal-rim.12.html chm/RusBible(ru)/redirects/~go-sinodal-rim.13.html chm/RusBible(ru)/redirects/~go-sinodal-rim.14.html chm/RusBible(ru)/redirects/~go-sinodal-rim.15.html chm/RusBible(ru)/redirects/~go-sinodal-rim.16.html chm/RusBible(ru)/redirects/~go-sinodal-rim.2.html chm/RusBible(ru)/redirects/~go-sinodal-rim.3.html chm/RusBible(ru)/redirects/~go-sinodal-rim.4.html chm/RusBible(ru)/redirects/~go-sinodal-rim.5.html chm/RusBible(ru)/redirects/~go-sinodal-rim.6.html chm/RusBible(ru)/redirects/~go-sinodal-rim.7.html chm/RusBible(ru)/redirects/~go-sinodal-rim.8.html chm/RusBible(ru)/redirects/~go-sinodal-rim.9.html chm/RusBible(ru)/redirects/~go-sinodal-rim.html chm/RusBible(ru)/redirects/~go-sinodal-rim.intro.html chm/RusBible(ru)/redirects/~go-sinodal-ruf.1.html chm/RusBible(ru)/redirects/~go-sinodal-ruf.2.html chm/RusBible(ru)/redirects/~go-sinodal-ruf.3.html chm/RusBible(ru)/redirects/~go-sinodal-ruf.4.html chm/RusBible(ru)/redirects/~go-sinodal-ruf.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.1.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.10.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.11.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.12.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.13.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.14.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.15.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.16.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.17.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.18.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.19.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.2.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.20.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.21.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.22.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.23.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.24.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.25.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.26.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.27.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.28.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.29.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.3.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.30.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.31.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.32.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.33.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.34.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.35.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.36.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.37.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.38.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.39.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.4.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.40.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.41.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.42.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.43.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.44.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.45.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.46.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.47.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.48.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.49.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.5.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.50.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.51.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.6.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.7.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.8.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.9.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.html chm/RusBible(ru)/redirects/~go-sinodal-sirah.intro.html chm/RusBible(ru)/redirects/~go-sinodal-sof.1.html chm/RusBible(ru)/redirects/~go-sinodal-sof.2.html chm/RusBible(ru)/redirects/~go-sinodal-sof.3.html chm/RusBible(ru)/redirects/~go-sinodal-sof.html chm/RusBible(ru)/redirects/~go-sinodal-sud.1.html chm/RusBible(ru)/redirects/~go-sinodal-sud.10.html chm/RusBible(ru)/redirects/~go-sinodal-sud.11.html chm/RusBible(ru)/redirects/~go-sinodal-sud.12.html chm/RusBible(ru)/redirects/~go-sinodal-sud.13.html chm/RusBible(ru)/redirects/~go-sinodal-sud.14.html chm/RusBible(ru)/redirects/~go-sinodal-sud.15.html chm/RusBible(ru)/redirects/~go-sinodal-sud.16.html chm/RusBible(ru)/redirects/~go-sinodal-sud.17.html chm/RusBible(ru)/redirects/~go-sinodal-sud.18.html chm/RusBible(ru)/redirects/~go-sinodal-sud.19.html chm/RusBible(ru)/redirects/~go-sinodal-sud.2.html chm/RusBible(ru)/redirects/~go-sinodal-sud.20.html chm/RusBible(ru)/redirects/~go-sinodal-sud.21.html chm/RusBible(ru)/redirects/~go-sinodal-sud.3.html chm/RusBible(ru)/redirects/~go-sinodal-sud.4.html chm/RusBible(ru)/redirects/~go-sinodal-sud.5.html chm/RusBible(ru)/redirects/~go-sinodal-sud.6.html chm/RusBible(ru)/redirects/~go-sinodal-sud.7.html chm/RusBible(ru)/redirects/~go-sinodal-sud.8.html chm/RusBible(ru)/redirects/~go-sinodal-sud.9.html chm/RusBible(ru)/redirects/~go-sinodal-sud.html chm/RusBible(ru)/redirects/~go-sinodal-tit.1.html chm/RusBible(ru)/redirects/~go-sinodal-tit.2.html chm/RusBible(ru)/redirects/~go-sinodal-tit.3.html chm/RusBible(ru)/redirects/~go-sinodal-tit.html chm/RusBible(ru)/redirects/~go-sinodal-tit.intro.html chm/RusBible(ru)/redirects/~go-sinodal-tov.1.html chm/RusBible(ru)/redirects/~go-sinodal-tov.10.html chm/RusBible(ru)/redirects/~go-sinodal-tov.11.html chm/RusBible(ru)/redirects/~go-sinodal-tov.12.html chm/RusBible(ru)/redirects/~go-sinodal-tov.13.html chm/RusBible(ru)/redirects/~go-sinodal-tov.14.html chm/RusBible(ru)/redirects/~go-sinodal-tov.2.html chm/RusBible(ru)/redirects/~go-sinodal-tov.3.html chm/RusBible(ru)/redirects/~go-sinodal-tov.4.html chm/RusBible(ru)/redirects/~go-sinodal-tov.5.html chm/RusBible(ru)/redirects/~go-sinodal-tov.6.html chm/RusBible(ru)/redirects/~go-sinodal-tov.7.html chm/RusBible(ru)/redirects/~go-sinodal-tov.8.html chm/RusBible(ru)/redirects/~go-sinodal-tov.9.html chm/RusBible(ru)/redirects/~go-sinodal-tov.html chm/RusBible(ru)/redirects/~go-sinodal-var.1.html chm/RusBible(ru)/redirects/~go-sinodal-var.2.html chm/RusBible(ru)/redirects/~go-sinodal-var.3.html chm/RusBible(ru)/redirects/~go-sinodal-var.4.html chm/RusBible(ru)/redirects/~go-sinodal-var.5.html chm/RusBible(ru)/redirects/~go-sinodal-var.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.1.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.10.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.11.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.12.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.13.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.14.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.15.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.16.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.17.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.18.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.19.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.2.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.20.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.21.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.22.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.23.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.24.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.25.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.26.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.27.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.28.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.29.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.3.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.30.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.31.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.32.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.33.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.34.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.4.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.5.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.6.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.7.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.8.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.9.html chm/RusBible(ru)/redirects/~go-sinodal-vtor.html chm/RusBible(ru)/redirects/~go-sinodal-zah.1.html chm/RusBible(ru)/redirects/~go-sinodal-zah.10.html chm/RusBible(ru)/redirects/~go-sinodal-zah.11.html chm/RusBible(ru)/redirects/~go-sinodal-zah.12.html chm/RusBible(ru)/redirects/~go-sinodal-zah.13.html chm/RusBible(ru)/redirects/~go-sinodal-zah.14.html chm/RusBible(ru)/redirects/~go-sinodal-zah.2.html chm/RusBible(ru)/redirects/~go-sinodal-zah.3.html chm/RusBible(ru)/redirects/~go-sinodal-zah.4.html chm/RusBible(ru)/redirects/~go-sinodal-zah.5.html chm/RusBible(ru)/redirects/~go-sinodal-zah.6.html chm/RusBible(ru)/redirects/~go-sinodal-zah.7.html chm/RusBible(ru)/redirects/~go-sinodal-zah.8.html chm/RusBible(ru)/redirects/~go-sinodal-zah.9.html chm/RusBible(ru)/redirects/~go-sinodal-zah.html chm/RusBible(ru)/redirects/~go-slavic-1fes.1.html chm/RusBible(ru)/redirects/~go-slavic-1fes.2.html chm/RusBible(ru)/redirects/~go-slavic-1fes.3.html chm/RusBible(ru)/redirects/~go-slavic-1fes.4.html chm/RusBible(ru)/redirects/~go-slavic-1fes.5.html chm/RusBible(ru)/redirects/~go-slavic-1fes.html chm/RusBible(ru)/redirects/~go-slavic-1fes.intro.html chm/RusBible(ru)/redirects/~go-slavic-1in.1.html chm/RusBible(ru)/redirects/~go-slavic-1in.2.html chm/RusBible(ru)/redirects/~go-slavic-1in.3.html chm/RusBible(ru)/redirects/~go-slavic-1in.4.html chm/RusBible(ru)/redirects/~go-slavic-1in.5.html chm/RusBible(ru)/redirects/~go-slavic-1in.html chm/RusBible(ru)/redirects/~go-slavic-1kor.1.html chm/RusBible(ru)/redirects/~go-slavic-1kor.10.html chm/RusBible(ru)/redirects/~go-slavic-1kor.11.html chm/RusBible(ru)/redirects/~go-slavic-1kor.12.html chm/RusBible(ru)/redirects/~go-slavic-1kor.13.html chm/RusBible(ru)/redirects/~go-slavic-1kor.14.html chm/RusBible(ru)/redirects/~go-slavic-1kor.15.html chm/RusBible(ru)/redirects/~go-slavic-1kor.16.html chm/RusBible(ru)/redirects/~go-slavic-1kor.2.html chm/RusBible(ru)/redirects/~go-slavic-1kor.3.html chm/RusBible(ru)/redirects/~go-slavic-1kor.4.html chm/RusBible(ru)/redirects/~go-slavic-1kor.5.html chm/RusBible(ru)/redirects/~go-slavic-1kor.6.html chm/RusBible(ru)/redirects/~go-slavic-1kor.7.html chm/RusBible(ru)/redirects/~go-slavic-1kor.8.html chm/RusBible(ru)/redirects/~go-slavic-1kor.9.html chm/RusBible(ru)/redirects/~go-slavic-1kor.html chm/RusBible(ru)/redirects/~go-slavic-1kor.intro.html chm/RusBible(ru)/redirects/~go-slavic-1makk.1.html chm/RusBible(ru)/redirects/~go-slavic-1makk.10.html chm/RusBible(ru)/redirects/~go-slavic-1makk.11.html chm/RusBible(ru)/redirects/~go-slavic-1makk.12.html chm/RusBible(ru)/redirects/~go-slavic-1makk.13.html chm/RusBible(ru)/redirects/~go-slavic-1makk.14.html chm/RusBible(ru)/redirects/~go-slavic-1makk.15.html chm/RusBible(ru)/redirects/~go-slavic-1makk.16.html chm/RusBible(ru)/redirects/~go-slavic-1makk.2.html chm/RusBible(ru)/redirects/~go-slavic-1makk.3.html chm/RusBible(ru)/redirects/~go-slavic-1makk.4.html chm/RusBible(ru)/redirects/~go-slavic-1makk.5.html chm/RusBible(ru)/redirects/~go-slavic-1makk.6.html chm/RusBible(ru)/redirects/~go-slavic-1makk.7.html chm/RusBible(ru)/redirects/~go-slavic-1makk.8.html chm/RusBible(ru)/redirects/~go-slavic-1makk.9.html chm/RusBible(ru)/redirects/~go-slavic-1makk.html chm/RusBible(ru)/redirects/~go-slavic-1par.1.html chm/RusBible(ru)/redirects/~go-slavic-1par.10.html chm/RusBible(ru)/redirects/~go-slavic-1par.11.html chm/RusBible(ru)/redirects/~go-slavic-1par.12.html chm/RusBible(ru)/redirects/~go-slavic-1par.13.html chm/RusBible(ru)/redirects/~go-slavic-1par.14.html chm/RusBible(ru)/redirects/~go-slavic-1par.15.html chm/RusBible(ru)/redirects/~go-slavic-1par.16.html chm/RusBible(ru)/redirects/~go-slavic-1par.17.html chm/RusBible(ru)/redirects/~go-slavic-1par.18.html chm/RusBible(ru)/redirects/~go-slavic-1par.19.html chm/RusBible(ru)/redirects/~go-slavic-1par.2.html chm/RusBible(ru)/redirects/~go-slavic-1par.20.html chm/RusBible(ru)/redirects/~go-slavic-1par.21.html chm/RusBible(ru)/redirects/~go-slavic-1par.22.html chm/RusBible(ru)/redirects/~go-slavic-1par.23.html chm/RusBible(ru)/redirects/~go-slavic-1par.24.html chm/RusBible(ru)/redirects/~go-slavic-1par.25.html chm/RusBible(ru)/redirects/~go-slavic-1par.26.html chm/RusBible(ru)/redirects/~go-slavic-1par.27.html chm/RusBible(ru)/redirects/~go-slavic-1par.28.html chm/RusBible(ru)/redirects/~go-slavic-1par.29.html chm/RusBible(ru)/redirects/~go-slavic-1par.3.html chm/RusBible(ru)/redirects/~go-slavic-1par.4.html chm/RusBible(ru)/redirects/~go-slavic-1par.5.html chm/RusBible(ru)/redirects/~go-slavic-1par.6.html chm/RusBible(ru)/redirects/~go-slavic-1par.7.html chm/RusBible(ru)/redirects/~go-slavic-1par.8.html chm/RusBible(ru)/redirects/~go-slavic-1par.9.html chm/RusBible(ru)/redirects/~go-slavic-1par.html chm/RusBible(ru)/redirects/~go-slavic-1petr.1.html chm/RusBible(ru)/redirects/~go-slavic-1petr.2.html chm/RusBible(ru)/redirects/~go-slavic-1petr.3.html chm/RusBible(ru)/redirects/~go-slavic-1petr.4.html chm/RusBible(ru)/redirects/~go-slavic-1petr.5.html chm/RusBible(ru)/redirects/~go-slavic-1petr.html chm/RusBible(ru)/redirects/~go-slavic-1tim.1.html chm/RusBible(ru)/redirects/~go-slavic-1tim.2.html chm/RusBible(ru)/redirects/~go-slavic-1tim.3.html chm/RusBible(ru)/redirects/~go-slavic-1tim.4.html chm/RusBible(ru)/redirects/~go-slavic-1tim.5.html chm/RusBible(ru)/redirects/~go-slavic-1tim.6.html chm/RusBible(ru)/redirects/~go-slavic-1tim.html chm/RusBible(ru)/redirects/~go-slavic-1tim.intro.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.1.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.10.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.11.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.12.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.13.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.14.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.15.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.16.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.17.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.18.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.19.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.2.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.20.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.21.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.22.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.23.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.24.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.25.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.26.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.27.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.28.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.29.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.3.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.30.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.31.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.4.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.5.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.6.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.7.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.8.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.9.html chm/RusBible(ru)/redirects/~go-slavic-1tsar.html chm/RusBible(ru)/redirects/~go-slavic-2ezd.1.html chm/RusBible(ru)/redirects/~go-slavic-2ezd.2.html chm/RusBible(ru)/redirects/~go-slavic-2ezd.3.html chm/RusBible(ru)/redirects/~go-slavic-2ezd.4.html chm/RusBible(ru)/redirects/~go-slavic-2ezd.5.html chm/RusBible(ru)/redirects/~go-slavic-2ezd.6.html chm/RusBible(ru)/redirects/~go-slavic-2ezd.7.html chm/RusBible(ru)/redirects/~go-slavic-2ezd.8.html chm/RusBible(ru)/redirects/~go-slavic-2ezd.9.html chm/RusBible(ru)/redirects/~go-slavic-2ezd.html chm/RusBible(ru)/redirects/~go-slavic-2fes.1.html chm/RusBible(ru)/redirects/~go-slavic-2fes.2.html chm/RusBible(ru)/redirects/~go-slavic-2fes.3.html chm/RusBible(ru)/redirects/~go-slavic-2fes.html chm/RusBible(ru)/redirects/~go-slavic-2fes.intro.html chm/RusBible(ru)/redirects/~go-slavic-2in.1.html chm/RusBible(ru)/redirects/~go-slavic-2in.html chm/RusBible(ru)/redirects/~go-slavic-2kor.1.html chm/RusBible(ru)/redirects/~go-slavic-2kor.10.html chm/RusBible(ru)/redirects/~go-slavic-2kor.11.html chm/RusBible(ru)/redirects/~go-slavic-2kor.12.html chm/RusBible(ru)/redirects/~go-slavic-2kor.13.html chm/RusBible(ru)/redirects/~go-slavic-2kor.2.html chm/RusBible(ru)/redirects/~go-slavic-2kor.3.html chm/RusBible(ru)/redirects/~go-slavic-2kor.4.html chm/RusBible(ru)/redirects/~go-slavic-2kor.5.html chm/RusBible(ru)/redirects/~go-slavic-2kor.6.html chm/RusBible(ru)/redirects/~go-slavic-2kor.7.html chm/RusBible(ru)/redirects/~go-slavic-2kor.8.html chm/RusBible(ru)/redirects/~go-slavic-2kor.9.html chm/RusBible(ru)/redirects/~go-slavic-2kor.html chm/RusBible(ru)/redirects/~go-slavic-2kor.intro.html chm/RusBible(ru)/redirects/~go-slavic-2makk.1.html chm/RusBible(ru)/redirects/~go-slavic-2makk.10.html chm/RusBible(ru)/redirects/~go-slavic-2makk.11.html chm/RusBible(ru)/redirects/~go-slavic-2makk.12.html chm/RusBible(ru)/redirects/~go-slavic-2makk.13.html chm/RusBible(ru)/redirects/~go-slavic-2makk.14.html chm/RusBible(ru)/redirects/~go-slavic-2makk.15.html chm/RusBible(ru)/redirects/~go-slavic-2makk.2.html chm/RusBible(ru)/redirects/~go-slavic-2makk.3.html chm/RusBible(ru)/redirects/~go-slavic-2makk.4.html chm/RusBible(ru)/redirects/~go-slavic-2makk.5.html chm/RusBible(ru)/redirects/~go-slavic-2makk.6.html chm/RusBible(ru)/redirects/~go-slavic-2makk.7.html chm/RusBible(ru)/redirects/~go-slavic-2makk.8.html chm/RusBible(ru)/redirects/~go-slavic-2makk.9.html chm/RusBible(ru)/redirects/~go-slavic-2makk.html chm/RusBible(ru)/redirects/~go-slavic-2par.1.html chm/RusBible(ru)/redirects/~go-slavic-2par.10.html chm/RusBible(ru)/redirects/~go-slavic-2par.11.html chm/RusBible(ru)/redirects/~go-slavic-2par.12.html chm/RusBible(ru)/redirects/~go-slavic-2par.13.html chm/RusBible(ru)/redirects/~go-slavic-2par.14.html chm/RusBible(ru)/redirects/~go-slavic-2par.15.html chm/RusBible(ru)/redirects/~go-slavic-2par.16.html chm/RusBible(ru)/redirects/~go-slavic-2par.17.html chm/RusBible(ru)/redirects/~go-slavic-2par.18.html chm/RusBible(ru)/redirects/~go-slavic-2par.19.html chm/RusBible(ru)/redirects/~go-slavic-2par.2.html chm/RusBible(ru)/redirects/~go-slavic-2par.20.html chm/RusBible(ru)/redirects/~go-slavic-2par.21.html chm/RusBible(ru)/redirects/~go-slavic-2par.22.html chm/RusBible(ru)/redirects/~go-slavic-2par.23.html chm/RusBible(ru)/redirects/~go-slavic-2par.24.html chm/RusBible(ru)/redirects/~go-slavic-2par.25.html chm/RusBible(ru)/redirects/~go-slavic-2par.26.html chm/RusBible(ru)/redirects/~go-slavic-2par.27.html chm/RusBible(ru)/redirects/~go-slavic-2par.28.html chm/RusBible(ru)/redirects/~go-slavic-2par.29.html chm/RusBible(ru)/redirects/~go-slavic-2par.3.html chm/RusBible(ru)/redirects/~go-slavic-2par.30.html chm/RusBible(ru)/redirects/~go-slavic-2par.31.html chm/RusBible(ru)/redirects/~go-slavic-2par.32.html chm/RusBible(ru)/redirects/~go-slavic-2par.33.html chm/RusBible(ru)/redirects/~go-slavic-2par.34.html chm/RusBible(ru)/redirects/~go-slavic-2par.35.html chm/RusBible(ru)/redirects/~go-slavic-2par.36.html chm/RusBible(ru)/redirects/~go-slavic-2par.4.html chm/RusBible(ru)/redirects/~go-slavic-2par.5.html chm/RusBible(ru)/redirects/~go-slavic-2par.6.html chm/RusBible(ru)/redirects/~go-slavic-2par.7.html chm/RusBible(ru)/redirects/~go-slavic-2par.8.html chm/RusBible(ru)/redirects/~go-slavic-2par.9.html chm/RusBible(ru)/redirects/~go-slavic-2par.html chm/RusBible(ru)/redirects/~go-slavic-2petr.1.html chm/RusBible(ru)/redirects/~go-slavic-2petr.2.html chm/RusBible(ru)/redirects/~go-slavic-2petr.3.html chm/RusBible(ru)/redirects/~go-slavic-2petr.html chm/RusBible(ru)/redirects/~go-slavic-2tim.1.html chm/RusBible(ru)/redirects/~go-slavic-2tim.2.html chm/RusBible(ru)/redirects/~go-slavic-2tim.3.html chm/RusBible(ru)/redirects/~go-slavic-2tim.4.html chm/RusBible(ru)/redirects/~go-slavic-2tim.html chm/RusBible(ru)/redirects/~go-slavic-2tim.intro.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.1.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.10.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.11.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.12.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.13.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.14.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.15.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.16.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.17.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.18.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.19.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.2.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.20.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.21.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.22.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.23.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.24.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.3.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.4.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.5.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.6.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.7.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.8.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.9.html chm/RusBible(ru)/redirects/~go-slavic-2tsar.html chm/RusBible(ru)/redirects/~go-slavic-3in.1.html chm/RusBible(ru)/redirects/~go-slavic-3in.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.1.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.10.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.11.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.12.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.13.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.14.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.15.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.16.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.17.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.18.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.19.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.2.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.20.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.21.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.22.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.3.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.4.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.5.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.6.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.7.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.8.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.9.html chm/RusBible(ru)/redirects/~go-slavic-3tsar.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.1.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.10.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.11.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.12.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.13.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.14.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.15.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.16.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.17.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.18.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.19.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.2.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.20.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.21.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.22.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.23.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.24.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.25.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.3.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.4.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.5.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.6.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.7.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.8.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.9.html chm/RusBible(ru)/redirects/~go-slavic-4tsar.html chm/RusBible(ru)/redirects/~go-slavic-agg.1.html chm/RusBible(ru)/redirects/~go-slavic-agg.2.html chm/RusBible(ru)/redirects/~go-slavic-agg.html chm/RusBible(ru)/redirects/~go-slavic-amos.1.html chm/RusBible(ru)/redirects/~go-slavic-amos.2.html chm/RusBible(ru)/redirects/~go-slavic-amos.3.html chm/RusBible(ru)/redirects/~go-slavic-amos.4.html chm/RusBible(ru)/redirects/~go-slavic-amos.5.html chm/RusBible(ru)/redirects/~go-slavic-amos.6.html chm/RusBible(ru)/redirects/~go-slavic-amos.7.html chm/RusBible(ru)/redirects/~go-slavic-amos.8.html chm/RusBible(ru)/redirects/~go-slavic-amos.9.html chm/RusBible(ru)/redirects/~go-slavic-amos.html chm/RusBible(ru)/redirects/~go-slavic-amos.intro.html chm/RusBible(ru)/redirects/~go-slavic-amos.notes.html chm/RusBible(ru)/redirects/~go-slavic-avd.1.html chm/RusBible(ru)/redirects/~go-slavic-avd.html chm/RusBible(ru)/redirects/~go-slavic-avd.intro.html chm/RusBible(ru)/redirects/~go-slavic-avv.1.html chm/RusBible(ru)/redirects/~go-slavic-avv.2.html chm/RusBible(ru)/redirects/~go-slavic-avv.3.html chm/RusBible(ru)/redirects/~go-slavic-avv.html chm/RusBible(ru)/redirects/~go-slavic-byt.1.html chm/RusBible(ru)/redirects/~go-slavic-byt.10.html chm/RusBible(ru)/redirects/~go-slavic-byt.11.html chm/RusBible(ru)/redirects/~go-slavic-byt.12.html chm/RusBible(ru)/redirects/~go-slavic-byt.13.html chm/RusBible(ru)/redirects/~go-slavic-byt.14.html chm/RusBible(ru)/redirects/~go-slavic-byt.15.html chm/RusBible(ru)/redirects/~go-slavic-byt.16.html chm/RusBible(ru)/redirects/~go-slavic-byt.17.html chm/RusBible(ru)/redirects/~go-slavic-byt.18.html chm/RusBible(ru)/redirects/~go-slavic-byt.19.html chm/RusBible(ru)/redirects/~go-slavic-byt.2.html chm/RusBible(ru)/redirects/~go-slavic-byt.20.html chm/RusBible(ru)/redirects/~go-slavic-byt.21.html chm/RusBible(ru)/redirects/~go-slavic-byt.22.html chm/RusBible(ru)/redirects/~go-slavic-byt.23.html chm/RusBible(ru)/redirects/~go-slavic-byt.24.html chm/RusBible(ru)/redirects/~go-slavic-byt.25.html chm/RusBible(ru)/redirects/~go-slavic-byt.26.html chm/RusBible(ru)/redirects/~go-slavic-byt.27.html chm/RusBible(ru)/redirects/~go-slavic-byt.28.html chm/RusBible(ru)/redirects/~go-slavic-byt.29.html chm/RusBible(ru)/redirects/~go-slavic-byt.3.html chm/RusBible(ru)/redirects/~go-slavic-byt.30.html chm/RusBible(ru)/redirects/~go-slavic-byt.31.html chm/RusBible(ru)/redirects/~go-slavic-byt.32.html chm/RusBible(ru)/redirects/~go-slavic-byt.33.html chm/RusBible(ru)/redirects/~go-slavic-byt.34.html chm/RusBible(ru)/redirects/~go-slavic-byt.35.html chm/RusBible(ru)/redirects/~go-slavic-byt.36.html chm/RusBible(ru)/redirects/~go-slavic-byt.37.html chm/RusBible(ru)/redirects/~go-slavic-byt.38.html chm/RusBible(ru)/redirects/~go-slavic-byt.39.html chm/RusBible(ru)/redirects/~go-slavic-byt.4.html chm/RusBible(ru)/redirects/~go-slavic-byt.40.html chm/RusBible(ru)/redirects/~go-slavic-byt.41.html chm/RusBible(ru)/redirects/~go-slavic-byt.42.html chm/RusBible(ru)/redirects/~go-slavic-byt.43.html chm/RusBible(ru)/redirects/~go-slavic-byt.44.html chm/RusBible(ru)/redirects/~go-slavic-byt.45.html chm/RusBible(ru)/redirects/~go-slavic-byt.46.html chm/RusBible(ru)/redirects/~go-slavic-byt.47.html chm/RusBible(ru)/redirects/~go-slavic-byt.48.html chm/RusBible(ru)/redirects/~go-slavic-byt.49.html chm/RusBible(ru)/redirects/~go-slavic-byt.5.html chm/RusBible(ru)/redirects/~go-slavic-byt.50.html chm/RusBible(ru)/redirects/~go-slavic-byt.6.html chm/RusBible(ru)/redirects/~go-slavic-byt.7.html chm/RusBible(ru)/redirects/~go-slavic-byt.8.html chm/RusBible(ru)/redirects/~go-slavic-byt.9.html chm/RusBible(ru)/redirects/~go-slavic-byt.html chm/RusBible(ru)/redirects/~go-slavic-byt.intro.html chm/RusBible(ru)/redirects/~go-slavic-byt.notes.html chm/RusBible(ru)/redirects/~go-slavic-chis.1.html chm/RusBible(ru)/redirects/~go-slavic-chis.10.html chm/RusBible(ru)/redirects/~go-slavic-chis.11.html chm/RusBible(ru)/redirects/~go-slavic-chis.12.html chm/RusBible(ru)/redirects/~go-slavic-chis.13.html chm/RusBible(ru)/redirects/~go-slavic-chis.14.html chm/RusBible(ru)/redirects/~go-slavic-chis.15.html chm/RusBible(ru)/redirects/~go-slavic-chis.16.html chm/RusBible(ru)/redirects/~go-slavic-chis.17.html chm/RusBible(ru)/redirects/~go-slavic-chis.18.html chm/RusBible(ru)/redirects/~go-slavic-chis.19.html chm/RusBible(ru)/redirects/~go-slavic-chis.2.html chm/RusBible(ru)/redirects/~go-slavic-chis.20.html chm/RusBible(ru)/redirects/~go-slavic-chis.21.html chm/RusBible(ru)/redirects/~go-slavic-chis.22.html chm/RusBible(ru)/redirects/~go-slavic-chis.23.html chm/RusBible(ru)/redirects/~go-slavic-chis.24.html chm/RusBible(ru)/redirects/~go-slavic-chis.25.html chm/RusBible(ru)/redirects/~go-slavic-chis.26.html chm/RusBible(ru)/redirects/~go-slavic-chis.27.html chm/RusBible(ru)/redirects/~go-slavic-chis.28.html chm/RusBible(ru)/redirects/~go-slavic-chis.29.html chm/RusBible(ru)/redirects/~go-slavic-chis.3.html chm/RusBible(ru)/redirects/~go-slavic-chis.30.html chm/RusBible(ru)/redirects/~go-slavic-chis.31.html chm/RusBible(ru)/redirects/~go-slavic-chis.32.html chm/RusBible(ru)/redirects/~go-slavic-chis.33.html chm/RusBible(ru)/redirects/~go-slavic-chis.34.html chm/RusBible(ru)/redirects/~go-slavic-chis.35.html chm/RusBible(ru)/redirects/~go-slavic-chis.36.html chm/RusBible(ru)/redirects/~go-slavic-chis.4.html chm/RusBible(ru)/redirects/~go-slavic-chis.5.html chm/RusBible(ru)/redirects/~go-slavic-chis.6.html chm/RusBible(ru)/redirects/~go-slavic-chis.7.html chm/RusBible(ru)/redirects/~go-slavic-chis.8.html chm/RusBible(ru)/redirects/~go-slavic-chis.9.html chm/RusBible(ru)/redirects/~go-slavic-chis.html chm/RusBible(ru)/redirects/~go-slavic-chis.intro.html chm/RusBible(ru)/redirects/~go-slavic-dan.1.html chm/RusBible(ru)/redirects/~go-slavic-dan.10.html chm/RusBible(ru)/redirects/~go-slavic-dan.11.html chm/RusBible(ru)/redirects/~go-slavic-dan.12.html chm/RusBible(ru)/redirects/~go-slavic-dan.13.html chm/RusBible(ru)/redirects/~go-slavic-dan.14.html chm/RusBible(ru)/redirects/~go-slavic-dan.2.html chm/RusBible(ru)/redirects/~go-slavic-dan.3.html chm/RusBible(ru)/redirects/~go-slavic-dan.4.html chm/RusBible(ru)/redirects/~go-slavic-dan.5.html chm/RusBible(ru)/redirects/~go-slavic-dan.6.html chm/RusBible(ru)/redirects/~go-slavic-dan.7.html chm/RusBible(ru)/redirects/~go-slavic-dan.8.html chm/RusBible(ru)/redirects/~go-slavic-dan.9.html chm/RusBible(ru)/redirects/~go-slavic-dan.html chm/RusBible(ru)/redirects/~go-slavic-dan.notes.html chm/RusBible(ru)/redirects/~go-slavic-deyan.1.html chm/RusBible(ru)/redirects/~go-slavic-deyan.10.html chm/RusBible(ru)/redirects/~go-slavic-deyan.11.html chm/RusBible(ru)/redirects/~go-slavic-deyan.12.html chm/RusBible(ru)/redirects/~go-slavic-deyan.13.html chm/RusBible(ru)/redirects/~go-slavic-deyan.14.html chm/RusBible(ru)/redirects/~go-slavic-deyan.15.html chm/RusBible(ru)/redirects/~go-slavic-deyan.16.html chm/RusBible(ru)/redirects/~go-slavic-deyan.17.html chm/RusBible(ru)/redirects/~go-slavic-deyan.18.html chm/RusBible(ru)/redirects/~go-slavic-deyan.19.html chm/RusBible(ru)/redirects/~go-slavic-deyan.2.html chm/RusBible(ru)/redirects/~go-slavic-deyan.20.html chm/RusBible(ru)/redirects/~go-slavic-deyan.21.html chm/RusBible(ru)/redirects/~go-slavic-deyan.22.html chm/RusBible(ru)/redirects/~go-slavic-deyan.23.html chm/RusBible(ru)/redirects/~go-slavic-deyan.24.html chm/RusBible(ru)/redirects/~go-slavic-deyan.25.html chm/RusBible(ru)/redirects/~go-slavic-deyan.26.html chm/RusBible(ru)/redirects/~go-slavic-deyan.27.html chm/RusBible(ru)/redirects/~go-slavic-deyan.28.html chm/RusBible(ru)/redirects/~go-slavic-deyan.3.html chm/RusBible(ru)/redirects/~go-slavic-deyan.4.html chm/RusBible(ru)/redirects/~go-slavic-deyan.5.html chm/RusBible(ru)/redirects/~go-slavic-deyan.6.html chm/RusBible(ru)/redirects/~go-slavic-deyan.7.html chm/RusBible(ru)/redirects/~go-slavic-deyan.8.html chm/RusBible(ru)/redirects/~go-slavic-deyan.9.html chm/RusBible(ru)/redirects/~go-slavic-deyan.html chm/RusBible(ru)/redirects/~go-slavic-ef.1.html chm/RusBible(ru)/redirects/~go-slavic-ef.2.html chm/RusBible(ru)/redirects/~go-slavic-ef.3.html chm/RusBible(ru)/redirects/~go-slavic-ef.4.html chm/RusBible(ru)/redirects/~go-slavic-ef.5.html chm/RusBible(ru)/redirects/~go-slavic-ef.6.html chm/RusBible(ru)/redirects/~go-slavic-ef.html chm/RusBible(ru)/redirects/~go-slavic-ef.intro.html chm/RusBible(ru)/redirects/~go-slavic-ekk.1.html chm/RusBible(ru)/redirects/~go-slavic-ekk.10.html chm/RusBible(ru)/redirects/~go-slavic-ekk.11.html chm/RusBible(ru)/redirects/~go-slavic-ekk.12.html chm/RusBible(ru)/redirects/~go-slavic-ekk.2.html chm/RusBible(ru)/redirects/~go-slavic-ekk.3.html chm/RusBible(ru)/redirects/~go-slavic-ekk.4.html chm/RusBible(ru)/redirects/~go-slavic-ekk.5.html chm/RusBible(ru)/redirects/~go-slavic-ekk.6.html chm/RusBible(ru)/redirects/~go-slavic-ekk.7.html chm/RusBible(ru)/redirects/~go-slavic-ekk.8.html chm/RusBible(ru)/redirects/~go-slavic-ekk.9.html chm/RusBible(ru)/redirects/~go-slavic-ekk.html chm/RusBible(ru)/redirects/~go-slavic-esf.1.html chm/RusBible(ru)/redirects/~go-slavic-esf.10.html chm/RusBible(ru)/redirects/~go-slavic-esf.2.html chm/RusBible(ru)/redirects/~go-slavic-esf.3.html chm/RusBible(ru)/redirects/~go-slavic-esf.4.html chm/RusBible(ru)/redirects/~go-slavic-esf.5.html chm/RusBible(ru)/redirects/~go-slavic-esf.6.html chm/RusBible(ru)/redirects/~go-slavic-esf.7.html chm/RusBible(ru)/redirects/~go-slavic-esf.8.html chm/RusBible(ru)/redirects/~go-slavic-esf.9.html chm/RusBible(ru)/redirects/~go-slavic-esf.html chm/RusBible(ru)/redirects/~go-slavic-esf.intro.html chm/RusBible(ru)/redirects/~go-slavic-evr.1.html chm/RusBible(ru)/redirects/~go-slavic-evr.10.html chm/RusBible(ru)/redirects/~go-slavic-evr.11.html chm/RusBible(ru)/redirects/~go-slavic-evr.12.html chm/RusBible(ru)/redirects/~go-slavic-evr.13.html chm/RusBible(ru)/redirects/~go-slavic-evr.2.html chm/RusBible(ru)/redirects/~go-slavic-evr.3.html chm/RusBible(ru)/redirects/~go-slavic-evr.4.html chm/RusBible(ru)/redirects/~go-slavic-evr.5.html chm/RusBible(ru)/redirects/~go-slavic-evr.6.html chm/RusBible(ru)/redirects/~go-slavic-evr.7.html chm/RusBible(ru)/redirects/~go-slavic-evr.8.html chm/RusBible(ru)/redirects/~go-slavic-evr.9.html chm/RusBible(ru)/redirects/~go-slavic-evr.html chm/RusBible(ru)/redirects/~go-slavic-evr.intro.html chm/RusBible(ru)/redirects/~go-slavic-ezd.1.html chm/RusBible(ru)/redirects/~go-slavic-ezd.10.html chm/RusBible(ru)/redirects/~go-slavic-ezd.2.html chm/RusBible(ru)/redirects/~go-slavic-ezd.3.html chm/RusBible(ru)/redirects/~go-slavic-ezd.4.html chm/RusBible(ru)/redirects/~go-slavic-ezd.5.html chm/RusBible(ru)/redirects/~go-slavic-ezd.6.html chm/RusBible(ru)/redirects/~go-slavic-ezd.7.html chm/RusBible(ru)/redirects/~go-slavic-ezd.8.html chm/RusBible(ru)/redirects/~go-slavic-ezd.9.html chm/RusBible(ru)/redirects/~go-slavic-ezd.html chm/RusBible(ru)/redirects/~go-slavic-fil.1.html chm/RusBible(ru)/redirects/~go-slavic-fil.2.html chm/RusBible(ru)/redirects/~go-slavic-fil.3.html chm/RusBible(ru)/redirects/~go-slavic-fil.4.html chm/RusBible(ru)/redirects/~go-slavic-fil.html chm/RusBible(ru)/redirects/~go-slavic-fil.intro.html chm/RusBible(ru)/redirects/~go-slavic-filim.1.html chm/RusBible(ru)/redirects/~go-slavic-filim.html chm/RusBible(ru)/redirects/~go-slavic-gal.1.html chm/RusBible(ru)/redirects/~go-slavic-gal.2.html chm/RusBible(ru)/redirects/~go-slavic-gal.3.html chm/RusBible(ru)/redirects/~go-slavic-gal.4.html chm/RusBible(ru)/redirects/~go-slavic-gal.5.html chm/RusBible(ru)/redirects/~go-slavic-gal.6.html chm/RusBible(ru)/redirects/~go-slavic-gal.html chm/RusBible(ru)/redirects/~go-slavic-gal.intro.html chm/RusBible(ru)/redirects/~go-slavic-iak.1.html chm/RusBible(ru)/redirects/~go-slavic-iak.2.html chm/RusBible(ru)/redirects/~go-slavic-iak.3.html chm/RusBible(ru)/redirects/~go-slavic-iak.4.html chm/RusBible(ru)/redirects/~go-slavic-iak.5.html chm/RusBible(ru)/redirects/~go-slavic-iak.html chm/RusBible(ru)/redirects/~go-slavic-ier.1.html chm/RusBible(ru)/redirects/~go-slavic-ier.10.html chm/RusBible(ru)/redirects/~go-slavic-ier.11.html chm/RusBible(ru)/redirects/~go-slavic-ier.12.html chm/RusBible(ru)/redirects/~go-slavic-ier.13.html chm/RusBible(ru)/redirects/~go-slavic-ier.14.html chm/RusBible(ru)/redirects/~go-slavic-ier.15.html chm/RusBible(ru)/redirects/~go-slavic-ier.16.html chm/RusBible(ru)/redirects/~go-slavic-ier.17.html chm/RusBible(ru)/redirects/~go-slavic-ier.18.html chm/RusBible(ru)/redirects/~go-slavic-ier.19.html chm/RusBible(ru)/redirects/~go-slavic-ier.2.html chm/RusBible(ru)/redirects/~go-slavic-ier.20.html chm/RusBible(ru)/redirects/~go-slavic-ier.21.html chm/RusBible(ru)/redirects/~go-slavic-ier.22.html chm/RusBible(ru)/redirects/~go-slavic-ier.23.html chm/RusBible(ru)/redirects/~go-slavic-ier.24.html chm/RusBible(ru)/redirects/~go-slavic-ier.25.html chm/RusBible(ru)/redirects/~go-slavic-ier.26.html chm/RusBible(ru)/redirects/~go-slavic-ier.27.html chm/RusBible(ru)/redirects/~go-slavic-ier.28.html chm/RusBible(ru)/redirects/~go-slavic-ier.29.html chm/RusBible(ru)/redirects/~go-slavic-ier.3.html chm/RusBible(ru)/redirects/~go-slavic-ier.30.html chm/RusBible(ru)/redirects/~go-slavic-ier.31.html chm/RusBible(ru)/redirects/~go-slavic-ier.32.html chm/RusBible(ru)/redirects/~go-slavic-ier.33.html chm/RusBible(ru)/redirects/~go-slavic-ier.34.html chm/RusBible(ru)/redirects/~go-slavic-ier.35.html chm/RusBible(ru)/redirects/~go-slavic-ier.36.html chm/RusBible(ru)/redirects/~go-slavic-ier.37.html chm/RusBible(ru)/redirects/~go-slavic-ier.38.html chm/RusBible(ru)/redirects/~go-slavic-ier.39.html chm/RusBible(ru)/redirects/~go-slavic-ier.4.html chm/RusBible(ru)/redirects/~go-slavic-ier.40.html chm/RusBible(ru)/redirects/~go-slavic-ier.41.html chm/RusBible(ru)/redirects/~go-slavic-ier.42.html chm/RusBible(ru)/redirects/~go-slavic-ier.43.html chm/RusBible(ru)/redirects/~go-slavic-ier.44.html chm/RusBible(ru)/redirects/~go-slavic-ier.45.html chm/RusBible(ru)/redirects/~go-slavic-ier.46.html chm/RusBible(ru)/redirects/~go-slavic-ier.47.html chm/RusBible(ru)/redirects/~go-slavic-ier.48.html chm/RusBible(ru)/redirects/~go-slavic-ier.49.html chm/RusBible(ru)/redirects/~go-slavic-ier.5.html chm/RusBible(ru)/redirects/~go-slavic-ier.50.html chm/RusBible(ru)/redirects/~go-slavic-ier.51.html chm/RusBible(ru)/redirects/~go-slavic-ier.52.html chm/RusBible(ru)/redirects/~go-slavic-ier.6.html chm/RusBible(ru)/redirects/~go-slavic-ier.7.html chm/RusBible(ru)/redirects/~go-slavic-ier.8.html chm/RusBible(ru)/redirects/~go-slavic-ier.9.html chm/RusBible(ru)/redirects/~go-slavic-ier.html chm/RusBible(ru)/redirects/~go-slavic-iez.1.html chm/RusBible(ru)/redirects/~go-slavic-iez.10.html chm/RusBible(ru)/redirects/~go-slavic-iez.11.html chm/RusBible(ru)/redirects/~go-slavic-iez.12.html chm/RusBible(ru)/redirects/~go-slavic-iez.13.html chm/RusBible(ru)/redirects/~go-slavic-iez.14.html chm/RusBible(ru)/redirects/~go-slavic-iez.15.html chm/RusBible(ru)/redirects/~go-slavic-iez.16.html chm/RusBible(ru)/redirects/~go-slavic-iez.17.html chm/RusBible(ru)/redirects/~go-slavic-iez.18.html chm/RusBible(ru)/redirects/~go-slavic-iez.19.html chm/RusBible(ru)/redirects/~go-slavic-iez.2.html chm/RusBible(ru)/redirects/~go-slavic-iez.20.html chm/RusBible(ru)/redirects/~go-slavic-iez.21.html chm/RusBible(ru)/redirects/~go-slavic-iez.22.html chm/RusBible(ru)/redirects/~go-slavic-iez.23.html chm/RusBible(ru)/redirects/~go-slavic-iez.24.html chm/RusBible(ru)/redirects/~go-slavic-iez.25.html chm/RusBible(ru)/redirects/~go-slavic-iez.26.html chm/RusBible(ru)/redirects/~go-slavic-iez.27.html chm/RusBible(ru)/redirects/~go-slavic-iez.28.html chm/RusBible(ru)/redirects/~go-slavic-iez.29.html chm/RusBible(ru)/redirects/~go-slavic-iez.3.html chm/RusBible(ru)/redirects/~go-slavic-iez.30.html chm/RusBible(ru)/redirects/~go-slavic-iez.31.html chm/RusBible(ru)/redirects/~go-slavic-iez.32.html chm/RusBible(ru)/redirects/~go-slavic-iez.33.html chm/RusBible(ru)/redirects/~go-slavic-iez.34.html chm/RusBible(ru)/redirects/~go-slavic-iez.35.html chm/RusBible(ru)/redirects/~go-slavic-iez.36.html chm/RusBible(ru)/redirects/~go-slavic-iez.37.html chm/RusBible(ru)/redirects/~go-slavic-iez.38.html chm/RusBible(ru)/redirects/~go-slavic-iez.39.html chm/RusBible(ru)/redirects/~go-slavic-iez.4.html chm/RusBible(ru)/redirects/~go-slavic-iez.40.html chm/RusBible(ru)/redirects/~go-slavic-iez.41.html chm/RusBible(ru)/redirects/~go-slavic-iez.42.html chm/RusBible(ru)/redirects/~go-slavic-iez.43.html chm/RusBible(ru)/redirects/~go-slavic-iez.44.html chm/RusBible(ru)/redirects/~go-slavic-iez.45.html chm/RusBible(ru)/redirects/~go-slavic-iez.46.html chm/RusBible(ru)/redirects/~go-slavic-iez.47.html chm/RusBible(ru)/redirects/~go-slavic-iez.48.html chm/RusBible(ru)/redirects/~go-slavic-iez.5.html chm/RusBible(ru)/redirects/~go-slavic-iez.6.html chm/RusBible(ru)/redirects/~go-slavic-iez.7.html chm/RusBible(ru)/redirects/~go-slavic-iez.8.html chm/RusBible(ru)/redirects/~go-slavic-iez.9.html chm/RusBible(ru)/redirects/~go-slavic-iez.html chm/RusBible(ru)/redirects/~go-slavic-iez.intro.html chm/RusBible(ru)/redirects/~go-slavic-in.1.html chm/RusBible(ru)/redirects/~go-slavic-in.10.html chm/RusBible(ru)/redirects/~go-slavic-in.11.html chm/RusBible(ru)/redirects/~go-slavic-in.12.html chm/RusBible(ru)/redirects/~go-slavic-in.13.html chm/RusBible(ru)/redirects/~go-slavic-in.14.html chm/RusBible(ru)/redirects/~go-slavic-in.15.html chm/RusBible(ru)/redirects/~go-slavic-in.16.html chm/RusBible(ru)/redirects/~go-slavic-in.17.html chm/RusBible(ru)/redirects/~go-slavic-in.18.html chm/RusBible(ru)/redirects/~go-slavic-in.19.html chm/RusBible(ru)/redirects/~go-slavic-in.2.html chm/RusBible(ru)/redirects/~go-slavic-in.20.html chm/RusBible(ru)/redirects/~go-slavic-in.21.html chm/RusBible(ru)/redirects/~go-slavic-in.3.html chm/RusBible(ru)/redirects/~go-slavic-in.4.html chm/RusBible(ru)/redirects/~go-slavic-in.5.html chm/RusBible(ru)/redirects/~go-slavic-in.6.html chm/RusBible(ru)/redirects/~go-slavic-in.7.html chm/RusBible(ru)/redirects/~go-slavic-in.8.html chm/RusBible(ru)/redirects/~go-slavic-in.9.html chm/RusBible(ru)/redirects/~go-slavic-in.html chm/RusBible(ru)/redirects/~go-slavic-in.intro.html chm/RusBible(ru)/redirects/~go-slavic-ioil.1.html chm/RusBible(ru)/redirects/~go-slavic-ioil.2.html chm/RusBible(ru)/redirects/~go-slavic-ioil.3.html chm/RusBible(ru)/redirects/~go-slavic-ioil.html chm/RusBible(ru)/redirects/~go-slavic-ioil.intro.html chm/RusBible(ru)/redirects/~go-slavic-iona.1.html chm/RusBible(ru)/redirects/~go-slavic-iona.2.html chm/RusBible(ru)/redirects/~go-slavic-iona.3.html chm/RusBible(ru)/redirects/~go-slavic-iona.4.html chm/RusBible(ru)/redirects/~go-slavic-iona.html chm/RusBible(ru)/redirects/~go-slavic-iov.1.html chm/RusBible(ru)/redirects/~go-slavic-iov.10.html chm/RusBible(ru)/redirects/~go-slavic-iov.11.html chm/RusBible(ru)/redirects/~go-slavic-iov.12.html chm/RusBible(ru)/redirects/~go-slavic-iov.13.html chm/RusBible(ru)/redirects/~go-slavic-iov.14.html chm/RusBible(ru)/redirects/~go-slavic-iov.15.html chm/RusBible(ru)/redirects/~go-slavic-iov.16.html chm/RusBible(ru)/redirects/~go-slavic-iov.17.html chm/RusBible(ru)/redirects/~go-slavic-iov.18.html chm/RusBible(ru)/redirects/~go-slavic-iov.19.html chm/RusBible(ru)/redirects/~go-slavic-iov.2.html chm/RusBible(ru)/redirects/~go-slavic-iov.20.html chm/RusBible(ru)/redirects/~go-slavic-iov.21.html chm/RusBible(ru)/redirects/~go-slavic-iov.22.html chm/RusBible(ru)/redirects/~go-slavic-iov.23.html chm/RusBible(ru)/redirects/~go-slavic-iov.24.html chm/RusBible(ru)/redirects/~go-slavic-iov.25.html chm/RusBible(ru)/redirects/~go-slavic-iov.26.html chm/RusBible(ru)/redirects/~go-slavic-iov.27.html chm/RusBible(ru)/redirects/~go-slavic-iov.28.html chm/RusBible(ru)/redirects/~go-slavic-iov.29.html chm/RusBible(ru)/redirects/~go-slavic-iov.3.html chm/RusBible(ru)/redirects/~go-slavic-iov.30.html chm/RusBible(ru)/redirects/~go-slavic-iov.31.html chm/RusBible(ru)/redirects/~go-slavic-iov.32.html chm/RusBible(ru)/redirects/~go-slavic-iov.33.html chm/RusBible(ru)/redirects/~go-slavic-iov.34.html chm/RusBible(ru)/redirects/~go-slavic-iov.35.html chm/RusBible(ru)/redirects/~go-slavic-iov.36.html chm/RusBible(ru)/redirects/~go-slavic-iov.37.html chm/RusBible(ru)/redirects/~go-slavic-iov.38.html chm/RusBible(ru)/redirects/~go-slavic-iov.39.html chm/RusBible(ru)/redirects/~go-slavic-iov.4.html chm/RusBible(ru)/redirects/~go-slavic-iov.40.html chm/RusBible(ru)/redirects/~go-slavic-iov.41.html chm/RusBible(ru)/redirects/~go-slavic-iov.42.html chm/RusBible(ru)/redirects/~go-slavic-iov.5.html chm/RusBible(ru)/redirects/~go-slavic-iov.6.html chm/RusBible(ru)/redirects/~go-slavic-iov.7.html chm/RusBible(ru)/redirects/~go-slavic-iov.8.html chm/RusBible(ru)/redirects/~go-slavic-iov.9.html chm/RusBible(ru)/redirects/~go-slavic-iov.html chm/RusBible(ru)/redirects/~go-slavic-iov.notes.html chm/RusBible(ru)/redirects/~go-slavic-is.1.html chm/RusBible(ru)/redirects/~go-slavic-is.10.html chm/RusBible(ru)/redirects/~go-slavic-is.11.html chm/RusBible(ru)/redirects/~go-slavic-is.12.html chm/RusBible(ru)/redirects/~go-slavic-is.13.html chm/RusBible(ru)/redirects/~go-slavic-is.14.html chm/RusBible(ru)/redirects/~go-slavic-is.15.html chm/RusBible(ru)/redirects/~go-slavic-is.16.html chm/RusBible(ru)/redirects/~go-slavic-is.17.html chm/RusBible(ru)/redirects/~go-slavic-is.18.html chm/RusBible(ru)/redirects/~go-slavic-is.19.html chm/RusBible(ru)/redirects/~go-slavic-is.2.html chm/RusBible(ru)/redirects/~go-slavic-is.20.html chm/RusBible(ru)/redirects/~go-slavic-is.21.html chm/RusBible(ru)/redirects/~go-slavic-is.22.html chm/RusBible(ru)/redirects/~go-slavic-is.23.html chm/RusBible(ru)/redirects/~go-slavic-is.24.html chm/RusBible(ru)/redirects/~go-slavic-is.25.html chm/RusBible(ru)/redirects/~go-slavic-is.26.html chm/RusBible(ru)/redirects/~go-slavic-is.27.html chm/RusBible(ru)/redirects/~go-slavic-is.28.html chm/RusBible(ru)/redirects/~go-slavic-is.29.html chm/RusBible(ru)/redirects/~go-slavic-is.3.html chm/RusBible(ru)/redirects/~go-slavic-is.30.html chm/RusBible(ru)/redirects/~go-slavic-is.31.html chm/RusBible(ru)/redirects/~go-slavic-is.32.html chm/RusBible(ru)/redirects/~go-slavic-is.33.html chm/RusBible(ru)/redirects/~go-slavic-is.34.html chm/RusBible(ru)/redirects/~go-slavic-is.35.html chm/RusBible(ru)/redirects/~go-slavic-is.36.html chm/RusBible(ru)/redirects/~go-slavic-is.37.html chm/RusBible(ru)/redirects/~go-slavic-is.38.html chm/RusBible(ru)/redirects/~go-slavic-is.39.html chm/RusBible(ru)/redirects/~go-slavic-is.4.html chm/RusBible(ru)/redirects/~go-slavic-is.40.html chm/RusBible(ru)/redirects/~go-slavic-is.41.html chm/RusBible(ru)/redirects/~go-slavic-is.42.html chm/RusBible(ru)/redirects/~go-slavic-is.43.html chm/RusBible(ru)/redirects/~go-slavic-is.44.html chm/RusBible(ru)/redirects/~go-slavic-is.45.html chm/RusBible(ru)/redirects/~go-slavic-is.46.html chm/RusBible(ru)/redirects/~go-slavic-is.47.html chm/RusBible(ru)/redirects/~go-slavic-is.48.html chm/RusBible(ru)/redirects/~go-slavic-is.49.html chm/RusBible(ru)/redirects/~go-slavic-is.5.html chm/RusBible(ru)/redirects/~go-slavic-is.50.html chm/RusBible(ru)/redirects/~go-slavic-is.51.html chm/RusBible(ru)/redirects/~go-slavic-is.52.html chm/RusBible(ru)/redirects/~go-slavic-is.53.html chm/RusBible(ru)/redirects/~go-slavic-is.54.html chm/RusBible(ru)/redirects/~go-slavic-is.55.html chm/RusBible(ru)/redirects/~go-slavic-is.56.html chm/RusBible(ru)/redirects/~go-slavic-is.57.html chm/RusBible(ru)/redirects/~go-slavic-is.58.html chm/RusBible(ru)/redirects/~go-slavic-is.59.html chm/RusBible(ru)/redirects/~go-slavic-is.6.html chm/RusBible(ru)/redirects/~go-slavic-is.60.html chm/RusBible(ru)/redirects/~go-slavic-is.61.html chm/RusBible(ru)/redirects/~go-slavic-is.62.html chm/RusBible(ru)/redirects/~go-slavic-is.63.html chm/RusBible(ru)/redirects/~go-slavic-is.64.html chm/RusBible(ru)/redirects/~go-slavic-is.65.html chm/RusBible(ru)/redirects/~go-slavic-is.66.html chm/RusBible(ru)/redirects/~go-slavic-is.7.html chm/RusBible(ru)/redirects/~go-slavic-is.8.html chm/RusBible(ru)/redirects/~go-slavic-is.9.html chm/RusBible(ru)/redirects/~go-slavic-is.html chm/RusBible(ru)/redirects/~go-slavic-ish.1.html chm/RusBible(ru)/redirects/~go-slavic-ish.10.html chm/RusBible(ru)/redirects/~go-slavic-ish.11.html chm/RusBible(ru)/redirects/~go-slavic-ish.12.html chm/RusBible(ru)/redirects/~go-slavic-ish.13.html chm/RusBible(ru)/redirects/~go-slavic-ish.14.html chm/RusBible(ru)/redirects/~go-slavic-ish.15.html chm/RusBible(ru)/redirects/~go-slavic-ish.16.html chm/RusBible(ru)/redirects/~go-slavic-ish.17.html chm/RusBible(ru)/redirects/~go-slavic-ish.18.html chm/RusBible(ru)/redirects/~go-slavic-ish.19.html chm/RusBible(ru)/redirects/~go-slavic-ish.2.html chm/RusBible(ru)/redirects/~go-slavic-ish.20.html chm/RusBible(ru)/redirects/~go-slavic-ish.21.html chm/RusBible(ru)/redirects/~go-slavic-ish.22.html chm/RusBible(ru)/redirects/~go-slavic-ish.23.html chm/RusBible(ru)/redirects/~go-slavic-ish.24.html chm/RusBible(ru)/redirects/~go-slavic-ish.25.html chm/RusBible(ru)/redirects/~go-slavic-ish.26.html chm/RusBible(ru)/redirects/~go-slavic-ish.27.html chm/RusBible(ru)/redirects/~go-slavic-ish.28.html chm/RusBible(ru)/redirects/~go-slavic-ish.29.html chm/RusBible(ru)/redirects/~go-slavic-ish.3.html chm/RusBible(ru)/redirects/~go-slavic-ish.30.html chm/RusBible(ru)/redirects/~go-slavic-ish.31.html chm/RusBible(ru)/redirects/~go-slavic-ish.32.html chm/RusBible(ru)/redirects/~go-slavic-ish.33.html chm/RusBible(ru)/redirects/~go-slavic-ish.34.html chm/RusBible(ru)/redirects/~go-slavic-ish.35.html chm/RusBible(ru)/redirects/~go-slavic-ish.36.html chm/RusBible(ru)/redirects/~go-slavic-ish.37.html chm/RusBible(ru)/redirects/~go-slavic-ish.38.html chm/RusBible(ru)/redirects/~go-slavic-ish.39.html chm/RusBible(ru)/redirects/~go-slavic-ish.4.html chm/RusBible(ru)/redirects/~go-slavic-ish.40.html chm/RusBible(ru)/redirects/~go-slavic-ish.5.html chm/RusBible(ru)/redirects/~go-slavic-ish.6.html chm/RusBible(ru)/redirects/~go-slavic-ish.7.html chm/RusBible(ru)/redirects/~go-slavic-ish.8.html chm/RusBible(ru)/redirects/~go-slavic-ish.9.html chm/RusBible(ru)/redirects/~go-slavic-ish.html chm/RusBible(ru)/redirects/~go-slavic-ish.intro.html chm/RusBible(ru)/redirects/~go-slavic-isnav.1.html chm/RusBible(ru)/redirects/~go-slavic-isnav.10.html chm/RusBible(ru)/redirects/~go-slavic-isnav.11.html chm/RusBible(ru)/redirects/~go-slavic-isnav.12.html chm/RusBible(ru)/redirects/~go-slavic-isnav.13.html chm/RusBible(ru)/redirects/~go-slavic-isnav.14.html chm/RusBible(ru)/redirects/~go-slavic-isnav.15.html chm/RusBible(ru)/redirects/~go-slavic-isnav.16.html chm/RusBible(ru)/redirects/~go-slavic-isnav.17.html chm/RusBible(ru)/redirects/~go-slavic-isnav.18.html chm/RusBible(ru)/redirects/~go-slavic-isnav.19.html chm/RusBible(ru)/redirects/~go-slavic-isnav.2.html chm/RusBible(ru)/redirects/~go-slavic-isnav.20.html chm/RusBible(ru)/redirects/~go-slavic-isnav.21.html chm/RusBible(ru)/redirects/~go-slavic-isnav.22.html chm/RusBible(ru)/redirects/~go-slavic-isnav.23.html chm/RusBible(ru)/redirects/~go-slavic-isnav.24.html chm/RusBible(ru)/redirects/~go-slavic-isnav.3.html chm/RusBible(ru)/redirects/~go-slavic-isnav.4.html chm/RusBible(ru)/redirects/~go-slavic-isnav.5.html chm/RusBible(ru)/redirects/~go-slavic-isnav.6.html chm/RusBible(ru)/redirects/~go-slavic-isnav.7.html chm/RusBible(ru)/redirects/~go-slavic-isnav.8.html chm/RusBible(ru)/redirects/~go-slavic-isnav.9.html chm/RusBible(ru)/redirects/~go-slavic-isnav.html chm/RusBible(ru)/redirects/~go-slavic-iud.1.html chm/RusBible(ru)/redirects/~go-slavic-iud.html chm/RusBible(ru)/redirects/~go-slavic-iudif.1.html chm/RusBible(ru)/redirects/~go-slavic-iudif.10.html chm/RusBible(ru)/redirects/~go-slavic-iudif.11.html chm/RusBible(ru)/redirects/~go-slavic-iudif.12.html chm/RusBible(ru)/redirects/~go-slavic-iudif.13.html chm/RusBible(ru)/redirects/~go-slavic-iudif.14.html chm/RusBible(ru)/redirects/~go-slavic-iudif.15.html chm/RusBible(ru)/redirects/~go-slavic-iudif.16.html chm/RusBible(ru)/redirects/~go-slavic-iudif.2.html chm/RusBible(ru)/redirects/~go-slavic-iudif.3.html chm/RusBible(ru)/redirects/~go-slavic-iudif.4.html chm/RusBible(ru)/redirects/~go-slavic-iudif.5.html chm/RusBible(ru)/redirects/~go-slavic-iudif.6.html chm/RusBible(ru)/redirects/~go-slavic-iudif.7.html chm/RusBible(ru)/redirects/~go-slavic-iudif.8.html chm/RusBible(ru)/redirects/~go-slavic-iudif.9.html chm/RusBible(ru)/redirects/~go-slavic-iudif.html chm/RusBible(ru)/redirects/~go-slavic-kol.1.html chm/RusBible(ru)/redirects/~go-slavic-kol.2.html chm/RusBible(ru)/redirects/~go-slavic-kol.3.html chm/RusBible(ru)/redirects/~go-slavic-kol.4.html chm/RusBible(ru)/redirects/~go-slavic-kol.html chm/RusBible(ru)/redirects/~go-slavic-kol.intro.html chm/RusBible(ru)/redirects/~go-slavic-lev.1.html chm/RusBible(ru)/redirects/~go-slavic-lev.10.html chm/RusBible(ru)/redirects/~go-slavic-lev.11.html chm/RusBible(ru)/redirects/~go-slavic-lev.12.html chm/RusBible(ru)/redirects/~go-slavic-lev.13.html chm/RusBible(ru)/redirects/~go-slavic-lev.14.html chm/RusBible(ru)/redirects/~go-slavic-lev.15.html chm/RusBible(ru)/redirects/~go-slavic-lev.16.html chm/RusBible(ru)/redirects/~go-slavic-lev.17.html chm/RusBible(ru)/redirects/~go-slavic-lev.18.html chm/RusBible(ru)/redirects/~go-slavic-lev.19.html chm/RusBible(ru)/redirects/~go-slavic-lev.2.html chm/RusBible(ru)/redirects/~go-slavic-lev.20.html chm/RusBible(ru)/redirects/~go-slavic-lev.21.html chm/RusBible(ru)/redirects/~go-slavic-lev.22.html chm/RusBible(ru)/redirects/~go-slavic-lev.23.html chm/RusBible(ru)/redirects/~go-slavic-lev.24.html chm/RusBible(ru)/redirects/~go-slavic-lev.25.html chm/RusBible(ru)/redirects/~go-slavic-lev.26.html chm/RusBible(ru)/redirects/~go-slavic-lev.27.html chm/RusBible(ru)/redirects/~go-slavic-lev.3.html chm/RusBible(ru)/redirects/~go-slavic-lev.4.html chm/RusBible(ru)/redirects/~go-slavic-lev.5.html chm/RusBible(ru)/redirects/~go-slavic-lev.6.html chm/RusBible(ru)/redirects/~go-slavic-lev.7.html chm/RusBible(ru)/redirects/~go-slavic-lev.8.html chm/RusBible(ru)/redirects/~go-slavic-lev.9.html chm/RusBible(ru)/redirects/~go-slavic-lev.html chm/RusBible(ru)/redirects/~go-slavic-lk.1.html chm/RusBible(ru)/redirects/~go-slavic-lk.10.html chm/RusBible(ru)/redirects/~go-slavic-lk.11.html chm/RusBible(ru)/redirects/~go-slavic-lk.12.html chm/RusBible(ru)/redirects/~go-slavic-lk.13.html chm/RusBible(ru)/redirects/~go-slavic-lk.14.html chm/RusBible(ru)/redirects/~go-slavic-lk.15.html chm/RusBible(ru)/redirects/~go-slavic-lk.16.html chm/RusBible(ru)/redirects/~go-slavic-lk.17.html chm/RusBible(ru)/redirects/~go-slavic-lk.18.html chm/RusBible(ru)/redirects/~go-slavic-lk.19.html chm/RusBible(ru)/redirects/~go-slavic-lk.2.html chm/RusBible(ru)/redirects/~go-slavic-lk.20.html chm/RusBible(ru)/redirects/~go-slavic-lk.21.html chm/RusBible(ru)/redirects/~go-slavic-lk.22.html chm/RusBible(ru)/redirects/~go-slavic-lk.23.html chm/RusBible(ru)/redirects/~go-slavic-lk.24.html chm/RusBible(ru)/redirects/~go-slavic-lk.3.html chm/RusBible(ru)/redirects/~go-slavic-lk.4.html chm/RusBible(ru)/redirects/~go-slavic-lk.5.html chm/RusBible(ru)/redirects/~go-slavic-lk.6.html chm/RusBible(ru)/redirects/~go-slavic-lk.7.html chm/RusBible(ru)/redirects/~go-slavic-lk.8.html chm/RusBible(ru)/redirects/~go-slavic-lk.9.html chm/RusBible(ru)/redirects/~go-slavic-lk.html chm/RusBible(ru)/redirects/~go-slavic-lk.intro.html chm/RusBible(ru)/redirects/~go-slavic-mal.1.html chm/RusBible(ru)/redirects/~go-slavic-mal.2.html chm/RusBible(ru)/redirects/~go-slavic-mal.3.html chm/RusBible(ru)/redirects/~go-slavic-mal.4.html chm/RusBible(ru)/redirects/~go-slavic-mal.html chm/RusBible(ru)/redirects/~go-slavic-mal.intro.html chm/RusBible(ru)/redirects/~go-slavic-mf.1.html chm/RusBible(ru)/redirects/~go-slavic-mf.10.html chm/RusBible(ru)/redirects/~go-slavic-mf.11.html chm/RusBible(ru)/redirects/~go-slavic-mf.12.html chm/RusBible(ru)/redirects/~go-slavic-mf.13.html chm/RusBible(ru)/redirects/~go-slavic-mf.14.html chm/RusBible(ru)/redirects/~go-slavic-mf.15.html chm/RusBible(ru)/redirects/~go-slavic-mf.16.html chm/RusBible(ru)/redirects/~go-slavic-mf.17.html chm/RusBible(ru)/redirects/~go-slavic-mf.18.html chm/RusBible(ru)/redirects/~go-slavic-mf.19.html chm/RusBible(ru)/redirects/~go-slavic-mf.2.html chm/RusBible(ru)/redirects/~go-slavic-mf.20.html chm/RusBible(ru)/redirects/~go-slavic-mf.21.html chm/RusBible(ru)/redirects/~go-slavic-mf.22.html chm/RusBible(ru)/redirects/~go-slavic-mf.23.html chm/RusBible(ru)/redirects/~go-slavic-mf.24.html chm/RusBible(ru)/redirects/~go-slavic-mf.25.html chm/RusBible(ru)/redirects/~go-slavic-mf.26.html chm/RusBible(ru)/redirects/~go-slavic-mf.27.html chm/RusBible(ru)/redirects/~go-slavic-mf.28.html chm/RusBible(ru)/redirects/~go-slavic-mf.3.html chm/RusBible(ru)/redirects/~go-slavic-mf.4.html chm/RusBible(ru)/redirects/~go-slavic-mf.5.html chm/RusBible(ru)/redirects/~go-slavic-mf.6.html chm/RusBible(ru)/redirects/~go-slavic-mf.7.html chm/RusBible(ru)/redirects/~go-slavic-mf.8.html chm/RusBible(ru)/redirects/~go-slavic-mf.9.html chm/RusBible(ru)/redirects/~go-slavic-mf.html chm/RusBible(ru)/redirects/~go-slavic-mf.intro.html chm/RusBible(ru)/redirects/~go-slavic-mf.notes.html chm/RusBible(ru)/redirects/~go-slavic-mih.1.html chm/RusBible(ru)/redirects/~go-slavic-mih.2.html chm/RusBible(ru)/redirects/~go-slavic-mih.3.html chm/RusBible(ru)/redirects/~go-slavic-mih.4.html chm/RusBible(ru)/redirects/~go-slavic-mih.5.html chm/RusBible(ru)/redirects/~go-slavic-mih.6.html chm/RusBible(ru)/redirects/~go-slavic-mih.7.html chm/RusBible(ru)/redirects/~go-slavic-mih.html chm/RusBible(ru)/redirects/~go-slavic-mk.1.html chm/RusBible(ru)/redirects/~go-slavic-mk.10.html chm/RusBible(ru)/redirects/~go-slavic-mk.11.html chm/RusBible(ru)/redirects/~go-slavic-mk.12.html chm/RusBible(ru)/redirects/~go-slavic-mk.13.html chm/RusBible(ru)/redirects/~go-slavic-mk.14.html chm/RusBible(ru)/redirects/~go-slavic-mk.15.html chm/RusBible(ru)/redirects/~go-slavic-mk.16.html chm/RusBible(ru)/redirects/~go-slavic-mk.2.html chm/RusBible(ru)/redirects/~go-slavic-mk.3.html chm/RusBible(ru)/redirects/~go-slavic-mk.4.html chm/RusBible(ru)/redirects/~go-slavic-mk.5.html chm/RusBible(ru)/redirects/~go-slavic-mk.6.html chm/RusBible(ru)/redirects/~go-slavic-mk.7.html chm/RusBible(ru)/redirects/~go-slavic-mk.8.html chm/RusBible(ru)/redirects/~go-slavic-mk.9.html chm/RusBible(ru)/redirects/~go-slavic-mk.html chm/RusBible(ru)/redirects/~go-slavic-naum.1.html chm/RusBible(ru)/redirects/~go-slavic-naum.2.html chm/RusBible(ru)/redirects/~go-slavic-naum.3.html chm/RusBible(ru)/redirects/~go-slavic-naum.html chm/RusBible(ru)/redirects/~go-slavic-nee.1.html chm/RusBible(ru)/redirects/~go-slavic-nee.10.html chm/RusBible(ru)/redirects/~go-slavic-nee.11.html chm/RusBible(ru)/redirects/~go-slavic-nee.12.html chm/RusBible(ru)/redirects/~go-slavic-nee.13.html chm/RusBible(ru)/redirects/~go-slavic-nee.2.html chm/RusBible(ru)/redirects/~go-slavic-nee.3.html chm/RusBible(ru)/redirects/~go-slavic-nee.4.html chm/RusBible(ru)/redirects/~go-slavic-nee.5.html chm/RusBible(ru)/redirects/~go-slavic-nee.6.html chm/RusBible(ru)/redirects/~go-slavic-nee.7.html chm/RusBible(ru)/redirects/~go-slavic-nee.8.html chm/RusBible(ru)/redirects/~go-slavic-nee.9.html chm/RusBible(ru)/redirects/~go-slavic-nee.html chm/RusBible(ru)/redirects/~go-slavic-os.1.html chm/RusBible(ru)/redirects/~go-slavic-os.10.html chm/RusBible(ru)/redirects/~go-slavic-os.11.html chm/RusBible(ru)/redirects/~go-slavic-os.12.html chm/RusBible(ru)/redirects/~go-slavic-os.13.html chm/RusBible(ru)/redirects/~go-slavic-os.14.html chm/RusBible(ru)/redirects/~go-slavic-os.2.html chm/RusBible(ru)/redirects/~go-slavic-os.3.html chm/RusBible(ru)/redirects/~go-slavic-os.4.html chm/RusBible(ru)/redirects/~go-slavic-os.5.html chm/RusBible(ru)/redirects/~go-slavic-os.6.html chm/RusBible(ru)/redirects/~go-slavic-os.7.html chm/RusBible(ru)/redirects/~go-slavic-os.8.html chm/RusBible(ru)/redirects/~go-slavic-os.9.html chm/RusBible(ru)/redirects/~go-slavic-os.html chm/RusBible(ru)/redirects/~go-slavic-os.intro.html chm/RusBible(ru)/redirects/~go-slavic-os.notes.html chm/RusBible(ru)/redirects/~go-slavic-otkr.1.html chm/RusBible(ru)/redirects/~go-slavic-otkr.10.html chm/RusBible(ru)/redirects/~go-slavic-otkr.11.html chm/RusBible(ru)/redirects/~go-slavic-otkr.12.html chm/RusBible(ru)/redirects/~go-slavic-otkr.13.html chm/RusBible(ru)/redirects/~go-slavic-otkr.14.html chm/RusBible(ru)/redirects/~go-slavic-otkr.15.html chm/RusBible(ru)/redirects/~go-slavic-otkr.16.html chm/RusBible(ru)/redirects/~go-slavic-otkr.17.html chm/RusBible(ru)/redirects/~go-slavic-otkr.18.html chm/RusBible(ru)/redirects/~go-slavic-otkr.19.html chm/RusBible(ru)/redirects/~go-slavic-otkr.2.html chm/RusBible(ru)/redirects/~go-slavic-otkr.20.html chm/RusBible(ru)/redirects/~go-slavic-otkr.21.html chm/RusBible(ru)/redirects/~go-slavic-otkr.22.html chm/RusBible(ru)/redirects/~go-slavic-otkr.3.html chm/RusBible(ru)/redirects/~go-slavic-otkr.4.html chm/RusBible(ru)/redirects/~go-slavic-otkr.5.html chm/RusBible(ru)/redirects/~go-slavic-otkr.6.html chm/RusBible(ru)/redirects/~go-slavic-otkr.7.html chm/RusBible(ru)/redirects/~go-slavic-otkr.8.html chm/RusBible(ru)/redirects/~go-slavic-otkr.9.html chm/RusBible(ru)/redirects/~go-slavic-otkr.html chm/RusBible(ru)/redirects/~go-slavic-pesn.1.html chm/RusBible(ru)/redirects/~go-slavic-pesn.2.html chm/RusBible(ru)/redirects/~go-slavic-pesn.3.html chm/RusBible(ru)/redirects/~go-slavic-pesn.4.html chm/RusBible(ru)/redirects/~go-slavic-pesn.5.html chm/RusBible(ru)/redirects/~go-slavic-pesn.6.html chm/RusBible(ru)/redirects/~go-slavic-pesn.7.html chm/RusBible(ru)/redirects/~go-slavic-pesn.8.html chm/RusBible(ru)/redirects/~go-slavic-pesn.html chm/RusBible(ru)/redirects/~go-slavic-plach.1.html chm/RusBible(ru)/redirects/~go-slavic-plach.2.html chm/RusBible(ru)/redirects/~go-slavic-plach.3.html chm/RusBible(ru)/redirects/~go-slavic-plach.4.html chm/RusBible(ru)/redirects/~go-slavic-plach.5.html chm/RusBible(ru)/redirects/~go-slavic-plach.html chm/RusBible(ru)/redirects/~go-slavic-poslier.1.html chm/RusBible(ru)/redirects/~go-slavic-poslier.html chm/RusBible(ru)/redirects/~go-slavic-premsol.1.html chm/RusBible(ru)/redirects/~go-slavic-premsol.10.html chm/RusBible(ru)/redirects/~go-slavic-premsol.11.html chm/RusBible(ru)/redirects/~go-slavic-premsol.12.html chm/RusBible(ru)/redirects/~go-slavic-premsol.13.html chm/RusBible(ru)/redirects/~go-slavic-premsol.14.html chm/RusBible(ru)/redirects/~go-slavic-premsol.15.html chm/RusBible(ru)/redirects/~go-slavic-premsol.16.html chm/RusBible(ru)/redirects/~go-slavic-premsol.17.html chm/RusBible(ru)/redirects/~go-slavic-premsol.18.html chm/RusBible(ru)/redirects/~go-slavic-premsol.19.html chm/RusBible(ru)/redirects/~go-slavic-premsol.2.html chm/RusBible(ru)/redirects/~go-slavic-premsol.3.html chm/RusBible(ru)/redirects/~go-slavic-premsol.4.html chm/RusBible(ru)/redirects/~go-slavic-premsol.5.html chm/RusBible(ru)/redirects/~go-slavic-premsol.6.html chm/RusBible(ru)/redirects/~go-slavic-premsol.7.html chm/RusBible(ru)/redirects/~go-slavic-premsol.8.html chm/RusBible(ru)/redirects/~go-slavic-premsol.9.html chm/RusBible(ru)/redirects/~go-slavic-premsol.html chm/RusBible(ru)/redirects/~go-slavic-prit.1.html chm/RusBible(ru)/redirects/~go-slavic-prit.10.html chm/RusBible(ru)/redirects/~go-slavic-prit.11.html chm/RusBible(ru)/redirects/~go-slavic-prit.12.html chm/RusBible(ru)/redirects/~go-slavic-prit.13.html chm/RusBible(ru)/redirects/~go-slavic-prit.14.html chm/RusBible(ru)/redirects/~go-slavic-prit.15.html chm/RusBible(ru)/redirects/~go-slavic-prit.16.html chm/RusBible(ru)/redirects/~go-slavic-prit.17.html chm/RusBible(ru)/redirects/~go-slavic-prit.18.html chm/RusBible(ru)/redirects/~go-slavic-prit.19.html chm/RusBible(ru)/redirects/~go-slavic-prit.2.html chm/RusBible(ru)/redirects/~go-slavic-prit.20.html chm/RusBible(ru)/redirects/~go-slavic-prit.21.html chm/RusBible(ru)/redirects/~go-slavic-prit.22.html chm/RusBible(ru)/redirects/~go-slavic-prit.23.html chm/RusBible(ru)/redirects/~go-slavic-prit.24.html chm/RusBible(ru)/redirects/~go-slavic-prit.25.html chm/RusBible(ru)/redirects/~go-slavic-prit.26.html chm/RusBible(ru)/redirects/~go-slavic-prit.27.html chm/RusBible(ru)/redirects/~go-slavic-prit.28.html chm/RusBible(ru)/redirects/~go-slavic-prit.29.html chm/RusBible(ru)/redirects/~go-slavic-prit.3.html chm/RusBible(ru)/redirects/~go-slavic-prit.30.html chm/RusBible(ru)/redirects/~go-slavic-prit.31.html chm/RusBible(ru)/redirects/~go-slavic-prit.4.html chm/RusBible(ru)/redirects/~go-slavic-prit.5.html chm/RusBible(ru)/redirects/~go-slavic-prit.6.html chm/RusBible(ru)/redirects/~go-slavic-prit.7.html chm/RusBible(ru)/redirects/~go-slavic-prit.8.html chm/RusBible(ru)/redirects/~go-slavic-prit.9.html chm/RusBible(ru)/redirects/~go-slavic-prit.html chm/RusBible(ru)/redirects/~go-slavic-ps.1.html chm/RusBible(ru)/redirects/~go-slavic-ps.10.html chm/RusBible(ru)/redirects/~go-slavic-ps.100.html chm/RusBible(ru)/redirects/~go-slavic-ps.101.html chm/RusBible(ru)/redirects/~go-slavic-ps.102.html chm/RusBible(ru)/redirects/~go-slavic-ps.103.html chm/RusBible(ru)/redirects/~go-slavic-ps.104.html chm/RusBible(ru)/redirects/~go-slavic-ps.105.html chm/RusBible(ru)/redirects/~go-slavic-ps.106.html chm/RusBible(ru)/redirects/~go-slavic-ps.107.html chm/RusBible(ru)/redirects/~go-slavic-ps.108.html chm/RusBible(ru)/redirects/~go-slavic-ps.109.html chm/RusBible(ru)/redirects/~go-slavic-ps.11.html chm/RusBible(ru)/redirects/~go-slavic-ps.110.html chm/RusBible(ru)/redirects/~go-slavic-ps.111.html chm/RusBible(ru)/redirects/~go-slavic-ps.112.html chm/RusBible(ru)/redirects/~go-slavic-ps.113.html chm/RusBible(ru)/redirects/~go-slavic-ps.114.html chm/RusBible(ru)/redirects/~go-slavic-ps.115.html chm/RusBible(ru)/redirects/~go-slavic-ps.116.html chm/RusBible(ru)/redirects/~go-slavic-ps.117.html chm/RusBible(ru)/redirects/~go-slavic-ps.118.html chm/RusBible(ru)/redirects/~go-slavic-ps.119.html chm/RusBible(ru)/redirects/~go-slavic-ps.12.html chm/RusBible(ru)/redirects/~go-slavic-ps.120.html chm/RusBible(ru)/redirects/~go-slavic-ps.121.html chm/RusBible(ru)/redirects/~go-slavic-ps.122.html chm/RusBible(ru)/redirects/~go-slavic-ps.123.html chm/RusBible(ru)/redirects/~go-slavic-ps.124.html chm/RusBible(ru)/redirects/~go-slavic-ps.125.html chm/RusBible(ru)/redirects/~go-slavic-ps.126.html chm/RusBible(ru)/redirects/~go-slavic-ps.127.html chm/RusBible(ru)/redirects/~go-slavic-ps.128.html chm/RusBible(ru)/redirects/~go-slavic-ps.129.html chm/RusBible(ru)/redirects/~go-slavic-ps.13.html chm/RusBible(ru)/redirects/~go-slavic-ps.130.html chm/RusBible(ru)/redirects/~go-slavic-ps.131.html chm/RusBible(ru)/redirects/~go-slavic-ps.132.html chm/RusBible(ru)/redirects/~go-slavic-ps.133.html chm/RusBible(ru)/redirects/~go-slavic-ps.134.html chm/RusBible(ru)/redirects/~go-slavic-ps.135.html chm/RusBible(ru)/redirects/~go-slavic-ps.136.html chm/RusBible(ru)/redirects/~go-slavic-ps.137.html chm/RusBible(ru)/redirects/~go-slavic-ps.138.html chm/RusBible(ru)/redirects/~go-slavic-ps.139.html chm/RusBible(ru)/redirects/~go-slavic-ps.14.html chm/RusBible(ru)/redirects/~go-slavic-ps.140.html chm/RusBible(ru)/redirects/~go-slavic-ps.141.html chm/RusBible(ru)/redirects/~go-slavic-ps.142.html chm/RusBible(ru)/redirects/~go-slavic-ps.143.html chm/RusBible(ru)/redirects/~go-slavic-ps.144.html chm/RusBible(ru)/redirects/~go-slavic-ps.145.html chm/RusBible(ru)/redirects/~go-slavic-ps.146.html chm/RusBible(ru)/redirects/~go-slavic-ps.147.html chm/RusBible(ru)/redirects/~go-slavic-ps.148.html chm/RusBible(ru)/redirects/~go-slavic-ps.149.html chm/RusBible(ru)/redirects/~go-slavic-ps.15.html chm/RusBible(ru)/redirects/~go-slavic-ps.150.html chm/RusBible(ru)/redirects/~go-slavic-ps.151.html chm/RusBible(ru)/redirects/~go-slavic-ps.16.html chm/RusBible(ru)/redirects/~go-slavic-ps.17.html chm/RusBible(ru)/redirects/~go-slavic-ps.18.html chm/RusBible(ru)/redirects/~go-slavic-ps.19.html chm/RusBible(ru)/redirects/~go-slavic-ps.2.html chm/RusBible(ru)/redirects/~go-slavic-ps.20.html chm/RusBible(ru)/redirects/~go-slavic-ps.21.html chm/RusBible(ru)/redirects/~go-slavic-ps.22.html chm/RusBible(ru)/redirects/~go-slavic-ps.23.html chm/RusBible(ru)/redirects/~go-slavic-ps.24.html chm/RusBible(ru)/redirects/~go-slavic-ps.25.html chm/RusBible(ru)/redirects/~go-slavic-ps.26.html chm/RusBible(ru)/redirects/~go-slavic-ps.27.html chm/RusBible(ru)/redirects/~go-slavic-ps.28.html chm/RusBible(ru)/redirects/~go-slavic-ps.29.html chm/RusBible(ru)/redirects/~go-slavic-ps.3.html chm/RusBible(ru)/redirects/~go-slavic-ps.30.html chm/RusBible(ru)/redirects/~go-slavic-ps.31.html chm/RusBible(ru)/redirects/~go-slavic-ps.32.html chm/RusBible(ru)/redirects/~go-slavic-ps.33.html chm/RusBible(ru)/redirects/~go-slavic-ps.34.html chm/RusBible(ru)/redirects/~go-slavic-ps.35.html chm/RusBible(ru)/redirects/~go-slavic-ps.36.html chm/RusBible(ru)/redirects/~go-slavic-ps.37.html chm/RusBible(ru)/redirects/~go-slavic-ps.38.html chm/RusBible(ru)/redirects/~go-slavic-ps.39.html chm/RusBible(ru)/redirects/~go-slavic-ps.4.html chm/RusBible(ru)/redirects/~go-slavic-ps.40.html chm/RusBible(ru)/redirects/~go-slavic-ps.41.html chm/RusBible(ru)/redirects/~go-slavic-ps.42.html chm/RusBible(ru)/redirects/~go-slavic-ps.43.html chm/RusBible(ru)/redirects/~go-slavic-ps.44.html chm/RusBible(ru)/redirects/~go-slavic-ps.45.html chm/RusBible(ru)/redirects/~go-slavic-ps.46.html chm/RusBible(ru)/redirects/~go-slavic-ps.47.html chm/RusBible(ru)/redirects/~go-slavic-ps.48.html chm/RusBible(ru)/redirects/~go-slavic-ps.49.html chm/RusBible(ru)/redirects/~go-slavic-ps.5.html chm/RusBible(ru)/redirects/~go-slavic-ps.50.html chm/RusBible(ru)/redirects/~go-slavic-ps.51.html chm/RusBible(ru)/redirects/~go-slavic-ps.52.html chm/RusBible(ru)/redirects/~go-slavic-ps.53.html chm/RusBible(ru)/redirects/~go-slavic-ps.54.html chm/RusBible(ru)/redirects/~go-slavic-ps.55.html chm/RusBible(ru)/redirects/~go-slavic-ps.56.html chm/RusBible(ru)/redirects/~go-slavic-ps.57.html chm/RusBible(ru)/redirects/~go-slavic-ps.58.html chm/RusBible(ru)/redirects/~go-slavic-ps.59.html chm/RusBible(ru)/redirects/~go-slavic-ps.6.html chm/RusBible(ru)/redirects/~go-slavic-ps.60.html chm/RusBible(ru)/redirects/~go-slavic-ps.61.html chm/RusBible(ru)/redirects/~go-slavic-ps.62.html chm/RusBible(ru)/redirects/~go-slavic-ps.63.html chm/RusBible(ru)/redirects/~go-slavic-ps.64.html chm/RusBible(ru)/redirects/~go-slavic-ps.65.html chm/RusBible(ru)/redirects/~go-slavic-ps.66.html chm/RusBible(ru)/redirects/~go-slavic-ps.67.html chm/RusBible(ru)/redirects/~go-slavic-ps.68.html chm/RusBible(ru)/redirects/~go-slavic-ps.69.html chm/RusBible(ru)/redirects/~go-slavic-ps.7.html chm/RusBible(ru)/redirects/~go-slavic-ps.70.html chm/RusBible(ru)/redirects/~go-slavic-ps.71.html chm/RusBible(ru)/redirects/~go-slavic-ps.72.html chm/RusBible(ru)/redirects/~go-slavic-ps.73.html chm/RusBible(ru)/redirects/~go-slavic-ps.74.html chm/RusBible(ru)/redirects/~go-slavic-ps.75.html chm/RusBible(ru)/redirects/~go-slavic-ps.76.html chm/RusBible(ru)/redirects/~go-slavic-ps.77.html chm/RusBible(ru)/redirects/~go-slavic-ps.78.html chm/RusBible(ru)/redirects/~go-slavic-ps.79.html chm/RusBible(ru)/redirects/~go-slavic-ps.8.html chm/RusBible(ru)/redirects/~go-slavic-ps.80.html chm/RusBible(ru)/redirects/~go-slavic-ps.81.html chm/RusBible(ru)/redirects/~go-slavic-ps.82.html chm/RusBible(ru)/redirects/~go-slavic-ps.83.html chm/RusBible(ru)/redirects/~go-slavic-ps.84.html chm/RusBible(ru)/redirects/~go-slavic-ps.85.html chm/RusBible(ru)/redirects/~go-slavic-ps.86.html chm/RusBible(ru)/redirects/~go-slavic-ps.87.html chm/RusBible(ru)/redirects/~go-slavic-ps.88.html chm/RusBible(ru)/redirects/~go-slavic-ps.89.html chm/RusBible(ru)/redirects/~go-slavic-ps.9.html chm/RusBible(ru)/redirects/~go-slavic-ps.90.html chm/RusBible(ru)/redirects/~go-slavic-ps.91.html chm/RusBible(ru)/redirects/~go-slavic-ps.92.html chm/RusBible(ru)/redirects/~go-slavic-ps.93.html chm/RusBible(ru)/redirects/~go-slavic-ps.94.html chm/RusBible(ru)/redirects/~go-slavic-ps.95.html chm/RusBible(ru)/redirects/~go-slavic-ps.96.html chm/RusBible(ru)/redirects/~go-slavic-ps.97.html chm/RusBible(ru)/redirects/~go-slavic-ps.98.html chm/RusBible(ru)/redirects/~go-slavic-ps.99.html chm/RusBible(ru)/redirects/~go-slavic-ps.html chm/RusBible(ru)/redirects/~go-slavic-rim.1.html chm/RusBible(ru)/redirects/~go-slavic-rim.10.html chm/RusBible(ru)/redirects/~go-slavic-rim.11.html chm/RusBible(ru)/redirects/~go-slavic-rim.12.html chm/RusBible(ru)/redirects/~go-slavic-rim.13.html chm/RusBible(ru)/redirects/~go-slavic-rim.14.html chm/RusBible(ru)/redirects/~go-slavic-rim.15.html chm/RusBible(ru)/redirects/~go-slavic-rim.16.html chm/RusBible(ru)/redirects/~go-slavic-rim.2.html chm/RusBible(ru)/redirects/~go-slavic-rim.3.html chm/RusBible(ru)/redirects/~go-slavic-rim.4.html chm/RusBible(ru)/redirects/~go-slavic-rim.5.html chm/RusBible(ru)/redirects/~go-slavic-rim.6.html chm/RusBible(ru)/redirects/~go-slavic-rim.7.html chm/RusBible(ru)/redirects/~go-slavic-rim.8.html chm/RusBible(ru)/redirects/~go-slavic-rim.9.html chm/RusBible(ru)/redirects/~go-slavic-rim.html chm/RusBible(ru)/redirects/~go-slavic-rim.intro.html chm/RusBible(ru)/redirects/~go-slavic-ruf.1.html chm/RusBible(ru)/redirects/~go-slavic-ruf.2.html chm/RusBible(ru)/redirects/~go-slavic-ruf.3.html chm/RusBible(ru)/redirects/~go-slavic-ruf.4.html chm/RusBible(ru)/redirects/~go-slavic-ruf.html chm/RusBible(ru)/redirects/~go-slavic-sirah.1.html chm/RusBible(ru)/redirects/~go-slavic-sirah.10.html chm/RusBible(ru)/redirects/~go-slavic-sirah.11.html chm/RusBible(ru)/redirects/~go-slavic-sirah.12.html chm/RusBible(ru)/redirects/~go-slavic-sirah.13.html chm/RusBible(ru)/redirects/~go-slavic-sirah.14.html chm/RusBible(ru)/redirects/~go-slavic-sirah.15.html chm/RusBible(ru)/redirects/~go-slavic-sirah.16.html chm/RusBible(ru)/redirects/~go-slavic-sirah.17.html chm/RusBible(ru)/redirects/~go-slavic-sirah.18.html chm/RusBible(ru)/redirects/~go-slavic-sirah.19.html chm/RusBible(ru)/redirects/~go-slavic-sirah.2.html chm/RusBible(ru)/redirects/~go-slavic-sirah.20.html chm/RusBible(ru)/redirects/~go-slavic-sirah.21.html chm/RusBible(ru)/redirects/~go-slavic-sirah.22.html chm/RusBible(ru)/redirects/~go-slavic-sirah.23.html chm/RusBible(ru)/redirects/~go-slavic-sirah.24.html chm/RusBible(ru)/redirects/~go-slavic-sirah.25.html chm/RusBible(ru)/redirects/~go-slavic-sirah.26.html chm/RusBible(ru)/redirects/~go-slavic-sirah.27.html chm/RusBible(ru)/redirects/~go-slavic-sirah.28.html chm/RusBible(ru)/redirects/~go-slavic-sirah.29.html chm/RusBible(ru)/redirects/~go-slavic-sirah.3.html chm/RusBible(ru)/redirects/~go-slavic-sirah.30.html chm/RusBible(ru)/redirects/~go-slavic-sirah.31.html chm/RusBible(ru)/redirects/~go-slavic-sirah.32.html chm/RusBible(ru)/redirects/~go-slavic-sirah.33.html chm/RusBible(ru)/redirects/~go-slavic-sirah.34.html chm/RusBible(ru)/redirects/~go-slavic-sirah.35.html chm/RusBible(ru)/redirects/~go-slavic-sirah.36.html chm/RusBible(ru)/redirects/~go-slavic-sirah.37.html chm/RusBible(ru)/redirects/~go-slavic-sirah.38.html chm/RusBible(ru)/redirects/~go-slavic-sirah.39.html chm/RusBible(ru)/redirects/~go-slavic-sirah.4.html chm/RusBible(ru)/redirects/~go-slavic-sirah.40.html chm/RusBible(ru)/redirects/~go-slavic-sirah.41.html chm/RusBible(ru)/redirects/~go-slavic-sirah.42.html chm/RusBible(ru)/redirects/~go-slavic-sirah.43.html chm/RusBible(ru)/redirects/~go-slavic-sirah.44.html chm/RusBible(ru)/redirects/~go-slavic-sirah.45.html chm/RusBible(ru)/redirects/~go-slavic-sirah.46.html chm/RusBible(ru)/redirects/~go-slavic-sirah.47.html chm/RusBible(ru)/redirects/~go-slavic-sirah.48.html chm/RusBible(ru)/redirects/~go-slavic-sirah.49.html chm/RusBible(ru)/redirects/~go-slavic-sirah.5.html chm/RusBible(ru)/redirects/~go-slavic-sirah.50.html chm/RusBible(ru)/redirects/~go-slavic-sirah.51.html chm/RusBible(ru)/redirects/~go-slavic-sirah.6.html chm/RusBible(ru)/redirects/~go-slavic-sirah.7.html chm/RusBible(ru)/redirects/~go-slavic-sirah.8.html chm/RusBible(ru)/redirects/~go-slavic-sirah.9.html chm/RusBible(ru)/redirects/~go-slavic-sirah.html chm/RusBible(ru)/redirects/~go-slavic-sirah.intro.html chm/RusBible(ru)/redirects/~go-slavic-sof.1.html chm/RusBible(ru)/redirects/~go-slavic-sof.2.html chm/RusBible(ru)/redirects/~go-slavic-sof.3.html chm/RusBible(ru)/redirects/~go-slavic-sof.html chm/RusBible(ru)/redirects/~go-slavic-sud.1.html chm/RusBible(ru)/redirects/~go-slavic-sud.10.html chm/RusBible(ru)/redirects/~go-slavic-sud.11.html chm/RusBible(ru)/redirects/~go-slavic-sud.12.html chm/RusBible(ru)/redirects/~go-slavic-sud.13.html chm/RusBible(ru)/redirects/~go-slavic-sud.14.html chm/RusBible(ru)/redirects/~go-slavic-sud.15.html chm/RusBible(ru)/redirects/~go-slavic-sud.16.html chm/RusBible(ru)/redirects/~go-slavic-sud.17.html chm/RusBible(ru)/redirects/~go-slavic-sud.18.html chm/RusBible(ru)/redirects/~go-slavic-sud.19.html chm/RusBible(ru)/redirects/~go-slavic-sud.2.html chm/RusBible(ru)/redirects/~go-slavic-sud.20.html chm/RusBible(ru)/redirects/~go-slavic-sud.21.html chm/RusBible(ru)/redirects/~go-slavic-sud.3.html chm/RusBible(ru)/redirects/~go-slavic-sud.4.html chm/RusBible(ru)/redirects/~go-slavic-sud.5.html chm/RusBible(ru)/redirects/~go-slavic-sud.6.html chm/RusBible(ru)/redirects/~go-slavic-sud.7.html chm/RusBible(ru)/redirects/~go-slavic-sud.8.html chm/RusBible(ru)/redirects/~go-slavic-sud.9.html chm/RusBible(ru)/redirects/~go-slavic-sud.html chm/RusBible(ru)/redirects/~go-slavic-tit.1.html chm/RusBible(ru)/redirects/~go-slavic-tit.2.html chm/RusBible(ru)/redirects/~go-slavic-tit.3.html chm/RusBible(ru)/redirects/~go-slavic-tit.html chm/RusBible(ru)/redirects/~go-slavic-tit.intro.html chm/RusBible(ru)/redirects/~go-slavic-tov.1.html chm/RusBible(ru)/redirects/~go-slavic-tov.10.html chm/RusBible(ru)/redirects/~go-slavic-tov.11.html chm/RusBible(ru)/redirects/~go-slavic-tov.12.html chm/RusBible(ru)/redirects/~go-slavic-tov.13.html chm/RusBible(ru)/redirects/~go-slavic-tov.14.html chm/RusBible(ru)/redirects/~go-slavic-tov.2.html chm/RusBible(ru)/redirects/~go-slavic-tov.3.html chm/RusBible(ru)/redirects/~go-slavic-tov.4.html chm/RusBible(ru)/redirects/~go-slavic-tov.5.html chm/RusBible(ru)/redirects/~go-slavic-tov.6.html chm/RusBible(ru)/redirects/~go-slavic-tov.7.html chm/RusBible(ru)/redirects/~go-slavic-tov.8.html chm/RusBible(ru)/redirects/~go-slavic-tov.9.html chm/RusBible(ru)/redirects/~go-slavic-tov.html chm/RusBible(ru)/redirects/~go-slavic-var.1.html chm/RusBible(ru)/redirects/~go-slavic-var.2.html chm/RusBible(ru)/redirects/~go-slavic-var.3.html chm/RusBible(ru)/redirects/~go-slavic-var.4.html chm/RusBible(ru)/redirects/~go-slavic-var.5.html chm/RusBible(ru)/redirects/~go-slavic-var.html chm/RusBible(ru)/redirects/~go-slavic-vtor.1.html chm/RusBible(ru)/redirects/~go-slavic-vtor.10.html chm/RusBible(ru)/redirects/~go-slavic-vtor.11.html chm/RusBible(ru)/redirects/~go-slavic-vtor.12.html chm/RusBible(ru)/redirects/~go-slavic-vtor.13.html chm/RusBible(ru)/redirects/~go-slavic-vtor.14.html chm/RusBible(ru)/redirects/~go-slavic-vtor.15.html chm/RusBible(ru)/redirects/~go-slavic-vtor.16.html chm/RusBible(ru)/redirects/~go-slavic-vtor.17.html chm/RusBible(ru)/redirects/~go-slavic-vtor.18.html chm/RusBible(ru)/redirects/~go-slavic-vtor.19.html chm/RusBible(ru)/redirects/~go-slavic-vtor.2.html chm/RusBible(ru)/redirects/~go-slavic-vtor.20.html chm/RusBible(ru)/redirects/~go-slavic-vtor.21.html chm/RusBible(ru)/redirects/~go-slavic-vtor.22.html chm/RusBible(ru)/redirects/~go-slavic-vtor.23.html chm/RusBible(ru)/redirects/~go-slavic-vtor.24.html chm/RusBible(ru)/redirects/~go-slavic-vtor.25.html chm/RusBible(ru)/redirects/~go-slavic-vtor.26.html chm/RusBible(ru)/redirects/~go-slavic-vtor.27.html chm/RusBible(ru)/redirects/~go-slavic-vtor.28.html chm/RusBible(ru)/redirects/~go-slavic-vtor.29.html chm/RusBible(ru)/redirects/~go-slavic-vtor.3.html chm/RusBible(ru)/redirects/~go-slavic-vtor.30.html chm/RusBible(ru)/redirects/~go-slavic-vtor.31.html chm/RusBible(ru)/redirects/~go-slavic-vtor.32.html chm/RusBible(ru)/redirects/~go-slavic-vtor.33.html chm/RusBible(ru)/redirects/~go-slavic-vtor.34.html chm/RusBible(ru)/redirects/~go-slavic-vtor.4.html chm/RusBible(ru)/redirects/~go-slavic-vtor.5.html chm/RusBible(ru)/redirects/~go-slavic-vtor.6.html chm/RusBible(ru)/redirects/~go-slavic-vtor.7.html chm/RusBible(ru)/redirects/~go-slavic-vtor.8.html chm/RusBible(ru)/redirects/~go-slavic-vtor.9.html chm/RusBible(ru)/redirects/~go-slavic-vtor.html chm/RusBible(ru)/redirects/~go-slavic-zah.1.html chm/RusBible(ru)/redirects/~go-slavic-zah.10.html chm/RusBible(ru)/redirects/~go-slavic-zah.11.html chm/RusBible(ru)/redirects/~go-slavic-zah.12.html chm/RusBible(ru)/redirects/~go-slavic-zah.13.html chm/RusBible(ru)/redirects/~go-slavic-zah.14.html chm/RusBible(ru)/redirects/~go-slavic-zah.2.html chm/RusBible(ru)/redirects/~go-slavic-zah.3.html chm/RusBible(ru)/redirects/~go-slavic-zah.4.html chm/RusBible(ru)/redirects/~go-slavic-zah.5.html chm/RusBible(ru)/redirects/~go-slavic-zah.6.html chm/RusBible(ru)/redirects/~go-slavic-zah.7.html chm/RusBible(ru)/redirects/~go-slavic-zah.8.html chm/RusBible(ru)/redirects/~go-slavic-zah.9.html chm/RusBible(ru)/redirects/~go-slavic-zah.html chm/RusBible(ru)/redirects/DEFAULT.html index.html preload-linked.html


 chm/RusBible(ru)/stub.html chm/RusBible(ru)/redirects/DEFAULT.html index.html preload-linked.html


[rusbible.ru † Библия] Первое послание св. Ап. Павла к Фессалоникийцам

Первое послание к Фессалоникийцам (Солунянам) святого апостола Павла

Синодальный перевод

1

1 Павел и Силуан и Тимофей — церкви Фессалоникской в Боге Отце и Господе Иисусе Христе: благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
2 Всегда благодарим Бога за всех вас, вспоминая о вас в молитвах наших,
3 непрестанно памятуя ваше дело веры и труд любви и терпение упования на Господа нашего Иисуса Христа пред Богом и Отцем нашим,
4 зная избрание ваше, возлюбленные Богом братия;
5 потому что наше благовествование у вас было не в слове только, но и в силе и во Святом Духе, и со многим удостоверением, как вы сами знаете, каковы были мы для вас между вами.
6 И вы сделались подражателями нам и Господу, приняв слово при многих скорбях с радостью Духа Святаго,
7 так что вы стали образцом для всех верующих в Македонии и Ахаии.
8 Ибо от вас пронеслось слово Господне не только в Македонии и Ахаии, но и во всяком месте прошла слава о вере вашей в Бога, так что нам ни о чем не нужно рассказывать.
9 Ибо сами они сказывают о нас, какой вход имели мы к вам, и как вы обратились к Богу от идолов, чтобы служить Богу живому и истинному
10 и ожидать с небес Сына Его, Которого Он воскресил из мертвых, Иисуса, избавляющего нас от грядущего гнева.

2

1 Вы сами знаете, братия, о нашем входе к вам, что он был не бездейственный;
2 но, прежде пострадав и быв поруганы в Филиппах, как вы знаете, мы дерзнули в Боге нашем проповедать вам благовестие Божие с великим подвигом.
3 Ибо в учении нашем нет ни заблуждения, ни нечистых побуждений, ни лукавства;
4 но, как Бог удостоил нас того, чтобы вверить нам благовестие, так мы и говорим, угождая не человекам, но Богу, испытующему сердца наши.
5 Ибо никогда не было у нас перед вами ни слов ласкательства, как вы знаете, ни видов корысти: Бог свидетель!
6 Не ищем славы человеческой ни от вас, ни от других:
7 мы могли явиться с важностью, как Апостолы Христовы, но были тихи среди вас, подобно как кормилица нежно обходится с детьми своими.
8 Так мы, из усердия к вам, восхотели передать вам не только благовестие Божие, но и души наши, потому что вы стали нам любезны.
9 Ибо вы помните, братия, труд наш и изнурение: ночью и днем работая, чтобы не отяготить кого из вас, мы проповедывали у вас благовестие Божие.
10 Свидетели вы и Бог, как свято и праведно и безукоризненно поступали мы перед вами, верующими,
11 потому что вы знаете, как каждого из вас, как отец детей своих,
12 мы просили и убеждали и умоляли поступать достойно Бога, призвавшего вас в Свое Царство и славу.
13 Посему и мы непрестанно благодарим Бога, что, приняв от нас слышанное слово Божие, вы приняли не как слово человеческое, но как слово Божие, — каково оно есть по истине, — которое и действует в вас, верующих.
14 Ибо вы, братия, сделались подражателями церквам Божиим во Христе Иисусе, находящимся в Иудее, потому что и вы то же претерпели от своих единоплеменников, что и те от Иудеев,
15 которые убили и Господа Иисуса и Его пророков, и нас изгнали, и Богу не угождают, и всем человекам противятся,
16 которые препятствуют нам говорить язычникам, чтобы спаслись, и через это всегда наполняют меру грехов своих; но приближается на них гнев до конца.
17 Мы же, братия, быв разлучены с вами на короткое время лицем, а не сердцем, тем с большим желанием старались увидеть лице ваше.
18 И потому мы, я Павел, и раз и два хотели прийти к вам, но воспрепятствовал нам сатана.
19 Ибо кто наша надежда, или радость, или венец похвалы? Не и вы ли пред Господом нашим Иисусом Христом в пришествие Его?
20 Ибо вы — слава наша и радость.

3

1 И потому, не терпя более, мы восхотели остаться в Афинах одни,
2 и послали Тимофея, брата нашего и служителя Божия и сотрудника нашего в благовествовании Христовом, чтобы утвердить вас и утешить в вере вашей,
3 чтобы никто не поколебался в скорбях сих: ибо вы сами знаете, что так нам суждено.
4 Ибо мы и тогда, как были у вас, предсказывали вам, что будем страдать, как и случилось, и вы знаете.
5 Посему и я, не терпя более, послал узнать о вере вашей, чтобы как не искусил вас искуситель и не сделался тщетным труд наш.
6 Теперь же, когда пришел к нам от вас Тимофей и принес нам добрую весть о вере и любви вашей, и что вы всегда имеете добрую память о нас, желая нас видеть, как и мы вас,
7 то мы, при всей скорби и нужде нашей, утешились вами, братия, ради вашей веры;
8 ибо теперь мы живы, когда вы стоите в Господе.
9 Какую благодарность можем мы воздать Богу за вас, за всю радость, которою радуемся о вас пред Богом нашим,
10 ночь и день всеусердно молясь о том, чтобы видеть лице ваше и дополнить, чего недоставало вере вашей?
11 Сам же Бог и Отец наш и Господь наш Иисус Христос да управит путь наш к вам.
12 А вас Господь да исполнит и преисполнит любовью друг к другу и ко всем, какою мы исполнены к вам,
13 чтобы утвердить сердца ваши непорочными во святыне пред Богом и Отцем нашим в пришествие Господа нашего Иисуса Христа со всеми святыми Его. Аминь.

4

1 За сим, братия, просим и умоляем вас Христом Иисусом, чтобы вы, приняв от нас, как должно вам поступать и угождать Богу, более в том преуспевали,
2 ибо вы знаете, какие мы дали вам заповеди от Господа Иисуса.
3 Ибо воля Божия есть освящение ваше, чтобы вы воздерживались от блуда;
4 чтобы каждый из вас умел соблюдать свой сосуд в святости и чести,
5 а не в страсти похотения, как и язычники, не знающие Бога;
6 чтобы вы ни в чем не поступали с братом своим противозаконно и корыстолюбиво: потому что Господь — мститель за все это, как и прежде мы говорили вам и свидетельствовали.
7 Ибо призвал нас Бог не к нечистоте, но к святости.
8 Итак непокорный непокорен не человеку, но Богу, Который и дал нам Духа Своего Святаго.
9 О братолюбии же нет нужды писать к вам; ибо вы сами научены Богом любить друг друга,
10 ибо вы так и поступаете со всеми братиями по всей Македонии. Умоляем же вас, братия, более преуспевать
11 и усердно стараться о том, чтобы жить тихо, делать свое дело и работать своими собственными руками, как мы заповедывали вам;
12 чтобы вы поступали благоприлично перед внешними и ни в чем не нуждались.
13 Не хочу же оставить вас, братия, в неведении об умерших, дабы вы не скорбели, как прочие, не имеющие надежды.
14 Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним.
15 Ибо сие говорим вам словом Господним, что мы живущие, оставшиеся до пришествия Господня, не предупредим умерших,
16 потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде;
17 потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем.
18 Итак утешайте друг друга сими словами.

5

1 О временах же и сроках нет нужды писать к вам, братия,
2 ибо сами вы достоверно знаете, что день Господень так придет, как тать ночью.
3 Ибо, когда будут говорить: "мир и безопасность", тогда внезапно постигнет их пагуба, подобно как мука родами постигает имеющую во чреве, и не избегнут.
4 Но вы, братия, не во тьме, чтобы день застал вас, как тать.
5 Ибо все вы — сыны света и сыны дня: мы — не сыны ночи, ни тьмы.
6 Итак, не будем спать, как и прочие, но будем бодрствовать и трезвиться.
7 Ибо спящие спят ночью, и упивающиеся упиваются ночью.
8 Мы же, будучи сынами дня, да трезвимся, облекшись в броню веры и любви и в шлем надежды спасения,
9 потому что Бог определил нас не на гнев, но к получению спасения через Господа нашего Иисуса Христа,
10 умершего за нас, чтобы мы, бодрствуем ли, или спим, жили вместе с Ним.
11 Посему увещавайте друг друга и назидайте один другого, как вы и делаете.
12 Просим же вас, братия, уважать трудящихся у вас, и предстоятелей ваших в Господе, и вразумляющих вас,
13 и почитать их преимущественно с любовью за дело их; будьте в мире между собою.
14 Умоляем также вас, братия, вразумляйте бесчинных, утешайте малодушных, поддерживайте слабых, будьте долготерпеливы ко всем.
15 Смотрите, чтобы кто кому не воздавал злом за зло; но всегда ищите добра и друг другу и всем.
16 Всегда радуйтесь.
17 Непрестанно молитесь.
18 За все благодарите: ибо такова о вас воля Божия во Христе Иисусе.
19 Духа не угашайте.
20 Пророчества не уничижайте.
21 Все испытывайте, хорошего держитесь.
22 Удерживайтесь от всякого рода зла.
23 Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа.
24 Верен Призывающий вас, Который и сотворит сие.
25 Братия! молитесь о нас.
26 Приветствуйте всех братьев лобзанием святым.
27 Заклинаю вас Господом прочитать сие послание всем святым братиям.
28 Благодать Господа нашего Иисуса Христа с вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/1fes.html ; быстрая - http://rusbible.ru/1Фес (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первое Соборное послание св. Ап. Иоанна Богослова

Первое соборное послание святого апостола Иоанна

Синодальный перевод

1

1 О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали и что осязали руки наши, о Слове жизни, —
2 ибо жизнь явилась, и мы видели и свидетельствуем, и возвещаем вам сию вечную жизнь, которая была у Отца и явилась нам, —
3 о том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами: а наше общение — с Отцем и Сыном Его, Иисусом Христом.
4 И сие пишем вам, чтобы радость ваша была совершенна.
5 И вот благовестие, которое мы слышали от Него и возвещаем вам: Бог есть свет, и нет в Нем никакой тьмы.
6 Если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине;
7 если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха.
8 Если говорим, что не имеем греха, — обманываем самих себя, и истины нет в нас.
9 Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды.
10 Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас.

2

1 Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем ходатая пред Отцем, Иисуса Христа, праведника;
2 Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира.
3 А что мы познали Его, узнаем из того, что соблюдаем Его заповеди.
4 Кто говорит: "я познал Его", но заповедей Его не соблюдает, тот лжец, и нет в нем истины;
5 а кто соблюдает слово Его, в том истинно любовь Божия совершилась: из сего узнаем, что мы в Нем.
6 Кто говорит, что пребывает в Нем, тот должен поступать так, как Он поступал.
7 Возлюбленные! пишу вам не новую заповедь, но заповедь древнюю, которую вы имели от начала. Заповедь древняя есть слово, которое вы слышали от начала.
8 Но притом и новую заповедь пишу вам, что есть истинно и в Нем и в вас: потому что тьма проходит и истинный свет уже светит.
9 Кто говорит, что он во свете, а ненавидит брата своего, тот еще во тьме.
10 Кто любит брата своего, тот пребывает во свете, и нет в нем соблазна.
11 А кто ненавидит брата своего, тот находится во тьме, и во тьме ходит, и не знает, куда идет, потому что тьма ослепила ему глаза.
12 Пишу вам, дети, потому что прощены вам грехи ради имени Его.
13 Пишу вам, отцы, потому что вы познали Сущего от начала. Пишу вам, юноши, потому что вы победили лукавого. Пишу вам, отроки, потому что вы познали Отца.
14 Я написал вам, отцы, потому что вы познали Безначального. Я написал вам, юноши, потому что вы сильны, и слово Божие пребывает в вас, и вы победили лукавого.
15 Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей.
16 Ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего.
17 И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек.
18 Дети! последнее время. И как вы слышали, что придет антихрист, и теперь появилось много антихристов, то мы и познаем из того, что последнее время.
19 Они вышли от нас, но не были наши: ибо если бы они были наши, то остались бы с нами; но они вышли, и через то открылось, что не все наши.
20 Впрочем, вы имеете помазание от Святаго и знаете все.
21 Я написал вам не потому, чтобы вы не знали истины, но потому, что вы знаете ее, равно как и то, что всякая ложь не от истины.
22 Кто лжец, если не тот, кто отвергает, что Иисус есть Христос? Это антихрист, отвергающий Отца и Сына.
23 Всякий, отвергающий Сына, не имеет и Отца; а исповедующий Сына имеет и Отца.
24 Итак, что вы слышали от начала, то и да пребывает в вас; если пребудет в вас то, что вы слышали от начала, то и вы пребудете в Сыне и в Отце.
25 Обетование же, которое Он обещал нам, есть жизнь вечная.
26 Это я написал вам об обольщающих вас.
27 Впрочем, помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как самое сие помазание учит вас всему, и оно истинно и неложно, то, чему оно научило вас, в том пребывайте.
28 Итак, дети, пребывайте в Нем, чтобы, когда Он явится, иметь нам дерзновение и не постыдиться пред Ним в пришествие Его.
29 Если вы знаете, что Он праведник, знайте и то, что всякий, делающий правду, рожден от Него.

3

1 Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими. Мир потому не знает нас, что не познал Его.
2 Возлюбленные! мы теперь дети Божии; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть.
3 И всякий, имеющий сию надежду на Него, очищает себя так, как Он чист.
4 Всякий, делающий грех, делает и беззаконие; и грех есть беззаконие.
5 И вы знаете, что Он явился для того, чтобы взять грехи наши, и что в Нем нет греха.
6 Всякий, пребывающий в Нем, не согрешает; всякий согрешающий не видел Его и не познал Его.
7 Дети! да не обольщает вас никто. Кто делает правду, тот праведен, подобно как Он праведен.
8 Кто делает грех, тот от диавола, потому что сначала диавол согрешил. Для сего-то и явился Сын Божий, чтобы разрушить дела диавола.
9 Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога.
10 Дети Божии и дети диавола узнаются так: всякий, не делающий правды, не есть от Бога, равно и не любящий брата своего.
11 Ибо таково благовествование, которое вы слышали от начала, чтобы мы любили друг друга,
12 не так, как Каин, который был от лукавого и убил брата своего. А за что убил его? За то, что дела его были злы, а дела брата его праведны.
13 Не дивитесь, братия мои, если мир ненавидит вас.
14 Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти.
15 Всякий, ненавидящий брата своего, есть человекоубийца; а вы знаете, что никакой человекоубийца не имеет жизни вечной, в нем пребывающей.
16 Любовь познали мы в том, что Он положил за нас душу Свою: и мы должны полагать души свои за братьев.
17 А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое, — как пребывает в том любовь Божия?
18 Дети мои! станем любить не словом или языком, но делом и истиною.
19 И вот по чему узнаем, что мы от истины, и успокаиваем пред Ним сердца наши;
20 ибо если сердце наше осуждает нас, то кольми паче Бог, потому что Бог больше сердца нашего и знает все.
21 Возлюбленные! если сердце наше не осуждает нас, то мы имеем дерзновение к Богу,
22 и, чего ни попросим, получим от Него, потому что соблюдаем заповеди Его и делаем благоугодное пред Ним.
23 А заповедь Его та, чтобы мы веровали во имя Сына Его Иисуса Христа и любили друг друга, как Он заповедал нам.
24 И кто сохраняет заповеди Его, тот пребывает в Нем, и Он в том. А что Он пребывает в нас, узнаем по духу, который Он дал нам.

4

1 Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире.
2 Духа Божия (и духа заблуждения) узнавайте так: всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога;
3 а всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста, о котором вы слышали, что он придет и теперь есть уже в мире.
4 Дети! вы от Бога, и победили их; ибо Тот, Кто в вас, больше того, кто в мире.
5 Они от мира, потому и говорят по-мирски, и мир слушает их.
6 Мы от Бога; знающий Бога слушает нас; кто не от Бога, тот не слушает нас. По сему-то узнаем духа истины и духа заблуждения.
7 Возлюбленные! будем любить друг друга, потому что любовь от Бога, и всякий любящий рожден от Бога и знает Бога.
8 Кто не любит, тот не познал Бога, потому что Бог есть любовь.
9 Любовь Божия к нам открылась в том, что Бог послал в мир Единородного Сына Своего, чтобы мы получили жизнь через Него.
10 В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши.
11 Возлюбленные! если так возлюбил нас Бог, то и мы должны любить друг друга.
12 Бога никто никогда не видел. Если мы любим друг друга, то Бог в нас пребывает, и любовь Его совершенна есть в нас.
13 Что мы пребываем в Нем и Он в нас, узнаем из того, что Он дал нам от Духа Своего.
14 И мы видели и свидетельствуем, что Отец послал Сына Спасителем миру.
15 Кто исповедует, что Иисус есть Сын Божий, в том пребывает Бог, и он в Боге.
16 И мы познали любовь, которую имеет к нам Бог, и уверовали в нее. Бог есть любовь, и пребывающий в любви пребывает в Боге, и Бог в нем.
17 Любовь до того совершенства достигает в нас, что мы имеем дерзновение в день суда, потому что поступаем в мире сем, как Он.
18 В любви нет страха, но совершенная любовь изгоняет страх, потому что в страхе есть мучение. Боящийся несовершен в любви.
19 Будем любить Его, потому что Он прежде возлюбил нас.
20 Кто говорит: "я люблю Бога", а брата своего ненавидит, тот лжец: ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит?
21 И мы имеем от Него такую заповедь, чтобы любящий Бога любил и брата своего.

5

1 Всякий верующий, что Иисус есть Христос, от Бога рожден, и всякий, любящий Родившего, любит и Рожденного от Него.
2 Что мы любим детей Божиих, узнаем из того, когда любим Бога и соблюдаем заповеди Его.
3 Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его нетяжки.
4 Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша.
5 Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий?
6 Сей есть Иисус Христос, пришедший водою и кровию и Духом, не водою только, но водою и кровию, и Дух свидетельствует о Нем, потому что Дух есть истина.
7 Ибо три свидетельствуют на небе: Отец, Слово и Святый Дух; и Сии три суть едино.
8 И три свидетельствуют на земле: дух, вода и кровь; и сии три об одном.
9 Если мы принимаем свидетельство человеческое, свидетельство Божие — больше, ибо это есть свидетельство Божие, которым Бог свидетельствовал о Сыне Своем.
10 Верующий в Сына Божия имеет свидетельство в себе самом; не верующий Богу представляет Его лживым, потому что не верует в свидетельство, которым Бог свидетельствовал о Сыне Своем.
11 Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его.
12 Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни.
13 Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную.
14 И вот какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас.
15 А когда мы знаем, что Он слушает нас во всем, чего бы мы ни просили, — знаем и то, что получаем просимое от Него.
16 Если кто видит брата своего согрешающего грехом не к смерти, то пусть молится, и Бог даст ему жизнь, то есть согрешающему грехом не к смерти. Есть грех к смерти: не о том говорю, чтобы он молился.
17 Всякая неправда есть грех; но есть грех не к смерти.
18 Мы знаем, что всякий, рожденный от Бога, не грешит; но рожденный от Бога хранит себя, и лукавый не прикасается к нему.
19 Мы знаем, что мы от Бога и что весь мир лежит во зле.
20 Знаем также, что Сын Божий пришел и дал нам свет и разум, да познаем Бога истинного и да будем в истинном Сыне Его Иисусе Христе. Сей есть истинный Бог и жизнь вечная.
21 Дети! храните себя от идолов. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/1in.html ; быстрая - http://rusbible.ru/1Ин (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первое послание св. Ап. Павла к Коринфянам

Первое послание к Коринфянам святого апостола Павла

Синодальный перевод

1

1 Павел, волею Божиею призванный Апостол Иисуса Христа, и Сосфен брат,
2 церкви Божией, находящейся в Коринфе, освященным во Христе Иисусе, призванным святым, со всеми призывающими имя Господа нашего Иисуса Христа, во всяком месте, у них и у нас:
3 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
4 Непрестанно благодарю Бога моего за вас, ради благодати Божией, дарованной вам во Христе Иисусе,
5 потому что в Нем вы обогатились всем, всяким словом и всяким познанием, —
6 ибо свидетельство Христово утвердилось в вас, —
7 так что вы не имеете недостатка ни в каком даровании, ожидая явления Господа нашего Иисуса Христа,
8 Который и утвердит вас до конца, чтобы вам быть неповинными в день Господа нашего Иисуса Христа.
9 Верен Бог, Которым вы призваны в общение Сына Его Иисуса Христа, Господа нашего.
10 Умоляю вас, братия, именем Господа нашего Иисуса Христа, чтобы все вы говорили одно, и не было между вами разделений, но чтобы вы соединены были в одном духе и в одних мыслях.
11 Ибо от домашних Хлоиных сделалось мне известным о вас, братия мои, что между вами есть споры.
12 Я разумею то, что у вас говорят: "я Павлов"; "я Аполлосов"; "я Кифин"; "а я Христов".
13 Разве разделился Христос? разве Павел распялся за вас? или во имя Павла вы крестились?
14 Благодарю Бога, что я никого из вас не крестил, кроме Криспа и Гаия,
15 дабы не сказал кто, что я крестил в мое имя.
16 Крестил я также Стефанов дом; а крестил ли еще кого, не знаю.
17 Ибо Христос послал меня не крестить, а благовествовать, не в премудрости слова, чтобы не упразднить креста Христова.
18 Ибо слово о кресте для погибающих юродство есть, а для нас, спасаемых, — сила Божия.
19 Ибо написано: погублю мудрость мудрецов, и разум разумных отвергну.
20 Где мудрец? где книжник? где совопросник века сего? Не обратил ли Бог мудрость мира сего в безумие?
21 Ибо когда мир своею мудростью не познал Бога в премудрости Божией, то благоугодно было Богу юродством проповеди спасти верующих.
22 Ибо и Иудеи требуют чудес, и Еллины ищут мудрости;
23 а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие,
24 для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость;
25 потому что немудрое Божие премудрее человеков, и немощное Божие сильнее человеков.
26 Посмотрите, братия, кто вы, призванные: не много из вас мудрых по плоти, не много сильных, не много благородных;
27 но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное;
28 и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее, —
29 для того, чтобы никакая плоть не хвалилась пред Богом.
30 От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением,
31 чтобы было, как написано: хвалящийся хвались Господом.

2

1 И когда я приходил к вам, братия, приходил возвещать вам свидетельство Божие не в превосходстве слова или мудрости,
2 ибо я рассудил быть у вас незнающим ничего, кроме Иисуса Христа, и притом распятого,
3 и был я у вас в немощи и в страхе и в великом трепете.
4 И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы,
5 чтобы вера ваша утверждалась не на мудрости человеческой, но на силе Божией.
6 Мудрость же мы проповедуем между совершенными, но мудрость не века сего и не властей века сего преходящих,
7 но проповедуем премудрость Божию, тайную, сокровенную, которую предназначил Бог прежде веков к славе нашей,
8 которой никто из властей века сего не познал; ибо если бы познали, то не распяли бы Господа славы.
9 Но, как написано: не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его.
10 А нам Бог открыл это Духом Своим; ибо Дух все проницает, и глубины Божии.
11 Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не знает, кроме Духа Божия.
12 Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога,
13 что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святаго, соображая духовное с духовным.
14 Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно.
15 Но духовный судит о всем, а о нем судить никто не может.
16 Ибо кто познал ум Господень, чтобы мог судить его? А мы имеем ум Христов.

3

1 И я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе.
2 Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах, да и теперь не в силах,
3 потому что вы еще плотские. Ибо если между вами зависть, споры и разногласия, то не плотские ли вы? и не по человеческому ли обычаю поступаете?
4 Ибо когда один говорит: "я Павлов", а другой: "я Аполлосов", то не плотские ли вы?
5 Кто Павел? кто Аполлос? Они только служители, через которых вы уверовали, и притом поскольку каждому дал Господь.
6 Я насадил, Аполлос поливал, но возрастил Бог;
7 посему и насаждающий и поливающий есть ничто, а все Бог возращающий.
8 Насаждающий же и поливающий суть одно; но каждый получит свою награду по своему труду.
9 Ибо мы соработники у Бога, а вы Божия нива, Божие строение.
10 Я, по данной мне от Бога благодати, как мудрый строитель, положил основание, а другой строит на нем; но каждый смотри, как строит.
11 Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос.
12 Строит ли кто на этом основании из золота, серебра, драгоценных камней, дерева, сена, соломы, —
13 каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытает дело каждого, каково оно есть.
14 У кого дело, которое он строил, устоит, тот получит награду.
15 А у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня.
16 Разве не знаете, что вы храм Божий, и Дух Божий живет в вас?
17 Если кто разорит храм Божий, того покарает Бог: ибо храм Божий свят; а этот храм — вы.
18 Никто не обольщай самого себя. Если кто из вас думает быть мудрым в веке сем, тот будь безумным, чтобы быть мудрым.
19 Ибо мудрость мира сего есть безумие пред Богом, как написано: уловляет мудрых в лукавстве их.
20 И еще: Господь знает умствования мудрецов, что они суетны.
21 Итак никто не хвались человеками, ибо все ваше:
22 Павел ли, или Аполлос, или Кифа, или мир, или жизнь, или смерть, или настоящее, или будущее, — все ваше;
23 вы же — Христовы, а Христос — Божий.

4

1 Итак каждый должен разуметь нас, как служителей Христовых и домостроителей таин Божиих.
2 От домостроителей же требуется, чтобы каждый оказался верным.
3 Для меня очень мало значит, как судите обо мне вы или как судят другие люди; я и сам не сужу о себе.
4 Ибо хотя я ничего не знаю за собою, но тем не оправдываюсь; судия же мне Господь.
5 Посему не судите никак прежде времени, пока не придет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога.
6 Это, братия, приложил я к себе и Аполлосу ради вас, чтобы вы научились от нас не мудрствовать сверх того, что написано, и не превозносились один перед другим.
7 Ибо кто отличает тебя? Что ты имеешь, чего бы не получил? А если получил, что хвалишься, как будто не получил?
8 Вы уже пресытились, вы уже обогатились, вы стали царствовать без нас. О, если бы вы и в самом деле царствовали, чтобы и нам с вами царствовать!
9 Ибо я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти, потому что мы сделались позорищем для мира, для Ангелов и человеков.
10 Мы безумны Христа ради, а вы мудры во Христе; мы немощны, а вы крепки; вы в славе, а мы в бесчестии.
11 Даже доныне терпим голод и жажду, и наготу и побои, и скитаемся,
12 и трудимся, работая своими руками. Злословят нас, мы благословляем; гонят нас, мы терпим;
13 хулят нас, мы молим; мы как сор для мира, как прах, всеми попираемый доныне.
14 Не к постыжению вашему пишу сие, но вразумляю вас, как возлюбленных детей моих.
15 Ибо, хотя у вас тысячи наставников во Христе, но не много отцов; я родил вас во Христе Иисусе благовествованием.
16 Посему умоляю вас: подражайте мне, как я Христу.
17 Для сего я послал к вам Тимофея, моего возлюбленного и верного в Господе сына, который напомнит вам о путях моих во Христе, как я учу везде во всякой церкви.
18 Как я не иду к вам, то некоторые у вас возгордились;
19 но я скоро приду к вам, если угодно будет Господу, и испытаю не слова возгордившихся, а силу,
20 ибо Царство Божие не в слове, а в силе.
21 Чего вы хотите? с жезлом придти к вам, или с любовью и духом кротости?

5

1 Есть верный слух, что у вас появилось блудодеяние, и притом такое блудодеяние, какого не слышно даже у язычников, что некто вместо жены имеет жену отца своего.
2 И вы возгордились, вместо того, чтобы лучше плакать, дабы изъят был из среды вас сделавший такое дело.
3 А я, отсутствуя телом, но присутствуя у вас духом, уже решил, как бы находясь у вас: сделавшего такое дело,
4 в собрании вашем во имя Господа нашего Иисуса Христа, обще с моим духом, силою Господа нашего Иисуса Христа,
5 предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа.
6 Нечем вам хвалиться. Разве не знаете, что малая закваска квасит все тесто?
7 Итак очистите старую закваску, чтобы быть вам новым тестом, так как вы бесквасны, ибо Пасха наша, Христос, заклан за нас.
8 Посему станем праздновать не со старою закваскою, не с закваскою порока и лукавства, но с опресноками чистоты и истины.
9 Я писал вам в послании — не сообщаться с блудниками;
10 впрочем не вообще с блудниками мира сего, или лихоимцами, или хищниками, или идолослужителями, ибо иначе надлежало бы вам выйти из мира сего.
11 Но я писал вам не сообщаться с тем, кто, называясь братом, остается блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником; с таким даже и не есть вместе.
12 Ибо что мне судить и внешних? Не внутренних ли вы судите?
13 Внешних же судит Бог. Итак, извергните развращенного из среды вас.

6

1 Как смеет кто у вас, имея дело с другим, судиться у нечестивых, а не у святых?
2 Разве не знаете, что святые будут судить мир? Если же вами будет судим мир, то неужели вы недостойны судить маловажные дела?
3 Разве не знаете, что мы будем судить ангелов, не тем ли более дела житейские?
4 А вы, когда имеете житейские тяжбы, поставляете своими судьями ничего не значащих в церкви.
5 К стыду вашему говорю: неужели нет между вами ни одного разумного, который мог бы рассудить между братьями своими?
6 Но брат с братом судится, и притом перед неверными.
7 И то уже весьма унизительно для вас, что вы имеете тяжбы между собою. Для чего бы вам лучше не оставаться обиженными? для чего бы вам лучше не терпеть лишения?
8 Но вы сами обижаете и отнимаете, и притом у братьев.
9 Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники,
10 ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники — Царства Божия не наследуют.
11 И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего.
12 Все мне позволительно, но не все полезно; все мне позволительно, но ничто не должно обладать мною.
13 Пища для чрева, и чрево для пищи; но Бог уничтожит и то и другое. Тело же не для блуда, но для Господа, и Господь для тела.
14 Бог воскресил Господа, воскресит и нас силою Своею.
15 Разве не знаете, что тела ваши суть члены Христовы? Итак отниму ли члены у Христа, чтобы сделать их членами блудницы? Да не будет!
16 Или не знаете, что совокупляющийся с блудницею становится одно тело с нею? ибо сказано: два будут одна плоть.
17 А соединяющийся с Господом есть один дух с Господом.
18 Бегайте блуда; всякий грех, какой делает человек, есть вне тела, а блудник грешит против собственного тела.
19 Не знаете ли, что тела ваши суть храм живущего в вас Святаго Духа, Которого имеете вы от Бога, и вы не свои?
20 Ибо вы куплены дорогою ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божии.

7

1 А о чем вы писали ко мне, то хорошо человеку не касаться женщины.
2 Но, во избежание блуда, каждый имей свою жену, и каждая имей своего мужа.
3 Муж оказывай жене должное благорасположение; подобно и жена мужу.
4 Жена не властна над своим телом, но муж; равно и муж не властен над своим телом, но жена.
5 Не уклоняйтесь друг от друга, разве по согласию, на время, для упражнения в посте и молитве, а потом опять будьте вместе, чтобы не искушал вас сатана невоздержанием вашим.
6 Впрочем это сказано мною как позволение, а не как повеление.
7 Ибо желаю, чтобы все люди были, как и я; но каждый имеет свое дарование от Бога, один так, другой иначе.
8 Безбрачным же и вдовам говорю: хорошо им оставаться, как я.
9 Но если не могут воздержаться, пусть вступают в брак; ибо лучше вступить в брак, нежели разжигаться.
10 А вступившим в брак не я повелеваю, а Господь: жене не разводиться с мужем, —
11 если же разведется, то должна оставаться безбрачною, или примириться с мужем своим, — и мужу не оставлять жены своей.
12 Прочим же я говорю, а не Господь: если какой брат имеет жену неверующую, и она согласна жить с ним, то он не должен оставлять ее;
13 и жена, которая имеет мужа неверующего, и он согласен жить с нею, не должна оставлять его.
14 Ибо неверующий муж освящается женою верующею, и жена неверующая освящается мужем верующим. Иначе дети ваши были бы нечисты, а теперь святы.
15 Если же неверующий хочет развестись, пусть разводится; брат или сестра в таких случаях не связаны; к миру призвал нас Господь.
16 Почему ты знаешь, жена, не спасешь ли мужа? Или ты, муж, почему знаешь, не спасешь ли жены?
17 Только каждый поступай так, как Бог ему определил, и каждый, как Господь призвал. Так я повелеваю по всем церквам.
18 Призван ли кто обрезанным, не скрывайся; призван ли кто необрезанным, не обрезывайся.
19 Обрезание ничто и необрезание ничто, но все в соблюдении заповедей Божиих.
20 Каждый оставайся в том звании, в котором призван.
21 Рабом ли ты призван, не смущайся; но если и можешь сделаться свободным, то лучшим воспользуйся.
22 Ибо раб, призванный в Господе, есть свободный Господа; равно и призванный свободным есть раб Христов.
23 Вы куплены дорогою ценою; не делайтесь рабами человеков.
24 В каком звании кто призван, братия, в том каждый и оставайся пред Богом.
25 Относительно девства я не имею повеления Господня, а даю совет, как получивший от Господа милость быть Ему верным.
26 По настоящей нужде за лучшее признаю, что хорошо человеку оставаться так.
27 Соединен ли ты с женой? не ищи развода. Остался ли без жены? не ищи жены.
28 Впрочем, если и женишься, не согрешишь; и если девица выйдет замуж, не согрешит. Но таковые будут иметь скорби по плоти; а мне вас жаль.
29 Я вам сказываю, братия: время уже коротко, так что имеющие жен должны быть, как не имеющие;
30 и плачущие, как не плачущие; и радующиеся, как не радующиеся; и покупающие, как не приобретающие;
31 и пользующиеся миром сим, как не пользующиеся; ибо проходит образ мира сего.
32 А я хочу, чтобы вы были без забот. Неженатый заботится о Господнем, как угодить Господу;
33 а женатый заботится о мирском, как угодить жене. Есть разность между замужнею и девицею:
34 незамужняя заботится о Господнем, как угодить Господу, чтобы быть святою и телом и духом; а замужняя заботится о мирском, как угодить мужу.
35 Говорю это для вашей же пользы, не с тем, чтобы наложить на вас узы, но чтобы вы благочинно и непрестанно служили Господу без развлечения.
36 Если же кто почитает неприличным для своей девицы то, чтобы она, будучи в зрелом возрасте, оставалась так, тот пусть делает, как хочет: не согрешит; пусть таковые выходят замуж.
37 Но кто непоколебимо тверд в сердце своем и, не будучи стесняем нуждою, но будучи властен в своей воле, решился в сердце своем соблюдать свою деву, тот хорошо поступает.
38 Посему выдающий замуж свою девицу поступает хорошо; а не выдающий поступает лучше.
39 Жена связана законом, доколе жив муж ее; если же муж ее умрет, свободна выйти, за кого хочет, только в Господе.
40 Но она блаженнее, если останется так, по моему совету; а думаю, и я имею Духа Божия.

8

1 О идоложертвенных яствах мы знаем, потому что мы все имеем знание; но знание надмевает, а любовь назидает.
2 Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать.
3 Но кто любит Бога, тому дано знание от Него.
4 Итак об употреблении в пищу идоложертвенного мы знаем, что идол в мире ничто, и что нет иного Бога, кроме Единого.
5 Ибо хотя и есть так называемые боги, или на небе, или на земле, так как есть много богов и господ много, —
6 но у нас один Бог Отец, из Которого все, и мы для Него, и один Господь Иисус Христос, Которым все, и мы Им.
7 Но не у всех такое знание: некоторые и доныне с совестью, признающею идолов, едят идоложертвенное как жертвы идольские, и совесть их, будучи немощна, оскверняется.
8 Пища не приближает нас к Богу: ибо, едим ли мы, ничего не приобретаем; не едим ли, ничего не теряем.
9 Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных.
10 Ибо если кто-нибудь увидит, что ты, имея знание, сидишь за столом в капище, то совесть его, как немощного, не расположит ли и его есть идоложертвенное?
11 И от знания твоего погибнет немощный брат, за которого умер Христос.
12 А согрешая таким образом против братьев и уязвляя немощную совесть их, вы согрешаете против Христа.
13 И потому, если пища соблазняет брата моего, не буду есть мяса вовек, чтобы не соблазнить брата моего.

9

1 Не Апостол ли я? Не свободен ли я? Не видел ли я Иисуса Христа, Господа нашего? Не мое ли дело вы в Господе?
2 Если для других я не Апостол, то для вас Апостол; ибо печать моего апостольства — вы в Господе.
3 Вот мое защищение против осуждающих меня.
4 Или мы не имеем власти есть и пить?
5 Или не имеем власти иметь спутницею сестру жену, как и прочие Апостолы, и братья Господни, и Кифа?
6 Или один я и Варнава не имеем власти не работать?
7 Какой воин служит когда-либо на своем содержании? Кто, насадив виноград, не ест плодов его? Кто, пася стадо, не ест молока от стада?
8 По человеческому ли только рассуждению я это говорю? Не то же ли говорит и закон?
9 Ибо в Моисеевом законе написано: не заграждай рта у вола молотящего. О волах ли печется Бог?
10 Или, конечно, для нас говорится? Так, для нас это написано; ибо, кто пашет, должен пахать с надеждою, и кто молотит, должен молотить с надеждою получить ожидаемое.
11 Если мы посеяли в вас духовное, велико ли то, если пожнем у вас телесное?
12 Если другие имеют у вас власть, не паче ли мы? Однако мы не пользовались сею властью, но все переносим, дабы не поставить какой преграды благовествованию Христову.
13 Разве не знаете, что священнодействующие питаются от святилища? что служащие жертвеннику берут долю от жертвенника?
14 Так и Господь повелел проповедующим Евангелие жить от благовествования.
15 Но я не пользовался ничем таковым. И написал это не для того, чтобы так было для меня. Ибо для меня лучше умереть, нежели чтобы кто уничтожил похвалу мою.
16 Ибо если я благовествую, то нечем мне хвалиться, потому что это необходимая обязанность моя, и горе мне, если не благовествую!
17 Ибо если делаю это добровольно, то буду иметь награду; а если недобровольно, то исполняю только вверенное мне служение.
18 За что же мне награда? За то, что, проповедуя Евангелие, благовествую о Христе безмездно, не пользуясь моею властью в благовествовании.
19 Ибо, будучи свободен от всех, я всем поработил себя, дабы больше приобрести:
20 для Иудеев я был как Иудей, чтобы приобрести Иудеев; для подзаконных был как подзаконный, чтобы приобрести подзаконных;
21 для чуждых закона — как чуждый закона, — не будучи чужд закона пред Богом, но подзаконен Христу, — чтобы приобрести чуждых закона;
22 для немощных был как немощный, чтобы приобрести немощных. Для всех я сделался всем, чтобы спасти по крайней мере некоторых.
23 Сие же делаю для Евангелия, чтобы быть соучастником его.
24 Не знаете ли, что бегущие на ристалище бегут все, но один получает награду? Так бегите, чтобы получить.
25 Все подвижники воздерживаются от всего: те для получения венца тленного, а мы — нетленного.
26 И потому я бегу не так, как на неверное, бьюсь не так, чтобы только бить воздух;
27 но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным.

10

1 Не хочу оставить вас, братия, в неведении, что отцы наши все были под облаком, и все прошли сквозь море;
2 и все крестились в Моисея в облаке и в море;
3 и все ели одну и ту же духовную пищу;
4 и все пили одно и то же духовное питие: ибо пили из духовного последующего камня; камень же был Христос.
5 Но не о многих из них благоволил Бог, ибо они поражены были в пустыне.
6 А это были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы.
7 Не будьте также идолопоклонниками, как некоторые из них, о которых написано: народ сел есть и пить, и встал играть.
8 Не станем блудодействовать, как некоторые из них блудодействовали, и в один день погибло их двадцать три тысячи.
9 Не станем искушать Христа, как некоторые из них искушали и погибли от змей.
10 Не ропщите, как некоторые из них роптали и погибли от истребителя.
11 Все это происходило с ними, как образы; а описано в наставление нам, достигшим последних веков.
12 Посему, кто думает, что он стоит, берегись, чтобы не упасть.
13 Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести.
14 Итак, возлюбленные мои, убегайте идолослужения.
15 Я говорю вам как рассудительным; сами рассудите о том, что говорю.
16 Чаша благословения, которую благословляем, не есть ли приобщение Крови Христовой? Хлеб, который преломляем, не есть ли приобщение Тела Христова?
17 Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба.
18 Посмотрите на Израиля по плоти: те, которые едят жертвы, не участники ли жертвенника?
19 Что же я говорю? То ли, что идол есть что-нибудь, или идоложертвенное значит что-нибудь?
20 Нет, но что язычники, принося жертвы, приносят бесам, а не Богу. Но я не хочу, чтобы вы были в общении с бесами.
21 Не можете пить чашу Господню и чашу бесовскую; не можете быть участниками в трапезе Господней и в трапезе бесовской.
22 Неужели мы решимся раздражать Господа? Разве мы сильнее Его?
23 Все мне позволительно, но не все полезно; все мне позволительно, но не все назидает.
24 Никто не ищи своего, но каждый пользы другого.
25 Все, что продается на торгу, ешьте без всякого исследования, для спокойствия совести;
26 ибо Господня земля, и что наполняет ее.
27 Если кто из неверных позовет вас, и вы захотите пойти, то все, предлагаемое вам, ешьте без всякого исследования, для спокойствия совести.
28 Но если кто скажет вам: это идоложертвенное, — то не ешьте ради того, кто объявил вам, и ради совести. Ибо Господня земля, и что наполняет ее.
29 Совесть же разумею не свою, а другого: ибо для чего моей свободе быть судимой чужою совестью?
30 Если я с благодарением принимаю пищу, то для чего порицать меня за то, за что я благодарю?
31 Итак, едите ли, пьете ли, или иное что делаете, все делайте в славу Божию.
32 Не подавайте соблазна ни Иудеям, ни Еллинам, ни церкви Божией,
33 так, как и я угождаю всем во всем, ища не своей пользы, но пользы многих, чтобы они спаслись.

11

1 Будьте подражателями мне, как я Христу.
2 Хвалю вас, братия, что вы все мое помните и держите предания так, как я передал вам.
3 Хочу также, чтобы вы знали, что всякому мужу глава Христос, жене глава — муж, а Христу глава — Бог.
4 Всякий муж, молящийся или пророчествующий с покрытою головою, постыжает свою голову.
5 И всякая жена, молящаяся или пророчествующая с открытою головою, постыжает свою голову, ибо это то же, как если бы она была обритая.
6 Ибо если жена не хочет покрываться, то пусть и стрижется; а если жене стыдно быть остриженной или обритой, пусть покрывается.
7 Итак муж не должен покрывать голову, потому что он есть образ и слава Божия; а жена есть слава мужа.
8 Ибо не муж от жены, но жена от мужа;
9 и не муж создан для жены, но жена для мужа.
10 Посему жена и должна иметь на голове своей знак власти над нею, для Ангелов.
11 Впрочем ни муж без жены, ни жена без мужа, в Господе.
12 Ибо как жена от мужа, так и муж через жену; все же — от Бога.
13 Рассудите сами, прилично ли жене молиться Богу с непокрытою головою?
14 Не сама ли природа учит вас, что если муж растит волосы, то это бесчестье для него,
15 но если жена растит волосы, для нее это честь, так как волосы даны ей вместо покрывала?
16 А если бы кто захотел спорить, то мы не имеем такого обычая, ни церкви Божии.
17 Но, предлагая сие, не хвалю вас, что вы собираетесь не на лучшее, а на худшее.
18 Ибо, во-первых, слышу, что, когда вы собираетесь в церковь, между вами бывают разделения, чему отчасти и верю.
19 Ибо надлежит быть и разномыслиям между вами, дабы открылись между вами искусные.
20 Далее, вы собираетесь, так, что это не значит вкушать вечерю Господню;
21 ибо всякий поспешает прежде других есть свою пищу, так что иной бывает голоден, а иной упивается.
22 Разве у вас нет домов на то, чтобы есть и пить? Или пренебрегаете церковь Божию и унижаете неимущих? Что сказать вам? похвалить ли вас за это? Не похвалю.
23 Ибо я от Самого Господа принял то, что и вам передал, что Господь Иисус в ту ночь, в которую предан был, взял хлеб
24 и, возблагодарив, преломил и сказал: приимите, ядите, сие есть Тело Мое, за вас ломимое; сие творите в Мое воспоминание.
25 Также и чашу после вечери, и сказал: сия чаша есть новый завет в Моей Крови; сие творите, когда только будете пить, в Мое воспоминание.
26 Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет.
27 Посему, кто будет есть хлеб сей или пить чашу Господню недостойно, виновен будет против Тела и Крови Господней.
28 Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей.
29 Ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем.
30 Оттого многие из вас немощны и больны и немало умирает.
31 Ибо если бы мы судили сами себя, то не были бы судимы.
32 Будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром.
33 Посему, братия мои, собираясь на вечерю, друг друга ждите.
34 А если кто голоден, пусть ест дома, чтобы собираться вам не на осуждение. Прочее устрою, когда приду.

12

1 Не хочу оставить вас, братия, в неведении и о дарах духовных.
2 Знаете, что когда вы были язычниками, то ходили к безгласным идолам, так, как бы вели вас.
3 Потому сказываю вам, что никто, говорящий Духом Божиим, не произнесет анафемы на Иисуса, и никто не может назвать Иисуса Господом, как только Духом Святым.
4 Дары различны, но Дух один и тот же;
5 и служения различны, а Господь один и тот же;
6 и действия различны, а Бог один и тот же, производящий все во всех.
7 Но каждому дается проявление Духа на пользу.
8 Одному дается Духом слово мудрости, другому слово знания, тем же Духом;
9 иному вера, тем же Духом; иному дары исцелений, тем же Духом;
10 иному чудотворения, иному пророчество, иному различение духов, иному разные языки, иному истолкование языков.
11 Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно.
12 Ибо, как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело, — так и Христос.
13 Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом.
14 Тело же не из одного члена, но из многих.
15 Если нога скажет: я не принадлежу к телу, потому что я не рука, то неужели она потому не принадлежит к телу?
16 И если ухо скажет: я не принадлежу к телу, потому что я не глаз, то неужели оно потому не принадлежит к телу?
17 Если все тело глаз, то где слух? Если все слух, то где обоняние?
18 Но Бог расположил члены, каждый в составе тела, как Ему было угодно.
19 А если бы все были один член, то где было бы тело?
20 Но теперь членов много, а тело одно.
21 Не может глаз сказать руке: ты мне не надобна; или также голова ногам: вы мне не нужны.
22 Напротив, члены тела, которые кажутся слабейшими, гораздо нужнее,
23 и которые нам кажутся менее благородными в теле, о тех более прилагаем попечения;
24 и неблагообразные наши более благовидно покрываются, а благообразные наши не имеют в том нужды. Но Бог соразмерил тело, внушив о менее совершенном большее попечение,
25 дабы не было разделения в теле, а все члены одинаково заботились друг о друге.
26 Посему, страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены.
27 И вы — тело Христово, а порознь — члены.
28 И иных Бог поставил в Церкви, во-первых, Апостолами, во— вторых, пророками, в-третьих, учителями; далее, иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки.
29 Все ли Апостолы? Все ли пророки? Все ли учители? Все ли чудотворцы?
30 Все ли имеют дары исцелений? Все ли говорят языками? Все ли истолкователи?
31 Ревнуйте о дарах больших, и я покажу вам путь еще превосходнейший.

13

1 Если я говорю языками человеческими и ангельскими, а любви не имею, то я — медь звенящая или кимвал звучащий.
2 Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, — то я ничто.
3 И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, нет мне в том никакой пользы.
4 Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится,
5 не бесчинствует, не ищет своего, не раздражается, не мыслит зла,
6 не радуется неправде, а сорадуется истине;
7 все покрывает, всему верит, всего надеется, все переносит.
8 Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится.
9 Ибо мы отчасти знаем, и отчасти пророчествуем;
10 когда же настанет совершенное, тогда то, что отчасти, прекратится.
11 Когда я был младенцем, то по-младенчески говорил, по— младенчески мыслил, по-младенчески рассуждал; а как стал мужем, то оставил младенческое.
12 Теперь мы видим как бы сквозь тусклое стекло, гадательно, тогда же лицем к лицу; теперь знаю я отчасти, а тогда познаю, подобно как я познан.
13 А теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше.

14

1 Достигайте любви; ревнуйте о дарах духовных, особенно же о том, чтобы пророчествовать.
2 Ибо кто говорит на незнакомом языке, тот говорит не людям, а Богу; потому что никто не понимает его, он тайны говорит духом;
3 а кто пророчествует, тот говорит людям в назидание, увещание и утешение.
4 Кто говорит на незнакомом языке, тот назидает себя; а кто пророчествует, тот назидает церковь.
5 Желаю, чтобы вы все говорили языками; но лучше, чтобы вы пророчествовали; ибо пророчествующий превосходнее того, кто говорит языками, разве он притом будет и изъяснять, чтобы церковь получила назидание.
6 Теперь, если я приду к вам, братия, и стану говорить на незнакомых языках, то какую принесу вам пользу, когда не изъяснюсь вам или откровением, или познанием, или пророчеством, или учением?
7 И бездушные вещи, издающие звук, свирель или гусли, если не производят раздельных тонов, как распознать то, что играют на свирели или на гуслях?
8 И если труба будет издавать неопределенный звук, кто станет готовиться к сражению?
9 Так если и вы языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер.
10 Сколько, например, различных слов в мире, и ни одного из них нет без значения.
11 Но если я не разумею значения слов, то я для говорящего чужестранец, и говорящий для меня чужестранец.
12 Так и вы, ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви.
13 А потому, говорящий на незнакомом языке, молись о даре истолкования.
14 Ибо когда я молюсь на незнакомом языке, то хотя дух мой и молится, но ум мой остается без плода.
15 Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом.
16 Ибо если ты будешь благословлять духом, то стоящий на месте простолюдина как скажет: "аминь" при твоем благодарении? Ибо он не понимает, что ты говоришь.
17 Ты хорошо благодаришь, но другой не назидается.
18 Благодарю Бога моего: я более всех вас говорю языками;
19 но в церкви хочу лучше пять слов сказать умом моим, чтобы и других наставить, нежели тьму слов на незнакомом языке.
20 Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни.
21 В законе написано: иными языками и иными устами буду говорить народу сему; но и тогда не послушают Меня, говорит Господь.
22 Итак языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих.
23 Если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к вам незнающие или неверующие, то не скажут ли, что вы беснуетесь?
24 Но когда все пророчествуют, и войдет кто неверующий или незнающий, то он всеми обличается, всеми судится.
25 И таким образом тайны сердца его обнаруживаются, и он падет ниц, поклонится Богу и скажет: истинно с вами Бог.
26 Итак что же, братия? Когда вы сходитесь, и у каждого из вас есть псалом, есть поучение, есть язык, есть откровение, есть истолкование, — все сие да будет к назиданию.
27 Если кто говорит на незнакомом языке, говорите двое, или много трое, и то порознь, а один изъясняй.
28 Если же не будет истолкователя, то молчи в церкви, а говори себе и Богу.
29 И пророки пусть говорят двое или трое, а прочие пусть рассуждают.
30 Если же другому из сидящих будет откровение, то первый молчи.
31 Ибо все один за другим можете пророчествовать, чтобы всем поучаться и всем получать утешение.
32 И духи пророческие послушны пророкам,
33 потому что Бог не есть Бог неустройства, но мира. Так бывает во всех церквах у святых.
34 Жены ваши в церквах да молчат, ибо не позволено им говорить, а быть в подчинении, как и закон говорит.
35 Если же они хотят чему научиться, пусть спрашивают о том дома у мужей своих; ибо неприлично жене говорить в церкви.
36 Разве от вас вышло слово Божие? Или до вас одних достигло?
37 Если кто почитает себя пророком или духовным, тот да разумеет, что я пишу вам, ибо это заповеди Господни.
38 А кто не разумеет, пусть не разумеет.
39 Итак, братия, ревнуйте о том, чтобы пророчествовать, но не запрещайте говорить и языками;
40 только все должно быть благопристойно и чинно.

15

1 Напоминаю вам, братия, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились,
2 которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали.
3 Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию,
4 и что Он погребен был, и что воскрес в третий день, по Писанию,
5 и что явился Кифе, потом двенадцати;
6 потом явился более нежели пятистам братий в одно время, из которых большая часть доныне в живых, а некоторые и почили;
7 потом явился Иакову, также всем Апостолам;
8 а после всех явился и мне, как некоему извергу.
9 Ибо я наименьший из Апостолов, и недостоин называться Апостолом, потому что гнал церковь Божию.
10 Но благодатию Божиею есмь то, что есмь; и благодать Его во мне не была тщетна, но я более всех их потрудился: не я, впрочем, а благодать Божия, которая со мною.
11 Итак я ли, они ли, мы так проповедуем, и вы так уверовали.
12 Если же о Христе проповедуется, что Он воскрес из мертвых, то как некоторые из вас говорят, что нет воскресения мертвых?
13 Если нет воскресения мертвых, то и Христос не воскрес;
14 а если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша.
15 Притом мы оказались бы и лжесвидетелями о Боге, потому что свидетельствовали бы о Боге, что Он воскресил Христа, Которого Он не воскрешал, если, то есть, мертвые не воскресают;
16 ибо если мертвые не воскресают, то и Христос не воскрес.
17 А если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших.
18 Поэтому и умершие во Христе погибли.
19 И если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков.
20 Но Христос воскрес из мертвых, первенец из умерших.
21 Ибо, как смерть через человека, так через человека и воскресение мертвых.
22 Как в Адаме все умирают, так во Христе все оживут,
23 каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его.
24 А затем конец, когда Он предаст Царство Богу и Отцу, когда упразднит всякое начальство и всякую власть и силу.
25 Ибо Ему надлежит царствовать, доколе низложит всех врагов под ноги Свои.
26 Последний же враг истребится — смерть,
27 потому что все покорил под ноги Его. Когда же сказано, что Ему все покорено, то ясно, что кроме Того, Который покорил Ему все.
28 Когда же все покорит Ему, тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем.
29 Иначе, что делают крестящиеся для мертвых? Если мертвые совсем не воскресают, то для чего и крестятся для мертвых?
30 Для чего и мы ежечасно подвергаемся бедствиям?
31 Я каждый день умираю: свидетельствуюсь в том похвалою вашею, братия, которую я имею во Христе Иисусе, Господе нашем.
32 По рассуждению человеческому, когда я боролся со зверями в Ефесе, какая мне польза, если мертвые не воскресают? Станем есть и пить, ибо завтра умрем!
33 Не обманывайтесь: худые сообщества развращают добрые нравы.
34 Отрезвитесь, как должно, и не грешите; ибо, к стыду вашему скажу, некоторые из вас не знают Бога.
35 Но скажет кто-нибудь: как воскреснут мертвые? и в каком теле придут?
36 Безрассудный! то, что ты сеешь, не оживет, если не умрет.
37 И когда ты сеешь, то сеешь не тело будущее, а голое зерно, какое случится, пшеничное или другое какое;
38 но Бог дает ему тело, как хочет, и каждому семени свое тело.
39 Не всякая плоть такая же плоть; но иная плоть у человеков, иная плоть у скотов, иная у рыб, иная у птиц.
40 Есть тела небесные и тела земные; но иная слава небесных, иная земных.
41 Иная слава солнца, иная слава луны, иная звезд; и звезда от звезды разнится в славе.
42 Так и при воскресении мертвых: сеется в тлении, восстает в нетлении;
43 сеется в уничижении, восстает в славе; сеется в немощи, восстает в силе;
44 сеется тело душевное, восстает тело духовное. Есть тело душевное, есть тело и духовное.
45 Так и написано: первый человек Адам стал душею живущею; а последний Адам есть дух животворящий.
46 Но не духовное прежде, а душевное, потом духовное.
47 Первый человек — из земли, перстный; второй человек — Господь с неба.
48 Каков перстный, таковы и перстные; и каков небесный, таковы и небесные.
49 И как мы носили образ перстного, будем носить и образ небесного.
50 Но то скажу вам, братия, что плоть и кровь не могут наследовать Царствия Божия, и тление не наследует нетления.
51 Говорю вам тайну: не все мы умрем, но все изменимся
52 вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся.
53 Ибо тленному сему надлежит облечься в нетление, и смертному сему облечься в бессмертие.
54 Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: поглощена смерть победою.
55 Смерть! где твое жало? ад! где твоя победа?
56 Жало же смерти — грех; а сила греха — закон.
57 Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!
58 Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом.

16

1 При сборе же для святых поступайте так, как я установил в церквах Галатийских.
2 В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние, чтобы не делать сборов, когда я приду.
3 Когда же приду, то, которых вы изберете, тех отправлю с письмами, для доставления вашего подаяния в Иерусалим.
4 А если прилично будет и мне отправиться, то они со мной пойдут.
5 Я приду к вам, когда пройду Македонию; ибо я иду через Македонию.
6 У вас же, может быть, поживу, или и перезимую, чтобы вы меня проводили, куда пойду.
7 Ибо я не хочу видеться с вами теперь мимоходом, а надеюсь пробыть у вас несколько времени, если Господь позволит.
8 В Ефесе же я пробуду до Пятидесятницы,
9 ибо для меня отверста великая и широкая дверь, и противников много.
10 Если же придет к вам Тимофей, смотрите, чтобы он был у вас безопасен; ибо он делает дело Господне, как и я.
11 Посему никто не пренебрегай его, но проводите его с миром, чтобы он пришел ко мне, ибо я жду его с братиями.
12 А что до брата Аполлоса, я очень просил его, чтобы он с братиями пошел к вам; но он никак не хотел идти ныне, а придет, когда ему будет удобно.
13 Бодрствуйте, стойте в вере, будьте мужественны, тверды.
14 Все у вас да будет с любовью.
15 Прошу вас, братия (вы знаете семейство Стефаново, что оно есть начаток Ахаии и что они посвятили себя на служение святым),
16 будьте и вы почтительны к таковым и ко всякому содействующему и трудящемуся.
17 Я рад прибытию Стефана, Фортуната и Ахаика: они восполнили для меня отсутствие ваше,
18 ибо они мой и ваш дух успокоили. Почитайте таковых.
19 Приветствуют вас церкви Асийские; приветствуют вас усердно в Господе Акила и Прискилла с домашнею их церковью.
20 Приветствуют вас все братия. Приветствуйте друг друга святым целованием.
21 Мое, Павлово, приветствие собственноручно.
22 Кто не любит Господа Иисуса Христа, анафема, маран-афа.
23 Благодать Господа нашего Иисуса Христа с вами,
24 и любовь моя со всеми вами во Христе Иисусе. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/1kor.html ; быстрая - http://rusbible.ru/1Кор (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первая книга Маккавейская

Первая книга Маккавейская

Синодальный перевод

1

1 После того как Александр, сын Филиппа, Македонянин, который вышел из земли Киттим, поразил Дария, царя Персидского и Мидийского, и воцарился вместо него прежде над Елладою, -
2 он произвел много войн и овладел многими укрепленными местами, и убивал царей земли.
3 И прошел до пределов земли и взял добычу от множества народов; и умолкла земля пред ним, и он возвысился, и вознеслось сердце его.
4 Он собрал весьма сильное войско и господствовал над областями и народами и властителями, и они сделались его данниками.
5 После того он слег в постель и, почувствовав, что умирает,
6 призвал знатных из слуг своих, которые были воспитаны с ним от юности, и разделил им свое царство еще при жизни своей.
7 Александр царствовал двенадцать лет и умер.
8 И владычествовали слуги его каждый в своем месте.
9 И по смерти его все они возложили на себя венцы, а после них и сыновья их в течение многих лет; и умножили зло на земле.
10 И вышел от них корень греха - Антиох Епифан, сын царя Антиоха, который был заложником в Риме, и воцарился в сто тридцать седьмом году царства Еллинского.
11 В те дни вышли из Израиля сыны беззаконные и убеждали многих, говоря: пойдем и заключим союз с народами, окружающими нас, ибо с тех пор, как мы отделились от них, постигли нас многие бедствия.
12 И добрым показалось это слово в глазах их.
13 Некоторые из народа изъявили желание и отправились к царю; и он дал им право исполнять установления языческие.
14 Они построили в Иерусалиме училище по обычаю языческому
15 и установили у себя необрезание, и отступили от святаго завета, и соединились с язычниками, и продались, чтобы делать зло.
16 Когда Антиох увидел, что царство укрепилось, предпринял воцариться над Египтом, чтобы царствовать над двумя царствами,
17 и вошел он в Египет с сильным ополчением, с колесницами, и слонами, и всадниками, и множеством кораблей;
18 и вступил в сражение с Птоломеем, царем Египетским; и убоялся Птоломей от лица его и обратился в бегство, и много пало раненых.
19 И овладели они укрепленными городами в земле Египетской, и взял он добычу из земли Египетской.
20 После поражения Египта Антиох возвратился в сто сорок третьем году и пошел против Израиля, и вступил в Иерусалим с сильным ополчением;
21 вошел во святилище с надменностью и взял золотой жертвенник, светильник и все сосуды его,
22 и трапезу предложения, и возлияльники, и чаши, и кадильницы золотые, и завесу, и венцы, и золотое украшение, бывшее снаружи храма, и всё обобрал.
23 Взял и серебро, и золото, и драгоценные сосуды, и взял скрытые сокровища, какие отыскал.
24 И, взяв всё, отправился в землю свою и совершил убийства, и говорил с великою надменностью.
25 Посему был великий плач в Израиле, во всех местах его.
26 Стенали начальники и старейшины, изнемогали девы и юноши, и изменилась красота женская.
27 Всякий жених предавался плачу, и сидящая в брачном чертоге была в скорби.
28 Вострепетала земля за обитающих на ней, и весь дом Иакова облекся стыдом.
29 По прошествии двух лет послал царь начальника податей в города Иуды, и он пришел в Иерусалим с большою толпою;
30 коварно говорил им слова мира, и они поверили ему; но он внезапно напал на город и поразил его великим поражением, и погубил множество народа Израильского;
31 взял добычи из города и сожег его огнем, и разрушил домы его и стены его кругом;
32 и увели в плен жен и детей, и овладели скотом.
33 Оградили город Давидов большою и крепкою стеною и крепкими башнями, и сделался он для них крепостью.
34 И поместили там народ нечестивый, людей беззаконных, и они укрепились в ней;
35 запаслись оружием и продовольствием и, собрав добычи Иерусалимские, сложили там, и сделались большою сетью.
36 И было это постоянною засадою для святилища и злым диаволом для Израиля.
37 Они проливали невинную кровь вокруг святилища и оскверняли святилище.
38 Жители же Иерусалима разбежались ради них, и он сделался жилищем чужих и стал чужим для своего рода, и дети его оставили его.
39 Святилище его запустело, как пустыня, праздники его обратились в плач, субботы его - в поношение, честь его - в уничижение.
40 По мере славы его увеличилось бесчестие его, и высота его обратилась в печаль.
41 Царь Антиох написал всему царству своему, чтобы все были одним народом
42 и чтобы каждый оставил свой закон. И согласились все народы по слову царя.
43 И многие из Израиля приняли идолослужение его и принесли жертвы идолам, и осквернили субботу.
44 Царь послал через вестников грамоты в Иерусалим и в города Иудейские, чтобы они следовали узаконениям, чужим для сей земли,
45 и чтобы не допускались всесожжения и жертвоприношения, и возлияние в святилище, чтобы ругались над субботами и праздниками
46 и оскверняли святилище и святых,
47 чтобы строили жертвенники, храмы и капища идольские, и приносили в жертву свиные мяса и скотов нечистых,
48 и оставляли сыновей своих необрезанными, и оскверняли души их всякою нечистотою и мерзостью,
49 для того, чтобы забыли закон и изменили все постановления.
50 А если кто не сделает по слову царя, да будет предан смерти.
51 Согласно этому, писал он всему царству своему и поставил надзирателей над всем народом, и повелел городам Иудейским приносить жертвы во всяком городе.
52 И собрались к ним многие из народа, все, которые оставили закон, - и совершили зло в земле;
53 и заставили Израиля укрываться во всяком убежище его.
54 В пятнадцатый день Хаслева, сто сорок пятого года, устроили на жертвеннике мерзость запустения, и в городах Иудейских вокруг построили жертвенники,
55 и перед дверями домов и на улицах совершали курения,
56 и книги закона, какие находили, разрывали и сожигали огнем;
57 у кого находили книгу завета и кто держался закона, того, по повелению царя, предавали смерти.
58 С таким насилием поступали они с Израильтянами, приходившими каждый месяц в города.
59 И в двадцать пятый день месяца, принося жертвы на жертвеннике, который был над алтарем,
60 они, по данному повелению, убивали жен, обрезавших детей своих,
61 а младенцев вешали за шеи их, домы их расхищали и совершавших над ними обрезание убивали.
62 Но многие в Израиле остались твердыми и укрепились, чтобы не есть нечистого,
63 и предпочли умереть, чтобы не оскверниться пищею и не поругать святаго завета, - и умирали.
64 И был весьма великий гнев над Израилем.

2

1 В те дни восстал Маттафия, сын Иоанна, сына Симеонова, священник из сынов Иоарива из Иерусалима; жил он в Модине.
2 У него было пять сыновей: Иоанн, прозываемый Гаддис,
3 Симон, называемый Фасси,
4 Иуда, прозываемый Маккавей,
5 Елеазар, прозываемый Аваран, Ионафан, прозываемый Апфус.
6 Видя богохульства, происходившие в Иудее и Иерусалиме,
7 он сказал: горе мне! для чего родился я видеть разорение народа моего и разорение святаго города и оставаться здесь, когда он предан в руки врагов и святилище - в руки чужих?
8 Храм его сделался, как муж бесславный,
9 драгоценные сосуды его унесены в плен, младенцы его избиты на улицах, юноши его пали от меча врага.
10 Какой народ не занимал царства его и не овладевал добычами его?
11 Все украшение его отнято; из свободного он сделался рабом.
12 И вот святыни наши, и благолепие наше, и слава наша опустели, и язычники осквернили их.
13 Для чего нам еще жить?
14 И разодрал Маттафия и сыновья его одежды свои, и облеклись во вретища, и горько плакали.
15 И пришли от царя в город Модин принуждавшие к отступничеству, чтобы приносить жертвы.
16 И многие из Израиля пристали к ним; а Маттафия и сыновья его устояли.
17 И отвечали пришедшие от царя и сказали Маттафии: ты вождь, ты славен и велик в этом городе и имеешь опору в сыновьях и братьях.
18 Итак, приступи теперь первый и исполни повеление царя, как сделали это все народы и мужи Иудейские и оставшиеся в Иерусалиме, и будешь ты и дом твой в числе друзей царских, и ты и сыновья твои будете почтены и серебром, и золотом, и многими дарами.
19 И отвечал Маттафия, и сказал громким голосом: если и все народы в области царства царя послушают его и отступят каждый от богослужения отцов своих, и согласятся на повеления его,
20 то я и сыновья мои и братья мои будем поступать по завету отцов наших.
21 Помилуй нас Бог, чтобы оставить закон и постановления!
22 Не послушаем мы слов царя, чтобы отступить нам от нашего богослужения вправо или влево.
23 Когда перестал он говорить эти слова, подошел муж Иудеянин пред глазами всех, чтобы принести по повелению царя идольскую жертву на жертвеннике, который был в Модине.
24 Увидев это, Маттафия возревновал, и затрепетала внутренность его, и воспламенилась ярость его по законе, и он, подбежав, убил его при жертвеннике.
25 И в то же время убил мужа царского, принуждавшего приносить жертву, и разрушил жертвенник.
26 И возревновал он по законе, как это сделал Финеес с Замврием, сыном Салома.
27 И воскликнул Маттафия в городе громким голосом: всякий, кто ревнует по законе и стоит в завете, да идет вслед за мною!
28 И убежал сам и сыновья его в горы, оставив всё, что имели в городе.
29 Тогда многие, преданные правде и закону, ушли в пустыню и оставались там,
30 сами и сыновья их, и жены их, и скоты их, потому что умножились беды над ними.
31 И возвещено было мужам царским и войску, находившемуся в Иерусалиме, городе Давидовом, что некоторые мужи, нарушив царское повеление, ушли в сокровенные места в пустыне.
32 И погнались за ними многие и, настигнув их, ополчились, и выстроились к сражению против них в день субботний,
33 и сказали им: теперь еще можно; выходите и сделайте по слову царя, и останетесь живы.
34 Но они отвечали: не выйдем и не сделаем по слову царя, не оскверним дня субботнего.
35 Тогда поспешили начать сражение против них.
36 Но они не отвечали им, ни даже камня не бросили на них, ни заградили тайных убежищ своих,
37 и сказали: мы все умрем в невинности нашей; небо и земля свидетели за нас, что вы несправедливо губите нас.
38 Нападали на них по субботам, и умерло их, и жен их, и детей их со скотом их, до тысячи душ.
39 Когда узнал о том Маттафия и друзья его, горько плакали о них;
40 и говорили друг другу: если все мы будем поступать так, как поступали эти братья наши, и не будем сражаться с язычниками за жизнь нашу и постановления наши, то они скоро истребят нас с земли.
41 И решили они в тот день и сказали: кто бы ни пошел на войну против нас в день субботний, будем сражаться против него, дабы нам не умереть всем, как умерли братья наши в тайных убежищах.
42 Тогда собрались к ним множество Иудеев, крепкие силою из Израиля, все верные закону.
43 И все, бежавшие от бедствия, присоединились к ним и сделались подкреплением для них.
44 Так составили они войско и поражали в гневе своем нечестивых и в ярости своей мужей беззаконных; остальные же бежали для спасения к язычникам.
45 И обходил вокруг Маттафия и друзья его, и разрушали жертвенники,
46 и небоязненно обрезывали необрезанных детей, сколько находили в пределах Израильских,
47 и преследовали сынов гордыни, и дело успешно шло в руках их.
48 Так защищали они закон от руки язычников и от руки царей и не дали восторжествовать грешнику.
49 Приблизились дни смерти Маттафии, и он сказал сыновьям своим: ныне усилилась гордость и испытание, ныне время переворота и гнев ярости.
50 Итак, дети, возревнуйте о законе и отдайте жизнь вашу за завет отцов наших.
51 Вспомните о делах отцов наших, которые они совершили во времена свои, и вы приобретете великую славу и вечное имя.
52 Авраам не в искушении ли найден был верным? и это вменилось ему в праведность.
53 Иосиф в стесненном положении своем сохранил заповедь и сделался господином Египта.
54 Финеес, отец наш, за то, что возревновал ревностью, получил завет вечного священства.
55 Иисус за исполнение слова сделался судьею над Израилем.
56 Халев за свидетельство перед собранием получил в наследие землю.
57 Давид за свое милосердие наследовал престол царства навеки.
58 Илия за великую ревность по законе взят даже на небо.
59 Анания, Азария, Мисаил верою спаслись от пламени.
60 Даниил за свою невинность избавлен от челюстей львов.
61 Итак, припоминайте от рода до рода, что все, надеющиеся на Него, не изнемогут.
62 Не убойтесь слов мужа грешного, ибо слава его обратится в навоз и в червей.
63 Сегодня он превозносится, а завтра не найдут его, ибо он обратился в прах свой, и замысел его погиб.
64 Но вы, дети мои, крепитесь и мужественно стойте в законе, ибо чрез него вы прославитесь.
65 Вот - Симон, брат ваш: знаю, что он - муж совета, слушайтесь его во все дни; он будет вам вместо отца.
66 А Иуда Маккавей, крепкий силою от юности своей, да будет у вас начальником войска, и будет вести войну с народами.
67 Итак, соберите к себе всех исполнителей закона и отмщайте за обиды народа вашего;
68 воздайте воздая язычникам и будьте внимательны к повелениям закона.
69 И благословил их и приложился к отцам своим.
70 Умер же он на сто сорок шестом году; и сыновья его похоронили его в гробе отцов своих в Модине, и весь Израиль оплакивал его горьким плачем.

3

1 И восстал вместо него Иуда, называемый Маккавей, сын его.
2 И помогали ему все братья его и все, которые были привержены к отцу его, и вели войну Израиля с радостью.
3 Он распространил славу народа своего; он облекался бронею, как исполин, опоясывался воинскими доспехами своими и вел войну, защищая ополчение мечом;
4 он уподоблялся льву в делах своих и был как скимен, рыкающий на добычу;
5 он преследовал беззаконных, отыскивая их, и возмущающих народ его сожигал.
6 И смирились беззаконные из страха пред ним, и все делатели беззакония смутились пред ним, и благоуспешно было спасение рукою его.
7 Он огорчил многих царей и возвеселил Иакова делами своими, и память его до века в благословении;
8 прошел по городам Иудеи и истребил в ней нечестивых, и отвратил гнев от Израиля,
9 и сделался именитым до последних пределов земли, и собрал погибавших.
10 Тогда Аполлоний собрал язычников и из Самарии многочисленное войско, чтобы воевать против Израиля.
11 Иуда узнал о том и вышел к нему навстречу, и поразил, и убил его; и много пало пораженных, а остальные убежали.
12 И взял Иуда добычу их, и взял меч Аполлония, и сражался им во все дни.
13 И услышал Сирон, военачальник Сирии, что Иуда собрал вокруг себя людей и сонм верных, выступающих с ним на войну,
14 и сказал: сделаю себе имя и прославлюсь в царстве, и сражусь с Иудою и с теми, которые вместе с ним и которые презирают слово царское.
15 И решился он идти, и пошло с ним сильное полчище нечестивых помогать ему и сделать отмщение на сынах Израиля.
16 Когда они приблизились к возвышенности Вефорона, Иуда вышел к ним навстречу с очень немногими,
17 которые, когда увидели идущее навстречу им войско, сказали Иуде: как можем мы в таком малом числе сражаться против такого сильного множества? И мы же совсем ослабели, еще не евши ныне.
18 Но Иуда сказал им: легко и многим попасть в руки немногих, и у Бога небесного нет различия, многими ли спасти или немногими;
19 ибо не от множества войска бывает победа на войне, но с неба приходит сила.
20 Они идут против нас во множестве надменности и нечестия, чтобы истребить нас и жен наших и детей наших, чтобы ограбить нас;
21 а мы сражаемся за души наши и законы наши.
22 Он Сам сокрушит их пред лицем нашим; вы же не страшитесь их.
23 Перестав говорить, он внезапно бросился на них, и поражен был Сирон и войско его перед ним.
24 И они преследовали его по спуску Вефорона до самой равнины; и пало из них до восьмисот мужей, прочие же убежали в землю Филистимскую.
25 И начал страх перед Иудою и братьями его и боязнь нападать на всех окрестных язычников.
26 Дошло и до царя имя его, и все народы рассказывали о битвах Иуды.
27 Когда же услышал эти речи царь Антиох, то воспылал гневом и, послав, собрал все силы царства своего, весьма сильное ополчение;
28 и открыл казнохранилище свое, и выдал войскам своим годовое жалованье, и приказал им быть готовыми на всякую надобность.
29 Но увидел, что истощилось серебро в казнохранилищах, а подати страны скудны по причине волнения и разорения, которое он произвел в земле той, уничтожая законы, существовавшие от дней древних.
30 И начал он опасаться, что у него недостанет, разве только на раз или два, на издержки и подарки, которые прежде раздавал щедрою рукою и превзошел в том прежних царей.
31 Сильно озабоченный в душе своей, он решился идти в Персию и взять подати со стран и собрать побольше серебра.
32 А дела царские от реки Евфрата до пределов Египта предоставил Лисию, человеку знаменитому, происходившему от рода царского,
33 также и воспитание сына своего, Антиоха, до его возвращения;
34 и передал ему половину войск и слонов, дав ему приказания о всем, чего хотел, и о жителях Иудеи и Иерусалима,
35 чтобы он послал против них войско сокрушить и уничтожить могущество Израиля и остаток Иерусалима, и истребить память их от места того,
36 и поселить во всех пределах их сынов иноплеменных, и разделить по жребию землю их.
37 Царь же взял остальную половину войска и отправился из Антиохии, престольного города своего, в сто сорок седьмом году и, перейдя реку Евфрат, прошел верхние страны.
38 Лисий избрал Птоломея, сына Дорименова, и Никанора и Горгия, мужей сильных из друзей царя,
39 и послал с ними сорок тысяч мужей и семь тысяч всадников, чтобы идти в землю Иудейскую и разорить ее по слову царя.
40 Они отправились со всем войском своим и, придя, расположились на равнине близ Еммаума.
41 Купцы этой страны услышали имя их и, взяв весьма много серебра и золота и слуг, пришли в стан покупать сынов Израиля в рабы; к ним присоединилось и войско Сирии и земли иноплеменных.
42 Увидел Иуда и братья его, что умножились бедствия и войска расположились станом в пределах их; узнали и о повелении царя, которое он приказал исполнить над народом к погублению и истреблению его.
43 И говорили каждый ближнему своему: восставим низверженный народ наш и сразимся за народ наш и за святыню.
44 И собрался сонм, чтобы быть готовыми к войне и помолиться, и испросить милости и сожаления.
45 Иерусалим был необитаем, как пустыня; не было ни входящего в него, ни выходящего из него из природных жителей его; святилище было попрано, и сыновья инородных были в крепости его; он стал жилищем язычников; и отнято веселье у Иакова, и не слышно стало свирели и цитры.
46 Итак, они собрались и пошли в Массифу, напротив Иерусалима, ибо место молитвы у Израильтян было прежде в Массифе.
47 И постились в этот день, и возложили на себя вретища и пепел на головы свои, и разодрали одежды свои,
48 раскрыли книгу закона из тех, которые язычники отыскивали, чтобы сделать на них изображения своих идолов,
49 и принесли священнические облачения и первородных и десятины; и созвали назореев, исполнивших дни свои,
50 и громко возопили к небу: что нам делать с ними и куда отвести их?
51 Святилище Твое попрано и осквернено, и священники Твои в скорби и уничижении.
52 И вот, собрались против нас язычники, чтобы истребить нас. Ты знаешь, что умышляют они против нас.
53 Как можем мы устоять пред лицем их, если Ты не поможешь нам?
54 И вострубили трубами и воскликнули громким голосом.
55 После сего Иуда поставил вождей для народа - тысяченачальников, стоначальников, пятидесятиначальников и десятиначальников.
56 И сказали тем, которые строили дома, обручились с женами, насадили виноградники, и людям боязливым, чтобы каждый из них, по закону, возвратился в свой дом.
57 Тогда двинулось ополчение и расположилось станом на юге от Еммаума.
58 И сказал Иуда: опояшьтесь и будьте мужественны и готовы к утру сразиться с этими язычниками, которые собрались против нас, чтобы погубить нас и святыню нашу.
59 Ибо лучше нам умереть в сражении, нежели видеть бедствия нашего народа и святыни.
60 А какая будет воля на небе, так да сотворит!

4

1 И взял Горгий пять тысяч мужей и тысячу отборных всадников, и двинулось ополчение ночью,
2 чтобы напасть на ополчение Иудеев и поразить их внезапно, а жившие в крепости служили ему проводниками.
3 И услышал Иуда, и выступил сам и храбрые мужи, чтобы поразить войско царя в Еммауме,
4 доколе силы неприятельские были еще в отдаленности от стана.
5 И пришел Горгий в стан Иуды ночью, и никого не нашел, и искал их по горам, ибо говорил: они бегут от нас.
6 Но с рассветом дня Иуда явился на равнине с тремя тысячами мужей, но они не имели ни щитов, ни мечей, как того желали.
7 Когда увидели они крепкое и вооруженное ополчение язычников и окружающую его конницу, обученных для войны,
8 Иуда сказал бывшим с ним мужам: не бойтесь множества их и не страшитесь нападения их.
9 Вспомните, как спасены были отцы наши в Чермном море, когда фараон преследовал их с войском.
10 И ныне возопием на небо; может быть, Он умилосердится над нами, воспомянув завет с отцами нашими, и сокрушит ныне это ополчение перед лицем нашим;
11 и все язычники познают, что есть Избавляющий и Спасающий Израиля.
12 Иноплеменники, подняв глаза свои, увидели, что идут против них,
13 и вышли из стана на сражение, а бывшие с Иудою затрубили,
14 и сошлись, и разбиты были язычники, и побежали на равнину,
15 а все остальные пали от меча; и преследовали их до Газера и до равнин Идумеи, Азота и Иамнии, и пали из них до трех тысяч мужей.
16 И возвратился Иуда и войско его от преследования их
17 и сказал народу: не бросайтесь на добычу, ибо война еще предстоит нам;
18 Горгий и войско его на горе близ нас; станьте теперь против врагов наших и сражайтесь с ними, а после смело возьмете добычу.
19 Когда еще говорил это Иуда, показалась некоторая толпа, выступавшая с горы.
20 И увидел он, что их обратили в бегство и жгут лагерь; ибо поднимающийся дым показывал, что произошло.
21 Когда они увидели это, очень испугались; увидев же и войско Иуды на равнине, готовое к сражению,
22 все побежали в землю иноплеменников.
23 Тогда Иуда обратился на добычу стана, и захватили много золота и серебра, гиацинтовых и багряных одежд и великое богатство.
24 И, возвращаясь, воспевали и благословляли Господа небесного, потому что Он благ и что вовек милость Его.
25 И было в тот день великое спасение Израилю.
26 Уцелевшие же из иноплеменников пришли к Лисию и возвестили о всем случившемся.
27 Он, услышав, уныл и опечалился, что не то случилось с Израилем, чего он хотел, и не то вышло, что повелел ему царь.
28 И на следующий год Лисий собрал шестьдесят тысяч избранных мужей и пять тысяч всадников, чтобы победить их.
29 И пришли они в Идумею, и расположились станом в Вефсурах; а Иуда встретил их с десятью тысячами мужей.
30 Увидев сильное ополчение, он молился и говорил: благословен Ты, Спаситель Израиля, сокрушивший нападение сильного рукою раба Твоего Давида и предавший полк иноплеменников в руки Ионафана, сына Саулова, и оруженосца его.
31 Предай войско сие в руки народа Твоего - Израиля, и да будут они постыжены в силе и коннице их;
32 наведи на них страх и сокруши дерзость силы их; да будут они потрясены поражением своим;
33 низложи их мечом любящих Тебя, и да прославят Тебя в песнях все знающие имя Твое.
34 И сразились они, и пало из войска Лисия до пяти тысяч мужей, пали перед ними.
35 Лисий, увидев бегство войска своего и храбрость воинов Иуды и что они готовы или жить, или умереть отважно, отправился в Антиохию, набрал чужеземцев и, увеличив бывшее войско, думал снова идти в Иудею.
36 Иуда же и братья его сказали: вот, враги наши сокрушены, взойдем очистить и обновить святилище.
37 И собралось все ополчение, и взошли на гору Сион.
38 И увидели, что святилище опустошено, жертвенник осквернен, ворота сожжены, и в притворах, как в лесу или на какой-либо горе, поросли растения, и хранилища разрушены,
39 и разодрали они одежды свои, плакали горьким плачем и сыпали пепел на свои головы,
40 и падали лицом на землю и трубили вестовыми трубами, и вопили к небу.
41 Тогда отрядил Иуда мужей воевать против находившихся в крепости, доколе он очистит святилище.
42 И избрал священников беспорочных, ревнителей закона.
43 Они очистили святилище и оскверненные камни вынесли в нечистое место.
44 Потом они рассуждали об оскверненном жертвеннике всесожжения, как поступить с ним.
45 И пришла им добрая мысль разрушить его, чтобы он когда-нибудь не послужил им в поношение, так как язычники осквернили его; и разрушили они жертвенник,
46 и камни сложили на горе храма в приличном месте, пока придет пророк и даст ответ о них.
47 Взяли камни целые, по закону, и построили новый жертвенник попрежнему;
48 потом устроили святыни и внутренние части храма и освятили притворы;
49 устроили новую священную утварь и внесли в храм свещник и алтарь всесожжений и фимиамов и трапезу;
50 и воскурили на алтаре фимиам и зажгли светильники на свещнике, и осветили храм;
51 и положили на трапезу хлебы, и развесили завесы, и окончили все дела, которые предприняли.
52 В двадцать пятый день девятого месяца - это месяц Хаслев - сто сорок восьмого года встали весьма рано
53 и принесли жертву по закону на новоустроенном жертвеннике всесожжений.
54 В то время, в тот самый день, в который язычники осквернили жертвенник, обновлен он с песнями, с цитрами, гуслями и кимвалами.
55 И весь народ падал на лицо свое, и молились и воссылали благодарение на небо Благопоспешившему им.
56 Так совершали обновление жертвенника восемь дней с весельем, принося всесожжения и вознося жертву спасения и хвалы.
57 И украсили переднюю сторону храма золотыми венцами и щитами и возобновили ворота и хранилища, и сделали для них двери.
58 И была весьма великая радость в народе, и отвращено было поношение язычников.
59 И установил Иуда и братья его и все собрание Израиля, чтобы дни обновления жертвенника празднуемы были с веселием и радостью в свое время, каждый год восемь дней, от двадцатого дня месяца Хаслева.
60 В то же время обстроили гору Сион вокруг высокими стенами и крепкими башнями, чтобы язычники, придя когда- нибудь, не попрали их, как сделали это прежде.
61 И расположил там Иуда войско стеречь гору, и укрепили для охранения ее Вефсуру, чтобы народ имел крепость против Идумеи.

5

1 Когда окрестные народы услышали, что построен жертвенник и возобновлено святилище, как прежде, сильно вознегодовали;
2 и решились истребить род Иакова, живший среди них, и начали убивать и истреблять людей в этом народе.
3 Тогда Иуда ополчился против сынов Исава в Идумее, в Акравиме, так как они держали в осаде Израиля, и поразил их великим поражением, и смирил их, и взял добычи их.
4 Вспомнил он и о злобе сынов Веана, которые были для народа сетью и претыканием, строя ему засады на дорогах.
5 Хотя они заперлись от него в башнях, но он ополчился против них, предал их заклятию и сожег огнем башни их со всеми, бывшими в них.
6 Потом он перешел к сынам Аммона и встретил сильное войско и многочисленный народ и Тимофея, предводителя их.
7 Он имел с ними много сражений, и они были разбиты пред лицем его; он поразил их;
8 взял Иазер и селения его и возвратился в Иудею.
9 Тогда собрались язычники, жившие в Галааде, против Израильтян, находившихся в пределах их, чтобы истребить их; но они бежали в крепость Дафему.
10 И послали письма к Иуде и братьям его и сказали: собрались против нас окружающие нас язычники, чтобы истребить нас,
11 и готовятся идти и сделать нападение на крепость, в которую мы убежали, и Тимофей предводительствует войском их.
12 Итак, приди и избавь нас от руки их, ибо множество из нас погибло;
13 и все братья наши, бывшие в пределах Това, преданы смерти, а жен их и детей их и имущество взяли в плен, и погубили там около тысячи мужей.
14 Еще читались эти письма, как вот, пришли другие вестники из Галилеи в разодранных одеждах с таким извещением:
15 собрались против нас из Птолемаиды и из Тира и Сидона, и из всей Галилеи языческой, чтобы погубить нас.
16 Когда услышал эти слова Иуда и народ, то собралось великое собрание для совещания, что сделать для сих братьев, находящихся в бедствии и угрожаемых войною от тех язычников?
17 Тогда Иуда сказал Симону, брату своему: выбери себе мужей и иди и защити братьев твоих, находящихся в Галилее; а я и Ионафан, брат мой, пойдем в Галаад.
18 И оставил он Иосифа, сына Захарии, и Азарию начальниками над народом с остатком войска в Иудее на охранение.
19 И дал им повеление, сказав: управляйте народом сим, но не начинайте войны против язычников до нашего возвращения.
20 Симону отделены для похода в Галилею три тысячи мужей, Иуде же - в Галаад восемь - тысяч мужей.
21 И отправился Симон в Галилею и произвел много сражений с язычниками, и разбиты им язычники.
22 Он преследовал их до ворот Птолемаиды, и пало из язычников до трех тысяч мужей, и он взял добычи их.
23 Также взял он с собою находившихся в Галилее и Арваттах [Иудеев] с женами и детьми и со всем имением их и привел в Иудею с великою радостью.
24 А Иуда Маккавей и Ионафан, брат его, перешли Иордан и совершили трехдневный путь в пустыне.
25 Их встретили Навуфеи и приняли мирно, и рассказали им все, случившееся с братьями их в Галааде,
26 и что многие из них заперты в Васаре и Восоре, в Алемах, Хасфоре, Македе и Карнаине - все сии города укреплены и велики
27 и в прочих городах Галаада находятся в осаде, и что завтра назначено напасть на эти укрепления и взять их и погубить всех их в один день.
28 Посему Иуда со своим войском вдруг направил путь свой в пустыню к Восору и взял этот город, и избил весь мужеский пол острием меча, и взял все добычи их, и сожег его огнем;
29 а оттуда отправился ночью и шел до укрепления.
30 Когда наступало утро, и подняли глаза, и вот, народ многочисленный, которому числа не было, поднимают лестницы и машины, чтобы взять укрепление, и осаждают бывших в нем.
31 Увидел Иуда, что началась битва и вопль города восходил на небо трубами и громким криком,
32 и сказал воинам: сражайтесь теперь за братьев ваших.
33 Он обошел врагов с тыла с тремя отрядами, и затрубили трубами и воскликнули с молитвою;
34 и узнало войско Тимофея, что это - Маккавей, и побежали от лица его, и он поразил их великим поражением, и пало из них в этот день до восьми тысяч мужей.
35 Тогда поворотил он в Масфу и осадил и взял ее, избил весь мужеский пол в ней, взял добычи ее и сожег ее огнем;
36 отправившись оттуда, он взял Хасфон, Макед, Восор и прочие города Галаадские.
37 После этих событий Тимофей собрал другое войско и расположился станом перед Рафоном по ту сторону потока.
38 И послал Иуда осмотреть войско, и объявили ему и сказали: собрались к ним все окружающие нас язычники - сила весьма многочисленная,
39 и они наняли в помощь себе Аравитян и расположились станом за потоком, будучи готовы идти против тебя войною. И пошел Иуда навстречу им.
40 Тогда Тимофей сказал своим военачальникам, когда Иуда и войско его приближались к потоку воды: если он перейдет к нам прежде, то мы не в силах будем устоять против него, ибо он превозможет нас.
41 Если же он убоится и расположится станом по ту сторону потока, то мы перейдем к нему и превозможем его.
42 Как только подошел Иуда к потоку воды, то поставил при потоке народных писцов и приказал им, сказав: не оставляйте ни одного человека в стане, но пусть все идут на сражение.
43 И переправился к ним первый и весь народ за ним. И сокрушены были пред лицем его все язычники, и бросили оружие свое, и убежали в капище, которое было в Карнаине.
44 Тогда взяли они этот город и сожгли огнем капище со всеми находившимися в нем; и побежден был Карнаин и не мог более противостоять Иуде.
45 И собрал Иуда всех Израильтян, находившихся в Галааде, от малого до большого, и жен их, и детей их, и имение, очень большое ополчение, чтобы идти в землю Иудейскую.
46 И дошли они до Ефрона. Это был большой город, весьма укрепленный, на пути; невозможно было уклониться от него ни вправо, ни влево; надобно было пройти посреди него,
47 а жители заперлись в нем и ворота завалили камнями.
48 Иуда послал к ним с мирным предложением: мы пройдем по земле вашей, чтобы идти нам в землю нашу, и никто не обидит вас, только ногами нашими пройдем. Но они не захотели отворить ему.
49 Тогда Иуда приказал объявить в ополчении, чтобы каждый ополчился на своем месте;
50 и ополчились воины и осаждали город весь тот день и всю ночь, и сдался город в руки его.
51 И побил он весь мужеский пол острием меча и до основания разрушил город, и взял добычи его, и прошел через город по убитым.
52 И переправились через Иордан на великую равнину против Вефсана.
53 И собирал Иуда отставших и ободрял народ в продолжение всего пути, доколе не пришли в землю Иудейскую.
54 И взошли на гору Сион с весельем и радостью и принесли всесожжения, потому что никто не пал из них до самого возвращения в мире.
55 В те дни, когда Иуда и Ионафан находились в Галааде, а Симон, брат его, - в Галилее перед Птолемаидою,
56 услышали Иосиф, сын Захарии, и Азарий, военачальники, о славных воинских подвигах, совершенных ими,
57 и сказали: сделаем и мы себе имя; пойдем воевать с язычниками, окружающими нас.
58 Так объявили они бывшему при них войску и пошли на Иамнию.
59 И вышел Горгий из города и воины его навстречу им на сражение.
60 И, обратившись в бегство, Иосиф и Азария были преследуемы до пределов Иудеи; и пали в этот день из народа Израильского до двух тысяч мужей.
61 И было великое замешательство в народе Израильском, потому что не послушались Иуды и братьев его, мечтая показать храбрость,
62 тогда как они не были от семени тех мужей, руке которых предоставлено спасение Израиля.
63 Но муж Иуда и братья его весьма прославились перед всем Израилем и перед всеми народами, где только слышно было имя их, -
64 и собирались к ним приветствующие.
65 После того вышел Иуда и братья его и воевали против сынов Исава в земле, лежащей к югу, и поразил Хеврон и селения его, и разрушил укрепление его, и сожег башни его вокруг него,
66 и поднялся, чтобы идти в землю иноплеменников, и прошел Самарию.
67 В то время пали в сражении священники, желавшие прославиться храбростью и безрассудно вышедшие на войну.
68 И обратился Иуда в Азот, землю иноплеменников, разрушил жертвенники их, сожег огнем резные изображения богов их, взял добычи городов и возвратился в землю Иудейскую.

6

1 Между тем царь Антиох, проходя верхние области, услышал, что есть в Персии город Елимаис, славящийся богатством, серебром и золотом,
2 и в нем - храм, весьма богатый, и есть там золотые покровы, брони и оружия, которые оставил там Александр, сын Филиппа, царь Македонский, первый, воцарившийся над Еллинами.
3 И он пришел и старался взять этот город и ограбить его, но не мог, потому что намерение его стало известно жителям города.
4 Они поднялись против него войною, и он обратился в бегство и ушел оттуда с великою скорбью, чтобы отправиться в Вавилон.
5 Тогда пришел некто к нему в Персию с известием, что ополчения, ходившие в землю Иуды, обращены в бегство,
6 что Лисий ходил с сильным войском впереди всех, но был поражен Иудеями, и они усилились и оружием, и войском, и многими добычами, которые взяли от пораженных ими войск,
7 и что они разрушили мерзость, которую он воздвиг над жертвенником в Иерусалиме, а святилище по-прежнему обнесли высокими стенами, также и Вефсуру, город его.
8 Когда царь услышал слова сии, сильно испугался и встревожился, упал на постель и впал в изнеможение от печали, что не сбылось так, как он желал.
9 И много дней пробыл он там, ибо возобновлялась в нем сильная печаль; он думал, что умирает.
10 И созвал он всех друзей своих и сказал им: удалился сон от глаз моих, и я изнемог сердцем от печали.
11 И сказал я в сердце моем: до какой скорби дошел я и до какого великого смущения, в котором нахожусь теперь! А был я полезен и любим во владычестве моем.
12 Теперь же я воспоминаю о тех злодеяниях, которые я совершил в Иерусалиме, и как взял все находившиеся в нем золотые и серебряные сосуды и посылал истреблять обитающих в Иудее напрасно.
13 Теперь я познаю, что за это постигли меня эти беды, - и вот, я погибаю от великой печали в чужой земле.
14 И призвал он Филиппа, одного из друзей своих, и поставил его правителем над всем царством своим;
15 и дал ему венец и царскую одежду свою и перстень, чтобы он руководил Антиоха, сына его, и воспитывал его для царствования.
16 И умер царь Антиох в сто сорок девятом году.
17 Когда Лисий узнал, что царь умер, то поставил вместо него на царство сына его, Антиоха, которого воспитывал в юности его, и назвал его именем Евпатора.
18 Между тем находившиеся в крепости теснили Израиля вокруг святилища и всегда старались делать ему зло, а язычникам служить опорою;
19 тогда Иуда решил выгнать их и созвал весь народ, чтобы осадить их.
20 Все собрались и осадили их в сто пятидесятом году, и устроил он против них стрелометательные орудия и машины.
21 Но некоторые из осажденных вышли, и к ним пристали некоторые из нечестивых Израильтян;
22 и пошли они к царю и сказали: доколе ты не сделаешь суда и не отмстишь за братьев наших?
23 Мы согласились служить отцу твоему и ходить по заповедям его и следовать повелениям его;
24 а сыны народа нашего осадили крепость и за то чуждаются нас, и кого из нас находят, умерщвляют, и имущества наши расхищают,
25 и не на нас только простерли они руку, но и на все пределы наши.
26 И вот, теперь осадили они крепость в Иерусалиме, чтобы овладеть ею, а святилище и Вефсуру укрепили.
27 Если ты не поспешишь предупредить их, то они сделают больше этого, и тогда ты не в силах будешь удержать их.
28 Услышав это, царь разгневался и собрал всех друзей своих и начальников войска своего и начальников конницы;
29 пришли к нему и из других царств и с морских островов войска наемные,
30 так что число войск его было: сто тысяч пеших, двадцать тысяч всадников и тридцать два слона, приученных к войне.
31 И прошли они через Идумею и расположились станом против Вефсуры, и сражались много дней и устроили машины; но те сделали вылазку и сожгли их огнем и сразились мужественно.
32 После сего Иуда отступил от крепости и расположился станом в Вефсахаре против стана царского.
33 Царь же, встав рано утром, поспешно отправился с войском своим по дороге к Вефсахаре, и приготовились войска к сражению и затрубили трубами.
34 Слонам показывали кровь винограда и тутовых ягод, чтобы возбудить их к битве,
35 и разделили этих животных на отряды и приставили к каждому слону по тысяче мужей в железных кольчугах и с медными шлемами на головах, сверх того по пятисот отборных всадников назначено было к каждому слону.
36 Они становились заблаговременно там, где был слон, и куда он шел, шли и они вместе, не отставая от него.
37 Притом на них были крепкие деревянные башни, покрывавшие каждого слона, укрепленные на них помочами, и в каждой из них по тридцати по два сильных мужей, которые сражались на них, и при слоне Индиец его.
38 Остальных же всадников расставили здесь и там - на двух сторонах ополчения, чтобы подавать знаки и подкреплять в тесных местах.
39 Когда солнце блеснуло на золотых и медных щитах, то заблистали от них горы и светились, как огненные светильники.
40 Одна часть царского войска протянута была по высоким горам, а другие - по низменным местам; и шли они твердо и стройно.
41 И смутились все, слышавшие шум множества их и шествие такого полчища и стук оружий, ибо войско было весьма великое и сильное.
42 И вступил Иуда и войско его в сражение и пали из ополчения царского шестьсот мужей.
43 Тогда Елеазар, сын Саварана, увидел, что один из слонов покрыт бронею царскою и превосходил всех, и казалось, что на нем был царь,
44 и он предал себя, чтобы спасти народ свой и приобрести себе вечное имя;
45 и смело побежал к нему в средину отряда, поражая направо и налево, и расступались от него и в ту, и в другую сторону;
46 и подбежал он под того слона, лег под него и убил его, и пал на него слон на землю, и он умер там.
47 Но, увидев силу царского ополчения и стремительность войск, Иудеи уклонились от них.
48 Царские же войска пошли против них на Иерусалим: царь направил войска на Иудею и на гору Сион.
49 И заключил он мир с бывшими в Вефсуре, которые вышли из города, ибо не было у них продовольствия, чтобы держаться в нем в осаде, потому что был субботний год на земле.
50 И овладел царь Вефсурою и оставил в ней стражу, чтобы стеречь ее.
51 Потом много дней осаждал святилище и поставил там стрелометательные орудия и машины, и огнеметательные, и камнеметательные, и копьеметательные, чтобы бросать стрелы и камни.
52 Но и Иудеи устроили машины против их машин и сражались много дней;
53 съестных же припасов недостало в хранилищах, потому что был седьмой год, и искавшие в Иудее безопасности от язычников издержали остатки запасов;
54 и осталось при святилище немного мужей, ибо одолел их голод, и разошлись каждый в свое место.
55 Услышал Лисий, что Филипп, которому царь Антиох еще при жизни поручил воспитывать сына своего, Антиоха, для царствования,
56 возвратился из Персии и Мидии и с ним ходившие с царем войска и что он домогается принять на себя дела царства.
57 Почему поспешно пошел и сказал царю, начальникам войска и вельможам: мы каждый день терпим недостаток и продовольствия у нас мало, а место, осаждаемое нами, крепко, между тем лежит на нас попечение о царстве.
58 Итак, подадим правую руку этим людям и заключим с ними мир и со всем народом их,
59 и предоставим им поступать по законам их, как прежде; ибо за свои законы, которые мы отменили, они раздражились и сделали всё это.
60 И угодно было это слово царю и начальникам, - и послал он к ним, чтобы заключить мир, что они и приняли;
61 и клялся им царь и начальники. После сего они вышли из крепости.
62 И взошел царь на гору Сион и, осмотрев укрепленные места, пренебрег клятвою, которою клялся, и велел разорить стены кругом.
63 Потом поспешно отправился, и, возвратившись в Антиохию, он нашел, что Филипп владеет городом, вступил с ним в сражение и силою взял город.

7

1 В сто пятьдесят первом году вышел из Рима Димитрий, сын Селевка, и с немногими людьми вошел в один приморский город и там воцарился.
2 Когда же он входил в царственный дом отцов своих, войско схватило Антиоха и Лисия, чтобы привести их к нему.
3 Это стало известно ему, и он сказал: не показывайте мне лиц их.
4 Тогда воины убили их, и воссел Димитрий на престоле царства своего.
5 И пришли к нему все мужи беззаконные и нечестивые из Израильтян, и Алким предводительствовал ими, домогаясь священства;
6 и обвиняли они перед царем народ, говоря: погубил Иуда и братья его друзей твоих, и нас выгнали из земли нашей.
7 Итак, пошли теперь мужа, кому ты доверяешь; пусть он пойдет и увидит все разорение, которое они причинили нам и стране царя, и пусть накажет их и всех, помогающих им.
8 Царь избрал Вакхида из друзей царских, который управлял по ту сторону реки, был велик в царстве и верен царю,
9 и послал его и нечестивого Алкима, предоставив ему священство, и повелел ему сделать отмщение сынам Израиля.
10 Они отправились и пришли в землю Иудейскую с большим войском; и он послал к Иуде и братьям его послов с мирным, но коварным предложением.
11 Но они не вняли словам их, ибо видели, что они пришли с большим войском.
12 К Алкиму же и Вакхиду сошлось собрание книжников искать справедливости.
13 Первые из сынов Израилевых были Асидеи; они искали у них мира,
14 ибо говорили: священник от племени Аарона пришел вместе с войском и не обидит нас.
15 И он говорил с ними мирно и клялся им, и сказал: мы не сделаем зла вам и друзьям вашим.
16 И они поверили ему, а он, захватив из них шестьдесят мужей, умертвил их в один день, как сказано в Писании:
17 "тела святых Твоих и кровь их пролили вокруг Иерусалима, и некому было похоронить их".
18 И напал от них страх и ужас на весь народ, и говорили: нет в них истины и правды, ибо они нарушили постановление и клятву, которою клялись.
19 Тогда Вакхид отступил от Иерусалима и расположился станом при Визефе, и, послав, поймал многих из бежавших от него мужей и некоторых из народа, заколол и бросил их в глубокий колодезь.
20 Потом, поручив страну Алкиму и оставив с ним войско на помощь ему, Вакхид отправился к царю.
21 Алким же домогался первосвященства.
22 И собрались к нему все возмущавшие народ свой, и овладели землею Иудейскою, и произвели великое поражение в Израиле.
23 И увидел Иуда все зло, какое причинил Алким со своими сообщниками сынам Израилевым, - больше, нежели язычники;
24 и, обойдя все пределы Иудеи, сделал отмщение отступникам, - и они перестали входить в эту страну.
25 Когда же Алким увидел, что Иуда и находящиеся с ним усилились, и понял, что не может противостоять им, возвратился к царю и жестоко обвинял их.
26 Тогда царь послал Никанора, одного из славных вождей своих, ненавистника и враждебного Израилю, и приказал ему истребить этот народ.
27 Никанор, придя в Иерусалим с большим войском, послал к Иуде и братьям его коварно со словами мирными:
28 да не будет войны между мною и вами; я войду с немногими людьми, чтобы видеть лица ваши в мире.
29 И пришел он к Иуде, и приветствовали они друг друга мирно; а между тем воины были приготовлены схватить Иуду.
30 Иуде сделалось известным, что он пришел к нему с коварством, поэтому он убоялся его и не хотел более видеть лица его.
31 Когда Никанор узнал, что умысел его открылся, вышел против Иуды на сражение близ Хафарсаламы.
32 И пало из бывших при Никаноре около пяти тысяч мужей, а прочие убежали в город Давидов.
33 После того Никанор взошел на гору Сион; и вышли из святилища некоторые из священников и старейшин народа, чтобы мирно приветствовать его и показать ему всесожжение, приносимое за царя.
34 Но он осмеял их, надругался над ними и осквернил их, и говорил высокомерно,
35 и, поклявшись, с гневом сказал: если не предан будет ныне Иуда и войско его в мои руки, то, когда возвращусь благополучно, сожгу дом сей. И ушел с великим гневом.
36 А священники вошли и стали пред лицем жертвенника и храма, заплакали и сказали:
37 Ты, Господи, избрал дом сей, чтобы на нем нарицалось имя Твое и чтобы он был домом молитвы и моления для народа Твоего.
38 Сделай отмщение человеку сему и войску его, и пусть падут они от меча; вспомни злохуления их и не дай им оставаться долее.
39 И вышел Никанор из Иерусалима и расположился станом при Вефороне, и пристало к нему здесь войско Сирийское.
40 А Иуда с тремя тысячами мужей расположился станом при Адасе; и помолился Иуда, и сказал:
41 Господи! когда посланные царя Ассирийского произносили злохуления, то пришел Ангел Твой и поразил из них сто восемьдесят пять тысяч.
42 Так сокруши ныне пред нами сие полчище, да познают прочие, что они произносили хулу на святыни Твои, и суди их по злобе их.
43 И вступили войска в сражение в тринадцатый день месяца Адара, и разбито было войско Никанора, и он первый пал в сражении.
44 Когда же воины его увидели, что Никанор пал, то, побросав оружие свое, обратились в бегство.
45 И преследовали их Израильтяне целый день, от Адаса до самой Газиры, и трубили вслед их вестовыми трубами.
46 И выходили из всех окрестных селений Иудейских и окружали их, - и они, оборачиваясь к преследовавшим их, все пали от меча, и ни одного не осталось из них.
47 И взяли Иудеи добычи их и награбленное ими, и отрубили голову Никанора и правую руку его, которую он простирал надменно, и принесли и повесили перед Иерусалимом.
48 Народ весьма радовался и провел тот день, как день великого веселья;
49 и установили ежегодно праздновать этот день тринадцатого числа Адара.
50 И успокоилась земля Иудейская на некоторое время.

8

1 Иуда услышал о славе Римлян, что они могущественны и сильны и благосклонно принимают всех, обращающихся к ним, и кто ни приходил к ним, со всеми заключали они дружбу.
2 А что они могущественны и сильны, - рассказывали ему о войнах их, о мужественных подвигах, которые они показали над Галатами, как они покорили их и сделали данниками;
3 также о том, что сделали они в стране Испанской, чтобы овладеть находящимися там серебряными и золотыми рудниками,
4 и своим благоразумием и твердостью овладели всем краем, хотя тот край весьма далеко отстоял от них, равно о царях, которые приходили против них от конца земли, и они сокрушили их и поразили великим поражением, а прочие платят им ежегодно дань;
5 они также сокрушили на войне и покорили себе Филиппа и Персея, царя Китийского, и других, восставших против них,
6 и Антиоха, великого царя Азии, который вышел против них на войну со ста двадцатью слонами, и с конницею, и колесницами, и весьма многочисленным войском и был разбит ими;
7 они взяли его живого и заставили платить им великую дань, - как его, так и следующих после него царей, - дать заложников и допустить раздел,
8 а страну Индийскую и Мидию, и Лидию, и другие из лучших областей его, взяв от него, отдали царю Евмению;
9 и о том, как Еллины вознамерились прийти и истребить их,
10 но это намерение сделалось им известным, и они послали против них одного военачальника и воевали против них, - и много из них пало пораженных, и взяли в плен жен их и детей их и разграбили их, и овладели их землею, и разорили крепости их, и поработили их до сего дня;
11 и другие царства и острова, которые когда-либо восставали против них, они разорили и поработили.
12 А с друзьями своими и с доверявшимися им они сохраняли дружбу; и овладели царствами ближними и дальними, и все, слышавшие имя их, боялись их.
13 Если захотят кому помочь и кого воцарить, те царствуют, и кого хотят, сменяют, и они весьма возвысились;
14 но при всем том никто из них не возлагал на себя венца и не облекался в порфиру, чтобы величаться ею.
15 Они составили у себя совет, и постоянно каждый день триста двадцать человек совещаются обо всем, что относится до народа и благоустроения его;
16 и каждый год одному человеку вверяют они начальство над собою и господство над всею землею их, и все слушают одного, и не бывает ни зависти, ни ревности между ними.
17 Тогда избрал Иуда Евполема, сына Иоаннова, сына Аккосова, и Иасона, сына Елеазарова, и послал их в Рим, чтобы заключить с ними дружбу и союз
18 и чтобы они сняли с них иго, ибо они видят, что Еллинское царство хочет поработить Израиля.
19 Итак, они отправились в Рим, хотя путь был очень долгий, и вошли в собрание совета и, приступив, сказали:
20 Иуда Маккавей и братья его и весь народ Иудейский послали нас к вам, чтобы заключить с вами союз и мир и чтобы вы вписали нас в число соратников и друзей ваших.
21 И угодно было это слово перед ними.
22 И вот список того послания, которое написали они в ответ на медных досках и послали в Иерусалим, чтобы оно служило для них там памятником мира и союза:
23 "благо да будет Римлянам и народу Иудейскому на море и на суше навеки, и меч и враг да будут далеко от них!
24 Если же настанет война прежде у Римлян или у всех союзников их во всем владении их,
25 то народ Иудейский должен оказать им всем сердцем помощь в войне, как потребует того время;
26 и воюющим они не будут ни давать, ни доставлять ни хлеба, ни оружия, ни денег, ни кораблей, ибо так угодно Римлянам; они должны исполнять обязанность свою, ничего не получая.
27 Точно так же, если прежде случится война у народа Иудейского, Римляне от души будут помогать им в войне, как потребует того время,
28 и помогающим в войне не будут давать ни хлеба, ни оружия, ни денег, ни кораблей: так угодно Риму; они должны исполнять свои обязанности - и без обмана".
29 На таких условиях заключили Римляне союз с народом Иудейским.
30 Если же после сих условий те и другие вздумают что-нибудь прибавить или убавить, пусть сделают это по их общему произволению, и то, что они прибавят или убавят, будет иметь силу.
31 А о том зле, какое делает Иудеям царь Димитрий, мы написали ему так: "для чего ты наложил тяжкое твое иго на друзей наших и союзников - Иудеев?
32 Если они еще обратятся к нам с жалобою на тебя, то мы окажем им справедливость и будем воевать против тебя на море и на суше".

9

1 Когда Димитрий услышал, что Никанор и воины его пали в сражении, послал Вакхида и Алкима во второй раз в землю Иудейскую и правое крыло с ними.
2 И отправились они по дороге в Галгалы и расположились станом при Месалофе, что в Арвилах, и, овладев им, погубили множество людей.
3 В первом месяце сто пятьдесят второго года расположились они станом у Иерусалима,
4 но снялись и пошли к Верее с двадцатью тысячами мужей и двумя тысячами конницы.
5 А Иуда расположился станом при Елеасе, и три тысячи избранных мужей с ним.
6 Но, увидев множество войска, как оно многочисленно, они весьма устрашились, и многие из стана его разбежались, и осталось из них не более восьмисот мужей.
7 Когда увидел Иуда, что разбежалось ополчение его, а война тревожила его, он смутился сердцем, потому что не имел времени собрать их.
8 Он опечалился и сказал оставшимся: встанем и пойдем на противников наших; может быть, мы в силах будем сражаться с ними.
9 Но они отклоняли его и говорили: мы не в силах, но будем теперь спасать жизнь нашу, и потом возвратимся с братьями нашими, и тогда будем сражаться против них, а теперь нас мало.
10 Но Иуда сказал: нет, да не будет этого со мною, чтобы бежать от них; а если пришел час наш, то умрем мужественно за братьев наших и не оставим нарекания на славу нашу.
11 И двинулось войско из стана и стало против них; и разделилась конница на две части, а впереди войска шли пращники и стрельцы и все сильные передовые воины.
12 Вакхид же находился на правом крыле, и приближались отряды с обеих сторон и трубили трубами.
13 Затрубили трубами и бывшие с Иудою, и поколебалась земля от шума войск, и было упорное сражение от утра до вечера.
14 Когда увидел Иуда, что Вакхид и крепчайшая часть его войска находится на правой стороне, то собрались к нему все храбрые сердцем,
15 и разбито ими правое крыло, и они преследовали их до горы Азота.
16 Когда находившиеся на левом крыле увидели, что правое крыло разбито, то обратились вслед за Иудою и бывшими с ним, с тыла.
17 И сражение было жестокое, и много пало пораженных с той и другой стороны,
18 пал и Иуда, а прочие обратились в бегство.
19 И взяли Ионафан и Симон Иуду, брата своего, и похоронили его во гробе отцов его в Модине.
20 И оплакивали его и рыдали о нем сильно все Израильтяне, и печалились много дней и говорили:
21 как пал сильный, спасавший Израиля?
22 Прочие же дела Иуды, и сражения, и мужественные подвиги, которые совершил он, и величие его не описаны, ибо их было весьма много.
23 По смерти же Иуды во всех пределах Израильских явились люди беззаконные, и поднялись все делатели неправды.
24 В те самые дни был очень сильный голод, и страна пристала к ним.
25 И выбрал Вакхид нечестивых мужей и поставил их начальниками страны.
26 Они разведывали и разыскивали друзей Иуды и приводили их к Вакхиду, а он мстил им и издевался над ними.
27 И была великая скорбь в Израиле, какой не было с того дня, как не видно стало у них пророка.
28 Тогда собрались все друзья Иуды и сказали Ионафану:
29 с того времени, как скончался брат твой Иуда, нет подобного ему мужа, чтобы выйти против врагов и Вакхида и против ненавистников нашего народа.
30 Итак, теперь мы тебя избрали - быть нам вместо него начальником и вождем, чтобы вести войну нашу.
31 И принял Ионафан в то время предводительство и стал на место Иуды, брата своего.
32 И узнал о том Вакхид и искал убить его.
33 Об этом узнали Ионафан и Симон, брат его, и все бывшие с ним и убежали в пустыню Фекое и расположились станом при водах озера Асфар.
34 Вакхид, узнав о том в день субботний, переправился сам и все войско его за Иордан.
35 А Ионафан отправил брата своего - предводителя народа - и просил друзей своих, Наватеев, чтобы сложить у них большой запас свой.
36 Но вышли из Мидавы сыны Иамври и схватили Иоанна и все, что он имел, и ушли.
37 После сих происшествий сказали Ионафану и Симону, брату его, что сыны Иамври торжественно совершают знатный брак и провожают из Надавафа с великою пышностью невесту, дочь одного из знатных вельмож Хананейских.
38 Тогда вспомнили они об Иоанне, брате своем, и вышли, и скрылись под кровом горы.
39 Подняв глаза свои, они увидели: вот восклицания и большое приданое; навстречу вышел жених и друзья его и братья его с тимпанами и музыкою и со многими оружиями.
40 Тогда бывшие с Ионафаном поднялись на них из засады и побили их, и много пало пораженных, а остальные убежали на гору; и взяли они всю добычу их.
41 И обратилось брачное торжество в печаль, и звук музыки их - в плач.
42 Так отмстили они за кровь брата своего и возвратились к болотистому месту у Иордана.
43 И услышал об этом Вакхид - и в день субботний пришел к берегам Иордана с большим войском.
44 Тогда сказал Ионафан бывшим с ним: встанем теперь и сразимся за жизнь нашу, ибо ныне - не то, что вчера и третьего дня.
45 Вот, неприятель и спереди нас, и сзади нас, вода Иордана с той и с другой стороны, и болото и лес, и нет места, куда уклониться.
46 Итак, теперь воззовите на небо, чтобы избавиться вам от руки врагов ваших.
47 И началось сражение. И простер Ионафан руку свою, чтобы поразить Вакхида, но тот уклонился от него назад.
48 И бросился Ионафан и бывшие с ним в Иордан и переплыли на другой берег, а те не перешли за ними Иордана.
49 И пало у Вакхида в тот день до тысячи мужей.
50 И возвратился он в Иерусалим и построил в Иудее крепкие города: крепость в Иерихоне, и Еммаум и Вефорон, и Вефиль и Фамнафу в Фарафоне, и Тефон с высокими стенами, воротами и запорами,
51 и поставил в них стражу, чтобы враждебно действовать против Израиля.
52 Укрепил также город в Вефсуре и Газару и крепость и оставил в них войско со съестными запасами,
53 и взял в заложники сыновей вождей страны и поместил их в Иерусалимской крепости под стражею.
54 В сто пятьдесят третьем году, во втором месяце, Алким велел разорить стену внутреннего двора храма и разрушить дело пророков, и уже начал разрушение.
55 Но в то самое время Алким поражен был ударом, и остановились предприятия его; уста его сомкнулись, он онемел и не мог более вымолвить ни одного слова и завещать о доме своем.
56 И умер Алким в то же время в тяжких мучениях.
57 Когда Вакхид узнал, что Алким умер, возвратился к царю; и земля Иудейская два года оставалась в покое.
58 Тогда все беззаконники совещались и говорили: вот, Ионафан и находящиеся с ним живут безопасно в покое; приведем теперь Вакхида, и он схватит всех их в одну ночь.
59 Пошли и предложили ему такой совет.
60 Он решился идти с большим войском и послал тайно письма всем союзникам своим, которые находились в Иудее, чтобы они схватили Ионафана и находящихся с ним, но они не могли, потому что замысел их сделался известен им.
61 И поймали они из мужей страны виновников этого злодейства до пятидесяти человек и убили их.
62 После сего удалились Ионафан и Симон и бывшие с ними в Вефваси, что в пустыне, и возобновили разрушенное там и укрепили город.
63 Узнав об этом, Вакхид собрал все войско свое, известив и тех, которые находились в Иудее,
64 пришел и осадил Вефваси, и сражался против него много дней и устроил машины.
65 Ионафан же оставил в городе Симона, брата своего, а сам вышел в страну, и вышел с небольшим числом,
66 и поразил Одоааррина и братьев его и сыновей Фасирона в шатрах их и начал поражать и наступать с силою.
67 Тогда и Симон и бывшие с ним выступили из города и сожгли машины,
68 и сражались против Вакхида, и он был разбит ими; этим они сильно опечалили его, потому что замысел его и поход остался тщетным.
69 Сильно разгневался он на мужей беззаконных, которые присоветовали ему идти в эту страну, и многих из них умертвил, и решился возвратиться в землю свою.
70 Узнав об этом, Ионафан послал к нему старейшин, чтобы заключить с ним мир и чтобы он отдал пленных.
71 Он принял это и сделал по словам его, и поклялся не причинять ему никакого зла во все дни жизни своей,
72 и отдал ему пленных, которых прежде взял в плен в земле Иудейской, и возвратился в землю свою и не приходил более в пределы их.
73 И унялся меч в Израиле, и поселился Ионафан в Махмасе; и начал Ионафан судить народ и истребил нечестивых из среды Израиля.

10

1 В сто шестидесятом году выступил Александр, сын Антиоха Епифана, и овладел Птолемаидою: и приняли его, и он воцарился там.
2 Когда услышал о том царь Димитрий, собрал весьма многочисленное войско и вышел против него на войну.
3 И послал Димитрий письма Ионафану с мирным предложением, как бы желая возвеличить его,
4 ибо говорил: предупредим заключить с ним мир, прежде нежели он заключит с Александром против нас:
5 тогда он припомнит все зло, которое мы сделали против него и братьев его и народа его.
6 И он дал ему власть набирать войско и приготовлять оружия, чтобы быть союзником его, и велел отдать ему заложников, которые находились в крепости.
7 Ионафан пришел в Иерусалим и прочитал письма вслух всего народа и бывших в крепости;
8 и убоялись все великим страхом, услышав, что царь дал ему власть набирать войско;
9 а бывшие в крепости выдали Ионафану заложников, и он возвратил их родителям их.
10 И жил Ионафан в Иерусалиме; и начал строить и возобновлять город,
11 и сказал производившим работы, чтобы они строили стены и вокруг горы Сиона для твердости из четырехугольных камней, - и делали так.
12 Тогда иноплеменные, бывшие в крепостях, построенных Вакхидом, бежали:
13 каждый оставил свое место и ушел в свою землю.
14 Только в Вефсуре остались некоторые из тех, которые оставили закон и заповеди, ибо это место служило для них убежищем.
15 И услышал царь Александр о тех обещаниях, какие Димитрий послал Ионафану, и рассказали ему о войнах и храбрых подвигах, которые совершил Ионафан и братья его, и о трудностях, понесенных ими.
16 Тогда он сказал: найдем ли мы еще такого мужа, как этот? Сделаем же его нашим другом и союзником.
17 И написал и послал ему письмо в таких словах:
18 "Царь Александр брату Ионафану - радоваться.
19 Услышали мы о тебе, что ты - муж, крепкий силою и достойный быть нашим другом.
20 Итак, мы поставляем тебя ныне первосвященником народа твоего; и ты будешь именоваться другом царя (он послал ему порфиру и золотой венец) и будешь держать нашу сторону и хранить дружбу с нами".
21 И облекся Ионафан в священную одежду в седьмом месяце сто шестидесятого года, в праздник кущей, и собрал войско и заготовил множество оружий.
22 И услышал об этом Димитрий и огорчился, и сказал:
23 что это мы сделали, что Александр предупредил нас заключить дружбу с Иудеями в подкрепление себе?
24 Напишу и я им слова приветствия, восхваления и обещаний, чтобы были они в помощь мне.
25 И послал им письмо в таких словах: "Царь Димитрий народу Иудейскому - радоваться.
26 Слышали мы и радовались, что вы сохраняете договоры наши, пребываете в дружбе с нами и не склоняетесь к врагам нашим.
27 Продолжайте и ныне сохранять верность к нам, и мы воздадим вам добром за то, что вы делаете для нас:
28 сделаем вам многие уступки и дадим вам дары.
29 Ныне же разрешаю вас и освобождаю всех Иудеев от податей и пошлины с соли и с венцов;
30 и за третью часть семян и половинную часть древесных плодов, принадлежащую мне, отныне и впредь я отменяю брать с земли Иудейской и с трех областей, присоединенных к ней от Самарии и Галилеи, от нынешнего дня и на вечные времена.
31 И Иерусалим да будет священным и свободным и пределы его, десятины и доходы его.
32 Предоставляю и власть над крепостью Иерусалимскою и даю право первосвященнику поставить в ней людей, каких он сам изберет, для охранения ее;
33 и всякого человека из Иудеев, взятого в плен из земли Иудейской, во всем царстве моем отпускаю на свободу даром: пусть все будут свободны от повинностей за себя и за скот свой.
34 Все праздники и субботы и новомесячия, и дни установленные - три дня пред праздником и три дня после праздника, - все эти дни пусть будут днями льготы и свободы всем Иудеям, находящимся в моем царстве.
35 Никто не будет иметь права притеснять и отягощать кого-нибудь из них ни по какому делу.
36 И пусть из Иудеев записываются в царские войска до тридцати тысяч человек, - и им будет даваться жалованье наравне со всеми войсками царскими.
37 И из них да будут поставляемы начальствующими над большими крепостями царскими, из них же да будут поставляемы и над делами царства, требующими верности, и их приставники и начальники да будут из них же, и пусть они живут по своим законам, как повелел царь в земле Иудейской.
38 И три области, присоединенные к Иудее от страны Самарийской, пусть останутся присоединенными к Иудее, чтобы считаться и быть им за одну и не подлежать другой власти, кроме власти первосвященника.
39 Птолемаиду с округом ее я отдаю в дар святилищу в Иерусалиме на издержки, потребные для святилища;
40 я же даю ежегодно пятнадцать тысяч сиклей серебра из царских сборов с подлежащих мест.
41 И все остальное, чего не отдали заведующие сборами, как в прежние годы, отныне будут отдавать на работы храма.
42 Сверх того, пять тысяч сиклей серебра, которые брали от доходов святилища из ежегодного сбора, и те уступаются, как принадлежащие служащим священникам.
43 И все, которые убегут в храм Иерусалимский и во все пределы его по причине повинностей царских и всех других, пусть будут свободны со всем, что принадлежит им в царстве моем.
44 И на строение и возобновление святилища издержки будут выдаваемы из сборов царских.
45 И на построение стен Иерусалима и укрепление их вокруг издержки будут выдаваемы из доходов царских, а также на построение стен в Иудее".
46 Ионафан и народ, выслушав эти слова, не поверили им и не приняли их, ибо вспомнили о тех великих бедствиях, которые нанес Димитрий Израильтянам, жестоко притеснив их,
47 и предпочли союз с Александром, ибо он первый сделал им мирные предложения, - и помогали ему в войнах во все дни.
48 Царь Александр собрал большое войско и ополчился против Димитрия.
49 И вступили два царя в сражение, и войско Димитрия обратилось в бегство; Александр преследовал его, и превозмог,
50 и весьма настойчиво продолжал сражение до самого захождения солнца, - и пал Димитрий в этот день.
51 После того Александр отправил послов к Птоломею, царю Египетскому, с такими словами:
52 "Я возвратился в землю царства моего и воссел на престоле отцов моих, принял верховную власть, сокрушил Димитрия и стал обладателем страны нашей.
53 Я вступил с ним в сражение, и он разбит нами и войско его, и воссели мы на престоле царства его.
54 Итак, заключим теперь дружбу между нами, и ты дай мне дочь твою в жену, и буду я тебе зятем и дам тебе и ей дары, достойные тебя".
55 И отвечал царь Птоломей так: "Счастлив день, в который ты возвратился в землю отцов твоих и воссел на престоле царства их.
56 Ныне я исполню для тебя то, о чем ты писал, только ты выйди ко мне в Птолемаиду, чтобы нам видеть друг друга, и я породнюсь с тобою, как ты сказал".
57 И отправился Птоломей из Египта сам и Клеопатра, дочь его, и прибыли в Птолемаиду в сто шестьдесят втором году.
58 Царь Александр встретил его, и он выдал за него Клеопатру, дочь свою, и устроил брак ее в Птолемаиде, как прилично царям, с великою пышностью.
59 Писал также царь Александр Ионафану, чтобы он вышел к нему навстречу.
60 И отправился Ионафан в Птолемаиду с пышностью, и представлялся обоим царям и одарил их и приближенных их серебром и золотом и многими дарами, и приобрел благоволение их.
61 И собрались против него мужи зловредные из среды Израиля, мужи беззаконные, чтобы оклеветать его; но царь не внял им.
62 И повелел царь снять с Ионафана одежды его и облечь его в порфиру, - и сделали так.
63 И посадил его царь с собою и сказал своим правителям: выйдите с ним на средину города и провозгласите, чтобы никто не смел клеветать на него ни в каком деле и никто не тревожил его никаким делом.
64 Когда клеветавшие увидели славу его, как он был провозглашаем и как облечен в порфиру, все разбежались.
65 Так прославил его царь и вписал его в число первых друзей, и назначил его военачальником и областным правителем.
66 И возвратился Ионафан в Иерусалим с миром и веселием.
67 Но в сто шестьдесят пятом году пришел из Крита Димитрий, сын Димитрия, в землю отцов своих.
68 Услышав о том, царь Александр весьма огорчился и возвратился в Антиохию.
69 И поставил Димитрий военачальником Аполлония, правителя Келе-Сирии, - и он собрал большое войско и расположился станом при Иамнии и послал к первосвященнику Ионафану сказать:
70 ты только один превозносишься над нами, я же подвергся осмеянию и посрамлению через тебя. Зачем ты противостоишь нам в горах?
71 Если ты надеешься на твои военные силы, то сойди к нам на равнину, и там мы померяемся, ибо со мною войско городов.
72 Спроси и узнай, кто я и прочие помогающие нам, и скажут тебе: невозможно вам устоять пред лицем нашим, ибо дважды обращены были в бегство отцы твои в земле своей.
73 И ныне ты не можешь устоять против такой конницы и такого войска на равнине, где нет ни камней, ни ущелий, ни места для убежища.
74 Когда Ионафан выслушал эти слова Аполлония, то подвигся духом и, избрав десять тысяч мужей, вышел из Иерусалима, и брат его Симон сошелся с ним на помощь ему.
75 И расположился станом при Иоппии; но не впустили его в город, ибо в Иоппии была стража Аполлония, и они начали воевать против нее.
76 Тогда устрашенные жители отворили ему город, и Ионафан овладел Иоппиею.
77 Услышав о сем, Аполлоний взял три тысячи конницы и большое войско и пошел в Азот, как бы делая переход, а между тем прошел на равнину, ибо имел множество конницы и надеялся на нее.
78 Ионафан же преследовал его до Азота, и вступили войска в сражение.
79 Между тем Аполлоний оставил тысячу всадников в скрытом месте позади них;
80 но Ионафан узнал, что есть засада сзади него. И обступили войско его и бросали в народ стрелы с утра до вечера,
81 народ же стоял, как приказал Ионафан; наконец всадники утомились.
82 Тогда Симон подвел войско свое и напал на отряд, ибо всадники изнемогли, - и были разбиты им и обратились в бегство.
83 И рассеялись всадники по равнине и убежали в Азот, и вошли в Бетдагон, капище их, чтобы спастись.
84 Но Ионафан сжег Азот и окрестные города и взял добычу их, и капище Дагона с убежавшими в него сжег огнем.
85 И было павших от меча с сожженными до восьми тысяч мужей.
86 Отправившись оттуда, Ионафан расположился станом против Аскалона; но жители города вышли к нему навстречу с великою почестью.
87 И возвратился Ионафан со всеми бывшими при нем в Иерусалим, имея при себе много добычи.
88 Когда царь Александр услышал о сих событиях, то вновь почтил Ионафана
89 и послал ему золотую пряжку, какая по обычаю давалась царским родственникам, и подарил ему Аккарон и всю область его в наследственное владение.

11

1 Между тем царь Египетский, собрав многочисленное войско, как песок на берегу морском, и множество кораблей, домогался овладеть царством Александра хитростью и присоединить его к своему царству.
2 Он пришел в Сирию с мирными речами, и жители отворяли ему города и выходили навстречу, ибо дано было от царя Александра повеление встречать его, потому что он был тесть его.
3 Когда же Птоломей входил в города, то оставлял войско для стражи в каждом городе.
4 Когда приблизился он к Азоту, то показали ему сожженное капище Дагона, и Азот и окрестные города разрушенные, и тела пораженные и сожженные во время сражения, ибо сложили их в груды по пути его,
5 и рассказали царю о всем, что сделал Ионафан, жалуясь на него; но царь промолчал.
6 Тогда вышел Ионафан навстречу царю в Иоппию с почетом, и приветствовали друг друга и ночевали там.
7 И шел Ионафан с царем до реки, называемой Елевфера, и потом возвратился в Иерусалим.
8 Царь же Птоломей овладел городами на морском берегу до Селевкии приморской и составлял злые замыслы против Александра.
9 И послал послов к царю Димитрию, говоря: приди сюда, заключим между собою союз, и я дам тебе дочь мою, которую имеет Александр, и ты будешь царствовать в царстве отца твоего.
10 Я раскаиваюсь, что отдал ему дочь мою, ибо он старался убить меня.
11 Так клеветал он на него, потому что сам домогался царства его.
12 И, отняв у него дочь свою, отдал ее Димитрию, и стал чужим для Александра, и обнаружилась вражда их.
13 И вошел Птоломей в Антиохию и возложил на свою голову два венца - Азии и Египта.
14 Царь Александр находился в то время в Киликии, потому что жители тех мест отпали от него.
15 Услышав об этом, Александр пошел против него воевать; тогда Птоломей вывел войско и встретил его с крепкою силою, и обратил его в бегство.
16 И убежал Александр в Аравию, чтобы укрыться там; царь же Птоломей возвысился.
17 Завдиил, Аравитянин, снял голову с Александра и послал ее Птоломею.
18 Царь же Птоломей на третий день умер, а оставшиеся в крепостях истреблены были жителями крепостей.
19 И воцарился Димитрий в сто шестьдесят седьмом году.
20 В те дни собрал Ионафан Иудеев, чтобы завоевать крепость Иерусалимскую, и устроил перед нею множество машин.
21 Но некоторые ненавистники народа своего, отступники от закона, пошли к царю и донесли, что Ионафан облагает крепость.
22 Когда он услышал об этом, разгневался и, поспешно собравшись, отправился в Птолемаиду, и написал Ионафану, чтобы он не облагал крепости, а как можно скорее шел к нему навстречу в Птолемаиду, чтобы переговорить с ним.
23 Но Ионафан, выслушав это, приказал продолжать осаду и, избрав из старейшин Израильских и священников, решился подвергнуться опасности.
24 Взяв серебра и золота, одежды и много других даров, он пошел к царю в Птолемаиду и приобрел благоволение его.
25 И хотя некоторые отступники из того же народа клеветали на него,
26 но царь поступил с ним так же, как поступали с ним предшественники его, и возвысил его пред всеми друзьями своими,
27 и утвердил за ним первосвященство и другие почетные отличия, какие он имел прежде, и сделал его одним из первых друзей своих.
28 И просил Ионафан царя освободить от податей Иудею и три области и Самарию и обещал ему триста талантов.
29 Царь согласился и написал Ионафану обо всем этом письмо такого содержания:
30 "Царь Димитрий брату Ионафану и народу Иудейскому - радоваться.
31 Список письма, которое мы писали о вас Ласфену, родственнику нашему, посылаем и к вам, чтобы вы знали.
32 Царь Димитрий Ласфену-отцу - радоваться.
33 Народу Иудейскому, друзьям нашим, верно исполняющим свои обязанности перед нами, мы рассудили оказать благодеяние за их доброе расположение к нам.
34 Итак, мы утверждаем за ними как пределы Иудеи, так и три области: Аферему, Лидду и Рамафем, которые присоединены к Иудее от Самарии, и все, принадлежащее всем жрецам их в Иерусалиме, за те царские оброки, которые прежде ежегодно получал от них царь с произрастаний земли и с плодов древесных,
35 и все прочее, принадлежащее нам отныне из десятин и даней, следующих нам, соленые озера и венечный сбор, нам принадлежащий, все вполне уступаем им.
36 И ничего не будет отменено из сего отныне и навсегда.
37 Итак, позаботьтесь сделать список с сего, и пусть будет отдан он Ионафану и положен на святой горе в известном месте".
38 И увидел царь Димитрий, что преклонилась земля пред ним и ничто не противилось ему, и отпустил все войска свои, каждого в свое место, кроме войск чужеземных, которые он нанял с островов чужих народов, за что все войска отцов его ненавидели его.
39 Трифон, один из прежних приверженцев Александра, видя, что все войска ропщут на Димитрия, отправился к Емалкую Аравитянину, который воспитывал Антиоха, малолетнего сына Александрова;
40 и настаивал, чтобы он выдал его ему, дабы сделать его царем вместо него; и рассказал ему обо всем, что сделал Димитрий, и о неприязни, которую имеют к нему войска его, и пробыл там много дней.
41 И послал Ионафан к царю Димитрию, чтобы он вывел оставленных им в Иерусалимской крепости и укреплениях, ибо они нападали на Израиля.
42 Димитрий послал сказать Ионафану: не только это сделаю для тебя и для народа твоего, но и почту тебя и народ твой великою честью, как скоро буду иметь благоприятное время.
43 Теперь же ты справедливо поступишь, если пришлешь мне людей на помощь в войне, ибо отложились от меня все войска мои.
44 И послал к нему Ионафан в Антиохию три тысячи храбрых мужей, и пришли они к царю, и обрадовался царь прибытию их.
45 Граждане же, собравшись на средину города до ста двадцати тысяч человек, хотели убить царя.
46 Но царь убежал во дворец, а граждане заняли все улицы города и начали осаждать его.
47 Тогда царь призвал на помощь Иудеев, и все они тотчас собрались к нему, и вдруг рассыпались по городу, и умертвили в тот день в городе до ста тысяч,
48 и зажгли город, и взяли в тот день много добычи, и спасли царя.
49 И увидели граждане, что Иудеи овладели городом, как хотели, и упали духом, и начали взывать к царю, умоляя и говоря:
50 прости нас, и пусть Иудеи перестанут нападать на нас и на город.
51 И сложили оружие и заключили мир. И прославились Иудеи перед царем и перед всеми в царстве его и возвратились в Иерусалим с большою добычею.
52 И воссел царь Димитрий на престоле царства своего, и успокоилась земля пред ним.
53 Но он солгал во всем, что обещал, и изменил Ионафану и не воздал за сделанное ему добро и сильно оскорбил его.
54 После того возвратился Трифон и с ним Антиох, еще очень юный; он воцарился и возложил на себя венец.
55 И собрались к нему все войска, которые распустил Димитрий, и начали воевать с ним, и он обратился в бегство, и был поражен.
56 И взял Трифон слонов и овладел Антиохиею.
57 И писал юный Антиох Ионафану, говоря: предоставляю тебе первосвященство и поставляю тебя над четырьмя областями, и ты будешь в числе друзей царских.
58 И послал ему золотые сосуды и домашнюю утварь и дал ему право пить из золотых сосудов и носить порфиру и золотую пряжку,
59 а Симона, брата его, поставил военачальником от области Тирской до пределов Египта.
60 И выступил Ионафан в поход, и проходил по ту сторону реки [Иордана] и по городам, и собрались к нему на помощь все Сирийские войска; и пришел он к Аскалону, и встретили его жители города с честью.
61 Оттуда пошел он в Газу; но жители Газы заперлись; и осадил он город, и сжег огнем предместья его, и опустошил их.
62 И упросили жители Газы Ионафана, и он примирился с ними, только взял в заложники сыновей начальников их и отослал их в Иерусалим, и прошел страну до Дамаска.
63 И услышал Ионафан, что пришли в Кадис, в Галилее, военачальники Димитрия с многочисленным войском, чтобы удалить его от страны.
64 Но он пошел навстречу им, брата же своего, Симона, оставил в стране.
65 И расположил Симон стан свой при Вефсуре, и осаждал его многие дни, и запер его.
66 И просили его о мире, и он согласился, но выгнал их оттуда, и овладел городом, и поставил в нем стражу.
67 А Ионафан и войско его расположились станом при водах Геннисаретских и утром стали на равнине Насор.
68 И вот, войско иноплеменников встретилось с ним на равнине, оставив против него засаду в горах, само же шло навстречу ему с противной стороны.
69 И вышли бывшие в засаде из своих мест, и начали сражаться: тогда все бывшие с Ионафаном обратились в бегство,
70 и ни одного из них не осталось, кроме Маттафии, сына Авессаломова, и Иуды, сына Халфиева, начальников воинских отрядов.
71 И разодрал Ионафан одежды свои, и посыпал землю на голову свою, и молился.
72 Потом возвратился сражаться с ними и поразил их, и они бежали.
73 Увидев это, убежавшие от него возвратились к нему и с ним преследовали их до Кадиса, до самого стана их, и там остановились.
74 В тот день пало от иноплеменников до трех тысяч мужей; и возвратился Ионафан в Иерусалим.

12

1 Ионафан, видя, что время благоприятствует ему, избрал мужей и послал в Рим установить и возобновить дружбу с Римлянами,
2 и к Спартанцам и в другие места послал письма о том же.
3 И пришли они в Рим, и вошли в совет, и сказали: "Ионафан-первосвященник и народ Иудейский прислали нас, чтобы возобновить дружбу с вами и союз по-прежнему".
4 И там дали им письма к местным начальникам, чтобы проводили их в землю Иудейскую с миром.
5 Вот список письма, которое писал Ионафан Спартанцам:
6 "Первосвященник Ионафан и народные старейшины и священники и остальной народ Иудейский братьям Спартанцам - радоваться.
7 Еще прежде от Дария [Арея], царствовавшего у вас, присланы были к первосвященнику Онии письма, что вы - братья наши, как показывает список.
8 И принял Ония посланного мужа с честью, и получил письма, в которых ясно говорилось о союзе и дружбе.
9 Мы же, хотя и не имеем надобности в них, имея утешением священные книги, которые в руках наших,
10 но предприняли послать к вам для возобновления братства и дружбы, чтобы не отчуждаться от вас; ибо много прошло времени после того, как вы присылали к нам.
11 Мы неопустительно во всякое время, как в праздники, так и в прочие установленные дни, воспоминаем о вас при жертвоприношениях наших и молитвах, как должно и прилично воспоминать братьев.
12 Мы радуемся о вашей славе;
13 нас же обстоят многие беды и частые войны; ибо воевали против нас окрестные цари.
14 Но мы не хотели беспокоить вас и прочих союзников и друзей наших в этих войнах,
15 ибо мы имеем помощь небесную, помогающую нам; мы избавились от врагов наших, и враги наши усмирены.
16 Теперь мы избрали Нуминия, сына Антиохова, и Антипатра, сына Иасонова, и послали их к Римлянам возобновить дружбу с ними и прежний союз.
17 Поручили им идти и к вам, приветствовать вас и вручить вам письма от нас о возобновлении и с вами нашего братства.
18 И вы хорошо сделаете, ответив нам на них".
19 Вот и список писем, которые прислал Дарий [Арей]:
20 "Царь Спартанский Онии-первосвященнику - радоваться.
21 Найдено в писании о Спартанцах и Иудеях, что они - братья и от рода Авраамова.
22 Теперь, когда мы узнали об этом, вы хорошо сделаете, написав нам о благосостоянии вашем.
23 Мы же уведомляем вас: скот ваш и имущество ваше - наши, а что у нас есть, то ваше. И мы повелели объявить вам об этом".
24 И услышал Ионафан, что возвратились военачальники Димитрия с большим войском, нежели прежде, чтобы воевать против него,
25 и вышел из Иерусалима, и встретил их в стране Амафитской, и не дал им времени войти в страну его.
26 И послал соглядатаев в стан их, которые, возвратившись, объявили ему, что они готовятся напасть на них в эту ночь.
27 Посему, когда зашло солнце, Ионафан приказал своим бодрствовать, быть в вооружении и готовиться к сражению всю ночь, и поставил вокруг стана передовых сторожей.
28 И услышали неприятели, что Ионафан со своими приготовился к сражению, и устрашились, и затрепетали сердцем своим, и, зажегши огни в стане своем, ушли.
29 Ионафан же и бывшие с ним не знали о том до утра, ибо видели горящие огни.
30 И погнался Ионафан за ними, но не настиг их, потому что они перешли реку Елевферу.
31 Тогда Ионафан обратился на Арабов, называемых Заведеями, поразил их и взял добычу их.
32 Потом, возвратившись, пришел в Дамаск и прошел по всей той стране.
33 И Симон вышел, и прошел до Аскалона и ближайших крепостей, и обратился в Иоппию, и овладел ею
34 ибо он услышал, что [Иоппияне] хотят сдать крепость войскам Димитрия и поставил там стражу, чтобы охранять ее.
35 И возвратился Ионафан, и созвал старейшин народа, и советовался с ними, чтобы построить крепости в Иудее,
36 возвысить стены Иерусалима и воздвигнуть высокую стену между крепостью и городом, дабы отделить ее от города, так чтобы она была особо и не было бы в ней ни купли, ни продажи.
37 Когда собрались устроить город и дошли до стены у потока с восточной стороны, то построили так называемую Хафенафу.
38 А Симон построил Адиду в Сефиле и укрепил ворота и запоры.
39 Между тем Трифон домогался сделаться царем Азии и возложить на себя венец и поднять руку на царя Антиоха,
40 но опасался, как бы не воспрепятствовал ему Ионафан и не начал против него войны; поэтому искал случая, чтобы взять Ионафана и убить, и, поднявшись, пошел в Вефсан.
41 И вышел Ионафан навстречу ему с сорока тысячами избранных мужей, готовых к битве, и пришел в Вефсан.
42 Когда Трифон увидел, что Ионафан идет с многочисленным войском, то побоялся поднять на него руки.
43 И принял его с честью, и представил его всем друзьям своим, дал ему подарки, приказал войскам своим повиноваться ему, как себе самому.
44 Потом сказал Ионафану: для чего ты утруждаешь весь этот народ, когда не предстоит нам войны?
45 Итак, отпусти их теперь в домы их, а для себя избери немногих мужей, которые были бы с тобою, и пойдем со мною в Птолемаиду, и я передам ее тебе и другие крепости и остальные войска и всех, заведующих сборами, и потом возвращусь; ибо для этого я и нахожусь здесь.
46 И поверил ему Ионафан, и сделал так, как он сказал, и отпустил войска, и они отправились в землю Иудейскую;
47 с собою же оставил три тысячи мужей, из которых две тысячи оставил в Галилее, тысяча же отправилась с ним.
48 Но как скоро вошел Ионафан в Птолемаиду, Птолемаидяне заперли ворота и схватили его, и всех вошедших с ним убили мечом.
49 Тогда Трифон послал войско и конницу в Галилею и на великую равнину, чтобы истребить всех бывших с Ионафаном.
50 Но они, услышав, что Ионафан схвачен и погиб и бывшие с ним, ободрили друг друга и вышли густым строем, готовые сразиться.
51 И увидели преследующие, что дело идет о жизни, и возвратились назад.
52 А они все благополучно пришли в землю Иудейскую и оплакивали Ионафана и бывших с ним, и были в большом страхе, и весь Израиль плакал горьким плачем.
53 Тогда все окрестные народы искали истребить их, ибо говорили: теперь нет у них начальника и поборника; итак, будем теперь воевать против них и истребим из среды людей память их.

13

1 Услышал Симон, что Трифон собрал большое войско, чтобы идти в землю Иудейскую и разорить ее.
2 И, видя, что народ в страхе и трепете, взошел в Иерусалим и собрал народ.
3 И, ободряя их, говорил им: сами вы знаете, сколько я и братья мои и дом отца моего сделали ради этих законов и святыни, знаете войны и угнетения, какие мы испытали.
4 Потому и погибли все братья мои за Израиля, и остался я один.
5 И ныне да не будет того, чтобы я стал щадить жизнь мою во все время угнетения, ибо я не лучше братьев моих.
6 Но буду мстить за народ мой и за святилище, и за жен и за детей наших, ибо соединились все народы, чтобы истребить нас по неприязни.
7 И воспламенился дух народа, как только услышал он такие слова;
8 и отвечали громким голосом, и сказали: ты - наш вождь на место Иуды и Ионафана, брата твоего.
9 Веди нашу войну, и, что ты ни скажешь нам, мы всё сделаем.
10 Тогда собрал он всех мужей ратных, и поспешил окончить стены Иерусалима, и со всех сторон укрепил его.
11 Потом послал Ионафана, сына Авессаломова, и с ним достаточное число войска в Иоппию, и он выгнал бывших в ней и остался там.
12 Между тем Трифон поднялся из Птолемаиды с многочисленным войском, чтобы войти в землю Иудейскую; с ним был и Ионафан под стражею.
13 Симон же расположил стан при Адиде напротив равнины.
14 Когда Трифон узнал, что Симон заступил место Ионафана, брата своего, и намеревается вступить в сражение с ним, то послал к нему послов сказать:
15 за серебро, которым брат твой Ионафан задолжал царской казне по надобностям, какие он имел, мы удержали его.
16 Итак, пришли теперь сто талантов серебра и в заложники двух сыновей его, чтобы он, быв отпущен, не отложился от нас, - и мы отпустим его.
17 Симон понимал, что они говорят с ним коварно, но послал серебро и детей, чтобы не навлечь большой ненависти от народа,
18 который сказал бы: оттого, что я не послал ему серебра и детей, Ионафан погиб.
19 Итак, послал детей и сто талантов; но Трифон обманул и не отпустил Ионафана.
20 После сего Трифон пошел, чтобы войти в страну и разорить ее, и пошел окольным путем на Адару. Но Симон и войско его следовали за ним повсюду, куда он ни шел.
21 Бывшие же в крепости послали к Трифону послов, чтобы побудить его прийти к ним чрез пустыню и прислать им съестных припасов.
22 И приготовил Трифон всю свою конницу, чтобы идти в ту же ночь, но был очень большой снег, и он не пошел по причине снега, а, поднявшись, отправился в Галаад.
23 Когда же приблизился к Васкаме, умертвил Ионафана, и он погребен там.
24 И возвратился Трифон и ушел в землю свою.
25 Тогда Симон послал и взял кости Ионафана, брата своего, и похоронил их в Модине, городе отцов своих.
26 И оплакивал его весь Израиль горьким плачем, и сокрушались о нем многие дни.
27 И воздвиг Симон здание над гробом отца своего и братьев своих и вывел его высоко, для благовидности, из тесаного камня с передней и задней стороны,
28 и поставил на нем семь пирамид, одну против другой, отцу и матери и четырем братьям;
29 сделал на них искусные украшения, поставив вокруг высокие столбы, а на столбах полное вооружение - на вечную память, и подле оружий - изваянные корабли, так что они были видимы всеми, плавающими по морю.
30 Этот надгробный памятник, который сделал он в Модине, стоит до сего дня.
31 Трифон же с коварством отправился в путь с юным царем Антиохом и убил его,
32 и воцарился вместо него, и возложил на себя венец Азии, и произвел великое поражение на земле.
33 А Симон строил крепости в Иудее, укрепляя их высокими башнями и большими стенами, воротами и запорами, и складывал в крепостях съестные запасы.
34 Потом избрал Симон мужей и послал к царю Димитрию просить, чтобы он сделал облегчение стране, ибо все деяния Трифона были грабительские.
35 И послал ему царь Димитрий ответ на эти слова и написал такое письмо:
36 "Царь Димитрий Симону, первосвященнику и другу царей, и старейшинам и народу Иудейскому - радоваться.
37 Золотой венец и пальмовую ветвь, посланную вами, мы получили и готовы заключить с вами полный мир и написать заведующим сборами, чтобы отпустить вам дани.
38 И всё, что мы постановили о вас, да будет неизменно, и крепости, которые вы построили, пусть принадлежат вам.
39 Прощаем вам также неумышленные проступки ваши до сего дня и венечный сбор, который платить вы обязаны, и если другое что взимаемо было в Иерусалиме, более не будет взиматься.
40 И если найдутся из вас способные быть вписанными в число состоящих при нас, пусть записываются, и да будет между нами мир".
41 В сто семидесятом году снято иго язычников с Израиля;
42 и народ Израильский в переписке и договорах начал писать: "Первого года при Симоне, великом первосвященнике, вожде и правителе Иудеев".
43 В это время Симон сделал нападение на Газу, окружил ее войском, устроил осадные машины и придвинул их к городу, разбил одну башню и овладел ею.
44 А бывшие на машине вскочили в город, и произошло в городе великое смятение.
45 И взошли граждане с женами и детьми на стену, разодрав одежды свои, и громко взывали, умоляя Симона дать им помилование,
46 и говорили: поступи с нами не по злым делам нашим, но по милости твоей.
47 И умилосердился над ними Симон, и не сражался с ними, а только выгнал их из города, и очистил домы, в которых находились идолы, и так вошел в город с славословиями и благословениями.
48 И выбросил из него все нечистое, и поселил там мужей, соблюдающих закон, и укрепил его, и устроил в нем для себя жилище.
49 Бывшим же в Иерусалимской крепости не позволяли ни входить, ни вступать в страну, ни покупать, ни продавать, и они терпели сильный голод, и многие из них погибли от голода.
50 Тогда воззвали они к Симону о мире, и он дал им его, но выгнал их оттуда и очистил крепость от осквернения,
51 и взошел в нее в двадцать третий день второго месяца сто семьдесят первого года с славословиями, пальмовыми ветвями, с гуслями, кимвалами и цитрами, с псалмами и песнями, ибо сокрушен великий враг Израиля.
52 И установил каждогодно проводить этот день с весельем, и укрепил гору храма, находящуюся близ крепости, и поселился там сам и бывшие с ним.
53 И увидел Симон, что сын его Иоанн возмужал, и поставил его начальником над всеми войсками, и поселился в Газаре.

14

1 В сто семьдесят втором году царь Димитрий собрал войска свои и отправился в Мидию, чтобы получить помощь себе для войны против Трифона.
2 Но Арсак, царь Персидский и Мидийский, услышав, что Димитрий пришел в пределы его, послал одного из военачальников своих взять его живого.
3 Тот отправился и разбил войско Димитрия, взял его и привел к Арсаку, который заключил его в темницу.
4 И покоилась земля Иудейская во все дни Симона; он старался о благе народа своего, и нравилась им власть и слава его во все дни.
5 И ко всей своей славе, он взял еще Иоппию для пристани и открыл вход островам морским,
6 и распространил пределы народа своего, и овладел тою страною.
7 Он набрал множество пленных и господствовал над Газарою и Вефсурою и над крепостью, очистил ее от осквернения, и не было противящегося ему.
8 Иудеи спокойно возделывали землю свою, и земля давала произведения свои и дерева в полях - плод свой.
9 Старцы, сидя на улицах, все совещались о пользах общественных, и юноши облекались в пышные и воинские одежды.
10 Городам доставлял он съестные припасы и делал их местами укрепленными, так что славное имя его произносилось до конца земли.
11 Он восстановил мир в стране, и радовался Израиль великою радостью.
12 И сидел каждый под виноградом своим и под смоковницею своею, и никто не страшил их.
13 И не осталось никого на земле, кто воевал бы против них, и цари смирились в те дни.
14 Он подкреплял всех бедных в народе своем, требовал исполнения закона и истреблял всякого беззаконника и злодея,
15 украсил святилище и умножил священную утварь.
16 Когда дошел слух до Рима и до Спарты, что Ионафан умер, они весьма опечалились.
17 Когда же услышали, что Симон, брат его, сделался вместо него первосвященником и господствует над страною и находящимися в ней городами,
18 то написали к нему на медных досках, чтобы возобновить с ним дружбу и союз, заключенный ими с братьями его Иудою и Ионафаном.
19 Они были прочитаны в Иерусалиме пред собранием.
20 Вот список с писем, присланных Спартанцами: "Спартанские начальники и город Симону первосвященнику, старейшинам и священникам и всему народу Иудейскому, братьям нашим - радоваться.
21 Послы, присланные к народу нашему, рассказали нам о вашей славе и чести, и мы возрадовались прибытию их
22 и записали сказанное ими в народном совете так: Нуминий, сын Антиоха, и Антипатр, сын Иасона, послы Иудейские, пришли к нам возобновить с нами дружбу.
23 И угодно было народу принять этих мужей с честью и внести запись слов их в открытые народные книги, на память народу Спартанскому. А список с этого мы написали для первосвященника Симона".
24 После того Симон послал Нуминия в Рим с большим золотым щитом, весом в тысячу мин, чтобы заключить с ними союз.
25 Когда услышал об этом народ, то сказал: какую благодарность воздадим мы Симону и сыновьям его?
26 Ибо он твердо стоял и братья его и дом отца его, и отразили врагов Израиля, и доставили ему свободу.
27 И написали о том на медных досках и выставили их на столбах на горе Сион. Вот список написанного: "В восемнадцатый день Елула сто семьдесят второго года - это был третий год при первосвященнике Симоне -
28 в Сарамели, в великом собрании священников и народа и князей народных и старейшин страны, объявлено нам:
29 так как много раз бывали войны в этой стране, то Симон, сын Маттафии, сын сынов Иарива, и братья его, подвергая себя опасности, противостали врагам народа своего, чтобы сохранить святилище его и закон, и великою славою прославили народ свой.
30 Ионафан собрал народ свой и сделался первосвященником его, но он приложился к народу своему.
31 Когда же враги их вознамерились войти в страну их, чтобы разорить страну их и простереть руки на святилище их,
32 тогда восстал Симон и воевал за народ свой и издержал много собственных денег, снабжая храбрых мужей народа своего оружием и давая им жалованье.
33 Он укрепил города Иудеи и Вефсуру на границах Иудеи, где прежде находились оружия неприятелей, и поставил там стражу из Иудеев.
34 Также укрепил Иоппию при море и Газару на пределах Азота, в которой прежде обитали враги, и поселил там Иудеев, снабдив эти места всем, что нужно было к восстановлению их.
35 И видел народ деяния Симона и славу, какую старался он доставить народу своему, и поставил его своим начальником и первосвященником за то, что все это сделал он, и за справедливость и верность, которую он хранил к племени своему, всячески стараясь возвысить народ свой.
36 Во дни его руками его успешно изгнаны из страны язычники и занимавшие город Давидов в Иерусалиме, которые, устроив себе крепость, выходили из нее и оскверняли все вокруг святилища и много вредили святыне.
37 Он поселил в ней Иудеев и укрепил ее для безопасности страны и города и возвысил стены Иерусалима.
38 Посему и царь Димитрий утвердил за ним первосвященство,
39 и причислил его к друзьям своим, и почтил его великою славою.
40 Ибо он услышал, что Римляне назвали Иудеев друзьями и союзниками и братьями и с честью приняли послов Симона,
41 что Иудеи и священники согласились, чтобы Симон был у них начальником и первосвященником навек, доколе восстанет Пророк верный,
42 чтобы он был у них военачальником и имел попечение о святых и поставлял их над работами, их и над областью, и над оружиями, и над крепостями,
43 чтобы имел попечение о святилище и все слушались его, чтобы все договоры в стране писались на его имя и чтобы он одевался в порфиру и носил золотые украшения.
44 И никому из народа и священников да не будет позволено отменить что-либо из сего или противоречить словам его, или без него созывать собрание в стране и одеваться в порфиру и носить золотую пряжку.
45 А кто сделает что-нибудь против сего или отменит что из сего, будет повинен".
46 И согласился весь народ подчиниться Симону и поступать по словам сим.
47 Симон принял и согласился быть первосвященником и военачальником и правителем Иудеев и священников и начальствовать над всеми.
48 И решили начертать запись сию на медных досках и поставить их в ограде храма на видном месте,
49 а списки с них положить в сокровищнице, чтобы имел их Симон и сыновья его.

15

1 И прислал Антиох, сын царя Димитрия, письма с островов морских к Симону, великому священнику и правителю народа Иудейского, и всему народу.
2 Они были такого содержания: "Царь Антиох Симону, первосвященнику и правителю народа, и народу Иудейскому - радоваться.
3 Так как люди зловредные овладели царством отцов наших, то я хочу возвратить царство, чтобы восстановить его, как оно было прежде. Я набрал множество войска и приготовил военные корабли;
4 и хочу пройти по области, чтобы наказать тех, которые опустошили область нашу и разорили многие города в царстве.
5 Оставляю теперь за тобою все дани, какие уступали тебе цари, бывшие прежде меня, и другие дары, какие они уступали тебе;
6 дозволяю тебе чеканить свою монету в стране твоей.
7 Иерусалим и святилище пусть будут свободны; и все оружия, которые ты заготовил, и крепости, построенные тобою, которыми ты владеешь, пусть остаются у тебя.
8 И всякий долг царский и будущие царские долги отныне и навсегда пусть будут отпущены тебе.
9 Когда же мы овладеем царством нашим, тогда почтим тебя и народ твой и храм великою честью, чтобы слава ваша стала известна по всей земле".
10 В сто семьдесят четвертом году вступил Антиох в землю отцов своих, и собрались к нему все войска, так что оставшихся с Трифоном было немного.
11 И преследовал его царь Антиох, и он убежал в Дору, которая при море;
12 ибо он увидел, что обрушились на него беды и оставили его войска.
13 И пришел Антиох к Доре и с ним сто двадцать тысяч воинов и восемь тысяч конницы
14 и окружил город, а корабли подошли с моря, и теснил он город с суши и моря, и не давал никому ни выйти, ни войти.
15 Тогда пришел из Рима Нуминий и сопровождавшие его с письмами к царям и странам, в которых было написано следующее:
16 "Левкий, консул Римский, царю Птоломею - радоваться.
17 Пришли к нам Иудейские послы, друзья наши и союзники, посланные от первосвященника Симона и народа Иудейского, возобновить давнюю дружбу и союз,
18 и принесли золотой щит в тысячу мин.
19 Итак, мы заблагорассудили написать царям и странам, чтобы они не причиняли им зла, и не воевали против них и городов их и страны их, и не помогали воюющим против них.
20 Мы рассудили принять от них щит.
21 Итак, если какие зловредные люди убежали к вам из страны их, выдайте их первосвященнику Симону, чтобы он наказал их по закону их".
22 То же самое написал он царю Димитрию и Атталу, Ариарафе и Арсаку,
23 и во все области, и Сампсаме и Спартанцам, и в Делос и в Минд, и в Сикион, и в Карию, и в Самос, и в Памфилию, и в Ликию, и в Галикарнасс, и в Родос, и в Фасилиду, и в Кос, и в Сиду, и в Арад, и в Гортину, и в Книду, и в Кипр, и в Киринию.
24 Список с этих писем написали Симону первосвященнику.
25 Царь же Антиох обложил Дору вторично, нападая на нее со всех сторон и устраивая машины, и запер Трифона так, что невозможно было ему ни войти, ни выйти.
26 И послал к нему Симон две тысячи избранных мужей в помощь ему, и серебро и золото, и довольно запасов;
27 но он не захотел принять это и отверг все, в чем прежде условился с ним, и отчуждился от него.
28 И послал к нему Афиновия, одного из друзей своих, чтобы переговорить с ним и сказать: "Вы владеете Иоппиею и Газарою и крепостью Иерусалимской - городами царства моего;
29 вы опустошили пределы их и произвели великое поражение на земле, и овладели многими местами в царстве моем.
30 Итак, отдайте теперь города, которые вы взяли, и дани с тех мест, которыми вы владеете вне пределов Иудейских.
31 Если же не так, то дайте за них пятьсот талантов серебра, и за опустошение, которое произвели, и за дани с городов другие пятьсот талантов; а если не дадите, то мы придем и будем сражаться с вами".
32 И пришел Афиновий, друг царя, в Иерусалим, и когда увидел славу Симона и сокровищницу с золотою и серебряною утварью и окружающее великолепие, то изумился и объявил ему слова царя.
33 Симон сказал ему в ответ: мы ни чужой земли не брали, ни господствовали над чужим, но владеем наследием отцов наших, которое враги наши в одно время неправедно присвоили себе.
34 Мы же, улучив время, опять возвратили себе наследие отцов наших.
35 Что касается до Иоппии и Газары, которых ты требуешь, то они сами причинили много зла народу в стране нашей; за них мы дадим сто талантов. На это Афиновий ничего не отвечал;
36 но, с досадою возвратившись к царю, рассказал ему эти слова и о славе Симона, и о всем, что видел, и царь сильно разгневался.
37 Трифон же, сев на корабль, убежал в Орфосиаду.
38 Тогда царь, сделав военачальником приморской страны Кендевея, вручил ему пешие и конные войска
39 и приказал ему идти войною против Иудеи, приказал ему также построить Кедрон и укрепить ворота и как воевать с народом; сам же царь погнался за Трифоном.
40 И пришел Кендевей в Иамнию, и начал вызывать на бой народ и вторгаться в Иудею и брать народ в плен и убивать;
41 и построил Кедрон, и расположил там конницу и войско, чтобы они, выходя оттуда, обходили пути Иудеи, как приказал ему царь.

16

1 И возвратился Иоанн из Газары и рассказал Симону, отцу своему, о том, что делал Кендевей.
2 Тогда Симон призвал двух старших сыновей своих, Иуду и Иоанна, и сказал им: я и братья мои и дом отца моего воевали против врагов Израиля от юности до сего дня и много раз успешно спасали руками нашими Израиля.
3 Но вот, я состарился, а вы по милости Божией находитесь в летах зрелых: заступите место мое и брата моего, идите и сражайтесь за народ наш, и да будет с вами помощь небесная.
4 И избрал из страны двадцать тысяч воинов и всадников, и пошли они против Кендевея, и ночевали в Модине.
5 Встав же утром, вышли на равнину, и вот многочисленное войско навстречу им, пешие и конные, и между ними был поток.
6 И двинулся против них сам и народ его, и, видя, что народ боится переходить поток, он перешел первый, и увидели это воины, и перешли за ним.
7 И разделил он народ, поставив конных среди пеших; конница же неприятелей была весьма многочисленна.
8 И затрубили священными трубами; и Кендевей обратился в бегство и войско его, и пало у них много раненых, остальные же бежали в крепость.
9 Тогда был ранен Иуда, брат Иоанна; но Иоанн преследовал их, доколе не пришел в Кедрон, который он построил.
10 И убежали они в башни, находящиеся в области Азота, но он сжег его огнем, и погибло из них до двух тысяч мужей; и возвратился он с миром в землю Иудейскую.
11 Птоломей же, сын Авува, поставлен был военачальником на равнине Иерихонской и имел много серебра и золота;
12 ибо он был зять первосвященника.
13 И надмилось сердце его, и захотел он овладеть страною, и делал коварные замыслы против Симона и сыновей его, чтобы погубить их.
14 Между тем Симон, посещая города страны и заботясь о потребностях их, пришел в Иерихон, сам и Маттафия и Иуда, сыновья его, в сто семьдесят седьмом году в одиннадцатом месяце - это месяц Сават.
15 И с коварством принял их радушно сын Авувов в небольшую крепость, называемую Док, им устроенную, и сделал для них большой пир, и спрятал там людей.
16 И когда опьянел Симон и сыновья его, тогда встал Птоломей и бывшие при нем, взяли оружия свои и вошли к Симону во время пира и убили его и двух сыновей его и некоторых из служителей его.
17 Так совершил он великое вероломство и воздал за добро злом.
18 Птоломей написал об этом и послал к царю, чтобы прислал ему войско на помощь, и он предаст ему страну их и города.
19 И некоторых послал в Газару убить Иоанна, а тысяченачальникам послал письма, чтобы они пришли к нему и он даст им серебра и золота и подарки;
20 а других послал овладеть Иерусалимом и горою храма.
21 Но некто, прибежав к Иоанну в Газару, известил его, что отец его и братья умерщвлены и что Птоломей послал убить и его.
22 Услышав об этом, Иоанн весьма смутился и, схватив мужей, пришедших погубить его, убил их, ибо узнал, что они искали погубить его.
23 Прочие же дела Иоанна и войны его и мужественные подвиги его, славно совершенные, и сооружение стен, им воздвигнутых, и другие деяния его,
24 вот, они описаны в книге дней первосвященства его, с того времени, как сделался он первосвященником после отца своего.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/1makk.html ; быстрая - http://rusbible.ru/1Макк (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первая книга Паралипоменон

Первая книга Паралипоменон

Синодальный перевод

1

1 Адам, Сиф, Енос,
2 Каинан, Малелеил, Иаред,
3 Енох, Мафусал, Ламех,
4 Ной, Сим, Хам и Иафет.
5 Сыновья Иафета: Гомер, Магог, Мадай, Иаван, [Елиса,] Фувал, Мешех и Фирас.
6 Сыновья Гомера: Аскеназ, Рифат и Фогарма.
7 Сыновья Иавана: Елиса, Фарсис, Киттим и Доданим.
8 Сыновья Хама: Хуш, Мицраим, Фут и Ханаан.
9 Сыновья Хуша: Сева, Хавила, Савта, Раама и Савтеха. Сыновья Раамы: Шева и Дедан.
10 Хуш родил также Нимрода: сей начал быть сильным на земле.
11 Мицраим родил: Лудима, Анамима, Легавима, Нафтухима,
12 Патрусима, Каслухима, от которого произошли Филистимляне, и Кафторима.
13 Ханаан родил Сидона, первенца своего, Хета,
14 Иевусея, Аморрея, Гергесея,
15 Евея, Аркея, Синея,
16 Арвадея, Цемарея и Хамафея.
17 Сыновья Сима: Елам, Ассур, Арфаксад, Луд и Арам. [Сыновья Арама:] Уц, Хул, Гефер и Мешех.
18 Арфаксад [родил Каинана, Каинан же] родил Салу, Сала же родил Евера.
19 У Евера родились два сына: имя одному Фалек, потому что во дни его разделилась земля; имя брату его Иоктан.
20 Иоктан родил Алмодада, Шалефа, Хацармавета, Иераха,
21 Гадорама, Узала, Диклу,
22 Евала, Авимаила, Шеву,
23 Офира, Хавилу и Иовава. Все эти сыновья Иоктана.
24 [Сыновья же] Симовы: Арфаксад, [Каинан,] Сала,
25 Евер, Фалек, Рагав,
26 Серух, Нахор, Фарра,
27 Аврам, он же Авраам.
28 Сыновья Авраама: Исаак и Измаил.
29 Вот родословие их: первенец Измаилов Наваиоф, за ним Кедар, Адбеел, Мивсам,
30 Мишма, Дума, Масса, Хадад, Фема,
31 Иетур, Нафиш и Кедма. Это сыновья Измаиловы.
32 Сыновья Хеттуры, наложницы Авраамовой: она родила Зимрана, Иокшана, Медана, Мадиана, Ишбака и Шуаха. Сыновья Иокшана: Шева и Дедан. [Сыновья Дедановы: Рагуил, Навдеил, Ассуриим, Астусиим и Асомин.]
33 Сыновья Мадиана: Ефа, Ефер, Ханох, Авида и Елдага. Все эти сыновья Хеттуры.
34 И родил Авраам Исаака. Сыновья Исаака: Исав и Израиль.
35 Сыновья Исава: Елифаз, Рагуил, Иеус, Иеглом и Корей.
36 Сыновья Елифаза: Феман, Омар, Цефо, Гафам, Кеназ; [Фимна же, наложница Елифазова, родила ему] Амалика.
37 Сыновья Рагуила: Нахаф, Зерах, Шамма и Миза.
38 Сыновья Сеира: Лотан, Шовал, Цивеон, Ана, Дишон, Ецер и Дишан.
39 Сыновья Лотана: Хори и Гемам; а сестра у Лотана: Фимна.
40 Сыновья Шовала: Алеан, Манахаф, Евал, Шефо и Онам. Сыновья Цивеона: Аиа и Ана.
41 Дети Аны: Дишон [и Оливема дочь Аны]. Сыновья Дишона: Хемдан, Ешбан, Ифран и Херан.
42 Сыновья Ецера: Билган, Зааван и Акан. Сыновья Дишана: Уц и Аран.
43 Сии суть цари, царствовавшие в земле Едома, прежде нежели воцарился царь над сынами Израилевыми: Бела, сын Веора, и имя городу его — Дингава;
44 и умер Бела, и воцарился по нем Иовав, сын Зераха, из Восоры.
45 И умер Иовав, и воцарился по нем Хушам, из земли Феманитян.
46 И умер Хушам, и воцарился по нем Гадад, сын Бедадов, который поразил Мадианитян на поле Моава; имя городу его: Авив.
47 И умер Гадад, и воцарился по нем Самла, из Масреки.
48 И умер Самла, и воцарился по нем Саул из Реховофа, что при реке.
49 И умер Саул, и воцарился по нем Баал-Ханан, сын Ахбора.
50 И умер Баал-Ханан, и воцарился по нем Гадар; имя городу его Пау; имя жене его Мегетавеель, дочь Матреда, дочь Мезагава.
51 И умер Гадар. И были старейшины у Едома: старейшина Фимна, старейшина Алва, старейшина Иетеф,
52 старейшина Оливема, старейшина Эла, старейшина Пинон,
53 старейшина Кеназ, старейшина Феман, старейшина Мивцар,
54 старейшина Магдиил, старейшина Ирам. Вот старейшины Идумейские.

2

1 Вот сыновья Израиля: Рувим, Симеон, Левий, Иуда, Иссахар, Завулон,
2 Дан, Иосиф, Вениамин, Неффалим, Гад и Асир.
3 Сыновья Иуды: Ир, Онан и Силом, — трое родились у него от дочери Шуевой, Хананеянки. И был Ир, первенец Иудин, не благоугоден в очах Господа, и Он умертвил его.
4 И Фамарь, невестка его, родила ему Фареса и Зару. Всех сыновей у Иуды было пятеро.
5 Сыновья Фареса: Есром и Хамул.
6 Сыновья Зары: Зимри, Ефан, Еман, Халкол и Дара; всех их пятеро.
7 Сыновья Харми: Ахар, наведший беду на Израиля, нарушив заклятие.
8 Сын Ефана: Азария.
9 Сыновья Есрома, которые родились у него: Иерахмеил, Арам и Хелувай.
10 Арам же родил Аминадава; Аминадав родил Наассона, князя сынов Иудиных;
11 Наассон родил Салмона, Салмон родил Вооза;
12 Вооз родил Овида, Овид родил Иессея;
13 Иессей родил первенца своего Елиава, второго — Аминадава, третьего — Самму,
14 четвертого — Нафанаила, пятого — Раддая,
15 шестого — Оцема, седьмого — Давида.
16 Сестры их: Саруия и Авигея. Сыновья Саруии: Авесса, Иоав и Азаил, трое.
17 Авигея родила Амессу; отец же Амессы — Иефер, Измаильтянин.
18 Халев, сын Есрома, родил от Азувы, жены своей, и от Иериофы, и вот сыновья его: Иешер, Шовав и Ардон.
19 И умерла Азува; и взял себе Халев [жену] Ефрафу, и она родила ему Хура.
20 Хур родил Урия, Урий родил Веселиила.
21 После Есром вошел к дочери Махира, отца Галаадова, и взял ее, будучи шестидесяти лет, и она родила ему Сегува.
22 Сегув родил Иаира, и было у него двадцать три города в земле Галаадской.
23 Но Гессуряне и Сирияне взяли у них селения Иаира, Кенаф и зависящие от него города, — шестьдесят городов. Все эти города сыновей Махира, отца Галаадова.
24 По смерти Есрома в Халев-Ефрафе, жена Есромова, Авия, родила ему Ашхура, отца Фекои.
25 Сыновья Иерахмеила, первенца Есромова, были: первенец Рам, за ним Вуна, Орен, Оцем и Ахия.
26 Была у Иерахмеила и другая жена, имя ее Афара; она мать Онама.
27 Сыновья Рама, первенца Иерахмеилова, были: Маац, Иамин и Екер.
28 Сыновья Онама были: Шаммай и Иада. Сыновья Шаммая: Надав и Авишур.
29 Имя жене Авишуровой Авихаиль, и она родила ему Ахбана и Молида.
30 Сыновья Надава: Селед и Афаим. И умер Селед бездетным.
31 Сын Афаима: Иший. Сын Ишия: Шешан. Сын Шешана: Ахлай.
32 Сыновья Иады, брата Шаммаева: Иефер и Ионафан. Иефер умер бездетным.
33 Сыновья Ионафана: Пелеф и Заза. Это сыновья Иерахмеила.
34 У Шешана не было сыновей, а только дочери. У Шешана был раб, Египтянин, имя его Иарха;
35 Шешан отдал дочь свою Иархе [рабу своему] в жену: и она родила ему Аттая.
36 Аттай родил Нафана, Нафан родил Завада;
37 Завад родил Ефлала, Ефлал родил Овида;
38 Овид родил Иеуя, Иеуй родил Азарию;
39 Азария родил Хелеца, Хелец родил Елеасу;
40 Елеаса родил Сисмая, Сисмай родил Саллума;
41 Саллум родил Иекамию, Иекамия родил Елишаму.
42 Сыновья Халева, брата Иерахмеилова: Меша, первенец его, — он отец Зифа; и сыновья Мареши, отца Хеврона.
43 Сыновья Хеврона: Корей и Таппуах, и Рекем и Шема.
44 Шема родил Рахама, отца Иоркеамова, а Рекем родил Шаммая.
45 Сын Шаммая Маон, а Маон — отец Беф-Цура.
46 И Ефа, наложница Халевова, родила Харана, Моцу и Газеза. И Харан родил Газеза.
47 Сыновья Иегдая: Регем, Иофам, Гешан, Пелет, Ефа и Шааф.
48 Наложница Халевова, Мааха, родила Шевера и Фирхану;
49 она же родила Шаафа, отца Мадманны, Шеву, отца Махбены и отца Гивеи. Дочь же Халева — Ахса.
50 Вот сыновья Халева: сын Хур, первенец Ефрафы; Шовал, отец Кириаф-Иарима;
51 Салма, отец Вифлеема; Хареф, отец Бефгадера.
52 У Шовала, отца Кириаф-Иарима, были сыновья: Гарое, Хаци, Галменюхот.
53 Племена Кириаф-Иарима: Ифрияне, Футияне, Шумафане и Мидраитяне. От сих произошли Цоряне и Ештаоляне.
54 Сыновья Салмы: Вифлеемляне и Нетофафяне, венец дома Иоавова и половина Менухотян — Цоряне,
55 и племена Соферийцев, живших в Иабеце, Тирейцы, Шимейцы, Сухайцы: это Кинеяне, происшедшие от Хамафа, отца Бетрехава.

3

1 Сыновья Давида, родившиеся у него в Хевроне, были: первенец Амнон, от Ахиноамы Изреелитянки; второй — Далуия, от Авигеи Кармилитянки;
2 третий — Авессалом, сын Маахи, дочери Фалмая, царя Гессурского; четвертый — Адония, сын Аггифы;
3 пятый — Сафатия, от Авиталы; шестой — Ифреам, от Аглаи, жены его, —
4 шесть родившихся у него в Хевроне; царствовал же он там семь лет и шесть месяцев; а тридцать три года царствовал в Иерусалиме.
5 А сии родились у него в Иерусалиме: Шима, Шовав, Нафан и Соломон, четверо от Вирсавии, дочери Аммииловой;
6 Ивхар, Елишама, Елифелет,
7 Ногаг, Нефег, Иафиа,
8 Елишама, Елиада и Елифелет — девятеро.
9 Вот все сыновья Давида, кроме сыновей от наложниц. Сестра их Фамарь.
10 Сын Соломона Ровоам; его сын Авия, его сын Аса, его сын Иосафат,
11 его сын Иорам, его сын Охозия, его сын Иоас,
12 его сын Амасия, его сын Азария, его сын Иофам,
13 его сын Ахаз, его сын Езекия, его сын Манассия,
14 его сын Амон, его сын Иосия.
15 Сыновья Иосии: первенец Иоахаз, второй Иоаким, третий Седекия, четвертый Селлум.
16 Сыновья Иоакима: Иехония, сын его; Седекия, сын его.
17 Сыновья Иехонии: Асир, Салафиил, сын его;
18 Малкирам, Федаия, Шенацар, Иезекия, Гошама и Савадия.
19 И сыновья Федаии: Зоровавель и Шимей. Сыновья же Зоровавеля: Мешуллам и Ханания, и Шеломиф, сестра их,
20 и еще пять: Хашува, Огел, Берехия, Хасадия и Иушав-Хесед.
21 И сыновья Ханании: Фелатия и Исаия; его сын Рефаия, его сын Арнан, его сын Овадия, его сын Шехания.
22 Сын Шехании: Шемаия; сыновья Шемаии: Хаттуш, Игеал, Бариах, Неария и Шафат, шестеро.
23 Сыновья Неарии: Елиоенай, Езекия и Азрикам, трое.
24 Сыновья Елиоеная: Годавьягу, Елеашив, Фелаия, Аккув, Иоханан, Делаия и Анани, семеро.

4

1 Сыновья Иуды: Фарес, Есром, Харми, Хур и Шовал.
2 Реаия, сын Шовала, родил Иахафа; Иахаф родил Ахума и Лагада: от них племена Цорян.
3 И сии сыновья Етама: Изреель, Ишма и Идбаш, и сестра их, по имени Гацлелпони,
4 Пенуел, отец Гедора, и Езер, отец Хуша. Вот сыновья Хура, первенца Ефрафы, отца Вифлеема.
5 У Ахшура, отца Фекои, были две жены: Хела и Наара.
6 И родила ему Наара Ахузама, Хефера, Фимни и Ахашфари; это сыновья Наары.
7 Сыновья Хелы: Цереф, Цохар и Ефнан.
8 Коц родил: Анува и Цовева и племена Ахархела, сына Гарумова.
9 Иавис был знаменитее своих братьев. Мать дала ему имя Иавис, сказав: я родила его с болезнью.
10 И воззвал Иавис к Богу Израилеву и сказал: о, если бы Ты благословил меня Твоим благословением, распространил пределы мои, и рука Твоя была со мною, охраняя меня от зла, чтобы я не горевал!.. И Бог ниспослал ему, чего он просил.
11 Хелув же, брат Шухи, родил Махира; он есть отец Ештона.
12 Ештон родил Беф-Рафу, Пасеаха и Техинну, отца города Нааса [брата Селома Кенезиина и Ахазова]; это жители Рехи.
13 Сыновья Кеназа: Гофониил и Сераия. Сын Гофониила: Хафаф.
14 Меонофай родил Офру, а Сераия родил Иоава, родоначальника долины плотников, потому что они были плотники.
15 Сыновья Халева, сына Иефонниина: Ир, Ила и Наам. Сын Илы: Кеназ.
16 Сыновья Иегаллелела: Зиф, Зифа, Фирия и Асареел.
17 Сыновья Езры: Иефер, Меред, Ефер и Иалон; Иефер же родил Мерома, Шаммая и Ишбаха, отца Ешфемои.
18 И жена его Иудия родила Иереда, отца Гедора, и Хевера, отца Сохо, и Иекуфиила, отца Занаоха. Это сыновья Бифьи, дочери фараоновой, которую взял Меред.
19 Сыновья жены его Годии, сестры Нахама, отца Кеилы: Гарми и Ешфемоа — Маахатянин.
20 Сыновья Симеона: Амнон, Ринна, Бенханан и Филон. Сыновья Ишия: Зохеф и Бензохеф.
21 Сыновья Силома, сына Иудина: Ир, отец Лехи, и Лаеда, отец Мареши, и семейства выделывавших виссон, из дома Ашбеи,
22 и Иоким, и жители Хозевы, и Иоаш и Сараф, которые имели владение в Моаве, и Иашувилехем; но это события древние.
23 Они были горшечники, и жили при садах и в огородах; у царя для работ его жили они там.
24 Сыновья Симеона: Немуил, Иамин, Иарив, Зерах и Саул.
25 Шаллум сын его; его сын Мивсам; его сын Мишма.
26 Сыновья Мишмы: Хаммуил, сын его; его сын Закур; его сын Шимей.
27 У Шимея было шестнадцать сыновей и шесть дочерей; у братьев же его сыновей было немного, и все племя их не так было многочисленно, как племя сынов Иуды.
28 Они жили в Вирсавии, Моладе, Хацаршуале,
29 в Билге, в Ецеме, в Фоладе,
30 в Вефуиле, в Хорме, в Циклаге,
31 в Беф-Маркавофе, в Хацарсусиме, в Беф-Биреи и в Шаариме. Вот города их до царствования Давидова,
32 с селами их: Етам, Аин, Риммон, Фокен и Ашан, — пять городов.
33 И все селения их, которые находились вокруг сих городов до Ваала; вот места жительства их и родословия их.
34 Мешовав, Иамлех и Иосия, сын Амассии,
35 Иоил и Иегу, сын Иошиви, сына Сераии, сына Асиилова,
36 Елиоенай, Иакова, Ишохаия, Асаия, Адиил, Ишимиил и Ванея,
37 и Зиза, сын Шифия, сын Аллона, сын Иедаии, сын Шимрия, сын Шемаии.
38 Сии поименованные были князьями племен своих, и дом отцов их разделился на многие отрасли.
39 Они доходили до Герары и до восточной стороны долины, чтобы найти пастбища для стад своих;
40 и нашли пастбища тучные и хорошие и землю обширную, спокойную и безопасную, потому что до них жило там только немного Хамитян.
41 И пришли сии, по именам записанные, во дни Езекии, царя Иудейского, и перебили кочующих и оседлых, которые там находились, и истребили их навсегда и поселились на месте их, ибо там были пастбища для стад их.
42 Из них же, из сынов Симеоновых, пошли к горе Сеир пятьсот человек: Фелатия, Неария, Рефаия и Узиил, сыновья Ишия, были во главе их;
43 и побили уцелевший там остаток Амаликитян, и живут там до сего дня.

5

1 Сыновья Рувима, первенца Израилева, — он первенец; но, когда осквернил он постель отца своего, первенство его отдано сыновьям Иосифа, сына Израилева, с тем однакож, чтобы не писаться им первородными;
2 потому что Иуда был сильнейшим из братьев своих, и вождь от него, но первенство перенесено на Иосифа.
3 Сыновья Рувима, первенца Израилева: Ханох, Фаллу, Хецрон и Харми.
4 Сыновья Иоиля: Шемая, сын его; его сын Гог, его сын Шимей,
5 его сын Миха, его сын Реаия, его сын Ваал,
6 его сын Беера, которого отвел в плен Феглафелласар, царь Ассирийский. Он был князем Рувимлян.
7 И братья его, по племенам их, по родословному списку их, были: главный Иеиель, потом Захария,
8 и Бела, сын Азаза, сына Шемы, сына Иоиля. Он обитал в Ароере до Нево и Ваал-Меона;
9 а к востоку он обитал до входа в пустыню, идущую от реки Евфрата, потому что стада их были многочисленны в земле Галаадской.
10 Во дни Саула они вели войну с Агарянами, которые пали от рук их, а они стали жить в шатрах и по всей восточной стороне Галаада.
11 Сыновья Гада жили напротив их в земле Васанской до Салхи:
12 в Васане Иоиль был главный, Шафан второй, потом Иаанай и Шафат.
13 Братьев их с семействами их было семь: Михаил, Мешуллам, Шева, Иорай, Иаакан, Зия и Евер.
14 Вот сыновья Авихаила, сына Хурия, сына Иароаха, сына Галаада, сына Михаила, сына Иешишая, сына Иахдо, сына Буза.
15 Ахи, сын Авдиила, сына Гуниева, был главою своего рода.
16 Они жили в Галааде, в Васане и в зависящих от него городах и во всех окрестностях Сарона, до исхода их.
17 Все они перечислены во дни Иоафама, царя Иудейского, и во дни Иеровоама, царя Израильского.
18 У потомков Рувима и Гада и полуплемени Манассиина было людей воинственных, мужей носящих щит и меч, стреляющих из лука и приученных к битве, сорок четыре тысячи семьсот шестьдесят, выходящих на войну.
19 И воевали они с Агарянами, Иетуром, Нафишем и Надавом.
20 И подана была им помощь против них, и преданы были в руки их Агаряне и все, что у них было, потому что они во время сражения воззвали к Богу, и Он услышал их, за то, что они уповали на Него.
21 И взяли они стада их: верблюдов пятьдесят тысяч, из мелкого скота двести пятьдесят тысяч, ослов две тысячи, и сто тысяч душ людей,
22 потому что много пало убитых, так как от Бога было сражение сие. И жили они на месте их до переселения.
23 Потомки полуколена Манассиина жили в той земле, от Васана до Ваал-Ермона и Сенира и до горы Ермона; и их было много.
24 И вот главы поколений их: Ефер, Ишьи, Елиил, Азриил, Иеремия, Годавия и Иагдиил, мужи мощные, мужи именитые, главы родов своих.
25 Но когда они согрешили против Бога отцов своих и стали блудно ходить вслед богов народов той земли, которых изгнал Бог от лица их,
26 тогда Бог Израилев возбудил дух Фула, царя Ассирийского, и дух Феглафелласара, царя Ассирийского, и он выселил Рувимлян и Гадитян и половину колена Манассиина, и отвел их в Халах, и Хавор, и Ару, и на реку Гозан, — где они до сего дня.

6

1 Сыновья Левия: Гирсон, Кааф и Мерари.
2 Сыновья Каафа: Амрам, Ицгар, Хеврон и Узиил.
3 Дети Амрама: Аарон, Моисей и Мариам. Сыновья Аарона: Надав, Авиуд, Елеазар и Ифамар.
4 Елеазар родил Финееса, Финеес родил Авишуя;
5 Авишуй родил Буккия, Буккий родил Озию;
6 Озия родил Зерахию, Зерахия родил Мераиофа;
7 Мераиоф родил Амарию, Амария родил Ахитува;
8 Ахитув родил Садока, Садок родил Ахимааса;
9 Ахимаас родил Азарию, Азария родил Иоанана;
10 Иоанан родил Азарию, — это тот, который был священником в храме, построенном Соломоном в Иерусалиме.
11 И родил Азария Амарию, Амария родил Ахитува;
12 Ахитув родил Садока, Садок родил Селлума;
13 Селлум родил Хелкию, Хелкия родил Азарию;
14 Азария родил Сераию, Сераия родил Иоседека.
15 Иоседек пошел в плен, когда Господь переселил Иудеев и Иерусалимлян рукою Навуходоносора.
16 Итак сыновья Левия: Гирсон, Кааф и Мерари.
17 Вот имена сыновей Гирсоновых: Ливни и Шимей.
18 Сыновья Каафа: Амрам, Ицгар, Хеврон и Узиил.
19 Сыновья Мерари: Махли и Муши. Вот потомки Левия по родам их.
20 У Гирсона: Ливни, сын его; Иахав, сын его; Зимма, сын его;
21 Иоах, сын его; Иддо, сын его; Зерах, сын его; Иеафрай, сын его.
22 Сыновья Каафа: Аминадав, сын его; Корей, сын его; Асир, сын его;
23 Елкана, сын его; Евиасаф, сын его; Асир, сын его;
24 Тахаф, сын его; Уриил, сын его; Узия, сын его; Саул, сын его.
25 Сыновья Елканы: Амасай и Ахимоф.
26 Елкана, сын его; Цофай, сын его; Нахаф, сын его;
27 Елиаф, сын его; Иерохам, сын его, Елкана, сын его; [Самуил, сын его].
28 Сыновья Самуила: первенец Иоиль, второй Авия.
29 Сыновья Мерари: Махли; Ливни, сын его; Шимей, сын его; Уза, сын его;
30 Шима, сын его; Хаггия, сын его; Асаия, сын его.
31 Вот те, которых Давид поставил начальниками над певцами в доме Господнем, со времени поставления в нем ковчега.
32 Они служили певцами пред скиниею собрания, доколе Соломон не построил дома Господня в Иерусалиме. И они становились на службу свою по уставу своему.
33 Вот те, которые становились с сыновьями своими: из сыновей Каафовых — Еман певец, сын Иоиля, сын Самуила,
34 сын Елканы, сын Иерохама, сын Елиила, сын Тоаха,
35 сын Цуфа, сын Елканы, сын Махафа, сын Амасая,
36 сын Елканы, сын Иоиля, сын Азарии, сын Цефании,
37 сын Тахафа, сын Асира, сын Авиасафа, сын Корея,
38 сын Ицгара, сын Каафа, сын Левия, сын Израиля;
39 и брат его Асаф, стоявший на правой стороне его, — Асаф, сын Берехии, сын Шимы,
40 сын Михаила, сын Ваасеи, сын Малхии,
41 сын Ефния, сын Зераха, сын Адаии,
42 сын Ефана, сын Зиммы, сын Шимия,
43 сын Иахафа, сын Гирсона, сын Левия.
44 А из сыновей Мерари, братьев их, — на левой стороне: Ефан, сын Кишия, сын Авдия, сын Маллуха,
45 сын Хашавии, сын Амасии, сын Хелкии,
46 сын Амция, сын Вания, сын Шемера,
47 сын Махлия, сын Мушия, сын Мерари, сын Левия.
48 Братья их левиты определены на всякие службы при доме Божием;
49 Аарон же и сыновья его сожигали на жертвеннике всесожжения и на жертвеннике кадильном, и совершали всякое священнодействие во Святом Святых и для очищения Израиля во всем, как заповедал раб Божий Моисей.
50 Вот сыновья Аарона: Елеазар, сын его; Финеес, сын его; Авиуд, сын его;
51 Буккий, сын его; Уззий, сын его; Зерахия, сын его;
52 Мераиоф, сын его; Амария, сын его; Ахитув, сын его;
53 Садок, сын его; Ахимаас, сын его.
54 И вот жилища их по селениям их в пределах их: сыновьям Аарона из племени Каафова, так как жребий выпал им,
55 дали Хеврон, в земле Иудиной, и предместья его вокруг его;
56 поля же сего города и села его отдали Халеву, сыну Иефонниину.
57 Сыновьям Аарона дали также города убежищ: Хеврон и Ливну с их предместьями, Иаттир и Ештемоа и предместья его,
58 и Хилен и предместья его, Давир и предместья его,
59 и Ашан и предместья его, Вефсамис и предместья его,
60 а от колена Вениаминова — Геву и предместья ее, и Аллемеф и предместья его, и Анафоф и предместья его: всех городов их в племенах их тринадцать городов.
61 Остальным сыновьям Каафа, из семейств этого колена, дано по жребию десять городов из удела половины колена Манассиина.
62 Сыновьям Гирсона по племенам их, от колена Иссахарова, и от колена Асирова, и от колена Неффалимова, и от колена Манассиина в Васане, дано тринадцать городов.
63 Сыновьям Мерари по племенам их, от колена Рувимова, и от колена Гадова, и от колена Завулонова, дано по жребию двенадцать городов.
64 Так дали сыны Израилевы левитам города и предместья их.
65 Дали они по жребию от колена сыновей Иудиных, и от колена сыновей Симеоновых, и от колена сыновей Вениаминовых те города, которые они назвали по именам.
66 Некоторым же племенам сыновей Каафовых даны были города от колена Ефремова.
67 И дали им города убежищ: Сихем и предместья его на горе Ефремовой, и Гезер и предместья его,
68 и Иокмеам и предместья его, и Беф-Орон и предместья его,
69 и Аиалон и предместья его, и Гаф-Риммон и предместья его;
70 от половины колена Манассиина — Анер и предместья его, Билеам и предместья его. Это поколению остальных сыновей Каафовых.
71 Сыновьям Гирсона от племени полуколена Манассиина дали Голан в Васане и предместья его, и Аштароф и предместья его.
72 От колена Иссахарова — Кедес и предместья его, Давраф и предместья его,
73 и Рамоф и предместья его, и Анем и предместья его;
74 от колена Асирова — Машал и предместья его, и Авдон и предместья его,
75 и Хукок и предместья его, и Рехов и предместья его;
76 от колена Неффалимова — Кедес в Галилее и предместья его, и Хаммон и предместья его, и Кириафаим и предместья его.
77 А прочим сыновьям Мерариным — от колена Завулонова Риммон и предместья его, Фавор и предместья его.
78 По ту сторону Иордана, против Иерихона, на восток от Иордана, от колена Рувимова дали Восор в пустыне и предместья его, и Иаацу и предместья ее,
79 и Кедемоф и предместья его, и Мефааф и предместья его;
80 от колена Гадова — Рамоф в Галааде и предместья его, и Маханаим и предместья его,
81 и Есевон и предместья его, и Иазер и предместья его.

7

1 Сыновья Иссахара: Фола, Фуа, Иашув и Шимрон, четверо.
2 Сыновья Фолы: Уззий, Рефаия, Иериил, Иахмай, Ивсам и Самуил, главные в поколениях Фолы, люди воинственные в своих поколениях; число их во дни Давида было двадцать две тысячи и шестьсот.
3 Сын Уззия: Израхия; а сыновья Израхии: Михаил, Овадиа, Иоиль и Ишшия, пятеро. Все они главные.
4 У них, по родам их, по поколениям их, было готово к сражению войска тридцать шесть тысяч; потому что у них было много жен и сыновей.
5 Братьев же их, во всех поколениях Иссахаровых, людей воинственных, было восемьдесят семь тысяч, внесенных в родословные записи.
6 У Вениамина: Бела, Бехер и Иедиаил, трое.
7 Сыновья Белы: Ецбон, Уззий, Уззиил, Иеримоф и Ири, пятеро, главы поколений, люди воинственные. В родословных списках записано их двадцать две тысячи тридцать четыре.
8 Сыновья Бехера: Земира, Иоаш, Елиезер, Елиоенай, Омри, Иремоф, Авия, Анафоф и Алемеф: все эти сыновья Бехера.
9 В родословных списках записано их по родам их, по главам поколений, людей воинственных — двадцать тысяч и двести.
10 Сын Иедиаила: Билган. Сыновья Билгана: Иеус, Вениамин, Егуд, Хенаана, Зефан, Фарсис и Ахишахар.
11 Все эти сыновья Иедиаила были главами поколений, люди воинственные; семнадцать тысяч и двести было выходящих на войну.
12 И Шупим и Хупим, сыновья Ира; Хушим, сын Ахера;
13 сыновья Неффалима: Иахцеил, Гуни, Иецер и Шиллем, дети Валлы.
14 Сыновья Манассии: Асриил, которого родила наложница его Арамеянка; она же родила Махира, отца Галаадова.
15 Махир взял в жену сестру Хупима и Шупима, — имя сестры их Мааха; имя второму Салпаад. У Салпаада были только дочери.
16 Мааха, жена Махирова, родила сына и нарекла ему имя Кереш, а имя брату его Шереш. Сыновья его: Улам и Рекем.
17 Сын Улама: Бедан. Вот сыновья Галаада, сына Махира, сына Манассиина.
18 Сестра его Молехеф родила Ишгода, Авиезера и Махлу.
19 Сыновья Шемиды были: Ахиан, Шехем, Ликхи и Аниам.
20 Сыновья Ефрема: Шутелах, и Беред, сын его, и Фахаф, сын его, и Елеада, сын его, и Фахаф, сын его,
21 и Завад, сын его, и Шутелах, сын его, и Езер и Елеад. И убили их жители Гефа, уроженцы той земли, за то, что они пошли захватить стада их.
22 И плакал о них Ефрем, отец их, много дней, и приходили братья его утешать его.
23 Потом он вошел к жене своей, и она зачала и родила сына, и он нарек ему имя: Берия, потому что несчастье постигло дом его.
24 И дочь у него была Шеера. Она построила Беф-Орон нижний и верхний и Уззен-Шееру.
25 И Рефай, сын его, и Решеф, и Фелах, сын его, и Фахан, сын его,
26 Лаедан, сын его, Аммиуд, сын его, Елишама, сын его,
27 Нон, сын его, Иисус, сын его.
28 Владения их и места жительства их были: Вефиль и зависящие от него города; к востоку Нааран, к западу Гезер и зависящие от него города; Сихем и зависящие от него города до Газы и зависящих от нее городов.
29 А со стороны сыновей Манассииных: Беф-Сан и зависящие от него города, Фаанах и зависящие от него города, Мегиддо и зависящие от него города, Дор и зависящие от него города. В них жили сыновья Иосифа, сына Израилева.
30 Сыновья Асира: Имна, Ишва, Ишви и Берия, и сестра их Серах.
31 Сыновья Берии: Хевер и Малхиил. Он отец Бирзаифа.
32 Хевер родил Иафлета, Шомера и Хофама, и Шую, сестру их.
33 Сыновья Иафлета: Пасах, Бимгал и Ашваф. Вот сыновья Иафлета.
34 Сыновья Шемера: Ахи, Рохга, Ихубба и Арам.
35 Сыновья Гелема, брата его: Цофах, Имна, Шелеш и Амал.
36 Сыновья Цофаха: Суах, Харнефер, Шуал, Бери, Имра,
37 Бецер, Год, Шамма, Шилша, Ифран и Беера.
38 Сыновья Иефера: Иефунни, Фиспа и Ара.
39 Сыновья Уллы: Арах, Ханниил и Риция.
40 Все эти сыновья Асира, главы поколений, люди отборные, воинственные, главные начальники. Записано у них в родословных списках в войске, для войны, по счету двадцать шесть тысяч человек.

8

1 Вениамин родил Белу, первенца своего, второго Ашбела, третьего Ахрая,
2 четвертого Ноху и пятого Рафу.
3 Сыновья Белы были: Аддар, Гера, Авиуд,
4 Авишуа, Нааман, Ахоах,
5 Гера, Шефуфан и Хурам.
6 И вот сыновья Егуда, которые были главами родов, живших в Геве и переселенных в Манахаф:
7 Нааман, Ахия и Гера, который переселил их; он родил Уззу и Ахихуда.
8 Шегараим родил детей в земле Моавитской после того, как отпустил от себя Хушиму и Баару, жен своих.
9 И родил он от Ходеши, жены своей, Иовава, Цивию, Мешу, Малхама,
10 Иеуца, Шахию и Мирму: вот сыновья его, главы поколений.
11 От Хушимы родил он Авитува и Елпаала.
12 Сыновья Елпаала: Евер, Мишам и Шемер, который построил Оно и Лод и зависящие от него города, —
13 и Берия и Шема. Они были главами поколений жителей Аиалона. Они выгнали жителей Гефа.
14 Ахио, Шашак, Иремоф,
15 Зевадия, Арад, Едер,
16 Михаил, Ишфа и Иоха — сыновья Берии.
17 Зевадия, Мешуллам, Хизкий, Хевер,
18 Ишмерай, Излия и Иовав — сыновья Елпаала.
19 Иаким, Зихрий, Завдий,
20 Елиенай, Цилфай, Елиил,
21 Адаия, Бераия и Шимраф — сыновья Шимея.
22 Ишпан, Евер, Елиил,
23 Авдон, Зихрий, Ханан,
24 Ханания, Елам, Антофия,
25 Ифдия и Фенуил — сыновья Шашака.
26 Шамшерай, Шехария, Афалия,
27 Иаарешия, Елия и Зихрий, сыновья Иерохама.
28 Это главы поколений, в родах своих главные. Они жили в Иерусалиме.
29 В Гаваоне жили: [Иеил,] отец Гаваонитян, — имя жены его Мааха, —
30 и сын его, первенец Авдон, за ним Цур, Кис, Ваал, Надав, [Нер,]
31 Гедор, Ахио, Зехер и Миклоф.
32 Миклоф родил Шимея. И они подле братьев своих жили в Иерусалиме, вместе с братьями своими.
33 Нер родил Киса; Кис родил Саула; Саул родил Иоанафана, Мелхисуя, Авинадава и Ешбаала.
34 Сын Ионафана Мериббаал; Мериббаал родил Миху.
35 Сыновья Михи: Пифон, Мелег, Фаарея и Ахаз.
36 Ахаз родил Иоиадду; Иоиадда родил Алемефа, Азмавефа и Замврия; Замврий родил Моцу;
37 Моца родил Бинею. Рефаия, сын его; Елеаса, сын его; Ацел, сын его.
38 У Ацела шесть сыновей, и вот имена их: Азрикам, Бохру, Исмаил, Шеария, Овадия и Ханан; все они сыновья Ацела.
39 Сыновья Ешека, брата его: Улам, первенец его, второй Иеуш, третий Елифелет.
40 Сыновья Улама были люди воинственные, стрелявшие из лука, имевшие много сыновей и внуков: сто пятьдесят. Все они от сынов Вениамина.

9

1 Так были перечислены по родам своим все Израильтяне, и вот они записаны в книге царей Израильских. Иудеи же за беззакония свои переселены в Вавилон.
2 Первые жители, которые жили во владениях своих, по городам Израильским, были Израильтяне, священники, левиты и нефинеи.
3 В Иерусалиме жили некоторые из сынов Иудиных и из сынов Вениаминовых, и из сынов Ефремовых и Манассииных:
4 Уфай, сын Аммиуда, сын Омри, сын Имрия, сын Вания, — из сыновей Фареса, сына Иудина;
5 из сыновей Шилона — Асаия первенец и сыновья его;
6 из сыновей Зары — Иеуил и братья их, — шестьсот девяносто;
7 из сыновей Вениаминовых Саллу, сын Мешуллама, сын Годавии, сын Гассенуи;
8 и Ивния, сын Иерохама, и Эла, сын Уззия, сына Михриева, и Мешуллам, сын Шефатии, сына Регуила, сына Ивнии,
9 и братья их, по родам их: девятьсот пятьдесят шесть, — все сии мужи были главы родов в поколениях своих.
10 А из священников: Иедаия, Иоиарив, Иахин,
11 и Азария, сын Хелкии, сын Мешуллама, сын Садока, сын Мераиофа, сын Ахитува, начальствующий в доме Божием;
12 и Адаия, сын Иерохама, сын Пашхура, сын Малхии; и Маасай, сын Адиела, сын Иахзера, сын Мешуллама, сын Мешиллемифа, сын Иммера;
13 и братья их, главы родов своих: тысяча семьсот шестьдесят, — люди отличные в деле служения в доме Божием.
14 А из левитов: Шемаия, сын Хашува, сын Азрикама, сын Хашавии, — из сыновей Мерариных;
15 и Вакбакар, Хереш, Галал, и Матфания, сын Михи, сын Зихрия, сын Асафа;
16 и Овадия, сын Шемаии, сын Галала, сын Идифуна, и Берехия, сын Асы, сын Елканы, живший в селениях Нетофафских.
17 А привратники: Шаллум, Аккуб, Талмон и Ахиман, и братья их; Шаллум был главным.
18 И доныне сии привратники у ворот царских, к востоку, содержат стражу сынов Левииных.
19 Шаллум, сын Коре, сын Евиасафа, сын Корея, и братья его из рода его, Кореяне, по делу служения своего, были стражами у порогов скинии, а отцы их охраняли вход в стан Господень.
20 Финеес, сын Елеазаров, был прежде начальником над ними, и Господь был с ним.
21 Захария, сын Мешелемии, был привратником у дверей скинии собрания.
22 Всех их, выбранных в привратники к порогам, было двести двенадцать. Они внесены в список по селениям своим. Их поставил Давид и Самуил-прозорливец за верность их.
23 И они и сыновья их были на страже у ворот дома Господня, при доме скинии.
24 На четырех сторонах находились привратники: на восточной, западной, северной и южной.
25 Братья же их жили в селениях своих, приходя к ним от времени до времени на семь дней.
26 Сии четыре начальника привратников, левиты, были в доверенности; они же были приставлены к жилищам и к сокровищам дома Божия.
27 Вокруг дома Божия они и ночь проводили, потому что на них лежало охранение, и они должны были каждое утро отпирать двери.
28 Одни из них были приставлены к служебным сосудам, так что счетом принимали их и счетом выдавали.
29 Другим из них поручена была прочая утварь и все священные потребности: мука лучшая, и вино, и елей, и ладан, и благовония.
30 А из сыновей священнических некоторые составляли миро из веществ благовонных.
31 Маттафии из левитов, — он первенец Селлума Кореянина, — вверено было приготовляемое на сковородах.
32 Некоторым из братьев их, из сынов Каафовых, поручено было заготовление хлебов предложения, чтобы представлять их каждую субботу.
33 Певцы же, главные в поколениях левитских, в комнатах храма свободны были от занятий, потому что день и ночь они обязаны были заниматься искусством своим.
34 Это главы поколений левитских, в родах своих главные. Они жили в Иерусалиме.
35 В Гаваоне жили: отец Гаваонитян Иеил, — имя жены его Мааха,
36 и сын его первенец Авдон, за ним Цур, Кис, Ваал, Нер, Надав,
37 Гедор, Ахио, Захария и Миклоф.
38 Миклоф родил Шимеама. И они подле братьев своих жили в Иерусалиме вместе с братьями своими.
39 Нер родил Киса, Кис родил Саула, Саул родил Ионафана, Мелхисуя, Авинадава и Ешбаала.
40 Сын Ионафана Мериббаал; Мериббаал родил Миху.
41 Сыновья Михи: Пифон, Мелех, Фарей [и Ахаз].
42 Ахаз родил Иаеру; Иаера родил Алемефа, Азмавефа и Замврия; Замврий родил Моцу;
43 Моца родил Бинею: Рефаия, сын его; Елеаса, сын его; Ацел, сын его.
44 У Ацела шесть сыновей, и вот имена их: Азрикам, Бохру, Исмаил, Шеария, Овадия и Ханан. Это сыновья Ацела.

10

1 Филистимляне воевали с Израилем, и побежали Израильтяне от Филистимлян, и падали пораженные на горе Гелвуе.
2 И погнались Филистимляне за Саулом и сыновьями его, и убили Филистимляне Ионафана и Авинадава и Мелхисуя, сыновей Сауловых.
3 Сражение против Саула усилилось, и стрелки устремились на него, так что он изранен был стрелками.
4 И сказал Саул оруженосцу своему: обнажи меч твой и заколи меня им, чтобы не пришли эти необрезанные и не надругались надо мною. Но оруженосец не решился, потому что очень испугался. Тогда Саул взял меч и пал на него.
5 Оруженосец его, увидев, что Саул умер, и сам пал на меч и умер.
6 И умер Саул, и три сына его, и весь дом его вместе с ним умер.
7 Когда увидели Израильтяне, которые были в долине, что все бегут и что Саул и сыновья его умерли, то оставили города свои и разбежались; а Филистимляне пришли и поселились в них.
8 На другой день пришли Филистимляне обирать убитых, и нашли Саула и сыновей его, павших на горе Гелвуйской,
9 и раздели его, и сняли с него голову его и оружие его, и послали по земле Филистимской, чтобы возвестить о сем пред идолами их и пред народом.
10 И положили оружие его в капище богов своих, и голову его воткнули в доме Дагона.
11 И услышал весь Иавис Галаадский все, что сделали Филистимляне с Саулом.
12 И поднялись все люди сильные, взяли тело Саулово и тела сыновей его, и принесли их в Иавис, и похоронили кости их под дубом в Иависе, и постились семь дней.
13 Так умер Саул за свое беззаконие, которое он сделал пред Господом, за то, что не соблюл слова Господня и обратился к волшебнице с вопросом,
14 а не взыскал Господа. За то Он и умертвил его, и передал царство Давиду, сыну Иессееву.

11

1 И собрались все Израильтяне к Давиду в Хеврон и сказали: вот, мы кость твоя и плоть твоя;
2 и вчера, и третьего дня, когда еще Саул был царем, ты выводил и вводил Израиля, и Господь Бог твой сказал тебе: "ты будешь пасти народ Мой, Израиля и ты будешь вождем народа Моего Израиля".
3 И пришли все старейшины Израилевы к царю в Хеврон, и заключил с ними Давид завет в Хевроне пред лицем Господним; и они помазали Давида в царя над Израилем, по слову Господню, чрез Самуила.
4 И пошел Давид и весь Израиль к Иерусалиму, то есть к Иевусу. А там были Иевусеи, жители той земли.
5 И сказали жители Иевуса Давиду: не войдешь сюда. Но Давид взял крепость Сион; это город Давидов.
6 И сказал Давид: кто прежде всех поразит Иевусеев, тот будет главою и военачальником. И взошел прежде всех Иоав, сын Саруи, и сделался главою.
7 Давид жил в той крепости, потому и называли ее городом Давидовым.
8 И он обстроил город кругом, начиная от Милло, всю окружность, а Иоав возобновил остальные части города.
9 И преуспевал Давид, и возвышался более и более, и Господь Саваоф был с ним.
10 Вот главные из сильных у Давида, которые крепко подвизались с ним в царстве его, вместе со всем Израилем, чтобы воцарить его, по слову Господню, над Израилем,
11 и вот число храбрых, которые были у Давида: Иесваал, сын Ахамани, главный из тридцати. Он поднял копье свое на триста человек и поразил их в один раз.
12 По нем Елеазар, сын Додо Ахохиянина, из трех храбрых:
13 он был с Давидом в Фасдамиме, куда Филистимляне собрались на войну. Там часть поля была засеяна ячменем, и народ побежал от Филистимлян;
14 но они стали среди поля, сберегли его и поразили Филистимлян. И даровал Господь спасение великое!
15 Трое сих главных из тридцати вождей взошли на скалу к Давиду, в пещеру Одоллам, когда стан Филистимлян был расположен в долине Рефаимов.
16 Давид тогда был в укрепленном месте, а охранное войско Филистимлян было тогда в Вифлееме.
17 И сильно захотелось пить Давиду, и он сказал: кто напоит меня водою из колодезя Вифлеемского, что у ворот?
18 Тогда эти трое пробились сквозь стан Филистимский и почерпнули воды из колодезя Вифлеемского, что у ворот, и взяли, и принесли Давиду. Но Давид не захотел пить ее и вылил ее во славу Господа,
19 и сказал: сохрани меня Господь, чтоб я сделал это! Стану ли я пить кровь мужей сих, полагавших души свои! Ибо с опасностью собственной жизни они принесли воду. И не захотел пить ее. Вот что сделали трое этих храбрых.
20 И Авесса, брат Иоава, был главным из трех: он убил копьем своим триста человек, и был в славе у тех троих.
21 Из трех он был знатнейшим и был начальником; но с теми тремя не равнялся.
22 Ванея, сын Иодая, мужа храброго, великий по делам, из Кавцеила: он поразил двух Ариилов Моавитских; он же сошел и убил льва во рве, в снежное время;
23 он же убил Египтянина, человека ростом в пять локтей: в руке Египтянина было копье, как навой у ткачей, а он подошел к нему с палкою и, вырвав копье из руки Египтянина, убил его его же копьем:
24 вот что сделал Ванея, сын Иодая. И он был в славе у тех троих храбрых;
25 он был знатнее тридцати, но с тремя не равнялся, и Давид поставил его ближайшим исполнителем своих приказаний.
26 А главные из воинов: Асаил, брат Иоава; Елханан, сын Додо, из Вифлеема;
27 Шамма Гародитянин; Херец Пелонитянин;
28 Ира, сын Икеша, Фекоитянин; Евиезер Анафофянин;
29 Сивхай Хушатянин; Илай Ахохиянин;
30 Магарай Нетофафянин; Хелед, сын Вааны, Нетофафянин;
31 Иттай, сын Рибая, из Гивы Вениаминовой; Ванея Пирафонянин;
32 Хурай из Нагале-Гааша; Авиел из Аравы;
33 Азмавеф Бахарумиянин; Елияхба Шаалбонянин.
34 Сыновья Гашема Гизонитянина: Ионафан, сын Шаге, Гараритянин;
35 Ахиам, сын Сахара, Гараритянин; Елифал, сын Уры;
36 Хефер из Махеры; Ахиа Пелонитянин;
37 Хецрой Кармилитянин; Наарай, сын Езбая;
38 Иоиль, брат Нафана; Мивхар, сын Гагрия;
39 Целек Аммонитянин; Нахарай Берофянин, оруженосец Иоава, сына Саруи;
40 Ира Ифриянин; Гареб Ифриянин;
41 Урия Хеттеянин; Завад, сын Ахлая;
42 Адина, сын Шизы, Рувимлянин, глава Рувимлян, и у него было тридцать;
43 Ханан, сын Маахи; Иосафат Мифниянин;
44 Уззия Аштерофянин; Шама и Иеиел, сыновья Хофама Ароерянина;
45 Иедиаел, сын Шимрия, и Иоха, брат его, Фициянин;
46 Елиел из Махавима, и Иеривай и Иошавия, сыновья Елнаама, и Ифма Моавитянин;
47 Елиел, Овед и Иасиел из Мецоваи.

12

1 И сии также пришли к Давиду в Секелаг, когда он еще укрывался от Саула, сына Кисова, и были из храбрых, помогавших в сражении.
2 Вооруженные луком, правою и левою рукою бросавшие каменья и стрелявшие стрелами из лука, — из братьев Саула, от Вениамина:
3 главный Ахиезер, за ним Иоас, сыновья Шемаи, из Гивы; Иезиел и Фелет, сыновья Азмавефа; Бераха и Иегу из Анафофа;
4 Ишмаия Гаваонитянин, храбрый из тридцати и начальствовавший над тридцатью; Иеремия, Иахазиил, Иоханан и Иозавад из Гедеры.
5 Елузай, Иеримоф, Веалия, Шемария, Сафатия Харифиянин;
6 Елкана, Ишшияху, Азариил, Иоезер и Иошавам, Кореяне;
7 и Иоела и Зевадия, сыновья Иерохама, из Гедора.
8 И из Гадитян перешли к Давиду в укрепление, в пустыню, люди мужественные, воинственные, вооруженные щитом и копьем; лица львиные — лица их, и они быстры как серны на горах.
9 Главный Езер, второй Овадия, третий Елиав,
10 четвертый Мишманна, пятый Иеремия,
11 шестой Афай, седьмой Елиел,
12 восьмой Иоханан, девятый Елзавад,
13 десятый Иеремия, одиннадцатый Махбанай.
14 Они из сыновей Гадовых были главами в войске: меньший над сотнею, и больший над тысячею.
15 Они-то перешли Иордан в первый месяц, когда он выступает из берегов своих, и разогнали всех живших в долинах к востоку и западу.
16 Пришли также и из сыновей Вениаминовых и Иудиных в укрепление к Давиду.
17 Давид вышел навстречу им и сказал им: если с миром пришли вы ко мне, чтобы помогать мне, то да будет у меня с вами одно сердце; а если для того, чтобы коварно предать меня врагам моим, тогда как нет порока на руках моих, то да видит Бог отцов наших и рассудит.
18 И объял дух Амасая, главу тридцати, и сказал он: мир тебе Давид, и с тобою, сын Иессеев; мир тебе, и мир помощникам твоим; ибо помогает тебе Бог твой. Тогда принял их Давид и поставил их во главе войска.
19 И из колена Манассиина перешли некоторые к Давиду, когда он шел с Филистимлянами на войну против Саула, но не помогал им, потому что предводители Филистимские, посоветовавшись, отослали его, говоря: на нашу голову он перейдет к господину своему Саулу.
20 Когда он возвращался в Секелаг, тогда перешли к нему из Манассиян: Аднах, Иозавад, Иедиаел, Михаил, Иозавад, Елигу и Цилльфай, тысяченачальники у Манассиян.
21 И они помогали Давиду против полчищ, ибо все это были люди храбрые и были начальниками в войске.
22 Так с каждым днем приходили к Давиду на помощь до того, что его ополчение стало велико, как ополчение Божие.
23 Вот число главных в войске, которые пришли к Давиду в Хеврон, чтобы передать ему царство Саулово, по слову Господню:
24 сыновей Иудиных, носящих щит и копье, было шесть тысяч восемьсот готовых к войне;
25 из сыновей Симеоновых, людей храбрых, в войске было семь тысяч и сто;
26 из сыновей Левииных четыре тысячи шестьсот;
27 и Иоддай, князь от племени Аарона, и с ним три тысячи семьсот;
28 и Садок, мужественный юноша, и род его, двадцать два начальника;
29 из сыновей Вениаминовых, братьев Сауловых, три тысячи, — но еще многие из них держались дома Саулова;
30 из сыновей Ефремовых двадцать тысяч восемьсот людей мужественных, людей именитых в родах своих;
31 из полуколена Манассиина восемнадцать тысяч, которые вызваны были поименно, чтобы пойти воцарить Давида;
32 из сынов Иссахаровых пришли люди разумные, которые знали, что когда надлежало делать Израилю, — их было двести главных, и все братья их следовали слову их;
33 из колена Завулонова готовых к сражению, вооруженных всякими военными оружиями, пятьдесят тысяч, в строю, единодушных;
34 из колена Неффалимова тысяча вождей и с ними тридцать семь тысяч с щитами и копьями;
35 из колена Данова готовых к войне двадцать восемь тысяч шестьсот;
36 от Асира воинов, готовых к сражению, сорок тысяч;
37 из-за Иордана, от колена Рувимова, Гадова и полуколена Манассиина, сто двадцать тысяч, со всяким воинским оружием.
38 Все эти воины, в строю, от полного сердца пришли в Хеврон воцарить Давида над всем Израилем. Да и все прочие Израильтяне были единодушны, чтобы воцарить Давида.
39 И пробыли там у Давида три дня, ели и пили, потому что братья их всё приготовили для них;
40 да и близкие к ним, даже до колена Иссахарова, Завулонова и Неффалимова, привозили все съестное на ослах, и верблюдах, и мулах, и волах: муку, смоквы, и изюм, и вино, и елей, и крупного и мелкого скота множество, так как радость была для Израиля.

13

1 И советовался Давид с тысяченачальниками, сотниками и со всеми вождями,
2 и сказал [Давид] всему собранию Израильтян: если угодно вам, и если на то будет воля Господа Бога нашего, пошлем повсюду к прочим братьям нашим, по всей земле Израильской, и вместе с ними к священникам и левитам, в города и селения их, чтобы они собрались к нам;
3 и перенесем к себе ковчег Бога нашего, потому что во дни Саула мы не обращались к нему.
4 И сказало все собрание: "да будет так", потому что это дело всему народу казалось справедливым.
5 Так собрал Давид всех Израильтян, от Шихора Египетского до входа в Емаф, чтобы перенести ковчег Божий из Кириаф-Иарима.
6 И пошел Давид и весь Израиль в Кириаф-Иарим, что в Иудее, чтобы перенести оттуда ковчег Бога, Господа, седящего на Херувимах, на котором нарицается имя Его.
7 И повезли ковчег Божий на новой колеснице из дома Авинадава; и Оза и Ахия вели колесницу.
8 Давид же и все Израильтяне играли пред Богом из всей силы, с пением, на цитрах и псалтирях, и тимпанах, и кимвалах и трубах.
9 Когда дошли до гумна Хидона, Оза простер руку свою, чтобы придержать ковчег, ибо волы наклонили его.
10 Но Господь разгневался на Озу, и поразил его за то, что он простер руку свою к ковчегу; и он умер тут же пред лицем Божиим.
11 И опечалился Давид, что Господь поразил Озу. И назвал то место поражением Озы; так называется оно и до сего дня.
12 И устрашился Давид Бога в день тот, и сказал: как я внесу к себе ковчег Божий?
13 И не повез Давид ковчега к себе, в город Давидов, а обратил его к дому Аведдара Гефянина.
14 И оставался ковчег Божий у Аведдара, в доме его, три месяца, и благословил Господь дом Аведдара и все, что у него.

14

1 И послал Хирам, царь Тирский, к Давиду послов, и кедровые деревья, и каменщиков, и плотников, чтобы построить ему дом.
2 Когда узнал Давид, что утвердил его Господь царем над Израилем, что вознесено высоко царство его, ради народа его Израиля,
3 тогда взял Давид еще жен в Иерусалиме, и родил Давид еще сыновей и дочерей.
4 И вот имена родившихся у него в Иерусалиме: Самус, Совав, Нафан, Соломон,
5 Евеар, Елисуа, Елфалет,
6 Ногах, Нафек, Иафиа,
7 и Елисама, Веелиада и Елифалеф.
8 И услышали Филистимляне, что помазан Давид в царя над всем Израилем, и поднялись все Филистимляне искать Давида. И услышал Давид об этом и пошел против них.
9 И Филистимляне пришли и расположились в долине Рефаимов.
10 И вопросил Давид Бога, говоря: идти ли мне против Филистимлян, и предашь ли их в руки мои? И сказал ему Господь: иди, и Я предам их в руки твои.
11 И пошли они в Ваал-Перацим, и поразил их там Давид; и сказал Давид: сломил Бог врагов моих рукою моею, как прорыв воды. Посему и дали имя месту тому: Ваал-Перацим.
12 И оставили там Филистимляне богов своих, и повелел Давид, и сожжены они огнем.
13 И пришли опять Филистимляне и расположились по долине.
14 И еще вопросил Давид Бога, и сказал ему Бог: не ходи прямо на них, уклонись от них и иди к ним со стороны тутовых дерев;
15 и когда услышишь шум как бы шагов на вершинах тутовых дерев, тогда вступи в битву, ибо вышел Бог пред тобою, чтобы поразить стан Филистимлян.
16 И сделал Давид, как повелел ему Бог; и поразили стан Филистимский, от Гаваона до Газера.
17 И пронеслось имя Давидово по всем землям, и Господь сделал его страшным для всех народов.

15

1 И построил он себе домы в городе Давидовом, и приготовил место для ковчега Божия, и устроил для него скинию.
2 Тогда сказал Давид: никто не должен носить ковчега Божия, кроме левитов, потому что их избрал Господь на то, чтобы носить ковчег Божий и служить Ему во веки.
3 И собрал Давид всех Израильтян в Иерусалим, чтобы внести ковчег Господень на место его, которое он для него приготовил.
4 И созвал Давид сыновей Аароновых и левитов:
5 из сыновей Каафовых, Уриила начальника и братьев его — сто двадцать человек;
6 из сыновей Мерариных, Асаию начальника и братьев его — двести двадцать человек;
7 из сыновей Гирсоновых, Иоиля начальника и братьев его — сто тридцать человек;
8 из сыновей Елисафановых, Шемаию начальника и братьев его — двести;
9 из сыновей Хевроновых, Елиела начальника и братьев его — восемьдесят;
10 из сыновей Уззииловых, Аминадава начальника и братьев его — сто двенадцать.
11 И призвал Давид священников: Садока и Авиафара, и левитов: Уриила, Асаию, Иоиля, Шемаию, Елиела и Аминадава,
12 и сказал им: вы, начальники родов левитских, освятитесь сами и братья ваши, и принесите ковчег Господа Бога Израилева на место, которое я приготовил для него;
13 ибо как прежде не вы это делали, то Господь Бог наш поразил нас за то, что мы не взыскали Его, как должно.
14 И освятились священники и левиты для того, чтобы нести ковчег Господа, Бога Израилева.
15 И понесли сыновья левитов ковчег Божий, как заповедал Моисей по слову Господа, на плечах, на шестах.
16 И приказал Давид начальникам левитов поставить братьев своих певцов с музыкальными орудиями, с псалтирями и цитрами и кимвалами, чтобы они громко возвещали глас радования.
17 И поставили левиты Емана, сына Иоилева, и из братьев его, Асафа, сына Верехиина, а из сыновей Мерариных, братьев их, Ефана, сына Кушаии;
18 и с ними братьев их второстепенных: Захарию, Бена, Иаазиила, Шемирамофа, Иехиила, Унния, Елиава, Ванею, Маасея, Маттафию, Елифлеуя, Микнея и Овед-Едома и Иеиела, привратников.
19 Еман, Асаф и Ефан играли громко на медных кимвалах,
20 а Захария, Азиил, Шемирамоф, Иехиил, Унний, Елиав, Маасей и Ванея — на псалтирях, тонким голосом.
21 Маттафия же, Елифлеуй, Микней, Овед-Едом, Иеиел и Азазия — на цитрах, чтобы делать начало.
22 А Хенания, начальник левитов, был учитель пения, потому что был искусен в нем.
23 Верехия и Елкана были придверниками у ковчега.
24 Шевания, Иосафат, Нафанаил, Амасай, Захария, Ванея и Елиезер, священники, трубили трубами пред ковчегом Божиим. Овед— Едом и Иехия были придверниками у ковчега.
25 Так Давид и старейшины Израилевы и тысяченачальники пошли перенести ковчег завета Господня из дома Овед-Едомова с веселием.
26 И когда Бог помог левитам, несшим ковчег завета Господня, тогда закололи в жертву семь тельцов и семь овнов.
27 Давид был одет в виссонную одежду, а также и все левиты, несшие ковчег, и певцы, и Хенания начальник музыкантов и певцов. На Давиде же был еще льняной ефод.
28 Так весь Израиль вносил ковчег завета Господня с восклицанием, при звуке рога и труб и кимвалов, играя на псалтирях и цитрах.
29 Когда ковчег завета Господня входил в город Давидов, Мелхола, дочь Саулова, смотрела в окно и, увидев царя Давида, скачущего и веселящегося, уничижила его в сердце своем.

16

1 И принесли ковчег Божий, и поставили его среди скинии, которую устроил для него Давид, и вознесли Богу всесожжения и мирные жертвы.
2 Когда Давид окончил всесожжения и приношение мирных жертв, то благословил народ именем Господа
3 и роздал всем Израильтянам, и мужчинам и женщинам, по одному хлебу и по куску мяса и по кружке вина,
4 и поставил на службу пред ковчегом Господним некоторых из левитов, чтобы они славословили, благодарили и превозносили Господа Бога Израилева:
5 Асафа главным, вторым по нем Захарию, Иеиела, Шемирамофа, Иехиила, Маттафию, Елиава, и Ванею, Овед-Едома и Иеиела с псалтирями и цитрами, и Асафа для игры на кимвалах,
6 а Ванею и Озиила, священников, чтобы постоянно трубили пред ковчегом завета Божия.
7 В этот день Давид в первый раз дал псалом для славословия Господу чрез Асафа и братьев его:
8 славьте Господа, провозглашайте имя Его; возвещайте в народах дела Его;
9 пойте Ему, бряцайте Ему; поведайте о всех чудесах Его;
10 хвалитесь именем Его святым; да веселится сердце ищущих Господа;
11 взыщите Господа и силы Его, ищите непрестанно лица Его;
12 поминайте чудеса, которые Он сотворил, знамения Его и суды уст Его,
13 вы, семя Израилево, рабы Его, сыны Иакова, избранные Его!
14 Он Господь Бог наш; суды Его по всей земле.
15 Помните вечно завет Его, слово, которое Он заповедал в тысячу родов,
16 то, что завещал Аврааму, и в чем клялся Исааку,
17 и что поставил Иакову в закон и Израилю в завет вечный,
18 говоря: "тебе дам Я землю Ханаанскую, в наследственный удел вам".
19 Они были тогда малочисленны и ничтожны, и пришельцы в ней,
20 и переходили от народа к народу и из одного царства к другому народу;
21 но Он никому не позволил обижать их, и обличал за них царей:
22 "Не прикасайтеся к помазанным Моим, и пророкам Моим не делайте зла".
23 Пойте Господу, вся земля, благовествуйте изо дня в день спасение Его.
24 Возвещайте язычникам славу Его, всем народам чудеса Его,
25 ибо велик Господь и достохвален, страшен паче всех богов.
26 Ибо все боги народов ничто, а Господь небеса сотворил.
27 Слава и величие пред лицем Его, могущество и радость на месте [святом] Его.
28 Воздайте Господу, племена народов, воздайте Господу славу и честь,
29 воздайте Господу славу имени Его. Возьмите дар, идите пред лице Его, поклонитесь Господу в благолепии святыни Его.
30 Трепещи пред Ним, вся земля, ибо Он основал вселенную, она не поколеблется.
31 Да веселятся небеса, да торжествует земля, и да скажут в народах: Господь царствует!
32 Да плещет море и что наполняет его, да радуется поле и все, что на нем.
33 Да ликуют вместе все дерева дубравные пред лицем Господа, ибо Он идет судить землю.
34 Славьте Господа, ибо вовек милость Его,
35 и скажите: спаси нас, Боже, Спаситель наш! Собери нас и избавь нас от народов, да славим святое имя Твое и да хвалимся славою Твоею!
36 Благословен Господь Бог Израилев, от века и до века! И сказал весь народ: аминь! аллилуия!
37 Давид оставил там, пред ковчегом завета Господня, Асафа и братьев его, чтоб они служили пред ковчегом постоянно, каждый день,
38 и Овед-Едома и братьев его, шестьдесят восемь человек; Овед-Едома, сына Идифунова, и Хосу — привратниками,
39 а Садока священника и братьев его священников пред жилищем Господним, что на высоте в Гаваоне,
40 для возношения всесожжений Господу на жертвеннике всесожжения постоянно, утром и вечером, и для всего, что написано в законе Господа, который Он заповедал Израилю;
41 и с ними Емана и Идифуна и прочих избранных, которые назначены поименно, чтобы славить Господа, ибо навек милость Его.
42 При них Еман и Идифун прославляли Бога, играя на трубах, кимвалах и разных музыкальных орудиях; сыновей же Идифуна поставил при вратах.
43 И пошел весь народ, каждый в свой дом; возвратился и Давид, чтобы благословить дом свой.

17

1 Когда Давид жил в доме своем, то сказал Давид Нафану пророку: вот, я живу в доме кедровом, а ковчег завета Господня под шатром.
2 И сказал Нафан Давиду: все, что у тебя на сердце, делай, ибо с тобою Бог.
3 Но в ту же ночь было слово Божие к Нафану:
4 пойди и скажи рабу Моему Давиду: так говорит Господь: не ты построишь Мне дом для обитания,
5 ибо Я не жил в доме с того дня, как вывел сынов Израиля, и до сего дня, а ходил из скинии в скинию и из жилища в жилище.
6 Где ни ходил Я со всем Израилем, сказал ли Я хотя слово которому-либо из судей Израильских, которым Я повелел пасти народ Мой: зачем вы не построите Мне дома кедрового?
7 И теперь так скажи рабу Моему Давиду: так говорит Господь Саваоф: Я взял тебя от стада овец, чтобы ты был вождем народа Моего Израиля;
8 и был с тобою везде, куда ты ни ходил, и истребил всех врагов твоих пред лицем твоим, и сделал имя твое, как имя великих на земле;
9 и Я устроил место для народа Моего Израиля, и укоренил его, и будет он спокойно жить на месте своем, и не будет более тревожим, и нечестивые не станут больше теснить его, как прежде,
10 в те дни, когда Я поставил судей над народом Моим Израилем, и Я смирил всех врагов твоих, и возвещаю тебе, что Господь устроит тебе дом.
11 Когда исполнятся дни твои, и ты отойдешь к отцам твоим, тогда Я восставлю семя твое после тебя, которое будет из сынов твоих, и утвержу царство его.
12 Он построит Мне дом, и утвержу престол его на веки.
13 Я буду ему отцом, и он будет Мне сыном, — и милости Моей не отниму от него, как Я отнял от того, который был прежде тебя.
14 Я поставлю его в доме Моем и в царстве Моем на веки, и престол его будет тверд вечно.
15 Все эти слова и все видение точно пересказал Нафан Давиду.
16 И пришел царь Давид, и стал пред лицем Господним, и сказал: кто я, Господи Боже, и что такое дом мой, что Ты так возвысил меня?
17 Но и этого еще мало показалось в очах Твоих, Боже; Ты возвещаешь о доме раба Твоего вдаль, и взираешь на меня, как на человека великого, Господи Боже!
18 Что еще может прибавить пред Тобою Давид для возвеличения раба Твоего? Ты знаешь раба Твоего!
19 Господи! для раба Твоего, по сердцу Твоему, Ты делаешь все это великое, чтобы явить всякое величие.
20 Господи! Нет подобного Тебе, и нет Бога, кроме Тебя, по всему, что слышали мы своими ушами.
21 И кто подобен народу Твоему Израилю, единственному народу на земле, к которому приходил Бог, чтоб искупить его Себе в народ, сделать Себе имя великим и страшным делом — прогнанием народов от лица народа Твоего, который Ты избавил из Египта.
22 Ты соделал народ Твой Израиля Своим собственным народом навек, и Ты, Господи, стал Богом его.
23 Итак теперь, о, Господи, слово, которое Ты сказал о рабе Твоем и о доме его, утверди навек, и сделай, как Ты сказал.
24 И да пребудет и возвеличится имя Твое во веки, чтобы говорили: Господь Саваоф, Бог Израилев, есть Бог над Израилем, и дом раба Твоего Давида да будет тверд пред лицем Твоим.
25 Ибо Ты, Боже мой, открыл рабу Твоему, что Ты устроишь ему дом, поэтому раб Твой и дерзнул молиться пред Тобою.
26 И ныне, Господи, Ты Бог, и Ты сказал о рабе Твоем такое благо.
27 Начни же благословлять дом раба Твоего, чтоб он был вечно пред лицем Твоим. Ибо если Ты, Господи, благословишь, то будет он благословен вовек.

18

1 После сего Давид поразил Филистимлян и смирил их, и взял Геф и зависящие от него города из руки Филистимлян.
2 Он поразил также Моавитян, — и сделались Моавитяне рабами Давида, принося ему дань.
3 И поразил Давид Адраазара, царя Сувского, в Емафе, когда тот шел утвердить власть свою при реке Евфрате.
4 И взял Давид у него тысячу колесниц, семь тысяч всадников и двадцать тысяч пеших, и разрушил Давид все колесницы, оставив из них только сто.
5 Сирияне Дамасские пришли было на помощь к Адраазару, царю Сувскому, но Давид поразил двадцать две тысячи Сириян.
6 И поставил Давид охранное войско в Сирии Дамасской, и сделались Сирияне рабами Давида, принося ему дань. И помогал Господь Давиду везде, куда он ни ходил.
7 И взял Давид золотые щиты, которые были у рабов Адраазара, и принес их в Иерусалим.
8 А из Тивхавы и Куна, городов Адраазаровых, взял Давид весьма много меди. Из нее Соломон сделал медное море и столбы и медные сосуды.
9 И услышал Фой, царь Имафа, что Давид поразил все войско Адраазара, царя Сувского.
10 И послал Иорама, сына своего, к царю Давиду, приветствовать его и благодарить за то, что он воевал с Адраазаром и поразил его, ибо Фой был в войне с Адраазаром, — и с ним всякие сосуды золотые, серебряные и медные.
11 И посвятил их царь Давид Господу вместе с серебром и золотом, которое он взял от всех народов: от Идумеян, Моавитян, Аммонитян, Филистимлян и от Амаликитян.
12 И Авесса, сын Саруи, поразил Идумеян на долине Соляной восемнадцать тысяч;
13 и поставил в Идумее охранное войско, и сделались все Идумеяне рабами Давиду. Господь помогал Давиду везде, куда он ни ходил.
14 И царствовал Давид над всем Израилем, и творил суд и правду всему народу своему.
15 Иоав, сын Саруи, был начальником войска, Иосафат, сын Ахилуда, дееписателем,
16 Садок, сын Ахитува, и Авимелех, сын Авиафара, священниками, а Суса писцом,
17 Ванея, сын Иодая, над Хелефеями и Фелефеями, а сыновья Давидовы — первыми при царе.

19

1 После сего умер Наас, царь Аммонитский, и воцарился сын его вместо него.
2 И сказал Давид: окажу я милость Аннону, сыну Наасову, за благодеяние, которое отец его оказал мне. И послал Давид послов утешить его об отце его; и пришли слуги Давидовы в землю Аммонитскую, к Аннону, чтобы утешить его.
3 Но князья Аммонитские сказали Аннону: неужели ты думаешь, что Давид из уважения к отцу твоему прислал к тебе утешителей? Не для того ли пришли слуги его к тебе, чтобы разведать и высмотреть землю и разорить ее?
4 И взял Аннон слуг Давидовых и обрил их, и обрезал одежды их наполовину до чресл и отпустил их.
5 И пошли они. И донесено было Давиду о людях сих, и он послал им навстречу, так как они были очень обесчещены; и сказал царь: останьтесь в Иерихоне, пока отрастут бороды ваши, и тогда возвратитесь.
6 Когда Аммонитяне увидели, что они сделались ненавистными Давиду, тогда послал Аннон и Аммонитяне тысячу талантов серебра, чтобы нанять себе колесниц и всадников из Сирии Месопотамской и из Сирии Мааха и из Сувы.
7 И наняли себе тридцать две тысячи колесниц и царя Мааха с народом его, которые пришли и расположились станом пред Медевою. И Аммонитяне собрались из городов своих и выступили на войну.
8 Когда услышал об этом Давид, то послал Иоава со всем войском храбрых.
9 И выступили Аммонитяне и выстроились к сражению у ворот города, а цари, которые пришли, отдельно в поле.
10 Иоав, видя, что предстоит ему сражение спереди и сзади, избрал воинов из всех отборных в Израиле и выстроил их против Сириян.
11 А остальную часть народа поручил Авессе, брату своему, чтоб они выстроились против Аммонитян.
12 И сказал он: если Сирияне будут одолевать меня, то ты поможешь мне, а если Аммонитяне будут одолевать тебя, то я помогу тебе.
13 Будь мужествен, и будем твердо стоять за народ наш и за города Бога нашего, — и Господь пусть сделает, что ему угодно.
14 И вступил Иоав и люди, которые были у него, в сражение с Сириянами, и они побежали от него.
15 Аммонитяне же, увидев, что Сирияне бегут, и сами побежали от Авессы, брата его, и ушли в город. И пришел Иоав в Иерусалим.
16 Сирияне, видя, что они поражены Израильтянами, отправили послов и вывели Сириян, которые были по ту сторону реки, и Совак, военачальник Адраазаров, предводительствовал ими.
17 Когда донесли об этом Давиду, он собрал всех Израильтян, перешел Иордан и, придя к ним, выстроился против них; и вступил Давид в сражение с Сириянами, и они сразились с ним.
18 И Сирияне побежали от Израильтян, и истребил Давид у Сириян семь тысяч колесниц и сорок тысяч пеших, и Совака военачальника умертвил.
19 Когда увидели слуги Адраазара, что они поражены Израильтянами, заключили с Давидом мир и подчинились ему. И не хотели Сирияне помогать более Аммонитянам.

20

1 Через год, в то время когда цари выходят на войну, вывел Иоав войско и стал разорять землю Аммонитян, и пришел и осадил Равву. Давид же оставался в Иерусалиме. Иоав, завоевав Равву, разрушил ее.
2 И взял Давид венец царя их с головы его, и в нем оказалось весу талант золота, и драгоценные камни были на нем; и был он возложен на голову Давида. И добычи очень много вынес из города.
3 А народ, который был в нем, вывел и умерщвлял их пилами, железными молотилами и секирами. Так поступил Давид со всеми городами Аммонитян, и возвратился Давид и весь народ в Иерусалим.
4 После того началась война с Филистимлянами в Газере. Тогда Совохай Хушатянин поразил Сафа, одного из потомков Рефаимов. И они усмирились.
5 И опять была война с Филистимлянами. Тогда Елханам, сын Иаира, поразил Лахмия, брата Голиафова, Гефянина, у которого древко копья было, как навой у ткачей.
6 Было еще сражение в Гефе. Там был один рослый человек, у которого было по шести пальцев, всего двадцать четыре. И он также был из потомков Рефаимов.
7 Он поносил Израиля, но Ионафан, сын Шимы, брата Давидова, поразил его.
8 Это были родившиеся от Рефаимов в Гефе, и пали от руки Давида и от руки слуг его.

21

1 И восстал сатана на Израиля, и возбудил Давида сделать счисление Израильтян.
2 И сказал Давид Иоаву и начальствующим в народе: пойдите исчислите Израильтян, от Вирсавии до Дана, и представьте мне, чтоб я знал число их.
3 И сказал Иоав: да умножит Господь народ Свой во сто раз против того, сколько есть его. Не все ли они, господин мой царь, рабы господина моего? Для чего же требует сего господин мой? Чтобы вменилось это в вину Израилю?
4 Но царское слово превозмогло Иоава; и пошел Иоав, и обошел всего Израиля, и пришел в Иерусалим.
5 И подал Иоав Давиду список народной переписи, и было всех Израильтян тысяча тысяч, и сто тысяч мужей, обнажающих меч, и Иудеев — четыреста семьдесят тысяч, обнажающих меч.
6 А левитов и Вениаминян он не исчислял между ними, потому что царское слово противно было Иоаву.
7 И не угодно было в очах Божиих дело сие, и Он поразил Израиля.
8 И сказал Давид Богу: весьма согрешил я, что сделал это. И ныне прости вину раба Твоего, ибо я поступил очень безрассудно.
9 И говорил Господь Гаду, прозорливцу Давидову, и сказал:
10 пойди и скажи Давиду: так говорит Господь: три наказания Я предлагаю тебе, избери себе одно из них, — и Я пошлю его на тебя.
11 И пришел Гад к Давиду и сказал ему: так говорит Господь: избирай себе:
12 или три года — голод, или три месяца будешь ты преследуем неприятелями твоими и меч врагов твоих будет досягать до тебя; или три дня — меч Господень и язва на земле и Ангел Господень, истребляющий во всех пределах Израиля. Итак, рассмотри, что мне отвечать Пославшему меня с словом.
13 И сказал Давид Гаду: тяжело мне очень, но пусть лучше впаду в руки Господа, ибо весьма велико милосердие Его, только бы не впасть мне в руки человеческие.
14 И послал Господь язву на Израиля, и умерло Израильтян семьдесят тысяч человек.
15 И послал Бог Ангела в Иерусалим, чтобы истреблять его. И когда он начал истреблять, увидел Господь и пожалел о сем бедствии, и сказал Ангелу-истребителю: довольно! теперь опусти руку твою. Ангел же Господень стоял тогда над гумном Орны Иевусеянина.
16 И поднял Давид глаза свои, и увидел Ангела Господня, стоящего между землею и небом, с обнаженным в руке его мечом, простертым на Иерусалим; и пал Давид и старейшины, покрытые вретищем, на лица свои.
17 И сказал Давид Богу: не я ли велел исчислить народ? я согрешил, я сделал зло, а эти овцы что сделали? Господи, Боже мой! да будет рука Твоя на мне и на доме отца моего, а не на народе Твоем, чтобы погубить его.
18 И Ангел Господень сказал Гаду, чтобы тот сказал Давиду: пусть Давид придет и поставит жертвенник Господу на гумне Орны Иевусеянина.
19 И пошел Давид, по слову Гада, которое он говорил именем Господним.
20 Орна обратился, увидел Ангела, и четыре сына его с ним скрылись. Орна молотил тогда пшеницу.
21 И пришел Давид к Орне. Орна, взглянув и увидев Давида, вышел из гумна и поклонился Давиду лицем до земли.
22 И сказал Давид Орне: отдай мне место под гумном, я построю на нем жертвенник Господу; за настоящую цену отдай мне его, чтобы прекратилось истребление народа.
23 И сказал Орна Давиду: возьми себе; пусть делает господин мой царь что ему угодно; вот я отдаю и волов на всесожжение, и молотильные орудия на дрова, и пшеницу на приношение; все это отдаю даром.
24 И сказал царь Давид Орне: нет, я хочу купить у тебя за настоящую цену, ибо не стану я приносить твоей собственности Господу, и не буду приносить во всесожжение взятого даром.
25 И дал Давид Орне за это место шестьсот сиклей золота.
26 И соорудил там Давид жертвенник Господу и вознес всесожжения и мирные жертвы; и призвал Господа, и Он услышал его, послав огонь с неба на жертвенник всесожжения.
27 И сказал Господь Ангелу: возврати меч твой в ножны его.
28 В это время Давид, видя, что Господь услышал его на гумне Орны Иевусеянина, принес там жертву.
29 Скиния же Господня, которую сделал Моисей в пустыне, и жертвенник всесожжения находились в то время на высоте в Гаваоне.
30 И не мог Давид пойти туда, чтобы взыскать Бога, потому что устрашен был мечом Ангела Господня.

22

1 И сказал Давид: вот дом Господа Бога и вот жертвенник для всесожжений Израиля.
2 И приказал Давид собрать пришельцев, находившихся в земле Израильской, и поставил каменотесов, чтобы обтесывать камни для построения дома Божия.
3 И множество железа для гвоздей к дверям ворот и для связей заготовил Давид, и множество меди без весу,
4 и кедровых дерев без счету, потому что Сидоняне и Тиряне доставили Давиду множество кедровых дерев.
5 И сказал Давид: Соломон, сын мой, молод и малосилен, а дом, который следует выстроить для Господа, должен быть весьма величествен, на славу и украшение пред всеми землями: итак буду я заготовлять для него. И заготовил Давид до смерти своей много.
6 И призвал Соломона, сына своего, и завещал ему построить дом Господу Богу Израилеву.
7 И сказал Давид Соломону: сын мой! у меня было на сердце построить дом во имя Господа, Бога моего,
8 но было ко мне слово Господне, и сказано: "ты пролил много крови и вел большие войны; ты не должен строить дома имени Моему, потому что пролил много крови на землю пред лицем Моим.
9 Вот, у тебя родится сын: он будет человек мирный; Я дам ему покой от всех врагов его кругом: посему имя ему будет Соломон. И мир и покой дам Израилю во дни его.
10 Он построит дом имени Моему, и он будет Мне сыном, а Я ему отцом, и утвержу престол царства его над Израилем навек".
11 И ныне, сын мой! да будет Господь с тобою, чтобы ты был благоуспешен и построил дом Господу Богу твоему, как Он говорил о тебе.
12 Да даст тебе Господь смысл и разум, и поставит тебя над Израилем; и соблюди закон Господа Бога твоего.
13 Тогда ты будешь благоуспешен, если будешь стараться исполнять уставы и законы, которые заповедал Господь Моисею для Израиля. Будь тверд и мужествен, не бойся и не унывай.
14 И вот, я при скудости моей приготовил для дома Господня сто тысяч талантов золота и тысячу тысяч талантов серебра, а меди и железу нет веса, потому что их множество; и дерева и камни я также заготовил, а ты еще прибавь к этому.
15 У тебя множество рабочих, и каменотесов, резчиков и плотников, и всяких способных на всякое дело;
16 золоту, серебру и меди и железу нет счета: начни и делай; Господь будет с тобою.
17 И завещал Давид всем князьям Израилевым помогать Соломону, сыну его:
18 не с вами ли Господь Бог наш, давший вам покой со всех сторон? потому что Он предал в руки мои жителей земли, и покорилась земля пред Господом и пред народом Его.
19 Итак расположите сердце ваше и душу вашу к тому, чтобы взыскать Господа Бога вашего. Встаньте и постройте святилище Господу Богу, чтобы перенести ковчег завета Господня и священные сосуды Божии в дом, созидаемый имени Господню.

23

1 Давид, состарившись и насытившись жизнью, воцарил над Израилем сына своего Соломона.
2 И собрал всех князей Израилевых и священников и левитов,
3 и исчислены были левиты, от тридцати лет и выше, и было число их, считая поголовно, тридцать восемь тысяч человек.
4 Из них назначены для дела в доме Господнем двадцать четыре тысячи, писцов же и судей шесть тысяч,
5 и четыре тысячи привратников, и четыре тысячи прославляющих Господа на музыкальных орудиях, которые он сделал для прославления.
6 И разделил их Давид на череды по сынам Левия — Гирсону, Каафу и Мерари.
7 Из Гирсонян — Лаедан и Шимей.
8 Сыновья Лаедана: первый Иехиил, Зефам и Иоиль, трое.
9 Сыновья Шимея: Шеломиф, Хазиил и Гаран, трое. Они главы поколений Лаедановых.
10 Еще сыновья Шимея: Иахаф, Зиза, Иеуш и Берия. Это сыновья Шимея, четверо.
11 Иахаф был главным, Зиза вторым; Иеуш и Берия имели детей немного, и потому они были в одном счете при доме отца.
12 Сыновья Каафа: Амрам, Ицгар, Хеврон и Озиил, четверо.
13 Сыновья Амрама: Аарон и Моисей. Аарон отделен был на посвящение ко Святому Святых, он и сыновья его, на веки, чтобы совершать курение пред лицем Господа, чтобы служить Ему и благословлять именем Его на веки.
14 А Моисей, человек Божий, и сыновья его причтены к колену Левиину.
15 Сыновья Моисея: Гирсон и Елиезер.
16 Сыновья Гирсона: первый был Шевуил.
17 Сыновья Елиезера были: первый Рехавия. И не было у Елиезера других сыновей; у Рехавии же было очень много сыновей.
18 Сыновья Ицгара: первый Шеломиф.
19 Сыновья Хеврона: первый Иерия и второй Амария, третий Иахазиил и четвертый Иекамам.
20 Сыновья Озиила: первый Миха и второй Ишшия.
21 Сыновья Мерарины: Махли и Муши. Сыновья Махлия: Елеазар и Кис.
22 И умер Елеазар, и не было у него сыновей, а только дочери; и взяли их за себя сыновья Киса, братья их.
23 Сыновья Мушия: Махли, Едер и Иремоф — трое.
24 Вот сыновья Левиины, по домам отцов их, главы семейств, по именному счислению их поголовно, которые отправляли дела служения в доме Господнем, от двадцати лет и выше.
25 Ибо Давид сказал: Господь, Бог Израилев, дал покой народу Своему и водворил его в Иерусалиме на веки,
26 и левитам не нужно носить скинию и всякие вещи ее для служения в ней.
27 Посему, по последним повелениям Давида, исчислены левиты от двадцати лет и выше,
28 чтоб они были при сынах Аароновых, для служения дому Господню, во дворе и в пристройках, для соблюдения чистоты всего святилища и для исполнения всякой службы при доме Божием,
29 для наблюдения за хлебами предложения и пшеничною мукою для хлебного приношения и пресными лепешками, за печеным, жареным и за всякою мерою и весом,
30 и чтобы становились каждое утро благодарить и славословить Господа, также и вечером,
31 и при всех всесожжениях, возносимых Господу в субботы, в новомесячия и в праздники по числу, как предписано о них, — постоянно пред лицем Господа,
32 и чтобы охраняли скинию откровения и святилище и сынов Аароновых, братьев своих, при службах дому Господню.

24

1 И вот распределения сыновей Аароновых: сыновья Аарона: Надав, Авиуд, Елеазар и Ифамар.
2 Надав и Авиуд умерли прежде отца своего, сыновей же не было у них, и потому священствовали Елеазар и Ифамар.
3 И распределил их Давид — Садока из сыновей Елеазара, и Ахимелеха из сыновей Ифамара, поочередно на службу их.
4 И нашлось, что между сынами Елеазара глав поколений более, нежели между сынами Ифамара. И он распределил их так: из сынов Елеазара шестнадцать глав семейств, а из сынов Ифамара восемь.
5 Распределял же их по жребиям, потому что главными во святилище и главными пред Богом были из сынов Елеазара и из сынов Ифамара,
6 и записывал их Шемаия, сын Нафанаила, писец из левитов, пред лицем царя и князей и пред священником Садоком и Ахимелехом, сыном Авиафара, и пред главами семейств священнических и левитских: брали при бросании жребия одно семейство из рода Елеазарова, потом брали из рода Ифамарова.
7 И вышел первый жребий Иегоиариву, второй Иедаии,
8 третий Хариму, четвертый Сеориму,
9 пятый Малхию, шестой Миямину,
10 седьмой Гаккоцу, восьмой Авии,
11 девятый Иешую, десятый Шехании,
12 одиннадцатый Елиашиву, двенадцатый Иакиму,
13 тринадцатый Хушаю, четырнадцатый Иешеваву,
14 пятнадцатый Вилге, шестнадцатый Имеру,
15 семнадцатый Хезиру, восемнадцатый Гапицецу,
16 девятнадцатый Петахии, двадцатый Иезекиилю,
17 двадцать первый Иахину, двадцать второй Гамулу,
18 двадцать третий Делаии, двадцать четвертый Маазии.
19 Вот порядок их при служении их, как им приходить в дом Господень, по уставу их чрез Аарона, отца их, как заповедал ему Господь Бог Израилев.
20 У прочих сыновей Левия — распределение: из сынов Амрама: Шуваил; из сынов Шуваила: Иедия;
21 от Рехавии: из сынов Рехавии Ишшия был первый;
22 от Ицгара: Шеломоф; из сыновей Шеломофа: Иахав;
23 из сыновей Хеврона: первый Иерия, второй Амария, третий Иахазиил, четвертый Иекамам.
24 Из сыновей Озиила: Миха; из сыновей Михи: Шамир.
25 Брат Михи Ишшия; из сыновей Ишшии: Захария.
26 Сыновья Мерари: Махли и Муши; из сыновей Иаазии: Бено.
27 Из сыновей Мерари у Иаазии: Бено и Шогам, и Заккур и Иври.
28 У Махлия — Елеазар; у него сыновей не было.
29 У Киса: из сыновей Киса: Иерахмиил;
30 сыновья Мушия: Махли, Едер и Иеримоф. Вот сыновья левитов по поколениям их.
31 Бросали и они жребий, наравне с братьями своими, сыновьями Аароновыми, пред лицем царя Давида и Садока и Ахимелеха, и глав семейств священнических и левитских: глава семейства наравне с меньшим братом своим.

25

1 И отделил Давид и начальники войска на службу сыновей Асафа, Емана и Идифуна, чтобы они провещавали на цитрах, псалтирях и кимвалах; и были отчислены они на дело служения своего:
2 из сыновей Асафа: Заккур, Иосиф, Нефания и Ашарела сыновья Асафа, под руководством Асафа, игравшего по наставлению царя.
3 От Идифуна сыновья Идифуна: Гедалия, Цери, Исаия, Семей, Хашавия и Маттафия, шестеро, под руководством отца своего Идифуна, игравшего на цитре во славу и хвалу Господа.
4 От Емана сыновья Емана: Буккия, Матфания, Озиил, Шевуил и Иеримоф, Ханания, Ханани, Елиафа, Гиддалти, Ромамти-Езер, Иошбекаша, Маллофи, Гофир и Махазиоф.
5 Все эти сыновья Емана, прозорливца царского, по словам Божиим, чтобы возвышать славу его. И дал Бог Еману четырнадцать сыновей и трех дочерей.
6 Все они под руководством отца своего пели в доме Господнем с кимвалами, псалтирями и цитрами в служении в доме Божием, по указанию царя, или Асафа, Идифуна и Емана.
7 И было число их с братьями их, обученными петь пред Господом, всех знающих сие дело, двести восемьдесят восемь.
8 И бросили они жребий о череде служения, малый наравне с большим, учители наравне с учениками.
9 И вышел первый жребий Асафу, для Иосифа; второй Гедалии с братьями его и сыновьями его; их было двенадцать;
10 третий Заккуру с сыновьями его и братьями его; их — двенадцать;
11 четвертый Ицрию с сыновьями его и братьями его; их — двенадцать;
12 пятый Нефании с сыновьями его и братьями его; их — двенадцать;
13 шестой Буккии с сыновьями его и братьями его; их — двенадцать;
14 седьмой Иесареле с сыновьями его и братьями его; их — двенадцать;
15 восьмой Исаии с сыновьями его и братьями его; их — двенадцать;
16 девятый Матфании с сыновьями его и братьями его; их — двенадцать;
17 десятый Шимею с сыновьями его и братьями его; их — двенадцать;
18 одиннадцатый Азариилу с сыновьями его и братьями его; их — двенадцать;
19 двенадцатый Хашавии с сыновьями его и братьями его; их — двенадцать;
20 тринадцатый Шуваилу с сыновьями его и братьями его; их — двенадцать;
21 четырнадцатый Маттафии с сыновьями его и братьями его; их — двенадцать;
22 пятнадцатый Иеримофу с сыновьями его и братьями его; их — двенадцать;
23 шестнадцатый Ханании с сыновьями его и братьями его; их — двенадцать;
24 семнадцатый Иошбекаше с сыновьями его и братьями его; их — двенадцать;
25 восемнадцатый Ханани с сыновьями его и братьями его; их — двенадцать;
26 девятнадцатый Маллофию с сыновьями его и братьями его; их — двенадцать;
27 двадцатый Елиафе с сыновьями его и братьями его; их — двенадцать;
28 двадцать первый Гофиру с сыновьями его и братьями его; их — двенадцать;
29 двадцать второй Гиддалтию с сыновьями его и братьями его; их — двенадцать;
30 двадцать третий Махазиофу с сыновьями его и братьями его; их — двенадцать;
31 двадцать четвертый Ромамти-Езеру с сыновьями его и братьями его; их — двенадцать.

26

1 Вот распределение привратников: из Кореян: Мешелемия, сын Корея, из сыновей Асафовых.
2 Сыновья Мешелемии: первенец Захария, второй Иедиаил, третий Зевадия, четвертый Иафниил,
3 пятый Елам, шестой Иегоханан, седьмой Елиегоэнай.
4 Сыновья Овед-Едома: первенец Шемаия, второй Иегозавад, третий Иоах, четвертый Сахар, пятый Нафанаил,
5 шестой Аммиил, седьмой Иссахар, восьмой Пеульфай, потому что Бог благословил его.
6 У сына его Шемаии родились также сыновья, начальствовавшие в своем роде, потому что они были люди сильные.
7 Сыновья Шемаии: Офни, Рефаил, Овед и Елзавад, братья его, люди сильные, Елия, Семахия [и Иеваком].
8 Все они из сыновей Овед-Едома; они и сыновья их, и братья их были люди прилежные и к службе способные: их было у Овед-Едома шестьдесят два.
9 У Мешелемии сыновей и братьев, людей способных, было восемнадцать.
10 У Хосы, из сыновей Мерариных, сыновья: Шимри главный, — хотя он не был первенцем, но отец его поставил его главным;
11 второй Хелкия, третий Тевалия, четвертый Захария; всех сыновей и братьев у Хосы было тринадцать.
12 Вот распределение привратников по главам семейств, способных на службу вместе с братьями их, для служения в доме Господнем.
13 И бросили они жребии, как малый, так и большой, по своим семействам, на каждые ворота.
14 И выпал жребий на восток Шелемии; и Захарии, сыну его, умному советнику, бросили жребий, и вышел ему жребий на север;
15 Овед-Едому на юг, а сыновьям его при кладовых.
16 Шупиму и Хосе на запад, у ворот Шаллехет, где дорога поднимается и где стража против стражи.
17 К востоку по шести левитов, к северу по четыре, к югу по четыре, а у кладовых по два.
18 К западу у притвора на дороге по четыре, а у самого притвора по два.
19 Вот распределение привратников из сыновей Кореевых и сыновей Мерариных.
20 Левиты же, братья их, смотрели за сокровищами дома Божия и за сокровищницами посвященных вещей.
21 Сыновья Лаедана, сына Герсонова — от Лаедана, главы семейств от Лаедана Герсонского: Иехиел.
22 Сыновья Иехиела: Зефам и Иоиль, брат его, смотрели за сокровищами дома Господня,
23 вместе с потомками Амрама, Ицгара, Хеврона, Озиила.
24 Шевуил, сын Гирсона, сына Моисеева, был главным смотрителем за сокровищницами.
25 У брата его Елиезера сын Рехавия, у него сын Исаия, у него сын Иорам, у него сын Зихрий, у него сын Шеломиф.
26 Шеломиф и братья его смотрели за всеми сокровищницами посвященных вещей, которые посвятил царь Давид и главы семейств и тысяченачальники, стоначальники и предводители войска.
27 Из завоеваний и из добыч они посвящали на поддержание дома Господня.
28 И все, что посвятил Самуил пророк, и Саул, сын Киса, и Авенир, сын Нира, и Иоав, сын Саруи, все посвященное было на руках у Шеломифа и братьев его.
29 Из племени Ицгарова: Хенания и сыновья его определены на внешнее служение у Израильтян, писцами и судьями.
30 Из племени Хевронова: Хашавия и братья его, люди мужественные, тысяча семьсот, имели надзор над Израилем по эту сторону Иордана к западу, по всяким делам служения Господня и по службе царской.
31 У племени Хевронова Иерия был главою Хевронян, в их родах, в поколениях. В сороковой год царствования Давида они исчислены, и найдены между ними люди мужественные в Иазере Галаадском.
32 И братья его, люди способные, две тысячи семьсот, были главы семейств. Их поставил царь Давид над коленом Рувимовым и Гадовым и полуколеном Манассииным, по всем делам Божиим и делам царя.

27

1 Вот сыны Израилевы по числу их, главы семейств, тысяченачальники и стоначальники и управители, которые по отделениям служили царю во всех делах, приходя и отходя каждый месяц, во все месяцы года. В каждом отделении было их по двадцать четыре тысячи.
2 Над первым отделением, для первого месяца, начальствовал Иашовам, сын Завдиила; в его отделении было двадцать четыре тысячи;
3 он был из сынов Фареса, главный над всеми военачальниками в первый месяц.
4 Над отделением второго месяца был Додай Ахохиянин; в отделении его был и князь Миклоф, и в его отделении было двадцать четыре тысячи.
5 Третий главный военачальник, для третьего месяца, Ванея, сын Иодая, священника, и в его отделении было двадцать четыре тысячи:
6 этот Ванея — один из тридцати храбрых и начальник над ними, и в его отделе находился Аммизавад, сын его.
7 Четвертый, для четвертого месяца, был Асаил, брат Иоава, и по нем Завадия, сын его, и в его отделении двадцать четыре тысячи.
8 Пятый, для пятого месяца, князь Шамгуф Израхитянин, и в его отделении двадцать четыре тысячи.
9 Шестой, для шестого месяца, Ира, сын Иккеша, Фекоянин, и в его отделении двадцать четыре тысячи.
10 Седьмой, для седьмого месяца, Хелец Пелонитянин, из сынов Ефремовых, и в его отделении двадцать четыре тысячи.
11 Восьмой, для восьмого месяца, Совохай Хушатянин, из племени Зары, и в его отделении двадцать четыре тысячи.
12 Девятый, для девятого месяца, Авиезер Анафофянин, из сыновей Вениаминовых, и в его отделении двадцать четыре тысячи.
13 Десятый, для десятого месяца, Магарай Нетофафянин, из племени Зары, и в его отделении двадцать четыре тысячи.
14 Одиннадцатый, для одиннадцатого месяца, Ванея Пирафонянин, из сынов Ефремовых, и в его отделении двадцать четыре тысячи.
15 Двенадцатый, для двенадцатого месяца, Хелдай Нетофафянин, из потомков Гофониила, и в его отделении двадцать четыре тысячи.
16 А над коленами Израилевыми, — у Рувимлян главным начальником был Елиезер, сын Зихри; у Симеона — Сафатия, сын Маахи;
17 у Левия — Хашавия, сын Кемуила; у Аарона — Садок;
18 у Иуды — Елиав, из братьев Давида; у Иссахара — Омри, сын Михаила;
19 у Завулона — Ишмаия, сын Овадии; у Неффалима — Иеримоф, сын Азриила;
20 у сыновей Ефремовых — Осия, сын Азазии; у полуколена Манассиина — Иоиль, сын Федаии;
21 у полуколена Манассии в Галааде — Иддо, сын Захарии; у Вениамина — Иаасиил, сын Авенира;
22 у Дана — Азариил, сын Иерохама. Вот вожди колен Израилевых.
23 Давид не делал счисления тех, которые были от двадцати лет и ниже, потому что Господь сказал, что Он умножит Израиля, как звезды небесные.
24 Иоав, сын Саруи, начал делать счисление, но не кончил. И был за это гнев Божий на Израиля, и не вошло то счисление в летопись царя Давида.
25 Над сокровищами царскими был Азмавеф, сын Адиилов, а над запасами в поле, в городах, и в селах и в башнях — Ионафан, сын Уззии;
26 над занимающимися полевыми работами, земледелием — Езрий, сын Хелува;
27 над виноградниками — Шимей из Рамы, а над запасами вина в виноградниках — Завдий из Шефама;
28 над маслинами и смоковницами в долине — Баал-Ханан Гедеритянин, а над запасами деревянного масла — Иоас;
29 над крупным скотом, пасущимся в Шароне — Шитрай Шаронянин, а над скотом в долинах — Шафат, сын Адлая;
30 над верблюдами — Овил Исмаильтянин; над ослицами — Иехдия Меронифянин;
31 над мелким скотом — Иазиз Агаритянин. Все эти были начальниками над имением, которое было у царя Давида.
32 Ионафан, дядя Давидов, был советником, человек умный и писец; Иехиил, сын Хахмониев, был при сыновьях царя;
33 Ахитофел был советником царя; Хусий Архитянин — другом царя;
34 после же Ахитофела Иодай, сын Ванеи, и Авиафар, а Иоав был военачальником у царя.

28

1 И собрал Давид в Иерусалим всех вождей Израильских, начальников колен и начальников отделов, служивших царю, и тысяченачальников, и стоначальников, и заведывавших всем имением и стадами царя и сыновей его с евнухами, военачальников и всех храбрых мужей.
2 И стал Давид царь на ноги свои и сказал: послушайте меня, братья мои и народ мой! было у меня на сердце построить дом покоя для ковчега завета Господня и в подножие ногам Бога нашего, и потребное для строения я приготовил.
3 Но Бог сказал мне: не строй дома имени Моему, потому что ты человек воинственный и проливал кровь.
4 Однакоже избрал Господь Бог Израилев меня из всего дома отца моего, чтоб быть мне царем над Израилем вечно, потому что Иуду избрал Он князем, а в доме Иуды дом отца моего, а из сыновей отца моего меня благоволил поставить царем над всем Израилем,
5 из всех же сыновей моих, — ибо много сыновей дал мне Господь, — Он избрал Соломона, сына моего, сидеть на престоле царства Господня над Израилем,
6 и сказал мне: Соломон, сын твой, построит дом Мой и дворы Мои, потому что Я избрал его Себе в сына, и Я буду ему Отцом;
7 и утвержу царство его на веки, если он будет тверд в исполнении заповедей Моих и уставов Моих, как до сего дня.
8 И теперь пред очами всего Израиля, собрания Господня, и во уши Бога нашего говорю: соблюдайте и держитесь всех заповедей Господа Бога вашего, чтобы владеть вам сею доброю землею и оставить ее после себя в наследство детям своим на век;
9 и ты, Соломон, сын мой, знай Бога отца твоего и служи Ему от всего сердца и от всей души, ибо Господь испытует все сердца и знает все движения мыслей. Если будешь искать Его, то найдешь Его, а если оставишь Его, Он оставит тебя навсегда.
10 Смотри же, когда Господь избрал тебя построить дом для святилища, будь тверд и делай.
11 И отдал Давид Соломону, сыну своему, чертеж притвора и домов его, и кладовых его, и горниц его, и внутренних покоев его, и дома для ковчега,
12 и чертеж всего, что было у него на душе, дворов дома Господня и всех комнат кругом, сокровищниц дома Божия и сокровищниц вещей посвященных,
13 и священнических и левитских отделений, и всякого служебного дела в доме Господнем, и всех служебных сосудов дома Господня,
14 золотых вещей, с означением веса, для всякого из служебных сосудов, всех вещей серебряных, с означением веса, для всякого из сосудов служебных.
15 И дал золота для светильников и золотых лампад их, с означением веса каждого из светильников и лампад его, также светильников серебряных, с означением веса каждого из светильников и лампад его, смотря по служебному назначению каждого светильника;
16 и золота для столов предложения хлебов, для каждого золотого стола, и серебра для столов серебряных,
17 и вилок, и чаш и кропильниц из чистого золота, и золотых блюд, с означением веса каждого блюда, и серебряных блюд, с означением веса каждого блюда,
18 и для жертвенника курения из литого золота с означением веса, и устройства колесницы с золотыми херувимами, распростирающими крылья и покрывающими ковчег завета Господня.
19 Все сие в письмени от Господа, говорил Давид, как Он вразумил меня на все дела постройки.
20 И сказал Давид сыну своему Соломону: будь тверд и мужествен, и приступай к делу, не бойся и не ужасайся, ибо Господь Бог, Бог мой, с тобою; Он не отступит от тебя и не оставит тебя, доколе не совершишь всего дела, требуемого для дома Господня.
21 И вот отделы священников и левитов, для всякой службы при Доме Божием. И у тебя есть для всякого дела усердные люди, искусные для всякой работы, и начальники и весь народ готовы на все твои приказания.

29

1 И сказал царь Давид всему собранию: Соломон, сын мой, которого одного избрал Бог, молод и малосилен, а дело сие велико, потому что не для человека здание сие, а для Господа Бога.
2 Всеми силами я заготовил для дома Бога моего золото для золотых вещей и серебро для серебряных, и медь для медных, железо для железных, и дерева для деревянных, камни оникса и камни вставные, камни красивые и разноцветные, и всякие дорогие камни, и множество мрамора;
3 и еще по любви моей к дому Бога моего, есть у меня сокровище собственное из золота и серебра, и его я отдаю для дома Бога моего, сверх всего, что заготовил я для святого дома:
4 три тысячи талантов золота, золота Офирского, и семь тысяч талантов серебра чистого, для обложения стен в домах,
5 для каждой из золотых вещей, и для каждой из серебряных, и для всякого изделия рук художнических. Не поусердствует ли еще кто жертвовать сегодня для Господа?
6 И стали жертвовать начальники семейств и начальники колен Израилевых, и начальники тысяч и сотен, и начальники над имениями царя.
7 И дали на устроение дома Божия пять тысяч талантов и десять тысяч драхм золота, и серебра десять тысяч талантов, и меди восемнадцать тысяч талантов, и железа сто тысяч талантов.
8 И у кого нашлись дорогие камни, те отдавали и их в сокровищницу дома Господня, на руки Иехиилу Герсонитянину.
9 И радовался народ усердию их, потому что они от всего сердца жертвовали Господу, также и царь Давид весьма радовался.
10 И благословил Давид Господа пред всем собранием, и сказал Давид: благословен Ты, Господи Боже Израиля, отца нашего, от века и до века!
11 Твое, Господи, величие, и могущество, и слава, и победа и великолепие, и все, что на небе и на земле, Твое: Твое, Господи, царство, и Ты превыше всего, как Владычествующий.
12 И богатство и слава от лица Твоего, и Ты владычествуешь над всем, и в руке Твоей сила и могущество, и во власти Твоей возвеличить и укрепить все.
13 И ныне, Боже наш, мы славословим Тебя и хвалим величественное имя Твое.
14 Ибо кто я и кто народ мой, что мы имели возможность так жертвовать? Но от Тебя все, и от руки Твоей полученное мы отдали Тебе,
15 потому что странники мы пред Тобою и пришельцы, как и все отцы наши, как тень дни наши на земле, и нет ничего прочного.
16 Господи Боже наш! все это множество, которое приготовили мы для построения дома Тебе, святому имени Твоему, от руки Твоей оно, и все Твое.
17 Знаю, Боже мой, что Ты испытуешь сердце и любишь чистосердечие; я от чистого сердца моего пожертвовал все сие, и ныне вижу, что и народ Твой, здесь находящийся, с радостью жертвует Тебе.
18 Господи, Боже Авраама, Исаака и Израиля, отцов наших! сохрани сие навек, сие расположение мыслей сердца народа Твоего, и направь сердце их к Тебе.
19 Соломону же, сыну моему, дай сердце правое, чтобы соблюдать заповеди Твои, откровения Твои и уставы Твои, и исполнить все это и построить здание, для которого я сделал приготовление.
20 И сказал Давид всему собранию: благословите Господа Бога нашего. — И благословило все собрание Господа Бога отцов своих, и пало, и поклонилось Господу и царю.
21 И принесли Господу жертвы, и вознесли всесожжения Господу, на другой после сего день: тысячу тельцов, тысячу овнов, тысячу агнцев с их возлияниями, и множество жертв от всего Израиля.
22 И ели и пили пред Господом в тот день, с великою радостью; и в другой раз воцарили Соломона, сына Давидова, и помазали пред Господом в правителя верховного, а Садока во священника.
23 И сел Соломон на престоле Господнем, как царь, вместо Давида, отца своего, и был благоуспешен, и весь Израиль повиновался ему.
24 И все начальники и сильные, также и все сыновья царя Давида подчинились Соломону царю.
25 И возвеличил Господь Соломона пред очами всего Израиля, и даровал ему славу царства, какой не имел прежде его ни один царь у Израиля.
26 И Давид, сын Иессеев, царствовал над всем Израилем.
27 Времени царствования его над Израилем было сорок лет: в Хевроне царствовал он семь лет, и в Иерусалиме царствовал тридцать три года.
28 И умер в доброй старости, насыщенный жизнью, богатством и славою; и воцарился Соломон, сын его, вместо него.
29 Дела царя Давида, первые и последние, описаны в записях Самуила провидца и в записях Нафана пророка и в записях Гада прозорливца,
30 равно и все царствование его, и мужество его, и происшествия, случившиеся с ним и с Израилем и со всеми земными царствами.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/1par.html ; быстрая - http://rusbible.ru/1Пар (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первое Соборное послание св. Ап. Петра

Первое соборное послание святого апостола Петра

Синодальный перевод

1

1 Петр, Апостол Иисуса Христа, пришельцам, рассеянным в Понте, Галатии, Каппадокии, Асии и Вифинии, избранным,
2 по предведению Бога Отца, при освящении от Духа, к послушанию и окроплению Кровию Иисуса Христа: благодать вам и мир да умножится.
3 Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому,
4 к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас,
5 силою Божиею через веру соблюдаемых ко спасению, готовому открыться в последнее время.
6 О сем радуйтесь, поскорбев теперь немного, если нужно, от различных искушений,
7 дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота, к похвале и чести и славе в явление Иисуса Христа,
8 Которого, не видев, любите, и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною,
9 достигая наконец верою вашею спасения душ.
10 К сему-то спасению относились изыскания и исследования пророков, которые предсказывали о назначенной вам благодати,
11 исследывая, на которое и на какое время указывал сущий в них Дух Христов, когда Он предвозвещал Христовы страдания и последующую за ними славу.
12 Им открыто было, что не им самим, а нам служило то, что ныне проповедано вам благовествовавшими Духом Святым, посланным с небес, во что желают проникнуть Ангелы.
13 Посему, [возлюбленные,] препоясав чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа.
14 Как послушные дети, не сообразуйтесь с прежними похотями, бывшими в неведении вашем,
15 но, по примеру призвавшего вас Святаго, и сами будьте святы во всех поступках.
16 Ибо написано: будьте святы, потому что Я свят.
17 И если вы называете Отцем Того, Который нелицеприятно судит каждого по делам, то со страхом проводите время странствования вашего,
18 зная, что не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов,
19 но драгоценною Кровию Христа, как непорочного и чистого Агнца,
20 предназначенного еще прежде создания мира, но явившегося в последние времена для вас,
21 уверовавших чрез Него в Бога, Который воскресил Его из мертвых и дал Ему славу, чтобы вы имели веру и упование на Бога.
22 Послушанием истине чрез Духа, очистив души ваши к нелицемерному братолюбию, постоянно любите друг друга от чистого сердца,
23 как возрожденные не от тленного семени, но от нетленного, от слова Божия, живаго и пребывающего вовек.
24 Ибо всякая плоть — как трава, и всякая слава человеческая — как цвет на траве: засохла трава, и цвет ее опал;
25 но слово Господне пребывает вовек; а это есть то слово, которое вам проповедано.

2

1 Итак, отложив всякую злобу и всякое коварство, и лицемерие, и зависть, и всякое злословие,
2 как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение;
3 ибо вы вкусили, что благ Господь.
4 Приступая к Нему, камню живому, человеками отверженному, но Богом избранному, драгоценному,
5 и сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом.
6 Ибо сказано в Писании: вот, Я полагаю в Сионе камень краеугольный, избранный, драгоценный; и верующий в Него не постыдится.
7 Итак Он для вас, верующих, драгоценность, а для неверующих камень, который отвергли строители, но который сделался главою угла, камень претыкания и камень соблазна,
8 о который они претыкаются, не покоряясь слову, на что они и оставлены.
9 Но вы — род избранный, царственное священство, народ святой, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет;
10 некогда не народ, а ныне народ Божий; некогда непомилованные, а ныне помилованы.
11 Возлюбленные! прошу вас, как пришельцев и странников, удаляться от плотских похотей, восстающих на душу,
12 и провождать добродетельную жизнь между язычниками, дабы они за то, за что злословят вас, как злодеев, увидя добрые дела ваши, прославили Бога в день посещения.
13 Итак будьте покорны всякому человеческому начальству, для Господа: царю ли, как верховной власти,
14 правителям ли, как от него посылаемым для наказания преступников и для поощрения делающих добро, —
15 ибо такова есть воля Божия, чтобы мы, делая добро, заграждали уста невежеству безумных людей, —
16 как свободные, не как употребляющие свободу для прикрытия зла, но как рабы Божии.
17 Всех почитайте, братство любите, Бога бойтесь, царя чтите.
18 Слуги, со всяким страхом повинуйтесь господам, не только добрым и кротким, но и суровым.
19 Ибо то угодно Богу, если кто, помышляя о Боге, переносит скорби, страдая несправедливо.
20 Ибо что за похвала, если вы терпите, когда вас бьют за проступки? Но если, делая добро и страдая, терпите, это угодно Богу.
21 Ибо вы к тому призваны, потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его.
22 Он не сделал никакого греха, и не было лести в устах Его.
23 Будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Судии Праведному.
24 Он грехи наши Сам вознес телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились.
25 Ибо вы были, как овцы блуждающие (не имея пастыря), но возвратились ныне к Пастырю и Блюстителю душ ваших.

3

1 Также и вы, жены, повинуйтесь своим мужьям, чтобы те из них, которые не покоряются слову, житием жен своих без слова приобретаемы были,
2 когда увидят ваше чистое, богобоязненное житие.
3 Да будет украшением вашим не внешнее плетение волос, не золотые уборы или нарядность в одежде,
4 но сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа, что драгоценно пред Богом.
5 Так некогда и святые жены, уповавшие на Бога, украшали себя, повинуясь своим мужьям.
6 Так Сарра повиновалась Аврааму, называя его господином. Вы — дети ее, если делаете добро и не смущаетесь ни от какого страха.
7 Также и вы, мужья, обращайтесь благоразумно с женами, как с немощнейшим сосудом, оказывая им честь, как сонаследницам благодатной жизни, дабы не было вам препятствия в молитвах.
8 Наконец будьте все единомысленны, сострадательны, братолюбивы, милосерды, дружелюбны, смиренномудры;
9 не воздавайте злом за зло или ругательством за ругательство; напротив, благословляйте, зная, что вы к тому призваны, чтобы наследовать благословение.
10 Ибо, кто любит жизнь и хочет видеть добрые дни, тот удерживай язык свой от зла и уста свои от лукавых речей;
11 уклоняйся от зла и делай добро; ищи мира и стремись к нему,
12 потому что очи Господа обращены к праведным и уши Его к молитве их, но лице Господне против делающих зло, (чтобы истребить их с земли).
13 И кто сделает вам зло, если вы будете ревнителями доброго?
14 Но если и страдаете за правду, то вы блаженны; а страха их не бойтесь и не смущайтесь.
15 Господа Бога святите в сердцах ваших; будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением.
16 Имейте добрую совесть, дабы тем, за что злословят вас, как злодеев, были постыжены порицающие ваше доброе житие во Христе.
17 Ибо, если угодно воле Божией, лучше пострадать за добрые дела, нежели за злые;
18 потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных, быв умерщвлен по плоти, но ожив духом,
19 которым Он и находящимся в темнице духам, сойдя, проповедал,
20 некогда непокорным ожидавшему их Божию долготерпению, во дни Ноя, во время строения ковчега, в котором немногие, то есть восемь душ, спаслись от воды.
21 Так и нас ныне подобное сему образу крещение, не плотской нечистоты омытие, но обещание Богу доброй совести, спасает воскресением Иисуса Христа,
22 Который, восшед на небо, пребывает одесную Бога и Которому покорились Ангелы и Власти и Силы.

4

1 Итак, как Христос пострадал за нас плотию, то и вы вооружитесь тою же мыслью; ибо страдающий плотию перестает грешить,
2 чтобы остальное во плоти время жить уже не по человеческим похотям, но по воле Божией.
3 Ибо довольно, что вы в прошедшее время жизни поступали по воле языческой, предаваясь нечистотам, похотям (мужеложству, скотоложству, помыслам), пьянству, излишеству в пище и питии и нелепому идолослужению;
4 почему они и дивятся, что вы не участвуете с ними в том же распутстве, и злословят вас.
5 Они дадут ответ Имеющему вскоре судить живых и мертвых.
6 Ибо для того и мертвым было благовествуемо, чтобы они, подвергшись суду по человеку плотию, жили по Богу духом.
7 Впрочем близок всему конец. Итак будьте благоразумны и бодрствуйте в молитвах.
8 Более же всего имейте усердную любовь друг ко другу, потому что любовь покрывает множество грехов.
9 Будьте страннолюбивы друг ко другу без ропота.
10 Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией.
11 Говорит ли кто, говори как слова Божии; служит ли кто, служи по силе, какую дает Бог, дабы во всем прославлялся Бог через Иисуса Христа, Которому слава и держава во веки веков. Аминь.
12 Возлюбленные! огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного,
13 но как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете.
14 Если злословят вас за имя Христово, то вы блаженны, ибо Дух Славы, Дух Божий почивает на вас. Теми Он хулится, а вами прославляется.
15 Только бы не пострадал кто из вас, как убийца, или вор, или злодей, или как посягающий на чужое;
16 а если как Христианин, то не стыдись, но прославляй Бога за такую участь.
17 Ибо время начаться суду с дома Божия; если же прежде с нас начнется, то какой конец непокоряющимся Евангелию Божию?
18 И если праведник едва спасается, то нечестивый и грешный где явится?
19 Итак страждущие по воле Божией да предадут Ему, как верному Создателю, души свои, делая добро.

5

1 Пастырей ваших умоляю я, сопастырь и свидетель страданий Христовых и соучастник в славе, которая должна открыться:
2 пасите Божие стадо, какое у вас, надзирая за ним не принужденно, но охотно и богоугодно, не для гнусной корысти, но из усердия,
3 и не господствуя над наследием Божиим, но подавая пример стаду;
4 и когда явится Пастыреначальник, вы получите неувядающий венец славы.
5 Также и младшие, повинуйтесь пастырям; все же, подчиняясь друг другу, облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать.
6 Итак смиритесь под крепкую руку Божию, да вознесет вас в свое время.
7 Все заботы ваши возложите на Него, ибо Он печется о вас.
8 Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить.
9 Противостойте ему твердою верою, зная, что такие же страдания случаются и с братьями вашими в мире.
10 Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми.
11 Ему слава и держава во веки веков. Аминь.
12 Сие кратко написал я вам чрез Силуана, верного, как думаю, вашего брата, чтобы уверить вас, утешая и свидетельствуя, что это истинная благодать Божия, в которой вы стоите.
13 Приветствует вас избранная, подобно вам, церковь в Вавилоне и Марк, сын мой.
14 Приветствуйте друг друга лобзанием любви. Мир вам всем во Христе Иисусе. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/1petr.html ; быстрая - http://rusbible.ru/1Петр (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первое послание к Тимофею

Первое послание к Тимофею святого апостола Павла

Синодальный перевод

1

1 Павел, Апостол Иисуса Христа по повелению Бога, Спасителя нашего, и Господа Иисуса Христа, надежды нашей,
2 Тимофею, истинному сыну в вере: благодать, милость, мир от Бога, Отца нашего, и Христа Иисуса, Господа нашего.
3 Отходя в Македонию, я просил тебя пребыть в Ефесе и увещевать некоторых, чтобы они не учили иному
4 и не занимались баснями и родословиями бесконечными, которые производят больше споры, нежели Божие назидание в вере.
5 Цель же увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры,
6 от чего отступив, некоторые уклонились в пустословие,
7 желая быть законоучителями, но не разумея ни того, о чем говорят, ни того, что утверждают.
8 А мы знаем, что закон добр, если кто законно употребляет его,
9 зная, что закон положен не для праведника, но для беззаконных и непокоривых, нечестивых и грешников, развратных и оскверненных, для оскорбителей отца и матери, для человекоубийц,
10 для блудников, мужеложников, человекохищников, (клеветников, скотоложников,) лжецов, клятвопреступников, и для всего, что противно здравому учению,
11 по славному благовестию блаженного Бога, которое мне вверено.
12 Благодарю давшего мне силу, Христа Иисуса, Господа нашего, что Он признал меня верным, определив на служение,
13 меня, который прежде был хулитель и гонитель и обидчик, но помилован потому, что так поступал по неведению, в неверии;
14 благодать же Господа нашего (Иисуса Христа) открылась во мне обильно с верою и любовью во Христе Иисусе.
15 Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый.
16 Но для того я и помилован, чтобы Иисус Христос во мне первом показал все долготерпение, в пример тем, которые будут веровать в Него к жизни вечной.
17 Царю же веков нетленному, невидимому, единому премудрому Богу честь и слава во веки веков. Аминь.
18 Преподаю тебе, сын мой Тимофей, сообразно с бывшими о тебе пророчествами, такое завещание, чтобы ты воинствовал согласно с ними, как добрый воин,
19 имея веру и добрую совесть, которую некоторые отвергнув, потерпели кораблекрушение в вере;
20 таковы Именей и Александр, которых я предал сатане, чтобы они научились не богохульствовать.

2

1 Итак прежде всего прошу совершать молитвы, прошения, моления, благодарения за всех человеков,
2 за царей и за всех начальствующих, дабы проводить нам жизнь тихую и безмятежную во всяком благочестии и чистоте,
3 ибо это хорошо и угодно Спасителю нашему Богу,
4 Который хочет, чтобы все люди спаслись и достигли познания истины.
5 Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус,
6 предавший Себя для искупления всех. Таково было в свое время свидетельство,
7 для которого я поставлен проповедником и Апостолом, — истину говорю во Христе, не лгу, — учителем язычников в вере и истине.
8 Итак желаю, чтобы на всяком месте произносили молитвы мужи, воздевая чистые руки без гнева и сомнения;
9 чтобы также и жены, в приличном одеянии, со стыдливостью и целомудрием, украшали себя не плетением волос, не золотом, не жемчугом, не многоценною одеждою,
10 но добрыми делами, как прилично женам, посвящающим себя благочестию.
11 Жена да учится в безмолвии, со всякою покорностью;
12 а учить жене не позволяю, ни властвовать над мужем, но быть в безмолвии.
13 Ибо прежде создан Адам, а потом Ева;
14 и не Адам прельщен; но жена, прельстившись, впала в преступление;
15 впрочем спасется через чадородие, если пребудет в вере и любви и в святости с целомудрием.

3

1 Верно слово: если кто епископства желает, доброго дела желает.
2 Но епископ должен быть непорочен, одной жены муж, трезв, целомудрен, благочинен, честен, страннолюбив, учителен,
3 не пьяница, не бийца, не сварлив, не корыстолюбив, но тих, миролюбив, не сребролюбив,
4 хорошо управляющий домом своим, детей содержащий в послушании со всякою честностью;
5 ибо, кто не умеет управлять собственным домом, тот будет ли пещись о Церкви Божией?
6 Не должен быть из новообращенных, чтобы не возгордился и не подпал осуждению с диаволом.
7 Надлежит ему также иметь доброе свидетельство от внешних, чтобы не впасть в нарекание и сеть диавольскую.
8 Диаконы также должны быть честны, не двоязычны, не пристрастны к вину, не корыстолюбивы,
9 хранящие таинство веры в чистой совести.
10 И таких надобно прежде испытывать, потом, если беспорочны, допускать до служения.
11 Равно и жены их должны быть честны, не клеветницы, трезвы, верны во всем.
12 Диакон должен быть муж одной жены, хорошо управляющий детьми и домом своим.
13 Ибо хорошо служившие приготовляют себе высшую степень и великое дерзновение в вере во Христа Иисуса.
14 Сие пишу тебе, надеясь вскоре придти к тебе,
15 чтобы, если замедлю, ты знал, как должно поступать в доме Божием, который есть Церковь Бога живаго, столп и утверждение истины.
16 И беспрекословно — великая благочестия тайна: Бог явился во плоти, оправдал Себя в Духе, показал Себя Ангелам, проповедан в народах, принят верою в мире, вознесся во славе.

4

1 Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским,
2 через лицемерие лжесловесников, сожженных в совести своей,
3 запрещающих вступать в брак и употреблять в пищу то, что Бог сотворил, дабы верные и познавшие истину вкушали с благодарением.
4 Ибо всякое творение Божие хорошо, и ничто не предосудительно, если принимается с благодарением,
5 потому что освящается словом Божиим и молитвою.
6 Внушая сие братиям, будешь добрый служитель Иисуса Христа, питаемый словами веры и добрым учением, которому ты последовал.
7 Негодных же и бабьих басен отвращайся, а упражняй себя в благочестии,
8 ибо телесное упражнение мало полезно, а благочестие на все полезно, имея обетование жизни настоящей и будущей.
9 Слово сие верно и всякого принятия достойно.
10 Ибо мы для того и трудимся и поношения терпим, что уповаем на Бога живаго, Который есть Спаситель всех человеков, а наипаче верных.
11 Проповедуй сие и учи.
12 Никто да не пренебрегает юностью твоею; но будь образцом для верных в слове, в житии, в любви, в духе, в вере, в чистоте.
13 Доколе не приду, занимайся чтением, наставлением, учением.
14 Не неради о пребывающем в тебе даровании, которое дано тебе по пророчеству с возложением рук священства.
15 О сем заботься, в сем пребывай, дабы успех твой для всех был очевиден.
16 Вникай в себя и в учение; занимайся сим постоянно: ибо, так поступая, и себя спасешь и слушающих тебя.

5

1 Старца не укоряй, но увещевай, как отца; младших, как братьев;
2 стариц, как матерей; молодых, как сестер, со всякою чистотою.
3 Вдовиц почитай, истинных вдовиц.
4 Если же какая вдовица имеет детей или внучат, то они прежде пусть учатся почитать свою семью и воздавать должное родителям, ибо сие угодно Богу.
5 Истинная вдовица и одинокая надеется на Бога и пребывает в молениях и молитвах день и ночь;
6 а сластолюбивая заживо умерла.
7 И сие внушай им, чтобы были беспорочны.
8 Если же кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного.
9 Вдовица должна быть избираема не менее, как шестидесятилетняя, бывшая женою одного мужа,
10 известная по добрым делам, если она воспитала детей, принимала странников, умывала ноги святым, помогала бедствующим и была усердна ко всякому доброму делу.
11 Молодых же вдовиц не принимай, ибо они, впадая в роскошь в противность Христу, желают вступать в брак.
12 Они подлежат осуждению, потому что отвергли прежнюю веру;
13 притом же они, будучи праздны, приучаются ходить по домам и бывают не только праздны, но и болтливы, любопытны, и говорят, чего не должно.
14 Итак я желаю, чтобы молодые вдовы вступали в брак, рождали детей, управляли домом и не подавали противнику никакого повода к злоречию;
15 ибо некоторые уже совратились вслед сатаны.
16 Если какой верный или верная имеет вдов, то должны их довольствовать и не обременять Церкви, чтобы она могла довольствовать истинных вдовиц.
17 Достойно начальствующим пресвитерам должно оказывать сугубую честь, особенно тем, которые трудятся в слове и учении.
18 Ибо Писание говорит: не заграждай рта у вола молотящего; и: трудящийся достоин награды своей.
19 Обвинение на пресвитера не иначе принимай, как при двух или трех свидетелях.
20 Согрешающих обличай перед всеми, чтобы и прочие страх имели.
21 Пред Богом и Господом Иисусом Христом и избранными Ангелами заклинаю тебя сохранить сие без предубеждения, ничего не делая по пристрастию.
22 Рук ни на кого не возлагай поспешно, и не делайся участником в чужих грехах. Храни себя чистым.
23 Впредь пей не одну воду, но употребляй немного вина, ради желудка твоего и частых твоих недугов.
24 Грехи некоторых людей явны и прямо ведут к осуждению, а некоторых открываются впоследствии.
25 Равным образом и добрые дела явны; а если и не таковы, скрыться не могут.

6

1 Рабы, под игом находящиеся, должны почитать господ своих достойными всякой чести, дабы не было хулы на имя Божие и учение.
2 Те, которые имеют господами верных, не должны обращаться с ними небрежно, потому что они братья; но тем более должны служить им, что они верные и возлюбленные и благодетельствуют им. Учи сему и увещевай.
3 Кто учит иному и не следует здравым словам Господа нашего Иисуса Христа и учению о благочестии,
4 тот горд, ничего не знает, но заражен страстью к состязаниям и словопрениям, от которых происходят зависть, распри, злоречия, лукавые подозрения.
5 Пустые споры между людьми поврежденного ума, чуждыми истины, которые думают, будто благочестие служит для прибытка. Удаляйся от таких.
6 Великое приобретение — быть благочестивым и довольным.
7 Ибо мы ничего не принесли в мир; явно, что ничего не можем и вынести из него.
8 Имея пропитание и одежду, будем довольны тем.
9 А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу;
10 ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям.
11 Ты же, человек Божий, убегай сего, а преуспевай в правде, благочестии, вере, любви, терпении, кротости.
12 Подвизайся добрым подвигом веры, держись вечной жизни, к которой ты и призван, и исповедал доброе исповедание перед многими свидетелями.
13 Пред Богом, все животворящим, и пред Христом Иисусом, Который засвидетельствовал пред Понтием Пилатом доброе исповедание, завещеваю тебе
14 соблюсти заповедь чисто и неукоризненно, даже до явления Господа нашего Иисуса Христа,
15 которое в свое время откроет блаженный и единый сильный Царь царствующих и Господь господствующих,
16 единый имеющий бессмертие, Который обитает в неприступном свете, Которого никто из человеков не видел и видеть не может. Ему честь и держава вечная! Аминь.
17 Богатых в настоящем веке увещевай, чтобы они не высоко думали о себе и уповали не на богатство неверное, но на Бога живаго, дающего нам все обильно для наслаждения;
18 чтобы они благодетельствовали, богатели добрыми делами, были щедры и общительны,
19 собирая себе сокровище, доброе основание для будущего, чтобы достигнуть вечной жизни.
20 О, Тимофей! храни преданное тебе, отвращаясь негодного пустословия и прекословий лжеименного знания,
21 которому предавшись, некоторые уклонились от веры. Благодать с тобою. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/1tim.html ; быстрая - http://rusbible.ru/1Тим (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первая книга Царств

Первая книга Царств

Синодальный перевод

1

1 Был один человек из Рамафаим-Цофима, с горы Ефремовой, имя ему Елкана, сын Иерохама, сына Илия, сына Тоху, сына Цуфа, — Ефрафянин;
2 у него были две жены: имя одной Анна, а имя другой Феннана; у Феннаны были дети, у Анны же не было детей.
3 И ходил этот человек из города своего в положенные дни поклоняться и приносить жертву Господу Саваофу в Силом; там были [Илий и] два сына его, Офни и Финеес, священниками Господа.
4 В тот день, когда Елкана приносил жертву, давал Феннане, жене своей, и всем сыновьям ее и дочерям ее части;
5 Анне же давал часть особую, [так как у нее не было детей], ибо любил Анну [более, нежели Феннану], хотя Господь заключил чрево ее.
6 Соперница ее сильно огорчала ее, побуждая ее к ропоту на то, что Господь заключил чрево ее.
7 Так бывало каждый год, когда ходила она в дом Господень; та огорчала ее, а эта плакала [и сетовала] и не ела.
8 И сказал ей Елкана, муж ее: Анна! [Она отвечала ему: вот я. И сказал ей:] что ты плачешь и почему не ешь, и отчего скорбит сердце твое? не лучше ли я для тебя десяти сыновей?
9 И встала Анна после того, как они ели и пили в Силоме, [и стала пред Господом]. Илий же священник сидел тогда на седалище у входа в храм Господень.
10 И была она в скорби души, и молилась Господу, и горько плакала,
11 и дала обет, говоря: Господи [Всемогущий Боже] Саваоф! если Ты призришь на скорбь рабы Твоей и вспомнишь обо мне, и не забудешь рабы Твоей и дашь рабе Твоей дитя мужеского пола, то я отдам его Господу [в дар] на все дни жизни его, [и вина и сикера не будет он пить,] и бритва не коснется головы его.
12 Между тем как она долго молилась пред Господом, Илий смотрел на уста ее;
13 и как Анна говорила в сердце своем, а уста ее только двигались, и не было слышно голоса ее, то Илий счел ее пьяною.
14 И сказал ей Илий: доколе ты будешь пьяною? вытрезвись от вина твоего [и иди от лица Господня].
15 И отвечала Анна, и сказала: нет, господин мой; я — жена, скорбящая духом, вина и сикера я не пила, но изливаю душу мою пред Господом;
16 не считай рабы твоей негодною женщиною, ибо от великой печали моей и от скорби моей я говорила доселе.
17 И отвечал Илий и сказал: иди с миром, и Бог Израилев исполнит прошение твое, чего ты просила у Него.
18 Она же сказала: да найдет раба твоя милость в очах твоих! И пошла она в путь свой, и ела, и лице ее не было уже печально, как прежде.
19 И встали они поутру, и поклонились пред Господом, и возвратились, и пришли в дом свой в Раму. И познал Елкана Анну, жену свою, и вспомнил о ней Господь.
20 Чрез несколько времени зачала Анна и родила сына и дала ему имя: Самуил, ибо, [говорила она], от Господа [Бога Саваофа] я испросила его.
21 И пошел муж ее Елкана и все семейство его [в Силом] совершить годичную жертву Господу и обеты свои [и все десятины от земли своей].
22 Анна же не пошла [с ним], сказав мужу своему: когда младенец отнят будет от груди и подрастет, тогда я отведу его, и он явится пред Господом и останется там навсегда.
23 И сказал ей Елкана, муж ее: делай, что тебе угодно; оставайся, доколе не вскормишь его грудью; только да утвердит Господь слово, [вышедшее из уст твоих]. И осталась жена его, и кормила грудью сына своего, доколе не вскормила.
24 Когда же вскормила его, пошла с ним в Силом, взяв три тельца [и хлебы] и одну ефу муки и мех вина, и пришла в дом Господа в Силом, [и отрок с ними]; отрок же был еще дитя.
25 [И привели его пред лице Господа; и принес отец его жертву, какую в установленные дни приносил Господу. И привели отрока] и закололи тельца; и привела отрока [Анна мать] к Илию
26 и сказала: о, господин мой! да живет душа твоя, господин мой! я — та самая женщина, которая здесь при тебе стояла и молилась Господу;
27 о сем дитяти молилась я, и исполнил мне Господь прошение мое, чего я просила у Него;
28 и я отдаю его Господу на все дни жизни его, служить Господу. И поклонилась там Господу.

2

1 И молилась Анна и говорила: возрадовалось сердце мое в Господе; вознесся рог мой в Боге моем; широко разверзлись уста мои на врагов моих, ибо я радуюсь о спасении Твоем.
2 Нет столь святаго, как Господь; ибо нет другого, кроме Тебя; и нет твердыни, как Бог наш.
3 Не умножайте речей надменных; дерзкие слова да не исходят из уст ваших; ибо Господь есть Бог ведения, и дела у Него взвешены.
4 Лук сильных преломляется, а немощные препоясываются силою;
5 сытые работают из хлеба, а голодные отдыхают; даже бесплодная рождает семь раз, а многочадная изнемогает.
6 Господь умерщвляет и оживляет, низводит в преисподнюю и возводит;
7 Господь делает нищим и обогащает, унижает и возвышает.
8 Из праха подъемлет Он бедного, из брения возвышает нищего, посаждая с вельможами, и престол славы дает им в наследие; ибо у Господа основания земли, и Он утвердил на них вселенную.
9 Стопы святых Своих Он блюдет, а беззаконные во тьме исчезают; ибо не силою крепок человек.
10 Господь сотрет препирающихся с Ним; с небес возгремит на них. [Господь свят. Да не хвалится мудрый мудростью своею, и да не хвалится сильный силою своею, и да не хвалится богатый богатством своим, но желающий хвалиться да хвалится тем, что разумеет и знает Господа.] Господь будет судить концы земли, и даст крепость царю Своему и вознесет рог помазанника Своего.
11 [И оставили Самуила там пред Господом,] и пошел Елкана в Раму в дом свой, а отрок остался служить Господу при Илии священнике.
12 Сыновья же Илия были люди негодные; они не знали Господа
13 и долга священников в отношении к народу. Когда кто приносил жертву, отрок священнический, во время варения мяса, приходил с вилкой в руке своей
14 и опускал ее в котел, или в кастрюлю, или на сковороду, или в горшок, и что вынет вилка, то брал себе священник. Так поступали они со всеми Израильтянами, приходившими туда в Силом.
15 Даже прежде, нежели сожигали тук, приходил отрок священнический и говорил приносившему жертву: дай мяса на жаркое священнику; он не возьмет у тебя вареного мяса, а дай сырое.
16 И если кто говорил ему: пусть сожгут прежде тук, как должно, и потом возьми себе, сколько пожелает душа твоя, то он говорил: нет, теперь же дай, а если нет, то силою возьму.
17 И грех этих молодых людей был весьма велик пред Господом, ибо они отвращали от жертвоприношений Господу.
18 Отрок же Самуил служил пред Господом, надевая льняной ефод.
19 Верхнюю одежду малую делала ему мать его и приносила ему ежегодно, когда приходила с мужем своим для принесения положенной жертвы.
20 И благословил Илий Елкану и жену его и сказал: да даст тебе Господь детей от жены сей вместо данного, которого ты отдал Господу! И пошли они в место свое.
21 И посетил Господь Анну, и зачала она и родила еще трех сыновей и двух дочерей; а отрок Самуил возрастал у Господа.
22 Илий же был весьма стар и слышал все, как поступают сыновья его со всеми Израильтянами, и что они спят с женщинами, собиравшимися у входа в скинию собрания.
23 И сказал им: для чего вы делаете такие дела? ибо я слышу худые речи о вас от всего народа [Господня].
24 Нет, дети мои, нехороша молва, которую я слышу [о вас, не делайте так, ибо нехороша молва, которую я слышу]; вы развращаете народ Господень;
25 если согрешит человек против человека, то помолятся о нем Богу; если же человек согрешит против Господа, то кто будет ходатаем о нем? Но они не слушали голоса отца своего, ибо Господь решил уже предать их смерти.
26 Отрок же Самуил более и более приходил в возраст и в благоволение у Господа и у людей.
27 И пришел человек Божий к Илию и сказал ему: так говорит Господь: не открылся ли Я дому отца твоего, когда еще были они в Египте, в доме фараона?
28 И не избрал ли его из всех колен Израилевых Себе во священника, чтоб он восходил к жертвеннику Моему, чтобы воскурял фимиам, чтобы носил ефод предо Мною? И не дал ли Я дому отца твоего от всех огнем сожигаемых жертв сынов Израилевых?
29 Для чего же вы попираете ногами жертвы Мои и хлебные приношения Мои, которые заповедал Я для жилища Моего, и для чего ты предпочитаешь Мне сыновей своих, утучняя себя начатками всех приношений народа Моего — Израиля?
30 Посему так говорит Господь Бог Израилев: Я сказал тогда: "дом твой и дом отца твоего будут ходить пред лицем Моим вовек". Но теперь говорит Господь: да не будет так, ибо Я прославлю прославляющих Меня, а бесславящие Меня будут посрамлены.
31 Вот, наступают дни, в которые Я подсеку мышцу твою и мышцу дома отца твоего, так что не будет старца в доме твоем [никогда];
32 и ты будешь видеть бедствие жилища Моего, при всем том, что Господь благотворит Израилю и не будет в доме твоем старца во все дни,
33 Я не отрешу у тебя всех от жертвенника Моего, чтобы томить глаза твои и мучить душу твою; но все потомство дома твоего будет умирать в средних летах.
34 И вот тебе знамение, которое последует с двумя сыновьями твоими, Офни и Финеесом: оба они умрут в один день.
35 И поставлю Себе священника верного; он будет поступать по сердцу Моему и по душе Моей; и дом его сделаю твердым, и он будет ходить пред помазанником Моим во все дни;
36 и всякий, оставшийся из дома твоего, придет кланяться ему из-за геры серебра и куска хлеба и скажет: "причисли меня к какой-либо левитской должности, чтоб иметь пропитание".

3

1 Отрок Самуил служил Господу при Илии; слово Господне было редко в те дни, видения были не часты.
2 И было в то время, когда Илий лежал на своем месте, — глаза же его начали смежаться, и он не мог видеть, —
3 и светильник Божий еще не погас, и Самуил лежал в храме Господнем, где ковчег Божий;
4 воззвал Господь к Самуилу: [Самуил, Самуил!] И отвечал он: вот я!
5 И побежал к Илию и сказал: вот я! ты звал меня. Но тот сказал: я не звал тебя; пойди назад, ложись. И он пошел и лег.
6 Но Господь в другой раз воззвал к Самуилу: [Самуил, Самуил!] Он встал, и пришел к Илию вторично, и сказал: вот я! ты звал меня. Но тот сказал: я не звал тебя, сын мой; пойди назад, ложись.
7 Самуил еще не знал тогда голоса Господа, и еще не открывалось ему слово Господне.
8 И воззвал Господь к Самуилу еще в третий раз. Он встал и пришел к Илию и сказал: вот я! ты звал меня. Тогда понял Илий, что Господь зовет отрока.
9 И сказал Илий Самуилу: пойди назад и ложись, и когда [Зовущий] позовет тебя, ты скажи: говори, Господи, ибо слышит раб Твой. И пошел Самуил и лег на месте своем.
10 И пришел Господь, и стал, и воззвал, как в тот и другой раз: Самуил, Самуил! И сказал Самуил: говори, [Господи,] ибо слышит раб Твой.
11 И сказал Господь Самуилу: вот, Я сделаю дело в Израиле, о котором кто услышит, у того зазвенит в обоих ушах;
12 в тот день Я исполню над Илием все то, что Я говорил о доме его; Я начну и окончу;
13 Я объявил ему, что Я накажу дом его на веки за ту вину, что он знал, как сыновья его нечествуют, и не обуздывал их;
14 и посему клянусь дому Илия, что вина дома Илиева не загладится ни жертвами, ни приношениями хлебными вовек.
15 И спал Самуил до утра, [и встал рано] и отворил двери дома Господня; и боялся Самуил объявить видение сие Илию.
16 Но Илий позвал Самуила и сказал: сын мой Самуил! Тот сказал: вот я!
17 И сказал Илий: что сказано тебе? не скрой от меня; то и то сделает с тобою Бог, и еще больше сделает, если ты утаишь от меня что-либо из всего того, что сказано тебе.
18 И объявил ему Самуил все и не скрыл от него ничего. Тогда сказал [Илий]: Он — Господь; что Ему угодно, то да сотворит.
19 И возрос Самуил, и Господь был с ним; и не осталось ни одного из слов его неисполнившимся.
20 И узнал весь Израиль от Дана до Вирсавии, что Самуил удостоен быть пророком Господним.
21 И продолжал Господь являться в Силоме после того, как открыл Себя Самуилу в Силоме чрез слово Господне. [И уверились во всем Израиле, от конца до конца земли, что Самуил есть пророк Господень. Илий же сделался очень стар, а сыновья его продолжали ходить беззаконным путем своим пред Господом.]

4

1 [И собрались Филистимляне воевать с Израильтянами.] И было слово Самуила ко всему Израилю. И выступили Израильтяне против Филистимлян на войну и расположились станом при Авен-Езере, а Филистимляне расположились при Афеке.
2 И выстроились Филистимляне против Израильтян, и произошла битва, и были поражены Израильтяне Филистимлянами, которые побили на поле сражения около четырех тысяч человек.
3 И пришел народ в стан; и сказали старейшины Израилевы: за что поразил нас Господь сегодня пред Филистимлянами? возьмем себе из Силома ковчег завета Господня, и он пойдет среди нас и спасет нас от руки врагов наших.
4 И послал народ в Силом, и принесли оттуда ковчег завета Господа Саваофа, седящего на херувимах; а при ковчеге завета Божия были и два сына Илиевы, Офни и Финеес.
5 И когда прибыл ковчег завета Господня в стан, весь Израиль поднял такой сильный крик, что земля стонала.
6 И услышали Филистимляне шум восклицаний и сказали: отчего такие громкие восклицания в стане Евреев? И узнали, что ковчег Господень прибыл в стан.
7 И устрашились Филистимляне, ибо сказали: Бог тот пришел к ним в стан. И сказали: горе нам! ибо не бывало подобного ни вчера, ни третьего дня;
8 горе нам! кто избавит нас от руки этого сильного Бога? Это — тот Бог, Который поразил Египтян всякими казнями в пустыне;
9 укрепитесь и будьте мужественны, Филистимляне, чтобы вам не быть в порабощении у Евреев, как они у вас в порабощении; будьте мужественны и сразитесь с ними.
10 И сразились Филистимляне, и поражены были Израильтяне, и каждый побежал в шатер свой, и было поражение весьма великое, и пало из Израильтян тридцать тысяч пеших.
11 И ковчег Божий был взят, и два сына Илиевы, Офни и Финеес, умерли.
12 И побежал один Вениамитянин с места сражения и пришел в Силом в тот же день; одежда на нем была разодрана и прах на голове его.
13 Когда пришел он, Илий сидел на седалище при дороге у ворот и смотрел, ибо сердце его трепетало за ковчег Божий. И когда человек тот пришел и объявил в городе, то громко восстенал весь город.
14 И услышал Илий звуки вопля и сказал: отчего такой шум? И тотчас подошел человек тот и объявил Илию.
15 Илий был тогда девяноста восьми лет; и глаза его померкли, и он не мог видеть.
16 И сказал тот человек Илию: я пришел из стана, сегодня же бежал я с места сражения. И сказал Илий: что произошло, сын мой?
17 И отвечал вестник и сказал: побежал Израиль пред Филистимлянами, и поражение великое произошло в народе, и оба сына твои, Офни и Финеес, умерли, и ковчег Божий взят.
18 Когда упомянул он о ковчеге Божием, Илий упал с седалища навзничь у ворот, сломал себе хребет и умер; ибо он был стар и тяжел. Был же он судьею Израиля сорок лет.
19 Невестка его, жена Финеесова, была беременна уже пред родами. И когда услышала она известие о взятии ковчега Божия и о смерти свекра своего и мужа своего, то упала на колени и родила, ибо приступили к ней боли ее.
20 И когда умирала она, стоявшие при ней женщины говорили ей: не бойся, ты родила сына. Но она не отвечала и не обращала внимания.
21 И назвала младенца: Ихавод, сказав: "отошла слава от Израиля" — со взятием ковчега Божия и [со смертью] свекра ее и мужа ее.
22 Она сказала: отошла слава от Израиля, ибо взят ковчег Божий.

5

1 Филистимляне же взяли ковчег Божий и принесли его из Авен— Езера в Азот.
2 И взяли Филистимляне ковчег Божий, и внесли его в храм Дагона, и поставили его подле Дагона.
3 И встали Азотяне рано на другой день, и вот, Дагон лежит лицем своим к земле пред ковчегом Господним. И взяли они Дагона и опять поставили его на свое место.
4 И встали они поутру на следующий день, и вот, Дагон лежит ниц на земле пред ковчегом Господним; голова Дагонова и [обе ноги его и] обе руки его [лежали] отсеченные, каждая особо, на пороге, осталось только туловище Дагона.
5 Посему жрецы Дагоновы и все приходящие в капище Дагона в Азот не ступают на порог Дагонов до сего дня, [а переступают чрез него].
6 И отяготела рука Господня над Азотянами, и Он поражал их и наказал их мучительными наростами, в Азоте и в окрестностях его, [а внутри страны размножились мыши, и было в городе великое отчаяние].
7 И увидели это Азотяне и сказали: да не останется ковчег Бога Израилева у нас, ибо тяжка рука Его и для нас и для Дагона, бога нашего.
8 И послали, и собрали к себе всех владетелей Филистимских, и сказали: что нам делать с ковчегом Бога Израилева? И сказали [Гефяне]: пусть ковчег Бога Израилева перейдет [к нам] в Геф. И отправили ковчег Бога Израилева в Геф.
9 После того, как отправили его, была рука Господа на городе — ужас весьма великий, и поразил Господь жителей города от малого до большого, и показались на них наросты.
10 И отослали они ковчег Божий в Аскалон; и когда пришел ковчег Божий в Аскалон, возопили Аскалонитяне, говоря: принесли к нам ковчег Бога Израилева, чтоб умертвить нас и народ наш.
11 И послали, и собрали всех владетелей Филистимских, и сказали: отошлите ковчег Бога Израилева; пусть он возвратится в свое место, чтобы не умертвил он нас и народа нашего. Ибо смертельный ужас был во всем городе; весьма отяготела рука Божия на них, [когда пришел туда ковчег Бога Израилева].
12 И те, которые не умерли, поражены были наростами, так что вопль города восходил до небес.

6

1 И пробыл ковчег Господень в области Филистимской семь месяцев, [и наполнилась земля та мышами].
2 И призвали Филистимляне жрецов и прорицателей [и заклинателей] и сказали: что нам делать с ковчегом Господним? научите нас, как нам отпустить его в свое место.
3 Те сказали: если вы хотите отпустить ковчег [завета Господа] Бога Израилева, то не отпускайте его ни с чем, но принесите Ему жертву повинности; тогда исцелитесь и узнаете, за что не отступает от вас рука Его.
4 И сказали они: какую жертву повинности должны мы принести Ему? Те сказали: по числу владетелей Филистимских пять наростов золотых и пять мышей золотых; ибо казнь одна на всех вас и на владетелях ваших;
5 итак сделайте изваяния наростов ваших и изваяния мышей ваших, опустошающих землю, и воздайте славу Богу Израилеву; может быть, Он облегчит руку Свою над вами и над богами вашими и над землею вашею;
6 и для чего вам ожесточать сердце ваше, как ожесточили сердце свое Египтяне и фараон? вот, когда Господь показал силу Свою над ними, то они отпустили их, и те пошли;
7 итак возьмите, сделайте одну колесницу новую и возьмите двух первородивших коров, на которых не было ярма, и впрягите коров в колесницу, а телят их отведите от них домой;
8 и возьмите ковчег Господень, и поставьте его на колесницу, а золотые вещи, которые принесете Ему в жертву повинности, положите в ящик сбоку его; и отпустите его, и пусть пойдет;
9 и смотрите, если он пойдет к пределам своим, к Вефсамису, то он великое сие зло сделал нам; если же нет, то мы будем знать, что не его рука поразила нас, а сделалось это с нами случайно.
10 И сделали они так: и взяли двух первородивших коров и впрягли их в колесницу, а телят их удержали дома;
11 и поставили ковчег Господа на колесницу и ящик с золотыми мышами и изваяниями наростов.
12 И пошли коровы прямо на дорогу к Вефсамису; одною дорогою шли, шли и мычали, но не уклонялись ни направо, ни налево; владетели же Филистимские следовали за ними до пределов Вефсамиса.
13 Жители Вефсамиса жали тогда пшеницу в долине, и взглянув увидели ковчег Господень, и обрадовались, что увидели его.
14 Колесница же пришла на поле Иисуса Вефсамитянина и остановилась там; и был тут большой камень, и раскололи колесницу на дрова, а коров принесли во всесожжение Господу.
15 Левиты сняли ковчег Господа и ящик, бывший при нем, в котором были золотые вещи, и поставили на большом том камне; жители же Вефсамиса принесли в тот день всесожжения и закололи жертвы Господу.
16 И пять владетелей Филистимских видели это и возвратились в тот день в Аккарон.
17 Золотые эти наросты, которые принесли Филистимляне в жертву повинности Господу, были: один за Азот, один за Газу, один за Аскалон, один за Геф, один за Аккарон;
18 а золотые мыши были по числу всех городов Филистимских — пяти владетелей, от городов укрепленных и до открытых сел, до большого камня, на котором поставили ковчег Господа и который находится до сего дня на поле Иисуса Вефсамитянина.
19 [Не порадовались сыны Иехониины среди мужей Вефсамисских, что видели ковчег Господа]. И поразил Он жителей Вефсамиса за то, что они заглядывали в ковчег Господа, и убил из народа пятьдесят тысяч семьдесят человек; и заплакал народ, ибо поразил Господь народ поражением великим.
20 И сказали жители Вефсамиса: кто может стоять пред Господом, сим святым Богом? и к кому Он пойдет от нас?
21 И послали послов к жителям Кириаф-Иарима сказать: Филистимляне возвратили ковчег Господа; придите, возьмите его к себе.

7

1 И пришли жители Кириаф-Иарима, и взяли ковчег Господа, и принесли его в дом Аминадава, на холм, а Елеазара, сына его, посвятили, чтобы он хранил ковчег Господа.
2 С того дня, как остался ковчег в Кириаф-Иариме, прошло много времени, лет двадцать. И обратился весь дом Израилев к Господу.
3 И сказал Самуил всему дому Израилеву, говоря: если вы всем сердцем своим обращаетесь к Господу, то удалите из среды себя богов иноземных и Астарт и расположите сердце ваше к Господу, и служите Ему одному, и Он избавит вас от руки Филистимлян.
4 И удалили сыны Израилевы Ваалов и Астарт и стали служить одному Господу.
5 И сказал Самуил: соберите всех Израильтян в Массифу и я помолюсь о вас Господу.
6 И собрались в Массифу, и черпали воду, и проливали пред Господом, и постились в тот день, говоря: согрешили мы пред Господом. И судил Самуил сынов Израилевых в Массифе.
7 Когда же услышали Филистимляне, что собрались сыны Израилевы в Массифу, тогда пошли владетели Филистимские на Израиля. Израильтяне, услышав о том, убоялись Филистимлян.
8 И сказали сыны Израилевы Самуилу: не переставай взывать о нас к Господу Богу нашему, чтоб он спас нас от руки Филистимлян. [И сказал Самуил: да не будет этого со мною, чтоб отступить от Господа Бога моего, и не взывать о вас в молитве!]
9 И взял Самуил одного ягненка от сосцов, и принес его [со всем народом] во всесожжение Господу, и воззвал Самуил к Господу о Израиле, и услышал его Господь.
10 И когда Самуил возносил всесожжение, Филистимляне пришли воевать с Израилем. Но Господь возгремел в тот день сильным громом над Филистимлянами и навел на них ужас, и они были поражены пред Израилем.
11 И выступили Израильтяне из Массифы, и преследовали Филистимлян, и поражали их до места под Вефхором.
12 И взял Самуил один камень, и поставил между Массифою и между Сеном, и назвал его Авен-Езер, сказав: до сего места помог нам Господь.
13 Так усмирены были Филистимляне, и не стали более ходить в пределы Израилевы; и была рука Господня на Филистимлянах во все дни Самуила.
14 И возвращены были Израилю города, которые взяли Филистимляне у Израиля, от Аккарона и до Гефа, и пределы их освободил Израиль из рук Филистимлян, и был мир между Израилем и Аморреями.
15 И был Самуил судьею Израиля во все дни жизни своей:
16 из года в год он ходил и обходил Вефиль, и Галгал и Массифу и судил Израиля во всех сих местах;
17 потом возвращался в Раму; ибо там был дом его, и там судил он Израиля, и построил там жертвенник Господу.

8

1 Когда же состарился Самуил, то поставил сыновей своих судьями над Израилем.
2 Имя старшему сыну его Иоиль, а имя второму сыну его Авия; они были судьями в Вирсавии.
3 Но сыновья его не ходили путями его, а уклонились в корысть и брали подарки, и судили превратно.
4 И собрались все старейшины Израиля, и пришли к Самуилу в Раму,
5 и сказали ему: вот, ты состарился, а сыновья твои не ходят путями твоими; итак поставь над нами царя, чтобы он судил нас, как у прочих народов.
6 И не понравилось слово сие Самуилу, когда они сказали: дай нам царя, чтобы он судил нас. И молился Самуил Господу.
7 И сказал Господь Самуилу: послушай голоса народа во всем, что они говорят тебе; ибо не тебя они отвергли, но отвергли Меня, чтоб Я не царствовал над ними;
8 как они поступали с того дня, в который Я вывел их из Египта, и до сего дня, оставляли Меня и служили иным богам, так поступают они с тобою;
9 итак послушай голоса их; только представь им и объяви им права царя, который будет царствовать над ними.
10 И пересказал Самуил все слова Господа народу, просящему у него царя,
11 и сказал: вот какие будут права царя, который будет царствовать над вами: сыновей ваших он возьмет и приставит их к колесницам своим и сделает всадниками своими, и будут они бегать пред колесницами его;
12 и поставит их у себя тысяченачальниками и пятидесятниками, и чтобы они возделывали поля его, и жали хлеб его, и делали ему воинское оружие и колесничный прибор его;
13 и дочерей ваших возьмет, чтоб они составляли масти, варили кушанье и пекли хлебы;
14 и поля ваши и виноградные и масличные сады ваши лучшие возьмет, и отдаст слугам своим;
15 и от посевов ваших и из виноградных садов ваших возьмет десятую часть и отдаст евнухам своим и слугам своим;
16 и рабов ваших и рабынь ваших, и юношей ваших лучших, и ослов ваших возьмет и употребит на свои дела;
17 от мелкого скота вашего возьмет десятую часть, и сами вы будете ему рабами;
18 и восстенаете тогда от царя вашего, которого вы избрали себе; и не будет Господь отвечать вам тогда.
19 Но народ не согласился послушаться голоса Самуила, и сказал: нет, пусть царь будет над нами,
20 и мы будем как прочие народы: будет судить нас царь наш, и ходить пред нами, и вести войны наши.
21 И выслушал Самуил все слова народа, и пересказал их вслух Господа.
22 И сказал Господь Самуилу: послушай голоса их и поставь им царя. И сказал Самуил Израильтянам: пойдите каждый в свой город.

9

1 Был некто из сынов Вениамина, имя его Кис, сын Авиила, сына Церона, сына Бехорафа, сына Афия, сына некоего Вениамитянина, человек знатный.
2 У него был сын, имя его Саул, молодой и красивый; и не было никого из Израильтян красивее его; он от плеч своих был выше всего народа.
3 И пропали ослицы у Киса, отца Саулова, и сказал Кис Саулу, сыну своему: возьми с собою одного из слуг и встань, пойди, поищи ослиц.
4 И прошел он гору Ефремову и прошел землю Шалишу, но не нашли; и прошли землю Шаалим, и там их нет; и прошел он землю Вениаминову, и не нашли.
5 Когда они пришли в землю Цуф, Саул сказал слуге своему, который был с ним: пойдем назад, чтобы отец мой, оставив ослиц, не стал беспокоиться о нас.
6 Но слуга сказал ему: вот в этом городе есть человек Божий, человек уважаемый; все, что он ни скажет, сбывается; сходим теперь туда; может быть, он укажет нам путь наш, по которому нам идти.
7 И сказал Саул слуге своему: вот мы пойдем, а что мы принесем тому человеку? ибо хлеба не стало в сумах наших, и подарка нет, чтобы поднести человеку Божию; что у нас?
8 И опять отвечал слуга Саулу и сказал: вот в руке моей четверть сикля серебра; я отдам человеку Божию, и он укажет нам путь наш.
9 Прежде у Израиля, когда кто-нибудь шел вопрошать Бога, говорили так: "пойдем к прозорливцу"; ибо тот, кого называют ныне пророком, прежде назывался прозорливцем.
10 И сказал Саул слуге своему: хорошо ты говоришь; пойдем. И пошли в город, где человек Божий.
11 Когда они поднимались вверх в город, то встретили девиц, вышедших черпать воду, и сказали им: есть ли здесь прозорливец?
12 Те отвечали им и сказали: есть; вот, он впереди тебя; только поспешай, ибо он сегодня пришел в город, потому что сегодня у народа жертвоприношение на высоте;
13 когда придете в город, застанете его, пока он еще не пошел на ту высоту, на обед; ибо народ не начнет есть, доколе он не придет; потому что он благословит жертву, и после того станут есть званые; итак ступайте, теперь еще застанете его.
14 И пошли они в город. Когда же вошли в средину города, то вот и Самуил выходит навстречу им, чтоб идти на высоту.
15 А Господь открыл Самуилу за день до прихода Саулова и сказал:
16 завтра в это время Я пришлю к тебе человека из земли Вениаминовой, и ты помажь его в правителя народу Моему — Израилю, и он спасет народ Мой от руки Филистимлян; ибо Я призрел на народ Мой, так как вопль его достиг до Меня.
17 Когда Самуил увидел Саула, то Господь сказал ему: вот человек, о котором Я говорил тебе; он будет управлять народом Моим.
18 И подошел Саул к Самуилу в воротах и спросил его: скажи мне, где дом прозорливца?
19 И отвечал Самуил Саулу, и сказал: я прозорливец, иди впереди меня на высоту; и вы будете обедать со мною сегодня, и отпущу тебя утром, и все, что у тебя на сердце, скажу тебе;
20 а об ослицах, которые у тебя пропали уже три дня, не заботься; они нашлись. И кому все вожделенное в Израиле? Не тебе ли и всему дому отца твоего?
21 И отвечал Саул и сказал: не сын ли я Вениамина, одного из меньших колен Израилевых? И племя мое не малейшее ли между всеми племенами колена Вениаминова? К чему же ты говоришь мне это?
22 И взял Самуил Саула и слугу его, и ввел их в комнату, и дал им первое место между званными, которых было около тридцати человек.
23 И сказал Самуил повару: подай ту часть, которую я дал тебе и о которой я сказал тебе: "отложи ее у себя".
24 И взял повар плечо и что было при нем и положил пред Саулом. И сказал [Самуил]: вот это оставлено, положи пред собою и ешь, ибо к сему времени сбережено это для тебя, когда я созывал народ. И обедал Саул с Самуилом в тот день.
25 И сошли они с высоты в город, и Самуил разговаривал с Саулом на кровле, [и постлали Саулу на кровле, и он спал].
26 Утром встали они так: когда взошла заря, Самуил воззвал к Саулу на кровлю и сказал: встань, я провожу тебя. И встал Саул, и вышли оба они из дома, он и Самуил.
27 Когда подходили они к концу города, Самуил сказал Саулу: скажи слуге, чтобы он пошел впереди нас, — и он пошел вперед; — а ты остановись теперь, и я открою тебе, что сказал Бог.

10

1 И взял Самуил сосуд с елеем и вылил на голову его, и поцеловал его и сказал: вот, Господь помазывает тебя в правителя наследия Своего [в Израиле, и ты будешь царствовать над народом Господним и спасешь их от руки врагов их, окружающих их, и вот тебе знамение, что помазал тебя Господь в царя над наследием Своим]:
2 когда ты теперь пойдешь от меня, то встретишь двух человек близ гроба Рахили, на пределах Вениаминовых, в Целцахе, и они скажут тебе: "нашлись ослицы, которых ты ходил искать, и вот отец твой, забыв об ослицах, беспокоится о вас, говоря: что с сыном моим?"
3 И пойдешь оттуда далее и придешь к дубраве Фаворской, и встретят тебя там три человека, идущих к Богу в Вефиль: один несет трех козлят, другой несет три хлеба, а третий несет мех с вином;
4 и будут приветствовать они тебя и дадут тебе два хлеба, и ты возьмешь из рук их.
5 После того ты придешь на холм Божий, где охранный отряд Филистимский; [там начальники Филистимские;] и когда войдешь там в город, встретишь сонм пророков, сходящих с высоты, и пред ними псалтирь и тимпан, и свирель и гусли, и они пророчествуют;
6 и найдет на тебя Дух Господень, и ты будешь пророчествовать с ними и сделаешься иным человеком.
7 Когда эти знамения сбудутся с тобою, тогда делай, что может рука твоя, ибо с тобою Бог.
8 И ты пойди прежде меня в Галгал, куда и я приду к тебе для принесения всесожжений и мирных жертв; семь дней жди, доколе я не приду к тебе, и тогда укажу тебе, что тебе делать.
9 Как скоро Саул обратился, чтоб идти от Самуила, Бог дал ему иное сердце, и сбылись все те знамения в тот же день.
10 Когда пришли они к холму, вот встречается им сонм пророков, и сошел на него Дух Божий, и он пророчествовал среди них.
11 Все знавшие его вчера и третьего дня, увидев, что он с пророками пророчествует, говорили в народе друг другу: что это сталось с сыном Кисовым? неужели и Саул во пророках?
12 И отвечал один из бывших там и сказал: а у тех кто отец? Посему вошло в пословицу: "неужели и Саул во пророках?"
13 И перестал он пророчествовать, и пошел на высоту.
14 И сказал дядя Саулов ему и слуге его: куда вы ходили? Он сказал: искать ослиц, но, видя, что их нет, зашли к Самуилу.
15 И сказал дядя Саулов: расскажи мне, что сказал вам Самуил.
16 И сказал Саул дяде своему: он объявил нам, что ослицы нашлись. А того, что сказал ему Самуил о царстве, не открыл ему.
17 И созвал Самуил народ к Господу в Массифу
18 и сказал сынам Израилевым: так говорит Господь Бог Израилев: Я вывел Израиля из Египта и избавил вас от руки Египтян и от руки всех царств, угнетавших вас.
19 А вы теперь отвергли Бога вашего, Который спасает вас от всех бедствий ваших и скорбей ваших, и сказали Ему: "царя поставь над нами". Итак предстаньте теперь пред Господом по коленам вашим и по племенам вашим.
20 И велел Самуил подходить всем коленам Израилевым, и указано колено Вениаминово.
21 И велел подходить колену Вениаминову по племенам его, и указано племя Матриево; и приводят племя Матриево по мужам, и назван Саул, сын Кисов; и искали его, и не находили.
22 И вопросили еще Господа: придет ли еще он сюда? И сказал Господь: вот он скрывается в обозе.
23 И побежали и взяли его оттуда, и он стал среди народа и был от плеч своих выше всего народа.
24 И сказал Самуил всему народу: видите ли, кого избрал Господь? подобного ему нет во всем народе. Тогда весь народ воскликнул и сказал: да живет царь!
25 И изложил Самуил народу права царства, и написал в книгу, и положил пред Господом. И отпустил весь народ, каждого в дом свой.
26 Также и Саул пошел в дом свой, в Гиву; и пошли с ним храбрые, которых сердца коснулся Бог.
27 А негодные люди говорили: ему ли спасать нас? И презрели его и не поднесли ему даров; но он как бы не замечал того.

11

1 И [было спустя около месяца,] пришел Наас Аммонитянин и осадил Иавис Галаадский. И сказали все жители Иависа Наасу: заключи с нами союз, и мы будем служить тебе.
2 И сказал им Наас Аммонитянин: я заключу с вами союз, но с тем, чтобы выколоть у каждого из вас правый глаз и тем положить бесчестие на всего Израиля.
3 И сказали ему старейшины Иависа: дай нам сроку семь дней, чтобы послать нам послов во все пределы Израильские, и если никто не поможет нам, то мы выйдем к тебе.
4 И пришли послы в Гиву Саулову и пересказали слова сии вслух народа; и весь народ поднял вопль и заплакал.
5 И вот, пришел Саул позади волов с поля и сказал: что сделалось с народом, что он плачет? И пересказали ему слова жителей Иависа.
6 И сошел Дух Божий на Саула, когда он услышал слова сии, и сильно воспламенился гнев его;
7 и взял он пару волов, и рассек их на части, и послал во все пределы Израильские чрез тех послов, объявляя, что так будет поступлено с волами того, кто не пойдет вслед Саула и Самуила. И напал страх Господень на народ, и выступили все, как один человек.
8 Саул осмотрел их в Везеке, и нашлось сынов Израилевых триста тысяч и мужей Иудиных тридцать тысяч.
9 И сказали пришедшим послам: так скажите жителям Иависа Галаадского: завтра будет к вам помощь, когда обогреет солнце. И пришли послы и объявили жителям Иависа, и они обрадовались.
10 И сказали жители Иависа [Наасу]: завтра выйдем к вам, и поступайте с нами, как вам угодно.
11 В следующий день Саул разделил народ на три отряда, и они проникли в средину стана во время утренней стражи и поразили Аммонитян до дневного зноя; оставшиеся рассеялись, так что не осталось из них двоих вместе.
12 Тогда сказал народ Самуилу: кто говорил: "Саулу ли царствовать над нами"? дайте этих людей, и мы умертвим их.
13 Но Саул сказал: в сей день никого не должно умерщвлять, ибо сегодня Господь совершил спасение в Израиле.
14 И сказал Самуил народу: пойдем в Галгал, и обновим там царство.
15 И пошел весь народ в Галгал, и поставили там Саула царем пред Господом в Галгале, и принесли там мирные жертвы пред Господом. И весьма веселились там Саул и все Израильтяне.

12

1 И сказал Самуил всему Израилю: вот, я послушался голоса вашего во всем, что вы говорили мне, и поставил над вами царя,
2 и вот, царь ходит пред вами; а я состарился и поседел; и сыновья мои с вами; я же ходил пред вами от юности моей и до сего дня;
3 вот я; свидетельствуйте на меня пред Господом и пред помазанником Его, у кого взял я вола, у кого взял осла, кого обидел и кого притеснил, у кого взял дар и закрыл в деле его глаза мои, — и я возвращу вам.
4 И отвечали: ты не обижал нас и не притеснял нас и ничего ни у кого не взял.
5 И сказал он им: свидетель на вас Господь, и свидетель помазанник Его в сей день, что вы не нашли ничего за мною. И сказали: свидетель.
6 Тогда Самуил сказал народу: [свидетель] Господь, Который поставил Моисея и Аарона и Который вывел отцов ваших из земли Египетской.
7 Теперь же предстаньте, и я буду судиться с вами пред Господом о всех благодеяниях, которые оказал Он вам и отцам вашим.
8 Когда пришел Иаков в Египет, и отцы ваши возопили к Господу, то Господь послал Моисея и Аарона, и они вывели отцов ваших из Египта и поселили их на месте сем.
9 Но они забыли Господа Бога своего, и Он предал их в руки Сисары, военачальника Асорского, и в руки Филистимлян и в руки царя Моавитского, которые воевали против них.
10 Но когда они возопили к Господу и сказали: "согрешили мы, ибо оставили Господа и стали служить Ваалам и Астартам, теперь избавь нас от руки врагов наших, и мы будем служить Тебе",
11 тогда Господь послал Иероваала, и Варака, и Иеффая, и Самуила, и избавил вас от руки врагов ваших, окружавших вас, и вы жили безопасно.
12 Но увидев, что Наас, царь Аммонитский, идет против вас, вы сказали мне: "нет, царь пусть царствует над нами", тогда как Господь Бог ваш — Царь ваш.
13 Итак, вот царь, которого вы избрали, которого вы требовали: вот, Господь поставил над вами царя.
14 Если будете бояться Господа и служить Ему и слушать гласа Его, и не станете противиться повелениям Господа, и будете и вы и царь ваш, который царствует над вами, ходить вслед Господа, Бога вашего, [то рука Господа не будет против вас];
15 а если не будете слушать гласа Господа и станете противиться повелениям Господа, то рука Господа будет против вас, как была против отцов ваших.
16 Теперь станьте и посмотрите на дело великое, которое Господь совершит пред глазами вашими:
17 не жатва ли пшеницы ныне? Но я воззову к Господу, и пошлет Он гром и дождь, и вы узнаете и увидите, как велик грех, который вы сделали пред очами Господа, прося себе царя.
18 И воззвал Самуил к Господу, и Господь послал гром и дождь в тот день; и пришел весь народ в большой страх от Господа и Самуила.
19 И сказал весь народ Самуилу: помолись о рабах твоих пред Господом Богом твоим, чтобы не умереть нам; ибо ко всем грехам нашим мы прибавили еще грех, когда просили себе царя.
20 И отвечал Самуил народу: не бойтесь, грех этот вами сделан, но вы не отступайте только от Господа и служите Господу всем сердцем вашим
21 и не обращайтесь вслед ничтожных богов, которые не принесут пользы и не избавят; ибо они — ничто;
22 Господь же не оставит народа Своего ради великого имени Своего, ибо Господу угодно было избрать вас народом Своим;
23 и я также не допущу себе греха пред Господом, чтобы перестать молиться за вас, и буду наставлять вас на путь добрый и прямой;
24 только бойтесь Господа и служите Ему истинно, от всего сердца вашего, ибо вы видели, какие великие дела Он сделал с вами;
25 если же вы будете делать зло, то и вы и царь ваш погибнете.

13

1 Год был по воцарении Саула, и другой год царствовал он над Израилем, как выбрал Саул себе три тысячи из Израильтян:
2 две тысячи были с Саулом в Михмасе и на горе Вефильской, тысяча же была с Ионафаном в Гиве Вениаминовой; а прочий народ отпустил он по домам своим.
3 И разбил Ионафан охранный отряд Филистимский, который был в Гиве; и услышали об этом Филистимляне, а Саул протрубил трубою по всей стране, возглашая: да услышат Евреи!
4 Когда весь Израиль услышал, что разбил Саул охранный отряд Филистимский и что Израиль сделался ненавистным для Филистимлян, то народ собрался к Саулу в Галгал.
5 И собрались Филистимляне на войну против Израиля: тридцать тысяч колесниц и шесть тысяч конницы, и народа множество, как песок на берегу моря; и пришли и расположились станом в Михмасе, с восточной стороны Беф-Авена.
6 Израильтяне, видя, что они в опасности, потому что народ был стеснен, укрывались в пещерах и в ущельях, и между скалами, и в башнях, и во рвах;
7 а некоторые из Евреев переправились за Иордан в страну Гадову и Галаадскую; Саул же находился еще в Галгале, и весь народ, бывший с ним, находился в страхе.
8 И ждал он семь дней, до срока, назначенного Самуилом, а Самуил не приходил в Галгал; и стал народ разбегаться от него.
9 И сказал Саул: приведите ко мне, что назначено для жертвы всесожжения и для жертв мирных. И вознес всесожжение.
10 Но едва кончил он возношение всесожжения, вот, приходит Самуил; и вышел Саул к нему навстречу, чтобы приветствовать его.
11 Но Самуил сказал: что ты сделал? Саул отвечал: я видел, что народ разбегается от меня, а ты не приходил к назначенному времени; Филистимляне же собрались в Михмасе;
12 тогда подумал я: "теперь придут на меня Филистимляне в Галгал, а я еще не вопросил Господа", и потому решился принести всесожжение.
13 И сказал Самуил Саулу: худо поступил ты, что не исполнил повеления Господа Бога твоего, которое дано было тебе, ибо ныне упрочил бы Господь царствование твое над Израилем навсегда;
14 но теперь не устоять царствованию твоему; Господь найдет Себе мужа по сердцу Своему, и повелит ему Господь быть вождем народа Своего, так как ты не исполнил того, что было повелено тебе Господом.
15 И встал Самуил и пошел из Галгала в Гиву Вениаминову; [оставшиеся люди пошли за Саулом навстречу неприятельскому ополчению, которое нападало на них, когда они шли из Галгала в Гиву Вениаминову;] а Саул пересчитал людей, бывших с ним, до шестисот человек.
16 Саул с сыном своим Ионафаном и людьми, находившимися при них, засели в Гиве Вениаминовой [и плакали]; Филистимляне же стояли станом в Михмасе.
17 И вышли из стана Филистимского три отряда для опустошения земли: один направился по дороге к Офре, в округ Суаль,
18 другой отряд направился по дороге Вефоронской, а третий направился по дороге к границе долины Цевоим, к пустыне.
19 Кузнецов не было во всей земле Израильской; ибо Филистимляне опасались, чтобы Евреи не сделали меча или копья.
20 И должны были ходить все Израильтяне к Филистимлянам оттачивать свои сошники, и свои заступы, и свои топоры, и свои кирки,
21 когда сделается щербина на острие у сошников, и у заступов, и у вил, и у топоров, или нужно рожон поправить.
22 Поэтому во время войны [Михмасской] не было ни меча, ни копья у всего народа, бывшего с Саулом и Ионафаном, а только нашлись они у Саула и Ионафана, сына его.
23 И вышел передовой отряд Филистимский к переправе Михмасской.

14

1 В один день сказал Ионафан, сын Саулов, слуге оруженосцу своему: ступай, перейдем к отряду Филистимскому, что на той стороне. А отцу своему не сказал об этом.
2 Саул же находился в окраине Гивы, под гранатовым деревом, что в Мигроне. С ним было около шестисот человек народа
3 и Ахия, сын Ахитува, брата Иохаведа, сына Финееса, сына Илия, священник Господа в Силоме, носивший ефод. Народ же не знал, что Ионафан пошел.
4 Между переходами, по которым Ионафан искал пробраться к отряду Филистимскому, была острая скала с одной стороны и острая скала с другой: имя одной Боцец, а имя другой Сене;
5 одна скала выдавалась с севера к Михмасу, другая с юга к Гиве.
6 И сказал Ионафан слуге оруженосцу своему: ступай, перейдем к отряду этих необрезанных; может быть, Господь поможет нам, ибо для Господа нетрудно спасти чрез многих, или немногих.
7 И отвечал оруженосец: делай все, что на сердце у тебя; иди, вот я с тобою, куда тебе угодно.
8 И сказал Ионафан: вот, мы перейдем к этим людям и станем на виду у них;
9 если они так скажут нам: "остановитесь, пока мы подойдем к вам", то мы остановимся на своих местах и не взойдем к ним;
10 а если так скажут: "поднимитесь к нам", то мы взойдем, ибо Господь предал их в руки наши; и это будет знаком для нас.
11 Когда оба они стали на виду у отряда Филистимского, то Филистимляне сказали: вот, Евреи выходят из ущелий, в которых попрятались они.
12 И закричали люди, составлявшие отряд, к Ионафану и оруженосцу его, говоря: взойдите к нам, и мы вам скажем нечто. Тогда Ионафан сказал оруженосцу своему: следуй за мною, ибо Господь предал их в руки Израиля.
13 И начал всходить Ионафан, цепляясь руками и ногами, и оруженосец его за ним. И падали Филистимляне пред Ионафаном, а оруженосец добивал их за ним.
14 И пало от этого первого поражения, нанесенного Ионафаном и оруженосцем его, около двадцати человек, на половине поля, обрабатываемого парою волов в день.
15 И произошел ужас в стане на поле и во всем народе; передовые отряды и опустошавшие землю пришли в трепет [и не хотели сражаться]; дрогнула вся земля, и был ужас великий от Господа.
16 И увидели стражи Саула в Гиве Вениаминовой, что толпа рассеивается и бежит туда и сюда.
17 И сказал Саул к народу, бывшему с ним; пересмотрите и узнайте, кто из наших вышел. И пересмотрели, и вот нет Ионафана и оруженосца его.
18 И сказал Саул Ахии: "принеси кивот Божий", ибо кивот Божий в то время был с сынами Израильскими.
19 Саул еще говорил к священнику, как смятение в стане Филистимском более и более [распространялось и] увеличивалось. Тогда сказал Саул священнику: сложи руки твои.
20 И воскликнул Саул и весь народ, бывший с ним, и пришли к месту сражения, и вот, там меч каждого обращен был против ближнего своего; смятение было очень великое.
21 Тогда и Евреи, которые вчера и третьего дня были у Филистимлян и которые повсюду ходили с ними в стане, пристали к Израильтянам, находившимся с Саулом и Ионафаном;
22 и все Израильтяне, скрывавшиеся в горе Ефремовой, услышав, что Филистимляне побежали, также пристали к своим в сражении.
23 И спас Господь в тот день Израиля; битва же простерлась даже до Беф-Авена. [Всех людей было с Саулом до десяти тысяч, и битва происходила по всему городу на горе Ефремовой.]
24 Люди Израильские были истомлены в тот день; а Саул [весьма безрассудно] заклял народ, сказав: проклят, кто вкусит хлеба до вечера, доколе я не отомщу врагам моим. И никто из народа не вкусил пищи.
25 И пошел весь народ в лес, и был там на поляне мед.
26 И вошел народ в лес, говоря: вот, течет мед. Но никто не протянул руки своей ко рту своему, ибо народ боялся заклятия.
27 Ионафан же не слышал, когда отец его заклинал народ, и, протянув конец палки, которая была в руке его, обмокнул ее в сот медовый и обратил рукою к устам своим, и просветлели глаза его.
28 И сказал ему один из народа, говоря: отец твой заклял народ, сказав: "проклят, кто сегодня вкусит пищи"; от этого народ истомился.
29 И сказал Ионафан: смутил отец мой землю; смотрите, у меня просветлели глаза, когда я вкусил немного этого меду;
30 если бы поел сегодня народ из добычи, какую нашел у врагов своих, то не большее ли было бы поражение Филистимлян?
31 И поражали Филистимлян в тот день от Михмаса до Аиалона, и народ очень истомился.
32 И кинулся народ на добычу, и брали овец, волов и телят, и заколали на земле, и ел народ с кровью.
33 И возвестили Саулу, говоря: вот, народ грешит пред Господом, ест с кровью. И сказал Саул: вы согрешили; привалите ко мне теперь большой камень.
34 Потом сказал Саул: пройдите между народом и скажите ему: пусть каждый приводит ко мне своего вола и каждый свою овцу, и заколайте здесь и ешьте, и не грешите пред Господом, не ешьте с кровью. И приводили все из народа, каждый своею рукою, вола своего [и свою овцу] ночью, и заколали там.
35 И устроил Саул жертвенник Господу: то был первый жертвенник, поставленный им Господу.
36 И сказал Саул: пойдем в погоню за Филистимлянами ночью и оберем их до рассвета и не оставим у них ни одного человека. И сказали: делай все, что хорошо в глазах твоих. Священник же сказал: приступим здесь к Богу.
37 И вопросил Саул Бога: идти ли мне в погоню за Филистимлянами? предашь ли их в руки Израиля? Но Он не отвечал ему в тот день.
38 Тогда сказал Саул: пусть подойдут сюда все начальники народа и разведают и узнают, на ком грех ныне?
39 ибо, — жив Господь, спасший Израиля, — если окажется и на Ионафане, сыне моем, то и он умрет непременно. Но никто не отвечал ему из всего народа.
40 И сказал Саул всем Израильтянам: станьте вы по одну сторону, а я и сын мой Ионафан станем по другую сторону. И отвечал народ Саулу: делай, что хорошо в глазах твоих.
41 И сказал Саул: Господи, Боже Израилев! [отчего Ты ныне не отвечал рабу Твоему? моя ли в том вина, или сына моего Ионафана? Господи, Боже Израилев!] дай знамение. [Если же она в народе Твоем Израиле, дай ему освящение.] И уличены были Ионафан и Саул, а народ вышел правым.
42 Тогда сказал Саул: бросьте жребий между мною и между Ионафаном, сыном моим, [и кого объявит Господь, тот да умрет. И сказал народ Саулу: да не будет так! Но Саул настоял. И бросили жребий между ним и Ионафаном, сыном его,] и пал жребий на Ионафана.
43 И сказал Саул Ионафану: расскажи мне, что сделал ты? И рассказал ему Ионафан и сказал: я отведал концом палки, которая в руке моей, немного меду; и вот, я должен умереть.
44 И сказал Саул: пусть то и то сделает мне Бог, и еще больше сделает; ты, Ионафан, должен сегодня умереть!
45 Но народ сказал Саулу: Ионафану ли умереть, который доставил столь великое спасение Израилю? Да не будет этого! Жив Господь, и волос не упадет с головы его на землю, ибо с Богом он действовал ныне. И освободил народ Ионафана, и не умер он.
46 И возвратился Саул от преследования Филистимлян; Филистимляне же пошли в свое место.
47 И утвердил Саул свое царствование над Израилем, и воевал со всеми окрестными врагами своими, с Моавом и с Аммонитянами, и с Едомом [и с Вефором] и с царями Совы и с Филистимлянами, и везде, против кого ни обращался, имел успех.
48 И устроил войско, и поразил Амалика, и освободил Израиля от руки грабителей его.
49 Сыновья у Саула были: Ионафан, Иессуи и Мелхисуа; а имена двух дочерей его: имя старшей — Мерова, а имя младшей — Мелхола.
50 Имя же жены Сауловой — Ахиноамь, дочь Ахимааца; а имя начальника войска его — Авенир, сын Нира, дяди Саулова.
51 Кис, отец Саулов, и Нир, отец Авенира, были сыновьями Авиила.
52 И была упорная война против Филистимлян во все время Саулово. И когда Саул видел какого-либо человека сильного и воинственного, брал его к себе.

15

1 И сказал Самуил Саулу: Господь послал меня помазать тебя царем над народом Его, над Израилем; теперь послушай гласа Господа.
2 Так говорит Господь Саваоф: вспомнил Я о том, что сделал Амалик Израилю, как он противостал ему на пути, когда он шел из Египта;
3 теперь иди и порази Амалика [и Иерима] и истреби все, что у него; [не бери себе ничего у них, но уничтожь и предай заклятию все, что у него;] и не давай пощады ему, но предай смерти от мужа до жены, от отрока до грудного младенца, от вола до овцы, от верблюда до осла.
4 И собрал Саул народ и насчитал их в Телаиме двести тысяч Израильтян пеших и десять тысяч из колена Иудина.
5 И дошел Саул до города Амаликова, и сделал засаду в долине.
6 И сказал Саул Кинеянам: пойдите, отделитесь, выйдите из среды Амалика, чтобы мне не погубить вас с ним, ибо вы оказали благосклонность всем Израильтянам, когда они шли из Египта. И отделились Кинеяне из среды Амалика.
7 И поразил Саул Амалика от Хавилы до окрестностей Сура, что пред Египтом;
8 и Агага, царя Амаликова, захватил живого, а народ весь истребил мечом [и Иерима умертвил].
9 Но Саул и народ пощадили Агага и лучших из овец и волов и откормленных ягнят, и все хорошее, и не хотели истребить, а все вещи маловажные и худые истребили.
10 И было слово Господа к Самуилу такое:
11 жалею, что поставил Я Саула царем, ибо он отвратился от Меня и слова Моего не исполнил. И опечалился Самуил и взывал к Господу целую ночь.
12 И встал Самуил рано утром и пошел навстречу Саулу. И известили Самуила, что Саул ходил на Кармил и там поставил себе памятник, [но оттуда возвратил колесницу] и сошел в Галгал.
13 Когда пришел Самуил к Саулу, то Саул сказал ему: благословен ты у Господа; я исполнил слово Господа.
14 И сказал Самуил: а что это за блеяние овец в ушах моих и мычание волов, которое я слышу?
15 И сказал Саул: привели их от Амалика, так как народ пощадил лучших из овец и волов для жертвоприношения Господу Богу твоему; прочее же мы истребили.
16 И сказал Самуил Саулу: подожди, я скажу тебе, что сказал мне Господь ночью. И сказал ему Саул: говори.
17 И сказал Самуил: не малым ли ты был в глазах твоих, когда сделался главою колен Израилевых, и Господь помазал тебя царем над Израилем?
18 И послал тебя Господь в путь, сказав: "иди и предай заклятию нечестивых Амаликитян и воюй против них, доколе не уничтожишь их".
19 Зачем же ты не послушал гласа Господа и бросился на добычу, и сделал зло пред очами Господа?
20 И сказал Саул Самуилу: я послушал гласа Господа и пошел в путь, куда послал меня Господь, и привел Агага, царя Амаликитского, а Амалика истребил;
21 народ же из добычи, из овец и волов, взял лучшее из заклятого, для жертвоприношения Господу Богу твоему, в Галгале.
22 И отвечал Самуил: неужели всесожжения и жертвы столько же приятны Господу, как послушание гласу Господа? Послушание лучше жертвы и повиновение лучше тука овнов;
23 ибо непокорность есть такой же грех, что волшебство, и противление то же, что идолопоклонство; за то, что ты отверг слово Господа, и Он отверг тебя, чтобы ты не был царем [над Израилем].
24 И сказал Саул Самуилу: согрешил я, ибо преступил повеление Господа и слово твое; но я боялся народа и послушал голоса их;
25 теперь же сними с меня грех мой и воротись со мною, чтобы я поклонился Господу [Богу твоему].
26 И отвечал Самуил Саулу: не ворочусь я с тобою, ибо ты отверг слово Господа, и Господь отверг тебя, чтобы ты не был царем над Израилем.
27 И обратился Самуил, чтобы уйти. Но [Саул] ухватился за край одежды его и разодрал ее.
28 Тогда сказал Самуил: ныне отторг Господь царство Израильское от тебя и отдал его ближнему твоему, лучшему тебя;
29 и не скажет неправды и не раскается Верный Израилев; ибо не человек Он, чтобы раскаяться Ему.
30 И сказал [Саул]: я согрешил, но почти меня ныне пред старейшинами народа моего и пред Израилем и воротись со мною, и я поклонюсь Господу Богу твоему.
31 И возвратился Самуил за Саулом, и поклонился Саул Господу.
32 Потом сказал Самуил: приведите ко мне Агага, царя Амаликитского. И подошел к нему Агаг дрожащий, и сказал Агаг: конечно горечь смерти миновалась?
33 Но Самуил сказал: как меч твой жен лишал детей, так мать твоя между женами пусть лишена будет сына. И разрубил Самуил Агага пред Господом в Галгале.
34 И отошел Самуил в Раму, а Саул пошел в дом свой, в Гиву Саулову.
35 И более не видался Самуил с Саулом до дня смерти своей; но печалился Самуил о Сауле, потому что Господь раскаялся, что воцарил Саула над Израилем.

16

1 И сказал Господь Самуилу: доколе будешь ты печалиться о Сауле, которого Я отверг, чтоб он не был царем над Израилем? Наполни рог твой елеем и пойди; Я пошлю тебя к Иессею Вифлеемлянину, ибо между сыновьями его Я усмотрел Себе царя.
2 И сказал Самуил: как я пойду? Саул услышит и убьет меня. Господь сказал: возьми в руку твою телицу из стада и скажи: "я пришел для жертвоприношения Господу";
3 и пригласи Иессея [и сыновей его] к жертве; Я укажу тебе, что делать тебе, и ты помажешь Мне того, о котором Я скажу тебе.
4 И сделал Самуил так, как сказал ему Господь. Когда пришел он в Вифлеем, то старейшины города с трепетом вышли навстречу ему и сказали: мирен ли приход твой?
5 И отвечал он: мирен, для жертвоприношения Господу пришел я; освятитесь и идите со мною к жертвоприношению. И освятил Иессея и сыновей его и пригласил их к жертве.
6 И когда они пришли, он, увидев Елиава, сказал: верно, сей пред Господом помазанник Его!
7 Но Господь сказал Самуилу: не смотри на вид его и на высоту роста его; Я отринул его; Я смотрю не так, как смотрит человек; ибо человек смотрит на лице, а Господь смотрит на сердце.
8 И позвал Иессей Аминадава и подвел его к Самуилу, и сказал Самуил: и этого не избрал Господь.
9 И подвел Иессей Самму, и сказал Самуил: и этого не избрал Господь.
10 Так подводил Иессей к Самуилу семерых сыновей своих, но Самуил сказал Иессею: никого из этих не избрал Господь.
11 И сказал Самуил Иессею: все ли дети здесь? И отвечал Иессей: есть еще меньший; он пасет овец. И сказал Самуил Иессею: пошли и возьми его, ибо мы не сядем обедать, доколе не придет он сюда.
12 И послал Иессей и привели его. Он был белокур, с красивыми глазами и приятным лицем. И сказал Господь: встань, помажь его, ибо это он.
13 И взял Самуил рог с елеем и помазал его среди братьев его, и почивал Дух Господень на Давиде с того дня и после; Самуил же встал и отошел в Раму.
14 А от Саула отступил Дух Господень, и возмущал его злой дух от Господа.
15 И сказали слуги Сауловы ему: вот, злой дух от Бога возмущает тебя;
16 пусть господин наш прикажет слугам своим, которые пред тобою, поискать человека, искусного в игре на гуслях, и когда придет на тебя злой дух от Бога, то он, играя рукою своею, будет успокоивать тебя.
17 И отвечал Саул слугам своим: найдите мне человека, хорошо играющего, и представьте его ко мне.
18 Тогда один из слуг его сказал: вот, я видел у Иессея Вифлеемлянина сына, умеющего играть, человека храброго и воинственного, и разумного в речах и видного собою, и Господь с ним.
19 И послал Саул вестников к Иессею и сказал: пошли ко мне Давида, сына твоего, который при стаде.
20 И взял Иессей осла с хлебом и мех с вином и одного козленка, и послал с Давидом, сыном своим, к Саулу.
21 И пришел Давид к Саулу и служил пред ним, и очень понравился ему и сделался его оруженосцем.
22 И послал Саул сказать Иессею: пусть Давид служит при мне, ибо он снискал благоволение в глазах моих.
23 И когда дух от Бога бывал на Сауле, то Давид, взяв гусли, играл, — и отраднее и лучше становилось Саулу, и дух злой отступал от него.

17

1 Филистимляне собрали войска свои для войны и собрались в Сокхофе, что в Иудее, и расположились станом между Сокхофом и Азеком в Ефес-Даммиме.
2 А Саул и Израильтяне собрались и расположились станом в долине дуба и приготовились к войне против Филистимлян.
3 И стали Филистимляне на горе с одной стороны, и Израильтяне на горе с другой стороны, а между ними была долина.
4 И выступил из стана Филистимского единоборец, по имени Голиаф, из Гефа; ростом он — шести локтей и пяди.
5 Медный шлем на голове его; и одет он был в чешуйчатую броню, и вес брони его — пять тысяч сиклей меди;
6 медные наколенники на ногах его, и медный щит за плечами его;
7 и древко копья его, как навой у ткачей; а самое копье его в шестьсот сиклей железа, и пред ним шел оруженосец.
8 И стал он и кричал к полкам Израильским, говоря им: зачем вышли вы воевать? Не Филистимлянин ли я, а вы рабы Сауловы? Выберите у себя человека, и пусть сойдет ко мне;
9 если он может сразиться со мною и убьет меня, то мы будем вашими рабами; если же я одолею его и убью его, то вы будете нашими рабами и будете служить нам.
10 И сказал Филистимлянин: сегодня я посрамлю полки Израильские; дайте мне человека, и мы сразимся вдвоем.
11 И услышали Саул и все Израильтяне эти слова Филистимлянина, и очень испугались и ужаснулись.
12 Давид же был сын Ефрафянина из Вифлеема Иудина, по имени Иессея, у которого было восемь сыновей. Этот человек во дни Саула достиг старости и был старший между мужами.
13 Три старших сына Иессеевы пошли с Саулом на войну; имена трех сыновей его, пошедших на войну: старший — Елиав, второй за ним — Аминадав, и третий — Самма;
14 Давид же был меньший. Трое старших пошли с Саулом,
15 а Давид возвратился от Саула, чтобы пасти овец отца своего в Вифлееме.
16 И выступал Филистимлянин тот утром и вечером и выставлял себя сорок дней.
17 И сказал Иессей Давиду, сыну своему: возьми для братьев своих ефу сушеных зерен и десять этих хлебов и отнеси поскорее в стан к твоим братьям;
18 а эти десять сыров отнеси тысяченачальнику и наведайся о здоровье братьев и узнай о нуждах их.
19 Саул и они и все Израильтяне находились в долине дуба и готовились к сражению с Филистимлянами.
20 И встал Давид рано утром, и поручил овец сторожу, и, взяв ношу, пошел, как приказал ему Иессей, и пришел к обозу, когда войско выведено было в строй и с криком готовилось к сражению.
21 И расположили Израильтяне и Филистимляне строй против строя.
22 Давид оставил свою ношу обозному сторожу и побежал в ряды и, придя, спросил братьев своих о здоровье.
23 И вот, когда он разговаривал с ними, единоборец, по имени Голиаф, Филистимлянин из Гефа, выступает из рядов Филистимских и говорит те слова, и Давид услышал их.
24 И все Израильтяне, увидев этого человека, убегали от него и весьма боялись.
25 И говорили Израильтяне: видите этого выступающего человека? Он выступает, чтобы поносить Израиля. Если бы кто убил его, одарил бы того царь великим богатством, и дочь свою выдал бы за него, и дом отца его сделал бы свободным в Израиле.
26 И сказал Давид людям, стоящим с ним: что сделают тому, кто убьет этого Филистимлянина и снимет поношение с Израиля? ибо кто этот необрезанный Филистимлянин, что так поносит воинство Бога живаго?
27 И сказал ему народ те же слова, говоря: вот что сделано будет тому человеку, который убьет его.
28 И услышал Елиав, старший брат Давида, что говорил он с людьми, и рассердился Елиав на Давида и сказал: зачем ты сюда пришел и на кого оставил немногих овец тех в пустыне? Я знаю высокомерие твое и дурное сердце твое, ты пришел посмотреть на сражение.
29 И сказал Давид: что же я сделал? не слова ли это?
30 И отворотился от него к другому и говорил те же слова, и отвечал ему народ по-прежнему.
31 И услышали слова, которые говорил Давид, и пересказали Саулу, и тот призвал его.
32 И сказал Давид Саулу: пусть никто не падает духом из-за него; раб твой пойдет и сразится с этим Филистимлянином.
33 И сказал Саул Давиду: не можешь ты идти против этого Филистимлянина, чтобы сразиться с ним, ибо ты еще юноша, а он воин от юности своей.
34 И сказал Давид Саулу: раб твой пас овец у отца своего, и когда, бывало, приходил лев или медведь и уносил овцу из стада,
35 то я гнался за ним и нападал на него и отнимал из пасти его; а если он бросался на меня, то я брал его за космы и поражал его и умерщвлял его;
36 и льва и медведя убивал раб твой, и с этим Филистимлянином необрезанным будет то же, что с ними, потому что так поносит воинство Бога живаго. [Не пойти ли мне и поразить его, чтобы снять поношение с Израиля? Ибо кто этот необрезанный?]
37 И сказал Давид: Господь, Который избавлял меня от льва и медведя, избавит меня и от руки этого Филистимлянина. И сказал Саул Давиду: иди, и да будет Господь с тобою.
38 И одел Саул Давида в свои одежды, и возложил на голову его медный шлем, и надел на него броню.
39 И опоясался Давид мечом его сверх одежды и начал ходить, ибо не привык к такому вооружению; потом сказал Давид Саулу: я не могу ходить в этом, я не привык. И снял Давид все это с себя.
40 И взял посох свой в руку свою, и выбрал себе пять гладких камней из ручья, и положил их в пастушескую сумку, которая была с ним; и с сумкою и с пращею в руке своей выступил против Филистимлянина.
41 Выступил и Филистимлянин, идя и приближаясь к Давиду, и оруженосец шел впереди его.
42 И взглянул Филистимлянин и, увидев Давида, с презрением посмотрел на него, ибо он был молод, белокур и красив лицем.
43 И сказал Филистимлянин Давиду: что ты идешь на меня с палкою [и с камнями]? разве я собака? [И сказал Давид: нет, но хуже собаки.] И проклял Филистимлянин Давида своими богами.
44 И сказал Филистимлянин Давиду: подойди ко мне, и я отдам тело твое птицам небесным и зверям полевым.
45 А Давид отвечал Филистимлянину: ты идешь против меня с мечом и копьем и щитом, а я иду против тебя во имя Господа Саваофа, Бога воинств Израильских, которые ты поносил;
46 ныне предаст тебя Господь в руку мою, и я убью тебя, и сниму с тебя голову твою, и отдам [труп твой и] трупы войска Филистимского птицам небесным и зверям земным, и узнает вся земля, что есть Бог в Израиле;
47 и узнает весь этот сонм, что не мечом и копьем спасает Господь, ибо это война Господа, и Он предаст вас в руки наши.
48 Когда Филистимлянин поднялся и стал подходить и приближаться навстречу Давиду, Давид поспешно побежал к строю навстречу Филистимлянину.
49 И опустил Давид руку свою в сумку и взял оттуда камень, и бросил из пращи и поразил Филистимлянина в лоб, так что камень вонзился в лоб его, и он упал лицем на землю.
50 Так одолел Давид Филистимлянина пращею и камнем, и поразил Филистимлянина и убил его; меча же не было в руках Давида.
51 Тогда Давид подбежал и, наступив на Филистимлянина, взял меч его и вынул его из ножен, ударил его и отсек им голову его; Филистимляне, увидев, что силач их умер, побежали.
52 И поднялись мужи Израильские и Иудейские, и воскликнули и гнали Филистимлян до входа в долину и до ворот Аккарона. И падали поражаемые Филистимляне по дороге Шааримской до Гефа и до Аккарона.
53 И возвратились сыны Израилевы из погони за Филистимлянами и разграбили стан их.
54 И взял Давид голову Филистимлянина и отнес ее в Иерусалим, а оружие его положил в шатре своем.
55 Когда Саул увидел Давида, выходившего против Филистимлянина, то сказал Авениру, начальнику войска: Авенир, чей сын этот юноша? Авенир сказал: да живет душа твоя, царь; я не знаю.
56 И сказал царь: так спроси, чей сын этот юноша?
57 Когда же Давид возвращался после поражения Филистимлянина, то Авенир взял его и привел к Саулу, и голова Филистимлянина была в руке его.
58 И спросил его Саул: чей ты сын, юноша? И отвечал Давид: сын раба твоего Иессея из Вифлеема.

18

1 Когда кончил Давид разговор с Саулом, душа Ионафана прилепилась к душе его, и полюбил его Ионафан, как свою душу.
2 И взял его Саул в тот день и не позволил ему возвратиться в дом отца его.
3 Ионафан же заключил с Давидом союз, ибо полюбил его, как свою душу.
4 И снял Ионафан верхнюю одежду свою, которая была на нем, и отдал ее Давиду, также и прочие одежды свои, и меч свой, и лук свой, и пояс свой.
5 И Давид действовал благоразумно везде, куда ни посылал его Саул, и сделал его Саул начальником над военными людьми; и это понравилось всему народу и слугам Сауловым.
6 Когда они шли, при возвращении Давида с победы над Филистимлянином, то женщины из всех городов Израильских выходили навстречу Саулу царю с пением и плясками, с торжественными тимпанами и с кимвалами.
7 И восклицали игравшие женщины, говоря: Саул победил тысячи, а Давид — десятки тысяч!
8 И Саул сильно огорчился, и неприятно было ему это слово, и он сказал: Давиду дали десятки тысяч, а мне тысячи; ему недостает только царства.
9 И с того дня и потом подозрительно смотрел Саул на Давида.
10 И было на другой день: напал злой дух от Бога на Саула, и он бесновался в доме своем, а Давид играл рукою своею на струнах, как и в другие дни; в руке у Саула было копье.
11 И бросил Саул копье, подумав: пригвожду Давида к стене; но Давид два раза уклонился от него.
12 И стал бояться Саул Давида, потому что Господь был с ним, а от Саула отступил.
13 И удалил его Саул от себя и поставил его у себя тысяченачальником, и он выходил и входил пред народом.
14 И Давид во всех делах своих поступал благоразумно, и Господь был с ним.
15 И Саул видел, что он очень благоразумен, и боялся его.
16 А весь Израиль и Иуда любили Давида, ибо он выходил и входил пред ними.
17 И сказал Саул Давиду: вот старшая дочь моя, Мерова; я дам ее тебе в жену, только будь у меня храбрым и веди войны Господни. Ибо Саул думал: пусть не моя рука будет на нем, но рука Филистимлян будет на нем.
18 Но Давид сказал Саулу: кто я, и что жизнь моя и род отца моего в Израиле, чтобы мне быть зятем царя?
19 А когда наступило время отдать Мерову, дочь Саула, Давиду, то она выдана была в замужество за Адриэла из Мехолы.
20 Но Давида полюбила другая дочь Саула, Мелхола; и когда возвестили об этом Саулу, то это было приятно ему.
21 Саул думал: отдам ее за него, и она будет ему сетью, и рука Филистимлян будет на нем. И сказал Саул Давиду: чрез другую ты породнишься ныне со мною.
22 И приказал Саул слугам своим: скажите Давиду тайно: вот, царь благоволит к тебе, и все слуги его любят тебя; итак будь зятем царя.
23 И передали слуги Сауловы в уши Давиду все слова эти. И сказал Давид: разве легко кажется вам быть зятем царя? я — человек бедный и незначительный.
24 И донесли Саулу слуги его и сказали: вот что говорит Давид.
25 И сказал Саул: так скажите Давиду: царь не хочет вена, кроме ста краеобрезаний Филистимских, в отмщение врагам царя. Ибо Саул имел в мыслях погубить Давида руками Филистимлян.
26 И пересказали слуги его Давиду эти слова, и понравилось Давиду сделаться зятем царя.
27 Еще не прошли назначенные дни, как Давид встал и пошел сам и люди его с ним, и убил двести человек Филистимлян, и принес Давид краеобрезания их, и представил их в полном количестве царю, чтобы сделаться зятем царя. И выдал Саул за него Мелхолу, дочь свою, в замужество.
28 И увидел Саул и узнал, что Господь с Давидом [и весь Израиль любит его,] и что Мелхола, дочь Саула, любила Давида.
29 И стал Саул еще больше бояться Давида и сделался врагом его на всю жизнь.
30 И когда вожди Филистимские вышли на войну, Давид, с самого выхода их, действовал благоразумнее всех слуг Сауловых, и весьма прославилось имя его.

19

1 И говорил Саул Ионафану, сыну своему, и всем слугам своим, чтобы умертвить Давида; но Ионафан, сын Саула, очень любил Давида.
2 И известил Ионафан Давида, говоря: отец мой Саул ищет умертвить тебя; итак берегись завтра; скройся и будь в потаенном месте;
3 а я выйду и стану подле отца моего на поле, где ты будешь, и поговорю о тебе отцу моему, и что увижу, расскажу тебе.
4 И говорил Ионафан доброе о Давиде Саулу, отцу своему, и сказал ему: да не грешит царь против раба своего Давида, ибо он ничем не согрешил против тебя, и дела его весьма полезны для тебя;
5 он подвергал опасности душу свою, чтобы поразить Филистимлянина, и Господь соделал великое спасение всему Израилю; ты видел это и радовался; для чего же ты хочешь согрешить против невинной крови и умертвить Давида без причины?
6 И послушал Саул голоса Ионафана и поклялся Саул: жив Господь, Давид не умрет.
7 И позвал Ионафан Давида, и пересказал ему Ионафан все слова сии, и привел Ионафан Давида к Саулу, и он был при нем, как вчера и третьего дня.
8 Опять началась война, и вышел Давид, и воевал с Филистимлянами, и нанес им великое поражение, и они побежали от него.
9 И злой дух от Бога напал на Саула, и он сидел в доме своем, и копье его было в руке его, а Давид играл рукою своею на струнах.
10 И хотел Саул пригвоздить Давида копьем к стене, но Давид отскочил от Саула, и копье вонзилось в стену; Давид же убежал и спасся в ту ночь.
11 И послал Саул слуг в дом к Давиду, чтобы стеречь его и убить его до утра. И сказала Давиду Мелхола, жена его: если ты не спасешь души твоей в эту ночь, то завтра будешь убит.
12 И спустила Мелхола Давида из окна, и он пошел, и убежал и спасся.
13 Мелхола же взяла статую и положила на постель, а в изголовье ее положила козью кожу, и покрыла одеждою.
14 И послал Саул слуг, чтобы взять Давида; но Мелхола сказала: он болен.
15 И послал Саул слуг, чтобы осмотреть Давида, говоря: принесите его ко мне на постели, чтоб убить его.
16 И пришли слуги, и вот, на постели статуя, а в изголовье ее козья кожа.
17 Тогда Саул сказал Мелхоле: для чего ты так обманула меня и отпустила врага моего, чтоб он убежал? И сказала Мелхола Саулу: он сказал мне: отпусти меня, иначе я убью тебя.
18 И убежал Давид и спасся, и пришел к Самуилу в Раму и рассказал ему все, что делал с ним Саул. И пошел он с Самуилом, и остановились они в Навафе [в Раме].
19 И донесли Саулу, говоря: вот, Давид в Навафе, в Раме.
20 И послал Саул слуг взять Давида, и когда увидели они сонм пророков пророчествующих и Самуила, начальствующего над ними, то Дух Божий сошел на слуг Саула, и они стали пророчествовать.
21 Донесли об этом Саулу, и он послал других слуг, но и эти стали пророчествовать. Потом послал Саул третьих слуг, и эти стали пророчествовать.
22 [Разгневавшись,] Саул сам пошел в Раму, и дошел до большого источника, что в Сефе, и спросил, говоря: где Самуил и Давид? И сказали: вот, в Навафе, в Раме.
23 И пошел он туда в Наваф в Раме, и на него сошел Дух Божий, и он шел и пророчествовал, доколе не пришел в Наваф в Раме.
24 И снял и он одежды свои, и пророчествовал пред Самуилом, и весь день тот и всю ту ночь лежал неодетый; поэтому говорят: "неужели и Саул во пророках?"

20

1 Давид убежал из Навафа в Раме и пришел и сказал Ионафану: что сделал я, в чем неправда моя, чем согрешил я пред отцом твоим, что он ищет души моей?
2 И сказал ему [Ионафан]: нет, ты не умрешь; вот, отец мой не делает ни большого, ни малого дела, не открыв ушам моим; для чего же бы отцу моему скрывать от меня это дело? этого не будет.
3 Давид клялся и говорил: отец твой хорошо знает, что я нашел благоволение в очах твоих, и потому говорит сам в себе: "пусть не знает о том Ионафан, чтобы не огорчился"; но жив Господь и жива душа твоя! один только шаг между мною и смертью.
4 И сказал Ионафан Давиду: чего желает душа твоя, я сделаю для тебя.
5 И сказал Давид Ионафану: вот, завтра новомесячие, и я должен сидеть с царем за столом; но отпусти меня, и я скроюсь в поле до вечера третьего дня.
6 Если отец твой спросит обо мне, ты скажи: "Давид выпросился у меня сходить в свой город Вифлеем; потому что там годичное жертвоприношение всего родства его".
7 Если на это он скажет: "хорошо", то мир рабу твоему; а если он разгневается, то знай, что злое дело решено у него.
8 Ты же сделай милость рабу твоему, — ибо ты принял раба твоего в завет Господень с тобою, — и если есть какая вина на мне, то умертви ты меня; зачем тебе вести меня к отцу твоему?
9 И сказал Ионафан: никак не будет этого с тобою; ибо, если я узнаю наверное, что у отца моего решено злое дело совершить над тобою, то неужели не извещу тебя об этом?
10 И сказал Давид Ионафану: кто известит меня, если отец твой ответит тебе сурово?
11 И сказал Ионафан Давиду: иди, выйдем в поле. И вышли оба в поле.
12 И сказал Ионафан Давиду: жив Господь Бог Израилев! я завтра около этого времени, или послезавтра, выпытаю у отца моего; и если он благосклонен к Давиду, и я тогда же не пошлю к тебе и не открою пред ушами твоими,
13 пусть то и то сделает Господь с Ионафаном и еще больше сделает. Если же отец мой замышляет сделать тебе зло, и это открою в уши твои, и отпущу тебя, и тогда иди с миром: и да будет Господь с тобою, как был с отцом моим!
14 Но и ты, если я буду еще жив, окажи мне милость Господню.
15 А если я умру, то не отними милости твоей от дома моего во веки, даже и тогда, когда Господь истребит с лица земли всех врагов Давида.
16 Так заключил Ионафан завет с домом Давида и сказал: да взыщет Господь с врагов Давида!
17 И снова Ионафан клялся Давиду своею любовью к нему, ибо любил его, как свою душу.
18 И сказал ему Ионафан: завтра новомесячие, и о тебе спросят, ибо место твое будет не занято;
19 поэтому на третий день ты спустись и поспеши на то место, где скрывался ты прежде, и сядь у камня Азель;
20 а я в ту сторону пущу три стрелы, как будто стреляя в цель;
21 потом пошлю отрока, говоря: "пойди, найди стрелы"; и если я скажу отроку: "вот, стрелы сзади тебя, возьми их", то приди ко мне, ибо мир тебе, и, жив Господь, ничего тебе не будет;
22 если же так скажу отроку: "вот, стрелы впереди тебя", то ты уходи, ибо отпускает тебя Господь;
23 а тому, что мы говорили, я и ты, свидетель Господь между мною и тобою во веки.
24 И скрылся Давид на поле. И наступило новомесячие, и сел царь обедать.
25 Царь сел на своем месте, по обычаю, на седалище у стены, и Ионафан встал, и Авенир сел подле Саула; место же Давида осталось праздным.
26 И не сказал Саул в тот день ничего, ибо подумал, что это случайность, что Давид нечист, не очистился.
27 Наступил и второй день новомесячия, а место Давида оставалось праздным. Тогда сказал Саул сыну своему Ионафану: почему сын Иессеев не пришел к обеду ни вчера, ни сегодня?
28 И отвечал Ионафан Саулу: Давид выпросился у меня в Вифлеем;
29 он говорил: "отпусти меня, ибо у нас в городе родственное жертвоприношение, и мой брат пригласил меня; итак, если я нашел благоволение в очах твоих, схожу я и повидаюсь со своими братьями"; поэтому он и не пришел к обеду царя.
30 Тогда сильно разгневался Саул на Ионафана и сказал ему: сын негодный и непокорный! разве я не знаю, что ты подружился с сыном Иессеевым на срам себе и на срам матери твоей?
31 ибо во все дни, доколе сын Иессеев будет жить на земле, не устоишь ни ты, ни царство твое; теперь же пошли и приведи его ко мне, ибо он обречен на смерть.
32 И отвечал Ионафан Саулу, отцу своему, и сказал ему: за что умерщвлять его? что он сделал?
33 Тогда Саул бросил копье в него, чтобы поразить его. И Ионафан понял, что отец его решился убить Давида.
34 И встал Ионафан из-за стола в великом гневе и не обедал во второй день новомесячия, потому что скорбел о Давиде и потому что обидел его отец его.
35 На другой день утром вышел Ионафан в поле, во время, которое назначил Давиду, и малый отрок с ним.
36 И сказал он отроку: беги, ищи стрелы, которые я пускаю. Отрок побежал, а он пускал стрелы так, что они летели дальше отрока.
37 И побежал отрок туда, куда Ионафан пускал стрелы, и закричал Ионафан вслед отроку и сказал: смотри, стрела впереди тебя.
38 И опять кричал Ионафан вслед отроку: скорей беги, не останавливайся. И собрал отрок Ионафанов стрелы и пришел к своему господину.
39 Отрок же не знал ничего; только Ионафан и Давид знали, в чем дело.
40 И отдал Ионафан оружие свое отроку, бывшему при нем, и сказал ему: ступай, отнеси в город.
41 Отрок пошел, а Давид поднялся с южной стороны и пал лицем своим на землю и трижды поклонился; и целовали они друг друга, и плакали оба вместе, но Давид плакал более.
42 И сказал Ионафан Давиду: иди с миром; а в чем клялись мы оба именем Господа, говоря: "Господь да будет между мною и между тобою и между семенем моим и семенем твоим", то да будет на веки.
43 И встал [Давид] и пошел, а Ионафан возвратился в город.

21

1 И пришел Давид в Номву к Ахимелеху священнику, и смутился Ахимелех при встрече с Давидом и сказал ему: почему ты один, и никого нет с тобою?
2 И сказал Давид Ахимелеху священнику: царь поручил мне дело и сказал мне: "пусть никто не знает, за чем я послал тебя и что поручил тебе"; поэтому людей я оставил на известном месте;
3 итак, что есть у тебя под рукою, дай мне, хлебов пять, или что найдется.
4 И отвечал священник Давиду, говоря: нет у меня под рукою простого хлеба, а есть хлеб священный; если только люди твои воздержались от женщин, [пусть съедят].
5 И отвечал Давид священнику и сказал ему: женщин при нас не было ни вчера, ни третьего дня, со времени, как я вышел, и сосуды отроков чисты, а если дорога нечиста, то хлеб останется чистым в сосудах.
6 И дал ему священник священного хлеба; ибо не было у него хлеба, кроме хлебов предложения, которые взяты были от лица Господа, чтобы по снятии их положить теплые хлебы.
7 Там находился в тот день пред Господом один из слуг Сауловых, по имени Доик, Идумеянин, начальник пастухов Сауловых.
8 И сказал Давид Ахимелеху: нет ли здесь у тебя под рукою копья или меча? ибо я не взял с собою ни меча, ни другого оружия, так как поручение царя было спешное.
9 И сказал священник: вот меч Голиафа Филистимлянина, которого ты поразил в долине дуба, завернутый в одежду, позади ефода; если хочешь, возьми его; другого кроме этого нет здесь. И сказал Давид: нет ему подобного, дай мне его. [И дал ему.]
10 И встал Давид, и убежал в тот же день от Саула, и пришел к Анхусу, царю Гефскому.
11 И сказали Анхусу слуги его: не это ли Давид, царь той страны? не ему ли пели в хороводах и говорили: "Саул поразил тысячи, а Давид — десятки тысяч"?
12 Давид положил слова эти в сердце своем и сильно боялся Анхуса, царя Гефского.
13 И изменил лице свое пред ними, и притворился безумным в их глазах, и чертил на дверях, [кидался на руки свои] и пускал слюну по бороде своей.
14 И сказал Анхус рабам своим: видите, он человек сумасшедший; для чего вы привели его ко мне?
15 разве мало у меня сумасшедших, что вы привели его, чтобы он юродствовал предо мною? неужели он войдет в дом мой?

22

1 И вышел Давид оттуда и убежал в пещеру Одолламскую, и услышали братья его и весь дом отца его и пришли к нему туда.
2 И собрались к нему все притесненные и все должники и все огорченные душею, и сделался он начальником над ними; и было с ним около четырехсот человек.
3 Оттуда пошел Давид в Массифу Моавитскую и сказал царю Моавитскому: пусть отец мой и мать моя побудут у вас, доколе я не узнаю, что сделает со мною Бог.
4 И привел их к царю Моавитскому, и жили они у него все время, доколе Давид был в оном убежище.
5 Но пророк Гад сказал Давиду: не оставайся в этом убежище, но ступай, иди в землю Иудину. И пошел Давид и пришел в лес Херет.
6 И услышал Саул, что Давид появился и люди, бывшие с ним. Саул сидел тогда в Гиве под дубом на горе, с копьем в руке, и все слуги его окружали его.
7 И сказал Саул слугам своим, окружавшим его: послушайте, сыны Вениаминовы, неужели всем вам даст сын Иессея поля и виноградники и всех вас поставит тысяченачальниками и сотниками,
8 что вы все сговорились против меня, и никто не открыл мне, когда сын мой вступил в дружбу с сыном Иессея, и никто из вас не пожалел о мне и не открыл мне, что сын мой возбудил против меня раба моего строить мне ковы, как это ныне видно?
9 И отвечал Доик Идумеянин, стоявший со слугами Сауловыми, и сказал: я видел, как сын Иессея приходил в Номву к Ахимелеху, сыну Ахитува,
10 и тот вопросил о нем Господа, и дал ему продовольствие, и меч Голиафа Филистимлянина отдал ему.
11 И послал царь призвать Ахимелеха, сына Ахитувова, священника, и весь дом отца его, священников, что в Номве; и пришли они все к царю.
12 И сказал Саул: послушай, сын Ахитува. И тот отвечал: вот я, господин мой.
13 И сказал ему Саул: для чего вы сговорились против меня, ты и сын Иессея, что ты дал ему хлебы и меч и вопросил о нем Бога, чтоб он восстал против меня и строил мне ковы, как это ныне видно?
14 И отвечал Ахимелех царю и сказал: кто из всех рабов твоих верен как Давид? он и зять царя, и исполнитель повелений твоих, и почтен в доме твоем.
15 Теперь ли я стал вопрошать для него Бога? Нет, не обвиняй в этом, царь, раба твоего и весь дом отца моего, ибо во всем этом деле не знает раб твой ни малого, ни великого.
16 И сказал царь: ты должен умереть, Ахимелех, ты и весь дом отца твоего.
17 И сказал царь телохранителям, стоявшим при нем: ступайте, умертвите священников Господних, ибо и их рука с Давидом, и они знали, что он убежал, и не открыли мне. Но слуги царя не хотели поднять рук своих на убиение священников Господних.
18 И сказал царь Доику: ступай ты и умертви священников. И пошел Доик Идумеянин, и напал на священников, и умертвил в тот день восемьдесят пять мужей, носивших льняной ефод;
19 и Номву, город священников, поразил мечом; и мужчин и женщин, и юношей и младенцев, и волов и ослов и овец поразил мечом.
20 Спасся один только сын Ахимелеха, сына Ахитува, по имени Авиафар, и убежал к Давиду.
21 И рассказал Авиафар Давиду, что Саул умертвил священников Господних.
22 И сказал Давид Авиафару: я знал в тот день, когда там был Доик Идумеянин, что он непременно донесет Саулу; я виновен во всех душах дома отца твоего;
23 останься у меня, не бойся, ибо кто будет искать моей души, будет искать и твоей души; ты будешь у меня под охранением.

23

1 И известили Давида, говоря: вот, Филистимляне напали на Кеиль и расхищают гумна.
2 И вопросил Давид Господа, говоря: идти ли мне, и поражу ли я этих Филистимлян? И отвечал Господь Давиду: иди, ты поразишь Филистимлян и спасешь Кеиль.
3 Но бывшие с Давидом сказали ему: вот, мы боимся здесь в Иудее, как же нам идти в Кеиль против ополчений Филистимских? [мы попадем в плен к Филистимлянам.]
4 Тогда снова вопросил Давид Господа, и отвечал ему Господь и сказал: встань и иди в Кеиль, ибо Я предам Филистимлян в руки твои.
5 И пошел Давид с людьми своими в Кеиль, и воевал с Филистимлянами, и угнал скот их, и нанес им великое поражение, и спас Давид жителей Кеиля.
6 Когда Авиафар, сын Ахимелеха, прибежал к Давиду [и пошел с ним] в Кеиль, то принес с собою и ефод.
7 И донесли Саулу, что Давид пришел в Кеиль, и Саул сказал: Бог предал его в руки мои, ибо он запер себя, войдя в город с воротами и запорами.
8 И созвал Саул весь народ на войну, чтоб идти к Кеилю, осадить Давида и людей его.
9 Когда узнал Давид, что Саул задумал против него злое, сказал священнику Авиафару: принеси ефод [Господень].
10 И сказал Давид: Господи Боже Израилев! раб Твой услышал, что Саул хочет придти в Кеиль, разорить город ради меня.
11 Предадут ли меня жители Кеиля в руки его? И придет ли сюда Саул, как слышал раб Твой? Господи Боже Израилев! открой рабу Твоему. И сказал Господь: придет.
12 И сказал Давид: предадут ли жители Кеиля меня и людей моих в руки Саула? И сказал Господь: предадут.
13 Тогда поднялся Давид и люди его, около шестисот человек, и вышли из Кеиля и ходили, где могли. Саулу же было донесено, что Давид убежал из Кеиля, и тогда он отменил поход.
14 Давид же пребывал в пустыне в неприступных местах и потом на горе в пустыне Зиф. Саул искал его всякий день; но Бог не предал Давида в руки его.
15 И видел Давид, что Саул вышел искать души его; Давид же был в пустыне Зиф в лесу.
16 И встал Ионафан, сын Саула, и пришел к Давиду в лес, и укрепил его упованием на Бога,
17 и сказал ему: не бойся, ибо не найдет тебя рука отца моего Саула, и ты будешь царствовать над Израилем, а я буду вторым по тебе; и Саул, отец мой, знает это.
18 И заключили они между собою завет пред лицем Господа; и Давид остался в лесу, а Ионафан пошел в дом свой.
19 И пришли Зифеи к Саулу в Гиву, говоря: вот, Давид скрывается у нас в неприступных местах, в лесу, на холме Гахила, что направо от Иесимона;
20 итак по желанию души твоей, царь, иди; а наше дело будет предать его в руки царя.
21 И сказал им Саул: благословенны вы у Господа за то, что пожалели о мне;
22 идите, удостоверьтесь еще, разведайте и высмотрите место его, где будет нога его, и кто видел его там, ибо мне говорят, что он очень хитер;
23 и высмотрите, и разведайте о всех убежищах, в которых он скрывается, и возвратитесь ко мне с верным известием, и я пойду с вами; и если он в этой земле, я буду искать его во всех тысячах Иудиных.
24 И встали они и пошли в Зиф прежде Саула. Давид же и люди его были в пустыне Маон, на равнине, направо от Иесимона.
25 И пошел Саул с людьми своими искать его. Но Давида известили об этом, и он перешел к скале и оставался в пустыне Маон. И услышал Саул, и погнался за Давидом в пустыню Маон.
26 И шел Саул по одной стороне горы, а Давид с людьми своими был на другой стороне горы. И когда Давид спешил уйти от Саула, а Саул с людьми своими шел в обход Давиду и людям его, чтобы захватить их;
27 тогда пришел к Саулу вестник, говоря: поспешай и приходи, ибо Филистимляне напали на землю.
28 И возвратился Саул от преследования Давида и пошел навстречу Филистимлянам; посему и назвали это место: Села-Гаммахлекоф.

24

1 И вышел Давид оттуда и жил в безопасных местах Ен-Гадди.
2 Когда Саул возвратился от Филистимлян, его известили, говоря: вот, Давид в пустыне Ен-Гадди.
3 И взял Саул три тысячи отборных мужей из всего Израиля и пошел искать Давида и людей его по горам, где живут серны.
4 И пришел к загону овечьему, при дороге; там была пещера, и зашел туда Саул для нужды; Давид же и люди его сидели в глубине пещеры.
5 И говорили Давиду люди его: вот день, о котором говорил тебе Господь: "вот, Я предам врага твоего в руки твои, и сделаешь с ним, что тебе угодно". Давид встал и тихонько отрезал край от верхней одежды Саула.
6 Но после сего больно стало сердцу Давида, что он отрезал край от одежды Саула.
7 И сказал он людям своим: да не попустит мне Господь сделать это господину моему, помазаннику Господню, чтобы наложить руку мою на него, ибо он помазанник Господень.
8 И удержал Давид людей своих сими словами и не дал им восстать на Саула. А Саул встал и вышел из пещеры на дорогу.
9 Потом встал и Давид, и вышел из пещеры, и закричал вслед Саула, говоря: господин мой, царь! Саул оглянулся назад, и Давид пал лицем на землю и поклонился [ему].
10 И сказал Давид Саулу: зачем ты слушаешь речи людей, которые говорят: "вот, Давид умышляет зло на тебя"?
11 Вот, сегодня видят глаза твои, что Господь предавал тебя ныне в руки мои в пещере; и мне говорили, чтоб убить тебя; но я пощадил тебя и сказал: "не подниму руки моей на господина моего, ибо он помазанник Господа".
12 Отец мой! посмотри на край одежды твоей в руке моей; я отрезал край одежды твоей, а тебя не убил: узнай и убедись, что нет в руке моей зла, ни коварства, и я не согрешил против тебя; а ты ищешь души моей, чтоб отнять ее.
13 Да рассудит Господь между мною и тобою, и да отмстит тебе Господь за меня; но рука моя не будет на тебе,
14 как говорит древняя притча: "от беззаконных исходит беззаконие". А рука моя не будет на тебе.
15 Против кого вышел царь Израильский? За кем ты гоняешься? За мертвым псом, за одною блохою.
16 Господь да будет судьею и рассудит между мною и тобою. Он рассмотрит, разберет дело мое, и спасет меня от руки твоей.
17 Когда кончил Давид говорить слова сии к Саулу, Саул сказал: твой ли это голос, сын мой Давид? И возвысил Саул голос свой, и плакал,
18 и сказал Давиду: ты правее меня, ибо ты воздал мне добром, а я воздавал тебе злом;
19 ты показал это сегодня, поступив со мною милостиво, когда Господь предавал меня в руки твои, ты не убил меня.
20 Кто, найдя врага своего, отпустил бы его в добрый путь? Господь воздаст тебе добром за то, что сделал ты мне сегодня.
21 И теперь я знаю, что ты непременно будешь царствовать, и царство Израилево будет твердо в руке твоей.
22 Итак поклянись мне Господом, что ты не искоренишь потомства моего после меня и не уничтожишь имени моего в доме отца моего.
23 И поклялся Давид Саулу. И пошел Саул в дом свой, Давид же и люди его взошли в место укрепленное.

25

1 И умер Самуил; и собрались все Израильтяне, и плакали по нем, и погребли его в доме его, в Раме. Давид встал и сошел к пустыне Фаран.
2 Был некто в Маоне, а имение его на Кармиле, человек очень богатый; у него было три тысячи овец и тысяча коз; и был он при стрижке овец своих на Кармиле.
3 Имя человека того — Навал, а имя жены его — Авигея; эта женщина была весьма умная и красивая лицем, а он — человек жестокий и злой нравом; он был из рода Халева.
4 И услышал Давид в пустыне, что Навал стрижет [на Кармиле] овец своих.
5 И послал Давид десять отроков, и сказал Давид отрокам: взойдите на Кармил и пойдите к Навалу, и приветствуйте его от моего имени,
6 и скажите так: "[здравствуй,] мир тебе, мир дому твоему, мир всему твоему;
7 ныне я услышал, что у тебя стригут овец. Вот, пастухи твои были с нами, и мы не обижали их, и ничего у них не пропало во все время их пребывания на Кармиле;
8 спроси слуг твоих, и они скажут тебе; итак да найдут отроки благоволение в глазах твоих, ибо в добрый день пришли мы; дай же рабам твоим и сыну твоему Давиду, что найдет рука твоя".
9 И пошли люди Давидовы, и сказали Навалу от имени Давида все эти слова, и умолкли.
10 И [вскочил] Навал, [и] отвечал слугам Давидовым, и сказал: кто такой Давид, и кто такой сын Иессеев? ныне стало много рабов, бегающих от господ своих;
11 неужели мне взять хлебы мои и воду мою, [и вино мое] и мясо, приготовленное мною для стригущих овец у меня, и отдать людям, о которых не знаю, откуда они?
12 И пошли назад люди Давида своим путем и возвратились, и пришли и пересказали ему все слова сии.
13 Тогда Давид сказал людям своим: опояшьтесь каждый мечом своим. И все опоясались мечами своими, опоясался и сам Давид своим мечом, и пошли за Давидом около четырехсот человек, а двести остались при обозе.
14 Авигею же, жену Навала, известил один из слуг, сказав: вот, Давид присылал из пустыни послов приветствовать нашего господина, но он обошелся с ними грубо;
15 а эти люди очень добры к нам, не обижали нас, и ничего не пропало у нас во все время, когда мы ходили с ними, быв в поле;
16 они были для нас оградою и днем и ночью во все время, когда мы пасли стада вблизи их;
17 итак подумай и посмотри, что делать; ибо неминуемо угрожает беда господину нашему и всему дому его, а он — человек злой, нельзя говорить с ним.
18 Тогда Авигея поспешно взяла двести хлебов, и два меха с вином, и пять овец приготовленных, и пять мер сушеных зерен, и сто связок изюму, и двести связок смокв, и навьючила на ослов,
19 и сказала слугам своим: ступайте впереди меня, вот, я пойду за вами. А мужу своему Навалу ничего не сказала.
20 Когда же она, сидя на осле, спускалась по извилинам горы, вот, навстречу ей идет Давид и люди его, и она встретилась с ними.
21 И Давид сказал: да, напрасно я охранял в пустыне все имущество этого человека, и ничего не пропало из принадлежащего ему; он платит мне злом за добро;
22 пусть то и то сделает Бог с врагами Давида, и еще больше сделает, если до рассвета утреннего из всего, что принадлежит Навалу, я оставлю мочащегося к стене.
23 Когда Авигея увидела Давида, то поспешила сойти с осла и пала пред Давидом на лице свое и поклонилась до земли;
24 и пала к ногам его и сказала: на мне грех, господин мой; позволь рабе твоей говорить в уши твои и послушай слов рабы твоей.
25 Пусть господин мой не обращает внимания на этого злого человека, на Навала; ибо каково имя его, таков и он. Навал — имя его, и безумие его с ним. А я, раба твоя, не видела слуг господина моего, которых ты присылал.
26 И ныне, господин мой, жив Господь и жива душа твоя, Господь не попустит тебе идти на пролитие крови и удержит руку твою от мщения, и ныне да будут, как Навал, враги твои и злоумышляющие против господина моего.
27 Вот эти дары, которые принесла раба твоя господину моему, чтобы дать их отрокам, служащим господину моему.
28 Прости вину рабы твоей; Господь непременно устроит господину моему дом твердый, ибо войны Господа ведет господин мой, и зло не найдется в тебе во всю жизнь твою.
29 Если восстанет человек преследовать тебя и искать души твоей, то душа господина моего будет завязана в узле жизни у Господа Бога твоего, а душу врагов твоих бросит Он как бы пращею.
30 И когда сделает Господь господину моему все, что говорил о тебе доброго, и поставит тебя вождем над Израилем,
31 то не будет это сердцу господина моего огорчением и беспокойством, что не пролил напрасно крови и сберег себя от мщения. И Господь облагодетельствует господина моего, и вспомнишь рабу твою [и окажешь милость ей].
32 И сказал Давид Авигее: благословен Господь Бог Израилев, Который послал тебя ныне навстречу мне,
33 и благословен разум твой, и благословенна ты за то, что ты теперь не допустила меня идти на пролитие крови и отмстить за себя.
34 Но, — жив Господь Бог Израилев, удержавший меня от нанесения зла тебе, — если бы ты не поспешила и не пришла навстречу мне, то до рассвета утреннего я не оставил бы Навалу мочащегося к стене.
35 И принял Давид из рук ее то, что она принесла ему, и сказал ей: иди с миром в дом твой; вот, я послушался голоса твоего и почтил лице твое.
36 И пришла Авигея к Навалу, и вот, у него пир в доме его, как пир царский, и сердце Навала было весело; он же был очень пьян; и не сказала ему ни слова, ни большого, ни малого, до утра.
37 Утром же, когда Навал отрезвился, жена его рассказала ему об этом, и замерло в нем сердце его, и стал он, как камень.
38 Дней через десять поразил Господь Навала, и он умер.
39 И услышал Давид, что Навал умер, и сказал: благословен Господь, воздавший за посрамление, нанесенное мне Навалом, и сохранивший раба Своего от зла; Господь обратил злобу Навала на его же голову. И послал Давид сказать Авигее, что он берет ее себе в жену.
40 И пришли слуги Давидовы к Авигее на Кармил и сказали ей так: Давид послал нас к тебе, чтобы взять тебя ему в жену.
41 Она встала и поклонилась лицем до земли и сказала: вот, раба твоя готова быть служанкою, чтобы омывать ноги слуг господина моего.
42 И собралась Авигея поспешно и села на осла, и пять служанок сопровождали ее; и пошла она за послами Давида и сделалась его женою.
43 И Ахиноаму из Изрееля взял Давид, и обе они были его женами.
44 Саул же отдал дочь свою Мелхолу, жену Давидову, Фалтию, сыну Лаиша, что из Галлима.

26

1 Пришли Зифеи [с юга] к Саулу в Гиву и сказали: вот, Давид скрывается у нас на холме Гахила, что направо от Иесимона.
2 И встал Саул и спустился в пустыню Зиф, и с ним три тысячи отборных мужей Израильских, чтоб искать Давида в пустыне Зиф.
3 И расположился Саул на холме Гахила, что направо от Иесимона, при дороге; Давид же находился в пустыне и видел, что Саул шел за ним в пустыню;
4 и послал Давид соглядатаев и узнал, что Саул действительно пришел [из Кеиля].
5 И встал Давид [тайно] и пошел к месту, на котором Саул расположился станом, и увидел Давид место, где спал Саул и Авенир, сын Ниров, военачальник его. Саул же спал в шатре, а народ расположился вокруг него.
6 И обратился Давид и сказал Ахимелеху Хеттеянину и Авессе, сыну Саруину, брату Иоава, говоря: кто пойдет со мною к Саулу в стан? И отвечал Авесса: я пойду с тобою.
7 И пришел Давид с Авессою к людям [Сауловым] ночью; и вот, Саул лежит, спит в шатре, и копье его воткнуто в землю у изголовья его; Авенир же и народ лежат вокруг него.
8 Авесса сказал Давиду: предал Бог ныне врага твоего в руки твои; итак позволь, я пригвожду его копьем к земле одним ударом и не повторю удара.
9 Но Давид сказал Авессе: не убивай его; ибо кто, подняв руку на помазанника Господня, останется ненаказанным?
10 И сказал Давид: жив Господь! пусть поразит его Господь, или придет день его, и он умрет, или пойдет на войну и погибнет; меня же да не попустит Господь поднять руку мою на помазанника Господня;
11 а возьми его копье, которое у изголовья его, и сосуд с водою, и пойдем к себе.
12 И взял Давид копье и сосуд с водою у изголовья Саула, и пошли они к себе; и никто не видел, и никто не знал, и никто не проснулся, но все спали, ибо сон от Господа напал на них.
13 И перешел Давид на другую сторону и стал на вершине горы вдали; большое расстояние было между ними.
14 И воззвал Давид к народу и Авениру, сыну Нирову, говоря: отвечай, Авенир. И отвечал Авенир и сказал: кто ты, что кричишь и беспокоишь царя?
15 И сказал Давид Авениру: не муж ли ты, и кто равен тебе в Израиле? Для чего же ты не бережешь господина твоего, царя? ибо приходил некто из народа, чтобы погубить царя, господина твоего.
16 Нехорошо ты это делаешь; жив Господь! вы достойны смерти за то, что не бережете господина вашего, помазанника Господня. Посмотри, где копье царя и сосуд с водою, что были у изголовья его?
17 И узнал Саул голос Давида и сказал: твой ли это голос, сын мой Давид? И сказал Давид: мой голос, господин мой, царь.
18 И сказал еще: за что господин мой преследует раба своего? что я сделал? какое зло в руке моей?
19 И ныне пусть выслушает господин мой, царь, слова раба своего: если Господь возбудил тебя против меня, то да будет это от тебя благовонною жертвою; если же — сыны человеческие, то прокляты они пред Господом, ибо они изгнали меня ныне, чтобы не принадлежать мне к наследию Господа, говоря: "ступай, служи богам чужим".
20 Да не прольется же кровь моя на землю пред лицем Господа; ибо царь Израилев вышел искать одну блоху, как гоняются за куропаткою по горам.
21 И сказал Саул: согрешил я; возвратись, сын мой Давид, ибо я не буду больше делать тебе зла, потому что душа моя была дорога ныне в глазах твоих; безумно поступал я и очень много погрешал.
22 И отвечал Давид и сказал: вот копье царя; пусть один из отроков придет и возьмет его;
23 и да воздаст Господь каждому по правде его и по истине его, так как Господь предавал тебя в руки мои, но я не захотел поднять руки моей на помазанника Господня;
24 и пусть, как драгоценна была жизнь твоя ныне в глазах моих, так ценится моя жизнь в очах Господа, [и да покроет Он меня] и да избавит меня от всякой беды!
25 И сказал Саул Давиду: благословен ты, сын мой Давид; и дело сделаешь, и превозмочь превозможешь. И пошел Давид своим путем, а Саул возвратился в свое место.

27

1 И сказал Давид в сердце своем: когда-нибудь попаду я в руки Саула, и нет для меня ничего лучшего, как убежать в землю Филистимскую; и отстанет от меня Саул и не будет искать меня более по всем пределам Израильским, и я спасусь от руки его.
2 И встал Давид, и отправился сам и шестьсот мужей, бывших с ним, к Анхусу, сыну Маоха, царю Гефскому.
3 И жил Давид у Анхуса в Гефе, сам и люди его, каждый с семейством своим, Давид и обе жены его — Ахиноама Изреелитянка и Авигея, бывшая жена Навала, Кармилитянка.
4 И донесли Саулу, что Давид убежал в Геф, и не стал он более искать его.
5 И сказал Давид Анхусу: если я приобрел благоволение в глазах твоих, то пусть дано будет мне место в одном из малых городов, и я буду жить там; для чего рабу твоему жить в царском городе вместе с тобою?
6 Тогда дал ему Анхус Секелаг, посему Секелаг и остался за царями Иудейскими доныне.
7 Всего времени, какое прожил Давид в стране Филистимской, было год и четыре месяца.
8 И выходил Давид с людьми своими и нападал на Гессурян и Гирзеян и Амаликитян, которые издавна населяли эту страну до Сура и даже до земли Египетской.
9 И опустошал Давид ту страну, и не оставлял в живых ни мужчины, ни женщины, и забирал овец, и волов, и ослов, и верблюдов, и одежду; и возвращался, и приходил к Анхусу.
10 И сказал Анхус Давиду: на кого нападали ныне? Давид сказал: на полуденную страну Иудеи и на полуденную страну Иерахмеела и на полуденную страну Кенеи.
11 И не оставлял Давид в живых ни мужчины, ни женщины, и не приводил в Геф, говоря: они могут донести на нас и сказать: "так поступил Давид, и таков образ действий его во все время пребывания в стране Филистимской".
12 И доверился Анхус Давиду, говоря: он опротивел народу своему Израилю и будет слугою моим вовек.

28

1 В то время Филистимляне собрали войска свои для войны, чтобы воевать с Израилем. И сказал Анхус Давиду: да будет тебе известно, что ты пойдешь со мною в ополчение, ты и люди твои.
2 И сказал Давид Анхусу: ныне ты узнаешь, что сделает раб твой. И сказал Анхус Давиду: за то я сделаю тебя хранителем головы моей на все время.
3 И умер Самуил, и оплакивали его все Израильтяне и погребли его в Раме, в городе его. Саул же изгнал волшебников и гадателей из страны.
4 И собрались Филистимляне и пошли и стали станом в Сонаме; собрал и Саул весь народ Израильский, и стали станом на Гелвуе.
5 И увидел Саул стан Филистимский и испугался, и крепко дрогнуло сердце его.
6 И вопросил Саул Господа; но Господь не отвечал ему ни во сне, ни чрез урим, ни чрез пророков.
7 Тогда Саул сказал слугам своим: сыщите мне женщину волшебницу, и я пойду к ней и спрошу ее. И отвечали ему слуги его: здесь в Аэндоре есть женщина волшебница.
8 И снял с себя Саул одежды свои и надел другие, и пошел сам и два человека с ним, и пришли они к женщине ночью. И сказал ей Саул: прошу тебя, поворожи мне и выведи мне, о ком я скажу тебе.
9 Но женщина отвечала ему: ты знаешь, что сделал Саул, как выгнал он из страны волшебников и гадателей; для чего же ты расставляешь сеть душе моей на погибель мне?
10 И поклялся ей Саул Господом, говоря: жив Господь! не будет тебе беды за это дело.
11 Тогда женщина спросила: кого же вывесть тебе? И отвечал он: Самуила выведи мне.
12 И увидела женщина Самуила и громко вскрикнула; и обратилась женщина к Саулу, говоря: зачем ты обманул меня? ты — Саул.
13 И сказал ей царь: не бойся; [скажи,] что ты видишь? И отвечала женщина: вижу как бы бога, выходящего из земли.
14 Какой он видом? — спросил у нее Саул. Она сказала: выходит из земли муж престарелый, одетый в длинную одежду. Тогда узнал Саул, что это Самуил, и пал лицем на землю и поклонился.
15 И сказал Самуил Саулу: для чего ты тревожишь меня, чтобы я вышел? И отвечал Саул: тяжело мне очень; Филистимляне воюют против меня, а Бог отступил от меня и более не отвечает мне ни чрез пророков, ни во сне, [ни в видении]; потому я вызвал тебя, чтобы ты научил меня, что мне делать.
16 И сказал Самуил: для чего же ты спрашиваешь меня, когда Господь отступил от тебя и сделался врагом твоим?
17 Господь сделает то, что говорил чрез меня; отнимет Господь царство из рук твоих и отдаст его ближнему твоему, Давиду.
18 Так как ты не послушал гласа Господня и не выполнил ярости гнева Его на Амалика, то Господь и делает это над тобою ныне.
19 И предаст Господь Израиля вместе с тобою в руки Филистимлян: завтра ты и сыны твои будете со мною, и стан Израильский предаст Господь в руки Филистимлян.
20 Тогда Саул вдруг пал всем телом своим на землю, ибо сильно испугался слов Самуила; притом и силы не стало в нем, ибо он не ел хлеба весь тот день и всю ночь.
21 И подошла женщина та к Саулу, и увидела, что он очень испугался, и сказала: вот, раба твоя послушалась голоса твоего и подвергала жизнь свою опасности и исполнила приказание, которое ты дал мне;
22 теперь прошу, послушайся и ты голоса рабы твоей: я предложу тебе кусок хлеба, поешь, и будет в тебе крепость, когда пойдешь в путь.
23 Но он отказался и сказал: не буду есть. И стали уговаривать его слуги его, а также и женщина; и он послушался голоса их, и встал с земли и сел на ложе.
24 У женщины же был в доме откормленный теленок, и она поспешила заколоть его и, взяв муки, замесила и испекла опресноки,
25 и предложила Саулу и слугам его, и они поели, и встали, и ушли в ту же ночь.

29

1 И собрали Филистимляне все ополчения свои в Афеке, а Израильтяне расположились станом у источника, что в Изрееле.
2 Князья Филистимские шли с сотнями и тысячами, Давид же и люди его шли позади с Анхусом.
3 И говорили князья Филистимские: это что за Евреи? Анхус отвечал князьям Филистимским: разве не знаете, что это Давид, раб Саула, царя Израильского? он при мне уже более года, и я не нашел в нем ничего худого со времени его прихода до сего дня.
4 И вознегодовали на него князья Филистимские, и сказали ему князья Филистимские: отпусти ты этого человека, пусть он сидит в своем месте, которое ты ему назначил, чтоб он не шел с нами на войну и не сделался противником нашим на войне. Чем он может умилостивить господина своего, как не головами сих мужей?
5 Не тот ли это Давид, которому пели в хороводах, говоря: "Саул поразил тысячи, а Давид — десятки тысяч"?
6 И призвал Анхус Давида и сказал ему: жив Господь! ты честен, и глазам моим приятно было бы, чтобы ты выходил и входил со мною в ополчении; ибо я не заметил в тебе худого со времени прихода твоего ко мне до сего дня; но в глазах князей ты не хорош.
7 Итак, возвратись теперь, и иди с миром и не раздражай князей Филистимских.
8 Но Давид сказал Анхусу: что я сделал, и что ты нашел в рабе твоем с того времени, как я пред лицем твоим, и до сего дня, почему бы мне не идти и не воевать с врагами господина моего, царя?
9 И отвечал Анхус Давиду: будь уверен, что в моих глазах ты хорош, как Ангел Божий; но князья Филистимские сказали: "пусть он не идет с нами на войну".
10 Итак встань утром, ты и рабы господина твоего, которые пришли с тобою, [и идите на место, которое я назначил вам, и не имей худой мысли на сердце твоем, ибо ты предо мною хорош]; и встаньте поутру, и когда светло будет, идите.
11 И встал Давид, сам и люди его, чтобы идти утром и возвратиться в землю Филистимскую. А Филистимляне пошли [на войну] в Изреель.

30

1 В третий день после того, как Давид и люди его пошли в Секелаг, Амаликитяне напали с юга на Секелаг и взяли Секелаг и сожгли его огнем,
2 а женщин [и всех], бывших в нем, от малого до большого, не умертвили, но увели в плен, и ушли своим путем.
3 И пришел Давид и люди его к городу, и вот, он сожжен огнем, а жены их и сыновья их и дочери их взяты в плен.
4 И поднял Давид и народ, бывший с ним, вопль, и плакали, доколе не стало в них силы плакать.
5 Взяты были в плен и обе жены Давида: Ахиноама Изреелитянка и Авигея, бывшая жена Навала, Кармилитянка.
6 Давид сильно был смущен, так как народ хотел побить его камнями; ибо скорбел душею весь народ, каждый о сыновьях своих и дочерях своих.
7 Но Давид укрепился надеждою на Господа Бога своего, и сказал Давид Авиафару священнику, сыну Ахимелехову: принеси мне ефод. И принес Авиафар ефод к Давиду.
8 И вопросил Давид Господа, говоря: преследовать ли мне это полчище, и догоню ли их? И сказано ему: преследуй, догонишь и отнимешь.
9 И пошел Давид сам и шестьсот мужей, бывших с ним; и пришли к потоку Восор и усталые остановились там.
10 И преследовал Давид сам и четыреста человек; двести же человек остановились, потому что были не в силах перейти поток Восорский.
11 И нашли Египтянина в поле, и привели его к Давиду, и дали ему хлеба, и он ел, и напоили его водою;
12 и дали ему часть связки смокв и две связки изюму, и он ел и укрепился, ибо он не ел хлеба и не пил воды три дня и три ночи.
13 И сказал ему Давид: чей ты и откуда ты? И сказал он: я — отрок Египтянина, раб одного Амаликитянина, и бросил меня господин мой, ибо уже три дня, как я заболел;
14 мы вторгались в полуденную часть Керети и в область Иудину и в полуденную часть Халева, а Секелаг сожгли огнем.
15 И сказал ему Давид: доведешь ли меня до этого полчища? И сказал он: поклянись мне Богом, что ты не умертвишь меня и не предашь меня в руки господина моего, и я доведу тебя до этого полчища.
16 [Давид поклялся ему,] и он повел его; и вот, Амаликитяне, рассыпавшись по всей той стране, едят и пьют и празднуют по причине великой добычи, которую они взяли из земли Филистимской и из земли Иудейской.
17 [И напал на них] и поражал их Давид от сумерек до вечера другого дня, и никто из них не спасся, кроме четырехсот юношей, которые сели на верблюдов и убежали.
18 И отнял Давид все, что взяли Амаликитяне, и обеих жен своих отнял Давид.
19 И не пропало у них ничего, ни малого, ни большого, ни из сыновей, ни из дочерей, ни из добычи, ни из всего, что Амаликитяне взяли у них; все возвратил Давид,
20 и взял Давид весь мелкий и крупный скот, и гнали его пред своим скотом и говорили: это — добыча Давида.
21 И пришел Давид к тем двум стам человек, которые не были в силах идти за ним, и которых он оставил у потока Восор, и вышли они навстречу Давиду и навстречу людям, бывшим с ним. И подошел Давид к этим людям и приветствовал их.
22 Тогда злые и негодные из людей, ходивших с Давидом, стали говорить: за то, что они не ходили с нами, не дадим им из добычи, которую мы отняли; пусть каждый возьмет только свою жену и детей и идет.
23 Но Давид сказал: не делайте так, братья мои, после того, как Господь дал нам это и сохранил нас и предал в руки наши полчище, приходившее против нас.
24 И кто послушает вас в этом деле? [Они не хуже нас.] Какова часть ходившим на войну, такова часть должна быть и оставшимся при обозе: на всех должно разделить.
25 Так было с этого времени и после; и поставил он это в закон и в правило для Израиля до сего дня.
26 И пришел Давид в Секелаг и послал из добычи к старейшинам Иудиным, друзьям своим, говоря: "вот вам подарок из добычи, взятой у врагов Господних", —
27 тем, которые в Вефиле, и в Рамофе южном, и в Иаттире, [и в Гефоре,]
28 и в Ароере, [и в Аммаде,] и в Шифмофе, и в Естемоа, [и в Гефе,]
29 [в Кинане, в Сафене, в Фимафе,] и в Рахале, и в городах Иерахмеельских, и в городах Кенейских,
30 и в Хорме, и в Хорашане, и в Атахе,
31 и в Хевроне, и во всех местах, где ходил Давид сам и люди его.

31

1 Филистимляне же воевали с Израильтянами, и побежали мужи Израильские от Филистимлян и пали пораженные на горе Гелвуе.
2 И догнали Филистимляне Саула и сыновей его, и убили Филистимляне Ионафана, и Аминадава, и Малхисуа, сыновей Саула.
3 И битва против Саула сделалась жестокая, и стрелки из луков поражали его, и он очень изранен был стрелками.
4 И сказал Саул оруженосцу своему: обнажи твой меч и заколи меня им, чтобы не пришли эти необрезанные и не убили меня и не издевались надо мною. Но оруженосец не хотел, ибо очень боялся. Тогда Саул взял меч свой и пал на него.
5 Оруженосец его, увидев, что Саул умер, и сам пал на свой меч и умер с ним.
6 Так умер в тот день Саул и три сына его, и оруженосец его, а также и все люди его вместе.
7 Израильтяне, жившие на стороне долины и за Иорданом, видя, что люди Израилевы побежали и что умер Саул и сыновья его, оставили города свои и бежали, а Филистимляне пришли и засели в них.
8 На другой день Филистимляне пришли грабить убитых, и нашли Саула и трех сыновей его, павших на горе Гелвуйской.
9 И [поворотили его и] отсекли ему голову, и сняли с него оружие и послали по всей земле Филистимской, чтобы возвестить о сем в капищах идолов своих и народу;
10 и положили оружие его в капище Астарты, а тело его повесили на стене Беф-Сана.
11 И услышали жители Иависа Галаадского о том, как поступили Филистимляне с Саулом,
12 и поднялись все люди сильные, и шли всю ночь, и взяли тело Саула и тела сыновей его со стены Беф-Сана, и пришли в Иавис, и сожгли их там;
13 и взяли кости их, и погребли под дубом в Иависе, и постились семь дней.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/1tsar.html ; быстрая - http://rusbible.ru/1Цар (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Вторая книга Ездры

Вторая книга Ездры

Синодальный перевод

1

1 И совершил Иосия в Иерусалиме пасху Господу своему, и закололи пасхального агнца в четырнадцатый день первого месяца,
2 поставив священников по чередам в облачении в храме Господнем.
3 И сказал левитам, священнослужителям Израилевым: освятите себя Господу, для поставления святого ковчега Господня в храме, который построил царь Соломон, сын Давидов.
4 Не нужно будет вам брать его на рамена; служите теперь Господу Богу вашему, и заботьтесь о народе Его Израиле, и устройтесь по родам и поколениям вашим, по расписанию Давида, царя Израилева, и по великолепию Соломона, сына его,
5 и став во святилище, по родовым левитским разрядам вашим пред братьями вашими, сынами Израиля,
6 заколите по уставу пасхального агнца и приготовьте жертвы для братьев ваших и совершите пасху по заповеди Господней, данной Моисею.
7 И дал Иосия в дар находившемуся там народу тридцать тысяч агнцев и козлов и три тысячи тельцов; это по обету дано от царских стад народу и священникам и левитам.
8 И дали Хелкия и Захария и Иеиил, начальствующие в храме, священникам на пасху две тысячи шестьсот овец и триста волов.
9 И Иехония и Самей и Нафаниил, брат его, и Асавия и Охиил, и Иорам, тысяченачальники, дали левитам на пасху пять тысяч овец и семьсот волов.
10 И когда это происходило, священники и левиты благолепно стояли по поколениям и родовым преимуществам, держа опресноки пред народом,
11 чтобы приносить жертвы Господу по предписанному в книге Моисеевой. И это было в раннее время.
12 И испекли пасхального агнца на огне, как надлежало, а жертвы сварили в медных сосудах и котлах с благовониями, и отнесли всему народу.
13 А после того приготовили для себя и для священников, братьев своих, сынов Аарона.
14 Ибо священники приносили тук до позднего времени, а потому левиты приготовляли для себя и для священников, братьев своих, сынов Аарона.
15 Священнопевцы же, сыны Асафовы, находились на местах своих, по установлению Давида, и Асаф и Захария и Еддинус, который был от царя.
16 И привратникам при каждых воротах не позволялось оставлять своей череды, потому что для них приготовляли братья их, левиты.
17 И совершилось в тот день все, что принадлежало к жертвоприношению Господу при совершении пасхи,
18 и к приношению всесожжений на жертвеннике Господнем, по повелению царя Иосии.
19 И совершали сыны Израилевы, в то время находившиеся там, пасху и праздник опресноков семь дней.
20 И не совершалось такой пасхи в Израиле от времен Самуила пророка.
21 И ни один из всех царей Израильских не совершал такой пасхи, какую совершил Иосия, и священники и левиты, и Иудеи и все Израильтяне, находившиеся в то время на жительстве в Иерусалиме.
22 В восемнадцатый год царствования Иосии совершена сия пасха.
23 И направлены были по прямому пути дела Иосии пред Господом от сердца, полного благочестия.
24 Бывшее же при нем описано в прежних летописях о согрешавших и нечествовавших против Господа больше всякого народа и царства, и чем они сознательно оскорбляли Его, и за что слова Господа восстали против Израиля.
25 И после всех сих деяний Иосии случилось, что фараон, царь Египетский, шел воевать в Каркамис при Евфрате, и Иосия вышел навстречу ему.
26 Царь Египетский послал к нему сказать: что мне и тебе, царь Иудейский?
27 Не против тебя послан я от Господа Бога; война моя на Евфрате, и ныне Господь со мною, и Господь побуждает меня; отступи и не противься Господу.
28 Но не возвратился Иосия на свою колесницу, а решился воевать с ним, не вняв словам Иеремии пророка из уст Господа.
29 И вступил с ним в сражение на поле Мегиддо. И сошлись начальствующие к царю Иосии.
30 И сказал царь слугам своим: унесите меня с поля сражения, потому что я очень изнемог. И слуги его тотчас вынесли его из строя.
31 И взошел он на вторую колесницу свою и, возвратившись в Иерусалим, умер и погребен в гробнице отцов своих.
32 И плакали об Иосии во всей Иудее, плакал об Иосии и пророк Иеремия, и начальствующие с женами оплакивали его до сего дня. И это передано навсегда всему роду Израилеву.
33 Это написано в летописи царей Иудейских, и то, что сделано Иосиею, и слава его и его разумение закона Господня; прежние же дела его и ныне упоминаемые описаны в книге царей Израильских и Иудейских.
34 И взял народ Иехонию [Иоахаза], сына Иосии, и поставили его царем вместо Иосии, отца его, когда ему было двадцать три года.
35 И царствовал он в Иудее и Иерусалиме три месяца, и отставил его царь Египетский, чтобы не царствовать ему в Иерусалиме.
36 И наложил на народ сто талантов серебра и один талант золота.
37 И поставил царь Египетский Иоакима, брата его, царем Иудеи и Иерусалима.
38 И связал вельмож, а Заракина, брата его, отвел в Египет.
39 Был же Иоаким двадцати пяти лет, когда воцарился над Иудеею и Иерусалимом, и делал он зло пред Господом.
40 Против него вышел Навуходоносор, царь Вавилонский, и связал его медными узами и отвел в Вавилон.
41 И, взяв некоторые из священных сосудов Господа, Навуходоносор перенес их и поставил в своем капище в Вавилоне.
42 Сказания о нем, о его развращении и нечестии написаны в книге летописей царских.
43 И воцарился вместо него Иоаким, сын его; был он восемнадцати лет, когда назначен царем.
44 Царствовал же в Иерусалиме три месяца и десять дней, и сделал он зло пред Господом.
45 И через год Навуходоносор послал и отвел его в Вавилон вместе со священными сосудами Господа,
46 и назначил царем Иудеи и Иерусалима Седекию, который был двадцати одного года. Царствовал он одиннадцать лет.
47 И делал он зло пред Господом, не вняв словам, сказанным пророком Иеремиею от уст Господа.
48 И, быв связан от царя Навуходоносора клятвою во имя Господа, нарушил клятву, отложился и, ожесточив свою выю и сердце свое, преступил законы Господа Бога Израилева.
49 Также и начальники народа и священников поступали весьма нечестиво, превосходя во всех нечистотах всех язычников, и осквернили освященный в Иерусалиме храм Господень.
50 Бог отцов их посылал вестников Своих призывать их к обращению, так как щадил Он их и жилище Свое;
51 но они смеялись над вестниками Его: в тот самый день, в который Господь говорил, они насмехались над пророками Его,
52 доколе Он, прогневавшись на народ Свой за нечестия, повелел восстать на них царям Халдейским.
53 Они избили юношей их мечом вокруг святаго храма их и не пощадили ни юноши, ни девицы, ни старого, ни молодого, но все были преданы в руки их.
54 И все священные сосуды Господни, большие и малые, и сосуды ковчега Господня и царские сокровища взяли они и отнесли в Вавилон.
55 И сожгли дом Господень и разорили стены Иерусалима и башни его сожгли огнем,
56 и все великолепие его обратили в ничто; оставшихся же от меча отвели в Вавилон.
57 И они были рабами ему и сыновьям его до владычества Персов, в исполнение слова Господня из уст Иеремии:
58 доколе земля не отпразднует суббот своих, во все время запустения своего, в продолжение семидесяти лет, она будет субботствовать.

2

1 В первый год царствования Кира Персидского, в исполнение слова Господа из уст Иеремии,
2 Господь подвиг дух Кира, царя Персидского, и он объявил по всему царству своему словесно и письменно:
3 так говорит Кир, царь Персидский: Господь Израиля, Господь Всевышний поставил меня царем вселенной
4 и повелел мне построить Ему дом в Иерусалиме, который в Иудее.
5 Итак, кто есть из вас, из народа Его, да будет Господь его с ним, и пусть он, отправившись в Иерусалим, что в Иудее, строит дом Господа Израилева: Он есть Господь, живущий в Иерусалиме.
6 Посему, сколько их живет по местам, жители места того пусть помогут им золотом и серебром,
7 дарами коней и скота и другими обетными приношениями на храм Господа в Иерусалиме.
8 И поднялись старейшины племен колена Иудина и Вениаминова и священники и левиты и все, которых дух подвиг Господь идти и строить дом Господу в Иерусалиме;
9 а жившие в соседстве с ними всем помогали им: серебром и золотом, и конями и скотом и весьма многими обетными приношениями многих, которых дух подвигнут был.
10 И царь Кир вынес священные сосуды Господа, которые Навуходоносор перенес из Иерусалима и поставил в своем капище.
11 Вынеся же их, Кир, царь Персидский, передал их Мифридату, своему сокровищехранителю,
12 а через него они переданы были Саманассару, князю Иудеи.
13 Число же их было: возливальниц золотых тысяча, возливальниц серебряных тысяча, серебряных курильниц двадцать девять, чаш золотых тридцать, серебряных две тысячи четыреста десять, и других сосудов тысяча.
14 Всех сосудов золотых и серебряных принесено пять тысяч четыреста шестьдесят девять.
15 И принесены они Саманассаром и возвратившимися с ним из плена Вавилонского в Иерусалим.
16 Во время же царствования Артаксеркса, царя Персидского, Вилем и Мифридат, и Тавеллий и Рафим, и Веелтефм и Самеллий писец и другие, согласившиеся с ними, обитавшие в Самарии и других местах, писали ему следующее письмо:
17 Царю Артаксерксу, господину, рабы твои Рафим, описатель происшествий, и Самеллий писец, и прочие из совета их, и судьи, находящиеся в Келе-Сирии и Финикии.
18 Да будет ныне известно господину царю, что вышедшие от вас к нам Иудеи, придя в Иерусалим, в этот отступнический и коварный город, устрояют площади его, возобновляют стены и полагают основание храма.
19 Итак, если этот город будет отстроен и стены его окончены, то они не только не согласятся платить подати, но и восстанут против царей.
20 И как уже начато построение храма, то мы за благо признали не пренебрегать этим,
21 но известить господина царя, не благоугодно ли тебе посмотреть в книгах отцов твоих.
22 Ты найдешь запись о том в памятных книгах, и узнаешь, что этот город был изменник и смущал царей и города,
23 а Иудеи - отступники, вечно производившие в нем заговоры, по какой причине и был опустошен этот город.
24 Итак, теперь извещаем тебя, господин царь, что если построится этот город и восстановятся стены его, то не будет для тебя прохода в Келе- Сирию и Финикию.
25 Тогда царь написал в ответ Рафиму, описателю происшествий, и Веелтефму и Самеллию писцу и прочим, согласившимся с ними, и обитающим в Самарии и Сирии и Финикии, следующее:
26 прочитал я письмо, которое вы прислали ко мне, и приказал рассмотреть; и найдено, что этот город издавна восстает против царей,
27 и люди сии поднимают в нем мятежи и войны, и были цари в Иерусалиме сильные и могущественные, владевшие и собиравшие дань с Келе-Сирии и Финикии.
28 Итак, теперь я приказал воспретить этим людям строить сей город, и наблюдать, чтобы ничего более не делалось
29 и чтобы не имели дальнейшего успеха злонамеренные предприятия к беспокойству царей.
30 По прочтении написанного от царя Артаксеркса, Рафим и Самеллий писец и согласившиеся с ними поспешно отправились в Иерусалим с конницею и ополчением народа
31 и начали удерживать строящих. И остановилось строение Иерусалимского храма до второго года царствования Дария, царя Персидского.

3

1 И сделал царь Дарий большой пир своим подданным и домашним своим и всем вельможам Мидии и Персии,
2 и всем сатрапам и военачальникам, и начальникам подвластных ему стран от Индии и до Ефиопии в ста двадцати семи сатрапиях.
3 И ели и пили и, насытившись, разошлись; царь же Дарий отправился в спальню свою и спал, и потом пробудился.
4 Между тем трое юношей телохранителей, охранявших тело царя, сказали друг другу:
5 пусть каждый из нас скажет одно слово о том, что всего сильнее? И чье слово окажется разумнее другого, даст тому царь Дарий великие дары и великую награду.
6 И будет тот одеваться багряницею и пить из золотых сосудов, и спать на золоте, и ездить на колеснице с конями в золотых уздах, носить на голове повязку из виссона и ожерелье на шее,
7 и сядет он вторым по Дарии за мудрость свою, и будет называться родственником Дария.
8 И тотчас, написав каждый свое слово, запечатали и положили под изголовье царя Дария и сказали:
9 когда царь встанет, подадут ему это писание, и за кем признает царь и трое вельмож Персидских, что слово его мудрее, тому дастся преимущество, как написано.
10 Один написал: сильнее всего вино.
11 Другой написал: сильнее царь.
12 Третий написал: сильнее женщины, а над всем одерживает победу истина.
13 И вот, когда царь встал, подали ему это писание, и он прочитал.
14 И, послав, призвал всех вельмож Персии и Мидии, и сатрапов и военачальников, и начальников областей и советников,
15 и сел в совещательной палате, и прочитано было пред ними писание.
16 И сказал: призовите этих юношей, пусть они объяснят слова свои. И были призваны и вошли.
17 И сказал им: объясните нам написанное. И начал первый, сказавший о силе вина, и говорил так:
18 О, мужи! Как сильно вино! Оно приводит в омрачение ум всех людей, пьющих его;
19 оно делает ум царя и сироты, раба и свободного, бедного и богатого, одним умом;
20 и всякий ум превращает в веселие и радость, так что человек не помнит никакой печали и никакого долга,
21 и все сердца делает оно богатыми, так что никто не думает ни о царе, ни о сатрапе, и всякого заставляет оно говорить о своих талантах.
22 И когда опьянеют, не помнят о приязни к друзьям и братьям и скоро обнажают мечи,
23 а когда истрезвятся от вина, не помнят, что делали.
24 О, мужи! Не сильнее ли всего вино, когда заставляет так поступать? И, сказав это, замолчал.

4

1 И начал говорить второй, сказавший о силе царя.
2 О, мужи! Не сильны ли люди, владеющие землею и морем и всем содержащимся в них?
3 Но царь превозмогает и господствует над ними и повелевает ими, и во всем, что бы ни сказал им, они повинуются.
4 Если скажет, чтоб они ополчались друг против друга, они исполняют; если пошлет их против неприятелей, они идут и разрушают горы и стены и башни,
5 и убивают и бывают убиваемы, но не преступают слова царского; если же победят, всё приносят царю, что получат в добычу, и все прочее.
6 И те, которые не ходят на войну и не сражаются, но возделывают землю, после посева, собрав жатву, также приносят царю
7 и, понуждая один другого, приносят царю дани.
8 И он один, если скажет убить - убивают; если скажет отпустить - отпускают; сказал бить - бьют;
9 сказал опустошить - опустошают; сказал строить - строят; сказал срубить - срубают; сказал насадить - насаждают;
10 и весь народ его и войско его повинуются ему. Кроме того, он возлежит, ест и пьет и спит,
11 а они стерегут вокруг него и не могут никто отойти и делать дела свои, и не могут ослушаться его.
12 О, мужи! Не сильнее ли всех царь, когда так повинуются ему? - И замолчал.
13 Третий же, сказавший о женщинах и об истине, - это был Зоровавель, - начал говорить:
14 О, мужи! Не велик ли царь, и многие из людей, и не сильно ли вино? Но кто господствует над ними и владеет ими? не женщины ли?
15 Жены родили царя и весь народ, который владеет морем и землею;
16 и от них родились и ими вскормлены насаждающие виноград, из которого делается вино;
17 они делают одежды для людей и доставляют украшение людям, и люди не могут быть без жен.
18 Если соберут золото и серебро и всякие драгоценности, а потом увидят одну женщину, хорошую лицом и красивую,
19 оставив все, устремляются к ней и, раскрыв рот, смотрят на нее, и все прилепляются к ней более, чем к золоту и серебру и ко всякой дорогой вещи.
20 Человек оставляет воспитавшего его отца и страну свою и прилепляется к жене своей,
21 и с женою оставляет душу, и не помнит ни отца, ни матери, ни страны своей.
22 И из этого должно вам познать, что женщины господствуют над вами. Не подъемлете ли вы трудов и не напрягаете ли усилий, и не отдаете ли и не приносите ли всего женам?
23 Берет человек меч свой и отправляется, чтобы выходить на дороги и грабить и красть, и готов плавать по морю и рекам,
24 льва встречает, и во тьме скитается; но лишь только украдет, похитит и ограбит, относит то к возлюбленной.
25 И более любит человек жену свою, нежели отца и мать.
26 Многие сошли с ума из-за женщин и сделались рабами через них.
27 Многие погибли и сбились с пути и согрешили через женщин.
28 Неужели теперь не поверите мне? Не велик ли царь властью своею? Не боятся ли все страны прикоснуться к нему?
29 Я видел его и Апамину, дочь славного Вартака, царскую наложницу, сидящую по правую сторону царя;
30 она снимала венец с головы царя и возлагала на себя, а левою рукою ударяла царя по щеке.
31 И при всем том царь смотрел на нее, раскрыв рот: если она улыбнется ему, улыбается и он; если же она рассердится на него, он ласкает ее, чтобы помирилась с ним.
32 О, мужи! Как же не сильны женщины, когда так поступают они?
33 Тогда царь и вельможи взглянули друг на друга, а он начал говорить об истине.
34 О, мужи! Не сильны ли женщины? Велика земля, и высоко небо, и быстро в своем течении солнце, ибо оно в один день обходит круг неба и опять возвращается на свое место.
35 Не велик ли Тот, Кто совершает это? И истина велика и сильнее всего.
36 Вся земля взывает к истине, и небо благословляет ее, и все дела трясутся и трепещут пред нею. И нет в ней неправды.
37 Неправедно вино, неправеден царь, неправедны женщины, несправедливы все сыны человеческие и все дела их таковы, и нет в них истины, и они погибнут в неправде своей;
38 а истина пребывает и остается сильною в век, и живет и владычествует в век века.
39 И нет у ней лицеприятия и различения, но делает она справедливое, удаляясь от всего несправедливого и злого, и все одобряют дела ее.
40 И нет в суде ее ничего неправого; она есть сила и царство и власть и величие всех веков: благословен Бог истины!
41 И перестал он говорить. И все возгласили тогда и сказали: велика истина и сильнее всего.
42 Тогда царь сказал ему: проси, чего хочешь, более написанного, и дадим тебе, так как ты оказался мудрейшим, и будешь сидеть подле меня, и будешь называться родственником моим.
43 Тогда сказал он царю: вспомни обещание, данное тобою в тот день, в который ты принял царство твое, что ты построишь Иерусалим
44 и отошлешь все сосуды, взятые из Иерусалима, которые отобрал Кир, когда дал обеты разорить Вавилон, и обещался выслать их туда.
45 А ты обещался построить храм, который сожгли Идумеи, когда Иудея опустошена была Халдеями.
46 И об этом самом теперь я прошу тебя, господин царь, и умоляю тебя, и в этом величие твое: прошу тебя исполнить обещание, которое ты устами твоими обещал Царю Небесному исполнить.
47 Тогда царь Дарий, встав, поцеловал его, и написал ему письма ко всем правителям и начальникам областей и военачальникам и сатрапам, чтобы они пропустили его и с ним всех, идущих строить Иерусалим.
48 Также писал письма ко всем местным начальникам в Келе-Сирии и Финикии и находящимся на Ливане, чтобы привозили с Ливана в Иерусалим кедровые дерева и помогали ему строить город.
49 Писал о свободе и для всех Иудеев, отправляющихся из царства в Иудею, чтобы никто из имеющих власть, областной начальник и сатрап и правитель, не приходил к дверям их,
50 но чтобы вся страна, которою они владеют, изъята была от даней, и чтоб Идумеи оставили селения Иудеев, которыми они владеют;
51 также, чтобы даваемо было на построение храма каждогодно по двадцати талантов, доколе не будет построен;
52 и для приношения на жертвенник каждодневных всесожжений, сверх семнадцати предписанных, даваемо было еще по десяти талантов в год;
53 и чтобы всем, отправляющимся из Вавилона, была свобода строить город, как самим, так и потомкам их и всем священникам, которые пойдут.
54 Писал также и о содержании и о священническом облачении, в котором служат.
55 Написал давать содержание и левитам до того дня, когда совершится храм и построен будет Иерусалим;
56 и всем, стерегущим город, предписал давать жалованье и продовольствие.
57 Отпустил и все сосуды, которые отделил Кир из Вавилона; и всё, что велел сделать Кир, и он повелел исполнить и послать в Иерусалим.
58 И когда вышел юноша, то устремил лице свое на небо против Иерусалима, возблагодарил Царя Небесного и сказал:
59 от Тебя победа и от Тебя мудрость, и Твоя слава, а я Твой раб.
60 Благословен Ты, даровавший мне мудрость, и благодарю Тебя, Господи, Боже отцов наших.
61 И, взяв письма, отправился и пришел в Вавилон и объявил всем братьям своим.
62 И они возблагодарили Бога отцов своих за то, что даровал им свободу и разрешение
63 идти и строить Иерусалим и храм, на котором наречено имя Его. И ликовали с музыкою и веселием семь дней.

5

1 После сего избраны были к отправлению родоначальники по коленам их, и жены их, и сыновья их, и дочери их, и рабы их, и рабыни их со скотом их.
2 Дарий послал с ними тысячу конников, доколе они не введут их в Иерусалим с миром, с музыкою, с тимпанами и трубами.
3 И все братья их веселились, и царь дозволил им идти вместе.
4 И вот имена мужей, шедших по племенам их в коленах по старшинству их:
5 священники, сыны Финееса, сыны Аарона, Иисус, сын Иоседека, сына Сареева, и Иоаким, сын Зоровавеля, сына Салафииля из дома Давидова, из рода Фареса, колена же Иудова,
6 который говорил пред Дарием, царем Персидским, мудрые слова на втором году царствования его, в месяце Нисане, месяце первом.
7 Вот Иудеи, вышедшие из плена переселения, которых переселил в Вавилон Навуходоносор, царь Вавилонский,
8 и которые возвратились в Иерусалим и в прочие места Иудеи, каждый в свой город, - вышедшие с Зоровавелем и Иисусом, Неемиею, Зареем, Рисеем, Енинеем, Мардохеем, Веельсаром, Асфарасом, Реелием, Роимом, Вааною, начальниками их.
9 Число народа с начальниками их: сынов Фороса две тысячи сто семьдесят два; сынов Сафата четыреста семьдесят два;
10 сынов Ареса семьсот пятьдесят шесть;
11 сынов Фааф-Моава с сынами Иисуса и Иоава две тысячи восемьсот двенадцать;
12 сынов Илама тысяча двести пятьдесят четыре; сынов Зафуи девятьсот семьдесят пять; сынов Хорве семьсот пять; сынов Ванния шестьсот сорок восемь;
13 сынов Вивая шестьсот тридцать три; сынов Арге тысяча триста двадцать два;
14 сынов Адоникама шестьсот тридцать семь; сынов Вагоя две тысячи шестьсот шесть; сынов Адина четыреста пятьдесят четыре;
15 сынов Атира от Езекии девяносто два; сынов Килана и Азинана шестьдесят семь; сынов Азара четыреста тридцать два;
16 сынов Анниса сто один; сынов Арома тридцать два; сынов Вассая триста двадцать три; сынов Арсифурифа сто два;
17 сынов Ветируса три тысячи пять; сынов Вефломонских сто двадцать три;
18 из Нетофаса пятьдесят пять; из Анафофа сто пятьдесят восемь; из Вефасмона сорок два;
19 из Кариафири двадцать пять; из Кафира и Вирога семьсот сорок три;
20 Хадиасеев и Аммидеев четыреста двадцать два; из Кирама и Гаввиса шестьсот двадцать один;
21 из Макалона сто двадцать два; из Ветолия пятьдесят два; сынов Нифиса сто пятьдесят шесть;
22 сынов Каламолала и Онуса семьсот двадцать пять; сынов Иереха двести сорок пять;
23 сынов Санааса три тысячи триста один.
24 Священников, сынов Иедду, сына Иисусова, с сынами Санасива, девятьсот семьдесят два; сынов Еммируфа тысяча пятьдесят два;
25 сынов Фассура тысяча сорок семь; сынов Харми тысяча семнадцать.
26 Левитов, сынов Иисуса и Кадмиила и Ванны и Судия, семьдесят четыре.
27 Священнопевцов, сынов Асафа, сто сорок.
28 Привратников, сынов Салума, сынов Атара, сынов Толмана, сынов Дакува, сынов Атита, сынов Товиса, всех сто тридцать девять.
29 Служителей при храме, сынов Исава, сынов Асифа, сынов Таваофа, сынов Кираса, сынов Суда, сынов Фалея, сынов Лавана, сынов Аграва,
30 сынов Акуда, сынов Ута, сынов Китава, сынов Аккава, сынов Сивая, сынов Анана, сынов Кафуа, сынов Геддура,
31 сынов Иаира, сынов Десана, сынов Ноева, сынов Хасева, сынов Казира, сынов Озии, сынов Финое, сынов Асара, сынов Васфая, сынов Ассана, сынов Мани, сынов Нафиси, сынов Акуфа, сынов Ахива, сынов Асува, сынов Фаракема, сынов Васалема,
32 сынов Меедда, сынов Куфа, сынов Хареа, сынов Вархуе, сынов Серара, сынов Фомоя, сынов Наси, сынов Атефа,
33 сынов рабов Соломоновых, сынов Ассапфиофа, сынов Фарира, сынов Иеили, сынов Лозона, сынов Исдаила, сынов Сафии,
34 сынов Агия, сынов Фахарефа, сынов Савии, сынов Сарофи, сынов Мисея, сынов Гаса, сынов Аддуса, сынов Сува, сынов Аферра, сынов Вародиса, сынов Сафага, сынов Аллома,
35 всех служителей при храме и сынов рабов Соломоновых триста семьдесят два.
36 Вот вышедшие из Фермелефа и Фелерса: начальник их Хараафалан и Аалар.
37 Но они не могли показать отечеств своих и родов, что они от Израиля: сынов Далана, сына Ваенанова, сынов Некодана, шестьсот пятьдесят два.
38 И из священников были исправлявшие священнослужение, но не найденные в списке: сыны Овдия, сыны Аквоса, сыны Иадду, который взял в жену Авгию, из дочерей Верзеллия, и назывался его именем.
39 И как родовая запись их по изыскании не найдена в списке, то они отлучены от священства.
40 И сказал им Неемия и Атфария, чтобы они не участвовали в святынях, доколе не восстанет первосвященник, облеченный в урим и туммим.
41 Всех же Израильтян от двенадцати лет и выше, кроме рабов и рабынь, было сорок две тысячи триста шестьдесят; рабов их и рабынь семь тысяч триста сорок семь; певцов и псалмопевцев двести сорок пять.
42 Верблюдов четыреста тридцать пять, коней семь тысяч тридцать шесть, лошаков двести сорок пять, подъяремного скота пять тысяч пятьсот двадцать пять.
43 Некоторые из родоначальников, когда пришли они ко храму Бога в Иерусалиме, дали обещание воздвигнуть сей дом на месте его по силе своей
44 и дать в сокровищницу храма на построение тысячу мин золота и пять тысяч мин серебра и сто священнических одежд.
45 И поселились священники и левиты и некоторые из народа в Иерусалиме и области его, а священнопевцы и привратники и весь Израиль в селениях своих.
46 Когда же настал седьмой месяц и сыны Израиля были уже каждый во владении своем, собрались все единодушно на открытое место при первых воротах на восток.
47 И встал Иисус, сын Иоседека, и братья его священники, и Зоровавель, сын Салафииля, и братья его, и устроили жертвенник Богу Израиля,
48 чтобы возносить на нем всесожжения, как предписано в книге Моисея, человека Божия.
49 И собрались к ним от иных народов, бывших в той земле, и устроили жертвенник на своем месте, ибо были во вражде с ними, и одолевали их все народы, бывшие в той земле; и они возносили жертвы в свое время и всесожжения Господу, утреннее и вечернее.
50 И совершили праздник кущей, как предписано законом, вознося каждодневные жертвы, как надлежало,
51 и потом непрестанные приношения и жертвы суббот и новомесячий и всех святых праздников.
52 И все те, которые обещали обеты Богу, с новомесячия седьмого месяца начали приносить жертвы Богу, хотя храм не был еще построен.
53 И давали серебро каменотесам и плотникам и питье и пищу, и повозки Сидонянам и Тирянам, чтобы они привозили с Ливана кедровые дерева, доставляя их плотами в Иоппийскую пристань, по приказанию, данному им от Кира, царя Персидского.
54 И на втором году во втором месяце, по прибытии ко храму Божию в Иерусалиме, Зоровавель, сын Салафииля, и Иисус, сын Иоседека, и братья их и священники, левиты и все, пришедшие в Иерусалим из плена,
55 положили основание храму Божию в новолуние второго месяца второго года по прибытии их в Иудею и Иерусалим
56 и приставили левитов от двадцати лет к делам Господним: и стал Иисус и сыновья его и братья, и Кадмиил брат и сыновья Имадавуна и сыновья Иода, сына Илиадудова, с сыновьями и братьями, все левиты, единодушно побуждая к делам в доме Господнем. И построили строители храм Господа.
57 И стали священники в облачении с музыкальными инструментами и трубами и левиты, сыны Асафа, с кимвалами, воспевая Господу и прославляя Его по уставу Давида, царя Израильского,
58 и возглашали в песнях, прославляя Господа, что благость Его и слава вовек над всем Израилем.
59 И весь народ трубил и взывал громким голосом, прославляя Господа за восстановление дома Господня.
60 А старейшие из священников и левитов и родоначальников, видевшие прежний храм, пришли теперь на строение с плачем и громким воплем,
61 а многие с трубами и радостными громкими восклицаниями,
62 так что народ не мог слышать труб по причине воплей народных; хотя собрание громко трубило, так что далеко слышно было.
63 И услышали враги колена Иудина и Вениаминова и пришли узнать, что значит этот трубный звук.
64 И узнали, что возвратившиеся из плена строят храм Господу Богу Израилеву.
65 И, приступив к Зоровавелю и Иисусу и к родоначальникам, говорят им: будем и мы строить вместе с вами;
66 ибо и мы, подобно вам, слушаем Господа вашего и приносим Ему жертвы от дней Асвакафаса, царя Ассирийского, который переселил нас сюда.
67 Тогда сказал им Зоровавель и Иисус и начальники племен Израильских: не с вами нам строить дом Господу Богу нашему;
68 мы одни будем строить его Господу Богу Израиля, соответственно тому, как повелел нам Кир, царь Персидский.
69 Тогда народы той земли, нападая на обитающих в Иудее и осаждая их, препятствовали строению
70 и, коварством увлекая народ и производя смуты, препятствовали довершить строение во все время жизни царя Кира и остановили строение на два года до воцарения Дария.

6

1 Во второй год царствования Дария Аггей и Захария, сын Аддо, пророки, пророчествовали Иудеям, которые были в Иудее и Иерусалиме, от имени Господа Бога Израилева.
2 Тогда встал Зоровавель, сын Салафииля, и Иисус, сын Иоседека, и начали строить дом Господа в Иерусалиме, в присутствии пророков Господних, помогавших им.
3 В это время явился к ним Сисинни, правитель Сирии и Финикии, и Сафравузан и товарищи их и сказали им:
4 с чьего разрешения строите вы сей дом и сей кров, и все прочее совершаете? И кто строители, совершающие это?
5 Но старейшины Иудейские обрели милость от Господа, призревшего на пленение,
6 и им не запретили строить, пока возвещено будет о них Дарию. И получен был ответ.
7 Вот список с письма, которое Сисинни писал и которое послали Дарию: Сисинни, правитель Сирии и Финикии, и Сафравузан и товарищи, начальники в Сирии и Финикии, царю Дарию радоваться.
8 Да будет все известно господину нашему царю, что мы, придя в область Иудейскую и войдя в город Иерусалим, нашли в городе Иерусалиме возвратившихся из плена старейшин Иудейских,
9 которые строят новый большой дом Господу из дорогих тесаных камней, полагая в стенах дерева;
10 и работы сии производятся с ревностью, и дело успешно идет в руках их и совершается со всем великолепием и тщательностью.
11 Тогда мы спросили этих старейшин, говоря: с чьего повеления строите вы этот дом и производите эти работы?
12 И так мы спросили их, чтоб известить тебя и написать тебе о начальниках их, и требовали мы от них именной список предводителей их.
13 Они же сказали нам в ответ: мы рабы Господа, создавшего небо и землю.
14 И дом сей за много лет пред сим был строен царем Израильским, великим и сильным, и был окончен.
15 Но как отцы наши грехами своими прогневали небесного Господа Израилева, то Он предал их в руки Навуходоносора, царя Вавилонского, царя Халдеев.
16 Они, разрушив дом сей, сожгли, а народ отвели в плен в Вавилон.
17 Но в первом году, по воцарении Кира над страною Вавилонскою, царь Кир предписал построить дом сей.
18 И священные сосуды, золотые и серебряные, которые Навуходоносор вынес из храма Иерусалимского и поставил в своем капище, царь Кир опять вынес из капища Вавилонского и передал их князю Саманассару Зоровавелю.
19 И повелено ему отнести все сии сосуды и положить в Иерусалимском храме и построить храм Господа на его месте.
20 Тогда Саманассар, придя, положил основание дома Господа в Иерусалиме, и с того времени доныне он строился и не получил совершения.
21 Итак, царь, если угодно, пусть поищут в царских книгохранилищах Кира,
22 и если окажется, что строение дома Господня в Иерусалиме производилось по воле царя Кира, и угодно будет это господину царю нашему, пусть дано будет нам знать о том.
23 Тогда царь Дарий приказал искать в книгохранилищах, находящихся в Вавилоне, и найдено в Екбатанах, в городе, находящемся в Мидийской области, одно место в памятной записи, где написано:
24 в первый год царствования Кира, царь Кир повелел построить дом Господа в Иерусалиме, где приносят жертвы на огне неугасающем.
25 Высота храма шестьдесят локтей, ширина шестьдесят локтей, с тремя домами из тесаных камней и с одним новым из туземного дерева, а расходы производить из дома царя Кира,
26 и священные сосуды дома Господня, золотые и серебряные, которые Навуходоносор вынес из дома Иерусалимского и перенес в Вавилон, возвратить в дом Иерусалимский, чтобы поставить их там, где они находились.
27 Повелел также наблюдать Сисинни, правителю Сирии и Финикии, и Сафравузану и товарищам их и поставленным в Сирии и Финикии начальникам, чтобы они держали себя в стороне от сего места и оставили раба Господа Зоровавеля, князя Иудейского, и старейшин Иудейских строить этот дом Господа на его месте.
28 Я повелел совершенно отстроить его и наблюдать, чтобы возвратившимся из плена Иудеям оказываемо было содействие к совершенному окончанию дома Господня
29 и чтобы из податей Келе-Сирии и Финикии исправно давалось для этих людей, на жертвы Господу, князю Зоровавелю, на тельцов, овнов и агнцев.
30 Равным образом, чтобы постоянно каждый год беспрекословно давалась пшеница, соль, вино и масло, как скажут находящиеся в Иерусалиме священники, сколько издерживается на каждый день;
31 чтобы приносили Всевышнему Богу жертвы за царя и за детей его и молились о жизни их.
32 Притом объявить, что если кто преступит или нарушит что-нибудь из написанного, то пусть взято будет дерево из его собственных, и он повешен будет на нем, а имущество его сделается царским.
33 За это и Господь, Которого имя призывается там, да погубит всякого царя и народ, который прострет руку свою, чтобы воспрепятствовать или сделать какое-либо зло этому дому Господа в Иерусалиме.
34 Я, царь Дарий, определил, чтобы в точности было по сему.

7

1 Тогда Сисинни, правитель Келе-Сирии и Финикии, и Сафравузан и товарищи их, следуя повеленному от царя Дария,
2 усердно принялись за святое дело, помогая старейшинам и священноначальникам Иудейским.
3 И успешно шло святое дело, при пророчествах пророков Аггея и Захарии.
4 И совершили всё по повелению Господа, Бога Израилева, и по воле Кира, Дария и Артаксеркса, царей Персидских.
5 Окончен святый дом к двадцать третьему дню месяца Адара, на шестом году царя Дария.
6 И сделали сыны Израиля, священники и левиты и прочие, возвратившиеся из плена, которые были приставлены, всё по написанному в книге Моисея.
7 И принесли в жертву на обновление храма Господня сто волов, двести овнов, четыреста агнцев,
8 двенадцать козлов за грехи всего Израиля, по числу двенадцати колен Израильских.
9 И стояли священники и левиты по племенам, в облачении, при делах Господа Бога Израилева, согласно с книгою Моисеевою, и привратники при каждых воротах.
10 И устроили возвратившиеся из плена сыны Израилевы пасху в четырнадцатый день первого месяца, когда очистились священники и левиты вместе,
11 и все сыны пленения, потому что очистились, ибо левиты все вместе очистились.
12 И закололи пасхальных агнцев для всех сынов плена, для братьев своих, священников, и для себя самих.
13 И ели сыны Израилевы, возвратившиеся из плена, все, которые, удалившись от мерзостей народов земли, взыскали Господа.
14 И праздновали праздник опресноков семь дней, радуясь пред Господом,
15 что Он обратил к ним сердце царя Ассирийского, чтоб укрепить руки их на дела Господа Бога Израилева.

8

1 После сих событий, в царствование Артаксеркса, царя Персидского, пришел Ездра, сын Азарии, Зехрия, Хелкия, Салима,
2 Саддука, Ахитова, Амария, Озии, Мемерофа, Зарея, Сауя, Вокка, Ависая, Финееса, Елеазара, Аарона первосвященника.
3 Сей Ездра пришел из Вавилона, как ученый, сведущий в законе Моисея, данном от Господа Бога Израилева,
4 и оказал ему царь честь, ибо он снискал у него благоволение ко всем прошениям своим.
5 И пришли с ним в Иерусалим некоторые из сынов Израиля, из священников и левитов, священнопевцов и привратников и служителей при храме,
6 на седьмом году царствования Артаксеркса, в пятый месяц того же седьмого года царствования; ибо они, выйдя из Вавилона в новолуние первого месяца, пришли в Иерусалим, по данному им от Господа благопоспешению в пути, в новолуние пятого.
7 Ездра же прилагал великую заботу, чтобы ничего не опустить из закона Господня и заповедей, чтобы научить всего Израиля постановлениям и судам.
8 Пришло и письменное повеление, данное от царя Артаксеркса Ездре, священнику и чтецу закона Господня, следующее:
9 Царь Артаксеркс Ездре, священнику и чтецу закона Господня, радоваться.
10 Рассудив человеколюбиво, я повелел, чтобы добровольно желающие из народа Иудейского и из священников и левитов, находящихся в нашем царстве, шли вместе с тобою в Иерусалим.
11 Итак, кто только желает, пусть соберутся и идут, как рассудилось мне и моим семи ближайшим советникам;
12 пусть увидят, что делается в Иудее и Иерусалиме согласно с законом Господним,
13 и отнесут в Иерусалим дары Господу Израиля, которые обещал я и мои приближенные, и всякое золото и серебро, какое найдется в стране Вавилонской для Господа в Иерусалим, вместе с даяниями от народа на храм Господа Бога их, находящийся в Иерусалиме;
14 золото же и серебро - на волов, овнов и агнцев и прочее к сему относящееся,
15 чтобы возносить жертвы Господу на жертвеннике Господа Бога их в Иерусалиме.
16 И все, что бы ни захотел ты с братьями твоими сделать на это золото и серебро, делай по воле Бога твоего.
17 И священные сосуды Господни, данные тебе для употребления во храме Бога твоего в Иерусалиме, поставь пред Господом Богом твоим.
18 И прочее, что потребуется тебе на нужды храма Бога твоего, давай из царского казнохранилища.
19 И вот я, царь Артаксеркс, повелел казнохранителям Сирии и Финикии, чтобы они всё, чего потребует Ездра, священник и чтец закона Всевышнего Бога, исправно давали ему, даже до ста талантов серебра,
20 также пшеницы до ста коров и вина до ста мер.
21 И все другое по закону Божию тщательно да приносится Всевышнему Богу, чтобы не было гнева на царство царя и сынов его.
22 И еще говорю вам, чтобы на всех священниках и левитах, и священнопевцах и привратниках, и служителях храма и на писцах сего храма не было никакой дани или другого налога и чтобы никто не имел власти налагать что-либо на них.
23 А ты, Ездра, по мудрости Божией, поставь начальников и судей, чтобы они судили по всей Сирии и Финикии всех, знающих закон Бога твоего, а незнающих поучай:
24 и все те, которые будут преступать закон Бога твоего или царский, пусть будут непременно наказываемы, смертью ли или телесным наказанием, денежною пенею или изгнанием.
25 Тогда сказал ученый Ездра: благословен единый Господь Бог отцов моих, положивший на сердце царя прославить дом Его в Иерусалиме
26 и почтивший меня пред царем и советниками и всеми приближенными и вельможами его.
27 И я ободрился помощью Господа Бога моего, и собрал мужей Израильских, чтобы они шли со мною.
28 И вот начальники по племенам их и по старейшинству, вышедшие со мною из Вавилона в царствование царя Артаксеркса:
29 из сынов Финееса - Гирсон; из сынов Ифамара - Гамалиил; из сынов Давида - Латтус, сын Сехения;
30 из сынов Фороса - Захария, и с ним записались сто пятьдесят человек;
31 из сынов Фаафмоава - Елиаония, сын Зарея, и с ним двести человек;
32 из сынов Зафоя - Сехения, сын Иезила, и с ним триста человек; из сынов Адина - Овиф, сын Ионафа, и с ним двести пятьдесят человек;
33 из сынов Илама - Иесия, сын Гофолия, и с ним семьдесят человек;
34 из сынов Сафатии - Зараия, сын Михаила, и с ним семьдесят человек;
35 из сынов Иоава - Авадия, сын Иезила, и с ним двести двенадцать человек;
36 из сынов Вания - Асалимоф, сын Иосафия, и с ним сто шестьдесят человек;
37 из сынов Вавия - Захария, сын Вивая, и с ним двадцать восемь человек;
38 из сынов Астафа - Иоанн, сын Акатана, и с ним сто десять человек;
39 из сынов Адоникама - последние, и вот имена их: Елифала, сын Иеуила, и Самей, и с ними семьдесят человек;
40 из сынов Вагоя - Уфий, сын Исталкура, и с ним семьдесят человек.
41 И я собрал их при реке, называемой Феран, и мы пробыли там три дня, и я осмотрел их.
42 И не найдя там никого из священников и левитов,
43 я послал к Елеазару и Идуилу, и Маасману, и Алнафану, и Мамею, и Самею, и Иоривону, Нафану, Еннатану, Захарии и Мосолламу, начальствующим и ученым,
44 и сказал им, чтоб они пошли к Доддею, начальствующему в местности Касифье,
45 приказав им сказать Доддею и братьям его и находящимся в той местности Касифье, чтобы они прислали нам священников для дома Господа Бога нашего.
46 И они привели к нам мощною рукою Господа Бога нашего мужей сведущих из сынов Мооли, сына Левия, сына Израилева, Асевивея и сыновей его и братьев его, которых было восемнадцать человек;
47 и Асевию и Аннуя и Осея брата из сыновей Ханунея, и сыновей их двадцать человек;
48 и из служителей храма, которых дал Давид и начальники на служение левитам, двести двадцать служителей, с именным списком всех.
49 И объявил я там пост пред Господом Богом нашим,
50 чтоб испросить от Бога благополучного пути нам и спутникам нашим и детям нашим и скоту,
51 ибо я постыдился просить у царя пеших и конных и проводников для безопасности от противников наших;
52 потому что мы сказали царю, что сила Господа нашего будет с ищущими во всяком добром предприятии.
53 Итак, мы снова помолились Господу, Богу нашему, обо всем этом и получили от Него великую милость.
54 И отделил я из родоначальников и священников двенадцать человек, Есеревию и Самию, и с ними из братьев их десять человек.
55 И свесил при них серебро и золото и священные сосуды дома Господа нашего, которые дал в дар царь и советники его и вельможи и все Израильтяне.
56 И, свесив, передал им серебра шестьсот пятьдесят талантов и сосудов серебряных сто талантов, и золота сто талантов, сосудов золотых двадцать и сосудов медных из отличной меди, блистающих, как золото, двенадцать.
57 И сказал им: и вы святы Господу, и сосуды сии святы, равно и золото и серебро, данное по обету Господу, Богу отцов наших.
58 Бодрствуйте и берегите их, доколе не сдадите старшим священникам и левитам и родоначальникам Израильским в Иерусалиме, в сосудохранилища дома Бога нашего.
59 И священники и левиты, приняв серебро и золото и сосуды для Иерусалима, внесли их в храм Господа.
60 И, поднявшись от реки Феран в двенадцатый день первого месяца, мы шли в Иерусалим под мощною рукою Господа над нами, и Он избавлял нас с начала пути от всякого врага, и мы пришли в Иерусалим.
61 И здесь, по прошествии трех дней, в день четвертый, взвешенное серебро и золото передано в дом Господа нашего Мармофе, сыну Урии, священнику.
62 И был с ним Елеазар, сын Финееса; также были с ним Иосавдос, сын Иисуса, и Моеф, сын Саванна, левиты; и сдали всё числом и весом; и весь вес их записан в то же время.
63 Тогда пришедшие из плена принесли жертвы Богу Израиля, двенадцать волов за всех Израильтян, девяносто шесть овнов, семьдесят два агнца, двенадцать козлов за спасение: все это - в жертву Господу, -
64 и передали царские повеления царским правителям и начальникам Келе-Сирии и Финикии, и они почтили народ и храм Господа.
65 И когда это было окончено, приступили ко мне начальники и сказали:
66 не отделился народ Израильский и начальники и священники и левиты от иноплеменных народов земли и от нечистот их, от народов Хананейских, и Хеттейских, и Ферезейских и Евусейских, и Моавитских и Египетских и Идумейских;
67 ибо вступили в супружество с дочерями их, как сами, так и сыновья их, и смешалось семя святое с иноплеменными народами земли, и предводители их и вельможи сделались участниками в этом беззаконии с самого начала.
68 Как скоро услышал я об этом, разодрал на себе одежды и священное облачение, и рвал волосы на голове и бороде, и сидел озабоченный и печальный.
69 И когда я сетовал об этом беззаконии, собрались ко мне все, которые подвигнуты были словом Господа, Бога Израилева, и я сидел печальный до вечерней жертвы.
70 Тогда, встав от поста моего, в разодранных одеждах и разодранном священном облачении пал на колени и, простерши руки к Господу, я сказал:
71 Господи! я стыжусь и смущаюсь пред лицем Твоим,
72 ибо грехи наши поднялись выше голов наших, и безумия наши вознеслись до неба;
73 еще от времен отцов наших и до сего дня мы находимся в великом грехе;
74 и за грехи наши и отцов наших мы с братьями нашими, и царями нашими, и священниками нашими преданы были царям иноземным под меч, в плен и на разграбление с посрамлением до сего дня.
75 Но теперь сколь великая оказана нам милость от Тебя, Господи Боже, что Ты оставил нам корень и имя на месте святыни Твоей,
76 что открыл нам светильник в доме Господа, Бога нашего, дал нам пропитание во время порабощения нашего! И, когда мы находились в порабощении, не были оставлены Господом, Богом нашим;
77 но Он поставил нас в благоволение у царей Персидских, чтобы они дали нам пропитание
78 и прославили храм Господа нашего, и чтобы воздвигнут был опустошенный Сион, и нам дано было утверждение в Иудее и Иерусалиме.
79 И ныне что скажем мы, Господи, имея все сие? Мы преступили повеления Твои, которые Ты дал рукою рабов Твоих, пророков, говоря:
80 земля, в которую вы входите, чтобы наследовать ее, осквернена сквернами иноплеменных земли, и они наполнили ее нечистотами своими.
81 И теперь не отдавайте дочерей ваших в замужество за сыновей их, и их дочерей не берите за сыновей ваших,
82 и не ищите мира с ними во все время, чтоб укрепиться вам и вкушать блага сей земли и оставить ее в наследие детям вашим навек.
83 И все, что приключается нам, бывает за злые дела наши и за великие грехи наши. Ты, Господи, облегчил грехи наши
84 и дал нам такой корень; но мы снова обратились к преступлению закона Твоего смешением с нечистотами народов земли.
85 Не прогневался ли Ты на нас так, чтобы погубить нас и не оставить ни корня, ни семени, ни имени нашего?
86 Ты истинен, Господи, Боже Израиля! ибо мы остались корнем до сего дня.
87 Но вот ныне пред Тобою мы в беззакониях наших; и в них не надлежало бы стоять пред Тобою.
88 И когда Ездра молился и исповедывался и плакал, распростершись на земле пред храмом, собралось к нему из Иерусалима весьма много народа: мужчины, женщины и дети; и был большой плач в народе.
89 И, возгласив, Иехония, сын Иоиля, из сынов Израиля, сказал: Ездра! мы согрешили пред Господом, мы взяли иноплеменных жен из народов земли; и вот теперь здесь весь Израиль:
90 да будет совершена нами клятва пред Господом в том, чтоб отвергнуть всех иноплеменных жен наших с детьми их, как рассудилось тебе и всем, которые повинуются закону Господа.
91 Встав, соверши это! ибо твое это дело, и мы с тобою в силах будем сделать его.
92 И, встав, Ездра заклял старших из священников и левитов всего Израиля поступить по сему, и они поклялись.

9

1 И, встав, Ездра от притвора храма пошел в жилище Ионана, сына Елиасивова,
2 и, пребывая там, не ел хлеба и не пил воды, скорбя о великих беззакониях народа.
3 И было воззвание по всей Иудее и Иерусалиму ко всем, возвратившимся из плена, чтобы собрались в Иерусалим;
4 а которые не явятся в течение двух или трех дней, у тех по суду председательствующих старейшин отнято будет имение, и сами они отчуждены будут от сонма бывших в плену.
5 И в три дня собрались в Иерусалим все бывшие от колена Иудина и Вениаминова, - это было в девятый месяц, в двадцатый день сего месяца.
6 И сидел весь народ во дворе храма, дрожа от наставшей зимы.
7 Ездра, встав, сказал им: вы сделали беззаконие и живете с иноплеменными женами, прилагая грехи Израилю.
8 Итак, воздайте теперь исповедание и славу Господу, Богу отцов наших,
9 и сотворите волю Его, и отделитесь от народов земли и от жен иноплеменных!
10 И возгласил весь сонм, и сказали громким голосом: как ты сказал, так мы и сделаем.
11 Но сонм многочислен, и время зимнее, и мы не в силах стоять под открытым небом, а дело это для нас не одного дня и не двух дней, ибо весьма много мы согрешили в этом:
12 посему пусть поставлены будут начальники над сонмом, и все те, которые из селений наших имеют иноплеменных жен, пусть в свое время приходят к ним
13 со старейшинами и судьями каждого места, доколе не отвратится от нас гнев Божий за это дело.
14 И приняли на себя это Ионафан, сын Асаила, и Езекия, сын Феоканы, а Месуллам и Левис и Савватей содействовали им.
15 И исполнили по всему этому возвратившиеся из плена.
16 И выбрал себе Ездра-священник главных родоначальников всех поименно, и сошлись они в новолуние десятого месяца для исследования дела.
17 И приведено к концу исследование о мужьях, державших при себе иноплеменных жен, к новолунию первого месяца.
18 И нашлись из собравшихся священников, которые имели иноплеменных жен:
19 из сынов Иисуса, сына Иоседекова, и из братьев его - Мафилас и Елеазар и Иорив и Иоадан,
20 которые дали руки отвергнуть жен своих и принесли овнов в умилостивление за грех свой;
21 и из сынов Еммира - Анания и Завдей, и Манис и Самей, и Иереил и Азария;
22 и из сынов Фесура - Елионаис, Массия, Исмаил и Нафанаил и Окодил и Салоя;
23 и из левитов - Иозавад и Семеис и Колий, он же Калита, и Пафей и Иуда и Иона;
24 из священнопевцов - Елиасав, Вакхур;
25 из привратников - Салум и Толван;
26 из народа Израильского, из сынов Фороса, - Иерма и Иезия, и Мелхия и Маил, и Елеазар и Асевия и Ванея;
27 из сынов Ила - Матфания, Захария и Иезриил, и Иоавдий и Иеремоф и Аидия;
28 из сынов Замофа - Елиада, Елеасим, Офония, Иаримоф и Сават и Зералия;
29 и из сынов Виваия - Иоанн и Анания и Иозавад и Амафия;
30 из сынов Мани - Олам, Мамух, Иедей, Иасув и Иасаил и Иеремоф;
31 и из сынов Адди - Нааф и Моосия, Лаккун и Наид, Матфания и Сесфил и Валнуй и Манассия;
32 и из сынов Анана - Елиона и Асаия, и Мелхия и Саввей, и Симон Хосамей;
33 и из сынов Асома - Алтаней и Маттафия, и Саванней и Елифалат, и Манассия и Семей;
34 и из сынов Ваания - Иеремия, Момдий, Исмаир, Иуил, Мафдай и Педия и Анос, Равасион и Енасив и Мамнитанем, Елиасис, Ваннус, Елиали, Сомей, Селемия, Нафания; и из сынов Езора - Сесис, Езрил, Азаил, Самат, Замри, Иосиф;
35 и из сынов Ефма - Мазития, Завадей, Идей, Иуил, Ванея.
36 Все сии жили с женами иноплеменными и отпустили их с детьми.
37 И поселились в новолуние седьмого месяца священники и левиты и Израильтяне, бывшие в Иерусалиме и в области его, и сыны Израиля в местах своих.
38 И собрался единодушно весь народ на пространстве пред восточными воротами храма,
39 и сказали Ездре, священнику и чтецу, чтобы он принес закон Моисея, данный от Господа, Бога Израилева.
40 И вынес первосвященник Ездра закон ко всему народу - от мужчины до женщины, и ко всем священникам, чтобы слушали закон, в новолуние седьмого месяца,
41 и читал им его на пространстве пред воротами храма с утра до полудня пред мужчинами и женщинами, и весь народ внимал закону.
42 И стал Ездра, священник и чтец, на приготовленном деревянном возвышении;
43 и пред ним стояли с правой стороны Маттафия, Саммус, Анания, Азария, Урия, Езекия и Ваалсам,
44 а с левой - Фалдей и Мисаил, Мелхия, Аофасув, Навария, Захария.
45 И, взяв Ездра книгу закона пред народом, со славою сел пред всеми;
46 и когда он объяснял закон, все стояли прямо; и благословил Ездра Господа Бога Всевышнего, Бога Саваофа, Вседержителя.
47 И весь народ возгласил: аминь! и, подняв кверху руки и припав на землю, поклонились Господу.
48 Также Иисус и Анниуф, и Саравия и Иадин и Иакув, Саватия, Автея, Меанна и Калита, Азария и Иозавд, и Анания и Фалия, левиты, поучали закону Господа и читали пред народом закон Господа, объясняя притом чтение.
49 И сказал Атфарат Ездре, первосвященнику и чтецу, и левитам, которые поучали народ, ко всем:
50 день сей свят Господу, и все плакали во время слушания закона;
51 идите и ешьте тучное, и пейте сладкое, и пошлите подаяния неимущим,
52 ибо день сей свят Господу, и потому не скорбите, ибо Господь прославит вас.
53 Также и левиты внушали всему народу и говорили: день сей свят, не скорбите.
54 И пошли все есть и пить и веселиться, и подавать подаяния неимущим, и веселились много,
55 ибо они проникнуты были словами, которым поучаемы были в собрании.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/2ezd.html ; быстрая - http://rusbible.ru/2Езд (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Второе послание св. Ап. Павла к Фессалоникийцам

Второе послание к Фессалоникийцам (Солунянам) святого апостола Павла

Синодальный перевод

1

1 Павел и Силуан и Тимофей — Фессалоникской церкви в Боге Отце нашем и Господе Иисусе Христе:
2 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
3 Всегда по справедливости мы должны благодарить Бога за вас, братия, потому что возрастает вера ваша, и умножается любовь каждого друг ко другу между всеми вами,
4 так что мы сами хвалимся вами в церквах Божиих, терпением вашим и верою во всех гонениях и скорбях, переносимых вами
5 в доказательство того, что будет праведный суд Божий, чтобы вам удостоиться Царствия Божия, для которого и страдаете.
6 Ибо праведно пред Богом — оскорбляющим вас воздать скорбью,
7 а вам, оскорбляемым, отрадою вместе с нами, в явление Господа Иисуса с неба, с Ангелами силы Его,
8 в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа,
9 которые подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его,
10 когда Он приидет прославиться во святых Своих и явиться дивным в день оный во всех веровавших, так как вы поверили нашему свидетельству.
11 Для сего и молимся всегда за вас, чтобы Бог наш соделал вас достойными звания и совершил всякое благоволение благости и дело веры в силе,
12 да прославится имя Господа нашего Иисуса Христа в вас, и вы в Нем, по благодати Бога нашего и Господа Иисуса Христа.

2

1 Молим вас, братия, о пришествии Господа нашего Иисуса Христа и нашем собрании к Нему,
2 не спешить колебаться умом и смущаться ни от духа, ни от слова, ни от послания, как бы нами посланного, будто уже наступает день Христов.
3 Да не обольстит вас никто никак: ибо день тот не придет, доколе не придет прежде отступление и не откроется человек греха, сын погибели,
4 противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога.
5 Не помните ли, что я, еще находясь у вас, говорил вам это?
6 И ныне вы знаете, что не допускает открыться ему в свое время.
7 Ибо тайна беззакония уже в действии, только не совершится до тех пор, пока не будет взят от среды удерживающий теперь.
8 И тогда откроется беззаконник, которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего
9 того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными,
10 и со всяким неправедным обольщением погибающих за то, что они не приняли любви истины для своего спасения.
11 И за сие пошлет им Бог действие заблуждения, так что они будут верить лжи,
12 да будут осуждены все, не веровавшие истине, но возлюбившие неправду.
13 Мы же всегда должны благодарить Бога за вас, возлюбленные Господом братия, что Бог от начала, через освящение Духа и веру истине, избрал вас ко спасению,
14 к которому и призвал вас благовествованием нашим, для достижения славы Господа нашего Иисуса Христа.
15 Итак, братия, стойте и держите предания, которым вы научены или словом или посланием нашим.
16 Сам же Господь наш Иисус Христос и Бог и Отец наш, возлюбивший нас и давший утешение вечное и надежду благую во благодати,
17 да утешит ваши сердца и да утвердит вас во всяком слове и деле благом.

3

1 Итак молитесь за нас, братия, чтобы слово Господне распространялось и прославлялось, как и у вас,
2 и чтобы нам избавиться от беспорядочных и лукавых людей, ибо не во всех вера.
3 Но верен Господь, Который утвердит вас и сохранит от лукавого.
4 Мы уверены о вас в Господе, что вы исполняете и будете исполнять то, что мы вам повелеваем.
5 Господь же да управит сердца ваши в любовь Божию и в терпение Христово.
6 Завещеваем же вам, братия, именем Господа нашего Иисуса Христа, удаляться от всякого брата, поступающего бесчинно, а не по преданию, которое приняли от нас,
7 ибо вы сами знаете, как должны вы подражать нам; ибо мы не бесчинствовали у вас,
8 ни у кого не ели хлеба даром, но занимались трудом и работою ночь и день, чтобы не обременить кого из вас, —
9 не потому, чтобы мы не имели власти, но чтобы себя самих дать вам в образец для подражания нам.
10 Ибо когда мы были у вас, то завещевали вам сие: если кто не хочет трудиться, тот и не ешь.
11 Но слышим, что некоторые у вас поступают бесчинно, ничего не делают, а суетятся.
12 Таковых увещеваем и убеждаем Господом нашим Иисусом Христом, чтобы они, работая в безмолвии, ели свой хлеб.
13 Вы же, братия, не унывайте, делая добро.
14 Если же кто не послушает слова нашего в сем послании, того имейте на замечании и не сообщайтесь с ним, чтобы устыдить его.
15 Но не считайте его за врага, а вразумляйте, как брата.
16 Сам же Господь мира да даст вам мир всегда во всем. Господь со всеми вами!
17 Приветствие моею рукою, Павловою, что служит знаком во всяком послании; пишу я так:
18 благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/2fes.html ; быстрая - http://rusbible.ru/2Фес (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Второе Соборное послание св. Ап. Иоанна Богослова

1

Второе соборное послание святого апостола Иоанна

Синодальный перевод

1

1 Старец — избранной госпоже и детям ее, которых я люблю по истине, и не только я, но и все, познавшие истину,
2 ради истины, которая пребывает в нас и будет с нами вовек.
3 Да будет с вами благодать, милость, мир от Бога Отца и от Господа Иисуса Христа, Сына Отчего, в истине и любви.
4 Я весьма обрадовался, что нашел из детей твоих, ходящих в истине, как мы получили заповедь от Отца.
5 И ныне прошу тебя, госпожа, не как новую заповедь предписывая тебе, но ту, которую имеем от начала, чтобы мы любили друг друга.
6 Любовь же состоит в том, чтобы мы поступали по заповедям Его. Это та заповедь, которую вы слышали от начала, чтобы поступали по ней.
7 Ибо многие обольстители вошли в мир, не исповедующие Иисуса Христа, пришедшего во плоти: такой человек есть обольститель и антихрист.
8 Наблюдайте за собою, чтобы нам не потерять того, над чем мы трудились, но чтобы получить полную награду.
9 Всякий, преступающий учение Христово и не пребывающий в нем, не имеет Бога; пребывающий в учении Христовом имеет и Отца и Сына.
10 Кто приходит к вам и не приносит сего учения, того не принимайте в дом и не приветствуйте его.
11 Ибо приветствующий его участвует в злых делах его.
12 Многое имею писать вам, но не хочу на бумаге чернилами, а надеюсь придти к вам и говорить устами к устам, чтобы радость ваша была полна.
13 Приветствуют тебя дети сестры твоей избранной. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/2in.html ; быстрая - http://rusbible.ru/2Ин (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Второе послание св. Ап. Павла к Коринфянам

Второе послание к Коринфянам святого апостола Павла

Синодальный перевод

1

1 Павел, волею Божиею Апостол Иисуса Христа, и Тимофей брат, церкви Божией, находящейся в Коринфе, со всеми святыми по всей Ахаии:
2 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
3 Благословен Бог и Отец Господа нашего Иисуса Христа, Отец милосердия и Бог всякого утешения,
4 утешающий нас во всякой скорби нашей, чтобы и мы могли утешать находящихся во всякой скорби тем утешением, которым Бог утешает нас самих!
5 Ибо по мере, как умножаются в нас страдания Христовы, умножается Христом и утешение наше.
6 Скорбим ли мы, скорбим для вашего утешения и спасения, которое совершается перенесением тех же страданий, какие и мы терпим.
7 И надежда наша о вас тверда. Утешаемся ли, утешаемся для вашего утешения и спасения, зная, что вы участвуете как в страданиях наших, так и в утешении.
8 Ибо мы не хотим оставить вас, братия, в неведении о скорби нашей, бывшей с нами в Асии, потому что мы отягчены были чрезмерно и сверх силы, так что не надеялись остаться в живых.
9 Но сами в себе имели приговор к смерти, для того, чтобы надеяться не на самих себя, но на Бога, воскрешающего мертвых,
10 Который и избавил нас от столь близкой смерти, и избавляет, и на Которого надеемся, что и еще избавит,
11 при содействии и вашей молитвы за нас, дабы за дарованное нам, по ходатайству многих, многие возблагодарили за нас.
12 Ибо похвала наша сия есть свидетельство совести нашей, что мы в простоте и богоугодной искренности, не по плотской мудрости, но по благодати Божией, жили в мире, особенно же у вас.
13 И мы пишем вам не иное, как то, что вы читаете или разумеете, и что, как надеюсь, до конца уразумеете,
14 так как вы отчасти и уразумели уже, что мы будем вашею похвалою, равно и вы нашею, в день Господа нашего Иисуса Христа.
15 И в этой уверенности я намеревался придти к вам ранее, чтобы вы вторично получили благодать,
16 и через вас пройти в Македонию, из Македонии же опять придти к вам; а вы проводили бы меня в Иудею.
17 Имея такое намерение, легкомысленно ли я поступил? Или, что я предпринимаю, по плоти предпринимаю, так что у меня то "да, да", то "нет, нет"?
18 Верен Бог, что слово наше к вам не было то "да", то "нет".
19 Ибо Сын Божий, Иисус Христос, проповеданный у вас нами, мною и Силуаном и Тимофеем, не был "да" и "нет"; но в Нем было "да", —
20 ибо все обетования Божии в Нем "да" и в Нем "аминь", — в славу Божию, через нас.
21 Утверждающий же нас с вами во Христе и помазавший нас есть Бог,
22 Который и запечатлел нас и дал залог Духа в сердца наши.
23 Бога призываю во свидетели на душу мою, что, щадя вас, я доселе не приходил в Коринф,
24 не потому, будто мы берем власть над верою вашею; но мы споспешествуем радости вашей: ибо верою вы тверды.

2

1 Итак я рассудил сам в себе не приходить к вам опять с огорчением.
2 Ибо если я огорчаю вас, то кто обрадует меня, как не тот, кто огорчен мною?
3 Это самое и писал я вам, дабы, придя, не иметь огорчения от тех, о которых мне надлежало радоваться: ибо я во всех вас уверен, что моя радость есть радость и для всех вас.
4 От великой скорби и стесненного сердца я писал вам со многими слезами, не для того, чтобы огорчить вас, но чтобы вы познали любовь, какую я в избытке имею к вам.
5 Если же кто огорчил, то не меня огорчил, но частью, — чтобы не сказать много, — и всех вас.
6 Для такого довольно сего наказания от многих,
7 так что вам лучше уже простить его и утешить, дабы он не был поглощен чрезмерною печалью.
8 И потому прошу вас оказать ему любовь.
9 Ибо я для того и писал, чтобы узнать на опыте, во всем ли вы послушны.
10 А кого вы в чем прощаете, того и я; ибо и я, если в чем простил кого, простил для вас от лица Христова,
11 чтобы не сделал нам ущерба сатана, ибо нам не безызвестны его умыслы.
12 Придя в Троаду для благовествования о Христе, хотя мне и отверста была дверь Господом,
13 я не имел покоя духу моему, потому что не нашел там брата моего Тита; но, простившись с ними, я пошел в Македонию.
14 Но благодарение Богу, Который всегда дает нам торжествовать во Христе и благоухание познания о Себе распространяет нами во всяком месте.
15 Ибо мы Христово благоухание Богу в спасаемых и в погибающих:
16 для одних запах смертоносный на смерть, а для других запах живительный на жизнь. И кто способен к сему?
17 Ибо мы не повреждаем слова Божия, как многие, но проповедуем искренно, как от Бога, пред Богом, во Христе.

3

1 Неужели нам снова знакомиться с вами? Неужели нужны для нас, как для некоторых, одобрительные письма к вам или от вас?
2 Вы — наше письмо, написанное в сердцах наших, узнаваемое и читаемое всеми человеками;
3 вы показываете собою, что вы — письмо Христово, через служение наше написанное не чернилами, но Духом Бога живаго, не на скрижалях каменных, но на плотяных скрижалях сердца.
4 Такую уверенность мы имеем в Боге через Христа,
5 не потому, чтобы мы сами способны были помыслить что от себя, как бы от себя, но способность наша от Бога.
6 Он дал нам способность быть служителями Нового Завета, не буквы, но духа, потому что буква убивает, а дух животворит.
7 Если же служение смертоносным буквам, начертанное на камнях, было так славно, что сыны Израилевы не могли смотреть на лице Моисеево по причине славы лица его преходящей, —
8 то не гораздо ли более должно быть славно служение духа?
9 Ибо если служение осуждения славно, то тем паче изобилует славою служение оправдания.
10 То прославленное даже не оказывается славным с сей стороны, по причине преимущественной славы последующего.
11 Ибо, если преходящее славно, тем более славно пребывающее.
12 Имея такую надежду, мы действуем с великим дерзновением,
13 а не так, как Моисей, который полагал покрывало на лице свое, чтобы сыны Израилевы не взирали на конец преходящего.
14 Но умы их ослеплены: ибо то же самое покрывало доныне остается неснятым при чтении Ветхого Завета, потому что оно снимается Христом.
15 Доныне, когда они читают Моисея, покрывало лежит на сердце их;
16 но когда обращаются к Господу, тогда это покрывало снимается.
17 Господь есть Дух; а где Дух Господень, там свобода.
18 Мы же все открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа.

4

1 Посему, имея по милости Божией такое служение, мы не унываем;
2 но, отвергнув скрытные постыдные дела, не прибегая к хитрости и не искажая слова Божия, а открывая истину, представляем себя совести всякого человека пред Богом.
3 Если же и закрыто благовествование наше, то закрыто для погибающих,
4 для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого.
5 Ибо мы не себя проповедуем, но Христа Иисуса, Господа; а мы — рабы ваши для Иисуса,
6 потому что Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа.
7 Но сокровище сие мы носим в глиняных сосудах, чтобы преизбыточная сила была приписываема Богу, а не нам.
8 Мы отовсюду притесняемы, но не стеснены; мы в отчаянных обстоятельствах, но не отчаиваемся;
9 мы гонимы, но не оставлены; низлагаемы, но не погибаем.
10 Всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем.
11 Ибо мы живые непрестанно предаемся на смерть ради Иисуса, чтобы и жизнь Иисусова открылась в смертной плоти нашей,
12 так что смерть действует в нас, а жизнь в вас.
13 Но, имея тот же дух веры, как написано: я веровал и потому говорил, и мы веруем, потому и говорим,
14 зная, что Воскресивший Господа Иисуса воскресит через Иисуса и нас и поставит перед Собою с вами.
15 Ибо все для вас, дабы обилие благодати тем большую во многих произвело благодарность во славу Божию.
16 Посему мы не унываем; но если внешний наш человек и тлеет, то внутренний со дня на день обновляется.
17 Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу,
18 когда мы смотрим не на видимое, но на невидимое: ибо видимое временно, а невидимое вечно.

5

1 Ибо знаем, что, когда земной наш дом, эта хижина, разрушится, мы имеем от Бога жилище на небесах, дом нерукотворенный, вечный.
2 Оттого мы и воздыхаем, желая облечься в небесное наше жилище;
3 только бы нам и одетым не оказаться нагими.
4 Ибо мы, находясь в этой хижине, воздыхаем под бременем, потому что не хотим совлечься, но облечься, чтобы смертное поглощено было жизнью.
5 На сие самое и создал нас Бог и дал нам залог Духа.
6 Итак мы всегда благодушествуем; и как знаем, что, водворяясь в теле, мы устранены от Господа, —
7 ибо мы ходим верою, а не видением, —
8 то мы благодушествуем и желаем лучше выйти из тела и водвориться у Господа.
9 И потому ревностно стараемся, водворяясь ли, выходя ли, быть Ему угодными;
10 ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое.
11 Итак, зная страх Господень, мы вразумляем людей, Богу же мы открыты; надеюсь, что открыты и вашим совестям.
12 Не снова представляем себя вам, но даем вам повод хвалиться нами, дабы имели вы что сказать тем, которые хвалятся лицем, а не сердцем.
13 Если мы выходим из себя, то для Бога; если же скромны, то для вас.
14 Ибо любовь Христова объемлет нас, рассуждающих так: если один умер за всех, то все умерли.
15 А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего.
16 Потому отныне мы никого не знаем по плоти; если же и знали Христа по плоти, то ныне уже не знаем.
17 Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое.
18 Все же от Бога, Иисусом Христом примирившего нас с Собою и давшего нам служение примирения,
19 потому что Бог во Христе примирил с Собою мир, не вменяя людям преступлений их, и дал нам слово примирения.
20 Итак мы — посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом.
21 Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом.

6

1 Мы же, как споспешники, умоляем вас, чтобы благодать Божия не тщетно была принята вами.
2 Ибо сказано: во время благоприятное Я услышал тебя и в день спасения помог тебе. Вот, теперь время благоприятное, вот, теперь день спасения.
3 Мы никому ни в чем не полагаем претыкания, чтобы не было порицаемо служение,
4 но во всем являем себя, как служители Божии, в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах,
5 под ударами, в темницах, в изгнаниях, в трудах, в бдениях, в постах,
6 в чистоте, в благоразумии, в великодушии, в благости, в Духе Святом, в нелицемерной любви,
7 в слове истины, в силе Божией, с оружием правды в правой и левой руке,
8 в чести и бесчестии, при порицаниях и похвалах: нас почитают обманщиками, но мы верны;
9 мы неизвестны, но нас узнают; нас почитают умершими, но вот, мы живы; нас наказывают, но мы не умираем;
10 нас огорчают, а мы всегда радуемся; мы нищи, но многих обогащаем; мы ничего не имеем, но всем обладаем.
11 Уста наши отверсты к вам, Коринфяне, сердце наше расширено.
12 Вам не тесно в нас; но в сердцах ваших тесно.
13 В равное возмездие, — говорю, как детям, — распространитесь и вы.
14 Не преклоняйтесь под чужое ярмо с неверными, ибо какое общение праведности с беззаконием? Что общего у света с тьмою?
15 Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным?
16 Какая совместность храма Божия с идолами? Ибо вы храм Бога живаго, как сказал Бог: вселюсь в них и буду ходить в них; и буду их Богом, и они будут Моим народом.
17 И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому; и Я прииму вас.
18 И буду вам Отцем, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель.

7

1 Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием.
2 Вместите нас. Мы никого не обидели, никому не повредили, ни от кого не искали корысти.
3 Не в осуждение говорю; ибо я прежде сказал, что вы в сердцах наших, так чтобы вместе и умереть и жить.
4 Я много надеюсь на вас, много хвалюсь вами; я исполнен утешением, преизобилую радостью, при всей скорби нашей.
5 Ибо, когда пришли мы в Македонию, плоть наша не имела никакого покоя, но мы были стеснены отовсюду: отвне — нападения, внутри — страхи.
6 Но Бог, утешающий смиренных, утешил нас прибытием Тита,
7 и не только прибытием его, но и утешением, которым он утешался о вас, пересказывая нам о вашем усердии, о вашем плаче, о вашей ревности по мне, так что я еще более обрадовался.
8 Посему, если я опечалил вас посланием, не жалею, хотя и пожалел было; ибо вижу, что послание то опечалило вас, впрочем на время.
9 Теперь я радуюсь не потому, что вы опечалились, но что вы опечалились к покаянию; ибо опечалились ради Бога, так что нисколько не понесли от нас вреда.
10 Ибо печаль ради Бога производит неизменное покаяние ко спасению, а печаль мирская производит смерть.
11 Ибо то самое, что вы опечалились ради Бога, смотрите, какое произвело в вас усердие, какие извинения, какое негодование на виновного, какой страх, какое желание, какую ревность, какое взыскание! По всему вы показали себя чистыми в этом деле.
12 Итак, если я писал к вам, то не ради оскорбителя и не ради оскорбленного, но чтобы вам открылось попечение наше о вас пред Богом.
13 Посему мы утешились утешением вашим; а еще более обрадованы мы радостью Тита, что вы все успокоили дух его.
14 Итак я не остался в стыде, если чем-либо о вас похвалился перед ним, но как вам мы говорили все истину, так и перед Титом похвала наша оказалась истинною;
15 и сердце его весьма расположено к вам, при воспоминании о послушании всех вас, как вы приняли его со страхом и трепетом.
16 Итак радуюсь, что во всем могу положиться на вас.

8

1 Уведомляем вас, братия, о благодати Божией, данной церквам Македонским,
2 ибо они среди великого испытания скорбями преизобилуют радостью; и глубокая нищета их преизбыточествует в богатстве их радушия.
3 Ибо они доброхотны по силам и сверх сил — я свидетель:
4 они весьма убедительно просили нас принять дар и участие их в служении святым;
5 и не только то, чего мы надеялись, но они отдали самих себя, во-первых, Господу, потом и нам по воле Божией;
6 поэтому мы просили Тита, чтобы он, как начал, так и окончил у вас и это доброе дело.
7 А как вы изобилуете всем: верою и словом, и познанием, и всяким усердием, и любовью вашею к нам, — так изобилуйте и сею добродетелью.
8 Говорю это не в виде повеления, но усердием других испытываю искренность и вашей любви.
9 Ибо вы знаете благодать Господа нашего Иисуса Христа, что Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою.
10 Я даю на это совет: ибо это полезно вам, которые не только начали делать сие, но и желали того еще с прошедшего года.
11 Совершите же теперь самое дело, дабы, чего усердно желали, то и исполнено было по достатку.
12 Ибо если есть усердие, то оно принимается смотря по тому, кто что имеет, а не по тому, чего не имеет.
13 Не требуется, чтобы другим было облегчение, а вам тяжесть, но чтобы была равномерность.
14 Ныне ваш избыток в восполнение их недостатка; а после их избыток в восполнение вашего недостатка, чтобы была равномерность,
15 как написано: кто собрал много, не имел лишнего; и кто мало, не имел недостатка.
16 Благодарение Богу, вложившему в сердце Титово такое усердие к вам.
17 Ибо, хотя и я просил его, впрочем он, будучи очень усерден, пошел к вам добровольно.
18 С ним послали мы также брата, во всех церквах похваляемого за благовествование,
19 и притом избранного от церквей сопутствовать нам для сего благотворения, которому мы служим во славу Самого Господа и в соответствие вашему усердию,
20 остерегаясь, чтобы нам не подвергнуться от кого нареканию при таком обилии приношений, вверяемых нашему служению;
21 ибо мы стараемся о добром не только пред Господом, но и пред людьми.
22 Мы послали с ними и брата нашего, которого усердие много раз испытали во многом и который ныне еще усерднее по великой уверенности в вас.
23 Что касается до Тита, это — мой товарищ и сотрудник у вас; а что до братьев наших, это — посланники церквей, слава Христова.
24 Итак перед лицем церквей дайте им доказательство любви вашей и того, что мы справедливо хвалимся вами.

9

1 Для меня впрочем излишне писать вам о вспоможении святым,
2 ибо я знаю усердие ваше и хвалюсь вами перед Македонянами, что Ахаия приготовлена еще с прошедшего года; и ревность ваша поощрила многих.
3 Братьев же послал я для того, чтобы похвала моя о вас не оказалась тщетною в сем случае, но чтобы вы, как я говорил, были приготовлены,
4 и чтобы, когда придут со мною Македоняне и найдут вас неготовыми, не остались в стыде мы, — не говорю "вы", — похвалившись с такою уверенностью.
5 Посему я почел за нужное упросить братьев, чтобы они наперед пошли к вам и предварительно озаботились, дабы возвещенное уже благословение ваше было готово, как благословение, а не как побор.
6 При сем скажу: кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет.
7 Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог.
8 Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело,
9 как написано: расточил, раздал нищим; правда его пребывает в век.
10 Дающий же семя сеющему и хлеб в пищу подаст обилие посеянному вами и умножит плоды правды вашей,
11 так чтобы вы всем богаты были на всякую щедрость, которая через нас производит благодарение Богу.
12 Ибо дело служения сего не только восполняет скудость святых, но и производит во многих обильные благодарения Богу;
13 ибо, видя опыт сего служения, они прославляют Бога за покорность исповедуемому вами Евангелию Христову и за искреннее общение с ними и со всеми,
14 молясь за вас, по расположению к вам, за преизбыточествующую в вас благодать Божию.
15 Благодарение Богу за неизреченный дар Его!

10

1 Я же, Павел, который лично между вами скромен, а заочно против вас отважен, убеждаю вас кротостью и снисхождением Христовым.
2 Прошу, чтобы мне по пришествии моем не прибегать к той твердой смелости, которую думаю употребить против некоторых, помышляющих о нас, что мы поступаем по плоти.
3 Ибо мы, ходя во плоти, не по плоти воинствуем.
4 Оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь: ими ниспровергаем замыслы
5 и всякое превозношение, восстающее против познания Божия, и пленяем всякое помышление в послушание Христу,
6 и готовы наказать всякое непослушание, когда ваше послушание исполнится.
7 На личность ли смотрите? Кто уверен в себе, что он Христов, тот сам по себе суди, что, как он Христов, так и мы Христовы.
8 Ибо если бы я и более стал хвалиться нашею властью, которую Господь дал нам к созиданию, а не к расстройству вашему, то не остался бы в стыде.
9 Впрочем, да не покажется, что я устрашаю вас только посланиями.
10 Так как некто говорит: в посланиях он строг и силен, а в личном присутствии слаб, и речь его незначительна, —
11 такой пусть знает, что, каковы мы на словах в посланиях заочно, таковы и на деле лично.
12 Ибо мы не смеем сопоставлять или сравнивать себя с теми, которые сами себя выставляют: они измеряют себя самими собою и сравнивают себя с собою неразумно.
13 А мы не без меры хвалиться будем, но по мере удела, какой назначил нам Бог в такую меру, чтобы достигнуть и до вас.
14 Ибо мы не напрягаем себя, как не достигшие до вас, потому что достигли и до вас благовествованием Христовым.
15 Мы не без меры хвалимся, не чужими трудами, но надеемся, с возрастанием веры вашей, с избытком увеличить в вас удел наш,
16 так чтобы и далее вас проповедывать Евангелие, а не хвалиться готовым в чужом уделе.
17 Хвалящийся хвались о Господе.
18 Ибо не тот достоин, кто сам себя хвалит, но кого хвалит Господь.

11

1 О, если бы вы несколько были снисходительны к моему неразумию! Но вы и снисходите ко мне.
2 Ибо я ревную о вас ревностью Божиею; потому что я обручил вас единому мужу, чтобы представить Христу чистою девою.
3 Но боюсь, чтобы, как змий хитростью своею прельстил Еву, так и ваши умы не повредились, уклонившись от простоты во Христе.
4 Ибо если бы кто, придя, начал проповедывать другого Иисуса, которого мы не проповедывали, или если бы вы получили иного Духа, которого не получили, или иное благовестие, которого не принимали, — то вы были бы очень снисходительны к тому.
5 Но я думаю, что у меня ни в чем нет недостатка против высших Апостолов:
6 хотя я и невежда в слове, но не в познании. Впрочем мы во всем совершенно известны вам.
7 Согрешил ли я тем, что унижал себя, чтобы возвысить вас, потому что безмездно проповедывал вам Евангелие Божие?
8 Другим церквам я причинял издержки, получая от них содержание для служения вам; и, будучи у вас, хотя терпел недостаток, никому не докучал,
9 ибо недостаток мой восполнили братия, пришедшие из Македонии; да и во всем я старался и постараюсь не быть вам в тягость.
10 По истине Христовой во мне скажу, что похвала сия не отнимется у меня в странах Ахаии.
11 Почему же так поступаю? Потому ли, что не люблю вас? Богу известно! Но как поступаю, так и буду поступать,
12 чтобы не дать повода ищущим повода, дабы они, чем хвалятся, в том оказались такими же, как и мы.
13 Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых.
14 И неудивительно: потому что сам сатана принимает вид Ангела света,
15 а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их.
16 Еще скажу: не почти кто-нибудь меня неразумным; а если не так, то примите меня, хотя как неразумного, чтобы и мне сколько— нибудь похвалиться.
17 Что скажу, то скажу не в Господе, но как бы в неразумии при такой отважности на похвалу.
18 Как многие хвалятся по плоти, то и я буду хвалиться.
19 Ибо вы, люди разумные, охотно терпите неразумных:
20 вы терпите, когда кто вас порабощает, когда кто объедает, когда кто обирает, когда кто превозносится, когда кто бьет вас в лицо.
21 К стыду говорю, что на это у нас недоставало сил. А если кто смеет хвалиться чем-либо, то (скажу по неразумию) смею и я.
22 Они Евреи? и я. Израильтяне? и я. Семя Авраамово? и я.
23 Христовы служители? (в безумии говорю:) я больше. Я гораздо более был в трудах, безмерно в ранах, более в темницах и многократно при смерти.
24 От Иудеев пять раз дано мне было по сорока ударов без одного;
25 три раза меня били палками, однажды камнями побивали, три раза я терпел кораблекрушение, ночь и день пробыл во глубине морской;
26 много раз был в путешествиях, в опасностях на реках, в опасностях от разбойников, в опасностях от единоплеменников, в опасностях от язычников, в опасностях в городе, в опасностях в пустыне, в опасностях на море, в опасностях между лжебратиями,
27 в труде и в изнурении, часто в бдении, в голоде и жажде, часто в посте, на стуже и в наготе.
28 Кроме посторонних приключений, у меня ежедневно стечение людей, забота о всех церквах.
29 Кто изнемогает, с кем бы и я не изнемогал? Кто соблазняется, за кого бы я не воспламенялся?
30 Если должно мне хвалиться, то буду хвалиться немощью моею.
31 Бог и Отец Господа нашего Иисуса Христа, благословенный во веки, знает, что я не лгу.
32 В Дамаске областной правитель царя Ареты стерег город Дамаск, чтобы схватить меня; и я в корзине был спущен из окна по стене и избежал его рук.

12

1 Не полезно хвалиться мне, ибо я приду к видениям и откровениям Господним.
2 Знаю человека во Христе, который назад тому четырнадцать лет (в теле ли — не знаю, вне ли тела — не знаю: Бог знает) восхищен был до третьего неба.
3 И знаю о таком человеке (только не знаю — в теле, или вне тела: Бог знает),
4 что он был восхищен в рай и слышал неизреченные слова, которых человеку нельзя пересказать.
5 Таким человеком могу хвалиться; собою же не похвалюсь, разве только немощами моими.
6 Впрочем, если захочу хвалиться, не буду неразумен, потому что скажу истину; но я удерживаюсь, чтобы кто не подумал о мне более, нежели сколько во мне видит или слышит от меня.
7 И чтобы я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтобы я не превозносился.
8 Трижды молил я Господа о том, чтобы удалил его от меня.
9 Но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова.
10 Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа, ибо, когда я немощен, тогда силен.
11 Я дошел до неразумия, хвалясь; вы меня к сему принудили. Вам бы надлежало хвалить меня, ибо у меня ни в чем нет недостатка против высших Апостолов, хотя я и ничто.
12 Признаки Апостола оказались перед вами всяким терпением, знамениями, чудесами и силами.
13 Ибо чего у вас недостает перед прочими церквами, разве только того, что сам я не был вам в тягость? Простите мне такую вину.
14 Вот, в третий раз я готов идти к вам, и не буду отягощать вас, ибо я ищу не вашего, а вас. Не дети должны собирать имение для родителей, но родители для детей.
15 Я охотно буду издерживать свое и истощать себя за души ваши, несмотря на то, что, чрезвычайно любя вас, я менее любим вами.
16 Положим, что сам я не обременял вас, но, будучи хитр, лукавством брал с вас.
17 Но пользовался ли я чем от вас через кого-нибудь из тех, кого посылал к вам?
18 Я упросил Тита и послал с ним одного из братьев: Тит воспользовался ли чем от вас? Не в одном ли духе мы действовали? Не одним ли путем ходили?
19 Не думаете ли еще, что мы только оправдываемся перед вами? Мы говорим пред Богом, во Христе, и все это, возлюбленные, к вашему назиданию.
20 Ибо я опасаюсь, чтобы мне, по пришествии моем, не найти вас такими, какими не желаю, также чтобы и вам не найти меня таким, каким не желаете: чтобы не найти у вас раздоров, зависти, гнева, ссор, клевет, ябед, гордости, беспорядков,
21 чтобы опять, когда приду, не уничижил меня у вас Бог мой и чтобы не оплакивать мне многих, которые согрешили прежде и не покаялись в нечистоте, блудодеянии и непотребстве, какое делали.

13

1 В третий уже раз иду к вам. При устах двух или трех свидетелей будет твердо всякое слово.
2 Я предварял и предваряю, как бы находясь у вас во второй раз, и теперь, отсутствуя, пишу прежде согрешившим и всем прочим, что, когда опять приду, не пощажу.
3 Вы ищете доказательства на то, Христос ли говорит во мне: Он не бессилен для вас, но силен в вас.
4 Ибо, хотя Он и распят в немощи, но жив силою Божиею; и мы также, хотя немощны в Нем, но будем живы с Ним силою Божиею в вас.
5 Испытывайте самих себя, в вере ли вы; самих себя исследывайте. Или вы не знаете самих себя, что Иисус Христос в вас? Разве только вы не то, чем должны быть.
6 О нас же, надеюсь, узнаете, что мы то, чем быть должны.
7 Молим Бога, чтобы вы не делали никакого зла, не для того, чтобы нам показаться, чем должны быть; но чтобы вы делали добро, хотя бы мы казались и не тем, чем должны быть.
8 Ибо мы не сильны против истины, но сильны за истину.
9 Мы радуемся, когда мы немощны, а вы сильны; о сем-то и молимся, о вашем совершенстве.
10 Для того я и пишу сие в отсутствии, чтобы в присутствии не употребить строгости по власти, данной мне Господом к созиданию, а не к разорению.
11 Впрочем, братия, радуйтесь, усовершайтесь, утешайтесь, будьте единомысленны, мирны, — и Бог любви и мира будет с вами.
12 Приветствуйте друг друга лобзанием святым. Приветствуют вас все святые.
13 Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/2kor.html ; быстрая - http://rusbible.ru/2Кор (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Вторая книга Маккавейская

Вторая книга Маккавейская

Синодальный перевод

1

1 Братьям Иудеям в Египте - радоваться; братья Иудеи в Иерусалиме и во всей стране Иудейской желают счастливого мира.
2 Да благодетельствует вам Бог и да помянет завет Свой с верными рабами Своими: Авраамом, Исааком и Иаковом!
3 Да даст всем вам сердце, чтобы чтить Его и исполнять волю Его всем сердцем и усердною душею!
4 Да откроет сердце ваше для закона Его и повелений и дарует мир!
5 Да услышит моления ваши и да будет милостив к вам, и да не оставит вас во время бедствия!
6 Так ныне здесь мы молимся о вас.
7 В царствование Димитрия, в сто шестьдесят девятом году, мы, Иудеи, писали к вам в скорби и страданиях, постигших нас в те годы, как отложился Иасон и соумышленники его от святой земли и царства.
8 Они сожгли ворота и пролили невинную кровь. Тогда мы молились Господу и были услышаны, и приносили жертву и семидали возжигали светильники, и предлагали хлебы.
9 И ныне совершайте праздник кущей в месяце Хаслеве.
10 В сто восемьдесят восьмом году живущие в Иерусалиме и в Иудее, и старейшины и Иуда - Аристовулу, учителю царя Птоломея, происходящему из рода помазанных священников, и пребывающим в Египте Иудеям - радоваться и здравствовать.
11 Избавленные Богом от великих опасностей, мы торжественно благодарим Его, как бы сражавшиеся против царя,
12 так как Он изгнал ополчившихся на святый град.
13 Ибо когда царь пошел в Персию и с ним войско, которое казалось непобедимым, они поражены были в храме Нанеи через обман, употребленный жрецами Нанеи.
14 Именно, когда Антиох, как бы намереваясь сочетаться с нею, пришел на то место, а бывшие с ним друзья пришли взять деньги как приданое,
15 и жрецы Нанеи предложили их, и Антиох с немногими вошел во внутренность храма, - тогда они заключили храм, как только вошел Антиох,
16 и, отворив потаенное отверстие в своде, стали бросать камни, и поразили предводителя и бывших с ним, и, рассекши на части и отрубив головы, выбросили их к находившимся снаружи.
17 Во всем благословен Бог наш, предавший нечестивцев.
18 Итак, намереваясь в двадцать пятый день Хаслева праздновать очищение храма, мы почли нужным известить вас, чтобы и вы совершили праздник кущей и огня, подобно тому как Неемия, построив храм и жертвенник, принес жертву.
19 Ибо, когда отцы наши отведены были в Персию, тогда благочестивые священники, взяв огня с жертвенника тайно, скрыли его во глубине колодезя, имевшего безводное дно, и в нем безопасно сохранили его, так как никому не известно было это место.
20 По прошествии же многих лет, когда угодно было Богу, Неемия, присланный от Персидского царя, послал за сим огнем потомков тех священников, которые скрыли его. Когда же объявили нам, что не нашли огня, а только густую воду,
21 тогда он приказал им, почерпнув, принести ее; и когда потом приготовлены были жертвы, Неемия приказал священникам окропить этою водою дрова и положенное на них.
22 Когда же это было сделано и наступило время, когда просияло солнце, прежде закрытое облаками, тогда воспламенился большой огонь, так что все удивились.
23 Священники же, доколе горела жертва, совершали молитву, священники и все; Ионафан начинал, а прочие припевали, как и Неемия.
24 Молитва же была такая: "Господи, Господи Боже, Создателю всех, страшный и сильный, и праведный и милостивый, единый Царь и благодетель,
25 единый податель всего, единый праведный и всемогущий и вечный, избавляющий Израиля от всякого зла, избравший отцов и освятивший их!
26 Прими жертву сию за весь народ Твой - Израиля, и сохрани сей удел Твой, и освяти его;
27 собери рассеяние наше, освободи порабощенных язычниками, призри на уничиженных и презренных, и да познают язычники, что Ты Бог наш;
28 покарай угнетающих и обижающих нас с надмением,
29 насади народ Твой на святом месте Твоем, как сказал Моисей".
30 Священники воспевали при сем торжественные песни.
31 Когда же жертва была сожжена, Неемия приказал оставшеюся водою полить большие камни.
32 Как только это было исполнено, вспыхнуло пламя, но от света, воссиявшего от жертвенника, оно исчезло.
33 Когда это событие сделалось известным и донесено было царю Персов, что в том месте, где переселенные священники скрыли огонь, оказалась вода, которою Неемия и бывшие с ним освятили жертвы;
34 царь, по исследовании дела, оградил это место, как священное.
35 И тем, к кому царь благоволил, он раздавал много даров, которые сам получал.
36 Бывшие с Неемиею прозвали это место Нефтар, что значит: "очищение"; многими же называется оно Нефтай.

2

1 В записях пророка Иеремии находится, что он приказал переселяемым взять от огня, как показано
2 и как заповедал пророк, дав переселяемым закон, чтобы они не забывали повелений Господних и не заблуждались мыслями своими, смотря на золотые и серебряные кумиры и на украшение их.
3 Говоря и другое, подобное сему, он увещевал их не удалять закона из сердца своего.
4 Было также в писании, что сей пророк, по бывшему ему Божественному откровению, повелел скинии и ковчегу следовать за ним, когда он восходил на гору, с которой Моисей, взойдя, видел наследие Божие.
5 Придя туда, Иеремия нашел жилище в пещере и внес туда скинию и ковчег и жертвенник кадильный, и заградил вход.
6 Когда потом пришли некоторые из сопутствовавших, чтобы заметить вход, то не могли найти его.
7 Когда же Иеремия узнал о сем, то, упрекая их, сказал, что это место останется неизвестным, доколе Бог, умилосердившись, не соберет сонма народа.
8 И тогда Господь покажет его, и явится слава Господня и облако, как явилось при Моисее, как и Соломон просил, чтобы особенно святилось место.
9 Было сказано и то, как он, исполненный премудрости, принес жертву обновления и совершения храма.
10 Как Моисей молился Господу, и сошел огонь с неба, и потребил жертву, так и Соломон молился, и сошедший огонь истребил жертвы всесожжения.
11 И сказал Моисей: так как жертва о грехе не употреблена в пищу, то потреблена огнем.
12 Точно так и Соломон торжествовал восемь дней.
13 Повествуется также в записях и памятных книгах Неемии, как он, составляя библиотеку, собрал сказания о царях и пророках и о Давиде и письма царей о священных приношениях.
14 Подобным образом и Иуда затерянное, по случаю бывшей у нас войны, всё собрал, и оно есть у нас.
15 Итак, если вы имеете в этом надобность, пришлите людей, которые вам доставят.
16 Намереваясь праздновать очищение, мы писали вам об этом; хорошо сделаете и вы, если будете праздновать эти дни.
17 Бог же, сохранивший весь народ Свой и возвративший всем наследие и царство и священство и святилище,
18 как обещал в законе, - надеемся на Бога, - Он скоро помилует нас и соберет от поднебесной в место святое.
19 Ибо Он избавил нас от великих бед и очистил место.
20 О делах же Иуды Маккавея и братьев его и об очищении великого храма и обновлении жертвенника,
21 также о войнах против Антиоха Епифана и против сына его Евпатора,
22 и о бывших с неба явлениях тем, которые подвизались за Иудеев столь ревностно, что, быв весьма малочисленны, очищали всю страну и преследовали многочисленные толпы неприятелей,
23 и воссоздали славный во всей вселенной храм, и освободили город, и восстановили клонившиеся к разрушению законы, когда Господь с великим снисхождением умилосердился над ними;
24 о всем этом изложенное Иасоном Киринейским в пяти книгах мы попытаемся кратко начертать в одной книге.
25 Ибо, имея в виду множество чисел и трудность, происходящую от обилия содержания, для желающих заняться историческими повествованиями,
26 мы озаботились доставить душевное назидание желающим читать, облегчение старающимся удержать в памяти и всем, кому случится читать, пользу;
27 хотя для нас, принявших на себя труд сокращения, это нелегкое дело, требующее напряжения и бдительности,
28 как нелегко бывает тому, кто готовит пиршество и желает пользы другим. Но, имея в виду благодарность многих, мы охотно принимаем на себя этот труд,
29 предоставляя точное изложение подробностей историку и стараясь последовать примерам сокращенного изложения.
30 Ибо как строителю нового дома предлежит заботиться обо всем строении, а тому, кто должен заняться резьбою и живописью, надлежит изыскивать только потребное к украшению, так мы думаем и о себе.
31 Углубляться и говорить обо всем и исследовать каждую частность свойственно начальному писателю истории.
32 Тому же, кто делает сокращение, должно быть предоставлено преследовать только краткость речи и избегать подробных изысканий.
33 Итак, в связи с сказанным начнем теперь повествование: ибо неразумно увеличивать предисловие к истории, а самую историю сокращать.

3

1 Когда в святом граде жили еще в полном мире и тщательно соблюдались законы, по благочестию и отвращению от зла первосвященника Онии,
2 бывало, и сами цари чтили это место, и прославляли святилище отличными дарами,
3 так что и Селевк, царь Азии, давал из своих доходов на все издержки, потребные для жертвенного служения.
4 Но некто Симон из колена Вениаминова, поставленный попечителем храма, вошел в спор с первосвященником о нарушении законов в городе.
5 И как он не мог превозмочь Онии, то пошел к Аполлонию, сыну Фрасея, который в то время был военачальником Келе-Сирии и Финикии,
6 и объявил ему, что Иерусалимская сокровищница наполнена несметными богатствами, равно как несчетное множество денег скоплено, и нет в них нужды для приношения жертв, но все это может быть обращено во власть царя.
7 Аполлоний же, увидевшись с царем, объявил ему об означенных богатствах, а он, назначив Илиодора, поставленного над государственными делами, послал его и дал приказ вывезти упомянутые сокровища.
8 Илиодор тотчас отправился в путь, под предлогом обозрения городов Келе- Сирии и Финикии, а на самом деле для того, чтобы исполнить волю царя.
9 Прибыв же в Иерусалим и быв дружелюбно принят первосвященником города, он сообщил ему о сделанном указании и объявил, за чем пришел, притом спрашивал: действительно ли все это так?
10 Хотя первосвященник показал, что это есть вверенное на сохранение имущество вдов и сирот
11 и частью Гиркана, сына Товии, мужа весьма знаменитого, а не так, как клеветал нечестивый Симон, и что всего четыреста талантов серебра и двести золота;
12 обижать же положившихся на святость места, на уважение и неприкосновенность храма, чтимого во всей вселенной, никак не следует.
13 Но Илиодор, имея царский приказ, решительно говорил, что это должно быть взято в царское казнохранилище.
14 Назначив день, он вошел, чтобы сделать осмотр этого, и произошло немалое волнение во всем городе.
15 Священники в священных одеждах, повергшись пред жертвенником, взывали на небо, чтобы Тот, Который дал закон о вверяемом святилищу имуществе, в целости сохранил его вверившим.
16 Кто смотрел на лице первосвященника, испытывал душевное потрясение; ибо взгляд его и изменившийся цвет лица обличал в нем душевное смущение.
17 Его объял ужас и дрожание тела, из чего явна была смотревшим скорбь его сердца.
18 Иные семьями выбегали из домов на всенародное моление, ибо предстояло священному месту испытать поругание;
19 женщины, опоясав грудь вретищами, толпами ходили по улицам; уединенные девы иные бежали к воротам, другие - на стены, а иные смотрели из окон,
20 все же, простирая к небу руки, молились.
21 Трогательно было, как народ толпами бросался ниц, а сильно смущенный первосвященник стоял в ожидании.
22 Они умоляли Вседержителя Бога вверенное сохранить в целости вверившим.
23 А Илиодор исполнял предположенное.
24 Когда же он с вооруженными людьми вошел уже в сокровищницу, Господь отцов и Владыка всякой власти явил великое знамение: все, дерзнувшие войти с ним, быв поражены страхом силы Божией, пришли в изнеможение и ужас,
25 ибо явился им конь со страшным всадником, покрытый прекрасным покровом: быстро несясь, он поразил Илиодора передними копытами, а сидевший на нем, казалось, имел золотое всеоружие.
26 Явились ему и еще другие два юноши, цветущие силою, прекрасные видом, благолепно одетые, которые, став с той и другой стороны, непрерывно бичевали его, налагая ему многие раны.
27 Когда он внезапно упал на землю и объят был великою тьмою, тогда подняли его и положили на носилки.
28 Того, который с большою свитою и телохранителями только что вошел в означенную сокровищницу, вынесли как беспомощного, ясно познав всемогущество Божие.
29 Божественною силою он повергнут был безгласным и лишенным всякой надежды и спасения.
30 Они же благословляли Господа, прославившего Свое жилище; и храм, который незадолго пред тем наполнен был страхом и смущением, явлением Господа Вседержителя наполнился радостью и веселием.
31 Вскоре некоторые из близких Илиодора, придя, умоляли Онию призвать Всевышнего и даровать жизнь лежавшему уже при последнем издыхании.
32 Первосвященник, опасаясь, чтобы царь не подумал, что сделано Иудеями какое- нибудь злоумышление против Илиодора, принес жертву о его спасении.
33 Когда же первосвященник приносил умилостивительную жертву, те же юноши опять явились Илиодору, украшенные теми же одеждами, и, представ, сказали ему: воздай великую благодарность первосвященнику Онии, ибо для него Господь даровал тебе жизнь;
34 ты же, наказанный от Него, возвещай всем великую силу Бога. И, сказав сие, они стали невидимы.
35 Илиодор же, принеся жертву Господу, и обещав многие обеты Сохранившему ему жизнь, и возблагодарив Онию, возвратился с воинами к царю
36 и пред всеми свидетельствовал о делах великого Бога, которые он видел своими глазами.
37 Когда же царь спросил Илиодора, кто был бы способен, чтобы еще раз послать в Иерусалим, он отвечал:
38 если ты имеешь какого-нибудь врага и противника твоему правлению, то пошли его туда и встретишь его наказанным, если только останется он в живых, ибо на месте сем истинно пребывает сила Божия:
39 Он Сам, обитающий на небе, есть страж и заступник того места и приходящих с злым намерением поражает и умерщвляет.
40 Вот что произошло с Илиодором, и так спасена сокровищница храма.

4

1 А вышеупоминаемый Симон, сделавшись предателем сокровищ и отечества, клеветал на Онию, будто он сам поощрял Илиодора и был виновником зол.
2 Благодетеля города, попечителя о соплеменниках и ревнителя законов дерзал он называть противником правительства.
3 Когда же вражда дошла до того, что чрез одного из доверенных людей Симона стали совершаться убийства,
4 тогда Ония, видя, что борьба опасна, что Аполлоний, как военачальник Келе-Сирии и Финикии, неистовствует, увеличивая злобу Симона,
5 отправился к царю не как обвинитель сограждан, но имея в виду пользу каждого и всего народа,
6 ибо он видел, что без царской попечительности невозможно мирно устроить дела и Симон не оставит своего безумия.
7 Но когда умер Селевк и получил царство Антиох, по прозванию Епифан, тогда домогался священноначалия Иасон, брат Онии,
8 обещав царю при свидании триста шестьдесят талантов серебра и с некоторых доходов восемьдесят талантов.
9 Сверх того, обещал и еще подписать сто пятьдесят талантов, если предоставлено ему будет властью его устроить училище для телесного упражнения юношей и писать Иерусалимлян Антиохиянами.
10 Когда царь дал согласие и он получил власть, тотчас начал склонять одноплеменников своих к Еллинским нравам.
11 Он отверг человеколюбиво предоставленные Иудеям царские льготы по ходатайству Иоанна, отца Евполемова, который предпринимал посольство к Римлянам о дружбе и союзе; нарушая законные учреждения, он вводил противные закону обычаи.
12 Намеренно под самою крепостью построил он училище для телесного упражнения юношей и, привлекши лучших из юношей, подводил их под срамную покрышку.
13 Так явилась склонность к Еллинизму и сближение с иноплеменничеством вследствие непомерного нечестия Иасона, этого безбожника, а не первосвященника,
14 так что священники перестали быть ревностными к служению жертвеннику и, презирая храм и не радя о жертвах, спешили принимать участие в противных закону играх палестры по призыву бросаемого диска.
15 Ни во что ставили они отечественный почет; только Еллинские почести признавали наилучшими.
16 За это постигло их тяжкое посещение, и те самые, которым они соревновали в образе жизни и хотели во всем уподобиться, стали их врагами и мучителями;
17 ибо нечестиво поступать против Божественных законов невозможно ненаказанно, как показывает наступающее за тем время.
18 Когда праздновались в Тире пятилетние игры и царь присутствовал там,
19 тогда нечестивый Иасон послал туда зрителями Антиохиян из Иерусалима, чтобы доставить триста драхм серебра на жертву Геркулесу; но сами принесшие просили не употреблять их на жертву, считая это неприличным, а назначить на другие расходы:
20 итак, им посланы эти деньги в жертву Геркулесу от имени посылавшего, а принесшими они обращены на устройство гребных судов.
21 Когда затем Аполлоний, сын Менесфея, послан был в Египет по случаю восшествия на престол царя Птоломея Филометора, Антиох заподозрил его враждебным себе и начал стараться обезопасить себя против него; посему, отправившись в Иоппию, он пришел в Иерусалим.
22 Великолепно принятый Иасоном и городом, он вошел при светильниках и восклицаниях и оттуда отправился с войском в Финикию.
23 По прошествии трех лет Иасон послал Менелая, брата вышеозначенного Симона, чтобы он доставил царю деньги и сделал представление о некоторых нужных делах.
24 Он же, представившись царю и польстив его власти, восхитил себе священноначалие, надбавив триста талантов серебра против Иасона.
25 Получив от царя приказания, он возвратился, не принеся с собою ничего достойного первосвященства, а только гнев жестокого тирана и ярость дикого зверя.
26 Так Иасон, обманувший своего брата, сам был обманут другим и, как изгнанник, удалился в страну Аммонитскую.
27 Менелай же получил власть, но нисколько не заботился об обещанных царю деньгах, хотя Сострат, начальник городской крепости, и делал требования,
28 ибо на нем лежал сбор даней; по этой причине оба они были вызваны царем.
29 Менелай оставил преемником первосвященства брата своего, Лисимаха, а Сострат - Кратита, начальника Кипрян.
30 В то время как это происходило, взбунтовались Тарсяне и Маллоты за то, что они отданы были в дар Антиохиде, наложнице царской.
31 Посему царь поспешно отправился, чтобы привести дела в порядок, оставив вместо себя Андроника, одного из почетных сановников.
32 Тогда Менелай, думая воспользоваться благоприятным случаем, похитил из храма некоторые золотые сосуды и подарил Андронику, а другие продал в Тире и окрестных городах.
33 Верно дознав о том, Ония изобличил его и удалился в безопасное место - Дафну, лежащую при Антиохии.
34 Посему Менелай, улучив наедине Андроника, просил его убить Онию; и он, придя к Онии и коварно уверив его, дав руку с клятвою, хотя и был в подозрении, убедил его выйти из убежища и тотчас убил, не устыдившись правды.
35 Этим раздражены были не только Иудеи, но и многие из других народов и негодовали на беззаконное убийство этого мужа.
36 Когда же царь возвратился из стран Киликии, то бывшие в городе Иудеи с вознегодовавшими Еллинами донесли ему, что Ония убит безвинно.
37 Антиох, душевно огорченный и тронутый сожалением, оплакивал добродетель и великое благочиние умершего
38 и в гневе на Андроника, тотчас совлекши с него порфиру и изодрав одежды, приказал водить его по всему городу и на том самом месте, где он злодейски погубил Онию, казнить убийцу, чем Господь воздал ему заслуженное наказание.
39 Когда же в городе были произведены многие святотатства Лисимахом, с соизволения Менелая, и разнесся о том слух, то народ восстал на Лисимаха, ибо похищено было множество золотых сосудов.
40 Когда восстал народ, исполненный гнева, то Лисимах вооружил до трех тысяч человек и начал беззаконное насилие под предводительством одного тирана, старого летами и не менее застаревшего в безумии.
41 Увидев такое насилие Лисимаха, одни схватили камни, другие - толстые колья, а иные, хватая с земли пыль, бросали все вместе на людей Лисимаха
42 и таким образом многих из них ранили, других поразили и всех обратили в бегство, а самого святотатца умертвили близ сокровищницы.
43 Об этом состоялся суд над Менелаем.
44 Когда царь прибыл в Тир, то посланные от собрания старейшин три мужа представили ему жалобу.
45 Менелай, уже взятый, обещал Птоломею, сыну Дорименову, большие деньги, если он упросит за него царя.
46 И Птоломей, отозвав царя в притвор под предлогом отдохновения, извратил дело.
47 Менелая, виновника всего зла, освободил от обвинений, а несчастных, которые, если бы и пред Скифами говорили, были бы отпущены неосужденными, осудил на смерть.
48 Так скоро понесли неправедную казнь говорившие в защиту города, народа и священных сосудов.
49 Тиряне, негодуя на то, щедро доставили потребное для погребения их.
50 А Менелай, при любостяжании начальствующих, удержал за собою власть и, возрастая в злобе, сделался жестоким врагом граждан.

5

1 Около этого времени Антиох предпринял другой поход в Египет.
2 Случилось, что над всем городом почти в продолжение сорока дней являлись в воздухе носившиеся всадники в золотых одеждах и наподобие воинов вооруженные копьями,
3 и стройные отряды конницы, и нападения и отступления с обеих сторон, обращение щитов, множество копьев и взмахи мечей, бросание стрел и блеск золотых доспехов и всякого рода вооружения.
4 Почему все молились, чтобы это явление было ко благу.
5 Когда потом разнесся ложный слух, будто Антиох умер, Иасон, собрав не менее тысячи мужей, сделал внезапное нападение на город; когда они взошли на стену и наконец город был взят, Менелай убежал в крепость.
6 А Иасон нещадно производил кровопролитие между своими согражданами, не размышляя о том, что успех против одноплеменников есть величайшее несчастье, и воображая получить трофеи как бы над врагами, а не одноплеменными.
7 Впрочем, он не достиг начальства, а концом его злоумышлений было то, что он с позором, как беглец, опять ушел в страну Аммонитскую.
8 Концом его злобной жизни было то, что, обвиненный пред Аретою, владетелем Аравийским, он бегал из города в город, всеми преследуемый и ненавидимый, как отступник от законов, и, презираемый, как враг отечества и сограждан, был изгнан в Египет.
9 Тот, который столь многих изгнал из отечества, сам погиб на чужой стороне, придя к Лакедемонянам и надеясь, по сродству происхождения, найти у них прибежище.
10 Оставивший многих без погребения, он сам остался неоплаканным, и не удостоен ни погребения, ни отеческого гроба.
11 Когда все происшедшее дошло до слуха царя, он подумал, что Иудея отлагается от него, поднялся из Египта, рассвирепев в душе, и взял город вооруженною рукою.
12 Он приказал воинам нещадно бить всех, кто попадется, и умерщвлять, кто станет скрываться в домы.
13 Так совершилось избиение юных и старых, умерщвление мужей, жен и детей, заклание дев и младенцев.
14 В продолжение трех дней погибло восемьдесят тысяч: сорок тысяч пало от руки убийц, и не меньше убитых было продано.
15 Но, не удовольствовавшись этим, он дерзнул войти в святейший на всей земле храм, имея проводником Менелая, этого предателя законов и отечества.
16 Скверными руками принимая священные сосуды и иные вещи, пожертвованные от других царей на возвеличение и славу и честь святаго места, восхищая нечестивыми руками, раздавал.
17 И превознесся Антиох в своих мыслях, не разумея, что Господь на краткое время прогневался за грехи обитающих в городе, почему и осталось без призрения это место.
18 Если бы они не были объяты многими грехами, тогда,подобно Илиодору, посланному царем Селевком осмотреть сокровищницу, и он, лишь только бы вторгся, тотчас был бы наказан и оставил бы свою дерзость.
19 Но Господь избрал не для места народ, а для народа это место.
20 Посему и самое место, сделавшись причастным бывшим народным несчастьям, приобщилось потом благодеяний Господа и, быв оставлено Всемогущим во гневе, опять, с умилостивлением верховного Владыки, восстало во всей славе.
21 Итак, Антиох, похитив из храма тысячу восемьсот талантов, поспешно удалился в Антиохию, в превозношении сердца находя возможным сделать землю судоходною и море сухопутным.
22 Между тем он оставил приставников, чтобы угнетать народ, в Иерусалиме - Филиппа, родом Фригийца, нравом же человека еще более жестокого, нежели каков был поставивший его,
23 а в Гаризине - Андроника и, сверх того, Менелая, который превзошел прочих злобою к жителям и имел враждебное расположение к гражданам Иудейским.
24 Он послал виновника нечестия, Аполлония, с двадцатью двумя тысячами войска, повелев всех взрослых избить, а женщин и детей продавать.
25 Он же, придя в Иерусалим и притворно храня мир, медлил до святаго дня субботы и, застигнув Иудеев во время покоя, велел своим людям вооружиться.
26 Всех, вышедших на это зрелище, он умертвил и, вторгшись с войском в город, избил множество народа.
27 А Иуда Маккавей, десятый в роде своем, удалился в пустыню и жил со своими приверженцами в горах по подобию зверей, питаясь травами, чтобы не сделаться причастным осквернения.

6

1 Спустя немного времени царь послал одного старца, Афинянина, принуждать Иудеев отступить от законов отеческих и не жить по законам Божиим,
2 а также осквернить храм Иерусалимский и наименовать его храмом Юпитера Олимпийского, а храм в Гаризине, так как обитатели того места пришельцы,- храмом Юпитера Странноприимного.
3 Тяжело и невыносимо было для народа наступившее бедствие.
4 Храм наполнился любодейством и бесчинием от язычников, которые, обращаясь с блудницами, смешивались с женщинами в самых священных притворах и вносили внутрь вещи недозволенные.
5 И жертвенник наполнился непотребными, запрещенными законом вещами.
6 Нельзя было ни хранить субботы, ни соблюдать отеческих праздников, ни даже называться Иудеем.
7 С тяжким принуждением водили их каждый месяц в день рождения царя на идольские жертвы, а на празднике Диониса принуждали Иудеев в плющевых венках идти в торжественном ходе в честь Диониса.
8 Такое повеление вышло и соседним Еллинским городам, по наущению Птоломея, чтобы они так же действовали против Иудеев и заставляли их приносить идольские жертвы,
9 а не соглашавшихся переходить к Еллинским обычаям убивали. Тогда-то можно было видеть настоящее бедствие.
10 Две женщины обвинены были в том, что обрезали своих детей; и за это, привесив к сосцам их младенцев и пред народом проведя по городу, низвергли их со стены.
11 Другие бежали в ближние пещеры, чтобы втайне праздновать седьмый день, но, быв указаны Филиппу, были сожжены, ибо неправедным считали защищаться по уважению к святости дня.
12 Тех, кому случится читать эту книгу, прошу не страшиться напастей и уразуметь, что эти страдания служат не к погублению, а к вразумлению рода нашего.
13 Ибо то самое, что нечестивцам не дается много времени, но скоро подвергаются они карам, есть знамение великого благодеяния.
14 Ибо не так, как к другим народам, продолжает Господь долготерпение, чтобы карать их, когда они достигнут полноты грехов, не так судил Он о нас,
15 чтобы покарать нас после, когда уже достигнем до конца грехов.
16 Он никогда не удаляет от нас Своей милости и, наказывая несчастьями, не оставляет Своего народа.
17 Впрочем, пусть будет это сказано на память нам: после этих немногих слов возвратимся к повествованию.
18 Был некто Елеазар, из первых книжников, муж, уже достигший старости, но весьма красивой наружности: его принуждали, раскрывая ему рот, есть свиное мясо.
19 Предпочитая славную смерть опозоренной жизни, он добровольно пошел на мучение и плевал,
20 как надлежало решившимся устоять против того, чего из любви к жизни не дозволено вкушать.
21 Тогда приставленные к беззаконному жертвоприношению, знавшие этого мужа с давнего времени, отозвав его, наедине убеждали его принести им самим приготовленные мяса, которые мог бы он употреблять, и притвориться, будто ест назначенные от царя жертвенные мяса,
22 дабы через это избавиться от смерти и по давней с ними дружбе воспользоваться их человеколюбием.
23 Но он, утвердившись в доброй мысли, достойной его возраста и почтенной старости и достигнутой им славной седины и благочестивого издетства воспитания, а более всего - святаго и Богом данного законоположения, соответственно сему отвечал и сказал: немедленно предать смерти;
24 ибо недостойно нашего возраста лицемерить, дабы многие из юных, узнав, что девяностолетний Елеазар перешел в язычество,
25 и сами вследствие моего лицемерия, ради краткой и ничтожной жизни, не впали через меня в заблуждение, и через то я положил бы бесчестие и пятно на мою старость.
26 Если в настоящее время я и избавлюсь мучения от людей, но не избегну десницы Всемогущего ни в сей жизни, ни по смерти.
27 Посему, мужественно расставаясь теперь с жизнью, сам я явлюсь достойным старости,
28 а юным оставлю добрый пример - охотно и доблестно принимать смерть за досточтимые и святые законы. Сказав это, он тотчас пошел на мучение.
29 Тогда и те, которые вели его, незадолго пред сим оказанное ему доброжелательство изменили в ненависть по причине вышесказанных слов, ибо они почли их за безумие.
30 Готовясь уже умереть под ударами, он, восстенав, произнес: Господу, имеющему совершенное ведение, известно, что я, имея возможность избавиться от смерти, принимаю бичуемым телом жестокие страдания, а душею охотно терплю их по страху пред Ним.
31 И так скончался он, оставив в смерти своей не только юношам, но и весьма многим из народа образец доблести и памятник добродетели.

7

1 Случилось также, что были схвачены семь братьев с матерью и принуждаемы царем есть недозволенное свиное мясо, быв терзаемы бичами и жилами.
2 Один из них, приняв на себя ответ, сказал: о чем ты хочешь спрашивать или что узнать от нас? Мы готовы лучше умереть, нежели преступить отеческие законы.
3 Тогда царь, озлобившись, приказал разжечь сковороды и котлы.
4 Когда они были разожжены, тотчас приказал принявшему на себя ответ отрезать язык и, содрав кожу с него, отсечь члены тела в виду прочих братьев и матери.
5 Лишенного всех членов, но еще дышащего велел отнести к костру и жечь на сковороде; когда же от сковороды распространилось сильное испарение, они вместе с матерью увещевали друг друга мужественно претерпеть смерть, говоря:
6 Господь Бог видит и поистине умилосердится над нами, как Моисей возвестил в своей песни пред лицем народа: "и над рабами Своими умилосердится".
7 Когда умер первый, вывели на поругание второго и, содрав с головы кожу с волосами, спрашивали, будет ли он есть, прежде нежели будут мучить по частям его тело?
8 Он же, отвечая на отечественном языке, сказал: нет. Поэтому и он принял мучение таким же образом, как первый.
9 Быв же при последнем издыхании, сказал: ты, мучитель, лишаешь нас настоящей жизни, но Царь мира воскресит нас, умерших за Его законы, для жизни вечной.
10 После того третий подвергнут был поруганию и на требование дать язык тотчас выставил его, неустрашимо протянув и руки,
11 и мужественно сказал: от неба я получил их и за законы Его не жалею их, и от Него надеюсь опять получить их.
12 Сам царь и бывшие с ним изумлены были таким мужеством отрока, как он ни во что вменял страдания.
13 Когда скончался и этот, таким же образом терзали и мучили четвертого.
14 Будучи близок к смерти, он так говорил: умирающему от людей вожделенно возлагать надежду на Бога, что Он опять оживит; для тебя же не будет воскресения в жизнь.
15 Затем привели и начали мучить пятого.
16 Он, смотря на царя, сказал: имея власть над людьми, ты, сам подверженный тлению, делаешь, что хочешь; но не думай, чтобы род наш оставлен был Богом.
17 Подожди, и ты увидишь великую силу Его, как Он накажет тебя и семя твое.
18 После этого привели шестого, который, готовясь на смерть, сказал: не заблуждайся напрасно, ибо мы терпим это за себя, согрешив пред Богом нашим, оттого и произошло достойное удивления.
19 Но не думай остаться безнаказанным ты, дерзнувший противоборствовать Богу.
20 Наиболее же достойна удивления и славной памяти мать, которая, видя, как семь ее сыновей умерщвлены в течение одного дня, благодушно переносила это в надежде на Господа.
21 Исполненная доблестных чувств и укрепляя женское рассуждение мужеским духом, она поощряла каждого из них на отечественном языке и говорила им:
22 я не знаю, как вы явились во чреве моем; не я дала вам дыхание и жизнь; не мною образовался состав каждого.
23 Итак, Творец мира, Который образовал природу человека и устроил происхождение всех, опять даст вам дыхание и жизнь с милостью, так как вы теперь не щадите самих себя за Его законы.
24 Антиох же, думая, что его презирают, и принимая эту речь за поругание себе, убеждал самого младшего, который еще оставался, не только словами, но и клятвенными уверениями, что и обогатит и осчастливит его, если он отступит от отеческих законов, что будет иметь его другом и вверит ему почетные должности.
25 Но как юноша нисколько не внимал, то царь, призвав мать, убеждал ее посоветовать сыну сберечь себя.
26 После многих его убеждений она согласилась уговаривать сына.
27 Наклонившись же к нему и посмеиваясь жестокому мучителю, она так говорила на отечественном языке: сын! сжалься надо мною, которая девять месяцев носила тебя во чреве, три года питала тебя молоком, вскормила и вырастила и воспитала тебя.
28 Умоляю тебя, дитя мое, посмотри на небо и землю и, видя все, что на них, познай, что все сотворил Бог из ничего и что так произошел и род человеческий.
29 Не страшись этого убийцы, но будь достойным братьев твоих и прими смерть, чтобы я по милости Божией опять приобрела тебя с братьями твоими.
30 Когда она еще продолжала говорить, юноша сказал: чего вы ожидаете? Я не слушаю повеления царя, а повинуюсь повелению закона, данного отцам нашим чрез Моисея.
31 Ты же, изобретатель всех зол для Евреев, не избегнешь рук Божиих.
32 Мы страдаем за свои грехи.
33 Если для вразумления и наказания нашего живый Господь и прогневался на нас на малое время, то Он опять умилостивится над рабами Своими;
34 ты же, нечестивый и преступнейший из всех людей, не возносись напрасно, надмеваясь ложными надеждами, что ты воздвигнешь руку на рабов Его,
35 ибо ты не ушел еще от суда всемогущего и всевидящего Бога.
36 Братья наши, претерпев ныне краткое мучение, по завету Божию получили жизнь вечную, а ты по суду Божию понесешь праведное наказание за превозношение.
37 Я же, как и братья мои, предаю и душу и тело за отеческие законы, призывая Бога, чтобы Он скоро умилосердился над народом, и чтобы ты с муками и карами исповедал, что Он един есть Бог,
38 и чтобы на мне и на братьях моих окончился гнев Всемогущего, праведно постигший весь род наш.
39 Тогда разгневанный царь поступил с ним еще жесточе, нежели с прочими, негодуя на посмеяние.
40 Так и этот кончил жизнь чистым, всецело положившись на Господа.
41 После сыновей скончалась и мать.
42 О жертвах идольских и о необыкновенных муках сказанного довольно.

8

1 Между тем Иуда Маккавей и бывшие с ним, тайно входя в селения, созывали сродников и, принимая оставшихся в Иудействе, собрали до шести тысяч мужей.
2 Они взывали к Господу, чтобы Он призрел на народ, всеми попираемый, и пожалел храм, оскверненный людьми нечестивыми;
3 чтобы помиловал разоренный город, близкий к тому, чтобы сравняться с землею, и услышал вопиющую к Нему кровь;
4 чтобы вспомнил о беззаконном погублении невинных младенцев и о бывших хулениях имени Его, и вознегодовал на злых.
5 Окружив себя множеством, Маккавей сделался непобедим для язычников, когда гнев Господа преложился на милость.
6 Внезапно нападая на города и селения, он сожигал их и, занимая удобные места, немало победил врагов, обращая их в бегство;
7 преимущественно он избирал себе в помощь для таких предприятий ночи, и слух о его мужестве разносился повсюду.
8 Филипп, видя, что этот муж мало-помалу приходит в силу, а чаще бывает счастлив в делах, писал к Птоломею, военачальнику Келе-Сирии и Финикии, чтобы он помог делам царя.
9 Он же, немедленно избрав Никанора, сына Патроклова, одного из первых своих друзей, послал его, подчинив ему не менее двадцати тысяч человек из разных народов, истребить весь род Иудеев; присоединил к нему и Горгия, военачальника, опытного в делах военных.
10 Никанор постановил: дань в две тысячи талантов, которую царь должен был Римлянам, пополнить от пленения Иудеев.
11 Почему тотчас послал в приморские города, приглашая их покупать в рабы Иудеев и обещая доставлять по девяносто пленников за один талант; но не ожидал он того мщения, которое готово было прийти на него от Всемогущего.
12 Иуде же дано было знать о приходе Никанора, и, когда он передал бывшим с ним о прибытии войска,
13 тогда боязливые и не веровавшие в воздаяние Божие разбежались, оставив места свои.
14 Другие же продавали все оставшееся у них и умоляли Господа избавить их, проданных нечестивым Никанором прежде сражения,
15 если не для них, то ради заветов с отцами их и наречения на них святаго и славного имени Его.
16 Тогда Маккавей собрал бывших с ним, числом шесть тысяч мужей, и увещевал их не страшиться врагов и не бояться множества язычников, неправедно идущих на них, но мужественно сражаться,
17 имея пред глазами неправедно нанесенное ими оскорбление святому месту и разорение поруганного города и нарушение праотеческих учреждений.
18 Ибо, говорил он, они надеются на оружие и отважность, а мы надеемся на всемогущего Бога, Который одним мановением может ниспровергнуть и идущих на нас, и весь мир.
19 Он рассказал им и о том заступлении, какое получали их предки, и как при Сеннахириме погублены сто восемьдесят пять тысяч мужей,
20 и о бывшем в Вавилоне сражении против Галатов, как они пришли на брань в числе только восьми тысяч с четырьмя тысячами Македонян, и когда Македоняне смешались, то эти восемь тысяч погубили сто двадцать тысяч бывшею им с неба помощью и получили великую добычу.
21 Такими рассказами сделав их неустрашимыми и готовыми умереть за законы и отечество, он разделил войско на четыре отряда,
22 назначив вождями каждого отряда братьев своих: Симона, Иосифа и Ионафана - и подчинив каждому по тысяче пятисот человек.
23 Потом приказал Елеазару читать священную книгу, и, обнадежив Божиею помощью, сам принял предводительство над передовым отрядом и вступил в сражение с Никанором.
24 Так как помощником их был Всемогущий, то они побили врагов более девяти тысяч, и еще большую часть Никанорова войска оставили ранеными и изувеченными, и всех принудили бежать.
25 Взяли и деньги у пришедших покупать их; преследовали их на значительное расстояние и возвратились, будучи остановлены временем.
26 Ибо это был день пред субботою; по этой причине они и не продолжали гнаться за ними.
27 Собрав же за ними оружие и сняв доспехи с врагов, они праздновали субботу, усердно благодаря и прославляя Господа, спасшего их в тот день и начавшего являть им Свое милосердие.
28 После субботы, уделив из добычи увечным, вдовам и сиротам, остальное разделили между собою и детьми своими.
29 Окончив это, они учредили общественную молитву и умоляли милосердого Господа совершенно примириться с рабами Своими.
30 И тогда, как Тимофей и Вакхид напали на них совокупно, они избили более двадцати тысяч и легко овладели высокими крепостями; они разделили весьма много добычи по равным частям между собою и увечными и сиротами и вдовами, еще же и старейшинами.
31 Собрав после них оружие, тщательно сложили все в удобных местах, остальную же добычу принесли в Иерусалим.
32 Убили и вождя войск Тимофеевых, человека нечестивейшего, который причинил много бед Иудеям.
33 Потом, торжествуя победу в отечестве, они сожгли Каллисфена и некоторых других, которые сожгли священные ворота и убежали в один дом, так что эти за свое нечестие понесли достойное возмездие.
34 А преступнейший Никанор, который привел тысячу купцов для покупки Иудеев,
35 при помощи Божией посрамлен был теми, которых считал за ничто, и, сбросив пышную одежду, под видом беглого раба чрез внутренние земли пришел один в Антиохию, крайне огорченный поражением войска.
36 Тот, который взялся доставить Римлянам дань от пленных в Иерусалиме, объявил, что Иудеи имеют защитником Бога и таким образом остаются невредимы, потому что повинуются установленным от Бога законам.

9

1 Около того же времени Антиох с бесславием возвращался из пределов Персии.
2 Ибо он вошел в так называемый Персеполь и покушался ограбить храм и овладеть городом. Поэтому сбежался народ, и обратились к помощи оружия, и Антиох, обращенный жителями в бегство, должен был со стыдом возвратиться назад.
3 Когда находился он близ Екбатаны, донесли ему о том, что случилось с Никанором и с Тимофеем.
4 Воспылав гневом, он думал выместить на Иудеях зло обративших его в бегство; поэтому приказал правящему колесницею непрестанно погонять и ускорять путешествие, тогда как небесный суд уже следовал за ним. Ибо он сказал с высокомерием: кладбищем для Иудеев сделаю Иерусалим, когда приду туда.
5 Но всевидящий Господь, Бог Израилев, поразил его неисцельным и невидимым ударом: как только кончил он эти слова, схватила его нестерпимая болезнь живота и жестокие внутренние муки,
6 и совершенно праведно; ибо он многими и необычайными муками терзал утробы других.
7 Но он нисколько не оставлял своей гордости и еще более исполнился высокомерия, дыша огнем ярости на Иудеев и приказывая ускорять путешествие. Тогда случилось, что он упал с колесницы, которая неслась быстро, и тяжким падением повредил все члены тела.
8 И тот, который только что мнил по гордости, более нежели человеческой, повелевать волнам моря и думал на весах взвесить высоты гор, повержен был на землю и несен был на носилках, показуя всем явную силу Божию,
9 так что из тела нечестивца во множестве выползали черви и еще у живого выпадали части тела от болезней и страданий; смрад же зловония от него невыносим был в целом войске.
10 И того, который незадолго перед тем мечтал касаться звезд небесных, никто не мог носить по причине невыносимого зловония.
11 Теперь-то, будучи сокрушен, начал он оставлять свое великое высокомерие и приходить в познание, когда по наказанию Божию страдания его усиливались с каждою минутою.
12 Сам не в силах сносить своего зловония, он так говорил: праведно покоряться Богу, и смертному не должно думать высокомерно быть равным Богу.
13 Нечестивец молил Господа, уже не миловавшего его, и говорил:
14 "Святый город, который спешил я сравнять с землею и сделать кладбищем, объявляю свободным;
15 Иудеев, которых положил не удостоивать погребения, а выбрасывать вместе с детьми их хищным птицам и зверям, сделаю всех равными Афинянам;
16 святый храм, который прежде ограбил, украшу отличнейшими дарами, священные сосуды возвращу все, и еще в большем количестве, и необходимые для жертв издержки буду производить из моих доходов;
17 сверх того, сам сделаюсь Иудеем и, проходя по всякому обитаемому месту, буду возвещать силу Божию".
18 Но когда боли нисколько не умалялись, ибо пришел уже на него праведный суд Божий, он, отчаиваясь в себе, написал к Иудеям письмо, имевшее значение мольбы, следующего содержания:
19 "Царь и военачальник Антиох добрым Иудеям-гражданам - много радоваться и здравствовать и благоденствовать.
20 Если вы здравствуете с детьми вашими и дела ваши идут по вашему желанию, то я воздаю Богу величайшую благодарность, возлагая надежду на небо.
21 Я же лежу в болезни и с любовью воспоминаю о вашей почтительности и благорасположении ко мне. Возвращаясь из пределов Персии и подвергшись тяжкой болезни, я за нужное почел позаботиться об общей безопасности всех.
22 Хотя я не отчаиваюсь в себе и имею полную надежду освободиться от болезни,
23 но, зная, что и отец мой, когда воевал в верхних странах, объявил преемника,
24 дабы, если последует что-нибудь неожиданное или объявлена будет какая невзгода, жители страны знали, кому предоставлено правление и не приходили в смущение;
25 сверх того, замечая, что окрестные владетели и соседние с нашим государством наблюдают время и выжидают, какой будет исход, я назначил царем сына моего Антиоха, которого я уже часто во время походов в верхние сатрапии весьма многим из вас препоручал и представлял; и к нему я написал особо.
26 Итак, убеждаю вас и прошу, чтобы вы, помня мои благодеяния вообще и в частности, сохранили ваше теперешнее благорасположение ко мне и к сыну моему.
27 Ибо я уверен, что он, следуя моему желанию, будет обращаться с вами милостиво и человеколюбиво".
28 Так этот человекоубийца и богохульник, претерпев тяжкие страдания, какие причинял другим, кончил жизнь на чужой стороне в горах самою жалкою смертью.
29 Тело его привез Филипп, совоспитанник его, который, боясь сына Антиохова, удалился к Птоломею Филопатору в Египет.

10

1 Маккавей же и бывшие с ним, под водительством Господа, опять заняли храм и город,
2 а построенные иноплеменниками на площади жертвенники и капища разрушили.
3 Очистив храм, они соорудили другой жертвенник; разжегши камни и взяв из них огонь, принесли жертву после двухгодичного промежутка, сделали кадильницу и свещники и предложение хлебов.
4 Устроив все это, они молили Господа, падая ниц, чтобы им не подвергаться более таким бедствиям; если же когда и согрешат, то да накажет Он их милостиво, не предавая богохульным и жестоким язычникам.
5 В тот самый день, в какой осквернен был храм иноплеменниками, совершилось и очищение храма, в двадцать пятый день того же месяца Хаслева.
6 И провели они в весельи восемь дней по подобию праздника кущей, воспоминая, как незадолго пред тем временем они проводили праздник кущей, подобно зверям, в горах и пещерах.
7 Поэтому они с жезлами, обвитыми плющом, и с цветущими ветвями и пальмами возносили хвалебные песни Тому, Который благопоспешил очистить место Свое.
8 И общим решением и приговором определили - всему Иудейскому народу праздновать эти дни каждогодно.
9 Такова была кончина Антиоха, прозванного Епифаном.
10 Теперь изложим, что происходило при Антиохе Евпаторе, сыне того нечестивца, ограничиваясь бедствиями войн.
11 Приняв царство, он вручил управление некоему Лисию, главному военачальнику Келе- Сирии и Финикии.
12 Ибо Птоломей, по прозванию Макрон, почел за лучшее соблюдать справедливость к Иудеям, после бывших к ним несправедливостей, и старался дела с ними оканчивать мирно.
13 Поэтому он был оклеветан любимцами пред Евпатором, и, повсюду слыша название предателя за то, что он оставил вверенный ему от Филометора Кипр и перешел к Антиоху Епифану, он, не имея почетной власти, от печали отравил себя и так окончил жизнь свою.
14 Горгий же, сделавшись в тех местах военачальником, содержал наемные войска и непрерывно поддерживал войну против Иудеев.
15 Вместе с ним и Идумеи, владевшие удобными укреплениями, тревожили Иудеев и, принимая к себе изгнанных из Иерусалима, предпринимали войны.
16 Бывшие же с Маккавеем, совершая моление и прося Бога быть помощником им в войне, устремились на укрепления Идумеев.
17 И, сделав на них сильное нападение, они овладели этими местами, отмстили всем сражавшимся на стенах, умерщвляли всех попадавшихся навстречу и побили не менее двадцати тысяч.
18 Не менее девяти тысяч бежали в две весьма крепкие башни, снабженные всем против осады.
19 Оставив Симона и Иосифа и еще Закхея с довольным числом людей для осаждения их, Маккавей сам отправился в такие места, где он более нужен был.
20 А бывшие с Симоном, будучи сребролюбивы, дали некоторым из находившихся в башнях подкупить себя деньгами; получив семьдесят тысяч драхм, дозволили некоторым убежать.
21 Когда донесено было Маккавею о происшедшем, он, собрав народных вождей, укорял их, что они за серебро продали братьев, отпустив врагов их.
22 Этих людей, сделавшихся предателями, он предал смерти и тотчас овладел двумя башнями.
23 Имея постоянно успех в оружии, которое было в руках его, он истребил в этих двух укреплениях более двадцати тысяч человек.
24 Тимофей же, прежде побежденный Иудеями, собрал весьма многочисленное войско из чужеземцев, собрал немало и бывших в Азии всадников и явился в Иудею в намерении завоевать ее.
25 При его приближении бывшие с Маккавеем обратились к молитве Богу, посыпав землею головы и опоясав чресла вретищами.
26 Припадая к подножию жертвенника, они умоляли Его, чтобы Он был милостив к ним, был врагом врагам их и противником противникам, как говорит закон.
27 Совершив молитву, они взяли оружие и далеко отошли от города; приблизившись же ко врагам, остановились.
28 С наступлением восхода солнечного те и другие вступили в бой - одни, при доблести своей, имея залогом успеха и победы прибежище к Господу, другие, - поставляя предводителем брани ярость.
29 Когда произошло упорное сражение, то противникам явились с неба пять величественных мужей на конях с золотыми уздами, и двое из них предводительствовали Иудеями:
30 они взяли Маккавея в средину к себе и, покрывая своим вооружением, сохраняли его невредимым, на противников же бросали стрелы и молнии, так что они, смешавшись от ослепления и исполненные страха, сами себя поражали.
31 Побито было двадцать тысяч пятьсот пеших и шестьсот конных.
32 Сам Тимофей убежал в крепость, называемую Газара, весьма твердую и состоявшую под начальством Херея.
33 Бывшие с Маккавеем весело осаждали эту крепость в продолжение четырех дней.
34 А находившиеся в крепости, уверенные в недоступности этого места, чрезмерно злословили и произносили хульные речи.
35 На рассвете пятого дня двадцать юношей из бывших с Маккавеем, воспламенившись гневом от такого злословия, храбро устремились на стену и с зверскою яростью поражали каждого, кто попадался.
36 Другие также бросились во время смятения на находившихся внутри, зажигали башни и, разжегши костры, сожигали хульников живыми; иные разбивали ворота и, впустив в них остальное войско, овладели городом;
37 Тимофея же, скрывшегося во рву, убили, равно как и брата его Херея, и Аполлофана.
38 Совершив это, они с песнями и славословиями возблагодарили Господа, Который так много облагодетельствовал Израиля и даровал им победу.

11

1 Спустя очень немного времени Лисий, опекун и родственник царя, наместник царский, с большим огорчением перенося то, что случилось,
2 собрал до восьмидесяти тысяч пехоты и всю конницу и отправился против Иудеев с намерением город их сделать местом жительства Еллинов,
3 храм обложить налогом, подобно прочим языческим капищам, а священноначалие сделать ежегодно продажным.
4 Нисколько не подумал он о силе Божией, понадеявшись на десятки тысяч пехоты, на тысячи конницы и на восемьдесят слонов.
5 Вступив в Иудею и приблизившись к Вефсуре, месту укрепленному, отстоящему от Иерусалима стадий на пять, он обложил его.
6 Когда Маккавей и бывшие с ним узнали, что он осаждает твердыни, то с плачем и слезами вместе с народом умоляли Господа, чтобы Он послал доброго Ангела ко спасению Израиля.
7 Маккавей же, сам первый взяв оружие, убеждал других вместе с ним, подвергая себя опасностям, помочь братьям; и они тотчас охотно выступили с ним в поход.
8 Когда они были близ Иерусалима, тотчас явился предводителем их всадник в белой одежде, потрясавший золотым оружием.
9 Все они вместе возблагодарили милосердого Бога и укрепились духом, готовые сокрушить не только людей, но и лютых зверей и даже железные стены.
10 Так пришли они, под покровом небесного споборника, по милости к ним Господа.
11 Как львы бросились они на неприятелей и поразили из них одиннадцать тысяч пеших и тысячу шестьсот конных, а всех прочих обратили в бегство.
12 Многие из них, быв ранены, спасались раздетыми, и сам Лисий спасся постыдным бегством.
13 Будучи же небессмыслен и обсуждая сам с собою случившееся с ним поражение, он понял, что Евреи непобедимы, потому что всемогущий Бог споборствует им; посему, послав к ним,
14 уверял, что он соглашается на все законные требования и убедит царя быть другом им.
15 Маккавей, заботясь о пользе, согласился на все, что предъявлял Лисий; ибо царь одобрил все, что предложил Маккавей Лисию на письме относительно Иудеев.
16 Письмо же, писанное Лисием к Иудеям, было следующего содержания: "Лисий народу Иудейскому - радоваться.
17 Иоанн и Авессалом, вами посланные, передав подписанный ответ, ходатайствовали о том, что было означено в нем.
18 Итак, о чем следовало донести царю, я объяснил, и, что можно было принять, на то он согласился.
19 Посему, если вы будете сохранять доброе расположение к правлению, то и на будущее время я постараюсь содействовать вам ко благу.
20 О частностях же я поручил как вашим, так и моим посланным переговорить с вами.
21 Будьте здоровы! Сто сорок восьмого года, месяца Диоскоринфия, двадцать четвертого дня".
22 Письмо же царя было такого содержания: "Царь Антиох брату Лисию - радоваться.
23 С того времени, как отец мой отошел к богам, наше желание то, чтобы подданные царства оставались безмятежными в отправлении дел своих.
24 Когда же мы услышали, что Иудеи не соглашаются на предпринятое отцом моим нововведение Еллинских обычаев, а предпочитают собственные установления и потому просят, чтобы позволено им было соблюдать свои законы,
25 то, желая, чтобы и этот народ не был беспокоим, определяем, чтобы храм их был восстановлен и чтобы жили они по обычаю своих предков.
26 Итак, ты хорошо сделаешь, если пошлешь к ним и заключишь мир с ними, чтобы они, зная наши намерения, были благодушны и весело продолжали заниматься делами своими".
27 К народу же письмо царя было такое: "Царь Антиох старейшинам Иудейским и прочим Иудеям - радоваться.
28 Если вы здравствуете, то этого мы и желаем: мы также здравствуем.
29 Менелай объявил нам, что вы желаете сходить к вашим, которые у нас.
30 Итак, тем, которые будут приходить до тридцатого дня месяца Ксанфика, готова правая рука в уверение их безопасности:
31 Иудеи могут употреблять свою пищу и хранить свои законы, как и прежде, и никто из них никаким образом не будет обеспокоен за бывшие опущения.
32 Я послал к вам Менелая, чтобы он успокоил вас.
33 Будьте здоровы! Сто сорок восьмого года, пятнадцатого дня Ксанфика".
34 Прислали к ним письмо и Римляне следующего содержания: "Квинт Меммий и Тит Манлий, старейшины Римские, Иудейскому народу - радоваться.
35 Что уступил вам Лисий, родственник царя, то и мы подтверждаем.
36 А что признал он нужным доложить царю, о том, рассудив немедленно, пошлите кого-нибудь, чтобы мы могли сделать, что для вас нужно, ибо мы отправляемся в Антиохию.
37 Посему поспешите и пошлите кого-нибудь, чтобы и мы могли знать, какого вы мнения.
38 Будьте здоровы! Сто сорок восьмого года, пятнадцатого дня Ксанфика".

12

1 По окончании этих договоров Лисий отправился к царю, а Иудеи занялись земледелием.
2 Но из местных военачальников Тимофей и Аполлоний, сын Генея, равно как Иероним и Димофон, и, сверх того, Никанор, начальник Кипра, не давали им жить в покое и безопасности.
3 Иоппийцы же совершили такое безбожное дело: они пригласили живущих с ними Иудеев с их женами и детьми взойти на приготовленные ими лодки, как бы не имея против них никакого зла.
4 Когда же они согласились, ибо желали сохранить мир и не имели никакого подозрения, тогда, по общему приговору города, Иоппийцы, отплыв, потопили их, не менее двухсот человек.
5 Когда Иуда узнал о такой жестокости, совершенной над одноплеменниками, объявил о том бывшим с ним
6 и, призвав праведного Судию Бога, пошел против скверных убийц братьев его, зажег ночью пристань и сжег лодки, а сбежавшихся туда умертвил.
7 А так как это место было заперто, то он отошел, в намерении опять прийти и истребить все общество Иоппийцев.
8 Узнав же, что и жители Иамнии хотят таким же образом поступить с обитающими там Иудеями,
9 он напал ночью и на Иамнитян и зажег пристань с кораблями, так что пламя видно было в Иерусалиме за двести сорок стадий.
10 Когда же они отошли оттуда на девять стадий, направляясь против Тимофея, то напали на них Арабы, не менее пяти тысяч и пятисот всадников.
11 Сражение было жестокое, и когда бывшие с Иудою при помощи Божией одержали победу, то потерпевшие поражение номады Арабы просили Иуду о мире, обещая доставлять им скот и в другом быть полезными им.
12 Иуда же, понимая, что они действительно во многом могут быть полезны, согласился заключить с ними мир; заключив же мир, они удалились в свои палатки.
13 Еще напал он на один город с крепким мостом, окруженный стенами и населенный разными народами, по имени Каспин.
14 Жители, надеясь на крепость стен и запас продовольствия, поступили очень дерзко, злословя бывших с Иудою, богохульствуя и произнося неподобающие речи.
15 Но бывшие с Иудою, призвав на помощь великого Владыку мира, Который без стенобитных машин и орудий разрушил Иерихон во времена Иисуса, зверски бросились на стену.
16 При помощи Божией они взяли город и произвели бесчисленные убийства, так что близлежащее озеро, имевшее две стадии в ширину, казалось наполненным кровью.
17 Отойдя оттуда на семьсот пятьдесят стадий, они пришли в Харак к Иудеям, называемым Тувиинами;
18 но не застали там Тимофея, который, ничего не сделав, удалился из этой страны, оставив, впрочем, в одном месте очень крепкую стражу.
19 Посему Досифей и Сосипатр, из бывших с Маккавеем вождей, отправились и побили оставленных Тимофеем в крепости людей, более десяти тысяч.
20 Тогда Маккавей, разделив свое войско на отряды, поставил их над этими отрядами и устремился на Тимофея, который имел при себе сто двадцать тысяч пеших и тысячу пятьсот конных.
21 Когда узнал Тимофей о приближении Иуды, то отослал жен и детей и прочий обоз в так называемый Карнион, ибо эта крепость была неудобна для осады и недоступна по тесноте всей местности.
22 Когда же показался первый отряд Иуды, страх напал на врагов, и ужас объял их от явления Всевидящего: они обратились в бегство, стремясь один туда, другой сюда, так что большею частью поражаемы были своими, пронзаемы острием своих мечей.
23 Иуда настойчиво продолжал преследовать, убивал беззаконных и истребил до тридцати тысяч человек.
24 Сам Тимофей попался в руки бывших с Досифеем и Сосипатром и с большим ухищрением умолял отпустить его живым, ибо у него находились многих [Иудеев] родители, а некоторых братья и они не будут пощажены, если он умрет.
25 Когда он многими словами уверил в своем обещании, что возвратит их невредимыми, они отпустили его, ради спасения братьев.
26 Потом Иуда пошел против Карниона и Атаргатиона и избил двадцать пять тысяч человек.
27 После победы над ними и поражения Иуда отправился против укрепленного города Ефрона, в котором имел пребывание Лисий и множество разноплеменных: сильные юноши, стоявшие пред стенами, сражались упорно; там же находились большие запасы орудий и стрел.
28 Но они, призвав на помощь Всесильного, сокрушающего Своим могуществом силы врагов, овладели этим городом и избили бывших в нем до двадцати пяти тысяч.
29 Поднявшись оттуда, они устремились на город Скифов, отстоящий от Иерусалима на шестьсот стадий.
30 Но как обитавшие там Иудеи свидетельствовали о благорасположении, какое имеют к ним Скифские жители, и о кротком обхождении с ними во времена бедствий,
31 то, поблагодарив их и попросив и на будущее время быть благосклонными к роду их, они отправились в Иерусалим, потому что приближался праздник седмиц.
32 После праздника, называемого Пятидесятницею, пошли они против Горгия, военачальника Идумеи.
33 Выступил же Иуда с тремя тысячами пеших и четырьмя стами конных.
34 Когда они вступили в сражение, случилось пасть немногим из Иудеев.
35 Досифей же, один из бывших под начальством Вакинора, всадник, муж сильный, поймал Горгия и, схватив его за плащ, влек его сильно, чтобы взять проклятого в плен живым; но один из всадников Фракийских наскакал на него и отсек ему плечо, и Горгий убежал в Марису.
36 Когда же бывшие с Ездрином, долго сражаясь, изнемогли, Иуда призвал на помощь Господа, да будет Он началовождем в сражении.
37 Начав на отечественном языке песнопение громким голосом, он воскликнул и, неожиданно устремившись на бывших с Горгием, обратил их в бегство.
38 Потом Иуда, взяв с собою войско, отправился в город Одоллам, и так как наступал седьмый день, то они очистились по обычаю и праздновали субботу.
39 На другой день бывшие с Иудою пошли, как требовал долг, перенести тела павших и положить их вместе со сродниками в отеческих гробницах.
40 И нашли они у каждого из умерших под хитонами посвященные Иамнийским идолам вещи, что закон запрещал Иудеям: и сделалось всем явно, по какой причине они пали.
41 Итак, все прославили праведного Судию Господа, открывающего сокровенное,
42 и обратились к молитве, прося, да будет совершенно изглажен содеянный грех; а доблестный Иуда увещевал народ хранить себя от грехов, видя своими глазами, что случилось по вине падших.
43 Сделав же сбор по числу мужей до двух тысяч драхм серебра, он послал в Иерусалим, чтобы принести жертву за грех, и поступил весьма хорошо и благочестно, помышляя о воскресении;
44 ибо, если бы он не надеялся, что павшие в сражении воскреснут, то излишне и напрасно было бы молиться о мертвых.
45 Но он помышлял, что скончавшимся в благочестии уготована превосходная награда, - какая святая и благочестивая мысль! Посему принес за умерших умилостивительную жертву, да разрешатся от греха.

13

1 В сто сорок девятом году дошел слух до бывших с Иудою, что Антиох Евпатор идет на Иудею со множеством войска
2 и с ним Лисий, опекун и государственный правитель, и у каждого Еллинское войско, сто десять тысяч пеших, пять тысяч триста конных, двадцать два слона и триста колесниц с косами.
3 Присоединился к ним и Менелай, с большим притворством побуждая Антиоха, не ради спасения отечества, но в надежде получить начальство.
4 Но Царь царей воздвиг гнев Антиоха на преступника, и когда Лисий объяснил, что Менелай был виновником всех зол, то он приказал отвести его в Берию и по тамошнему обычаю умертвить.
5 В том месте находится башня в пятьдесят локтей, наполненная пеплом; в ней было орудие, обращавшееся вокруг и спускавшееся в пепел.
6 Там всегда низвергают на погибель виновного в святотатстве или превзошедшего меру других зол.
7 Такою-то смертью пришлось умереть нечестивому Менелаю и не иметь погребения в земле, - и весьма справедливо.
8 Ибо когда он совершил много грехов против алтаря Господня, которого огонь и пепел был свят, то и получил смерть в пепле.
9 Между тем царь, ожесточившийся в своих замыслах, продолжал шествие, намереваясь причинить Иудеям бедствия горшие тех, какие были при отце его.
10 Когда узнал об этом Иуда, то велел народу день и ночь призывать Господа, чтобы Он и ныне, как и прежде, явил им Свою помощь при опасности лишиться закона и отечества и святаго храма
11 и чтобы народ, только что немного успокоившийся, не отдал в порабощение злохульным язычникам.
12 Все единодушно исполнили это и в продолжение трех дней с плачем и постом и коленопреклонением непрестанно молились милосердому Господу; тогда Иуда, ободрив их, приказал им быть в готовности.
13 Оставшись же наедине со старейшинами, держал совет, намереваясь прежде, нежели царское войско войдет в Иудею и овладеет городом, выйти и решить дело с помощью Господа.
14 Предоставив попечение о себе Создателю мира, он убеждал бывших с ним сражаться мужественно до смерти за законы, за храм, город, отечество и права гражданские и расположил войско около Модина.
15 Дав бывшим с ним условный знак "Божия победа", он с избранными сильными юношами ночью устремился на царский шатер, убил в войске до четырех тысяч человек и, кроме того, самого большого слона с помещавшимся на нем народом.
16 Наконец, исполнив войско страха и смятения, они благополучно отошли.
17 Произошло это уже на рассвете дня, при покровительстве Господа.
18 Царь же, опытом дознав отважность Иудеев, пытался овладеть местами посредством хитрости.
19 И приступил он к Вефсуре, твердой крепости Иудейской, но был обращен в бегство и потерпел поражение и потерю;
20 Иуда же присылал бывшим в крепости все нужное.
21 Некто Родок из войска Иудейского объявил врагам об этой тайне, но был отыскан, схвачен и заключен.
22 Во второй раз царь вступил в переговоры с жителями Вефсуры; дал им и от них получил мир, удалился и обратился против бывших с Иудою, но был побежден.
23 Узнав же, что Филипп, оставленный в Антиохии правителем, отложился, он пришел в смущение: стал уговаривать Иудеев, смирился и клялся исполнить все справедливые требования, затем примирился с ними и принес жертву, почтил храм и оказал милости городу,
24 принял Маккавея и поставил его военачальником от Птолемаиды до самого Геррин.
25 Потом пошел он в Птолемаиду: Птолемаидяне недовольны были договором, негодовали на условия и хотели отменить их.
26 Вошел на судилище Лисий, защищался по возможности, уговорил их, успокоил, сделал благосклонными и отправился в Антиохию. Так окончилось нашествие и возвращение царя.

14

1 Спустя три года дошел слух до Иуды и бывших с ним, что Димитрий, сын Селевка, приплыл в пристань Трипольскую с сильным сухопутным и морским войском
2 и, овладев страною, умертвил Антиоха и опекуна его Лисия.
3 Алким же некто, бывший прежде первосвященником, но добровольно осквернившийся в смутные времена, размыслив, что никаким образом нет ему спасения и нет доступа до священного жертвенника,
4 в сто пятьдесят первом году пришел к царю Димитрию и принес ему золотой венец и пальму и сверх того масличные ветви, считавшиеся принадлежностями храма, - и в этот день Алким ничего не предпринял.
5 Улучив же время, благоприятное его безумному замыслу, когда он позван был Димитрием в собрание совета и спрошен, в каком расположении и настроении находятся Иудеи, он сказал на это:
6 так называемые из Иудеев Асидеи, вождем которых Иуда Маккавей, поддерживают войну и воздвигают мятежи, не давая царству достигнуть благосостояния.
7 Посему я, лишенный чести предков моих, то есть священноначалия, пришел теперь сюда,
8 во-первых, искренно радея о том, что принадлежит царю, во-вторых, имея в виду своих сограждан; ибо от безрассудства названных людей немало бедствует весь род наш.
9 Ты же, царь, узнав обо всем этом, попекись о стране и об угнетенном роде нашем, по доступному для всех человеколюбию твоему:
10 доколе остается Иуда, не может быть спокойствия.
11 Когда это было сказано им, прочие советники, имевшие неприязнь к Иуде, еще более возбудили Димитрия.
12 Он тотчас призвал Никанора, заведывавшего слонами, и, назначив его военачальником в Иудею, послал его,
13 дав приказание, чтобы Иуду умертвить, сообщников его рассеять, Алкима же поставить первосвященником великого храма.
14 Тогда язычники, бежавшие из Иудеи от Иуды, толпами сходились к Никанору в надежде, что несчастья и беды Иудеев сделаются их благоденствием.
15 Иудеи же, услышав о походе Никанора и присоединении к нему язычников, посыпали головы землею и молились Тому, Который до века установил народ Свой и всегда видимо защищал удел Свой.
16 По повелению вождя своего они поспешно поднялись оттуда и сошлись с ними при селении Дессау.
17 Симон, брат Иуды, вступил в бой с Никанором, но вскоре, при внезапном наступлении противников, потерпел небольшое поражение.
18 Впрочем Никанор, слышав, какую храбрость имели находившиеся с Иудою и какую отважность в битвах за отечество, побоялся решить дело кровопролитием;
19 посему послал Посидония, Феодота и Маттафию - заключить с Иудеями мир.
20 После долгого рассуждения о сем и когда вождь сообщил о том народу, состоялось единодушное мнение, и они согласились на переговоры
21 и назначили день, в который бы сойтись им вместе наедине, и когда он наступил, поставили для каждого особые седалища.
22 Иуда же поставил в удобных местах вооруженных людей в готовности, дабы от врагов внезапно не последовало какого-нибудь злодейства, - и имели они мирное совещание.
23 Никанор пробыл в Иерусалиме несколько времени, и не сделал ничего неуместного, и отпустил собранный народ.
24 Он постоянно имел Иуду с собою и душевно расположился к этому мужу;
25 убедил его жениться, чтобы рождать детей. Иуда женился, успокоился и наслаждался жизнью.
26 Алким же, видя взаимное их друг ко другу расположение и состоявшийся между ними союз, собрался с духом, пришел к Димитрию и сказал, что Никанор имеет враждебные для царства намерения, ибо назначил Иуду, злоумышленника против царства, своим преемником.
27 Царь, разгневанный и раздраженный этими клеветами злодея, писал к Никанору, выражая, что ему тяжело переносить такой договор, и приказывал тотчас же прислать Маккавея в Антиохию в оковах.
28 Когда узнал об этом Никанор, то смутился и огорчен был тем, что должен был отвергнуть установленный союз с человеком, который не сделал ничего несправедливого.
29 Но как нельзя было противиться царю, то он выжидал благоприятного случая исполнить это хитростью.
30 Маккавей же, заметив, что Никанор начал обходиться с ним суровее и в обычных встречах стал грубее, и заключив, что не от доброго происходит эта суровость, и собрав немалое число из находившихся при нем, скрылся от Никанора.
31 Когда последний узнал, что Иуда искусно предварил его хитростью, то пришел в великий и святый храм, когда священники приносили установленные жертвы, и приказывал, чтобы они выдали того мужа.
32 Когда же они с клятвою говорили, что не знают, где находится тот, кого он ищет,
33 то он, простерши правую руку на храм, поклялся, сказав: если вы не выдадите мне Иуду связанным, то я этот храм Божий сравняю с землею, раскопаю жертвенник и воздвигну здесь славный храм Дионису.
34 Сказав это, он удалился. Священники же, простирая руки к небу, умоляли всегдашнего Защитника народа нашего и говорили:
35 Ты, Господи, не имея ни в чем нужды, благоволил храму сему быть местом Твоего обитания между нами.
36 И ныне, Святый Господь всякой святыни, сохрани навеки неоскверненным сей недавно очищенный дом и загради уста неправедные.
37 Никанору же указали на некоего Разиса из Иерусалимских старейшин как на друга граждан, имевшего весьма добрую славу и за свое доброжелательство прозванного отцом Иудеев.
38 Он в предшествовавшие смутные времена стоял на стороне Иудейства и со всем усердием отдавал за Иудейство и тело и душу.
39 Никанор, желая показать, какую он имеет ненависть против Иудеев, послал более пятисот воинов, чтобы схватить его,
40 ибо думал, что, взяв его, причинит им несчастье.
41 Когда же толпа хотела овладеть башнею и врывалась в ворота двора и уже приказано было принести огня, чтобы зажечь ворота, тогда он, в неизбежной опасности быть захваченным, пронзил себя мечом,
42 желая лучше доблестно умереть, нежели попасться в руки беззаконников и недостойно обесчестить свое благородство.
43 Но как удар оказался от поспешности неверен, а толпы уже вторгались в двери, то он, отважно вбежав на стену, мужественно бросился с нее на толпу народа.
44 Когда же стоявшие поспешно расступились и осталось пустое пространство, то он упал в средину на чрево.
45 Дыша еще и сгорая негодованием, несмотря на лившуюся ручьем кровь и тяжелые раны, встал и, пробежав сквозь толпу народа, остановился на одной крутой скале.
46 Совершенно уже истекая кровью, он вырвал у себя внутренности и, взяв их обеими руками, бросил в толпу и, моля Господа жизни и духа опять дать ему жизнь и дыхание, кончил таким образом жизнь.

15

1 Когда узнал Никанор, что бывшие с Иудою находятся в стране Самарийской, то думал совершенно безнаказанно напасть на них в день покоя.
2 Когда же поневоле сопровождавшие его Иудеи говорили: "Не губи их так жестоко и бесчеловечно, воздай честь дню, освященному Всевидящим";
3 тогда этот нечестивец спросил: "Неужели есть Владыка на небе, повелевший праздновать день субботний?"
4 И когда они отвечали: "Есть живый Господь, Владыка небесный, повелевший чтить седьмый день",
5 то он сказал: "А я - господин на земле, повелевающий взять оружие и исполнять царскую службу". Впрочем, он не успел совершить своего умысла.
6 Превозносясь с великою гордостью, Никанор думал одержать всеобщую победу над бывшими с Иудою.
7 Маккавей же не переставал надеяться с полною уверенностью, что получит заступление от Господа.
8 Он убеждал бывших с ним не страшиться нашествия язычников, но, воспоминая прежде бывшие опыты небесной помощи, и ныне ожидать себе победы и помощи от Вседержителя.
9 Утешая их обетованиями закона и пророков, припоминая им подвиги, совершенные ими самими, он одушевил их мужеством.
10 Возбуждая дух их, он убеждал их, указывая притом на вероломство язычников и нарушение ими клятв.
11 Вооружил же он каждого не столько крепкими щитами и копьями, сколько убедительными добрыми речами, и притом всех обрадовал рассказом о достойном вероятия сновидении.
12 Видение же его было такое: он видел Онию, бывшего первосвященника, мужа честного и доброго, почтенного видом, кроткого нравом, приятного в речах, издетства ревностно усвоившего все, что касалось добродетели, - видел, что он, простирая руки, молится за весь народ Иудейский.
13 Потом явился другой муж, украшенный сединами и славою, окруженный дивным и необычайным величием.
14 И сказал Ония: это братолюбец, который много молится о народе и святом городе, Иеремия, пророк Божий.
15 Тогда Иеремия, простерши правую руку, дал Иуде золотой меч и, подавая его, сказал:
16 возьми этот святый меч, дар от Бога, которым ты сокрушишь врагов.
17 Утешенные столь добрыми речами Иуды, которые могли возбуждать к мужеству и укреплять сердца юных, Иудеи решились не располагаться станом, а отважно напасть и, с полным мужеством вступив в бой, решить дело, ибо город и святыня и храм находились в опасности.
18 Борьба за жен и детей, братьев и родных казалась им делом менее важным; величайшее и преимущественное опасение было за святый храм.
19 Для тех, которые остались в городе, также немало было беспокойства, ибо они тревожились о сражении, имеющем быть в поле.
20 Итак, когда все ожидали, что наступает решение дела, когда враги уже соединились и войско было поставлено в строй, слоны размещены в надлежащих местах и конница расположена по сторонам,
21 Маккавей, видя наступление многочисленного войска, пестроту приготовленного оружия и свирепость зверей, простер руки к небу и призывал Господа, творящего чудеса и всевидящего, зная, что не оружием одерживается победа, но Сам Он, как Ему угодно, дарует победу достойным.
22 В молитве своей он так говорил: Ты, Господи, при Езекии, царе Иудейском, послал Ангела, - и он поразил из полка Сеннахиримова сто восемьдесят пять тысяч.
23 И ныне, Господи небес, пошли доброго Ангела пред нами на страх и трепет врагам.
24 Силою мышцы Твоей да будут поражены пришедшие с хулением на святый народ Твой. Сим он кончил.
25 Бывшие с Никанором шли со звуком труб и криками,
26 а находившиеся с Иудою с призыванием и молитвами вступили в сражение с неприятелями.
27 Руками сражаясь, а сердцами молясь Богу, они избили не менее тридцати пяти тысяч, весьма обрадованные видимою помощью Божиею.
28 Окончив дело и радостно возвращаясь, они узнали, что Никанор пал в своем всеоружии.
29 Когда крик и шум утихли, они восхвалили Господа на отечественном языке.
30 Тогда Иуда, первоподвижник за сограждан и телом и душею и лучшие лета свои сохранивший для одноплеменников, дал приказание, чтобы отсекли голову Никанора и руку с плечом и несли в Иерусалим.
31 Придя туда, он созвал одноплеменников и поставил пред жертвенником священников, призвал и тех, которые находились в крепости,
32 и, показав голову скверного Никанора и руку злохульника, которую он простирал на святый дом Вседержителя и превозносился,
33 приказал вырезать язык у нечестивого Никанора и, раздробив его, разбросать птицам, руку же безумца повесить против храма.
34 Тогда все, обращаясь к небу, прославляли явившего помощь Господа и говорили: благословен Сохранивший неоскверненным место Свое!
35 Голову же Никанора повесил он на крепости в видимое для всех и ясное знамение помощи Господней.
36 И все общим приговором определили: никогда не оставлять без торжества день сей, чтить же празднеством тринадцатый день двенадцатого месяца, называемого на Сирском языке Адаром, за день до дня Мардохеева.
37 Так окончилось дело с Никанором; и как с того времени город остался во власти Евреев, то я и кончу здесь мое слово.
38 Если я изложил его хорошо и удовлетворительно, то я сего и желал; если же слабо и посредственно, то я сделал то, что было по силам моим.
39 Неприятно пить особо вино и тотчас же особо воду, между тем вино, смешанное с водою, сладко и доставляет удовольствие; так и состав сочинения приятно занимает слух читателя при соразмерности. Здесь да будет конец.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/2makk.html ; быстрая - http://rusbible.ru/2Макк (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Вторая книга Паралипоменон

Вторая книга Паралипоменон

Синодальный перевод

1

1 И утвердился Соломон, сын Давидов, в царстве своем; и Господь Бог его был с ним, и вознес его высоко.
2 И приказал Соломон собраться всему Израилю: тысяченачальникам и стоначальникам, и судьям, и всем начальствующим во всем Израиле — главам поколений.
3 И пошли Соломон и все собрание с ним на высоту, что в Гаваоне, ибо там была Божия скиния собрания, которую устроил Моисей, раб Господень, в пустыне.
4 Ковчег Божий принес Давид из Кириаф-Иарима на место, которое приготовил для него Давид, устроив для него скинию в Иерусалиме.
5 А медный жертвенник, который сделал Веселеил, сын Урия, сына Орова, оставался там, пред скиниею Господнею, и взыскал его Соломон с собранием.
6 И там пред лицем Господа, на медном жертвеннике, который пред скиниею собрания, вознес Соломон тысячу всесожжений.
7 В ту ночь явился Бог Соломону и сказал ему: проси, что Мне дать тебе.
8 И сказал Соломон Богу: Ты сотворил Давиду, отцу моему, великую милость и поставил меня царем вместо него.
9 Да исполнится же, Господи Боже, слово Твое к Давиду, отцу моему. Так как Ты воцарил меня над народом многочисленным, как прах земной,
10 то ныне дай мне премудрость и знание, чтобы я умел выходить пред народом сим и входить, ибо кто может управлять сим народом Твоим великим?
11 И сказал Бог Соломону: за то, что это было на сердце твоем, и ты не просил богатства, имения и славы и души неприятелей твоих, и также не просил ты многих дней, а просил себе премудрости и знания, чтобы управлять народом Моим, над которым Я воцарил тебя,
12 премудрость и знание дается тебе, а богатство и имение и славу Я дам тебе такие, подобных которым не бывало у царей прежде тебя и не будет после тебя.
13 И пришел Соломон с высоты, что в Гаваоне, от скинии собрания, в Иерусалим и царствовал над Израилем.
14 И набрал Соломон колесниц и всадников; и было у него тысяча четыреста колесниц и двенадцать тысяч всадников; и он разместил их в колесничных городах и при царе в Иерусалиме.
15 И сделал царь серебро и золото в Иерусалиме равноценным простому камню, а кедры, по множеству их, сделал равноценными сикоморам, которые на низких местах.
16 Коней Соломону приводили из Египта и из Кувы; купцы царские из Кувы получали их за деньги.
17 Колесница получаема и доставляема была из Египта за шестьсот сиклей серебра, а конь за сто пятьдесят. Таким же образом они руками своими доставляли это всем царям Хеттейским и царям Арамейским.

2

1 И положил Соломон построить дом имени Господню и дом царский для себя.
2 И отчислил Соломон семьдесят тысяч носильщиков и восемьдесят тысяч каменосеков в горах, и надзирателей над ними три тысячи шестьсот.
3 И послал Соломон к Хираму, царю Тирскому, сказать: как поступал ты с Давидом, отцом моим, и присылал ему кедры на построение дома для его жительства, так поступи и со мною.
4 Вот я строю дом имени Господа Бога моего, для посвящения Ему, чтобы возжигать пред Ним благовонное курение, представлять постоянно хлебы предложения и возносить там всесожжения утром и вечером в субботы, и в новомесячия, и в праздники Господа Бога нашего, что навсегда заповедано Израилю.
5 И дом, который я строю, велик, потому что велик Бог наш, выше всех богов.
6 И достанет ли у кого силы построить Ему дом, когда небо и небеса небес не вмещают Его? И кто я, чтобы мог построить Ему дом? Разве только для курения пред лицем Его.
7 Итак пришли мне человека, умеющего делать изделия из золота, и из серебра, и из меди, и из железа, и из пряжи пурпурового, багряного и яхонтового цвета, и знающего вырезывать резную работу, вместе с художниками, какие есть у меня в Иудее и в Иерусалиме, которых приготовил Давид, отец мой.
8 И пришли мне кедровых дерев, и кипарису и певгового дерева с Ливана, ибо я знаю, что рабы твои умеют рубить дерева Ливанские. И вот рабы мои пойдут с рабами твоими,
9 чтобы мне приготовить множество дерев, потому что дом, который я строю, великий и чудный.
10 И вот древосекам, рубящим дерева, рабам твоим, я даю в пищу: пшеницы двадцать тысяч коров, и ячменю двадцать тысяч коров, и вина двадцать тысяч батов, и оливкового масла двадцать тысяч батов.
11 И отвечал Хирам, царь Тирский, письмом, которое прислал к Соломону: по любви к народу Своему, Господь поставил тебя царем над ним.
12 И еще сказал Хирам: благословен Господь Бог Израилев, создавший небо и землю, давший царю Давиду сына мудрого, имеющего смысл и разум, который намерен строить дом Господу и дом царский для себя.
13 Итак я посылаю [тебе] человека умного, имеющего знания, Хирам-Авия,
14 сына одной женщины из дочерей Дановых, — а отец его Тирянин, — умеющего делать изделия из золота и из серебра, из меди, из железа, из камней и из дерев, из пряжи пурпурового, яхонтового цвета, и из виссона, и из багряницы, и вырезывать всякую резьбу, и исполнять все, что будет поручено ему вместе с художниками твоими и с художниками господина моего Давида, отца твоего.
15 А пшеницу и ячмень, оливковое масло и вино, о которых говорил ты, господин мой, пошли рабам твоим.
16 Мы же нарубим дерев с Ливана, сколько нужно тебе, и пригоним их в плотах по морю в Яфу, а ты отвезешь их в Иерусалим.
17 И исчислил Соломон всех пришельцев, бывших тогда в земле Израилевой, после исчисления их, сделанного Давидом, отцом его, — и нашлось их сто пятьдесят три тысячи шестьсот.
18 И сделал он из них семьдесят тысяч носильщиков и восемьдесят тысяч каменосеков на горах и три тысячи шестьсот надзирателей, чтобы они побуждали народ к работе.

3

1 И начал Соломон строить дом Господень в Иерусалиме на горе Мориа, которая указана была Давиду, отцу его, на месте, которое приготовил Давид, на гумне Орны Иевусеянина.
2 Начал же он строить во второй день второго месяца, в четвертый год царствования своего.
3 И вот основание, положенное Соломоном при строении дома Божия: длина его шестьдесят локтей, по прежней мере, а ширина двадцать локтей;
4 и притвор, который пред домом, длиною по ширине дома в двадцать локтей, а вышиною во сто двадцать. И обложил его внутри чистым золотом.
5 Дом же главный обшил деревом кипарисовым и обложил его лучшим золотом, и выделал на нем пальмы и цепочки.
6 И обложил дом дорогими камнями для красоты; золото же было золото Парваимское.
7 И покрыл дом, бревна, пороги и стены его, [и окна] и двери его золотом, и вырезал на стенах херувимов.
8 И сделал Святое Святых: длина его по широте дома в двадцать локтей, и ширина его в двадцать локтей; и покрыл его лучшим золотом на шестьсот талантов.
9 В гвоздях весу до пятидесяти сиклей золота [в каждом гвозде]. Горницы также покрыл золотом.
10 И сделал он во Святом Святых двух херувимов резной работы и покрыл их золотом.
11 Крылья херувимов длиною были в двадцать локтей. Одно крыло в пять локтей касалось стены дома, а другое крыло в пять же локтей сходилось с крылом другого херувима;
12 равно и крыло другого херувима в пять локтей касалось стены дома, а другое крыло в пять локтей сходилось с крылом другого херувима.
13 Крылья сих херувимов были распростерты на двадцать локтей; и они стояли на ногах своих, лицами своими к храму.
14 И сделал завесу из яхонтовой, пурпуровой и багряной ткани и из виссона и изобразил на ней херувимов.
15 И сделал пред храмом два столба, длиною по тридцати пяти локтей, и капитель на верху каждого в пять локтей.
16 И сделал цепочки, как во святилище, и положил на верху столбов, и сделал сто гранатовых яблок и положил на цепочки.
17 И поставил столбы пред храмом, один по правую сторону, другой по левую, и дал имя правому Иахин, а левому имя Воаз.

4

1 И сделал медный жертвенник: двадцать локтей длина его и двадцать локтей ширина его и десять локтей вышина его.
2 И сделал море литое, — от края его до края его десять локтей, — все круглое, вышиною в пять локтей; и снурок в тридцать локтей обнимал его кругом;
3 и литые подобия волов стояли под ним кругом со всех сторон; на десять локтей окружали море кругом два ряда волов, вылитых одним литьем с ним.
4 Стояло оно на двенадцати волах: три глядели к северу и три глядели к западу, и три глядели к югу, и три глядели к востоку, — и море на них сверху; зады же их были обращены внутрь под него.
5 Толщиною оно было в ладонь; и края его, сделанные, как края чаши, походили на распустившуюся лилию. Оно вмещало до трех тысяч батов.
6 И сделал десять омывальниц, и поставил пять по правую сторону и пять по левую, чтоб омывать в них, — приготовляемое ко всесожжению омывали в них; море же — для священников, чтоб они омывались в нем.
7 И сделал десять золотых светильников, как им быть надлежало, и поставил в храме, пять по правую сторону и пять по левую.
8 И сделал десять столов и поставил в храме, пять по правую сторону и пять по левую, и сделал сто золотых чаш.
9 И сделал священнический двор и большой двор и двери к двору, и вереи их обложил медью.
10 Море поставил на правой стороне, к юго-востоку.
11 И сделал Хирам тазы, и лопатки, и чаши [и кадильницы, и все жертвенные сосуды]. И кончил Хирам работу, которую производил для царя Соломона в доме Божием:
12 два столба и две опояски венцов на верху столбов, и две сетки для покрытия двух опоясок венцов, которые на главе столбов,
13 и четыреста гранатовых яблок на двух сетках, два ряда гранатовых яблок для каждой сетки, для покрытия двух опоясок венцов, которые на столбах.
14 И подставы сделал он, и омывальницы сделал на подставах;
15 одно море, и двенадцать волов под ним,
16 и тазы, и лопатки, и вилки, и весь прибор их сделал Хирам-Авий царю Соломону для дома Господня из полированной меди.
17 В окрестности Иордана выливал их царь, в глинистой земле, между Сокхофом и Цередою.
18 И сделал Соломон все вещи сии в великом множестве, так что не знали веса меди.
19 Также сделал Соломон все вещи для дома Божия и золотой жертвенник, и столы, на которых хлебы предложения,
20 и светильники и лампады их, чтобы возжигать их по уставу пред давиром, из чистого золота;
21 и цветы, и лампады, и щипцы из золота, из самого чистого золота,
22 и ножи, и кропильницы, и чаши, и лотки из золота самого чистого, и двери храма, — двери его внутренние во Святое Святых, и двери храма во святилище, — из золота.

5

1 И окончилась вся работа, которую производил Соломон для дома Господня. И принес Соломон посвященное Давидом, отцом его, и серебро и золото и все вещи отдал в сокровищницы дома Божия.
2 Тогда собрал Соломон старейшин Израилевых и всех глав колен, начальников поколений сынов Израилевых, в Иерусалим, для перенесения ковчега завета Господня из города Давидова, то есть с Сиона.
3 И собрались к царю все Израильтяне на праздник, в седьмой месяц.
4 И пришли все старейшины Израилевы. Левиты взяли ковчег
5 и понесли ковчег и скинию собрания и все вещи священные, которые в скинии, — понесли их священники и левиты.
6 Царь же Соломон и все общество Израилево, собравшееся к нему пред ковчегом, приносили жертвы из овец и волов, которых невозможно исчислить и определить, по причине множества.
7 И принесли священники ковчег завета Господня на место его, в давир храма — во Святое Святых, под крылья херувимов.
8 И херувимы распростирали крылья над местом ковчега, и покрывали херувимы ковчег и шесты его сверху.
9 И выдвинулись шесты, так что головки шестов ковчега видны были пред давиром, но не выказывались наружу, и они там до сего дня.
10 Не было в ковчеге ничего кроме двух скрижалей, которые положил Моисей на Хориве, когда Господь заключил завет с сынами Израилевыми, по исходе их из Египта.
11 Когда священники вышли из святилища, ибо все священники, находившиеся там, освятились без различия отделов;
12 и левиты певцы, — все они, то есть Асаф, Еман, Идифун и сыновья их, и братья их, — одетые в виссон, с кимвалами и с псалтирями и цитрами стояли на восточной стороне жертвенника, и с ними сто двадцать священников, трубивших трубами,
13 и были, как один, трубящие и поющие, издавая один голос к восхвалению и славословию Господа; и когда загремел звук труб и кимвалов и музыкальных орудий, и восхваляли Господа, ибо Он благ, ибо вовек милость Его; тогда дом, дом Господень, наполнило облако,
14 и не могли священники стоять на служении по причине облака, потому что слава Господня наполнила дом Божий.

6

1 Тогда сказал Соломон: Господь сказал, что Он благоволит обитать во мгле,
2 а я построил дом в жилище Тебе, [Святый,] место для вечного Твоего пребывания.
3 И обратился царь лицем своим и благословил все собрание Израильтян, — все собрание Израильтян стояло, —
4 и сказал: благословен Господь Бог Израилев, Который, что сказал устами Своими Давиду, отцу моему, исполнил ныне рукою Своею! Он говорил:
5 "с того дня, как Я вывел народ Мой из земли Египетской, Я не избрал города ни в одном из колен Израилевых для построения дома, в котором пребывало бы имя Мое, и не избрал человека, который был бы правителем народа Моего Израиля,
6 но избрал Иерусалим, чтобы там пребывало имя Мое, и избрал Давида, чтоб он был над народом Моим Израилем".
7 И было на сердце у Давида, отца моего, построить дом имени Господа, Бога Израилева.
8 Но Господь сказал Давиду, отцу моему: "у тебя есть на сердце построить храм имени Моему; хорошо, что это на сердце у тебя.
9 Однако не ты построишь храм, а сын твой, который произойдет из чресл твоих, — он построит храм имени Моему".
10 И исполнил Господь слово Свое, которое изрек: я вступил на место Давида, отца моего, и воссел на престоле Израилевом, как сказал Господь, и построил дом имени Господа Бога Израилева.
11 И я поставил там ковчег, в котором завет Господа, заключенный Им с сынами Израилевыми.
12 И стал Соломон у жертвенника Господня впереди всего собрания Израильтян, и воздвиг руки свои, —
13 ибо Соломон сделал медный амвон длиною в пять локтей и шириною в пять локтей, а вышиною в три локтя, и поставил его среди двора; и стал на нем, и преклонил колени впереди всего собрания Израильтян, и воздвиг руки свои к небу, —
14 и сказал: Господи Боже Израилев! Нет Бога, подобного Тебе, ни на небе, ни на земле. Ты хранишь завет и милость к рабам Твоим, ходящим пред Тобою всем сердцем своим:
15 Ты исполнил рабу Твоему Давиду, отцу моему, что Ты говорил ему; что изрек Ты устами Твоими, то в день сей исполнил рукою Твоею.
16 И ныне, Господи Боже Израилев! исполни рабу Твоему Давиду, отцу моему, то, что Ты сказал ему, говоря: не прекратится у тебя [муж,] сидящий пред лицем Моим на престоле Израилевом, если только сыновья твои будут наблюдать за путями своими, ходя по закону Моему так, как ты ходил предо Мною.
17 И ныне, Господи Боже Израилев! да будет верно слово Твое, которое Ты изрек рабу Твоему Давиду.
18 Поистине, Богу ли жить с человеками на земле? Если небо и небеса небес не вмещают Тебя, тем менее храм сей, который построил я.
19 Но призри на молитву раба Твоего и на прошение его, Господи Боже мой! услышь воззвание и молитву, которою раб Твой молится пред Тобою.
20 Да будут очи Твои отверсты на храм сей днем и ночью, на место, где Ты обещал положить имя Твое, чтобы слышать молитву, которою раб Твой будет молиться на месте сем.
21 Услышь моления раба Твоего и народа Твоего Израиля, какими они будут молиться на месте сем; услышь с места обитания Твоего, с небес, услышь и помилуй!
22 Когда кто согрешит против ближнего своего, и потребуют от него клятвы, чтоб он поклялся, и будет совершаться клятва пред жертвенником Твоим в храме сем,
23 тогда Ты услышь с неба и соверши суд над рабами Твоими, воздай виновному, возложив поступок его на голову его, и оправдай правого, воздав ему по правде его.
24 Когда поражен будет народ Твой Израиль неприятелем за то, что согрешил пред Тобою, и они обратятся к Тебе, и исповедают имя Твое, и будут просить и молиться пред Тобою в храме сем,
25 тогда Ты услышь с неба, и прости грех народа Твоего Израиля, и возврати их в землю, которую Ты дал им и отцам их.
26 Когда заключится небо и не будет дождя за то, что они согрешили пред Тобою, и будут молиться на месте сем, и исповедают имя Твое, и обратятся от греха своего, потому что Ты смирил их,
27 тогда Ты услышь с неба и прости грех рабов Твоих и народа Твоего Израиля, указав им добрый путь, по которому идти им, и пошли дождь на землю Твою, которую Ты дал народу Твоему в наследие.
28 Голод ли будет на земле, будет ли язва моровая, будет ли ветер палящий или ржа, саранча или червь, будут ли теснить его неприятели его на земле владений его, будет ли какое бедствие, какая болезнь,
29 всякую молитву, всякое прошение, какое будет от какого— либо человека или от всего народа Твоего Израиля, когда они почувствуют каждый бедствие свое и горе свое и прострут руки свои к храму сему,
30 Ты услышь с неба — места обитания Твоего, и прости, и воздай каждому по всем путям его, как Ты знаешь сердце его, — ибо Ты один знаешь сердце сынов человеческих, —
31 чтобы они боялись Тебя и ходили путями Твоими во все дни, доколе живут на земле, которую Ты дал отцам нашим.
32 Даже и иноплеменник, который не от народа Твоего Израиля, когда он придет из земли далекой ради имени Твоего великого и руки Твоей могущественной и мышцы Твоей простертой, и придет и будет молиться у храма сего,
33 Ты услышь с неба, с места обитания Твоего, и сделай все, о чем будет взывать к Тебе иноплеменник, чтобы все народы земли узнали имя Твое, и чтобы боялись Тебя, как народ Твой Израиль, и знали, что Твоим именем называется дом сей, который построил я.
34 Когда выйдет народ Твой на войну против неприятелей своих путем, которым Ты пошлешь его, и будет молиться Тебе, обратившись к городу сему, который избрал Ты, и к храму, который я построил имени Твоему,
35 тогда услышь с неба молитву их и прошение их и сделай, что потребно для них.
36 Когда они согрешат пред Тобою, — ибо нет человека, который не согрешил бы, — и Ты прогневаешься на них, и предашь их врагу, и отведут их пленившие их в землю далекую или близкую,
37 и когда они в земле, в которую будут пленены, войдут в себя и обратятся и будут молиться Тебе в земле пленения своего, говоря: мы согрешили, сделали беззаконие, мы виновны,
38 и обратятся к Тебе всем сердцем своим и всею душею своею в земле пленения своего, куда отведут их в плен, и будут молиться, обратившись к земле своей, которую Ты дал отцам их, и к городу, который избрал Ты, и к храму, который я построил имени Твоему, —
39 тогда услышь с неба, с места обитания Твоего, молитву их и прошение их, и сделай, что потребно для них, и прости народу Твоему, в чем он согрешил пред Тобою.
40 Боже мой! да будут очи Твои отверсты и уши Твои внимательны к молитве на месте сем.
41 И ныне, Господи Боже, стань на место покоя Твоего, Ты и ковчег могущества Твоего. Священники Твои, Господи Боже, да облекутся во спасение, и преподобные Твои да насладятся благами.
42 Господи Боже! не отврати лица помазанника Твоего, помяни милости к Давиду, рабу Твоему.

7

1 Когда окончил Соломон молитву, сошел огонь с неба и поглотил всесожжение и жертвы, и слава Господня наполнила дом.
2 И не могли священники войти в дом Господень, потому что слава Господня наполнила дом Господень.
3 И все сыны Израилевы, видя, как сошел огонь и слава Господня на дом, пали лицем на землю, на помост, и поклонились, и славословили Господа, ибо Он благ, ибо вовек милость Его.
4 Царь же и весь народ стали приносить жертвы пред лицем Господа.
5 И принес царь Соломон в жертву двадцать две тысячи волов и сто двадцать тысяч овец: так освятили дом Божий царь и весь народ.
6 Священники стояли в служении своем, и левиты с музыкальными орудиями Господа, которые сделал царь Давид для прославления Господа, ибо вечна милость Его, так как Давид славословил чрез них; священники же трубили перед ним, и весь Израиль стоял.
7 Освятил Соломон и внутреннюю часть двора, которая пред домом Господним: ибо принес там всесожжения и тук мирных жертв, так как жертвенник медный, сделанный Соломоном, не мог вмещать всесожжения и хлебного приношения, и туков.
8 И сделал Соломон в то время семидневный праздник, и весь Израиль с ним — собрание весьма большое, сошедшееся от входа в Емаф до реки Египетской;
9 а в день восьмой сделали попразднство, ибо освящение жертвенника совершали семь дней и праздник семь дней.
10 И в двадцать третий день седьмого месяца царь отпустил народ в шатры их, радующийся и веселящийся в сердце о благе, какое сделал Господь Давиду и Соломону и Израилю, народу Своему.
11 И окончил Соломон дом Господень и дом царский; и все, что предположил Соломон в сердце своем сделать в доме Господнем и в доме своем, совершил он успешно.
12 И явился Господь Соломону ночью и сказал ему: Я услышал молитву твою и избрал Себе место сие в дом жертвоприношения.
13 Если Я заключу небо и не будет дождя, и если повелю саранче поядать землю, или пошлю моровую язву на народ Мой,
14 и смирится народ Мой, который именуется именем Моим, и будут молиться, и взыщут лица Моего, и обратятся от худых путей своих, то Я услышу с неба и прощу грехи их и исцелю землю их.
15 Ныне очи Мои будут отверсты и уши Мои внимательны к молитве на месте сем.
16 И ныне Я избрал и освятил дом сей, чтобы имя Мое было там во веки; и очи Мои и сердце Мое будут там во все дни.
17 И если ты будешь ходить пред лицем Моим, как ходил Давид, отец твой, и будешь делать все, что Я повелел тебе, и будешь хранить уставы Мои и законы Мои,
18 то утвержу престол царства твоего, как Я обещал Давиду, отцу твоему, говоря: не прекратится у тебя [муж,] владеющий Израилем.
19 Если же вы отступите и оставите уставы Мои и заповеди Мои, которые Я дал вам, и пойдете и станете служить богам иным и поклоняться им,
20 то Я истреблю Израиля с лица земли Моей, которую Я дал им, и храм сей, который Я освятил имени Моему, отвергну от лица Моего и сделаю его притчею и посмешищем у всех народов.
21 И о храме сем высоком всякий, проходящий мимо него, ужаснется и скажет: за что поступил так Господь с землею сею и с храмом сим?
22 И скажут: за то, что они оставили Господа, Бога отцов своих, Который вывел их из земли Египетской, и прилепились к богам иным, и поклонялись им, и служили им, — за то Он навел на них все это бедствие.

8

1 По окончании двадцати лет, в которые Соломон строил дом Господень и свой дом,
2 Соломон обстроил и города, которые дал Соломону Хирам, и поселил в них сынов Израилевых.
3 И пошел Соломон на Емаф-Сува и взял его.
4 И построил он Фадмор в пустыне, и все города для запасов, какие основал в Емафе.
5 Он обстроил Вефорон верхний и Вефорон нижний, города укрепленные, со стенами, воротами и запорами,
6 и Ваалаф и все города для запасов, которые были у Соломона, и все города для колесниц, и города для конных, и все, что хотел Соломон построить в Иерусалиме и на Ливане и во всей земле владения своего.
7 Весь народ, оставшийся от Хеттеев, и Аморреев, и Ферезеев, и Евеев и Иевусеев, которые были не из сынов Израилевых, —
8 детей их, оставшихся после них на земле, которых не истребили сыны Израилевы, — сделал Соломон оброчными до сего дня.
9 Сынов же Израилевых не делал Соломон работниками по делам своим, но они были воинами, и начальниками телохранителей его, и вождями колесниц его и всадников его.
10 И было главных приставников у царя Соломона, управлявших народом, двести пятьдесят.
11 А дочь Фараонову перевел Соломон из города Давидова в дом, который построил для нее, потому что, говорил он, не должна жить женщина у меня в доме Давида, царя Израилева, ибо свят он, так как вошел в него ковчег Господень.
12 Тогда стал возносить Соломон всесожжения Господу на жертвеннике Господнем, который он устроил пред притвором,
13 чтобы по уставу каждого дня приносить всесожжения, по заповеди Моисеевой, в субботы, и в новомесячия, и в праздники три раза в год: в праздник опресноков, и в праздник седмиц, и в праздник кущей.
14 И установил он, по распоряжению Давида, отца своего, череды священников по службе их и левитов по стражам их, чтобы они славословили и служили при священниках по уставу каждого дня, и привратников по чередам их, к каждым воротам, потому что таково было завещание Давида, человека Божия.
15 И не отступали от повелений царя о священниках и левитах ни в чем, ни в отношении сокровищ.
16 Так устроено было все дело Соломоново от дня основания дома Господня до совершенного окончания его — дома Господня.
17 Тогда пошел Соломон в Ецион-Гавер и в Елаф, который на берегу моря, в земле Идумейской.
18 И прислал ему Хирам чрез слуг своих корабли и рабов, знающих море, и отправились они с слугами Соломоновыми в Офир, и добыли оттуда четыреста пятьдесят талантов золота, и привезли царю Соломону.

9

1 Царица Савская, услышав о славе Соломона, пришла испытать Соломона загадками в Иерусалим, с весьма большим богатством, и с верблюдами, навьюченными благовониями и множеством золота и драгоценных камней. И пришла к Соломону и беседовала с ним обо всем, что было на сердце у нее.
2 И объяснил ей Соломон все слова ее, и не нашлось ничего незнакомого Соломону, чего он не объяснил бы ей.
3 И увидела царица Савская мудрость Соломона и дом, который он построил,
4 и пищу за столом его, и жилище рабов его, и чинность служащих ему и одежду их, и виночерпиев его и одежду их, и ход, которым он ходил в дом Господень, — и была она вне себя.
5 И сказала царю: верно то, что я слышала в земле моей о делах твоих и о мудрости твоей,
6 но я не верила словам о них, доколе не пришла и не увидела глазами своими. И вот, мне и вполовину не сказано о множестве мудрости твоей: ты превосходишь молву, какую я слышала.
7 Блаженны люди твои, и блаженны сии слуги твои, всегда предстоящие пред тобою и слышащие мудрость твою!
8 Да будет благословен Господь Бог твой, Который благоволил посадить тебя на престол Свой в царя у Господа Бога твоего. По любви Бога твоего к Израилю, чтоб утвердить его на веки, Он поставил тебя царем над ним — творить суд и правду.
9 И подарила она царю сто двадцать талантов золота и великое множество благовоний и драгоценных камней; и не бывало таких благовоний, какие подарила царица Савская царю Соломону.
10 И слуги Хирамовы и слуги Соломоновы, которые привезли золото из Офира, привезли и красного дерева и драгоценных камней.
11 И сделал царь из этого красного дерева лестницы к дому Господню и к дому царскому, и цитры и псалтири для певцов. И не видано было подобного сему прежде в земле Иудейской.
12 Царь же Соломон дал царице Савской все, чего она желала и чего она просила, кроме таких вещей, какие она привезла царю. И она отправилась обратно в землю свою, она и слуги ее.
13 Весу в золоте, которое приходило к Соломону в один год, было шестьсот шестьдесят шесть талантов золота.
14 Сверх того, послы и купцы приносили, и все цари Аравийские и начальники областные приносили золото и серебро Соломону.
15 И сделал царь Соломон двести больших щитов из кованого золота, — по шестисот сиклей кованого золота пошло на каждый щит, —
16 и триста щитов меньших из кованого золота, — по триста сиклей золота пошло на каждый щит; и поставил их царь в доме из Ливанского дерева.
17 И сделал царь большой престол из слоновой кости и обложил его чистым золотом,
18 и шесть ступеней к престолу и золотое подножие, к престолу приделанное, и локотники по обе стороны у места сидения, и двух львов, стоящих возле локотников,
19 и еще двенадцать львов, стоящих там на шести ступенях, по обе стороны. Не бывало такого [престола] ни в одном царстве.
20 И все сосуды для питья у царя Соломона были из золота, и все сосуды в доме из Ливанского дерева были из золота отборного; серебро во дни Соломона вменялось ни во что,
21 ибо корабли царя ходили в Фарсис с слугами Хирама, и в три года раз возвращались корабли из Фарсиса и привозили золото и серебро, слоновую кость и обезьян и павлинов.
22 И превзошел царь Соломон всех царей земли богатством и мудростью.
23 И все цари земли искали видеть Соломона, чтобы послушать мудрости его, которую вложил Бог в сердце его.
24 И каждый из них подносил от себя в дар сосуды серебряные и сосуды золотые и одежды, оружие и благовония, коней и лошаков, из года в год.
25 И было у Соломона четыре тысячи стойл для коней и колесниц и двенадцать тысяч всадников; и он разместил их в городах колесничных и при царе — в Иерусалиме;
26 и господствовал он над всеми царями, от реки Евфрата до земли Филистимской и до пределов Египта.
27 И сделал царь [золото и] серебро в Иерусалиме равноценным простому камню, а кедры, по их множеству, сделал равноценными сикоморам, которые на низких местах.
28 Коней приводили Соломону из Египта и из всех земель.
29 Прочие деяния Соломоновы, первые и последние, описаны в записях Нафана пророка и в пророчестве Ахии Силомлянина и в видениях прозорливца Иоиля о Иеровоаме, сыне Наватовом.
30 Царствовал же Соломон в Иерусалиме над всем Израилем сорок лет.
31 И почил Соломон с отцами своими, и похоронили его в городе Давида, отца его. И воцарился Ровоам, сын его, вместо него.

10

1 И пошел Ровоам в Сихем, потому что в Сихем сошлись все Израильтяне, чтобы поставить его царем.
2 Когда услышал о сем Иеровоам, сын Наватов, — он находился в Египте, куда убежал от царя Соломона, — то возвратился Иеровоам из Египта.
3 И послали и звали его; и пришел Иеровоам и весь Израиль, и говорили Ровоаму так:
4 отец твой наложил на нас тяжкое иго; но ты облегчи жестокую работу отца твоего и тяжкое иго, которое он наложил на нас, и мы будем служить тебе.
5 И сказал им Ровоам: через три дня придите опять ко мне. И разошелся народ.
6 И советовался царь Ровоам со старейшинами, которые предстояли пред лицем Соломона, отца его, при жизни его, и говорил: как вы посоветуете отвечать народу сему?
7 Они сказали ему: если ты [ныне] будешь добр к народу сему и угодишь им и будешь говорить с ними ласково, то они будут тебе рабами на все дни.
8 Но он оставил совет старейшин, который они давали ему, и стал советоваться с людьми молодыми, которые выросли вместе с ним, предстоящими пред лицем его;
9 и сказал им: что вы посоветуете мне отвечать народу сему, говорившему мне так: облегчи иго, которое наложил на нас отец твой?
10 И говорили ему молодые люди, выросшие вместе с ним, и сказали: так скажи народу, говорившему тебе: отец твой наложил на нас тяжкое иго, а ты облегчи нас, — так скажи им: мизинец мой толще чресл отца моего.
11 Отец мой наложил на вас тяжкое иго, а я увеличу иго ваше; отец мой наказывал вас бичами, а я [буду бить вас] скорпионами.
12 И пришел Иеровоам и весь народ к Ровоаму на третий день, как приказал царь, сказав: придите ко мне опять чрез три дня.
13 Тогда царь отвечал им сурово, ибо оставил царь Ровоам совет старейшин, и говорил им по совету молодых людей так:
14 отец мой наложил на вас тяжкое иго, а я увеличу его; отец мой наказывал вас бичами, а я [буду бить вас] скорпионами.
15 И не послушал царь народа, потому что так устроено было от Бога, чтоб исполнить Господу слово Свое, которое изрек Он чрез Ахию Силомлянина Иеровоаму, сыну Наватову.
16 Когда весь Израиль увидел, что не слушает его царь, то отвечал народ царю, говоря: какая нам часть в Давиде? Нет нам доли в сыне Иессеевом; по шатрам своим, Израиль! Теперь знай свой дом, Давид. И разошлись все Израильтяне по шатрам своим.
17 Только над сынами Израилевыми, жившими в городах Иудиных, остался царем Ровоам.
18 И послал царь Ровоам Адонирама, начальника над собиранием даней, и забросали его сыны Израилевы каменьями, и он умер. Царь же Ровоам поспешил сесть на колесницу, чтобы убежать в Иерусалим.
19 Так отложились Израильтяне от дома Давидова до сего дня.

11

1 И прибыл Ровоам в Иерусалим и созвал из дома Иудина и Вениаминова сто восемьдесят тысяч отборных воинов, чтобы воевать с Израилем и возвратить царство Ровоаму.
2 И было слово Господне к Самею, человеку Божию, и сказано:
3 скажи Ровоаму, сыну Соломонову, царю Иудейскому, и всему Израилю в колене Иудином и Вениаминовом:
4 так говорит Господь: не ходите и не начинайте войны с братьями вашими; возвратитесь каждый в дом свой, ибо Мною сделано это. Они послушались слов Господних и возвратились из похода против Иеровоама.
5 Ровоам жил в Иерусалиме; он обнес города в Иудее стенами.
6 Он укрепил Вифлеем и Ефам, и Фекою,
7 и Вефцур, и Сохо, и Одоллам,
8 и Геф, и Марешу, и Зиф,
9 и Адораим, и Лахис, и Азеку,
10 и Цору, и Аиалон, и Хеврон, находившиеся в колене Иудином и Вениаминовом.
11 И утвердил он крепости сии, и устроил в них начальников и хранилища для хлеба и деревянного масла и вина.
12 И дал в каждый город щиты и копья и утвердил их весьма сильно. И оставались за ним Иуда и Вениамин.
13 И священники и левиты, какие были по всей земле Израильской, собрались к нему из всех пределов,
14 ибо оставили левиты свои городские предместья и свои владения и пришли в Иудею и в Иерусалим, так как оставил их Иеровоам и сыновья его от священства Господня
15 и поставил у себя жрецов к высотам, и к козлам, и к тельцам, которых он сделал.
16 А за ними и из всех колен Израилевых расположившие сердце свое, чтобы взыскать Господа Бога Израилева, приходили в Иерусалим, дабы приносить жертвы Господу Богу отцов своих.
17 И укрепили они царство Иудино и поддерживали Ровоама, сына Соломонова, три года, потому что ходили путем Давида и Соломона в сии три года.
18 И взял себе Ровоам в жену Махалафу, дочь Иеромофа, сына Давидова, и Авихаиль, дочь Елиава, сына Иессеева,
19 и она родила ему сыновей: Иеуса и Шемарию и Загама.
20 После нее он взял Мааху, дочь Авессалома, и она родила ему Авию и Аттая, и Зизу и Шеломифа.
21 И любил Ровоам Мааху, дочь Авессалома, более всех жен и наложниц своих, ибо он имел восемнадцать жен и шестьдесят наложниц и родил двадцать восемь сыновей и шестьдесят дочерей.
22 И поставил Ровоам Авию, сына Маахи, главою [и] князем над братьями его, потому что хотел воцарить его.
23 И действовал благоразумно, и разослал всех сыновей своих по всем землям Иуды и Вениамина во все укрепленные города, и дал им содержание большое и приискал много жен.

12

1 Когда царство Ровоама утвердилось, и он сделался силен, тогда он оставил закон Господень, и весь Израиль с ним.
2 На пятом году царствования Ровоама, Сусаким, царь Египетский, пошел на Иерусалим, — потому что они отступили от Господа, —
3 с тысячью и двумя стами колесниц и шестьюдесятью тысячами всадников; и не было числа народу, который пришел с ним из Египта, Ливиянам, Сукхитам и Ефиоплянам;
4 и взял укрепленные города в Иудее и пришел к Иерусалиму.
5 Тогда Самей пророк пришел к Ровоаму и князьям Иудеи, которые собрались в Иерусалим, спасаясь от Сусакима, и сказал им: так говорит Господь: вы оставили Меня, за то и Я оставляю вас в руки Сусакиму.
6 И смирились князья Израилевы и царь и сказали: праведен Господь!
7 Когда увидел Господь, что они смирились, тогда было слово Господне к Самею, и сказано: они смирились; не истреблю их и вскоре дам им избавление, и не прольется гнев Мой на Иерусалим рукою Сусакима;
8 однакоже они будут слугами его, чтобы знали, каково служить Мне и служить царствам земным.
9 И пришел Сусаким, царь Египетский, в Иерусалим и взял сокровища дома Господня и сокровища дома царского; всё взял он, взял и щиты золотые, которые сделал Соломон.
10 И сделал царь Ровоам, вместо их, щиты медные, и отдал их на руки начальникам телохранителей, охранявших вход дома царского.
11 Когда выходил царь в дом Господень, приходили телохранители и несли их, и потом опять относили их в палату телохранителей.
12 И когда он смирился, тогда отвратился от него гнев Господа и не погубил его до конца; притом и в Иудее было нечто доброе.
13 И утвердился царь Ровоам в Иерусалиме и царствовал. Сорок один год было Ровоаму, когда он воцарился, и семнадцать лет царствовал в Иерусалиме, в городе, который из всех колен Израилевых избрал Господь, чтобы там пребывало имя Его. Имя матери его Наама, Аммонитянка.
14 И делал он зло, потому что не расположил сердца своего к тому, чтобы взыскать Господа.
15 Деяния Ровоамовы, первые и последние, описаны в записях Самея пророка и Адды прозорливца при родословиях. И были войны у Ровоама с Иеровоамом во все дни.
16 И почил Ровоам с отцами своими и погребен в городе Давидовом. И воцарился Авия, сын его, вместо него.

13

1 В восемнадцатый год царствования Иеровоама воцарился Авия над Иудою.
2 Три года он царствовал в Иерусалиме; имя матери его Михаия, дочь Уриилова, из Гивы. И была война у Авии с Иеровоамом.
3 И вывел Авия на войну войско, состоявшее из людей храбрых, из четырехсот тысяч человек отборных; а Иеровоам выступил против него на войну с восемью стами тысяч человек, также отборных, храбрых.
4 И стал Авия на вершине горы Цемараимской, одной из гор Ефремовых, и говорил: послушайте меня, Иеровоам и все Израильтяне!
5 Не знаете ли вы, что Господь Бог Израилев дал царство Давиду над Израилем навек, ему и сыновьям его, по завету соли [вечному]?
6 Но восстал Иеровоам, сын Наватов, раб Соломона, сына Давидова, и возмутился против господина своего.
7 И собрались вокруг него люди пустые, люди развращенные, и укрепились против Ровоама, сына Соломонова; Ровоам же был молод и слаб сердцем и не устоял против них.
8 И ныне вы думаете устоять против царства Господня в руке сынов Давидовых, потому что вас великое множество, и у вас золотые тельцы, которых Иеровоам сделал вам богами.
9 Не вы ли изгнали священников Господних, сынов Аарона, и левитов, и поставили у себя священников, какие у народов других земель? Всякий, кто приходит для посвящения своего с тельцом и с семью овнами, делается у вас священником лжебогов.
10 А у нас — Господь Бог наш; мы не оставляли Его, и Господу служат священники, сыны Аароновы, и левиты при своем деле.
11 И сожигают они Господу всесожжения каждое утро и каждый вечер, и благовонное курение, и полагают рядами хлебы на столе чистом, и зажигают золотой светильник и лампады его, чтобы горели каждый вечер, потому что мы соблюдаем установление Господа Бога нашего, а вы оставили Его.
12 И вот, у нас во главе Бог, и священники Его, и трубы громогласные, чтобы греметь против вас. Сыны Израилевы! не воюйте с Господом Богом отцов ваших, ибо не получите успеха.
13 Между тем Иеровоам послал отряд в засаду с тыла им, так что сам он был впереди Иудеев, а засада позади их.
14 И оглянулись Иудеи, и вот, им битва спереди и сзади; и возопили они к Господу, а священники затрубили трубами.
15 И воскликнули Иудеи. И когда воскликнули Иудеи, Бог поразил Иеровоама и всех Израильтян пред лицем Авии и Иуды.
16 И побежали сыны Израилевы от Иудеев, и предал их Бог в руки им.
17 И произвели у них Авия и народ его поражение сильное; и пало убитых у Израиля пятьсот тысяч человек отборных.
18 И смирились тогда сыны Израилевы, и были сильны сыны Иудины, потому что уповали на Господа Бога отцов своих.
19 И преследовал Авия Иеровоама и взял у него города: Вефиль и зависящие от него города, и Иешану и зависящие от нее города, и Ефрон и зависящие от него города.
20 И не входил уже в силу Иеровоам во дни Авии. И поразил его Господь, и он умер.
21 Авия же усилился; и взял себе четырнадцать жен и родил двадцать два сына и шестнадцать дочерей.
22 Прочие деяния Авии и его поступки и слова описаны в сказании пророка Адды.

14

1 И почил Авия с отцами своими, и похоронили его в городе Давидовом. И воцарился Аса, сын его, вместо него. Во дни его покоилась земля десять лет.
2 И делал Аса доброе и угодное в очах Господа Бога своего:
3 и отверг он жертвенники богов чужих и высоты, и разбил статуи, и вырубил посвященные дерева;
4 и повелел Иудеям взыскать Господа Бога отцов своих, и исполнять закон [Его] и заповеди;
5 и отменил он во всех городах Иудиных высоты и статуи солнца. И спокойно было при нем царство.
6 И построил он укрепленные города в Иудее, ибо спокойна была земля, и не было у него войны в те годы, так как Господь дал покой ему.
7 И сказал он Иудеям: построим города сии и обнесем их стенами с башнями, с воротами и запорами. Земля еще наша, потому что мы взыскали Господа Бога нашего: мы взыскали Его, — и Он дал нам покой со всех сторон. И стали строить, и имели успех.
8 И было у Асы военной силы: вооруженных щитом и копьем из колена Иудина триста тысяч, и из колена Вениаминова вооруженных щитом и стрелявших из лука двести восемьдесят тысяч, людей храбрых.
9 И вышел на них Зарай Ефиоплянин с войском в тысячу тысяч и с тремя стами колесниц и дошел до Мареши.
10 И выступил Аса против него, и построились к сражению на долине Цефата у Мареши.
11 И воззвал Аса к Господу Богу своему, и сказал: Господи! не в Твоей ли силе помочь сильному или бессильному? помоги же нам, Господи Боже наш: ибо мы на Тебя уповаем и во имя Твое вышли мы против множества сего. Господи! Ты Бог наш: да не превозможет Тебя человек.
12 И поразил Господь Ефиоплян пред лицем Асы и пред лицем Иуды, и побежали Ефиопляне.
13 И преследовал их Аса и народ, бывший с ним, до Герара, и пали Ефиопляне, так что у них никого не осталось в живых, потому что они поражены были пред Господом и пред воинством Его. И набрали добычи великое множество.
14 И разрушили все города вокруг Герара, потому что напал на них ужас от Господа; и разграбили все города и вынесли из них весьма много добычи.
15 Также и пастушеские шалаши разорили и угнали множество стад мелкого скота и верблюдов и возвратились в Иерусалим.

15

1 Тогда на Азарию, сына Одедова, сошел Дух Божий,
2 и вышел он навстречу Асе и сказал ему: послушайте меня, Аса и весь Иуда и Вениамин: Господь с вами, когда вы с Ним; и если будете искать Его, Он будет найден вами; если же оставите Его, Он оставит вас.
3 Многие дни Израиль будет без Бога истинного, и без священника учащего, и без закона;
4 но когда он обратится в тесноте своей к Господу Богу Израилеву и взыщет Его, Он даст им найти Себя.
5 В те времена не будет мира ни выходящему, ни входящему, ибо великие волнения будут у всех жителей земель;
6 народ будет сражаться с народом, и город с городом, потому что Бог приведет их в смятение всякими бедствиями.
7 Но вы укрепитесь, и пусть не ослабевают руки ваши, потому что есть возмездие за дела ваши.
8 Когда услышал Аса слова сии и пророчество [Азарии], сына Одеда пророка, то ободрился и изверг мерзости языческие из всей земли Иудиной и Вениаминовой и из городов, которые он взял на горе Ефремовой, и обновил жертвенник Господень, который пред притвором Господним.
9 И собрал всего Иуду и Вениамина и живущих с ними переселенцев от Ефрема и Манассии и Симеона; ибо многие от Израиля перешли к нему, когда увидели, что Господь, Бог его, с ним.
10 И собрались в Иерусалим в третий месяц, в пятнадцатый год царствования Асы;
11 и принесли в день тот жертву Господу из добычи, которую привели, из крупного скота семьсот и из мелкого семь тысяч;
12 и вступили в завет, чтобы взыскать Господа Бога отцов своих от всего сердца своего и от всей души своей;
13 а всякий, кто не станет искать Господа Бога Израилева, должен умереть, малый ли он или большой, мужчина ли или женщина.
14 И клялись Господу громогласно и с восклицанием и при звуке труб и рогов.
15 И радовались все Иудеи сей клятве, потому что от всего сердца своего клялись и со всем усердием взыскали Его, и Он дал им найти Себя. И дал им Господь покой со всех сторон.
16 И Мааху, мать свою, царь Аса лишил царского достоинства за то, что она сделала истукан для дубравы. И ниспроверг Аса истукан ее, и изрубил в куски, и сжег на долине Кедрона.
17 Хотя высоты не были отменены у Израиля, но сердце Асы было вполне предано Господу во все дни его.
18 И внес он посвященное отцом его и свое посвящение в дом Божий, серебро и золото и сосуды.
19 И не было войны до тридцать пятого года царствования Асы.

16

1 В тридцать шестой год царствования Асы, пошел Вааса, царь Израильский, на Иудею и начал строить Раму, чтобы не позволить никому ни уходить от Асы, царя Иудейского, ни приходить к нему.
2 И вынес Аса серебро и золото из сокровищниц дома Господня и дома царского и послал к Венададу, царю Сирийскому, жившему в Дамаске, говоря:
3 союз да будет между мною и тобою, как был между отцом моим и отцом твоим; вот, я посылаю тебе серебра и золота: пойди, расторгни союз твой с Ваасою, царем Израильским, чтоб он отступил от меня.
4 И послушался Венадад царя Асы и послал военачальников, которые были у него, против городов Израильских, и они опустошили Ийон и Дан и Авелмаим и все запасы в городах Неффалимовых.
5 И когда услышал о сем Вааса, то перестал строить Раму и прекратил работу свою.
6 Аса же царь собрал всех Иудеев, и они вывезли из Рамы камни и дерева, которые употреблял Вааса для строения, — и выстроил из них Геву и Мицфу.
7 В то время пришел Ананий прозорливец к Асе, царю Иудейскому, и сказал ему: так как ты понадеялся на царя Сирийского и не уповал на Господа Бога твоего, потому и спаслось войско царя Сирийского от руки твоей.
8 Не были ли Ефиопляне и Ливияне с силою большею и с колесницами и всадниками весьма многочисленными? Но как ты уповал на Господа, то Он предал их в руку твою,
9 ибо очи Господа обозревают всю землю, чтобы поддерживать тех, чье сердце вполне предано Ему. Безрассудно ты поступил теперь. За то отныне будут у тебя войны.
10 И разгневался Аса на прозорливца, и заключил его в темницу, так как за это был в раздражении на него; притеснял Аса и некоторых из народа в то время.
11 И вот, деяния Асы, первые и последние, описаны в книге царей Иудейских и Израильских.
12 И сделался Аса болен ногами на тридцать девятом году царствования своего, и болезнь его поднялась до верхних частей тела; но он в болезни своей взыскал не Господа, а врачей.
13 И почил Аса с отцами своими, и умер на сорок первом году царствования своего.
14 И похоронили его в гробнице, которую он устроил для себя в городе Давидовом; и положили его на одре, который наполнили благовониями и разными искусственными мастями, и сожгли их для него великое множество.

17

1 И воцарился Иосафат, сын его, вместо него; и укрепился он против Израильтян.
2 И поставил он войско во все укрепленные города Иудеи и расставил охранное войско по земле Иудейской и по городам Ефремовым, которыми овладел Аса, отец его.
3 И был Господь с Иосафатом, потому что он ходил первыми путями Давида, отца своего, и не взыскал Ваалов,
4 но взыскал он Бога отца своего и поступал по заповедям Его, а не по деяниям Израильтян.
5 И утвердил Господь царство в руке его, и давали все Иудеи дары Иосафату, и было у него много богатства и славы.
6 И возвысилось сердце его на путях Господних; притом и высоты отменил он и дубравы в Иудее.
7 И в третий год царствования своего он послал князей своих Бенхаила и Овадию, и Захарию и Нафанаила и Михея, чтоб учили по городам Иудиным народ,
8 и с ними левитов: Шемаию и Нефанию, и Зевадию и Азаила, и Шемирамофа и Ионафана, и Адонию и Товию и Тов-Адонию, и с ними Елишаму и Иорама, священников.
9 И они учили в Иудее, имея с собою книгу закона Господня; и обходили все города Иудеи и учили народ.
10 И был страх Господень на всех царствах земель, которые вокруг Иудеи, и не воевали с Иосафатом.
11 А от Филистимлян приносили Иосафату дары и в дань серебро; также Аравитяне пригоняли к нему мелкий скот: овнов семь тысяч семьсот и козлов семь тысяч семьсот.
12 И возвышался Иосафат все более и более и построил в Иудее крепости и города для запасов.
13 Много было у него запасов в городах Иудейских, а в Иерусалиме людей военных, храбрых.
14 И вот список их по поколениям их: у Иуды начальники тысяч: Адна начальник, и у него отличных воинов триста тысяч;
15 за ним Иоханан начальник, и у него двести восемьдесят тысяч;
16 за ним Амасия, сын Зихри, посвятивший себя Господу, и у него двести тысяч воинов отличных.
17 У Вениамина: отличный воин Елиада, и у него вооруженных луком и щитом двести тысяч;
18 за ним Иегозавад, и у него сто восемьдесят тысяч вооруженных воинов.
19 Вот служившие царю, сверх тех, которых расставил царь в укрепленных городах по всей Иудее.

18

1 И было у Иосафата много богатства и славы; и породнился он с Ахавом.
2 И пошел чрез несколько лет к Ахаву в Самарию; и заколол для него Ахав множество скота мелкого и крупного, и для людей, бывших с ним, и склонял его идти на Рамоф Галаадский.
3 И говорил Ахав, царь Израильский, Иосафату, царю Иудейскому: пойдешь ли со мною в Рамоф Галаадский? Тот сказал ему: как ты, так и я, как твой народ, так и мой народ: иду с тобою на войну!
4 И сказал Иосафат царю Израильскому: вопроси сегодня, что скажет Господь.
5 И собрал царь Израильский пророков четыреста человек и сказал им: идти ли нам на Рамоф Галаадский войною, или удержаться? Они сказали: иди, и Бог предаст его в руку царя.
6 И сказал Иосафат: нет ли здесь еще пророка Господня? спросим и у него.
7 И сказал царь Израильский Иосафату: есть еще один человек, чрез которого можно вопросить Господа; но я не люблю его, потому что он не пророчествует обо мне доброго, а постоянно пророчествует худое; это Михей, сын Иемвлая. И сказал Иосафат: не говори так, царь.
8 И позвал царь Израильский одного евнуха, и сказал: сходи поскорее за Михеем, сыном Иемвлая.
9 Царь же Израильский и Иосафат, царь Иудейский, сидели каждый на своем престоле, одетые в царские одежды; сидели на площади у ворот Самарии, и все пророки пророчествовали пред ними.
10 И сделал себе Седекия, сын Хенааны, железные рога и сказал: так говорит Господь: сими избодешь Сириян до истребления их.
11 И все пророки пророчествовали то же, говоря: иди на Рамоф Галаадский; будет успех тебе, и предаст его Господь в руку царя.
12 Посланный, который пошел позвать Михея, говорил ему: вот, пророки единогласно предрекают доброе царю; пусть бы и твое слово было такое же, как каждого из них: изреки и ты доброе.
13 И сказал Михей: жив Господь, — что скажет мне Бог мой, то изреку я.
14 И пришел он к царю, и сказал ему царь: Михей, идти ли нам войной на Рамоф Галаадский, или удержаться? И сказал тот: идите, будет вам успех, и они преданы будут в руки ваши.
15 И сказал ему царь: сколько раз мне заклинать тебя, чтобы ты не говорил мне ничего, кроме истины, во имя Господне?
16 Тогда Михей сказал: я видел всех сынов Израиля, рассеянных по горам, как овец, у которых нет пастыря, — и сказал Господь: нет у них начальника, пусть возвратятся каждый в дом свой с миром.
17 И сказал царь Израильский Иосафату: не говорил ли я тебе, что он не пророчествует о мне доброго, а только худое?
18 И сказал Михей: так выслушайте слово Господне: я видел Господа, седящего на престоле Своем, и все воинство небесное стояло по правую и по левую руку Его.
19 И сказал Господь: кто увлек бы Ахава, царя Израильского, чтобы он пошел и пал в Рамофе Галаадском? И один говорил так, другой говорил иначе.
20 И выступил один дух, и стал пред лицем Господа, и сказал: я увлеку его. И сказал ему Господь: чем?
21 Тот сказал: я выйду, и буду духом лжи в устах всех пророков его. И сказал Он: ты увлечешь его, и успеешь; пойди и сделай так.
22 И теперь, вот попустил Господь духу лжи войти в уста сих пророков твоих, но Господь изрек о тебе недоброе.
23 И подошел Седекия, сын Хенааны, и ударил Михея по щеке, и сказал: по какой это дороге отошел от меня Дух Господень, чтобы говорить в тебе?
24 И сказал Михей: вот, ты увидишь это в тот день, когда будешь бегать из комнаты в комнату, чтобы укрыться.
25 И сказал царь Израильский: возьмите Михея и отведите его к Амону градоначальнику и к Иоасу, сыну царя,
26 и скажите: так говорит царь: посадите этого в темницу и кормите его хлебом и водою скудно, доколе я не возвращусь в мире.
27 И сказал Михей: если ты возвратишься в мире, то не Господь говорил чрез меня. И сказал: слушайте это, все люди!
28 И пошел царь Израильский и Иосафат, царь Иудейский, к Рамофу Галаадскому.
29 И сказал царь Израильский Иосафату: я переоденусь и вступлю в сражение, а ты надень свои царские одежды. И переоделся царь Израильский, и вступили в сражение.
30 И царь Сирийский повелел начальникам колесниц, бывших у него, сказав: не сражайтесь ни с малым, ни с великим, а только с одним царем Израильским.
31 И когда увидели Иосафата начальники колесниц, то подумали: это царь Израильский, — и окружили его, чтобы сразиться с ним. Но Иосафат закричал, и Господь помог ему, и отвел их Бог от него.
32 И когда увидели начальники колесниц, что это не был царь Израильский, то поворотили от него.
33 Между тем один человек случайно натянул лук свой, и ранил царя Израильского сквозь швы лат. И сказал он вознице: повороти назад, и вези меня от войска, ибо я ранен.
34 Но сражение в тот день усилилось; и царь Израильский стоял на колеснице напротив Сириян до вечера и умер на закате солнца.

19

1 И возвращался Иосафат, царь Иудейский, в мире в дом свой в Иерусалим.
2 И выступил навстречу ему Ииуй, сын Анании, прозорливец, и сказал царю Иосафату: следовало ли тебе помогать нечестивцу и любить ненавидящих Господа? За это на тебя гнев от лица Господня.
3 Впрочем и доброе найдено в тебе, потому что ты истребил кумиры в земле [Иудейской] и расположил сердце свое к тому, чтобы взыскать Бога.
4 И жил Иосафат в Иерусалиме. И опять стал он обходить народ свой от Вирсавии до горы Ефремовой, и обращал их к Господу, Богу отцов их.
5 И поставил судей на земле по всем укрепленным городам Иудеи в каждом городе,
6 и сказал судьям: смотрите, что вы делаете, вы творите не суд человеческий, но суд Господа; и Он с вами в деле суда.
7 Итак да будет страх Господень на вас: действуйте осмотрительно, ибо нет у Господа Бога нашего неправды, ни лицеприятия, ни мздоимства.
8 И в Иерусалиме приставил Иосафат некоторых из левитов и священников и глав поколений у Израиля — к суду Господню и к тяжбам. И возвратились в Иерусалим.
9 И дал им повеление, говоря: так действуйте в страхе Господнем, с верностью и с чистым сердцем:
10 во всяком деле спорном, какое поступит к вам от братьев ваших, живущих в городах своих, о кровопролитии ли, или о законе, заповеди, уставах и обрядах, наставляйте их, чтобы они не провинились пред Господом, и не было бы гнева Его на вас и на братьев ваших; так действуйте, — и вы не погрешите.
11 И вот Амария первосвященник, над вами во всяком деле Господнем, а Зевадия, сын Исмаилов, князь дома Иудина, во всяком деле царя, и надзиратели левиты пред вами. Будьте тверды и действуйте, и будет Господь с добрым.

20

1 После сего Моавитяне и Аммонитяне, а с ними некоторые из страны Маонитской, пошли войною на Иосафата.
2 И пришли, и донесли Иосафату, говоря: идет на тебя множество великое из-за моря, от Сирии, и вот они в Хацацон-Фамаре, то есть в Енгедди.
3 И убоялся Иосафат, и обратил лице свое взыскать Господа, и объявил пост по всей Иудее.
4 И собрались Иудеи просить помощи у Господа; из всех городов Иудиных пришли они умолять Господа.
5 И стал Иосафат в собрании Иудеев и Иерусалимлян в доме Господнем, пред новым двором,
6 и сказал: Господи Боже отцов наших! Не Ты ли Бог на небе? И Ты владычествуешь над всеми царствами народов, и в Твоей руке сила и крепость, и никто не устоит против Тебя!
7 Не Ты ли, Боже наш, изгнал жителей земли сей пред лицем народа Твоего Израиля и отдал ее семени Авраама, друга Твоего, навек?
8 И они поселились на ней и построили Тебе на ней святилище во имя Твое, говоря:
9 если придет на нас бедствие: меч наказующий, или язва, или голод, то мы станем пред домом сим и пред лицем Твоим, ибо имя Твое в доме сем; и воззовем к Тебе в тесноте нашей, и Ты услышишь и спасешь.
10 И ныне вот Аммонитяне и Моавитяне и обитатели горы Сеира, чрез земли которых Ты не позволил пройти Израильтянам, когда они шли из земли Египетской, а потому они миновали их и не истребили их, —
11 вот они платят нам тем, что пришли выгнать нас из наследственного владения Твоего, которое Ты отдал нам.
12 Боже наш! Ты суди их. Ибо нет в нас силы против множества сего великого, пришедшего на нас, и мы не знаем, что делать, но к Тебе очи наши!
13 И все Иудеи стояли пред лицем Господним, и малые дети их, жены их и сыновья их.
14 Тогда на Иозиила, сына Захарии, сына Ванеи, сына Иеиела, сына Матфании, левита из сынов Асафовых, сошел Дух Господень среди собрания
15 и сказал он: слушайте, все Иудеи и жители Иерусалима и царь Иосафат! Так говорит Господь к вам: не бойтесь и не ужасайтесь множества сего великого, ибо не ваша война, а Божия.
16 Завтра выступите против них: вот они всходят на возвышенность Циц, и вы найдете их на конце долины, пред пустынею Иеруилом.
17 Не вам сражаться на сей раз; вы станьте, стойте и смотрите на спасение Господне, посылаемое вам. Иуда и Иерусалим! не бойтесь и не ужасайтесь. Завтра выступите навстречу им, и Господь будет с вами.
18 И преклонился Иосафат лицем до земли, и все Иудеи и жители Иерусалима пали пред Господом, чтобы поклониться Господу.
19 И встали левиты из сынов Каафовых и из сынов Кореевых — хвалить Господа Бога Израилева, голосом весьма громким.
20 И встали они рано утром, и выступили к пустыне Фекойской; и когда они выступили, стал Иосафат и сказал: послушайте меня, Иудеи и жители Иерусалима! Верьте Господу Богу вашему, и будьте тверды; верьте пророкам Его, и будет успех вам.
21 И совещался он с народом, и поставил певцов Господу, чтобы они в благолепии святыни, выступая впереди вооруженных, славословили и говорили: славьте Господа, ибо вовек милость Его!
22 И в то время, как они стали восклицать и славословить, Господь возбудил несогласие между Аммонитянами, Моавитянами и обитателями горы Сеира, пришедшими на Иудею, и были они поражены:
23 ибо восстали Аммонитяне и Моавитяне на обитателей горы Сеира, побивая и истребляя их, а когда покончили с жителями Сеира, тогда стали истреблять друг друга.
24 И когда Иудеи пришли на возвышенность к пустыне и взглянули на то многолюдство, и вот — трупы, лежащие на земле, и нет уцелевшего.
25 И пришел Иосафат и народ его забирать добычу, и нашли у них во множестве и имущество, и одежды, и драгоценные вещи, и набрали себе столько, что не могли нести. И три дня они забирали добычу; так велика была она!
26 А в четвертый день собрались на долину благословения, так как там они благословили Господа. Посему и называют то место долиною благословения до сего дня.
27 И пошли назад все Иудеи и Иерусалимляне и Иосафат во главе их, чтобы возвратиться в Иерусалим с веселием, потому что дал им Господь торжество над врагами их.
28 И пришли в Иерусалим с псалтирями, и цитрами, и трубами, к дому Господню.
29 И был страх Божий на всех царствах земных, когда они услышали, что Сам Господь воевал против врагов Израиля.
30 И спокойно стало царство Иосафатово, и дал ему Бог его покой со всех сторон.
31 Так царствовал Иосафат над Иудеею: тридцати пяти лет он был, когда воцарился, и двадцать пять лет царствовал в Иерусалиме. Имя матери его Азува, дочь Салаила.
32 И ходил он путем отца своего Асы и не уклонился от него, делая угодное в очах Господних.
33 Только высоты не были отменены, и народ еще не обратил твердо сердца своего к Богу отцов своих.
34 Прочие деяния Иосафата, первые и последние, описаны в записях Ииуя, сына Ананиева, которые внесены в книгу царей Израилевых.
35 Но после того вступил Иосафат, царь Иудейский в общение с Охозиею, царем Израильским, который поступал беззаконно,
36 и соединился с ним, чтобы построить корабли для отправления в Фарсис; и построили они корабли в Ецион-Гавере.
37 И изрек тогда Елиезер, сын Додавы из Мареши, пророчество на Иосафата, говоря: так как ты вступил в общение с Охозиею, то разрушил Господь дело твое. — И разбились корабли, и не могли идти в Фарсис.

21

1 И почил Иосафат с отцами своими, и похоронен с отцами своими в городе Давидовом. И воцарился Иорам, сын его, вместо него.
2 И у него были братья, сыновья Иосафата: Азария и Иехиил, и Захария и Азария, и Михаил и Сафатия: все сии сыновья Иосафата, царя Израилева.
3 И дал им отец их большие подарки серебром и золотом и драгоценностями, вместе с укрепленными городами в Иудее; царство же отдал Иораму, потому что он первенец.
4 И вступил Иорам на царство отца своего и утвердился, и умертвил всех братьев своих мечом и также некоторых из князей Израилевых.
5 Тридцати двух лет был Иорам, когда воцарился, и восемь лет царствовал в Иерусалиме;
6 и ходил он путем царей Израильских, как поступал дом Ахавов, потому что дочь Ахава была женою его, — и делал он неугодное в очах Господних.
7 Однакоже не хотел Господь погубить дома Давидова ради завета, который заключил с Давидом, и потому что обещал дать ему светильник и сыновьям его на все времена.
8 Во дни его вышел Едом из-под власти Иуды, и поставили над собою царя.
9 И пошел Иорам с военачальниками своими, и все колесницы с ним; и встав ночью, поразил Идумеян, которые окружили его, и начальствующих над колесницами [и побежал народ в жилища свои].
10 Однако вышел Едом из-под власти Иуды до сего дня. В то же время вышла и Ливна из-под власти его, потому что он оставил Господа Бога отцов своих.
11 Также высоты устроил он на горах Иудейских, и ввел в блужение жителей Иерусалима и соблазнил Иудею.
12 И пришло к нему письмо от Илии пророка, в котором было сказано: так говорит Господь Бог Давида, отца твоего: за то, что ты не пошел путями Иосафата, отца твоего, и путями Асы, царя Иудейского,
13 а пошел путем царей Израильских и ввел в блужение Иудею и жителей Иерусалима, как вводил в блужение дом Ахавов, еще же и братьев твоих, дом отца твоего, которые лучше тебя, ты умертвил,
14 за то, вот Господь поразит поражением великим народ твой и сыновей твоих, и жен твоих, и все имущество твое,
15 тебя же самого — болезнью сильною, болезнью внутренностей твоих до того, что будут выпадать внутренности твои от болезни со дня на день.
16 И возбудил Господь против Иорама дух Филистимлян и Аравитян, сопредельных Ефиоплянам;
17 и они пошли на Иудею и ворвались в нее, и захватили все имущество, находившееся в доме царя, также и сыновей его и жен его; и не осталось у него сына, кроме Охозии, меньшего из сыновей его.
18 А после всего этого поразил Господь внутренности его болезнью неизлечимою.
19 Так было со дня на день, а к концу второго года выпали внутренности его от болезни его, и он умер в жестоких страданиях; и не сожег для него народ его благовоний, как делал то для отцов его.
20 Тридцати двух лет был он, когда воцарился, и восемь лет царствовал в Иерусалиме, и отошел неоплаканный, и похоронили его в городе Давидовом, но не в царских гробницах.

22

1 И поставили царем жители Иерусалима Охозию, меньшего сына его, вместо него, так как всех старших избило полчище, приходившее с Аравитянами к стану, — и воцарился Охозия, сын Иорама, царя Иудейского.
2 Двадцати двух лет был Охозия, когда воцарился, и один год царствовал в Иерусалиме; имя матери его Гофолия, дочь Амврия.
3 Он также ходил путями дома Ахавова, потому что мать его была советницею ему на беззаконные дела.
4 И делал он неугодное в очах Господних, подобно дому Ахавову, потому что он был ему советником, по смерти отца его, на погибель ему.
5 Также следуя их совету, он пошел с Иорамом, сыном Ахавовым, царем Израильским, на войну против Азаила, царя Сирийского, в Рамоф Галаадский. И ранили Сирияне Иорама,
6 и возвратился он в Изреель лечиться от ран, которые причинили ему в Раме, когда он воевал с Азаилом, царем Сирийским. И Охозия, сын Иорама, царь Иудейский, пришел посетить Иорама, сына Ахавова, в Изреель, потому что тот был болен.
7 И от Бога было это на погибель Охозии, что он пришел к Иораму: ибо, по приходе своем, он вышел с Иорамом против Ииуя, сына Намессиева, которого помазал Господь на истребление дома Ахавова.
8 Когда совершал Ииуй суд над домом Ахава, тогда он нашел князей Иудийских и сыновей братьев Охозии, служивших Охозии, и умертвил их.
9 И [велел] он искать Охозию, и взяли его, когда он скрывался в Самарии, и привели его к Ииую, и умертвили его, и похоронили его, ибо говорили: он сын Иосафата, который взыскал Господа от всего сердца своего. И не осталось в доме Охозии, кто мог бы царствовать.
10 Ибо Гофолия, мать Охозии, увидев, что умер сын ее, встала и истребила все царское племя дома Иудина.
11 Но Иосавеф, дочь царя, взяла Иоаса, сына Охозии, и похитила его из среды царских сыновей умерщвляемых, и поместила его и кормилицу его в спальной комнате; и таким образом Иосавеф, дочь царя Иорама, жена Иодая священника, сестра Охозии, скрыла Иоаса от Гофолии, и она не умертвила его.
12 И был он у них в доме Божием скрываем шесть лет; Гофолия же царствовала над землею.

23

1 Но в седьмой год ободрился Иодай и принял в союз с собою начальников сотен: Азарию, сына Иерохамова, и Исмаила, сына Иегохананова, и Азарию, сына Оведова, и Маасею, сына Адаии, и Елишафата, сына Зихри.
2 И они прошли по Иудее и собрали левитов из всех городов Иудеи и глав поколений Израилевых, и пришли в Иерусалим.
3 И заключило все собрание союз в доме Божием с царем. И сказал им Иодай: вот сын царя должен быть царем, как изрек Господь о сыновьях Давидовых.
4 Вот что вы сделайте: треть вас, приходящих в субботу, из священников и левитов, будет привратниками у порогов,
5 и треть при доме царском, и треть у ворот Иесод, а весь народ на дворах дома Господня.
6 И никто пусть не входит в дом Господень, кроме священников и служащих из левитов. Они могут войти, потому что освящены; весь же народ пусть стоит на страже Господней.
7 И пусть левиты окружат царя со всех сторон, всякий с оружием своим в руке своей, и кто будет входить в храм, да будет умерщвлен. И будьте вы при царе, когда он будет входить и выходить.
8 И сделали левиты и все Иудеи, что приказал Иодай священник; и взяли каждый людей своих, приходящих в субботу с отходящими в субботу, потому что не отпустил священник Иодай сменившихся черед.
9 И роздал Иодай священник начальникам сотен копья и малые и большие щиты царя Давида, которые были в доме Божием;
10 и поставил весь народ, каждого с оружием его в руке его, от правой стороны храма до левой стороны храма, у жертвенника и у дома, вокруг царя.
11 И вывели сына царя, и возложили на него венец и украшения, и поставили его царем; и помазали его Иодай и сыновья его и сказали: да живет царь!
12 И услышала Гофолия голос народа, бегущего и провозглашающего о царе, и вышла к народу в дом Господень,
13 и увидела: и вот царь стоит на возвышении своем при входе, и князья и трубы подле царя, и весь народ земли веселится, и трубят трубами, и певцы с орудиями музыкальными и искусные в славословии. И разодрала Гофолия одежды свои и закричала: заговор! заговор!
14 И вызвал Иодай священник начальников сотен, начальствующих над войском, и сказал им: выведите ее вон [из храма], и кто последует за нею, да будет умерщвлен мечом. Потому что священник сказал: не умертвите ее в доме Господнем.
15 И дали ей место, и когда она пришла ко входу конских ворот царского дома, там умертвили ее.
16 И заключил Иодай завет между собою и между всем народом и царем, чтобы быть им народом Господним.
17 И пошел весь народ в капище Ваала, и разрушили его, и жертвенники его и истуканов его сокрушили; и Матфана, жреца Ваалова, умертвили пред жертвенниками.
18 И поручил Иодай дела дома Господня священникам и левитам, [и восстановил дневные череды священников и левитов,] как распределил Давид в доме Господнем, для возношения всесожжений Господу, как написано в законе Моисеевом, с радостью и пением, по уставу Давидову.
19 И поставил он привратников у ворот дома Господня, чтобы не мог входить нечистый почему-нибудь.
20 И взял начальников сотен, и вельмож, и начальствующих в народе, и весь народ земли, и проводил царя из дома Господня, и прошли чрез верхние ворота в дом царский, и посадили царя на царский престол.
21 И веселился весь народ земли, и город успокоился. А Гофолию умертвили мечом.

24

1 Семи лет был Иоас, когда воцарился, и сорок лет царствовал в Иерусалиме; имя матери его Цивья из Вирсавии.
2 И делал Иоас угодное в очах Господних во все дни Иодая священника.
3 И взял ему Иодай двух жен, и он имел от них сыновей и дочерей.
4 И после сего пришло на сердце Иоасу обновить дом Господень,
5 и собрал он священников и левитов и сказал им: пойдите по городам Иудеи и собирайте со всех Израильтян серебро для поддержания дома Бога вашего из года в год, и поспешите в этом деле. Но не поспешили левиты.
6 И призвал царь Иодая, главу их, и сказал ему: почему ты не требуешь от левитов, чтобы они доставляли с Иудеи и Иерусалима дань, установленную Моисеем, рабом Господним, и собранием Израильтян для скинии собрания?
7 Ибо нечестивая Гофолия и сыновья ее разорили дом Божий и все посвященное для дома Господня употребили для Ваалов.
8 И приказал царь, и сделали один ящик, и поставили его у входа в дом Господень извне.
9 И провозгласили по Иудее и Иерусалиму, чтобы приносили Господу дань, наложенную Моисеем, рабом Божиим, на Израильтян в пустыне.
10 И обрадовались все начальствующие и весь народ, и приносили и клали в ящик дотоле, доколе он не наполнился.
11 В то время, когда приносили ящик к царским чиновникам чрез левитов, и когда они видели, что серебра много, приходил писец царя и поверенный первосвященника, и высыпали из ящика, и относили его и ставили его на свое место. Так делали они изо дня в день, и собрали множество серебра.
12 И отдавали его царь и Иодай производителям работ по дому Господню, и они нанимали каменотесов и плотников для подновления дома Господня, также кузнецов и медников для укрепления дома Господня.
13 И работали производители работ, и совершилось исправление руками их, и привели дом Божий в надлежащее состояние его, и укрепили его.
14 И кончив все, они представили царю и Иодаю остаток серебра. И сделали из него сосуды для дома Господня, сосуды служебные и для всесожжений, чаши и другие сосуды золотые и серебряные. И приносили всесожжения в доме Господнем постоянно во все дни Иодая.
15 И состарился Иодай и, насытившись днями жизни, умер: сто тридцать лет было ему, когда он умер.
16 И похоронили его в городе Давидовом с царями, потому что он делал доброе в Израиле и для Бога, и для дома Его.
17 Но по смерти Иодая пришли князья Иудейские и поклонились царю; тогда царь стал слушаться их.
18 И оставили дом Господа Бога отцов своих и стали служить деревам посвященным и идолам, — и был гнев Господень на Иуду и Иерусалим за сию вину их.
19 И он посылал к ним пророков для обращения их к Господу, и они увещевали их, но те не слушали.
20 И Дух Божий облек Захарию, сына Иодая священника, и он стал на возвышении пред народом и сказал им: так говорит Господь: для чего вы преступаете повеления Господни? не будет успеха вам; и как вы оставили Господа, то и Он оставит вас.
21 И сговорились против него, и побили его камнями, по приказанию царя [Иоаса], на дворе дома Господня.
22 И не вспомнил царь Иоас благодеяния, какое сделал ему Иодай, отец его, и убил сына его. И он умирая говорил: да видит Господь и да взыщет!
23 И по истечении года выступило против него войско Сирийское, и вошли в Иудею и в Иерусалим, и истребили из народа всех князей народа, и всю добычу, взятую у них, отослали к царю в Дамаск.
24 Хотя в небольшом числе людей приходило войско Сирийское, но Господь предал в руку их весьма многочисленную силу за то, что оставили Господа Бога отцов своих. И над Иоасом совершили они суд,
25 и когда они ушли от него, оставив его в тяжкой болезни, то составили против него заговор рабы его, за кровь сына Иодая священника, и убили его на постели его, и он умер. И похоронили его в городе Давидовом, но не похоронили его в царских гробницах.
26 Заговорщиками же против него были: Завад, сын Шимеафы Аммонитянки, и Иегозавад, сын Шимрифы Моавитянки.
27 О сыновьях его и о множестве пророчеств против него и об устроении дома Божия написано в книге царей. И воцарился Амасия, сын его, вместо него.

25

1 Двадцати пяти лет воцарился Амасия и двадцать девять лет царствовал в Иерусалиме; имя матери его Иегоаддань из Иерусалима.
2 И делал он угодное в очах Господних, но не от полного сердца.
3 Когда утвердилось за ним царство, тогда он умертвил рабов своих, убивших царя, отца его.
4 Но детей их не умертвил, так как написано в законе, в книге Моисеевой, где заповедал Господь, говоря: не должны быть умерщвляемы отцы за детей, и дети не должны быть умерщвляемы за отцов, но каждый за свое преступление должен умереть.
5 И собрал Амасия Иудеев и поставил их по поколениям под власть тысяченачальников и стоначальников, всех Иудеев и Вениаминян, и пересчитал их от двадцати лет и выше, и нашел их триста тысяч человек отборных, ходящих на войну, держащих копье и щит.
6 И еще нанял из Израильтян сто тысяч храбрых воинов за сто талантов серебра.
7 Но человек Божий пришел к нему и сказал: царь! пусть не идет с тобою войско Израильское, потому что нет Господа с Израильтянами, со всеми сынами Ефрема.
8 Но иди ты один, делай дело, мужественно подвизайся на войне. Иначе повергнет тебя Бог пред лицем врага, ибо есть сила у Бога поддержать и повергнуть.
9 И сказал Амасия человеку Божию: что же делать со ста талантами, которые я отдал войску Израильскому? И сказал человек Божий: может Господь дать тебе более сего.
10 И отделил их Амасия, — войско, пришедшее к нему из земли Ефремовой, — чтоб они шли в свое место. И возгорелся сильно гнев их на Иудею, и они пошли назад в свое место, в пылу гнева.
11 А Амасия отважился и повел народ свой, и пошел на долину Соляную и побил сынов Сеира десять тысяч;
12 и десять тысяч живых взяли сыны Иудины в плен, и привели их на вершину скалы, и низринули их с вершины скалы, и все они разбились совершенно.
13 Войско же, которое Амасия отослал обратно, чтоб оно не ходило с ним на войну, рассыпалось по городам Иудеи от Самарии до Вефорона и перебило в них три тысячи, и награбило множество добычи.
14 Амасия, придя после поражения Идумеян, принес богов сынов Сеира и поставил их у себя богами, и пред ними кланялся и им кадил.
15 И воспылал гнев Господа на Амасию, и послал Он к нему пророка, и тот сказал ему: зачем ты прибегаешь к богам народа сего, которые не избавили народа своего от руки твоей?
16 Когда он говорил ему, царь отвечал: разве советником царским поставили тебя? перестань, чтобы не убили тебя. И перестал пророк, сказав: знаю, что решил Бог погубить тебя, потому что ты сделал сие и не слушаешь совета моего.
17 И посоветовался Амасия, царь Иудейский, и послал к Иоасу, сыну Иоахаза, сына Ииуева, царю Израильскому, сказать: выходи, повидаемся лично.
18 И послал Иоас, царь Израильский, к Амасии, царю Иудейскому, сказать: терн, который на Ливане, послал к кедру, который на Ливане же, сказать: отдай дочь свою в жену сыну моему. Но прошли звери дикие, которые на Ливане, и истоптали этот терн.
19 Ты говоришь: вот я побил Идумеян, — и вознеслось сердце твое до тщеславия. Сиди лучше у себя дома. К чему тебе затевать опасное дело? Падешь ты и Иудея с тобою.
20 Но не послушался Амасия, так как от Бога было это, дабы предать их в руку Иоаса за то, что стали прибегать к богам Идумейским.
21 И выступил Иоас, царь Израильский, и увиделись лично, он и Амасия, царь Иудейский, в Вефсамисе Иудейском.
22 И были разбиты Иудеи Израильтянами, и разбежались каждый в шатер свой.
23 И Амасию, царя Иудейского, сына Иоаса, сына Иоахазова, захватил Иоас, царь Израильский, в Вефсамисе и привел его в Иерусалим, и разрушил стену Иерусалимскую от ворот Ефремовых до ворот угольных, на четыреста локтей;
24 и взял все золото и серебро, и все сосуды, находившиеся в доме Божием у Овед-Едома, и сокровища дома царского, и заложников, и возвратился в Самарию.
25 И жил Амасия, сын Иоасов, царь Иудейский, по смерти Иоаса, сына Иоахазова, царя Израильского, пятнадцать лет.
26 Прочие дела Амасии, первые и последние, описаны в книге царей Иудейских и Израильских.
27 И после того времени, как Амасия отступил от Господа, составили против него заговор в Иерусалиме, и он убежал в Лахис. И послали за ним в Лахис, и умертвили его там.
28 И привезли его на конях, и похоронили его с отцами его в городе Иудином.

26

1 И взял весь народ Иудейский Озию, которому было шестнадцать лет, и поставили его царем на место отца его Амасии.
2 Он обстроил Елаф и возвратил его Иудее, после того как почил царь с отцами своими.
3 Шестнадцати лет был Озия, когда воцарился, и пятьдесят два года царствовал в Иерусалиме; имя матери его Иехолия из Иерусалима.
4 И делал он угодное в очах Господних точно так, как делал Амасия, отец его;
5 и прибегал он к Богу во дни Захарии, поучавшего страху Божию; и в те дни, когда он прибегал к Господу, споспешествовал ему Бог.
6 И он вышел и сразился с Филистимлянами, и разрушил стены Гефа и стены Иавнеи и стены Азота; и построил города в области Азотской и у Филистимлян.
7 И помогал ему Бог против Филистимлян и против Аравитян, живущих в Гур-Ваале, и против Меунитян;
8 и давали Аммонитяне дань Озии, и дошло имя его до пределов Египта, потому что он был весьма силен.
9 И построил Озия башни в Иерусалиме над воротами угольными и над воротами долины и на углу, и укрепил их.
10 И построил башни в пустыне, и иссек много водоемов, потому что имел много скота, и на низменности и на равнине, и земледельцев и садовников на горах и на Кармиле, ибо он любил земледелие.
11 Было у Озии и войско, выходившее на войну отрядами, по счету в списке их, составленном рукою Иеиела писца и Маасеи надзирателя, под предводительством Ханании, одного из главных сановников царских.
12 Все число глав поколений, из храбрых воинов, было две тысячи шестьсот,
13 и под рукою их военной силы триста семь тысяч пятьсот, вступавших в сражение с воинским мужеством, на помощь царю против неприятеля.
14 И заготовил для них Озия, для всего войска, щиты и копья, и шлемы и латы, и луки и пращные камни.
15 И сделал он в Иерусалиме искусно придуманные машины, чтоб они находились на башнях и на углах для метания стрел и больших камней. И пронеслось имя его далеко, потому что он дивно оградил себя и сделался силен.
16 Но когда он сделался силен, возгордилось сердце его на погибель его, и он сделался преступником пред Господом Богом своим, ибо вошел в храм Господень, чтобы воскурить фимиам на алтаре кадильном.
17 И пошел за ним Азария священник, и с ним восемьдесят священников Господних, людей отличных,
18 и воспротивились Озии царю и сказали ему: не тебе, Озия, кадить Господу; это дело священников, сынов Аароновых, посвященных для каждения; выйди из святилища, ибо ты поступил беззаконно, и не [будет] тебе это в честь у Господа Бога.
19 И разгневался Озия, — а в руке у него кадильница для каждения; и когда разгневался он на священников, проказа явилась на челе его, пред лицем священников, в доме Господнем, у алтаря кадильного.
20 И взглянул на него Азария первосвященник и все священники; и вот у него проказа на челе его. И понуждали его выйти оттуда, да и сам он спешил удалиться, так как поразил его Господь.
21 И был царь Озия прокаженным до дня смерти своей, и жил в отдельном доме и отлучен был от дома Господня. А Иоафам, сын его, начальствовал над домом царским и управлял народом земли.
22 Прочие деяния Озии, первые и последние, описал Исаия, сын Амоса, пророк.
23 И почил Озия с отцами своими, и похоронили его с отцами его на поле царских гробниц, ибо говорили: он прокаженный. И воцарился Иоафам, сын его, вместо него.

27

1 Двадцати пяти лет был Иоафам, когда воцарился, и шестнадцать лет царствовал в Иерусалиме; имя матери его Иеруша, дочь Садока.
2 И делал он угодное в очах Господних точно так, как делал Озия, отец его, только он не входил в храм Господень, и народ продолжал еще грешить.
3 Он построил верхние ворота дома Господня, и многое построил на стене Офела;
4 и города построил на горе Иудейской, и в лесах построил дворцы и башни.
5 Он воевал с царем Аммонитян и одолел их, и дали ему Аммонитяне в тот год сто талантов серебра и десять тысяч коров пшеницы и ячменя десять тысяч. Это давали ему Аммонитяне и на другой год, и на третий.
6 Так силен был Иоафам потому, что устроял пути свои пред лицем Господа Бога своего.
7 Прочие деяния Иоафама и все войны его и поведение его описаны в книге царей Израильских и Иудейских:
8 двадцати пяти лет был он, когда воцарился, и шестнадцать лет царствовал в Иерусалиме.
9 И почил Иоафам с отцами своими, и похоронили его в городе Давидовом. И воцарился Ахаз, сын его, вместо него.

28

1 Двадцати лет был Ахаз, когда воцарился, и шестнадцать лет царствовал в Иерусалиме; и он не делал угодного в очах Господних, как делал Давид, отец его:
2 он шел путями царей Израильских, и даже сделал литые статуи Ваалов;
3 и он совершал курения на долине сынов Еннома, и проводил сыновей своих через огонь, подражая мерзостям народов, которых изгнал Господь пред лицем сынов Израилевых;
4 и приносил жертвы и курения на высотах и на холмах и под всяким ветвистым деревом.
5 И предал его Господь Бог его в руку царя Сириян, и они поразили его и взяли у него множество пленных и отвели в Дамаск. Также и в руку царя Израильского был предан он, и тот произвел у него великое поражение.
6 И избил Факей, сын Ремалиин, [царь Израильский,] Иудеев сто двадцать тысяч в один день, людей воинственных, потому что они оставили Господа Бога отцов своих.
7 Зихрий же, силач из Ефремлян, убил Маасею, сына царя, и Азрикама, начальствующего над дворцом, и Елкану, второго по царе.
8 И взяли сыны Израилевы в плен у братьев своих, Иудеев, двести тысяч жен, сыновей и дочерей; также и множество добычи награбили у них, и отправили добычу в Самарию.
9 Там был пророк Господень, имя его Одед. Он вышел пред лице войска, шедшего в Самарию, и сказал им: вот Господь Бог отцов ваших, во гневе на Иудеев, предал их в руку вашу, и вы избили их с такою яростью, которая достигла до небес.
10 И теперь вы думаете поработить сынов Иуды и Иерусалима в рабы и рабыни себе. А разве на самих вас нет вины пред Господом Богом вашим?
11 Итак послушайте меня, и возвратите пленных, которых вы захватили из братьев ваших, ибо пламень гнева Господня на вас.
12 И встали некоторые из начальников сынов Ефремовых: Азария, сын Иегоханана, Берехия, сын Мешиллемофа, и Езекия, сын Шаллума, и Амаса, сын Хадлая, против шедших с войны,
13 и сказали им: не вводите сюда пленных, потому что грех был бы нам пред Господом. Неужели вы думаете прибавить к грехам нашим и к преступлениям нашим? велика вина наша, и пламень гнева [Господня] над Израилем.
14 И оставили вооруженные пленных и добычу у военачальников и всего собрания.
15 И встали мужи, упомянутые по именам, и взяли пленных, и всех нагих из них одели из добычи, — и одели их, и обули их, и накормили их, и напоили их, и помазали их елеем, и посадили на ослов всех слабых из них, и отправили их в Иерихон, город пальм, к братьям их, и возвратились в Самарию.
16 В то время послал царь Ахаз к царям Ассирийским, чтоб они помогли ему,
17 ибо Идумеяне и еще приходили, и многих побили в Иудее, и взяли в плен;
18 и Филистимляне рассыпались по городам низменного края и юга Иудеи и взяли Вефсамис и Аиалон, и Гедероф и Сохо и зависящие от него города, и Фимну и зависящие от нее города, и Гимзо и зависящие от него города, и поселились там.
19 Так унизил Господь Иудею за Ахаза, царя Иудейского, потому что он развратил Иудею и тяжко грешил пред Господом.
20 И пришел к нему Феглафелласар, царь Ассирийский, но был в тягость ему, вместо того, чтобы помочь ему,
21 потому что Ахаз взял сокровища из дома Господня и дома царского и у князей и отдал царю Ассирийскому, но не в помощь себе.
22 И в тесное для себя время он продолжал беззаконно поступать пред Господом, он — царь Ахаз.
23 И приносил он жертвы богам Дамасским, думая, что они поражали его, и говорил: боги царей Сирийских помогают им; принесу я жертву им, и они помогут мне. Но они были на падение ему и всему Израилю.
24 И собрал Ахаз сосуды дома Божия, и сокрушил сосуды дома Божия, и запер двери дома Господня, и устроил себе жертвенники по всем углам в Иерусалиме,
25 и по всем городам Иудиным устроил высоты для каждения богам иным, и раздражал Господа Бога отцов своих.
26 Прочие дела его и все поступки его, первые и последние, описаны в книге царей Иудейских и Израильских.
27 И почил Ахаз с отцами своими, и похоронили его в городе, в Иерусалиме, но не внесли его в гробницы царей Израилевых. И воцарился Езекия, сын его, вместо него.

29

1 Езекия воцарился двадцати пяти лет, и двадцать девять лет царствовал в Иерусалиме; имя матери его Авия, дочь Захарии.
2 И делал он угодное в очах Господних точно так, как делал Давид, отец его.
3 В первый же год царствования своего, в первый месяц, он отворил двери дома Господня и возобновил их,
4 и велел прийти священникам и левитам, и собрал их на площади восточной,
5 и сказал им: послушайте меня, левиты! Ныне освятитесь сами и освятите дом Господа Бога отцов ваших, и выбросьте нечистоту из святилища.
6 Ибо отцы наши поступали беззаконно, и делали неугодное в очах Господа Бога нашего, и оставили Его, и отвратили они лица свои от жилища Господня, и оборотились спиною,
7 и заперли двери притвора, и погасили светильники, и не сожигали курения, и не возносили всесожжений во святилище Бога Израилева.
8 И был гнев Господа на Иудею и на Иерусалим, и Он отдал их на позор, на опустошение и на посмеяние, как вы видите глазами вашими.
9 И вот, пали отцы наши от меча, а сыновья наши и дочери наши и жены наши за это в плену [в земле не своей] доныне.
10 Теперь у меня на сердце — заключить завет с Господом Богом Израилевым, да отвратит от нас пламень гнева Своего.
11 Дети мои! не будьте небрежны, ибо вас избрал Господь предстоять лицу Его, служить Ему и быть у Него служителями и возжигателями курений.
12 И встали левиты: Махаф, сын Амасая, и Иоель, сын Азарии, из сыновей Каафовых; и из сыновей Мерариных: Кис, сын Авдия, и Азария, сын Иегаллелела; и из племени Гирсонова: Иоах, сын Зиммы, и Еден, сын Иоаха;
13 и из сыновей Елицафановых: Шимри и Иеиел; и из сыновей Асафовых: Захария и Матфания;
14 и из сыновей Емановых: Иехиел и Шимей; и из сыновей Идифуновых: Шемаия и Уззиел.
15 Они собрали братьев своих и освятились, и пошли по приказанию царя очищать дом Господень по словам Господа.
16 И вошли священники внутрь дома Господня для очищения, и вынесли все нечистое, что нашли в храме Господнем, на двор дома Господня, а левиты взяли это, чтобы вынести вон к потоку Кедрону.
17 И начали освящать в первый день первого месяца, и в восьмой день того же месяца вошли в притвор Господень; и освящали дом Господень восемь дней, и в шестнадцатый день первого месяца кончили.
18 И пришли в дом к царю Езекии и сказали: мы очистили дом Господень, и жертвенник для всесожжения, и все сосуды его, и стол для хлебов предложения, и все сосуды его;
19 и все сосуды, которые забросил царь Ахаз во время царствования своего, в беззаконии своем, мы приготовили и освятили, и вот они пред жертвенником Господним.
20 И встал царь Езекия рано утром и собрал начальников города, и пошел в дом Господень.
21 И привели семь тельцов и семь овнов, и семь агнцев и семь козлов на жертву о грехе за царство и за святилище и за Иудею; и приказал он сынам Аароновым, священникам, вознести всесожжение на жертвенник Господень.
22 И закололи тельцов, и взяли священники кровь, и окропили жертвенник, и закололи овнов, и окропили кровью жертвенник; и закололи агнцев, и окропили кровью жертвенник.
23 И привели козлов за грех пред лице царя и собрания, и они возложили руки свои на них.
24 И закололи их священники, и очистили кровью их жертвенник для заглаждения грехов всего Израиля, ибо за всего Израиля приказал царь принести всесожжение и жертву о грехе.
25 И поставил он левитов в доме Господнем с кимвалами, псалтирями и цитрами, по уставу Давида и Гада, прозорливца царева, и Нафана пророка, так как от Господа был устав этот чрез пророков Его.
26 И стали левиты с музыкальными орудиями Давидовыми и священники с трубами.
27 И приказал Езекия вознести всесожжение на жертвенник. И в то время, как началось всесожжение, началось пение Господу, при звуке труб и орудий Давида, царя Израилева.
28 И все собрание молилось, и певцы пели, и трубили трубы, доколе не окончилось всесожжение.
29 По окончании же всесожжения царь и все находившиеся при нем преклонились и поклонились.
30 И сказал царь Езекия и князья левитам, чтоб они славили Господа словами Давида и Асафа прозорливца, и они славили с радостью и преклонялись и поклонялись.
31 И продолжал Езекия и сказал: теперь вы посвятили себя Господу; приступайте и приносите жертвы и благодарственные приношения в дом Господень. И понесло все собрание жертвы и благодарственные приношения, и всякий, кто расположен был сердцем, — всесожжения.
32 И было число всесожжений, которые привели собравшиеся: семьдесят волов, сто овнов, двести агнцев — все это для всесожжения Господу.
33 Других священных жертв было: шестьсот из крупного скота и три тысячи из мелкого скота.
34 Но священников было мало, и они не могли сдирать кож со всех всесожжений, и помогали им братья их левиты, до окончания дела и доколе освятились прочие священники, ибо левиты были более тщательны в освящении себя, нежели священники.
35 Притом же всесожжений было множество с туками мирных жертв и с возлияниями при всесожжении. Так восстановлено служение в доме Господнем.
36 И радовался Езекия и весь народ о том, что Бог так расположил народ, ибо это сделалось неожиданно.

30

1 И послал Езекия по всей земле Израильской и Иудее, и письма писал к Ефрему и Манассии, чтобы пришли в дом Господень, в Иерусалим, для совершения пасхи Господу Богу Израилеву.
2 И положили на совете царь и князья его и все собрание в Иерусалиме — совершить пасху во второй месяц,
3 ибо не могли совершить ее в свое время, потому что священники еще не освятились в достаточном числе и народ не собрался в Иерусалим.
4 И понравилось это царю и всему собранию.
5 И определили объявить по всему Израилю, от Вирсавии до Дана, чтобы шли в Иерусалим для совершения пасхи Господу Богу Израилеву, потому что давно не совершали ее, как предписано.
6 И пошли гонцы с письмами от царя и от князей его по всей земле Израильской и Иудее, и по повелению царя говорили: дети Израиля! обратитесь к Господу Богу Авраама, Исаака и Израиля, и Он обратится к остатку, уцелевшему у вас от руки царей Ассирийских.
7 И не будьте таковы, как отцы ваши и братья ваши, которые беззаконно поступали пред Господом Богом отцов своих; и Он предал их на опустошение, как вы видите.
8 Ныне не будьте жестоковыйны, как отцы ваши, покоритесь Господу и приходите во святилище Его, которое Он освятил навек; и служите Господу Богу вашему, и Он отвратит от вас пламень гнева Своего.
9 Когда вы обратитесь к Господу, тогда братья ваши и дети ваши [будут] в милости у пленивших их и возвратятся в землю сию, ибо благ и милосерд Господь Бог ваш и не отвратит лица от вас, если вы обратитесь к Нему.
10 И ходили гонцы из города в город по земле Ефремовой и Манассииной и до Завулоновой, но над ними смеялись и издевались.
11 Однако некоторые из колена Асирова, Манассиина и Завулонова смирились и пришли в Иерусалим.
12 И над Иудеею была рука Божия, даровавшая им единое сердце, чтоб исполнить повеление царя и князей, по слову Господню.
13 И собралось в Иерусалим множество народа для совершения праздника опресноков, во второй месяц, — собрание весьма многочисленное.
14 И встали и ниспровергли жертвенники, которые были в Иерусалиме; и всё, на чем совершаемо было курение [идолам], разрушили и бросили в поток Кедрон;
15 и закололи пасхального агнца в четырнадцатый день второго месяца. Священники и левиты устыдившись освятились и принесли всесожжения в дом Господень,
16 и стали на своем месте по уставу своему, по закону Моисея, человека Божия. Священники кропили кровью [принимая ее] из рук левитов.
17 Так как много было в собрании таких, которые не освятились, то вместо нечистых левиты закололи пасхального агнца, для посвящения Господу.
18 Многие из народа, большею частью из колена Ефремова и Манассиина, Иссахарова и Завулонова, не очистились; однакоже они ели пасху, не по уставу.
19 Но Езекия помолился за них, говоря: Господь благий да простит каждого, кто расположил сердце свое к тому, чтобы взыскать Господа Бога, Бога отцов своих, хотя и без очищения священного!
20 И услышал Господь Езекию и простил народ.
21 И совершили сыны Израилевы, находившиеся в Иерусалиме, праздник опресноков в семь дней, с великим веселием; каждый день левиты и священники славили Господа на орудиях, устроенных для славословия Господа.
22 И говорил Езекия по сердцу всем левитам, имевшим доброе разумение в служении Господу. И ели праздничное семь дней, принося жертвы мирные и славя Господа Бога отцов своих.
23 И решило все собрание праздновать другие семь дней, и провели эти семь дней в веселии,
24 потому что Езекия, царь Иудейский, выставил для собравшихся тысячу тельцов и десять тысяч мелкого скота, и вельможи выставили для собравшихся тысячу тельцов и десять тысяч мелкого скота; и священников освятилось уже много.
25 И веселились все собравшиеся из Иудеи, и священники и левиты, и все собрание, пришедшее от Израиля, и пришельцы, пришедшие из земли Израильской и обитавшие в Иудее.
26 И было веселие великое в Иерусалиме, потому что со дней Соломона, сына Давидова, царя Израилева, не бывало подобного сему в Иерусалиме.
27 И встали священники и левиты, и благословили народ; и услышан был голос их, и взошла молитва их в святое жилище Его на небеса.

31

1 И по окончании всего этого, пошли все Израильтяне, там находившиеся, в города Иудейские и разбили статуи, срубили посвященные дерева, и разрушили высоты и жертвенники во всей Иудее и в земле Вениаминовой, Ефремовой и Манассииной, до конца. И потом возвратились все сыны Израилевы, каждый во владение свое, в города свои.
2 И поставил Езекия череды священников и левитов, по их распределению, каждого при деле своем, священническом или левитском, при всесожжении и при жертвах мирных, для службы, для хваления и славословия, у ворот дома Господня.
3 И определил царь часть из имущества своего на всесожжения: на всесожжения утренние и вечерние, и на всесожжения в субботы и в новомесячия, и в праздники, как написано в законе Господнем.
4 И повелел он народу, живущему в Иерусалиме, давать определенное содержание священникам и левитам, чтоб они были ревностны в законе Господнем.
5 Когда обнародовано было это повеление, тогда нанесли сыны Израилевы множество начатков хлеба, вина, и масла, и меду, и всяких произведений полевых; и десятин из всего нанесли множество.
6 И Израильтяне и Иудеи, живущие по городам Иудейским, также представили десятины из крупного и мелкого скота и десятины из пожертвований, посвященных Господу Богу их; и наложили груды, груды.
7 В третий месяц начали класть груды, и в седьмой месяц кончили.
8 И пришли Езекия и вельможи, и увидели груды, и благодарили Господа и народ Его Израиля.
9 И спросил Езекия священников и левитов об этих грудах.
10 И отвечал ему Азария первосвященник из дома Садокова и сказал: с того времени, как начали носить приношения в дом Господень, мы ели досыта, и многое осталось, потому что Господь благословил народ Свой. Из оставшегося составилось такое множество.
11 И приказал Езекия приготовить комнаты при доме Господнем. И приготовили.
12 И перенесли туда приношения, и десятины, и пожертвования, со всею точностью. И был начальником при них Хонания левит, и Симей, брат его, вторым.
13 А Иехиил и Азазия, и Нахаф и Асаил, и Иеримоф и Иозавад, и Елиел и Исмахия, и Махаф и Бенания были смотрителями под рукою Хонании и Симея, брата его, по распоряжению царя Езекии и Азарии, начальника при доме Божием.
14 Коре, сын Имны, левит, привратник на восточной стороне, был при добровольных приношениях Богу, для выдачи принесенного Господу и важнейших из вещей посвященных.
15 И под его ведением находились Еден, и Миниамин, и Иешуа, и Шемаия, и Амария и Шехания в городах священнических, чтобы верно раздавать братьям своим части, как большому, так и малому,
16 сверх списка их, всем мужеского пола от трех лет и выше, всем ходящим в дом Господа для дел ежедневных, для служения их, по должностям их и по отделам их,
17 и внесенным в список священникам, по поколениям их, и левитам от двадцати лет и выше, по должностям их, по отделам их,
18 и внесенным в список, со всеми малолетними их, с женами их и с сыновьями их и с дочерями их, — всему обществу, ибо они со всею верностью посвятили себя на священную службу.
19 И для сынов Аароновых, священников в селениях вокруг городов их, при каждом городе поставлены были мужи поименованные, чтобы раздавать участки всем мужеского пола у священников и всем внесенным в список у левитов.
20 Вот что сделал Езекия во всей Иудее, — и он делал доброе, и справедливое, и истинное пред лицем Господа Бога своего.
21 И во всем, что он предпринимал на служение дому Божию и для соблюдения закона и заповедей, помышляя о Боге своем, он действовал от всего сердца своего и имел успех.

32

1 После таких дел и верности, пришел Сеннахирим, царь Ассирийский, и вступил в Иудею, и осадил укрепленные города, и думал отторгнуть их себе.
2 Когда Езекия увидел, что пришел Сеннахирим с намерением воевать против Иерусалима,
3 тогда решил с князьями своими и с военными людьми своими засыпать источники воды, которые вне города, и те помогли ему.
4 И собралось множество народа, и засыпали все источники и поток, протекавший по стране, говоря: да не найдут цари Ассирийские, придя сюда, много воды [и да не укрепятся].
5 И ободрился он, и восстановил всю обрушившуюся стену, и поднял ее до башни, и извне построил другую стену, и укрепил Милло в городе Давидовом, и наготовил множество оружия и щитов.
6 И поставил военачальников над народом, и собрал их к себе на площадь у городских ворот, и говорил к сердцу их, и сказал:
7 будьте тверды и мужественны, не бойтесь и не страшитесь царя Ассирийского и всего множества, которое с ним, потому что с нами более, нежели с ним;
8 с ним мышца плотская, а с нами Господь Бог наш, чтобы помогать нам и сражаться на бранях наших. И подкрепился народ словами Езекии, царя Иудейского.
9 После сего послал Сеннахирим, царь Ассирийский, рабов своих в Иерусалим, — сам он стоял против Лахиса, и вся сила его с ним, — к Езекии, царю Иудейскому, и ко всем Иудеям, которые в Иерусалиме, сказать:
10 так говорит Сеннахирим, царь Ассирийский: на что вы надеетесь и сидите в крепости в Иерусалиме?
11 Не обольщает ли вас Езекия, чтобы предать вас смерти от голода и жажды, говоря: Господь Бог наш спасет нас от руки царя Ассирийского?
12 Не этот ли Езекия разрушил высоты Его и жертвенники Его, и сказал Иудее и Иерусалиму: пред жертвенником единым поклоняйтесь и на нем совершайте курения?
13 Разве вы не знаете, что сделал я и отцы мои со всеми народами земель? Могли ли боги народов земных спасти землю свою от руки моей?
14 Кто из всех богов народов, истребленных отцами моими, мог спасти народ свой от руки моей? Как же возможет ваш Бог спасти вас от руки моей?
15 И ныне пусть не обольщает вас Езекия и не отклоняет вас таким образом; не верьте ему: если не в силах был ни один бог ни одного народа и царства спасти народ свой от руки моей и от руки отцов моих, то и ваш Бог не спасет вас от руки моей.
16 И еще многое говорили рабы его против Господа Бога и против Езекии, раба Его.
17 И письма писал он, в которых поносил Господа Бога Израилева и говорил против Него такие слова: как боги народов земных не спасли народов своих от руки моей, так Бог Езекии не спасет народа Своего от руки моей.
18 И кричали громким голосом на Иудейском языке к народу Иерусалимскому, который был на стене, чтоб устрашить его и напугать его, и взять город.
19 И говорили о Боге Иерусалима, как о богах народов земли, — изделии рук человеческих.
20 И помолился царь Езекия и Исаия, сын Амосов, пророк, и возопили к небу.
21 И послал Господь Ангела, и он истребил всех храбрых и главноначальствующего и начальствующих в войске царя Ассирийского. И возвратился он со стыдом в землю свою; и когда пришел в дом бога своего, — исшедшие из чресл его поразили его там мечом.
22 Так спас Господь Езекию и жителей Иерусалима от руки Сеннахирима, царя Ассирийского, и от руки всех и оберегал их отовсюду.
23 Тогда многие приносили дары Господу в Иерусалим и дорогие вещи Езекии, царю Иудейскому. И он возвеличился после сего в глазах всех народов.
24 В те дни заболел Езекия смертельно. И помолился Господу, и Он услышал его и дал ему знамение.
25 Но не воздал Езекия за оказанные ему благодеяния, ибо возгордилось сердце его. И был на него гнев Божий и на Иудею, и на Иерусалим.
26 Но как смирился Езекия в гордости сердца своего, — сам и жители Иерусалима, то не пришел на них гнев Господень во дни Езекии.
27 И было у Езекии богатства и славы весьма много, и хранилище он сделал у себя для серебра и золота, и камней драгоценных, и для ароматов и щитов, и для всяких драгоценных сосудов;
28 и кладовые для произведений земли, для хлеба, вина и масла, и стойла для всякого рода скота, и дворы для стад.
29 И города построил себе. И стад мелкого и крупного скота было у него множество, потому что дал ему Бог весьма большое имущество.
30 Он же, Езекия, запер верхний проток вод Геона и провел их вниз к западной стороне города Давидова. И действовал успешно Езекия во всяком деле своем.
31 Только при послах царей Вавилонских, которые присылали к нему спросить о знамении, бывшем на земле, оставил его Бог, чтоб испытать его и открыть все, что у него на сердце.
32 Прочие деяния Езекии и добродетели его описаны в видении Исаии, сына Амосова, пророка, и в книге царей Иудейских и Израильских.
33 И почил Езекия с отцами своими, и похоронили его над гробницами сыновей Давидовых, и почесть воздали ему по смерти его все Иудеи и жители Иерусалима. И воцарился Манассия, сын его, вместо него.

33

1 Двенадцати лет был Манассия, когда воцарился, и пятьдесят пять лет царствовал в Иерусалиме,
2 и делал он неугодное в очах Господних, подражая мерзостям народов, которых прогнал Господь от лица сынов Израилевых,
3 и снова построил высоты, которые разрушил Езекия, отец его, и поставил жертвенники Ваалам, и устроил дубравы, и поклонялся всему воинству небесному, и служил ему,
4 и соорудил жертвенники в доме Господнем, о котором сказал Господь: в Иерусалиме будет имя Мое вечно;
5 и соорудил жертвенники всему воинству небесному на обоих дворах дома Господня.
6 Он же проводил сыновей своих чрез огонь в долине сына Енномова, и гадал, и ворожил, и чародействовал, и учредил вызывателей мертвецов и волшебников; много делал он неугодного в очах Господа, к прогневлению Его.
7 И поставил резного идола, которого сделал, в доме Божием, о котором говорил Бог Давиду и Соломону, сыну его: в доме сем и в Иерусалиме, который Я избрал из всех колен Израилевых, Я положу имя Мое навек;
8 и не дам впредь выступить ноге Израиля из земли сей, которую Я укрепил за отцами их, если только они будут стараться исполнять все, что Я заповедал им, по всему закону и уставам и повелениям, данным рукою Моисея.
9 Но Манассия довел Иудею и жителей Иерусалима до того, что они поступали хуже тех народов, которых истребил Господь от лица сынов Израилевых.
10 И говорил Господь к Манассии и к народу его, но они не слушали.
11 И привел Господь на них военачальников царя Ассирийского, и заковали они Манассию в кандалы и оковали его цепями, и отвели его в Вавилон.
12 И в тесноте своей он стал умолять лице Господа Бога своего и глубоко смирился пред Богом отцов своих.
13 И помолился Ему, и Бог преклонился к нему и услышал моление его, и возвратил его в Иерусалим на царство его. И узнал Манассия, что Господь есть Бог.
14 И после того построил внешнюю стену города Давидова, на западной стороне Геона, по лощине и до входа в Рыбные ворота, и провел ее вокруг Офела и высоко поднял ее. И поставил военачальников по всем укрепленным городам в Иудее,
15 и низверг чужеземных богов и идола из дома Господня, и все капища, которые соорудил на горе дома Господня и в Иерусалиме, и выбросил их за город.
16 И восстановил жертвенник Господень и принес на нем жертвы мирные и хвалебные, и сказал Иудеям, чтобы они служили Господу Богу Израилеву.
17 Но народ еще приносил жертвы на высотах, хотя и Господу Богу своему.
18 Прочие дела Манассии, и молитва его к Богу своему, и слова прозорливцев, говоривших к нему именем Господа Бога Израилева, находятся в записях царей Израилевых.
19 И молитва его, и то, что Бог преклонился к нему, и все грехи его и беззакония его, и места, на которых он построил высоты и поставил изображения Астарты и истуканов, прежде нежели смирился, описаны в записях Хозая.
20 И почил Манассия с отцами своими, и похоронили его в доме его. И воцарился Амон, сын его, вместо него.
21 Двадцати двух лет был Амон, когда воцарился, и два года царствовал в Иерусалиме.
22 И делал неугодное в очах Господних так, как делал Манассия, отец его; и всем истуканам, которых сделал Манассия, отец его, приносил Амон жертвы и служил им.
23 И не смирился пред лицем Господним, как смирился Манассия, отец его; напротив, Амон умножил свои грехи.
24 И составили против него заговор слуги его, и умертвили его в доме его.
25 Но народ земли перебил всех, бывших в заговоре против царя Амона, и воцарил народ земли Иосию, сына его, вместо него.

34

1 Восемь лет было Иосии, когда он воцарился, и тридцать один год царствовал в Иерусалиме,
2 и делал он угодное в очах Господних, и ходил путями Давида, отца своего, и не уклонялся ни направо, ни налево.
3 В восьмой год царствования своего, будучи еще отроком, он начал прибегать к Богу Давида, отца своего, а в двенадцатый год начал очищать Иудею и Иерусалим от высот и посвященных дерев и от резных и литых кумиров.
4 И разрушили пред лицем его жертвенники Ваалов и статуи, возвышавшиеся над ними; и посвященные дерева он срубил, и резные и литые кумиры изломал и разбил в прах, и рассыпал на гробах тех, которые приносили им жертвы,
5 и кости жрецов сжег на жертвенниках их, и очистил Иудею и Иерусалим,
6 и в городах Манассии, и Ефрема, и Симеона, даже до колена Неффалимова, и в опустошенных окрестностях их
7 он разрушил жертвенники и посвященные дерева, и кумиры разбил в прах, и все статуи сокрушил по всей земле Израильской, и возвратился в Иерусалим.
8 В восемнадцатый год царствования своего, по очищении земли и дома Божия, он послал Шафана, сына Ацалии, и Маасею градоначальника, и Иоаха, сына Иоахазова, дееписателя, возобновить дом Господа Бога своего.
9 И пришли они к Хелкии первосвященнику, и отдали серебро, принесенное в дом Божий, которое левиты, стоящие на страже у порога, собрали из рук Манассии и Ефрема и всех прочих Израильтян, и от всего Иуды и Вениамина, и от жителей Иерусалима,
10 и отдали в руки производителям работ, приставленным к дому Господню, чтоб они раздавали его работникам, которые работали в доме Господнем, при исправлении и возобновлении дома.
11 И они раздавали плотникам и строителям на покупку тесаных камней и дерев для связей и для покрытия зданий, которые разорили цари Иудейские.
12 Люди сии действовали честно при работе, и для надзора над ними поставлены были Иахаф и Овадия, левиты из сыновей Мерариных, и Захария и Мешуллам из сыновей Каафовых, и все левиты, умеющие играть на музыкальных орудиях.
13 Они же были приставниками над носильщиками и наблюдали над всеми работниками при каждой работе; из левитов же были и писцы, и надзиратели, и привратники.
14 Когда вынимали они серебро, принесенное в дом Господень, тогда Хелкия священник нашел книгу закона Господня, данную рукою Моисея.
15 И начал Хелкия, и сказал Шафану писцу: книгу закона нашел я в доме Господнем. И подал Хелкия ту книгу Шафану.
16 И понес Шафан книгу к царю, и принес при этом царю известие: все, что поручено рабам твоим, они делают;
17 и высыпали серебро, найденное в доме Господнем, и передали его в руки приставникам и в руки производителям работ.
18 И также донес Шафан писец царю, говоря: книгу дал мне Хелкия священник. И читал ее Шафан перед царем.
19 Когда услышал царь слова закона, то разодрал одежды свои.
20 И дал царь повеление Хелкии и Ахикаму, сыну Шафанову, и Авдону, сыну Михея, и Шафану писцу, и Асаии, слуге царскому, говоря:
21 пойдите, вопросите Господа за меня и за оставшихся у Израиля и за Иуду о словах сей найденной книги, потому что велик гнев Господа, который воспылал на нас за то, что не соблюдали отцы наши слова Господня, чтобы поступать по всему написанному в книге сей.
22 И пошел Хелкия и те, которые от царя, к Олдане пророчице, жене Шаллума, сына Тавкегафа, сына Хасры, хранителя одежд, — а жила она во второй части Иерусалима, — и говорили с нею об этом.
23 И она сказала им: так говорит Господь Бог Израилев: скажите тому человеку, который послал вас ко мне:
24 так говорит Господь: вот Я наведу бедствие на место сие и на жителей его все проклятия, написанные в книге, которую читали пред лицем царя Иудейского,
25 за то, что они оставили Меня и кадили богам другим, чтобы прогневлять Меня всеми делами рук своих. И гнев Мой возгорится над местом сим и не угаснет.
26 А царю Иудейскому, пославшему вас вопросить Господа, так скажите: так говорит Господь Бог Израилев о словах, которые ты слышал:
27 так как смягчилось сердце твое, и ты смирился пред Богом, услышав слова Его о месте сем и о жителях его, — и ты смирился предо Мною, и разодрал одежды свои, и плакал предо Мною, то и Я услышал тебя, говорит Господь.
28 Вот Я приложу тебя к отцам твоим, и положен будешь в гробницу твою в мире, и не увидят глаза твои всего того бедствия, которое Я наведу на место сие и на жителей его. И принесли царю ответ.
29 И послал царь, и собрал всех старейшин Иудеи и Иерусалима,
30 и пошел царь в дом Господень, и с ним все Иудеи и жители Иерусалима, и священники и левиты, и весь народ, от большого до малого; и он прочитал вслух их все слова книги завета, найденной в доме Господнем.
31 И стал царь на месте своем, и заключил завет пред лицем Господа последовать Господу и соблюдать заповеди Его и откровения Его, и уставы Его, от всего сердца своего и от всей души своей, чтобы выполнить слова завета, написанные в книге сей.
32 И велел царь подтвердить это всем находившимся в Иерусалиме и в земле Вениаминовой; и стали поступать жители Иерусалима по завету Бога, Бога отцов своих.
33 И изверг Иосия все мерзости из всех земель, которые у сынов Израилевых, и повелел всем, находившимся в земле Израилевой служить Господу Богу своему. И во все дни жизни его они не отступали от Господа Бога отцов своих.

35

1 И совершил Иосия в Иерусалиме пасху Господу, и закололи пасхального агнца в четырнадцатый день первого месяца.
2 И поставил он священников на местах их, и ободрял их на служение в доме Господнем,
3 и сказал левитам, наставникам всех Израильтян, посвященным Господу: поставьте ковчег святый в храме, который построил Соломон, сын Давидов, царь Израилев; нет вам нужды носить его на раменах; служите теперь Господу Богу нашему и народу Его Израилю;
4 станьте по поколениям вашим, по чередам вашим, как предписано Давидом, царем Израилевым, и как предписано Соломоном, сыном его,
5 и стойте во святилище, по распределениям поколений у братьев ваших, сынов народа, и по разделению поколений у левитов,
6 и заколите пасхального агнца, и освятитесь, и приготовьте его для братьев ваших, поступая согласно со словом Господним чрез Моисея.
7 И дал Иосия в дар сынам народа, всем, находившимся там, из мелкого скота агнцев и козлов молодых, все для жертвы пасхальной, числом тридцать тысяч и три тысячи волов. Это из имущества царя.
8 И князья его по усердию давали в дар народу, священникам и левитам: Хелкия и Захария и Иехиил, начальствующие в доме Божием, дали священникам для жертвы пасхальной две тысячи шестьсот [овец, агнцев и козлов] и триста волов;
9 и Хонания, и Шемаия, и Нафанаил, братья его, и Хашавия, и Иеиел, и Иозавад, начальники левитов, подарили левитам для жертвы пасхальной [овец] пять тысяч и пятьсот волов.
10 Так устроено было служение. И стали священники на место свое и левиты по чередам своим, по повелению царскому;
11 и закололи пасхального агнца. И кропили священники кровью, принимая ее из рук левитов, а левиты снимали кожу;
12 и распределили назначенное для всесожжения, чтобы раздать то по отделениям поколений у сынов народа, для принесения Господу, как написано в книге Моисеевой. То же сделали и с волами.
13 И испекли пасхального агнца на огне, по уставу; и священные жертвы сварили в котлах, горшках и кастрюлях, и поспешно роздали всему народу,
14 а после приготовили для себя и для священников, ибо священники, сыны Аароновы, заняты были приношением всесожжения и туков до ночи; потому-то и готовили левиты для себя и для священников, сынов Аароновых.
15 И певцы, сыновья Асафовы, оставались на местах своих, по установлению Давида и Асафа, и Емана и Идифуна, прозорливца царского, и привратники у каждых ворот: не для чего было им отходить от служения своего, так как братья их левиты готовили для них.
16 Так устроено было все служение Господу в тот день, чтобы совершить пасху и принести всесожжения на жертвеннике Господнем, по повелению царя Иосии.
17 И совершали сыны Израилевы, находившиеся там, пасху в то время и праздник опресноков в течение семи дней.
18 И не была совершаема такая пасха у Израиля от дней Самуила пророка; и из всех царей Израилевых ни один не совершал такой пасхи, какую совершил Иосия, и священники, и левиты, и все Иудеи, и Израильтяне, там находившиеся, и жители Иерусалима.
19 В восемнадцатый год царствования Иосии совершена сия пасха.
20 После всего того, что сделал Иосия в доме Божием [и как сжег огнем царь Иосия и чревовещателей, и волхвов, и капища, и идолов, и дубравы, бывшие в Иерусалиме и Иудее, чтобы утвердить слова закона, написанные в книге, которую нашел Хелкия священник в доме Господнем, не было подобного ему прежде него, кто обратился бы к Господу всем сердцем своим, и всею душею своею, и всею крепостию своею, по всему закону Моисееву; не восстал и после него подобный ему. Однако же не отвратился Господь от великой ярости гнева Своего, — ярости, которою разгневался Господь на Иудею за все оскорбления, которыми прогневал Манассия. И сказал Господь: и Иуду отвергну от лица Моего, как отверг дом Израилев, и отвергну город Иерусалим, который избрал, и храм, о котором сказал: будет там имя Мое,] пошел Нехао, царь Египетский, на войну к Кархемису на Евфрате; и Иосия вышел навстречу ему.
21 И послал к нему Нехао послов сказать: что мне и тебе, царь Иудейский? Не против тебя теперь иду я, но туда, где у меня война. И Бог повелел мне поспешать; не противься Богу, Который со мною, чтоб Он не погубил тебя.
22 Но Иосия не отстранился от него, а приготовился, чтобы сразиться с ним, и не послушал слов Нехао от лица Божия и выступил на сражение на равнину Мегиддо.
23 И выстрелили стрельцы в царя Иосию, и сказал царь слугам своим: уведите меня, потому что я тяжело ранен.
24 И свели его слуги его с колесницы, и посадили его в другую повозку, которая была у него, и отвезли его в Иерусалим. И умер он, и похоронен в гробницах отцов своих. И вся Иудея и Иерусалим оплакали Иосию.
25 Оплакал Иосию и Иеремия в песне плачевной; и говорили все певцы и певицы об Иосии в плачевных песнях своих, известных до сего дня, и передали их в употребление у Израиля; и вот они вписаны в книгу плачевных песней.
26 Прочие деяния Иосии и добродетели его, согласные с предписанным в законе Господнем,
27 и деяния его, первые и последние, описаны в книге царей Израильских и Иудейских.

36

1 И взял народ земли Иоахаза, сына Иосиина, [и помазали его] и воцарили его, вместо отца его, в Иерусалиме.
2 Двадцати трех лет был Иоахаз, когда воцарился, и три месяца царствовал в Иерусалиме. [Имя матери его — Амитал, дочь Иеремии из Ловны. И сделал он лукавое пред Господом по всему, что сделали отцы его. И оковал его фараон Нехао в Девлафе, в земле Емафской, чтобы не царствовать ему в Иерусалиме.]
3 И низложил его царь Египетский в Иерусалиме [и привел его царь в Египет], и наложил на землю пени сто талантов серебра и талант золота.
4 И воцарил царь Египетский над Иудеею и Иерусалимом Елиакима, брата его, и переменил имя его на Иоакима, а Иоахаза, брата его, взял Нехао и отвел его в Египет [и он умер там. И серебро и золото давал фараону: тогда земля начала давать серебро по слову фараона, и каждый, по власти, требовал серебра и золота от народа земли для дани фараону Нехао].
5 Двадцати пяти лет был Иоаким, когда воцарился, и одиннадцать лет царствовал в Иерусалиме [имя матери его Зехора, дочь Нириева из Рамы]. И делал он неугодное в очах Господа Бога своего [по всему, что делали отцы его. Во дни его пришел Навуходоносор, царь Вавилонский, на землю, и он служил ему три года и отступил от него. И послал Господь на них Халдеев и разбойников Сирских, и разбойников Моавитских, и сынов Аммоновых и Самарийских, и отступили по слову сему, — по слову Господа устами рабов Его, пророков. Впрочем гнев Господа был на Иуде, чтоб отвергнуть его от лица Его, за все грехи Манассии, которые он сделал, и за кровь неповинную, которую пролил Иоаким и наполнил Иерусалим неповинною кровью. Но не восхотел Господь искоренить их].
6 Против него вышел Навуходоносор, царь Вавилонский, и оковал его оковами, чтоб отвести его в Вавилон.
7 И часть сосудов дома Господня перенес Навуходоносор в Вавилон и положил их в капище своем в Вавилоне.
8 Прочие дела Иоакима и мерзости его, какие он делал и какие найдены в нем, описаны в книге царей Израильских и Иудейских. [И почил Иоаким с отцами своими, и погребен был в Ганозане с отцами своими.] И воцарился Иехония, сын его, вместо него.
9 Восемнадцати лет был Иехония, когда воцарился, и три месяца и десять дней царствовал в Иерусалиме, и делал он неугодное в очах Господних.
10 По прошествии года послал царь Навуходоносор и велел взять его в Вавилон вместе с драгоценными сосудами дома Господня, и воцарил над Иудеею и Иерусалимом Седекию, брата его.
11 Двадцати одного года был Седекия, когда воцарился, и одиннадцать лет царствовал в Иерусалиме,
12 и делал он неугодное в очах Господа Бога своего. Он не смирился пред Иеремиею пророком, пророчествовавшим от уст Господних,
13 и отложился от царя Навуходоносора, взявшего клятву с него именем Бога, — и сделал упругою шею свою и ожесточил сердце свое до того, что не обратился к Господу Богу Израилеву.
14 Да и все начальствующие над священниками и над народом много грешили, подражая всем мерзостям язычников, и сквернили дом Господа, который Он освятил в Иерусалиме.
15 И посылал к ним Господь Бог отцов их, посланников Своих от раннего утра, потому что Он жалел Свой народ и Свое жилище.
16 Но они издевались над посланными от Бога и пренебрегали словами Его, и ругались над пророками Его, доколе не сошел гнев Господа на народ Его, так что не было ему спасения.
17 И Он навел на них царя Халдейского, — и тот умертвил юношей их мечом в доме святыни их и не пощадил [ни Седекии,] ни юноши, ни девицы, ни старца, ни седовласого: все предал Бог в руку его.
18 И все сосуды дома Божия, большие и малые, и сокровища дома Господня, и сокровища царя и князей его, все принес он в Вавилон.
19 И сожгли дом Божий, и разрушили стену Иерусалима, и все чертоги его сожгли огнем, и все драгоценности его истребили.
20 И переселил он оставшихся от меча в Вавилон, и были они рабами его и сыновей его, до воцарения царя Персидского,
21 доколе, во исполнение слова Господня, сказанного устами Иеремии, земля не отпраздновала суббот своих. Во все дни запустения она субботствовала до исполнения семидесяти лет.
22 А в первый год Кира, царя Персидского, во исполнение слова Господня, сказанного устами Иеремии, возбудил Господь дух Кира, царя Персидского, и он велел объявить по всему царству своему, словесно и письменно, и сказать:
23 так говорит Кир, царь Персидский: все царства земли дал мне Господь Бог небесный, и Он повелел мне построить Ему дом в Иерусалиме, что в Иудее. Кто есть из вас — из всего народа Его, [да будет] Господь Бог его с ним, и пусть он туда идет.
[МОЛИТВА МАНАССИИ, ЦАРЯ ИУДЕЙСКОГО, КОГДА ОН СОДЕРЖАЛСЯ В ПЛЕНУ В ВАВИЛОНЕ
Господи Вседержителю, Боже отцев наших, Авраама и Исаака и Иакова, и семени их праведного [а], сотворивший небо и землю со всем благолепием их, связавший море словом повеления Твоего, заключивший бездну и запечатавший ее страшным и славным именем Твоим, которого все боятся, и трепещут от лица силы Твоея, потому что никто не может устоять пред великолепием славы Твоея, и нестерпим гнев [б] прещения Твоего на грешников [в]! Но безмерна и неисследима милость обетования Твоего [г], ибо Ты Господь вышний, благий, долготерпеливый и многомилостивый и кающийся о злобах человеческих. Ты, Господи, по множеству Твоей благости, обещал покаяние [д] и отпущение согрешившим Тебе, и множеством щедрот Твоих определил покаяние грешникам во спасение. Итак Ты, Господи, Боже праведных, не положил покаяния праведным [е] Аврааму и Исааку и Иакову, не согрешившим Тебе, но положил покаяние мне грешнику, потому что я согрешил паче числа песка морского. Многочисленны беззакония мои, Господи, многочисленны беззакония мои, и я недостоин взирать и смотреть на высоту небесную от множества неправд моих. Я согбен многими железными узами [з], так что не могу поднять головы моей, и нет мне отдохновения, потому что прогневал Тебя и сделал пред Тобою злое [и]: не исполнил воли Твоей, не сохранил повелений Твоих, поставил мерзости и умножил соблазны. И ныне преклоняю колени сердца моего, умоляя Тебя о благости [к]. Согрешил я, Господи, согрешил, и беззакония мои я знаю, но прошу, молясь Тебе: отпусти мне, Господи, отпусти мне, и не погуби меня с беззакониями моими и не оссуди меня в преисподнюю. Ибо Ты Бог, Бог кающихся, и на мне яви всю благость Твою, спасши меня недостойного по великой милости Твоей, и буду прославлять Тебя во все дни жизни моей [л], потому что Тебя славят все силы небесные, и Твоя слава во веки веков. Аминь.]

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/2par.html ; быстрая - http://rusbible.ru/2Пар (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Второе Соборное послание св. Ап. Петра

Второе соборное послание святого апостола Петра

Синодальный перевод

1

1 Симон Петр, раб и Апостол Иисуса Христа, принявшим с нами равно драгоценную веру по правде Бога нашего и Спасителя Иисуса Христа:
2 благодать и мир вам да умножится в познании Бога и Христа Иисуса, Господа нашего.
3 Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, через познание Призвавшего нас славою и благостию,
4 которыми дарованы нам великие и драгоценные обетования, дабы вы через них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью:
5 то вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность,
6 в рассудительности воздержание, в воздержании терпение, в терпении благочестие,
7 в благочестии братолюбие, в братолюбии любовь.
8 Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа.
9 А в ком нет сего, тот слеп, закрыл глаза, забыл об очищении прежних грехов своих.
10 Посему, братия, более и более старайтесь делать твердым ваше звание и избрание; так поступая, никогда не преткнетесь,
11 ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа.
12 Для того я никогда не перестану напоминать вам о сем, хотя вы то и знаете, и утверждены в настоящей истине.
13 Справедливым же почитаю, доколе нахожусь в этой телесной храмине, возбуждать вас напоминанием,
14 зная, что скоро должен оставить храмину мою, как и Господь наш Иисус Христос открыл мне.
15 Буду же стараться, чтобы вы и после моего отшествия всегда приводили это на память.
16 Ибо мы возвестили вам силу и пришествие Господа нашего Иисуса Христа, не хитросплетенным басням последуя, но быв очевидцами Его величия.
17 Ибо Он принял от Бога Отца честь и славу, когда от велелепной славы принесся к Нему такой глас: Сей есть Сын Мой возлюбленный, в Котором Мое благоволение.
18 И этот глас, принесшийся с небес, мы слышали, будучи с Ним на святой горе.
19 И притом мы имеем вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших,
20 зная прежде всего то, что никакого пророчества в Писании нельзя разрешить самому собою.
21 Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым.

2

1 Были и лжепророки в народе, как и у вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель.
2 И многие последуют их разврату, и через них путь истины будет в поношении.
3 И из любостяжания будут уловлять вас льстивыми словами; суд им давно готов, и погибель их не дремлет.
4 Ибо, если Бог ангелов согрешивших не пощадил, но, связав узами адского мрака, предал блюсти на суд для наказания;
5 и если не пощадил первого мира, но в восьми душах сохранил семейство Ноя, проповедника правды, когда навел потоп на мир нечестивых;
6 и если города Содомские и Гоморрские, осудив на истребление, превратил в пепел, показав пример будущим нечестивцам,
7 а праведного Лота, утомленного обращением между людьми неистово развратными, избавил
8 (ибо сей праведник, живя между ними, ежедневно мучился в праведной душе, видя и слыша дела беззаконные) —
9 то, конечно, знает Господь, как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда, для наказания,
10 а наипаче тех, которые идут вслед скверных похотей плоти, презирают начальства, дерзки, своевольны и не страшатся злословить высших,
11 тогда как и Ангелы, превосходя их крепостью и силою, не произносят на них пред Господом укоризненного суда.
12 Они, как бессловесные животные, водимые природою, рожденные на уловление и истребление, злословя то, чего не понимают, в растлении своем истребятся.
13 Они получат возмездие за беззаконие, ибо они полагают удовольствие во вседневной роскоши; срамники и осквернители, они наслаждаются обманами своими, пиршествуя с вами.
14 Глаза у них исполнены любострастия и непрестанного греха; они прельщают неутвержденные души; сердце их приучено к любостяжанию: это сыны проклятия.
15 Оставив прямой путь, они заблудились, идя по следам Валаама, сына Восорова, который возлюбил мзду неправедную,
16 но был обличен в своем беззаконии: бессловесная ослица, проговорив человеческим голосом, остановила безумие пророка.
17 Это безводные источники, облака и мглы, гонимые бурею: им приготовлен мрак вечной тьмы.
18 Ибо, произнося надутое пустословие, они уловляют в плотские похоти и разврат тех, которые едва отстали от находящихся в заблуждении.
19 Обещают им свободу, будучи сами рабы тления; ибо, кто кем побежден, тот тому и раб.
20 Ибо если, избегнув скверн мира чрез познание Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими, то последнее бывает для таковых хуже первого.
21 Лучше бы им не познать пути правды, нежели, познав, возвратиться назад от преданной им святой заповеди.
22 Но с ними случается по верной пословице: пес возвращается на свою блевотину, и: вымытая свинья идет валяться в грязи.

3

1 Это уже второе послание пишу к вам, возлюбленные; в них напоминанием возбуждаю ваш чистый смысл,
2 чтобы вы помнили слова, прежде реченные святыми пророками, и заповедь Господа и Спасителя, преданную Апостолами вашими.
3 Прежде всего знайте, что в последние дни явятся наглые ругатели, поступающие по собственным своим похотям
4 и говорящие: где обетование пришествия Его? Ибо с тех пор, как стали умирать отцы, от начала творения, все остается так же.
5 Думающие так не знают, что вначале словом Божиим небеса и земля составлены из воды и водою:
6 потому тогдашний мир погиб, быв потоплен водою.
7 А нынешние небеса и земля, содержимые тем же Словом, сберегаются огню на день суда и погибели нечестивых человеков.
8 Одно то не должно быть сокрыто от вас, возлюбленные, что у Господа один день, как тысяча лет, и тысяча лет, как один день.
9 Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию.
10 Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят.
11 Если так все это разрушится, то какими должно быть в святой жизни и благочестии вам,
12 ожидающим и желающим пришествия дня Божия, в который воспламененные небеса разрушатся и разгоревшиеся стихии растают?
13 Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда.
14 Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире;
15 и долготерпение Господа нашего почитайте спасением, как и возлюбленный брат наш Павел, по данной ему премудрости, написал вам,
16 как он говорит об этом и во всех посланиях, в которых есть нечто неудобовразумительное, что невежды и неутвержденные, к собственной своей погибели, превращают, как и прочие Писания.
17 Итак вы, возлюбленные, будучи предварены о сем, берегитесь, чтобы вам не увлечься заблуждением беззаконников и не отпасть от своего утверждения,
18 но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа. Ему слава и ныне и в день вечный. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/2petr.html ; быстрая - http://rusbible.ru/2Петр (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Второе послание к Тимофею

Второе послание к Тимофею святого апостола Павла

Синодальный перевод

1

1 Павел, волею Божиею Апостол Иисуса Христа, по обетованию жизни во Христе Иисусе,
2 Тимофею, возлюбленному сыну: благодать, милость, мир от Бога Отца и Христа Иисуса, Господа нашего.
3 Благодарю Бога, Которому служу от прародителей с чистою совестью, что непрестанно вспоминаю о тебе в молитвах моих днем и ночью,
4 и желаю видеть тебя, вспоминая о слезах твоих, дабы мне исполниться радости,
5 приводя на память нелицемерную веру твою, которая прежде обитала в бабке твоей Лоиде и матери твоей Евнике; уверен, что она и в тебе.
6 По сей причине напоминаю тебе возгревать дар Божий, который в тебе через мое рукоположение;
7 ибо дал нам Бог духа не боязни, но силы и любви и целомудрия.
8 Итак, не стыдись свидетельства Господа нашего Иисуса Христа, ни меня, узника Его; но страдай с благовестием Христовым силою Бога,
9 спасшего нас и призвавшего званием святым, не по делам нашим, но по Своему изволению и благодати, данной нам во Христе Иисусе прежде вековых времен,
10 открывшейся же ныне явлением Спасителя нашего Иисуса Христа, разрушившего смерть и явившего жизнь и нетление через благовестие,
11 для которого я поставлен проповедником и Апостолом и учителем язычников.
12 По сей причине я и страдаю так; но не стыжусь. Ибо я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день.
13 Держись образца здравого учения, которое ты слышал от меня, с верою и любовью во Христе Иисусе.
14 Храни добрый залог Духом Святым, живущим в нас.
15 Ты знаешь, что все Асийские оставили меня; в числе их Фигелл и Ермоген.
16 Да даст Господь милость дому Онисифора за то, что он многократно покоил меня и не стыдился уз моих,
17 но, быв в Риме, с великим тщанием искал меня и нашел.
18 Да даст ему Господь обрести милость у Господа в оный день; а сколько он служил мне в Ефесе, ты лучше знаешь.

2

1 Итак укрепляйся, сын мой, в благодати Христом Иисусом,
2 и что слышал от меня при многих свидетелях, то передай верным людям, которые были бы способны и других научить.
3 Итак переноси страдания, как добрый воин Иисуса Христа.
4 Никакой воин не связывает себя делами житейскими, чтобы угодить военачальнику.
5 Если же кто и подвизается, не увенчивается, если незаконно будет подвизаться.
6 Трудящемуся земледельцу первому должно вкусить от плодов.
7 Разумей, что я говорю. Да даст тебе Господь разумение во всем.
8 Помни Господа Иисуса Христа от семени Давидова, воскресшего из мертвых, по благовествованию моему,
9 за которое я страдаю даже до уз, как злодей; но для слова Божия нет уз.
10 Посему я все терплю ради избранных, дабы и они получили спасение во Христе Иисусе с вечною славою.
11 Верно слово: если мы с Ним умерли, то с Ним и оживем;
12 если терпим, то с Ним и царствовать будем; если отречемся, и Он отречется от нас;
13 если мы неверны, Он пребывает верен, ибо Себя отречься не может.
14 Сие напоминай, заклиная пред Господом не вступать в словопрения, что нимало не служит к пользе, а к расстройству слушающих.
15 Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины.
16 А непотребного пустословия удаляйся; ибо они еще более будут преуспевать в нечестии,
17 и слово их, как рак, будет распространяться. Таковы Именей и Филит,
18 которые отступили от истины, говоря, что воскресение уже было, и разрушают в некоторых веру.
19 Но твердое основание Божие стоит, имея печать сию: "познал Господь Своих"; и: "да отступит от неправды всякий, исповедующий имя Господа".
20 А в большом доме есть сосуды не только золотые и серебряные, но и деревянные и глиняные; и одни в почетном, а другие в низком употреблении.
21 Итак, кто будет чист от сего, тот будет сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело.
22 Юношеских похотей убегай, а держись правды, веры, любви, мира со всеми призывающими Господа от чистого сердца.
23 От глупых и невежественных состязаний уклоняйся, зная, что они рождают ссоры;
24 рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобивым,
25 с кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины,
26 чтобы они освободились от сети диавола, который уловил их в свою волю.

3

1 Знай же, что в последние дни наступят времена тяжкие.
2 Ибо люди будут самолюбивы, сребролюбивы, горды, надменны, злоречивы, родителям непокорны, неблагодарны, нечестивы, недружелюбны,
3 непримирительны, клеветники, невоздержны, жестоки, не любящие добра,
4 предатели, наглы, напыщенны, более сластолюбивы, нежели боголюбивы,
5 имеющие вид благочестия, силы же его отрекшиеся. Таковых удаляйся.
6 К сим принадлежат те, которые вкрадываются в домы и обольщают женщин, утопающих во грехах, водимых различными похотями,
7 всегда учащихся и никогда не могущих дойти до познания истины.
8 Как Ианний и Иамврий противились Моисею, так и сии противятся истине, люди, развращенные умом, невежды в вере.
9 Но они не много успеют; ибо их безумие обнаружится перед всеми, как и с теми случилось.
10 А ты последовал мне в учении, житии, расположении, вере, великодушии, любви, терпении,
11 в гонениях, страданиях, постигших меня в Антиохии, Иконии, Листрах; каковые гонения я перенес, и от всех избавил меня Господь.
12 Да и все, желающие жить благочестиво во Христе Иисусе, будут гонимы.
13 Злые же люди и обманщики будут преуспевать во зле, вводя в заблуждение и заблуждаясь.
14 А ты пребывай в том, чему научен и что тебе вверено, зная, кем ты научен.
15 Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса.
16 Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности,
17 да будет совершен Божий человек, ко всякому доброму делу приготовлен.

4

1 Итак заклинаю тебя пред Богом и Господом нашим Иисусом Христом, Который будет судить живых и мертвых в явление Его и Царствие Его:
2 проповедуй слово, настой во время и не во время, обличай, запрещай, увещевай со всяким долготерпением и назиданием.
3 Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху;
4 и от истины отвратят слух и обратятся к басням.
5 Но ты будь бдителен во всем, переноси скорби, совершай дело благовестника, исполняй служение твое.
6 Ибо я уже становлюсь жертвою, и время моего отшествия настало.
7 Подвигом добрым я подвизался, течение совершил, веру сохранил;
8 а теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем, возлюбившим явление Его.
9 Постарайся придти ко мне скоро.
10 Ибо Димас оставил меня, возлюбив нынешний век, и пошел в Фессалонику, Крискент в Галатию, Тит в Далматию; один Лука со мною.
11 Марка возьми и приведи с собою, ибо он мне нужен для служения.
12 Тихика я послал в Ефес.
13 Когда пойдешь, принеси фелонь, который я оставил в Троаде у Карпа, и книги, особенно кожаные.
14 Александр медник много сделал мне зла. Да воздаст ему Господь по делам его!
15 Берегись его и ты, ибо он сильно противился нашим словам.
16 При первом моем ответе никого не было со мною, но все меня оставили. Да не вменится им!
17 Господь же предстал мне и укрепил меня, дабы через меня утвердилось благовестие и услышали все язычники; и я избавился из львиных челюстей.
18 И избавит меня Господь от всякого злого дела и сохранит для Своего Небесного Царства, Ему слава во веки веков. Аминь.
19 Приветствуй Прискиллу и Акилу и дом Онисифоров.
20 Ераст остался в Коринфе; Трофима же я оставил больного в Милите.
21 Постарайся придти до зимы. Приветствуют тебя Еввул, и Пуд, и Лин, и Клавдия, и все братия.
22 Господь Иисус Христос со духом твоим. Благодать с вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/2tim.html ; быстрая - http://rusbible.ru/2Тим (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Вторая книга Царств

Вторая книга Царств

Синодальный перевод

1

1 По смерти Саула, когда Давид возвратился от поражения Амаликитян и пробыл в Секелаге два дня,
2 вот, на третий день приходит человек из стана Саулова; одежда на нем разодрана и прах на голове его. Придя к Давиду, он пал на землю и поклонился [ему].
3 И сказал ему Давид: откуда ты пришел? И сказал тот: я убежал из стана Израильского.
4 И сказал ему Давид: что произошло? расскажи мне. И тот сказал: народ побежал со сражения, и множество из народа пало и умерло, и умерли и Саул и сын его Ионафан.
5 И сказал Давид отроку, рассказывавшему ему: как ты знаешь, что Саул и сын его Ионафан умерли?
6 И сказал отрок, рассказывавший ему: я случайно пришел на гору Гелвуйскую, и вот, Саул пал на свое копье, колесницы же и всадники настигали его.
7 Тогда он оглянулся назад и, увидев меня, позвал меня.
8 И я сказал: вот я. Он сказал мне: кто ты? И я сказал ему: я — Амаликитянин.
9 Тогда он сказал мне: подойди ко мне и убей меня, ибо тоска смертная объяла меня, душа моя все еще во мне.
10 И я подошел к нему и убил его, ибо знал, что он не будет жив после своего падения; и взял я [царский] венец, бывший на голове его, и запястье, бывшее на руке его, и принес их к господину моему сюда.
11 Тогда схватил Давид одежды свои и разодрал их, также и все люди, бывшие с ним, [разодрали одежды свои,]
12 и рыдали и плакали, и постились до вечера о Сауле и о сыне его Ионафане, и о народе Господнем и о доме Израилевом, что пали они от меча.
13 И сказал Давид отроку, рассказывавшему ему: откуда ты? И сказал он: я — сын пришельца Амаликитянина.
14 Тогда Давид сказал ему: как не побоялся ты поднять руку, чтобы убить помазанника Господня?
15 И призвал Давид одного из отроков и сказал ему: подойди, убей его.
16 И тот убил его, и он умер. И сказал к нему Давид: кровь твоя на голове твоей, ибо твои уста свидетельствовали на тебя, когда ты говорил: я убил помазанника Господня.
17 И оплакал Давид Саула и сына его Ионафана сею плачевною песнью,
18 и повелел научить сынов Иудиных луку, как написано в книге Праведного, и сказал:
19 краса твоя, о Израиль, поражена на высотах твоих! как пали сильные!
20 Не рассказывайте в Гефе, не возвещайте на улицах Аскалона, чтобы не радовались дочери Филистимлян, чтобы не торжествовали дочери необрезанных.
21 Горы Гелвуйские! да [не сойдет] ни роса, ни дождь на вас, и да не будет на вас полей с плодами, ибо там повержен щит сильных, щит Саула, как бы не был он помазан елеем.
22 Без крови раненых, без тука сильных лук Ионафана не возвращался назад, и меч Саула не возвращался даром.
23 Саул и Ионафан, любезные и согласные в жизни своей, не разлучились и в смерти своей; быстрее орлов, сильнее львов они были.
24 Дочери Израильские! плачьте о Сауле, который одевал вас в багряницу с украшениями и доставлял на одежды ваши золотые уборы.
25 Как пали сильные на брани! Сражен Ионафан на высотах твоих.
26 Скорблю о тебе, брат мой Ионафан; ты был очень дорог для меня; любовь твоя была для меня превыше любви женской.
27 Как пали сильные, погибло оружие бранное!

2

1 После сего Давид вопросил Господа, говоря: идти ли мне в какой-либо из городов Иудиных? И сказал ему Господь: иди. И сказал Давид: куда идти? И сказал Он: в Хеврон.
2 И пошел туда Давид и обе жены его, Ахиноама Изреелитянка и Авигея, бывшая жена Навала, Кармилитянка.
3 И людей, бывших с ним, привел Давид, каждого с семейством его, и поселились в городе Хевроне.
4 И пришли мужи Иудины и помазали там Давида на царство над домом Иудиным. И донесли Давиду, что жители Иависа Галаадского погребли Саула.
5 И отправил Давид послов к жителям Иависа Галаадского, сказать им: благословенны вы у Господа за то, что оказали эту милость господину своему Саулу, [помазаннику Господню,] и погребли его [и Ионафана, сына его],
6 и ныне да воздаст вам Господь милостью и истиною; и я сделаю вам благодеяние за то, что вы это сделали;
7 ныне да укрепятся руки ваши, и будьте мужественны; ибо господин ваш Саул умер, а меня помазал дом Иудин царем над собою.
8 Но Авенир, сын Ниров, начальник войска Саулова, взял Иевосфея, сына Саулова, и привел его в Маханаим,
9 и воцарил его над Галаадом, и Ашуром, и Изреелем, и Ефремом, и Вениамином, и над всем Израилем.
10 Сорок лет было Иевосфею, сыну Саулову, когда он воцарился над Израилем, и царствовал два года. Только дом Иудин остался с Давидом.
11 Всего времени, в которое Давид царствовал в Хевроне над домом Иудиным, было семь лет и шесть месяцев.
12 И вышел Авенир, сын Ниров, и слуги Иевосфея, сына Саулова, из Маханаима в Гаваон.
13 Вышел и Иоав, сын Саруи, со слугами Давида, и встретились у Гаваонского пруда, и засели те на одной стороне пруда, а эти на другой стороне пруда.
14 И сказал Авенир Иоаву: пусть встанут юноши и поиграют пред нами. И сказал Иоав: пусть встанут.
15 И встали и пошли числом двенадцать Вениамитян со стороны Иевосфея, сына Саулова, и двенадцать из слуг Давидовых.
16 Они схватили друг друга за голову, вонзили меч один другому в бок и пали вместе. И было названо это место Хелкаф-Хаццурим, что в Гаваоне.
17 И произошло в тот день жесточайшее сражение, и Авенир с людьми Израильскими был поражен слугами Давида.
18 И были там три сына Саруи: Иоав, и Авесса, и Асаил. Асаил же был легок на ноги, как серна в поле.
19 И погнался Асаил за Авениром и преследовал его, не уклоняясь ни направо, ни налево от следов Авенира.
20 И оглянулся Авенир назад и сказал: ты ли это, Асаил? Тот сказал: я.
21 И сказал ему Авенир: уклонись направо или налево, и выбери себе одного из отроков и возьми себе его вооружение. Но Асаил не захотел отстать от него.
22 И повторил Авенир еще, говоря Асаилу: отстань от меня, чтоб я не поверг тебя на землю; тогда с каким лицем явлюсь я к Иоаву, брату твоему?
23 [и где это бывает? возвратись к брату твоему Иоаву.] Но тот не захотел отстать. Тогда Авенир, поворотив копье, поразил его в живот; копье прошло насквозь его, и он упал там же и умер на месте. Все проходившие чрез то место, где пал и умер Асаил, останавливались.
24 И преследовали Иоав и Авесса Авенира. Солнце уже зашло, когда они пришли к холму Амма, что против Гиаха, на дороге к пустыне Гаваонской.
25 И собрались Вениамитяне вокруг Авенира и составили одно ополчение, и стали на вершине одного холма.
26 И воззвал Авенир к Иоаву, и сказал: вечно ли будет пожирать меч? Или ты не знаешь, что последствия будут горестные? И доколе ты не скажешь людям, чтобы они перестали преследовать братьев своих?
27 И сказал Иоав: жив Бог! если бы ты не говорил иначе, то еще утром перестали бы люди преследовать братьев своих.
28 И затрубил Иоав трубою, и остановился весь народ, и не преследовали более Израильтян; сражение прекратилось.
29 Авенир же и люди его шли равниною всю ту ночь и перешли Иордан, и прошли весь Битрон, и пришли в Маханаим.
30 И возвратился Иоав от преследования Авенира и собрал весь народ, и недоставало из слуг Давидовых девятнадцати человек кроме Асаила.
31 Слуги же Давидовы поразили Вениамитян и людей Авенировых; пало их триста шестьдесят человек.
32 И взяли Асаила и похоронили его во гробе отца его, что в Вифлееме. Иоав же с людьми своими шел всю ночь и на рассвете прибыл в Хеврон.

3

1 И была продолжительная распря между домом Сауловым и домом Давидовым. Давид все более и более усиливался, а дом Саулов более и более ослабевал.
2 И родились у Давида [шесть] сыновей в Хевроне. Первенец его был Амнон от Ахиноамы Изреелитянки,
3 а второй [сын] его — Далуиа от Авигеи, бывшей жены Навала, Кармилитянки; третий — Авессалом, сын Маахи, дочери Фалмая, царя Гессурского;
4 четвертый — Адония, сын Аггифы; пятый — Сафатия, сын Авиталы;
5 шестой — Иефераам от Эглы, жены Давидовой. Они родились у Давида в Хевроне.
6 Когда была распря между домом Саула и домом Давида, то Авенир поддерживал дом Саула.
7 У Саула была наложница, по имени Рицпа, дочь Айя [и вошел к ней Авенир]. И сказал [Иевосфей] Авениру: зачем ты вошел к наложнице отца моего?
8 Авенир же сильно разгневался на слова Иевосфея и сказал: разве я — собачья голова? Я против Иуды оказал ныне милость дому Саула, отца твоего, братьям его и друзьям его, и не предал тебя в руки Давида, а ты взыскиваешь ныне на мне грех из-за женщины.
9 То и то пусть сделает Бог Авениру и еще больше сделает ему! Как клялся Господь Давиду, так и сделаю ему [в сей день]:
10 отниму царство от дома Саулова и поставлю престол Давида над Израилем и над Иудою, от Дана до Вирсавии.
11 И не мог Иевосфей возразить Авениру, ибо боялся его.
12 И послал Авенир от себя послов к Давиду [в Хеврон, где он находился], сказать: чья эта земля? И еще сказать: заключи союз со мною, и рука моя будет с тобою, чтобы обратить к тебе весь народ Израильский.
13 И сказал [Давид]: хорошо, я заключу союз с тобою, только прошу тебя об одном, именно — ты не увидишь лица моего, если не приведешь с собою Мелхолы, дочери Саула, когда придешь увидеться со мною.
14 И отправил Давид послов к Иевосфею, сыну Саулову, сказать: отдай жену мою Мелхолу, которую я получил за сто краеобрезаний Филистимских.
15 И послал Иевосфей и взял ее от мужа, от Фалтия, сына Лаишева.
16 Пошел с нею и муж ее и с плачем провожал ее до Бахурима; но Авенир сказал ему: ступай назад. И он возвратился.
17 И обратился Авенир к старейшинам Израильским, говоря: и вчера и третьего дня вы желали, чтобы Давид был царем над вами,
18 теперь сделайте это, ибо Господь сказал Давиду: "рукою раба Моего Давида Я спасу народ Мой Израиля от руки Филистимлян и от руки всех врагов его".
19 То же говорил Авенир и Вениамитянам. И пошел Авенир в Хеврон, чтобы пересказать Давиду все, чего желали Израиль и весь дом Вениаминов.
20 И пришел Авенир к Давиду в Хеврон и с ним двадцать человек, и сделал Давид пир для Авенира и людей, бывших с ним.
21 И сказал Авенир Давиду: я встану и пойду и соберу к господину моему царю весь народ Израильский, и они вступят в завет с тобою, и будешь царствовать над всеми, как желает душа твоя. И отпустил Давид Авенира, и он ушел с миром.
22 И вот, слуги Давидовы с Иоавом пришли из похода и принесли с собою много добычи; но Авенира уже не было с Давидом в Хевроне, ибо Давид отпустил его, и он ушел с миром.
23 Когда Иоав и все войско, ходившее с ним, пришли, то Иоаву рассказали: приходил Авенир, сын Ниров, к царю, и тот отпустил его, и он ушел с миром.
24 И пришел Иоав к царю и сказал: что ты сделал? Вот, приходил к тебе Авенир; зачем ты отпустил его, и он ушел?
25 Ты знаешь Авенира, сына Нирова: он приходил обмануть тебя, узнать выход твой и вход твой и разведать все, что ты делаешь.
26 И вышел Иоав от Давида и послал гонцов вслед за Авениром; и возвратили они его от колодезя Сира, без ведома Давида.
27 Когда Авенир возвратился в Хеврон, то Иоав отвел его внутрь ворот, как будто для того, чтобы поговорить с ним тайно, и там поразил его в живот. И умер Авенир за кровь Асаила, брата Иоавова.
28 И услышал после Давид об этом и сказал: невинен я и царство мое вовек пред Господом в крови Авенира, сына Нирова;
29 пусть падет она на голову Иоава и на весь дом отца его; пусть никогда не остается дом Иоава без семеноточивого, или прокаженного, или опирающегося на посох, или падающего от меча, или нуждающегося в хлебе.
30 Иоав же и брат его Авесса убили Авенира за то, что он умертвил брата их Асаила в сражении у Гаваона.
31 И сказал Давид Иоаву и всем людям, бывшим с ним: раздерите одежды ваши и оденьтесь во вретища и плачьте над Авениром. И царь Давид шел за гробом его.
32 Когда погребали Авенира в Хевроне, то царь громко плакал над гробом Авенира; плакал и весь народ.
33 И оплакал царь Авенира, говоря: смертью ли подлого умирать Авениру?
34 Руки твои не были связаны, и ноги твои не в оковах, и ты пал, как падают от разбойников. И весь народ стал еще более плакать над ним.
35 И пришел весь народ предложить Давиду хлеба, когда еще продолжался день; но Давид поклялся, говоря: то и то пусть сделает со мною Бог и еще больше сделает, если я до захождения солнца вкушу хлеба или чего-нибудь.
36 И весь народ узнал это, и понравилось ему это, как и все, что делал царь, нравилось всему народу.
37 И узнал весь народ и весь Израиль в тот день, что не от царя произошло умерщвление Авенира, сына Нирова.
38 И сказал царь слугам своим: знаете ли, что вождь и великий муж пал в этот день в Израиле?
39 Я теперь еще слаб, хотя и помазан на царство, а эти люди, сыновья Саруи, сильнее меня; пусть же воздаст Господь делающему злое по злобе его!

4

1 И услышал [Иевосфей,] сын Саулов, что умер Авенир в Хевроне, и опустились руки его, и весь Израиль смутился.
2 У [Иевосфея,] сына Саулова, два было предводителя войска; имя одного — Баана и имя другого — Рихав, сыновья Реммона Беерофянина, из потомков Вениаминовых, ибо и Беероф причислялся к Вениамину.
3 И убежали Беерофяне в Гиффаим и остались там пришельцами до сего дня.
4 У Ионафана, сына Саулова, был сын хромой. Пять лет было ему, когда пришло известие о Сауле и Ионафане из Изрееля, и нянька, взяв его, побежала. И когда она бежала поспешно, то он упал, и сделался хромым. Имя его Мемфивосфей.
5 И пошли сыны Реммона Беерофянина, Рихав и Баана, и пришли в самый жар дня к дому Иевосфея; а он спал на постели в полдень.
6 [А привратник дома, очищавший пшеницу, задремал и уснул] и Рихав и Баана, брат его, вошли внутрь дома, как бы для того, чтобы взять пшеницы; и поразили его в живот и убежали.
7 Когда они вошли в дом, [Иевосфей] лежал на постели своей, в спальной комнате своей; и они поразили его, и умертвили его, и отрубили голову его, и взяли голову его с собою, и шли пустынною дорогою всю ночь;
8 и принесли голову Иевосфея к Давиду в Хеврон и сказали царю: вот голова Иевосфея, сына Саула, врага твоего, который искал души твоей; ныне Господь отмстил за господина моего царя Саулу [врагу твоему] и потомству его.
9 И отвечал Давид Рихаву и Баане, брату его, сыновьям Реммона Беерофянина, и сказал им: жив Господь, избавивший душу мою от всякой скорби!
10 если того, кто принес мне известие, сказав: "вот, умер Саул, [и Ионафан]", и кто считал себя радостным вестником, я схватил и убил его в Секелаге, вместо того, чтобы дать ему награду,
11 то теперь, когда негодные люди убили человека невинного в его доме на постели его, неужели я не взыщу крови его от руки вашей и не истреблю вас с земли?
12 И приказал Давид слугам, и убили их, и отрубили им руки и ноги, и повесили их над прудом в Хевроне. А голову Иевосфея взяли и погребли во гробе Авенира, в Хевроне.

5

1 И пришли все колена Израилевы к Давиду в Хеврон и сказали: вот, мы — кости твои и плоть твоя;
2 еще вчера и третьего дня, когда Саул царствовал над нами, ты выводил и вводил Израиля; и сказал Господь тебе: "ты будешь пасти народ Мой Израиля и ты будешь вождем Израиля".
3 И пришли все старейшины Израиля к царю в Хеврон, и заключил с ними царь Давид завет в Хевроне пред Господом; и помазали Давида в царя над [всем] Израилем.
4 Тридцать лет было Давиду, когда он воцарился; царствовал сорок лет.
5 В Хевроне царствовал над Иудою семь лет и шесть месяцев, и в Иерусалиме царствовал тридцать три года над всем Израилем и Иудою.
6 И пошел царь и люди его на Иерусалим против Иевусеев, жителей той страны; но они говорили Давиду: "ты не войдешь сюда; тебя отгонят слепые и хромые", — это значило: "не войдет сюда Давид".
7 Но Давид взял крепость Сион: это — город Давидов.
8 И сказал Давид в тот день: всякий, убивая Иевусеев, пусть поражает копьем и хромых и слепых, ненавидящих душу Давида. Посему и говорится: слепой и хромой не войдет в дом [Господень].
9 И поселился Давид в крепости, и назвал ее городом Давидовым, и обстроил кругом от Милло и внутри.
10 И преуспевал Давид и возвышался, и Господь Бог Саваоф был с ним.
11 И прислал Хирам, царь Тирский, послов к Давиду и кедровые деревья и плотников и каменщиков, и они построили дом Давиду.
12 И уразумел Давид, что Господь утвердил его царем над Израилем и что возвысил царство его ради народа Своего Израиля.
13 И взял Давид еще наложниц и жен из Иерусалима, после того, как пришел из Хеврона.
14 И родились еще у Давида сыновья и дочери. И вот имена родившихся у него в Иерусалиме: Самус, и Совав, и Нафан, и Соломон,
15 и Евеар, и Елисуа, и Нафек, и Иафиа,
16 и Елисама, и Елидае, и Елифалеф, [Самае, Иосиваф, Нафан, Галамаан, Иеваар, Феисус, Елифалаф, Нагев, Нафек, Ионафан, Леасамис, Ваалимаф и Елифааф].
17 Когда Филистимляне услышали, что Давида помазали на царство над Израилем, то поднялись все Филистимляне искать Давида. И услышал Давид и пошел в крепость.
18 А Филистимляне пришли и расположились в долине Рефаим.
19 И вопросил Давид Господа, говоря: идти ли мне против Филистимлян? предашь ли их в руки мои? И сказал Господь Давиду: иди, ибо Я предам Филистимлян в руки твои.
20 И пошел Давид в Ваал-Перацим и поразил их там, и сказал Давид: Господь разнес врагов моих предо мною, как разносит вода. Посему и месту тому дано имя Ваал-Перацим.
21 И оставили там [Филистимляне] истуканов своих, а Давид с людьми своими взял их [и велел сжечь их в огне].
22 И пришли опять Филистимляне и расположились в долине Рефаим.
23 И вопросил Давид Господа, [идти ли мне против Филистимлян, и предашь ли их в руки мои?] И Он отвечал ему: не выходи навстречу им, а зайди им с тылу и иди к ним со стороны тутовой рощи;
24 и когда услышишь шум как бы идущего по вершинам тутовых дерев, то двинься, ибо тогда пошел Господь пред тобою, чтобы поразить войско Филистимское.
25 И сделал Давид, как повелел ему Господь, и поразил Филистимлян от Гаваи до Газера.

6

1 И собрал снова Давид всех отборных людей из Израиля, тридцать тысяч.
2 И встал и пошел Давид и весь народ, бывший с ним из Ваала Иудина, чтобы перенести оттуда ковчег Божий, на котором нарицается имя Господа Саваофа, сидящего на херувимах.
3 И поставили ковчег Божий на новую колесницу и вывезли его из дома Аминадава, что на холме. Сыновья же Аминадава, Оза и Ахио, вели новую колесницу.
4 И повезли ее с ковчегом Божиим из дома Аминадава, что на холме; и Ахио шел пред ковчегом [Господним].
5 А Давид и все сыны Израилевы играли пред Господом на всяких музыкальных орудиях из кипарисового дерева, и на цитрах, и на псалтирях, и на тимпанах, и на систрах, и на кимвалах.
6 И когда дошли до гумна Нахонова, Оза простер руку свою к ковчегу Божию [чтобы придержать его] и взялся за него, ибо волы наклонили его.
7 Но Господь прогневался на Озу, и поразил его Бог там же за дерзновение, и умер он там у ковчега Божия.
8 И опечалился Давид, что Господь поразил Озу. Место сие и доныне называется: "поражение Озы".
9 И устрашился Давид в тот день Господа и сказал: как войти ко мне ковчегу Господню?
10 И не захотел Давид везти ковчег Господень к себе, в город Давидов, а обратил его в дом Аведдара Гефянина.
11 И оставался ковчег Господень в доме Аведдара Гефянина три месяца, и благословил Господь Аведдара и весь дом его.
12 Когда донесли царю Давиду, говоря: "Господь благословил дом Аведдара и все, что было у него, ради ковчега Божия", то пошел Давид и с торжеством перенес ковчег Божий из дома Аведдара в город Давидов.
13 И когда несшие ковчег Господень проходили по шести шагов, он приносил в жертву тельца и овна.
14 Давид скакал из всей силы пред Господом; одет же был Давид в льняной ефод.
15 Так Давид и весь дом Израилев несли ковчег Господень с восклицаниями и трубными звуками.
16 Когда входил ковчег Господень в город Давидов, Мелхола, дочь Саула, смотрела в окно и, увидев царя Давида, скачущего и пляшущего пред Господом, уничижила его в сердце своем.
17 И принесли ковчег Господень и поставили его на своем месте посреди скинии, которую устроил для него Давид; и принес Давид всесожжения пред Господом и жертвы мирные.
18 Когда Давид окончил приношение всесожжений и жертв мирных, то благословил он народ именем Господа Саваофа;
19 и роздал всему народу, всему множеству Израильтян [от Дана даже до Вирсавии], как мужчинам, так и женщинам, по одному хлебу и по куску жареного мяса и по одной лепешке каждому. И пошел весь народ, каждый в дом свой.
20 Когда Давид возвратился, чтобы благословить дом свой, то Мелхола, дочь Саула, вышла к нему навстречу, [и приветствовала его] и сказала: как отличился сегодня царь Израилев, обнажившись сегодня пред глазами рабынь рабов своих, как обнажается какой— нибудь пустой человек!
21 И сказал Давид Мелхоле: пред Господом [плясать буду. И благословен Господь], Который предпочел меня отцу твоему и всему дому его, утвердив меня вождем народа Господня, Израиля; пред Господом играть и плясать буду;
22 и я еще больше уничижусь, и сделаюсь еще ничтожнее в глазах моих, и пред служанками, о которых ты говоришь, я буду славен.
23 И у Мелхолы, дочери Сауловой, не было детей до дня смерти ее.

7

1 Когда царь жил в доме своем, и Господь успокоил его от всех окрестных врагов его,
2 тогда сказал царь пророку Нафану: вот, я живу в доме кедровом, а ковчег Божий находится под шатром.
3 И сказал Нафан царю: все, что у тебя на сердце, иди, делай; ибо Господь с тобою.
4 Но в ту же ночь было слово Господа к Нафану:
5 пойди, скажи рабу Моему Давиду: так говорит Господь: ты ли построишь Мне дом для Моего обитания,
6 когда Я не жил в доме с того времени, как вывел сынов Израилевых из Египта, и до сего дня, но переходил в шатре и в скинии?
7 Где Я ни ходил со всеми сынами Израиля, говорил ли Я хотя слово какому-либо из колен, которому Я назначил пасти народ Мой Израиля: "почему не построите Мне кедрового дома"?
8 И теперь так скажи рабу Моему Давиду: так говорит Господь Саваоф: Я взял тебя от стада овец, чтобы ты был вождем народа Моего, Израиля;
9 и был с тобою везде, куда ни ходил ты, и истребил всех врагов твоих пред лицем твоим, и сделал имя твое великим, как имя великих на земле.
10 И Я устрою место для народа Моего, для Израиля, и укореню его, и будет он спокойно жить на месте своем, и не будет тревожиться больше, и люди нечестивые не станут более теснить его, как прежде,
11 с того времени, как Я поставил судей над народом Моим, Израилем; и Я успокою тебя от всех врагов твоих. И Господь возвещает тебе, что Он устроит тебе дом.
12 Когда же исполнятся дни твои, и ты почиешь с отцами твоими, то Я восставлю после тебя семя твое, которое произойдет из чресл твоих, и упрочу царство его.
13 Он построит дом имени Моему, и Я утвержу престол царства его на веки.
14 Я буду ему отцом, и он будет Мне сыном; и если он согрешит, Я накажу его жезлом мужей и ударами сынов человеческих;
15 но милости Моей не отниму от него, как Я отнял от Саула, которого Я отверг пред лицем твоим.
16 И будет непоколебим дом твой и царство твое на веки пред лицем Моим, и престол твой устоит во веки.
17 Все эти слова и все это видение Нафан пересказал Давиду.
18 И пошел царь Давид, и предстал пред лицем Господа, и сказал: кто я, Господи [мой], Господи, и что такое дом мой, что Ты меня так возвеличил!
19 И этого еще мало показалось в очах Твоих, Господи мой, Господи; но Ты возвестил еще о доме раба Твоего вдаль. Это уже по-человечески. Господи мой, Господи!
20 Что еще может сказать Тебе Давид? Ты знаешь раба Твоего, Господи мой, Господи!
21 Ради слова Твоего и по сердцу Твоему Ты делаешь это, открывая все это великое рабу Твоему.
22 По всему велик Ты, Господи мой, Господи! ибо нет подобного Тебе и нет Бога, кроме Тебя, по всему, что слышали мы своими ушами.
23 И кто подобен народу Твоему, Израилю, единственному народу на земле, для которого приходил Бог, чтобы приобрести его Себе в народ и прославить Свое имя и совершить великое и страшное пред народом Твоим, который Ты приобрел Себе от Египтян, изгнав народы и богов их?
24 И Ты укрепил за Собою народ Твой, Израиля, как собственный народ, на веки, и Ты, Господи, сделался его Богом.
25 И ныне, Господи Боже, утверди на веки слово, которое изрек Ты о рабе Твоем и о доме его, и исполни то, что Ты изрек.
26 И да возвеличится имя Твое во веки, чтобы говорили: "Господь Саваоф — Бог над Израилем". И дом раба Твоего Давида да будет тверд пред лицем Твоим.
27 Так как Ты, Господи Саваоф, Боже Израилев, открыл рабу Твоему, говоря: "устрою тебе дом", то раб Твой уготовал сердце свое, чтобы молиться Тебе такою молитвою.
28 Итак, Господи мой, Господи! Ты Бог, и слова Твои непреложны, и Ты возвестил рабу Твоему такое благо!
29 И ныне начни и благослови дом раба Твоего, чтоб он был вечно пред лицем Твоим, ибо Ты, Господи мой, Господи, возвестил это, и благословением Твоим соделается дом раба Твоего благословенным, [чтоб быть ему пред Тобою] во веки.

8

1 После сего Давид поразил Филистимлян и смирил их, и взял Давид Мефег-Гаамма из рук Филистимлян.
2 И поразил Моавитян и смерил их веревкою, положив их на землю; и отмерил две веревки на умерщвление, а одну веревку на оставление в живых. И сделались Моавитяне у Давида рабами, платящими дань.
3 И поразил Давид Адраазара, сына Реховова, царя Сувского, когда тот шел, чтоб восстановить свое владычество при реке [Евфрате];
4 и взял Давид у него тысячу семьсот всадников и двадцать тысяч человек пеших, и подрезал Давид жилы у всех коней колесничных, оставив [себе] из них для ста колесниц.
5 И пришли Сирийцы Дамасские на помощь к Адраазару, царю Сувскому; но Давид поразил двадцать две тысячи человек Сирийцев.
6 И поставил Давид охранные войска в Сирии Дамасской, и стали Сирийцы у Давида рабами, платящими дань. И хранил Господь Давида везде, куда он ни ходил.
7 И взял Давид золотые щиты, которые были у рабов Адраазара, и принес их в Иерусалим. [Их взял потом Сусаким, царь Египетский, во время нашествия своего на Иерусалим, во дни Ровоама, сына Соломонова.]
8 А в Бефе и Берофе, городах Адраазаровых, взял царь Давид весьма много меди, [из которой Соломон устроил медное море и столбы, и умывальницы и все сосуды].
9 И услышал Фой, царь Имафа, что Давид поразил все войско Адраазарово,
10 и послал Фой Иорама, сына своего, к царю Давиду, приветствовать его и благодарить его за то, что он воевал с Адраазаром и поразил его; ибо Адраазар вел войны с Фоем. В руках же Иорама были сосуды серебряные, золотые и медные.
11 Их также посвятил царь Давид Господу, вместе с серебром и золотом, которое посвятил из отнятого у всех покоренных им народов:
12 у Сирийцев, и Моавитян, и Аммонитян, и Филистимлян, и Амаликитян, и из отнятого у Адраазара, сына Реховова, царя Сувского.
13 И сделал Давид себе имя, возвращаясь с поражения восемнадцати тысяч Сирийцев в долине Соленой.
14 И поставил он охранные войска в Идумее; во всей Идумее поставил охранные войска, и все Идумеяне были рабами Давиду. И хранил Господь Давида везде, куда он ни ходил.
15 И царствовал Давид над всем Израилем, и творил Давид суд и правду над всем народом своим.
16 Иоав же, сын Саруи, был начальником войска; и Иосафат, сын Ахилуда, — дееписателем;
17 Садок, сын Ахитува, и Ахимелех, сын Авиафара, — священниками, Сераия — писцом;
18 и Ванея, сын Иодая — начальником над Хелефеями и Фелефеями, и сыновья Давида — первыми при дворе.

9

1 И сказал Давид: не остался ли еще кто-нибудь из дома Саулова? я оказал бы ему милость ради Ионафана.
2 В доме Саула был раб, по имени Сива; и позвали его к Давиду, и сказал ему царь: ты ли Сива? И тот сказал: я, раб твой.
3 И сказал царь: нет ли еще кого-нибудь из дома Саулова? я оказал бы ему милость Божию. И сказал Сива царю: есть сын Ионафана, хромой ногами.
4 И сказал ему царь: где он? И сказал Сива царю: вот, он в доме Махира, сына Аммиэлова, в Лодеваре.
5 И послал царь Давид, и взяли его из дома Махира, сына Аммиэлова, из Лодевара.
6 И пришел Мемфивосфей, сын Ионафана, сына Саулова, к Давиду, и пал на лице свое, и поклонился [царю]. И сказал Давид: Мемфивосфей! И сказал тот: вот раб твой.
7 И сказал ему Давид: не бойся; я окажу тебе милость ради отца твоего Ионафана и возвращу тебе все поля Саула, отца твоего, и ты всегда будешь есть хлеб за моим столом.
8 И поклонился [Мемфивосфей] и сказал: что такое раб твой, что ты призрел на такого мертвого пса, как я?
9 И призвал царь Сиву, слугу Саула, и сказал ему: все, что принадлежало Саулу и всему дому его, я отдаю сыну господина твоего;
10 итак обрабатывай для него землю ты и сыновья твои и рабы твои, и доставляй плоды ее, чтобы у сына господина твоего был хлеб для пропитания; Мемфивосфей же, сын господина твоего, всегда будет есть за моим столом. У Сивы было пятнадцать сыновей и двадцать рабов.
11 И сказал Сива царю: все, что приказывает господин мой царь рабу своему, исполнит раб твой. Мемфивосфей ел за столом [Давида], как один из сыновей царя.
12 У Мемфивосфея был малолетний сын, по имени Миха. Все живущие в доме Сивы были рабами Мемфивосфея.
13 И жил Мемфивосфей в Иерусалиме, ибо он ел всегда за царским столом. Он был хром на обе ноги.

10

1 Спустя несколько времени умер царь Аммонитский, и воцарился вместо него сын его Аннон.
2 И сказал Давид: окажу я милость Аннону, сыну Наасову, за благодеяние, которое оказал мне отец его. И послал Давид слуг своих утешить Аннона об отце его. И пришли слуги Давидовы в землю Аммонитскую.
3 Но князья Аммонитские сказали Аннону, господину своему: неужели ты думаешь, что Давид из уважения к отцу твоему прислал к тебе утешителей? не для того ли, чтобы осмотреть город и высмотреть в нем и после разрушить его, прислал Давид слуг своих к тебе?
4 И взял Аннон слуг Давидовых, и обрил каждому из них половину бороды, и обрезал одежды их наполовину, до чресл, и отпустил их.
5 Когда донесли об этом Давиду, то он послал к ним навстречу, так как они были очень обесчещены. И велел царь сказать им: оставайтесь в Иерихоне, пока отрастут бороды ваши, и тогда возвратитесь.
6 И увидели Аммонитяне, что они сделались ненавистными для Давида; и послали Аммонитяне нанять Сирийцев из Беф-Рехова и Сирийцев Сувы двадцать тысяч пеших, у царя [Амаликитского] Маахи тысячу человек и из Истова двенадцать тысяч человек.
7 Когда услышал об этом Давид, то послал Иоава со всем войском храбрых.
8 И вышли Аммонитяне и расположились к сражению у ворот, а Сирийцы Сувы и Рехова, и Истова, и Маахи, стали отдельно в поле.
9 И увидел Иоав, что неприятельское войско было поставлено против него и спереди и сзади, и избрал воинов из всех отборных в Израиле, и выстроил их против Сирийцев;
10 остальную же часть людей поручил Авессе, брату своему, чтоб он выстроил их против Аммонитян.
11 И сказал Иоав: если Сирийцы будут одолевать меня, ты поможешь мне; а если Аммонитяне тебя будут одолевать, я приду к тебе на помощь;
12 будь мужествен, и будем стоять твердо за народ наш и за города Бога нашего, а Господь сделает, что Ему угодно.
13 И вступил Иоав в народ, который был у него, в сражение с Сирийцами, и они побежали от него.
14 Аммонитяне же, увидев, что Сирийцы бегут, побежали от Авессы и ушли в город. И возвратился Иоав от Аммонитян и пришел в Иерусалим.
15 Сирийцы, видя, что они поражены Израильтянами, собрались вместе.
16 И послал Адраазар и призвал Сирийцев, которые за рекою [Халамаком], и пришли они к Еламу; а Совак, военачальник Адраазаров, предводительствовал ими.
17 Когда донесли об этом Давиду, то он собрал всех Израильтян, и перешел Иордан и пришел к Еламу. Сирийцы выстроились против Давида и сразились с ним.
18 И побежали Сирийцы от Израильтян. Давид истребил у Сирийцев семьсот колесниц и сорок тысяч всадников; поразил и военачальника Совака, который там и умер.
19 Когда все цари покорные Адраазару увидели, что они поражены Израильтянами, то заключили мир с Израильтянами и покорились им. А Сирийцы боялись более помогать Аммонитянам.

11

1 Через год, в то время, когда выходят цари в походы, Давид послал Иоава и слуг своих с ним и всех Израильтян; и они поразили Аммонитян и осадили Равву; Давид же оставался в Иерусалиме.
2 Однажды под вечер Давид, встав с постели, прогуливался на кровле царского дома и увидел с кровли купающуюся женщину; а та женщина была очень красива.
3 И послал Давид разведать, кто эта женщина? И сказали ему: это Вирсавия, дочь Елиама, жена Урии Хеттеянина.
4 Давид послал слуг взять ее; и она пришла к нему, и он спал с нею. Когда же она очистилась от нечистоты своей, возвратилась в дом свой.
5 Женщина эта сделалась беременною и послала известить Давида, говоря: я беременна.
6 И послал Давид сказать Иоаву: пришли ко мне Урию Хеттеянина. И послал Иоав Урию к Давиду.
7 И пришел к нему Урия, и расспросил его Давид о положении Иоава и о положении народа, и о ходе войны.
8 И сказал Давид Урии: иди домой и омой ноги свои. И вышел Урия из дома царского, а вслед за ним понесли и царское кушанье.
9 Но Урия спал у ворот царского дома со всеми слугами своего господина, и не пошел в свой дом.
10 И донесли Давиду, говоря: не пошел Урия в дом свой. И сказал Давид Урии: вот, ты пришел с дороги; отчего же не пошел ты в дом свой?
11 И сказал Урия Давиду: ковчег [Божий] и Израиль и Иуда находятся в шатрах, и господин мой Иоав и рабы господина моего пребывают в поле, а я вошел бы в дом свой и есть и пить и спать со своею женою! Клянусь твоею жизнью и жизнью души твоей, этого я не сделаю.
12 И сказал Давид Урии: останься здесь и на этот день, а завтра я отпущу тебя. И остался Урия в Иерусалиме на этот день до завтра.
13 И пригласил его Давид, и ел Урия пред ним и пил, и напоил его Давид. Но вечером Урия пошел спать на постель свою с рабами господина своего, а в свой дом не пошел.
14 Поутру Давид написал письмо к Иоаву и послал его с Уриею.
15 В письме он написал так: поставьте Урию там, где будет самое сильное сражение, и отступите от него, чтоб он был поражен и умер.
16 Посему, когда Иоав осаждал город, то поставил он Урию на таком месте, о котором знал, что там храбрые люди.
17 И вышли люди из города и сразились с Иоавом, и пало несколько из народа, из слуг Давидовых; был убит также и Урия Хеттеянин.
18 И послал Иоав донести Давиду о всем ходе сражения.
19 И приказал посланному, говоря: когда ты расскажешь царю о всем ходе сражения
20 и увидишь, что царь разгневается, и скажет тебе: "зачем вы так близко подходили к городу сражаться? разве вы не знали, что со стены будут бросать на вас?
21 кто убил Авимелеха, сына Иероваалова? не женщина ли бросила на него со стены обломок жернова [и поразила его], и он умер в Тевеце? Зачем же вы близко подходили к стене?" тогда ты скажи: и раб твой Урия Хеттеянин также [поражен и] умер.
22 И пошел [посланный от Иоава к царю в Иерусалим], и пришел, и рассказал Давиду обо всем, для чего послал его Иоав, обо всем ходе сражения. [И разгневался Давид на Иоава и сказал посланному: зачем вы близко подходили к городу сражаться? разве вы не знали, что вас поражать будут со стены? кто убил Авимелеха, сына Иероваалова? не женщина ли бросила на него со стены обломок жернова, и он умер в Тевеце? Зачем вы близко подходили к стене?]
23 Тогда посланный сказал Давиду: одолевали нас те люди и вышли к нам в поле, и мы преследовали их до входа в ворота;
24 тогда стреляли стрелки со стены на рабов твоих, и умерли некоторые из рабов царя; умер также и раб твой Урия Хеттеянин.
25 Тогда сказал Давид посланному: так скажи Иоаву: "пусть не смущает тебя это дело, ибо меч поядает иногда того, иногда сего; усиль войну твою против города и разрушь его". Так ободри его.
26 И услышала жена Урии, что умер Урия, муж ее, и плакала по муже своем.
27 Когда кончилось время плача, Давид послал, и взял ее в дом свой, и она сделалась его женою и родила ему сына. И было это дело, которое сделал Давид, зло в очах Господа.

12

1 И послал Господь Нафана [пророка] к Давиду, и тот пришел к нему и сказал ему: в одном городе были два человека, один богатый, а другой бедный;
2 у богатого было очень много мелкого и крупного скота,
3 а у бедного ничего, кроме одной овечки, которую он купил маленькую и выкормил, и она выросла у него вместе с детьми его; от хлеба его она ела, и из его чаши пила, и на груди у него спала, и была для него, как дочь;
4 и пришел к богатому человеку странник, и тот пожалел взять из своих овец или волов, чтобы приготовить [обед] для странника, который пришел к нему, а взял овечку бедняка и приготовил ее для человека, который пришел к нему.
5 Сильно разгневался Давид на этого человека и сказал Нафану: жив Господь! достоин смерти человек, сделавший это;
6 и за овечку он должен заплатить вчетверо, за то, что он сделал это, и за то, что не имел сострадания.
7 И сказал Нафан Давиду: ты — тот человек, [который сделал это]. Так говорит Господь Бог Израилев: Я помазал тебя в царя над Израилем и Я избавил тебя от руки Саула,
8 и дал тебе дом господина твоего и жен господина твоего на лоно твое, и дал тебе дом Израилев и Иудин, и, если этого [для тебя] мало, прибавил бы тебе еще больше;
9 зачем же ты пренебрег слово Господа, сделав злое пред очами Его? Урию Хеттеянина ты поразил мечом; жену его взял себе в жену, а его ты убил мечом Аммонитян;
10 итак не отступит меч от дома твоего во веки, за то, что ты пренебрег Меня и взял жену Урии Хеттеянина, чтоб она была тебе женою.
11 Так говорит Господь: вот, Я воздвигну на тебя зло из дома твоего, и возьму жен твоих пред глазами твоими, и отдам ближнему твоему, и будет он спать с женами твоими пред этим солнцем;
12 ты сделал тайно, а Я сделаю это пред всем Израилем и пред солнцем.
13 И сказал Давид Нафану: согрешил я пред Господом. И сказал Нафан Давиду: и Господь снял с тебя грех твой; ты не умрешь;
14 но как ты этим делом подал повод врагам Господа хулить Его, то умрет родившийся у тебя сын.
15 И пошел Нафан в дом свой. И поразил Господь дитя, которое родила жена Урии Давиду, и оно заболело.
16 И молился Давид Богу о младенце, и постился Давид, и, уединившись провел ночь, лежа на земле.
17 И вошли к нему старейшины дома его, чтобы поднять его с земли; но он не хотел, и не ел с ними хлеба.
18 На седьмой день дитя умерло, и слуги Давидовы боялись донести ему, что умер младенец; ибо, говорили они, когда дитя было еще живо, и мы уговаривали его, и он не слушал голоса нашего, как же мы скажем ему: "умерло дитя"? Он сделает что— нибудь худое.
19 И увидел Давид, что слуги его перешептываются между собою, и понял Давид, что дитя умерло, и спросил Давид слуг своих: умерло дитя? И сказали: умерло.
20 Тогда Давид встал с земли и умылся, и помазался, и переменил одежды свои, и пошел в дом Господень, и молился. Возвратившись домой, потребовал, чтобы подали ему хлеба, и он ел.
21 И сказали ему слуги его: что значит, что ты так поступаешь: когда дитя было еще живо, ты постился и плакал [и не спал]; а когда дитя умерло, ты встал и ел хлеб [и пил]?
22 И сказал Давид: доколе дитя было живо, я постился и плакал, ибо думал: кто знает, не помилует ли меня Господь, и дитя останется живо?
23 А теперь оно умерло; зачем же мне поститься? Разве я могу возвратить его? Я пойду к нему, а оно не возвратится ко мне.
24 И утешил Давид Вирсавию, жену свою, и вошел к ней и спал с нею; и она [зачала и] родила сына, и нарекла ему имя: Соломон. И Господь возлюбил его
25 и послал пророка Нафана, и он нарек ему имя: Иедидиа по слову Господа.
26 Иоав воевал против Раввы Аммонитской и взял почти царственный город.
27 И послал Иоав к Давиду сказать ему: я нападал на Равву и овладел водою города;
28 теперь собери остальной народ и подступи к городу и возьми его; ибо, если я возьму его, то мое имя будет наречено ему.
29 И собрал Давид весь народ и пошел к Равве, и воевал против нее и взял ее.
30 И взял Давид венец царя их с головы его, — а в нем было золота талант и драгоценный камень, — и возложил его Давид на свою голову, и добычи из города вынес очень много.
31 А народ, бывший в нем, он вывел и положил их под пилы, под железные молотилки, под железные топоры, и бросил их в обжигательные печи. Так он поступил со всеми городами Аммонитскими. И возвратился после того Давид и весь народ в Иерусалим.

13

1 И было после того: у Авессалома, сына Давидова, была сестра красивая, по имени Фамарь, и полюбил ее Амнон, сын Давида.
2 И скорбел Амнон до того, что заболел из-за Фамари, сестры своей; ибо она была девица, и Амнону казалось трудным что-нибудь сделать с нею.
3 Но у Амнона был друг, по имени Ионадав, сын Самая, брата Давидова; и Ионадав был человек очень хитрый.
4 И он сказал ему: отчего ты так худеешь с каждым днем, сын царев, — не откроешь ли мне? И сказал ему Амнон: Фамарь, сестру Авессалома, брата моего, люблю я.
5 И сказал ему Ионадав: ложись в постель твою, и притворись больным; и когда отец твой придет навестить тебя: скажи ему: пусть придет Фамарь, сестра моя, и подкрепит меня пищею, приготовив кушанье при моих глазах, чтоб я видел, и ел из рук ее.
6 И лег Амнон и притворился больным, и пришел царь навестить его; и сказал Амнон царю: пусть придет Фамарь, сестра моя, и испечет при моих глазах лепешку, или две, и я поем из рук ее.
7 И послал Давид к Фамари в дом сказать: пойди в дом Амнона, брата твоего, и приготовь ему кушанье.
8 И пошла она в дом брата своего Амнона; а он лежит. И взяла она муки и замесила, и изготовила пред глазами его и испекла лепешки,
9 и взяла сковороду и выложила пред ним; но он не хотел есть. И сказал Амнон: пусть все выйдут от меня. И вышли от него все люди,
10 и сказал Амнон Фамари: отнеси кушанье во внутреннюю комнату, и я поем из рук твоих. И взяла Фамарь лепешки, которые приготовила, и отнесла Амнону, брату своему, во внутреннюю комнату.
11 И когда она поставила пред ним, чтоб он ел, то он схватил ее, и сказал ей: иди, ложись со мною, сестра моя.
12 Но она сказала: нет, брат мой, не бесчести меня, ибо не делается так в Израиле; не делай этого безумия.
13 И я, куда пойду я с моим бесчестием? И ты, ты будешь одним из безумных в Израиле. Ты поговори с царем; он не откажет отдать меня тебе.
14 Но он не хотел слушать слов ее, и преодолел ее, и изнасиловал ее, и лежал с нею.
15 Потом возненавидел ее Амнон величайшею ненавистью, так что ненависть, какою он возненавидел ее, была сильнее любви, какую имел к ней; и сказал ей Амнон: встань, уйди.
16 И [Фамарь] сказала ему: нет, [брат]; прогнать меня — это зло больше первого, которое ты сделал со мною. Но он не хотел слушать ее.
17 И позвал отрока своего, который служил ему, и сказал: прогони эту от меня вон и запри дверь за нею.
18 На ней была разноцветная одежда, ибо такие верхние одежды носили царские дочери-девицы. И вывел ее слуга вон и запер за нею дверь.
19 И посыпала Фамарь пеплом голову свою, и разодрала разноцветную одежду, которую имела на себе, и положила руки свои на голову свою, и так шла и вопила.
20 И сказал ей Авессалом, брат ее: не Амнон ли, брат твой, был с тобою? — но теперь молчи, сестра моя; он — брат твой; не сокрушайся сердцем твоим об этом деле. И жила Фамарь в одиночестве в доме Авессалома, брата своего.
21 И услышал царь Давид обо всем этом, и сильно разгневался, [но не опечалил духа Амнона, сына своего, ибо любил его, потому что он был первенец его].
22 Авессалом же не говорил с Амноном ни худого, ни хорошего; ибо возненавидел Авессалом Амнона за то, что он обесчестил Фамарь, сестру его.
23 Чрез два года было стрижение овец у Авессалома в Ваал— Гацоре, что у Ефрема, и позвал Авессалом всех сыновей царских.
24 И пришел Авессалом к царю и сказал: вот, ныне стрижение овец у раба твоего; пусть пойдет царь и слуги его с рабом твоим.
25 Но царь сказал Авессалому: нет, сын мой, мы не пойдем все, чтобы не быть тебе в тягость. И сильно упрашивал его Авессалом; но он не захотел идти, и благословил его.
26 И сказал ему Авессалом: по крайней мере пусть пойдет с нами Амнон, брат мой. И сказал ему царь: зачем ему идти с тобою?
27 Но Авессалом упросил его, и он отпустил с ним Амнона и всех царских сыновей; [и сделал Авессалом пир, как царь делает пир].
28 Авессалом же приказал отрокам своим, сказав: смотрите, как только развеселится сердце Амнона от вина, и я скажу вам: "поразите Амнона", тогда убейте его, не бойтесь; это я приказываю вам, будьте смелы и мужественны.
29 И поступили отроки Авессалома с Амноном, как приказал Авессалом. Тогда встали все царские сыновья, сели каждый на мула своего и убежали.
30 Когда они были еще на пути, дошел слух до Давида, что Авессалом умертвил всех царских сыновей, и не осталось ни одного из них.
31 И встал царь, и разодрал одежды свои, и повергся на землю, и все слуги его, предстоящие ему, разодрали одежды свои.
32 Но Ионадав, сын Самая, брата Давидова, сказал: пусть не думает господин мой [царь], что всех отроков, царских сыновей, умертвили; один только Амнон умер, ибо у Авессалома был этот замысел с того дня, как Амнон обесчестил сестру его;
33 итак пусть господин мой, царь, не тревожится мыслью о том, будто умерли все царские сыновья: умер один только Амнон.
34 И убежал Авессалом. И поднял отрок, стоявший на страже, глаза свои, и увидел: вот, много народа идет по дороге по скату горы. [И пришел страж, и возвестил царю, и сказал: я видел людей на дороге Оронской на скате горы.]
35 Тогда Ионадав сказал царю: это идут царские сыновья; как говорил раб твой, так и есть.
36 И едва только сказал он это, вот пришли царские сыновья, и подняли вопль и плакали. И сам царь и все слуги его плакали очень великим плачем.
37 Авессалом же убежал и пошел к Фалмаю, сыну Емиуда, царю Гессурскому [в землю Хамаахадскую]. И плакал [царь] Давид о сыне своем во все дни.
38 Авессалом убежал и пришел в Гессур и пробыл там три года.
39 И не стал царь Давид преследовать Авессалома; ибо утешился о смерти Амнона.

14

1 И заметил Иоав, сын Саруи, что сердце царя обратилось к Авессалому.
2 И послал Иоав в Фекою, и взял оттуда умную женщину и сказал ей: притворись плачущею и надень печальную одежду, и не мажься елеем, и представься женщиною, много дней плакавшею по умершем;
3 и пойди к царю и скажи ему так и так. И вложил Иоав в уста ее, что сказать.
4 И вошла женщина Фекоитянка к царю и пала лицем своим на землю, и поклонилась и сказала: помоги, царь, [помоги]!
5 И сказал ей царь: что тебе? И сказала она: я [давно] вдова, муж мой умер;
6 и у рабы твоей было два сына; они поссорились в поле, и некому было разнять их, и поразил один другого и умертвил его.
7 И вот, восстало все родство на рабу твою, и говорят: "отдай убийцу брата своего; мы убьем его за душу брата его, которую он погубил, и истребим даже наследника". И так они погасят остальную искру мою, чтобы не оставить мужу моему имени и потомства на лице земли.
8 И сказал царь женщине: иди спокойно домой, я дам приказание о тебе.
9 Но женщина Фекоитянка сказала царю: на мне, господин мой царь, да будет вина и на доме отца моего, царь же и престол его неповинен.
10 И сказал царь: того, кто будет против тебя, приведи ко мне, и он более не тронет тебя.
11 Она сказала: помяни, царь, Господа Бога твоего, чтобы не умножились мстители за кровь и не погубили сына моего. И сказал царь: жив Господь! не падет и волос сына твоего на землю.
12 И сказала женщина: позволь рабе твоей сказать еще слово господину моему царю.
13 Он сказал: говори. И сказала женщина: почему ты так мыслишь против народа Божия? Царь, произнеся это слово, обвинил себя самого, потому что не возвращает изгнанника своего.
14 Мы умрем и будем как вода, вылитая на землю, которую нельзя собрать; но Бог не желает погубить душу и помышляет, как бы не отвергнуть от Себя и отверженного.
15 И теперь я пришла сказать царю, господину моему, эти слова, потому что народ пугает меня; и раба твоя сказала: поговорю я с царем, не сделает ли он по слову рабы своей;
16 верно царь выслушает и избавит рабу свою от руки людей, хотящих истребить меня вместе с сыном моим из наследия Божия.
17 И сказала раба твоя: да будет слово господина моего царя в утешение мне, ибо господин мой царь, как Ангел Божий, и может выслушать и доброе и худое. И Господь Бог твой будет с тобою.
18 И отвечал царь и сказал женщине: не скрой от меня, о чем я спрошу тебя. И сказала женщина: говори, господин мой царь.
19 И сказал царь: не рука ли Иоава во всем этом с тобою? И отвечала женщина и сказала: да живет душа твоя, господин мой царь; ни направо, ни налево нельзя уклониться от того, что сказал господин мой, царь; точно, раб твой Иоав приказал мне, и он вложил в уста рабы твоей все эти слова;
20 чтобы притчею дать делу такой вид, раб твой Иоав научил меня; но господин мой [царь] мудр, как мудр Ангел Божий, чтобы знать все, что на земле.
21 И сказал царь Иоаву: вот, я сделал [по слову твоему]; пойди же, возврати отрока Авессалома.
22 Тогда Иоав пал лицем на землю и поклонился, и благословил царя и сказал: теперь знает раб твой, что обрел благоволение пред очами твоими, господин мой царь, так как царь сделал по слову раба своего.
23 И встал Иоав, и пошел в Гессур, и привел Авессалома в Иерусалим.
24 И сказал царь: пусть он возвратится в дом свой, а лица моего не видит. И пошел Авессалом в свой дом, а лица царского не видал.
25 Не было во всем Израиле мужчины столь красивого, как Авессалом, и столько хвалимого, как он; от подошвы ног до верха головы его не было у него недостатка.
26 Когда он стриг голову свою, — а он стриг ее каждый год, потому что она отягощала его, — то волоса с головы его весили двести сиклей по весу царскому.
27 И родились у Авессалома три сына и одна дочь, по имени Фамарь; она была женщина красивая [и сделалась женою Ровоама, сына Соломонова, и родила ему Авию].
28 И оставался Авессалом в Иерусалиме два года, а лица царского не видал.
29 И послал Авессалом за Иоавом, чтобы послать его к царю, но тот не захотел придти к нему. Послал и в другой раз; но тот не захотел придти.
30 И сказал [Авессалом] слугам своим: видите участок поля Иоава подле моего, и у него там ячмень; пойдите, выжгите его огнем. И выжгли слуги Авессалома тот участок поля огнем. [И пришли слуги Иоава к нему, разодрав одежды свои, и сказали: слуги Авессалома выжгли участок твой огнем.]
31 И встал Иоав, и пришел к Авессалому в дом, и сказал ему: зачем слуги твои выжгли мой участок огнем?
32 И сказал Авессалом Иоаву: вот, я посылал за тобою, говоря: приди сюда, и я пошлю тебя к царю сказать: зачем я пришел из Гессура? Лучше было бы мне оставаться там. Я хочу увидеть лице царя. Если же я виноват, то убей меня.
33 И пошел Иоав к царю и пересказал ему это. И позвал царь Авессалома; он пришел к царю, [поклонился ему] и пал лицем своим на землю пред царем; и поцеловал царь Авессалома.

15

1 После сего Авессалом завел у себя колесницы и лошадей и пятьдесят скороходов.
2 И вставал Авессалом рано утром, и становился при дороге у ворот, и когда кто-нибудь, имея тяжбу, шел к царю на суд, то Авессалом подзывал его к себе и спрашивал: из какого города ты? И когда тот отвечал: из такого-то колена Израилева раб твой,
3 тогда говорил ему Авессалом: вот, дело твое доброе и справедливое, но у царя некому выслушать тебя.
4 И говорил Авессалом: о, если бы меня поставили судьею в этой земле! ко мне приходил бы всякий, кто имеет спор и тяжбу, и я судил бы его по правде.
5 И когда подходил кто-нибудь поклониться ему, то он простирал руку свою и обнимал его и целовал его.
6 Так поступал Авессалом со всяким Израильтянином, приходившим на суд к царю, и вкрадывался Авессалом в сердце Израильтян.
7 По прошествии сорока лет царствования Давида, Авессалом сказал царю: пойду я и исполню обет мой, который я дал Господу, в Хевроне;
8 ибо я, раб твой, живя в Гессуре в Сирии, дал обет: если Господь возвратит меня в Иерусалим, то я принесу жертву Господу.
9 И сказал ему царь: иди с миром. И встал он и пошел в Хеврон.
10 И разослал Авессалом лазутчиков во все колена Израилевы, сказав: когда вы услышите звук трубы, то говорите: Авессалом воцарился в Хевроне.
11 С Авессаломом пошли из Иерусалима двести человек, которые были приглашены им, и пошли по простоте своей, не зная, в чем дело.
12 Во время жертвоприношения Авессалом послал и призвал Ахитофела Гилонянина, советника Давидова, из его города Гило. И составился сильный заговор, и народ стекался и умножался около Авессалома.
13 И пришел вестник к Давиду и сказал: сердце Израильтян уклонилось на сторону Авессалома.
14 И сказал Давид всем слугам своим, которые были при нем в Иерусалиме: встаньте, убежим, ибо не будет нам спасения от Авессалома; спешите, чтобы нам уйти, чтоб он не застиг и не захватил нас, и не навел на нас беды и не истребил города мечом.
15 И сказали слуги царские царю: во всем, что угодно господину нашему царю, мы — рабы твои.
16 И вышел царь и весь дом его за ним пешком. Оставил же царь десять жен, наложниц [своих], для хранения дома.
17 И вышел царь и весь народ пешие, и остановились у Беф-Мерхата.
18 И все слуги его шли по сторонам его, и все Хелефеи, и все Фелефеи, и все Гефяне до шестисот человек, пришедшие вместе с ним из Гефа, шли впереди царя.
19 И сказал царь Еффею Гефянину: зачем и ты идешь с нами? Возвратись и оставайся с тем царем; ибо ты — чужеземец и пришел сюда из своего места;
20 вчера ты пришел, а сегодня я заставлю тебя идти с нами? Я иду, куда случится; возвратись и возврати братьев своих с собою, [да сотворит Господь] милость и истину [с тобою]!
21 И отвечал Еффей царю и сказал: жив Господь, и да живет господин мой царь: где бы ни был господин мой царь, в жизни ли, в смерти ли, там будет и раб твой.
22 И сказал Давид Еффею: итак иди и ходи со мною. И пошел Еффей Гефянин и все люди его и все дети, бывшие с ним.
23 И плакала вся земля громким голосом. И весь народ переходил, и царь перешел поток Кедрон; и пошел весь народ [и царь] по дороге к пустыне.
24 Вот и Садок [священник], и все левиты с ним несли ковчег завета Божия из Вефары и поставили ковчег Божий; Авиафар же стоял на возвышении, доколе весь народ не вышел из города.
25 И сказал царь Садоку: возврати ковчег Божий в город [и пусть он стоит на своем месте]. Если я обрету милость пред очами Господа, то Он возвратит меня и даст мне видеть его и жилище его.
26 А если Он скажет так: "нет Моего благоволения к тебе", то вот я; пусть творит со мною, что Ему благоугодно.
27 И сказал царь Садоку священнику: видишь ли, — возвратись в город с миром, и Ахимаас, сын твой, и Ионафан, сын Авиафара, оба сына ваши с вами;
28 видите ли, я помедлю на равнине в пустыне, доколе не придет известие от вас ко мне.
29 И возвратили Садок и Авиафар ковчег Божий в Иерусалим, и остались там.
30 А Давид пошел на гору Елеонскую, шел и плакал; голова у него была покрыта; он шел босой, и все люди, бывшие с ним, покрыли каждый голову свою, шли и плакали.
31 Донесли Давиду и сказали: и Ахитофел в числе заговорщиков с Авессаломом. И сказал Давид: Господи [Боже мой!] разрушь совет Ахитофела.
32 Когда Давид взошел на вершину горы, где он поклонялся Богу, вот навстречу ему идет Хусий Архитянин, друг Давидов; одежда на нем была разодрана, и прах на голове его.
33 И сказал ему Давид: если ты пойдешь со мною, то будешь мне в тягость;
34 но если возвратишься в город и скажешь Авессалому: "царь, [прошли мимо братья твои, и царь отец твой прошел, и ныне] я раб твой; [оставь меня в живых;] доселе я был рабом отца твоего, а теперь я — твой раб": то ты расстроишь для меня совет Ахитофела.
35 Вот, там с тобою Садок и Авиафар священники, и всякое слово, какое услышишь из дома царя, пересказывай Садоку и Авиафару священникам.
36 Там с ними и два сына их, Ахимаас, сын Садока, и Ионафан, сын Авиафара; чрез них посылайте ко мне всякое известие, какое услышите.
37 И пришел Хусий, друг Давида, в город; Авессалом же вступал тогда в Иерусалим.

16

1 Когда Давид немного сошел с вершины горы, вот встречается ему Сива, слуга Мемфивосфея, с парою навьюченных ослов, и на них двести хлебов, сто связок изюму, сто связок смокв и мех с вином.
2 И сказал царь Сиве: для чего это у тебя? И отвечал Сива: ослы для дома царского, для езды, а хлеб и плоды для пищи отрокам, а вино для питья ослабевшим в пустыне.
3 И сказал царь: где сын господина твоего? И отвечал Сива царю: вот, он остался в Иерусалиме и говорит: теперь-то дом Израилев возвратит мне царство отца моего.
4 И сказал царь Сиве: вот тебе все, что у Мемфивосфея. И отвечал Сива, поклонившись: да обрету милость в глазах господина моего царя!
5 Когда дошел царь Давид до Бахурима, вот вышел оттуда человек из рода дома Саулова, по имени Семей, сын Геры; он шел и злословил,
6 и бросал камнями на Давида и на всех рабов царя Давида; все же люди и все храбрые были по правую и по левую сторону [царя].
7 Так говорил Семей, злословя его: уходи, уходи, убийца и беззаконник!
8 Господь обратил на тебя всю кровь дома Саулова, вместо которого ты воцарился, и предал Господь царство в руки Авессалома, сына твоего; и вот, ты в беде, ибо ты — кровопийца.
9 И сказал Авесса, сын Саруин, царю: зачем злословит этот мертвый пес господина моего царя? пойду я и сниму с него голову.
10 И сказал царь: что мне и вам, сыны Саруины? [оставьте его,] пусть он злословит, ибо Господь повелел ему злословить Давида. Кто же может сказать: зачем ты так делаешь?
11 И сказал Давид Авессе и всем слугам своим: вот, если мой сын, который вышел из чресл моих, ищет души моей, тем больше сын Вениамитянина; оставьте его, пусть злословит, ибо Господь повелел ему;
12 может быть, Господь призрит на уничижение мое, и воздаст мне Господь благостью за теперешнее его злословие.
13 И шел Давид и люди его своим путем, а Семей шел по окраине горы, со стороны его, шел и злословил, и бросал камнями на сторону его и пылью.
14 И пришел царь и весь народ, бывший с ним, утомленный, и отдыхал там.
15 Авессалом же и весь народ Израильский пришли в Иерусалим, и Ахитофел с ним.
16 Когда Хусий Архитянин, друг Давидов, пришел к Авессалому, то сказал Хусий Авессалому: да живет царь, да живет царь!
17 И сказал Авессалом Хусию: таково-то усердие твое к твоему другу! отчего ты не пошел с другом твоим?
18 И сказал Хусий Авессалому: нет, [я пойду вслед того,] кого избрал Господь и этот народ и весь Израиль, с тем и я, и с ним останусь.
19 И притом кому я буду служить? Не сыну ли его? Как служил я отцу твоему, так буду служить и тебе.
20 И сказал Авессалом Ахитофелу: дайте совет, что нам делать.
21 И сказал Ахитофел Авессалому: войди к наложницам отца твоего, которых он оставил охранять дом свой; и услышат все Израильтяне, что ты сделался ненавистным для отца твоего, и укрепятся руки всех, которые с тобою.
22 И поставили для Авессалома палатку на кровле, и вошел Авессалом к наложницам отца своего пред глазами всего Израиля.
23 Советы же Ахитофела, которые он давал, в то время считались, как если бы кто спрашивал наставления у Бога. Таков был всякий совет Ахитофела как для Давида, так и для Авессалома.

17

1 И сказал Ахитофел Авессалому: выберу я двенадцать тысяч человек и встану и пойду в погоню за Давидом в эту ночь;
2 и нападу на него, когда он будет утомлен и с опущенными руками, и приведу его в страх; и все люди, которые с ним, разбегутся; и я убью одного царя
3 и всех людей обращу к тебе; и когда не будет одного, душу которого ты ищешь, тогда весь народ будет в мире.
4 И понравилось это слово Авессалому и всем старейшинам Израилевым.
5 И сказал Авессалом: позовите Хусия Архитянина; послушаем, что он скажет.
6 И пришел Хусий к Авессалому, и сказал ему Авессалом, говоря: вот что говорит Ахитофел; сделать ли по его словам? а если нет, то говори ты.
7 И сказал Хусий Авессалому: нехорош на этот раз совет, который дал Ахитофел.
8 И продолжал Хусий: ты знаешь твоего отца и людей его; они храбры и сильно раздражены, как медведица в поле, у которой отняли детей, [и как вепрь свирепый на поле,] и отец твой — человек воинственный; он не остановится ночевать с народом.
9 Вот, теперь он скрывается в какой-нибудь пещере, или в другом месте, и если кто падет при первом нападении на них, и услышат и скажут: "было поражение людей, последовавших за Авессаломом",
10 тогда и самый храбрый, у которого сердце, как сердце львиное, упадет духом; ибо всему Израилю известно, как храбр отец твой и мужественны те, которые с ним.
11 Посему я советую: пусть соберется к тебе весь Израиль, от Дана до Вирсавии, во множестве, как песок при море, и ты сам пойдешь посреди его;
12 и тогда мы пойдем против него, в каком бы месте он ни находился, и нападем на него, как падает роса на землю; и не останется у него ни одного человека из всех, которые с ним;
13 а если он войдет в какой-либо город, то весь Израиль принесет к тому городу веревки, и мы стащим его в реку, так что не останется ни одного камешка.
14 И сказал Авессалом и весь Израиль: совет Хусия Архитянина лучше совета Ахитофелова. Так Господь судил разрушить лучший совет Ахитофела, чтобы навести Господу бедствие на Авессалома.
15 И сказал Хусий Садоку и Авиафару священникам: так и так советовал Ахитофел Авессалому и старейшинам Израилевым, а так и так посоветовал я.
16 И теперь пошлите поскорее и скажите Давиду так: не оставайся в эту ночь на равнине в пустыне, но поскорее перейди, чтобы не погибнуть царю и всем людям, которые с ним.
17 Ионафан и Ахимаас стояли у источника Рогель. И пошла служанка и рассказала им, а они пошли и известили царя Давида; ибо они не могли показаться в городе.
18 И увидел их отрок и донес Авессалому; но они оба скоро ушли и пришли в Бахурим, в дом одного человека, у которого на дворе был колодезь, и спустились туда.
19 А женщина взяла и растянула над устьем колодезя покрывало и насыпала на него крупы, так что не было ничего заметно.
20 И пришли рабы Авессалома к женщине в дом, и сказали: где Ахимаас и Ионафан? И сказала им женщина: они перешли вброд реку. И искали они, и не нашли, и возвратились в Иерусалим.
21 Когда они ушли, те вышли из колодезя, пошли и известили царя Давида и сказали Давиду: встаньте и поскорее перейдите воду; ибо так и так советовал о вас Ахитофел.
22 И встал Давид и все люди, бывшие с ним, и перешли Иордан; к рассвету не осталось ни одного, который не перешел бы Иордана.
23 И увидел Ахитофел, что не исполнен совет его, и оседлал осла, и собрался, и пошел в дом свой, в город свой, и сделал завещание дому своему, и удавился, и умер, и был погребен в гробе отца своего.
24 И пришел Давид в Маханаим, а Авессалом перешел Иордан, сам и весь Израиль с ним.
25 Авессалом поставил Амессая, вместо Иоава, над войском. Амессай был сын одного человека, по имени Иефера из Изрееля, который вошел к Авигее, дочери Нааса, сестре Саруи, матери Иоава.
26 И Израиль с Авессаломом расположился станом в земле Галаадской.
27 Когда Давид пришел в Маханаим, то Сови, сын Нааса, из Раввы Аммонитской, и Махир, сын Аммиила, из Лодавара, и Верзеллий Галаадитянин из Роглима,
28 принесли [десять приготовленных] постелей, [десять] блюд и глиняных сосудов, и пшеницы, и ячменя, и муки, и пшена, и бобов, и чечевицы, и жареных зерен,
29 и меду, и масла, и овец, и сыра коровьего, принесли Давиду и людям, бывшим с ним, в пищу; ибо говорили они: народ голоден и утомлен и терпел жажду в пустыне.

18

1 И осмотрел Давид людей, бывших с ним, и поставил над ними тысяченачальников и сотников.
2 И отправил Давид людей — третью часть под предводительством Иоава, третью часть под предводительством Авессы, сына Саруина, брата Иоава, третью часть под предводительством Еффея Гефянина. И сказал царь людям: я сам пойду с вами.
3 Но люди отвечали ему: не ходи; ибо, если мы и побежим, то не обратят внимания на это; если и умрет половина из нас, также не обратят внимания; а ты один то же, что нас десять тысяч; итак для нас лучше, чтобы ты помогал нам из города.
4 И сказал им царь: что угодно в глазах ваших, то и сделаю. И стал царь у ворот, и весь народ выходил по сотням и по тысячам.
5 И приказал царь Иоаву и Авессе и Еффею, говоря: сберегите мне отрока Авессалома. И все люди слышали, как приказывал царь всем начальникам об Авессаломе.
6 И вышли люди в поле навстречу Израильтянам, и было сражение в лесу Ефремовом.
7 И был поражен народ Израильский рабами Давида; было там поражение великое в тот день, — поражены двадцать тысяч [человек].
8 Сражение распространилось по всей той стране, и лес погубил народа больше, чем сколько истребил меч, в тот день.
9 И встретился Авессалом с рабами Давидовыми; он был на муле. Когда мул вбежал с ним под ветви большого дуба, то Авессалом запутался волосами своими в ветвях дуба и повис между небом и землею, а мул, бывший под ним, убежал.
10 И увидел это некто и донес Иоаву, говоря: вот, я видел Авессалома висящим на дубе.
11 И сказал Иоав человеку, донесшему об этом: вот, ты видел; зачем же ты не поверг его там на землю? я дал бы тебе десять сиклей серебра и один пояс.
12 И отвечал тот Иоаву: если бы положили на руки мои и тысячу сиклей серебра, и тогда я не поднял бы руки на царского сына; ибо вслух нас царь приказывал тебе и Авессе и Еффею, говоря: "сберегите мне отрока Авессалома";
13 и если бы я поступил иначе с опасностью жизни моей, то это не скрылось бы от царя, и ты же восстал бы против меня.
14 Иоав сказал: нечего мне медлить с тобою. И взял в руки три стрелы и вонзил их в сердце Авессалома, который был еще жив на дубе.
15 И окружили Авессалома десять отроков, оруженосцев Иоава, и поразили и умертвили его.
16 И затрубил Иоав трубою, и возвратились люди из погони за Израилем, ибо Иоав щадил народ.
17 И взяли Авессалома, и бросили его в лесу в глубокую яму, и наметали над ним огромную кучу камней. И все Израильтяне разбежались, каждый в шатер свой.
18 Авессалом еще при жизни своей взял и поставил себе памятник в царской долине; ибо сказал он: нет у меня сына, чтобы сохранилась память имени моего. И назвал памятник своим именем. И называется он "памятник Авессалома" до сего дня.
19 Ахимаас, сын Садоков, сказал Иоаву: побегу я, извещу царя, что Господь судом Своим избавил его от рук врагов его.
20 Но Иоав сказал ему: не будешь ты сегодня добрым вестником; известишь в другой день, а не сегодня, ибо умер сын царя.
21 И сказал Иоав Хусию: пойди, донеси царю, что видел ты. И поклонился Хусий Иоаву и побежал.
22 Но Ахимаас, сын Садоков, настаивал и говорил Иоаву: что бы ни было, но и я побегу за Хусием. Иоав же отвечал: зачем бежать тебе, сын мой? не принесешь ты доброй вести.
23 [И сказал Ахимаас:] пусть так, но я побегу. И сказал ему [Иоав]: беги. И побежал Ахимаас по прямой дороге и опередил Хусия.
24 Давид тогда сидел между двумя воротами. И сторож взошел на кровлю ворот к стене и, подняв глаза, увидел: вот, бежит один человек.
25 И закричал сторож и известил царя. И сказал царь: если один, то весть в устах его. А тот подходил все ближе и ближе.
26 Сторож увидел и другого бегущего человека; и закричал сторож привратнику: вот, еще бежит один человек. Царь сказал: и это — вестник.
27 Сторож сказал: я вижу походку первого, похожую на походку Ахимааса, сына Садокова. И сказал царь: это человек хороший и идет с хорошею вестью.
28 И воскликнул Ахимаас и сказал царю: мир. И поклонился царю лицем своим до земли и сказал: благословен Господь Бог твой, предавший людей, которые подняли руки свои на господина моего царя!
29 И сказал царь: благополучен ли отрок Авессалом? И сказал Ахимаас: я видел большое волнение, когда раб царев Иоав посылал раба твоего; но я не знаю, что [там] было.
30 И сказал царь: отойди, стань здесь. Он отошел и стал.
31 Вот, пришел и Хусий [вслед за ним]. И сказал Хусий [царю]: добрая весть господину моему царю! Господь явил тебе ныне правду в избавлении от руки всех восставших против тебя.
32 И сказал царь Хусию: благополучен ли отрок Авессалом? И сказал Хусий: да будет с врагами господина моего царя и со всеми, злоумышляющими против тебя то же, что постигло отрока!
33 И смутился царь, и пошел в горницу над воротами, и плакал, и когда шел, говорил так: сын мой Авессалом! сын мой, сын мой Авессалом! о, кто дал бы мне умереть вместо тебя, Авессалом, сын мой, сын мой!

19

1 И сказали Иоаву: вот, царь плачет и рыдает об Авессаломе.
2 И обратилась победа того дня в плач для всего народа; ибо народ услышал в тот день и говорил, что царь скорбит о своем сыне.
3 И входил тогда народ в город украдкою, как крадутся люди стыдящиеся, которые во время сражения обратились в бегство.
4 А царь закрыл лице свое и громко взывал: сын мой Авессалом! Авессалом, сын мой, сын мой!
5 И пришел Иоав к царю в дом и сказал: ты в стыд привел сегодня всех слуг твоих, спасших ныне жизнь твою и жизнь сыновей и дочерей твоих, и жизнь жен и жизнь наложниц твоих;
6 ты любишь ненавидящих тебя и ненавидишь любящих тебя, ибо ты показал сегодня, что ничто для тебя и вожди и слуги; сегодня я узнал, что если бы Авессалом остался жив, а мы все умерли, то тебе было бы приятнее;
7 итак встань, выйди и поговори к сердцу рабов твоих, ибо клянусь Господом, что, если ты не выйдешь, в эту ночь не останется у тебя ни одного человека; и это будет для тебя хуже всех бедствий, какие находили на тебя от юности твоей доныне.
8 И встал царь и сел у ворот, а всему народу возвестили, что царь сидит у ворот. И пришел весь народ пред лице царя [к воротам]; Израильтяне же разбежались по своим шатрам.
9 И весь народ во всех коленах Израилевых спорил и говорил: царь [Давид] избавил нас от рук врагов наших и освободил нас от рук Филистимлян, а теперь сам бежал из земли сей [из царства своего] от Авессалома.
10 Но Авессалом, которого мы помазали в царя над нами, умер на войне; почему же теперь вы медлите возвратить царя? [И эти слова всего Израиля дошли до царя.]
11 И царь Давид послал сказать священникам Садоку и Авиафару: скажите старейшинам Иудиным: зачем хотите вы быть последними, чтобы возвратить царя в дом его, тогда как слова всего Израиля дошли до царя в дом его?
12 Вы братья мои, кости мои и плоть моя — вы; зачем хотите вы быть последними в возвращении царя в дом его?
13 И Амессаю скажите: не кость ли моя и плоть моя — ты? Пусть то и то сделает со мною Бог и еще больше сделает, если ты не будешь военачальником при мне, вместо Иоава, навсегда!
14 И склонил он сердце всех Иудеев, как одного человека; и послали они к царю сказать: возвратись ты и все слуги твои.
15 И возвратился царь, и пришел к Иордану, а Иудеи пришли в Галгал, чтобы встретить царя и перевезти царя чрез Иордан.
16 И поспешил Семей, сын Геры, Вениамитянин из Бахурима, и пошел с Иудеями навстречу царю Давиду,
17 и тысяча человек из Вениамитян с ним, и Сива, слуга дома Саулова, с пятнадцатью сыновьями своими и двадцатью рабами своими; и перешли они Иордан пред лицем царя [и приготовили для царя переправу чрез Иордан].
18 Когда переправили судно, чтобы перевезти дом царя и послужить ему, тогда Семей, сын Геры, пал [на лице свое] пред царем, как только он перешел Иордан,
19 и сказал царю: не поставь мне, господин мой, в преступление, и не помяни того, чем согрешил раб твой в тот день, когда господин мой царь выходил из Иерусалима, и не держи того, царь, на сердце своем;
20 ибо знает раб твой, что согрешил, и вот, ныне я пришел первый из всего дома Иосифова, чтобы выйти навстречу господину моему царю.
21 И отвечал Авесса, сын Саруин, и сказал: неужели Семей не умрет за то, что злословил помазанника Господня?
22 И сказал Давид: что мне и вам, сыны Саруины, что вы делаетесь ныне мне наветниками? Ныне ли умерщвлять кого-либо в Израиле? Не вижу ли я, что ныне я — царь над Израилем?
23 И сказал царь Семею: ты не умрешь. И поклялся ему царь.
24 И Мемфивосфей, сын [Ионафана, сына] Саулова, вышел навстречу царю. Он не омывал ног своих, [не обрезывал ногтей,] не заботился о бороде своей и не мыл одежд своих с того дня, как вышел царь, до дня, когда он возвратился с миром.
25 Когда он вышел из Иерусалима навстречу царю, царь сказал ему: почему ты, Мемфивосфей, не пошел со мною?
26 Тот отвечал: господин мой царь! слуга мой обманул меня; ибо я, раб твой, говорил: "оседлаю себе осла и сяду на нем и поеду с царем", так как раб твой хром.
27 А он оклеветал раба твоего пред господином моим царем. Но господин мой царь, как Ангел Божий; делай, что тебе угодно;
28 хотя весь дом отца моего был повинен смерти пред господином моим царем, но ты посадил раба твоего между ядущими за столом твоим; какое же имею я право жаловаться еще пред царем?
29 И сказал ему царь: к чему ты говоришь все это? я сказал, чтобы ты и Сива разделили между собою поля.
30 Но Мемфивосфей отвечал царю: пусть он возьмет даже все, после того как господин мой царь, с миром возвратился в дом свой.
31 И Верзеллий Галаадитянин пришел из Роглима и перешел с царем Иордан, чтобы проводить его за Иордан.
32 Верзеллий же был очень стар, лет восьмидесяти. Он продовольствовал царя в пребывание его в Маханаиме, потому что был человек богатый.
33 И сказал царь Верзеллию: иди со мною, и я буду продовольствовать тебя в Иерусалиме.
34 Но Верзеллий отвечал царю: долго ли мне осталось жить, чтоб идти с царем в Иерусалим?
35 Мне теперь восемьдесят лет; различу ли хорошее от худого? Узнает ли раб твой вкус в том, что буду есть, и в том, что буду пить? И буду ли в состоянии слышать голос певцов и певиц? Зачем же рабу твоему быть в тягость господину моему царю?
36 Еще немного пройдет раб твой с царем за Иордан; за что же царю награждать меня такою милостью?
37 Позволь рабу твоему возвратиться, чтобы умереть в своем городе, около гроба отца моего и матери моей. Но вот, раб твой [сын мой] Кимгам пусть пойдет с господином моим, царем, и поступи с ним, как тебе угодно.
38 И сказал царь: пусть идет со мною Кимгам, и я сделаю для него, что тебе угодно; и все, чего бы ни пожелал ты от меня, я сделаю для тебя.
39 И перешел весь народ Иордан, и царь также. И поцеловал царь Верзеллия и благословил его, и он возвратился в место свое.
40 И отправился царь в Галгал, отправился с ним и Кимгам; и весь народ Иудейский провожал царя, и половина народа Израильского.
41 И вот, все Израильтяне пришли к царю и сказали царю: зачем братья наши, мужи Иудины, похитили тебя и проводили царя в дом его и всех людей Давида с ним через Иордан?
42 И отвечали все мужи Иудины Израильтянам: затем, что царь ближний нам; и из-за чего сердиться вам на это? Разве мы что— нибудь съели у царя, или получили от него подарки? [Или от податей освободил он нас?]
43 И отвечали Израильтяне мужам Иудиным и сказали: мы десять частей у царя, также и у Давида мы более, нежели вы; [мы первенец, а не вы;] зачем же вы унизили нас? Не нам ли принадлежало первое слово о том, чтобы возвратить нашего царя? Но слово мужей Иудиных было сильнее, нежели слово Израильтян.

20

1 Там случайно находился один негодный человек, по имени Савей, сын Бихри, Вениамитянин; он затрубил трубою и сказал: нет нам части в Давиде, и нет нам доли в сыне Иессеевом; все по шатрам своим, Израильтяне!
2 И отделились все Израильтяне от Давида и пошли за Савеем, сыном Бихри; Иудеи же остались на стороне царя своего, от Иордана до Иерусалима.
3 И пришел Давид в свой дом в Иерусалиме, и взял царь десять жен наложниц, которых он оставлял стеречь дом, и поместил их в особый дом под надзор, и содержал их, но не ходил к ним. И содержались они там до дня смерти своей, живя как вдовы.
4 И сказал Давид Амессаю: созови ко мне Иудеев в течение трех дней и сам явись сюда.
5 И пошел Амессай созвать Иудеев, но промедлил более назначенного ему времени.
6 Тогда Давид сказал Авессе: теперь наделает нам зла Савей, сын Бихри, больше нежели Авессалом; возьми ты слуг господина твоего и преследуй его, чтобы он не нашел себе укрепленных городов и не скрылся от глаз наших.
7 И вышли за ним люди Иоавовы, и Хелефеи и Фелефеи, и все храбрые пошли из Иерусалима преследовать Савея, сына Бихри.
8 И когда они были близ большого камня, что у Гаваона, то встретился с ними Амессай. Иоав был одет в воинское одеяние свое и препоясан мечом, который висел при бедре в ножнах и который легко выходил из них и входил.
9 И сказал Иоав Амессаю: здоров ли ты, брат мой? И взял Иоав правою рукою Амессая за бороду, чтобы поцеловать его.
10 Амессай же не остерегся меча, бывшего в руке Иоава, и тот поразил его им в живот, так что выпали внутренности его на землю, и не повторил ему удара, и он умер. Иоав и Авесса, брат его, погнались за Савеем, сыном Бихри.
11 Один из отроков Иоавовых стоял над Амессаем и говорил: тот, кто предан Иоаву и кто за Давида, пусть идет за Иоавом!
12 Амессай же [мертвый] лежал в крови среди дороги; и тот человек, увидев, что весь народ останавливается над ним, стащил Амессая с дороги в поле и набросил на него одежду, так как он видел, что всякий проходящий останавливался над ним.
13 Но когда он был стащен с дороги, то весь народ Израильский пошел вслед за Иоавом преследовать Савея, сына Бихри.
14 А он прошел чрез все колена Израильские до Авела-Беф-Мааха и чрез весь Берим; и [все жители городов] собирались и шли за ним.
15 И пришли и осадили его в Авеле-Беф-Маахе; и насыпали вал пред городом и подступили к стене, и все люди, бывшие с Иоавом, старались разрушить стену.
16 Тогда одна умная женщина закричала со стены города: послушайте, послушайте, скажите Иоаву, чтоб он подошел сюда, и я поговорю с ним.
17 И подошел к ней Иоав, и сказала женщина: ты ли Иоав? И сказал: я. Она сказала: послушай слов рабы твоей. И сказал он: слушаю.
18 Она сказала: прежде говаривали: "кто хочет спросить, спроси в Авеле"; и так решали дело. [Остались ли такие, которые положили пребыть верными Израильтянами? Пусть спросят в Авеле: остались ли?]
19 Я из мирных, верных городов Израиля; а ты хочешь уничтожить город, и притом мать [городов] в Израиле; для чего тебе разрушать наследие Господне?
20 И отвечал Иоав и сказал: да не будет этого от меня, чтобы я уничтожил или разрушил!
21 Это не так; но человек с горы Ефремовой, по имени Савей, сын Бихри, поднял руку свою на царя Давида; выдайте мне его одного, и я отступлю от города. И сказала женщина Иоаву: вот, голова его будет тебе брошена со стены.
22 И пошла женщина по всему народу со своим умным словом [и говорила ко всему городу, чтобы отсекли голову Савею, сыну Бихри]; и отсекли голову Савею, сыну Бихри, и бросили Иоаву. Тогда [Иоав] затрубил трубою, и разошлись от города все [люди] по своим шатрам; Иоав же возвратился в Иерусалим к царю.
23 И был Иоав поставлен над всем войском Израильским, а Ванея, сын Иодаев, — над Хелефеями и над Фелефеями;
24 Адорам — над сбором податей; Иосафат, сын Ахилуда — дееписателем;
25 Суса — писцом; Садок и Авиафар — священниками;
26 также и Ира Иаритянин был священником у Давида.

21

1 Был голод на земле во дни Давида три года, год за годом. И вопросил Давид Господа. И сказал Господь: это ради Саула и кровожадного дома его, за то, что он умертвил Гаваонитян.
2 Тогда царь призвал Гаваонитян и говорил с ними. Гаваонитяне были не из сынов Израилевых, но из остатков Аморреев; Израильтяне же дали им клятву, но Саул хотел истребить их по ревности своей о потомках Израиля и Иуды.
3 И сказал Давид Гаваонитянам: что мне сделать для вас, и чем примирить вас, чтобы вы благословили наследие Господне?
4 И сказали ему Гаваонитяне: не нужно нам ни серебра, ни золота от Саула, или от дома его, и не нужно нам, чтоб умертвили кого в Израиле. Он сказал: чего же вы хотите? я сделаю для вас.
5 И сказали они царю: того человека, который губил нас и хотел истребить нас, чтобы не было нас ни в одном из пределов Израилевых, —
6 из его потомков выдай нам семь человек, и мы повесим их [на солнце] пред Господом в Гиве Саула, избранного Господом. И сказал царь: я выдам.
7 Но пощадил царь Мемфивосфея, сына Ионафана, сына Саулова, ради клятвы именем Господним, которая была между ними, между Давидом и Ионафаном, сыном Сауловым.
8 И взял царь двух сыновей Рицпы, дочери Айя, которая родила Саулу Армона и Мемфивосфея, и пять сыновей Мелхолы, дочери Сауловой, которых она родила Адриэлу, сыну Верзеллия из Мехолы,
9 и отдал их в руки Гаваонитян, и они повесили их [на солнце] на горе пред Господом. И погибли все семь вместе; они умерщвлены в первые дни жатвы, в начале жатвы ячменя.
10 Тогда Рицпа, дочь Айя, взяла вретище и разостлала его себе на той горе и сидела от начала жатвы до того времени, пока не полились на них воды Божии с неба, и не допускала касаться их птицам небесным днем и зверям полевым ночью.
11 И донесли Давиду, что сделала Рицпа, дочь Айя, наложница Саула. [И истлели они; и взял их Дан, сын Иои, из потомков исполинов.]
12 И пошел Давид и взял кости Саула и кости Ионафана, сына его, у жителей Иависа Галаадского, которые тайно взяли их с площади Беф-Сана, где они были повешены Филистимлянами, когда убили Филистимляне Саула на Гелвуе.
13 И перенес он оттуда кости Саула и кости Ионафана, сына его; и собрали кости повешенных [на солнце].
14 И похоронили кости Саула и Ионафана, сына его, [и кости повешенных на солнце] в земле Вениаминовой, в Цела, во гробе Киса, отца его. И сделали всё, что повелел царь, и умилостивился Бог над страною после того.
15 И открылась снова война между Филистимлянами и Израильтянами. И вышел Давид и слуги его с ним, и воевали с Филистимлянами; и Давид утомился.
16 Тогда Иесвий, один из потомков Рефаимов, у которого копье было весом в триста сиклей меди и который опоясан был новым мечом, хотел поразить Давида.
17 Но ему помог Авесса, сын Саруин, [и спас Давида Авесса] и поразил Филистимлянина и умертвил его. Тогда люди Давидовы поклялись, говоря: не выйдешь ты больше с нами на войну, чтобы не угас светильник Израиля.
18 Потом была снова война с Филистимлянами в Гобе; тогда Совохай Хушатянин убил Сафута, одного из потомков Рефаимов.
19 Было и другое сражение в Гобе; тогда убил Елханан, сын Ягаре-Оргима Вифлеемского, Голиафа Гефянина, у которого древко копья было, как навой у ткачей.
20 Было еще сражение в Гефе; и был там один человек рослый, имевший по шести пальцев на руках и на ногах, всего двадцать четыре, также из потомков Рефаимов,
21 и он поносил Израильтян; но его убил Ионафан, сын Сафая, брата Давидова.
22 Эти четыре были из рода Рефаимов в Гефе, и они пали от руки Давида и слуг его.

22

1 И воспел Давид песнь Господу в день, когда Господь избавил его от руки всех врагов его и от руки Саула, и сказал:
2 Господь — твердыня моя и крепость моя и избавитель мой.
3 Бог мой — скала моя; на Него я уповаю; щит мой, рог спасения моего, ограждение мое и убежище мое; Спаситель мой, от бед Ты избавил меня!
4 Призову Господа достопоклоняемого и от врагов моих спасусь.
5 Объяли меня волны смерти, и потоки беззакония устрашили меня;
6 цепи ада облегли меня, и сети смерти опутали меня.
7 Но в тесноте моей я призвал Господа и к Богу моему воззвал, и Он услышал из [святого] чертога Своего голос мой, и вопль мой дошел до слуха Его.
8 Потряслась, всколебалась земля, дрогнули и подвиглись основания небес, ибо разгневался [на них Господь].
9 Поднялся дым от гнева Его и из уст Его огонь поядающий; горящие угли сыпались от Него.
10 Наклонил Он небеса и сошел; и мрак под ногами Его;
11 и воссел на Херувимов, и полетел, и понесся на крыльях ветра;
12 и мраком покрыл Себя, как сению, сгустив воды облаков небесных;
13 от блистания пред Ним разгорались угли огненные.
14 Возгремел с небес Господь, и Всевышний дал глас Свой;
15 пустил стрелы и рассеял их; [блеснул] молниею и истребил их.
16 И открылись источники моря, обнажились основания вселенной от грозного гласа Господа, от дуновения духа гнева Его.
17 Простер Он руку с высоты и взял меня, и извлек меня из вод многих;
18 избавил меня от врага моего сильного, от ненавидящих меня, которые были сильнее меня.
19 Они восстали на меня в день бедствия моего; но Господь был опорою для меня
20 и вывел меня на пространное место, избавил меня, ибо Он благоволит ко мне.
21 Воздал мне Господь по правде моей, по чистоте рук моих вознаградил меня.
22 Ибо я хранил пути Господа и не был нечестивым пред Богом моим,
23 ибо все заповеди Его предо мною, и от уставов Его я не отступал,
24 и был непорочен пред Ним, и остерегался, чтобы не согрешить мне.
25 И воздал мне Господь по правде моей, по чистоте моей пред очами Его.
26 С милостивым Ты поступаешь милостиво, с мужем искренним — искренно,
27 с чистым — чисто, а с лукавым — по лукавству его.
28 Людей угнетенных Ты спасаешь и взором Своим унижаешь надменных.
29 Ты, Господи, светильник мой; Господь просвещает тьму мою.
30 С Тобою я поражаю войско; с Богом моим восхожу на стену.
31 Бог! — непорочен путь Его, чисто слово Господа, щит Он для всех, надеющихся на Него.
32 Ибо кто Бог, кроме Господа, и кто защита, кроме Бога нашего?
33 Бог препоясует меня силою, устрояет мне верный путь;
34 делает ноги мои, как оленьи, и на высотах поставляет меня;
35 научает руки мои брани и мышцы мои напрягает, как медный лук.
36 Ты даешь мне щит спасения Твоего, и милость Твоя возвеличивает меня.
37 Ты расширяешь шаг мой подо мною, и не колеблются ноги мои.
38 Я гоняюсь за врагами моими и истребляю их, и не возвращаюсь, доколе не уничтожу их;
39 и истребляю их и поражаю их, и не встают и падают под ноги мои.
40 Ты препоясываешь меня силою для войны и низлагаешь предо мною восстающих на меня;
41 Ты обращаешь ко мне тыл врагов моих, и я истребляю ненавидящих меня.
42 Они взывают, но нет спасающего, — ко Господу, но Он не внемлет им.
43 Я рассеваю их, как прах земной, как грязь уличную мну их и топчу их.
44 Ты избавил меня от мятежа народа моего; Ты сохранил меня, чтоб быть мне главою над иноплеменниками; народ, которого я не знал, служит мне.
45 Иноплеменники ласкательствуют предо мною; по слуху обо мне повинуются мне.
46 Иноплеменники бледнеют и трепещут в укреплениях своих.
47 Жив Господь и благословен защитник мой! Да будет превознесен Бог, убежище спасения моего,
48 Бог, мстящий за меня и покоряющий мне народы
49 и избавляющий меня от врагов моих! Над восстающими против меня Ты возвысил меня; от человека жестокого Ты избавил меня.
50 За то я буду славить Тебя, Господи, между иноплеменниками и буду петь имени Твоему,
51 величественно спасающий царя Своего и творящий милость помазаннику Своему Давиду и потомству его во веки!

23

1 Вот последние слова Давида, изречение Давида, сына Иессеева, изречение мужа, поставленного высоко, помазанника Бога Иаковлева и сладкого певца Израилева:
2 Дух Господень говорит во мне, и слово Его на языке у меня.
3 Сказал Бог Израилев, говорил о мне скала Израилева: владычествующий над людьми будет праведен, владычествуя в страхе Божием.
4 И как на рассвете утра, при восходе солнца на безоблачном небе, от сияния после дождя вырастает трава из земли,
5 не так ли дом мой у Бога? Ибо завет вечный положил Он со мною, твердый и непреложный. Не так ли исходит от Него все спасение мое и все хотение мое?
6 А нечестивые будут, как выброшенное терние, которого не берут рукою;
7 но кто касается его, вооружается железом или деревом копья, и огнем сожигают его на месте.
8 Вот имена храбрых у Давида: Исбосеф Ахаманитянин, главный из трех; он поднял копье свое на восемьсот человек и поразил их в один раз.
9 По нем Елеазар, сын Додо, сына Ахохи, из трех храбрых, бывших с Давидом, когда они порицанием вызывали Филистимлян, собравшихся на войну;
10 израильтяне вышли против них, и он стал и поражал Филистимлян до того, что рука его утомилась и прилипла к мечу. И даровал Господь в тот день великую победу, и народ последовал за ним для того только, чтоб обирать убитых.
11 За ним Шамма, сын Аге, Гараритянин. Когда Филистимляне собрались в Фирию, где было поле, засеянное чечевицею, и народ побежал от Филистимлян,
12 то он стал среди поля и сберег его и поразил Филистимлян. И даровал тогда Господь великую победу.
13 Трое сих главных из тридцати вождей пошли и вошли во время жатвы к Давиду в пещеру Одоллам, когда толпы Филистимлян стояли в долине Рефаимов.
14 Давид был тогда в укрепленном месте, а отряд Филистимлян — в Вифлееме.
15 И захотел Давид пить, и сказал: кто напоит меня водою из колодезя Вифлеемского, что у ворот?
16 Тогда трое этих храбрых пробились сквозь стан Филистимский и почерпнули воды из колодезя Вифлеемского, что у ворот, и взяли и принесли Давиду. Но он не захотел пить ее и вылил ее во славу Господа,
17 и сказал: сохрани меня Господь, чтоб я сделал это! не кровь ли это людей, ходивших с опасностью собственной жизни? И не захотел пить ее. Вот что сделали эти трое храбрых!
18 И Авесса, брат Иоава, сын Саруин, был главным из трех; он убил копьем своим триста человек и был в славе у тех троих.
19 Из трех он был знатнейшим и был начальником, но с теми тремя не равнялся.
20 Ванея, сын Иодая, мужа храброго, великий по делам, из Кавцеила; он поразил двух сыновей Ариила Моавитского; он же сошел и убил льва во рве в снежное время;
21 он же убил одного Египтянина человека видного; в руке Египтянина было копье, а он пошел к нему с палкою и отнял копье из руки Египтянина, и убил его собственным его копьем:
22 вот что сделал Ванея, сын Иодаев, и он был в славе у трех храбрых;
23 он был знатнее тридцати, но с теми тремя не равнялся. И поставил его Давид ближайшим исполнителем своих приказаний.
24 [Вот имена сильных царя Давида:] Асаил, брат Иоава — в числе тридцати; Елханан, сын Додо, из Вифлеема,
25 Шамма Хародитянин, Елика Хародитянин,
26 Херец Палтитянин, Ира, сын Икеша, Фекоитянин,
27 Евиезер Анафофянин, Мебуннай Хушатянин,
28 Цалмон Ахохитянин, Магарай Нетофафянин,
29 Хелев, сын Бааны, Нетофафянин, Иттай, сын Рибая, из Гивы сынов Вениаминовых,
30 Ванея Пирафонянин, Иддай из Нахле-Гааша,
31 Ави-Албон Арбатитянин, Азмавет Бархюмитянин,
32 Елияхба Шаалбонянин; из сыновей Яшена — Ионафан,
33 Шама Гараритянин, Ахиам, сын Шарара, Араритянин,
34 Елифелет, сын Ахасбая, сына Магахати, Елиам, сын Ахитофела, Гилонянин,
35 Хецрай Кармилитянин, Паарай Арбитянин,
36 Игал, сын Нафана, из Цобы, Бани Гадитянин,
37 Целек Аммонитянин, Нахарай Беротянин, оруженосец Иоава, сына Саруи,
38 Ира Итритянин, Гареб Итритянин,
39 Урия Хеттеянин. Всех тридцать семь.

24

1 Гнев Господень опять возгорелся на Израильтян, и возбудил он в них Давида сказать: пойди, исчисли Израиля и Иуду.
2 И сказал царь Иоаву военачальнику, который был при нем: пройди по всем коленам Израилевым [и Иудиным] от Дана до Вирсавии, и исчислите народ, чтобы мне знать число народа.
3 И сказал Иоав царю: Господь Бог твой да умножит столько народа, сколько есть, и еще во сто раз столько, а очи господина моего царя да увидят это; но для чего господин мой царь желает этого дела?
4 Но слово царя Иоаву и военачальникам превозмогло; и пошел Иоав с военачальниками от царя считать народ Израильский.
5 И перешли они Иордан и остановились в Ароере, на правой стороне города, который среди долины Гадовой, к Иазеру;
6 и пришли в Галаад и в землю Тахтим-Ходши; и пришли в Дан— Яан и обошли Сидон;
7 и пришли к укреплению Тира и во все города Хивеян и Хананеян и вышли на юг Иудеи в Вирсавию;
8 и обошли всю землю и пришли чрез девять месяцев и двадцать дней в Иерусалим.
9 И подал Иоав список народной переписи царю; и оказалось, что Израильтян было восемьсот тысяч мужей сильных, способных к войне, а Иудеян пятьсот тысяч.
10 И вздрогнуло сердце Давидово после того, как он сосчитал народ. И сказал Давид Господу: тяжко согрешил я, поступив так; и ныне молю Тебя, Господи, прости грех раба Твоего, ибо крайне неразумно поступил я.
11 Когда Давид встал на другой день утром, то было слово Господа к Гаду пророку, прозорливцу Давида:
12 пойди и скажи Давиду: так говорит Господь: три наказания предлагаю Я тебе; выбери себе одно из них, которое совершилось бы над тобою.
13 И пришел Гад к Давиду, и возвестил ему, и сказал ему: избирай себе, быть ли голоду в стране твоей семь лет, или чтобы ты три месяца бегал от неприятелей твоих, и они преследовали тебя, или чтобы в продолжение трех дней была моровая язва в стране твоей? теперь рассуди и реши, что мне отвечать Пославшему меня.
14 И сказал Давид Гаду: тяжело мне очень; но пусть впаду я в руки Господа, ибо велико милосердие Его; только бы в руки человеческие не впасть мне. [И избрал себе Давид моровую язву во время жатвы пшеницы.]
15 И послал Господь язву на Израильтян от утра до назначенного времени; [и началась язва в народе] и умерло из народа, от Дана до Вирсавии, семьдесят тысяч человек.
16 И простер Ангел [Божий] руку свою на Иерусалим, чтобы опустошить его; но Господь пожалел о бедствии и сказал Ангелу, поражавшему народ: довольно, теперь опусти руку твою. Ангел же Господень был тогда у гумна Орны Иевусеянина.
17 И сказал Давид Господу, когда увидел Ангела, поражавшего народ, говоря: вот, я согрешил, я [пастырь] поступил беззаконно; а эти овцы, что сделали они? пусть же рука Твоя обратится на меня и на дом отца моего.
18 И пришел в тот день Гад к Давиду и сказал: иди, поставь жертвенник Господу на гумне Орны Иевусеянина.
19 И пошел Давид по слову Гада [пророка], как повелел Господь.
20 И взглянул Орна и увидел царя и слуг его, шедших к нему, и вышел Орна и поклонился царю лицем своим до земли.
21 И сказал Орна: зачем пришел господин мой царь к рабу своему? И сказал Давид: купить у тебя гумно для устроения жертвенника Господу, чтобы прекратилось поражение народа.
22 И сказал Орна Давиду: пусть возьмет и вознесет в жертву господин мой, царь, что ему угодно. Вот волы для всесожжения и повозки и упряжь воловья на дрова.
23 Все это, царь, Орна отдает царю. Еще сказал Орна царю: Господь Бог твой да будет милостив к тебе!
24 Но царь сказал Орне: нет, я заплачу тебе, что стоит, и не вознесу Господу Богу моему жертвы, взятой даром. И купил Давид гумно и волов за пятьдесят сиклей серебра.
25 И соорудил там Давид жертвенник Господу и принес всесожжения и мирные жертвы. [После Соломон распространил жертвенник, потому что он мал был.] И умилостивился Господь над страною, и прекратилось поражение Израильтян.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/2tsar.html ; быстрая - http://rusbible.ru/2Цар (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Третья книга Ездры

Третья книга Ездры

Синодальный перевод

1

1 Вторая книга Ездры пророка, сына Сераии, сына Азарии, сына Хелкии, сына Шаллума, сына Садока, сына Ахитува,
2 сына Ахии, сына Финееса, сына Илия, сына Амарии, сына Асиела, сына Мерайофа, сына Арна, сына Уззия, сына Ворифа, сына Авишуя, сына Финееса, сына Елеазара,
3 сына Аарона от колена Левиина, который был пленником в стране Мидийской, в царствование Артаксеркса, царя Персидского.
4 Было слово Господне ко мне:
5 иди и возвести народу Моему злые дела их и сыновьям их - беззакония, которые они совершили против Меня, чтобы они возвестили сынам сынов своих;
6 ибо грехи родителей их возросли в них; забыв Меня, они приносили жертвы богам чужим.
7 Не Я ли вывел их из земли Египетской, из дома рабства? а они прогневали Меня и советы Мои презрели.
8 Ты остриги волосы головы твоей, и брось на них все злое, ибо они не слушались закона моего - народ необузданный!
9 Доколе Я буду терпеть их, которым сделал столько благодеяний?
10 Ради них Я многих царей низложил; поразил фараона с рабами его и со всем войском его;
11 всех язычников от лица их погубил, и на востоке народ двух областей, Тира и Сидона, рассеял и всех врагов их истребил.
12 Ты же так скажи им: так говорит Господь:
13 именно Я провел вас через море и по дну его проложил вам огражденную улицу, дал вам вождя Моисея и Аарона священника,
14 дал вам свет в столпе огненном, и многие чудеса сотворил среди вас; а вы Меня забыли, говорит Господь.
15 Так говорит Господь Вседержитель: перепелы были вам в знамение. Я дал вам станы для защиты, но вы и там роптали
16 и не радовались во имя Мое о погибели врагов ваших, но даже доныне еще ропщете.
17 Где те благодеяния, которые Я сделал вам? Не в пустыне ли, когда вы, взалкав, вопияли ко Мне,
18 говоря: "зачем Ты привел нас в эту пустыню? уморить нас? лучше нам было служить Египтянам, нежели умереть в этой пустыне"?
19 Я сжалился на стенания ваши, и дал вам манну в пищу: вы ели хлеб ангельский.
20 Когда вы жаждали, не рассек ли Я камень, и потекли воды до сытости? от зноя покрывал вас листьями древесными.
21 Разделил вам земли тучные; Хананеев, Ферезеев и Филистимлян изгнал от лица вашего. Что еще сделаю вам? говорит Господь.
22 Так говорит Господь Вседержитель: когда вы были в пустыне, на реке Мерры, и жаждущие хулили имя Мое,
23 не огонь послал Я на вас за богохульства, но вложил дерево в воду и реку сделал сладкою.
24 Что сделаю тебе, Иаков? Не хотел ты повиноваться, Иуда. Переселюсь к другим народам и дам им имя Мое, чтобы соблюдали законы Мои.
25 Так как вы Меня оставили, то и Я оставлю вас; просящих у Меня милости не помилую.
26 Когда будете призывать Меня, Я не услышу вас, ибо вы осквернили руки ваши кровью, и ноги ваши быстры на совершение человекоубийства.
27 Вы как бы не Меня оставили, а вас самих, говорит Господь.
28 Так говорит Господь Вседержитель: не Я ли умолял вас, как отец сыновей и как мать дочерей и как кормилица питомцев своих,
29 чтобы вы были Мне народом и Я вам Богом, чтобы вы были Мне сынами и Я вам Отцом?
30 Я собрал вас, как курица птенцов своих под крылья свои. Что ныне сделаю вам? Отвергну вас от лица Моего.
31 Когда принесете Мне приношение, отвращу лице Мое от вас; ибо ваши дни праздничные и новомесячия и обрезания Я отринул.
32 Я послал к вам рабов Моих, пророков; вы, схватив их, умертвили и растерзали тела их. Кровь их Я взыщу, говорит Господь.
33 Так говорит Господь Вседержитель: дом ваш пуст. Развею вас, как ветер мякину,
34 и сыновья не будут иметь потомства, потому что заповедь Мою презрели и делали то, что зло предо Мною.
35 Предам домы ваши людям грядущим, которые, не слышав Меня, уверуют, которые, хотя Я не показывал им знамений, исполнят то, что Я заповедал,
36 не видев пророков, воспомянут о своих беззакониях.
37 Завещеваю благодать людям грядущим, дети которых, не видев Меня очами плотскими, но духом веруя тому, что Я сказал, торжествуют с весельем.
38 Итак теперь смотри, брат, какая слава, - смотри на людей, грядущих с востока,
39 которым Я дам в вожди Авраама, Исаака и Иакова, и Осию, и Амоса, и Михея, и Иоиля, и Авдия, и Иону,
40 и Наума, и Аввакума, Софонию, Аггея, Захарию и Малахию, который наречен и Ангелом Господним.

2

1 Так говорит Господь: Я вывел народ сей из работы, дал им повеление через рабов Моих, пророков, которых они не захотели слушать, но отвергли Мои советы.
2 Мать, которая родила их, говорит им: "идите, дети; ибо я вдова и оставлена.
3 Я воспитала вас с радостью, и отпустила с плачем и горестью, потому что вы согрешили пред Господом Богом вашим, и сделали злое пред Ним.
4 Ныне же что сделаю для вас? Я вдова и оставлена: идите, дети, и просите у Господа милости".
5 Тебя, Отче, призываю во свидетеля на мать сыновей, которые не захотели хранить завета моего.
6 Предай их посрамлению и мать их - на расхищение, чтобы не было рода их.
7 Пусть рассеются имена их по народам и изгладятся от земли, ибо они презрели завет мой.
8 Горе тебе, Ассур, скрывающий у себя нечестивых! Род лукавый! вспомни, что Я сделал Содому и Гоморре.
9 Земля их лежит в смоляных глыбах и холмах пепельных. Так поступлю Я с теми, которые Меня не слушались, говорит Господь Вседержитель.
10 Так говорит Господь к Ездре: возвести народу Моему, что Я дам им царство Иерусалимское, которое обещал Израилю,
11 и прииму славу от них и дам им обители вечные, которые приготовил для них.
12 Древо жизни будет для них мастью благовонною; не будут изнуряемы трудом и не изнемогут.
13 Идите и получите; просите себе дней малых, дабы они не замедлили. Уже готово для вас царство: бодрствуйте.
14 Свидетельствуй, небо и земля, ибо Я стер злое и сотворил доброе. Живу Я! говорит Господь.
15 Мать! обними сыновей твоих, воспитывай их с радостью; как голубица укрепляй ноги их, ибо Я избрал тебя, говорит Господь.
16 И воскрешу мертвых от мест их и из гробов выведу их, потому что Я познал имя Мое в Израиле.
17 Не бойся, мать сынов, ибо Я избрал тебя, говорит Господь.
18 Я пошлю тебе в помощь рабов Моих Исаию и Иеремию, по совету которых Я освятил и приготовил тебе двенадцать дерев, обремененных различными плодами,
19 и столько же источников, текущих молоком и медом, и семь гор величайших, произращающих розу и лилию, через которые исполню радостью сынов твоих.
20 Оправдай вдову, дай суд бедному, помоги нищему, защити сироту, одень нагого,
21 о расслабленном и немощном попекись, над хромым не смейся, безрукого защити, и слепого приведи к видению света Моего,
22 старца и юношу в стенах твоих сохрани,
23 мертвых, где найдешь, запечатлев, предай гробу, и Я дам тебе первое место в Моем воскресении.
24 Отдыхай и покойся, народ Мой, ибо придет покой твой.
25 Корми сынов твоих, добрая кормилица, укрепляй ноги их.
26 Из рабов, которых Я дал тебе, никто да не погибнет, ибо Я взыщу их от тебя.
27 Не ослабевай. Когда придет день печали и тесноты, другие будут плакать и сокрушаться, а ты будешь весела и изобильна.
28 Язычники будут завидовать тебе, но ничего против тебя сделать не могут, говорит Господь.
29 Руки Мои покроют тебя, чтобы сыны твои не видели геенны.
30 Утешайся, мать, с сынами твоими, ибо Я спасу тебя.
31 Помни о сынах твоих почивающих. Я выведу их от краев земли и окажу им милость, ибо Я милостив, говорит Господь Вседержитель.
32 Обними детей твоих, доколе Я приду и сделаю им милость; ибо источники Мои обильны и благодать Моя не оскудеет.
33 Я, Ездра, получил на горе Орив повеление от Господа идти к Израилю. Когда я пришел к ним, они отвергли меня и презрели заповедь Господню.
34 Посему вам говорю, язычники, которые можете слышать и понимать: ожидайте Пастыря вашего, Он даст вам покой вечный, ибо близко Тот, Который придет в скончание века.
35 Будьте готовы к воздаянию царствия, ибо свет немерцающий воссияет вам на вечное время.
36 Избегайте тени века сего; приимите сладость славы вашей. Я открыто свидетельствую о Спасителе моем.
37 Вверенный дар приимите, и наслаждайтесь, благодаря Того, Кто призвал вас в небесное царство.
38 Встаньте и стойте, и смотрите, какое число знаменованных на вечери Господней,
39 которые, переселившись от тени века сего, получили от Господа светлые одежды.
40 Приими число твое, Сион, и заключи твоих, одетых в белые одеяния, которые исполнили закон Господень.
41 Число желанных сынов твоих полно. Проси державу Господа, чтобы освятился народ твой, призванный от начала.
42 Я, Ездра, видел на горе Сионской сонм великий, которого не мог исчислить, и все они песнями прославляли Господа.
43 Посреди них был юноша величественный, превосходящий всех их, и возлагал венцы на главу каждого из них и тем более возвышался; я поражен был удивлением.
44 Тогда я спросил Ангела: кто сии, господин мой?
45 Он в ответ мне сказал: это те, которые сложили смертную одежду и облеклись в бессмертную и исповедали имя Божие; они теперь увенчиваются и принимают победные пальмы.
46 Я спросил: а кто сей юноша, который возлагает на них венцы и вручает им пальмы?
47 Он отвечал мне: Сам Сын Божий, Которого они прославляли в веке сем. И я начал славить их, мужественно стоявших за имя Господне.
48 Тогда Ангел сказал мне: иди и возвести народу моему, какие видел ты дивные дела Господа Бога.

3

1 В тридцатом году по разорении города был я в Вавилоне, и смущался, лежа на постели моей, и помышления всходили на сердце мое,
2 ибо я видел опустошение Сиона и богатство живущих в Вавилоне.
3 И возмутился дух мой, и я начал со страхом говорить ко Всевышнему,
4 и сказал: Владыко Господи! Ты сказал от начала, когда един основал землю, и повелел персти,
5 и дал Адаму тело смертное, которое было также создание рук Твоих, и вдохнул в него дух жизни, и он сделался живым пред Тобою,
6 и ввел его в рай, который насадила десница Твоя, прежде нежели земля произрастила плоды;
7 Ты повелел ему хранить заповедь Твою, но он нарушил ее, и Ты осудил его на смерть, и род его и происшедшие от него поколения и племена, народы и отрасли их, которым нет числа.
8 Каждый народ стал ходить по своему хотению, делал пред Тобою дела неразумные и презирал заповеди Твои.
9 По времени, Ты навел потоп на обитателей земли и истребил их,
10 и исполнилось на каждом из них, - как на Адаме смерть, так на сих потоп.
11 Одного из них Ты оставил - Ноя с семейством его, и от него произошли все праведные.
12 Когда начали размножаться обитающие на земле, и умножились сыны и народы и поколения многие, и опять начали предаваться нечестию, более нежели прежние,
13 когда начали делать пред Тобою беззаконие: Ты избрал Себе из них мужа, которому имя Авраам,
14 и возлюбил его и открыл ему одному волю Твою,
15 и положил ему завет вечный, и сказал ему, что никогда не оставишь семени его. И дал ему Исаака, и Исааку дал Иакова и Исава;
16 Ты избрал Себе Иакова, Исава же отринул. И умножился Иаков чрезвычайно.
17 Когда Ты вывел из Египта семя его и привел к горе Синайской,
18 тогда преклонил небеса, уставил землю, поколебал вселенную, привел в трепет бездны и весь мир в смятение.
19 И прошла слава Твоя в четырех явлениях: в огне, землетрясении, бурном ветре и морозе, чтобы дать закон семени Иакова и радение роду Израиля,
20 но не отнял у них сердца лукавого, чтобы закон Твой принес в них плод.
21 С сердцем лукавым первый Адам преступил заповедь, и побежден был; так и все, от него происшедшие.
22 Осталась немощь и закон в сердце народа с корнем зла, и отступило доброе, и осталось злое.
23 Прошли времена и окончились лета, - и Ты воздвиг Себе раба, именем Давида;
24 повелел ему построить город имени Твоему и в нем приносить Тебе фимиам и жертвы.
25 Много лет это исполнялось, и потом согрешили населяющие город,
26 во всем поступая так, как поступил Адам и все его потомки; ибо и у них было сердце лукавое.
27 И Ты предал город Твой в руки врагов Твоих.
28 Неужели лучше живут обитатели Вавилона и за это владеют Сионом?
29 Когда я пришел сюда, видел нечестия, которым нет числа, и в этом тридцатом году пленения видит душа моя многих грешников, - и изныло сердце мое,
30 ибо я видел, как Ты поддерживаешь сих грешников и щадишь нечестивцев, а народ Твой погубил, врагов же Твоих сохранил и не явил о том никакого знамения.
31 Не понимаю, как этот путь мог измениться. Неужели Вавилон поступает лучше, нежели Сион?
32 Или иной народ познал Тебя, кроме Израиля? или какие племена веровали заветам Твоим, как Иаков?
33 Ни воздаяние им не равномерно, ни труд их не принес плода, ибо я прошел среди народов, и видел, что они живут в изобилии, хотя и не вспоминают о заповедях Твоих.
34 Итак взвесь на весах и наши беззакония и дела живущих на земле, и нигде не найдется имя Твое, как только у Израиля.
35 Когда не грешили пред Тобою живущие на земле? или какой народ так сохранил заповеди Твои?
36 Между сими хотя по именам найдешь хранящих заповеди Твои, а у других народов не найдешь.

4

1 Тогда отвечал мне посланный ко мне Ангел, которому имя Уриил,
2 и сказал: сердце твое слишком далеко зашло в этом веке, что ты помышляешь постигнуть путь Всевышнего.
3 Я отвечал: так, господин мой. Он же сказал мне: три пути послан я показать тебе и три подобия предложить тебе.
4 Если ты одно из них объяснишь мне, то и я покажу тебе путь, который желаешь ты видеть, и научу тебя, откуда произошло сердце лукавое.
5 Тогда я сказал: говори, господин мой. Он же сказал мне: иди и взвесь тяжесть огня, или измерь мне дуновение ветра, или возврати мне день, который уже прошел.
6 Какой человек, отвечал я, может сделать то, чего ты требуешь от меня?
7 А он сказал мне: если бы я спросил тебя, сколько обиталищ в сердце морском, или сколько источников в самом основании бездны, или сколько жил над твердью, или какие пределы у рая,
8 ты, может быть, сказал бы мне: "в бездну я не сходил, и в ад также, и на небо никогда не восходил".
9 Теперь же я спросил тебя только об огне, ветре и дне, который ты пережил, и о том, без чего ты быть не можешь, и на это ты не отвечал мне.
10 И сказал мне: ты и того, что твое и с тобою от юности, не можешь познать;
11 как же сосуд твой мог бы вместить в себе путь Всевышнего и в этом уже заметно растленном веке понять растление, которое очевидно в глазах моих?
12 На это сказал я: лучше было бы нам вовсе не быть, нежели жить в нечестиях и страдать, не зная, почему.
13 Он же в ответ сказал мне: вот, я отправился в полевой лес, и застал дерева держащими совет.
14 Они говорили: "придите, и пойдем и объявим войну морю, чтобы оно отступило перед нами, и мы там возрастим для себя другие леса".
15 Подобным образом и волны морские имели совещание: "придите", говорили они, "поднимемся и завоюем леса полевые, чтобы и там приобрести для себя другое место".
16 Но замысел леса оказался тщетным, ибо пришел огонь и сжег его.
17 Подобным образом кончился и замысел волн морских, ибо стал песок, и воспрепятствовал им.
18 Если бы ты был судьею их, кого бы ты стал оправдывать или кого обвинять?
19 Подлинно, отвечал я, замыслы их были суетны, ибо земля дана лесу, дано место и морю, чтобы носить свои волны.
20 Он же в ответ сказал мне: справедливо рассудил ты; почему же ты не судил таким же образом себя самого?
21 Ибо как земля дана лесу, а море волнам его, так обитающие на земле могут разуметь только то, что на земле; а обитающие на небесах могут разуметь, что на высоте небес.
22 И отвечал я, и сказал: молю Тебя, Господи, да дастся мне смысл разумения.
23 Не хотел я вопрошать Тебя о высшем, а о том, что ежедневно бывает у нас: почему Израиль предан на поругание язычникам? почему народ, который Ты возлюбил, отдан нечестивым племенам, и закон отцов наших доведен до ничтожества, и писанных постановлений нигде нет?
24 Переходим из века сего, как саранча, жизнь наша проходит в страхе и ужасе, и мы сделались недостойными милосердия.
25 Но что сделает Он с именем Своим, которое наречено на нас? вот о чем я вопрошал.
26 Он же отвечал мне: чем больше будешь испытывать, тем больше будешь удивляться; потому что быстро спешит век сей к своему исходу,
27 и не может вместить того, что обещано праведным в будущие времена, потому что век сей исполнен неправдою и немощами.
28 А о том, о чем ты спрашивал меня, скажу тебе: посеяно зло, а еще не пришло время искоренения его.
29 Посему, доколе посеянное не исторгнется, и место, на котором насеяно зло, не упразднится, - не придет место, на котором всеяно добро.
30 Ибо зерно злого семени посеяно в сердце Адама изначала, и сколько нечестия народило оно доселе и будет рождать до тех пор, пока не настанет молотьба!
31 Рассуди с собою, сколько зерно злого семени народило плодов нечестия!
32 Когда будут пожаты бесчисленные колосья его, какое огромное понадобится для сего гумно!
33 Как же и когда это будет? спросил я его; почему наши лета малы и несчастны?
34 Не спеши подниматься, отвечал он, выше Всевышнего; ибо напрасно спешишь быть выше Его: слишком далеко заходишь.
35 Не о том же ли вопрошали души праведных в затворах своих, говоря: "доколе таким образом будем мы надеяться? И когда плод нашего возмездия?"
36 На это отвечал мне Иеремиил Архангел: "когда исполнится число семян в вас, ибо Всевышний на весах взвесил век сей,
37 и мерою измерил времена, и числом исчислил часы, и не подвинет и не ускорит до тех пор, доколе не исполнится определенная мера".
38 Я же в ответ на это сказал ему: о, Владыко Господи! а мы все преисполнены нечестием.
39 И, может быть, из-за нас не наполняются житницы праведных, и ради грехов живущих на земле.
40 На это он отвечал мне: пойди, спроси беременную женщину, могут ли, по исполнении девятимесячного срока, ложесна ее удержать в себе плод?
41 Я сказал: не могут. Тогда он сказал мне: подобны ложеснам и обиталища душ в преисподней.
42 Как рождающая спешит родить, чтобы освободиться от болезней рождения, так и эти спешат отдать вверенное им.
43 Сначала будет показано тебе то, что ты желаешь видеть.
44 Если я обрел благодать пред очами твоими, отвечал я, и если это возможно и я способен к тому,
45 покажи мне: имеющие прийти более ли того, что прошло, или сбывшееся более того, что будет?
46 Что прошло, я это знаю, а что придет, не ведаю.
47 Он сказал мне: стань на правую сторону, и я объясню тебе значение подобием.
48 И я стал, и увидел: вот горящая печь проходит передо мною; и когда пламя прошло, я увидел: остался дым.
49 После сего прошло предо мною облако, наполненное водою, и пролился из него сильный дождь; но как скоро стремительность дождя остановилась, остались капли.
50 Тогда он сказал мне: размышляй себе: как дождь более капель, а огонь больше дыма, так мера прошедшего превысила, а остались капли и дым.
51 Тогда я умолял его и сказал: думаешь ли ты, что я доживу до этих дней? и что будет в эти дни?
52 На это отвечал он, и сказал: о знамениях, о которых ты спрашиваешь меня, я отчасти могу сказать тебе, а о жизни твоей я не послан говорить с тобою, да и не знаю.

5

1 О знамениях: вот, настанут дни, в которые многие из живущих на земле, обладающие ведением, будут восхищены, и путь истины сокроется, и вселенная оскудеет верою,
2 и умножится неправда, которую теперь ты видишь и о которой издавна слышал.
3 И будет, что страна, которую ты теперь видишь господствующею, подвергнется опустошению.
4 А если Всевышний даст тебе дожить, то увидишь, что после третьей трубы внезапно воссияет среди ночи солнце и луна трижды в день;
5 и с дерева будет капать кровь, камень даст голос свой, и народы поколеблются.
6 Тогда будет царствовать тот, которого живущие на земле не ожидают, и птицы перелетят на другие места.
7 Море Содомское извергнет рыб, будет издавать ночью голос, неведомый для многих; однако же все услышат голос его.
8 Будет смятение во многих местах, часто будет посылаем с неба огонь; дикие звери переменят места свои, и нечистые женщины будут рождать чудовищ.
9 Сладкие воды сделаются солеными, и все друзья ополчатся друг против друга; тогда сокроется ум, и разум удалится в свое хранилище.
10 Многие будут искать его, но не найдут, и умножится на земле неправда и невоздержание.
11 Одна область будет спрашивать другую соседнюю: "не проходила ли по тебе правда, делающая праведным?" И та скажет: "нет".
12 Люди в то время будут надеяться, и не достигнут желаемого, будут трудиться, и не управятся пути их.
13 Об этих знамениях мне дозволено сказать тебе, и если снова помолишься и поплачешь, как теперь, и попостишься семь дней, то услышишь еще больше того.
14 И я пришел в себя, и тело мое сильно дрожало, и душа моя изнемогла, как будто исчезала.
15 Но пришедший ко мне Ангел поддержал меня и укрепил меня, и поставил на ноги.
16 И было, во вторую ночь пришел ко мне Салафиил, вождь народа, и спросил меня: где ты был, и отчего лице твое так печально?
17 Разве не знаешь, что тебе вверен Израиль в стране преселения его?
18 Итак встань и вкуси хлеба, и не оставляй нас, как пастырь своего стада, в руках лукавых волков.
19 Тогда сказал я ему: отойди от меня, и не приближайся ко мне. И он, услышав это, удалился от меня.
20 А я семь дней постился, стеная и плача, как повелел мне Ангел Уриил.
21 И после семи дней помышления сердца моего опять были для меня крайне тягостны;
22 но душа моя прияла дух разумения, и я снова начал говорить пред Всевышним
23 и сказал: о, Владыко Господи! Ты из всех лесов на земле и из всех дерев на ней избрал только одну виноградную лозу;
24 Ты из всего круга земного избрал Себе одну пещеру, и из всех цветов во вселенной Ты избрал Себе одну лилию;
25 Ты из всех пучин морских наполнил для Себя один источник, а из всех построенных городов освятил для Себя один Сион.
26 Из всех сотворенных птиц Ты наименовал Себе одну голубицу, и из всех сотворенных скотов Ты избрал Себе одну овцу;
27 из всех многочисленных народов Ты приобрел Себе один народ, и возлюбил его, дал ему закон совершенный.
28 Но ныне, Господи, отчего же Ты предал одного многим, и на одном корне Ты насадил другие отрасли и рассеял Твой единственный народ между многими народами?
29 И попрали его противники обетованиям Твоим и заветам Твоим не веровавшие.
30 И если уже Ты сильно возненавидел народ Твой, то пусть бы он Твоими руками наказывался.
31 Когда я произносил слова сии, послан был ко мне Ангел, который приходил ко мне прежде ночью,
32 и сказал мне: послушай меня, и я научу тебя; внимай мне, и я скажу тебе еще более.
33 Говори, сказал я, господин мой. И он сказал мне: ты слишком далеко зашел пытливостью ума твоего об Израиле; неужели ты больше любишь его, нежели Тот, Который сотворил его?
34 Нет, господин мой, отвечал я, но говорил от великой скорби. Внутренность моя мучает меня всякий час, когда я стараюсь постигнуть путь Всевышнего и исследовать хотя часть суда Его.
35 Он отвечал: не можешь. Почему же, господин мой? спросил я. Лучше бы я не родился, и утроба матерняя сделалась для меня гробом, нежели видеть угнетение Иакова и изнурение рода Израильского.
36 И он сказал мне: исчисли мне, что еще не пришло, и собери мне рассеянные капли, и оживи иссохшие цветы;
37 открой заключенные хранилища и выведи мне заключенные в них ветры, и покажи мне образ голоса: и тогда я покажу тебе то, что ты усиливаешься видеть.
38 Владыко Господи! отвечал я, кто может знать это, разве только тот, кто не живет с человеками?
39 А я безумен, и как могу говорить о том, о чем Ты спросил меня?
40 Тогда Он сказал мне: как ты не можешь сделать ничего из сказанного, так не можешь познать судеб Моих, ни предела любви, которую обещал Я народу.
41 Но вот, Господи, Ты близок к тем, которые к концу близятся, и что будут делать те, которые прежде меня были, или мы, или которые после нас будут?
42 Он сказал мне: венцу уподоблю я суд Мой; как нет запоздания последних, так и ускорения первых.
43 Отвечал я и сказал: не мог ли бы Ты соединить воедино как тех, которые сотворены были прежде, так и тех, которые существуют и которые будут, дабы скорее объявить им суд Твой?
44 Он отвечал мне: не может ускорить творение Творца своего, ни век сей не может вместить в себе всех вместе, которые должны быть сотворены.
45 И сказал я: как же Ты сказал рабу Твоему, что Ты дал жизнь созданному творению вкупе, и однако творение выдержало это; посему могли бы понести и ныне существующие вкупе.
46 Он сказал мне: спроси женщину, и скажи ей: "если ты рождаешь десять, то почему рождаешь по временам?", и проси ее, чтобы она родила десять вдруг.
47 Я же сказал Ему: невозможно это, но должно быть по времени.
48 Тогда Он сказал мне: и Я дал недрам земли способность посеянное на ней возращать по временам.
49 Как младенец не может производить того, что свойственно старцам, так Я устроил созданный Мною век.
50 Тогда я вопросил Его и сказал: когда Ты открыл мне путь, то позволь мне сказать Тебе: мать наша, о которой Ты говорил Мне, молода ли еще, или приближается к старости?
51 Спроси об этом рождающую, и она скажет тебе.
52 Скажи ей: "почему рождаемые тобою ныне не подобны тем, которые рождены были прежде, но меньше их ростом?"
53 И она скажет тебе: "одни рождены мною в крепости молодой силы, а другие рождены под старость, когда ложесна начали терять свою силу".
54 Рассуди же ты: вы теперь меньше станом, нежели те, которые были прежде вас;
55 и те, которые после вас родятся, будут еще меньше вас, так как творения, уже состаривающиеся, и крепость юноши уже миновала.
56 И сказал я: если я приобрел благоволение пред очами Твоими, покажи рабу Твоему, через кого Ты посещаешь творение Твое?

6

1 И сказал Он мне: от начала творения круга земного и прежде нежели установлены были пределы века, и прежде нежели подули ветры;
2 прежде нежели услышаны были гласы громов, прежде нежели возблистали молнии, прежде нежели утвердились основания рая;
3 прежде нежели показались прекрасные цветы, прежде нежели утвердились силы подвижные, и прежде нежели собрались бесчисленные воинства Ангелов;
4 прежде нежели поднялись высоты воздушные, прежде нежели определились меры твердей, прежде нежели возгорелись огни на Сионе;
5 прежде нежели исследованы были лета, и отделены те, которые грешат ныне, и запечатлены те, которые хранили веру, как сокровище:
6 тогда Я помыслил, и сотворено было все Мною одним, а не чрез кого-либо иного; от Меня также последует и конец, а не от кого-либо иного.
7 Тогда я отвечал: какое разделение времен, и когда будет конец первого и начало последнего?
8 От Авраама даже до Исаака, когда родились от него Иаков и Исав, рука Иакова держала от начала пяту Исава.
9 Конец сего века - Исав, а начало следующего - Иаков.
10 Рука человека - начало его, а конец - пята его. О другом, Ездра, не спрашивай Меня.
11 Я же в ответ сказал Ему: о, Владыко Господи! если я обрел благодать пред очами Твоими,
12 молю Тебя, покажи рабу Твоему конец знамений Твоих, которых часть показал Ты мне в прошедшую ночь.
13 Он отвечал мне и сказал: встань на ноги твои, и слушай голос, исполненный шума,
14 и будет как бы землетрясение, но место, на котором ты стоишь, не поколеблется.
15 Посему, когда будет говорить, ты не ужасайся; ибо о конце будет слово, и основания земли разумеются.
16 А как речь идет о них самих, то земля вострепещет и поколеблется, ибо знает, что конец их должен измениться.
17 И было, когда я услышал голос, встал на ноги мои, и слышал, и вот голос говорящий, и шум его, как шум вод многих,
18 и сказал: вот, наступают дни, когда Я начну приближаться, чтобы посетить живущих на земле,
19 когда начну Я взыскивать с тех, которые неправдою своею произвели неправедно великий вред, и когда исполнится мера уничижения Сиона.
20 А когда назнаменается век, который начнет проходить, то вот знамения, которые Я покажу: книги раскроются пред лицем тверди, и все вместе увидят;
21 и однолетние младенцы заговорят своими голосами, и беременные женщины будут рождать недозрелых младенцев через три и четыре месяца, и они останутся живыми, и укрепятся;
22 засеянные поля внезапно явятся как незасеянные, и полные житницы окажутся пустыми;
23 затем вострубит труба с шумом, и когда услышат ее, все внезапно ужаснутся.
24 И будет в то время, вооружатся друзья против друзей, как враги, и устрашится земля с живущими на ней, и жилы источников остановятся и три часа не будут течь.
25 Всякий, кто после всего этого, о чем Я предсказал тебе, останется в живых, сам спасется, и увидит спасение Мое и конец вашего века.
26 И увидят люди избранные, которые не испытали смерти от рождения своего, и изменится сердце живущих и обратится в чувство иное.
27 Ибо зло истребится, и исчезнет лукавство;
28 процветет вера, побеждено будет растление, явится истина, которая столько времени оставалась без плода.
29 Когда Он говорил, я взглянул на того, пред которым стоял.
30 И он сказал мне: я пришел показать тебе время грядущей ночи.
31 Итак, если ты опять помолишься и опять семь дней попостишься, то я покажу тебе больше в день, в который я услышал тебя.
32 Голос твой услышан у Всевышнего; увидел Крепкий правильное действие, увидел и чистоту, которую хранил ты от юности твоей.
33 Посему Он послал меня показать тебе все это и сказать: уповай и не бойся;
34 не спеши с первыми временами помышлять суетное, дабы не судить тебе с такою же поспешностью о временах последних.
35 После сего я снова со слезами молился, и также постился семь дней, чтобы исполнить три седмицы, заповеданные мне.
36 В восьмую же ночь сердце мое пришло снова в возбуждение, и я начал говорить пред Всевышним,
37 ибо дух мой воспламенялся сильно, и душа моя томилась.
38 И сказал я: Господи! Ты от начала творения говорил; в первый день сказал: "да будет небо и земля", и слово Твое было совершившимся делом.
39 Тогда носился Дух, и тьма облегала вокруг и молчание: звука человеческого голоса еще не было.
40 Тогда повелел Ты из сокровищниц Твоих выйти обильному свету, чтобы явилось дело Твое.
41 Во второй день сотворил Ты дух тверди и повелел ему отделить и произвести разделение между водами, чтобы некоторая часть их поднялась вверх, а прочая осталась внизу.
42 В третий день Ты повелел водам собраться на седьмой части земли, а шесть частей осушил, чтобы они служили пред Тобою к обсеменению и обработанию.
43 Слово Твое исходило, и тотчас являлось дело;
44 вдруг явилось безмерное множество плодов и многоразличные приятности для вкуса, цветы в виде своем неизменные, с запахом, несказанно благоуханным: все это совершено было в третий день.
45 В четвертый день Ты повелел быть сиянию солнца, свету луны, расположению звезд
46 и повелел, чтобы они служили имеющему быть созданным человеку.
47 В пятый день Ты сказал седьмой части, в которой была собрана вода, чтобы она произвела животных, летающих и рыб, что и сделалось.
48 Вода немая и бездушная, по мановению Божию, произвела животных, чтобы все роды возвещали дивные дела Твои.
49 Тогда Ты сохранил двух животных: одно называлось бегемотом, а другое левиафаном.
50 И Ты отделил их друг от друга, потому что седьмая часть, где была собрана вода, не могла принять их вместе.
51 Бегемоту Ты дал одну часть из земли, осушенной в третий день, да обитает в ней, в которой тысячи гор.
52 Левиафану дал седьмую часть водяную, и сохранил его, чтобы он был пищею тем, кому Ты хочешь, и когда хочешь.
53 В шестый же день повелел Ты земле произвести пред Тобою скотов, зверей и пресмыкающихся;
54 а после них Ты сотворил Адама, которого поставил властелином над всеми Твоими тварями и от которого происходим все мы и народ, который Ты избрал.
55 Все это сказал я пред Тобою, Господи, потому что для нас создал Ты век сей.
56 О прочих же народах, происшедших от Адама, Ты сказал, что они ничто, но подобны слюне, и все множество их Ты уподобил каплям, каплющим из сосуда.
57 И ныне, Господи, вот, эти народы, за ничто Тобою признанные, начали владычествовать над нами и пожирать нас.
58 Мы же, народ Твой, который Ты назвал Твоим первенцем, единородным, возлюбленным Твоим, преданы в руки их.
59 Если для нас создан век сей, то почему не получаем мы наследия с веком? И доколе это?

7

1 Когда я окончил говорить эти слова, послан был ко мне Ангел, который посылаем был ко мне в прежние ночи,
2 и сказал мне: встань, Ездра, и слушай слова, которые я пришел говорить тебе.
3 Я сказал: говори, господин мой. И он сказал мне: море расположено в пространном месте, чтобы быть глубоким и безмерным;
4 но вход в него находится в тесном месте, так что подобен рекам.
5 Кто пожелал бы войти в море и видеть его, или господствовать над ним, тот, если не пройдет тесноты, как может дойти до широты?
6 Или иное подобие: город построен и расположен на равнине, и наполнен всеми благами;
7 но вход в него тесен и расположен на крутизне так, что по правую сторону огонь, а по левую глубокая вода.
8 Между ними, то есть между огнем и водою, лежит лишь одна стезя, на которой может поместиться не более, как только ступень человека.
9 Если город этот будет дан в наследство человеку, то как он получит свое наследство, если никогда не перейдет лежащей на пути опасности?
10 Я сказал: так, Господи. И Он сказал мне: такова и доля Израиля.
11 Для них Я сотворил век; но когда Адам нарушил Мои постановления, определено быть тому, что сделано.
12 И сделались входы века сего тесными, болезненными, утомительными, также узкими, лукавыми, исполненными бедствий и требующими великого труда.
13 А входы будущего века пространны, безопасны, и приносят плод бессмертия.
14 Итак, если входящие, которые живут, не войдут в это тесное и бедственное, они не могут получить, что уготовано.
15 Зачем же смущаешься, когда ты тленен, и что мятешься, когда смертен?
16 Зачем не принял ты в сердце твоем того, что будущее, а принял то, что в настоящем?
17 Я отвечал и сказал: Владыко Господи! вот, Ты определил законом Твоим, что праведники наследуют это, а грешники погибнут.
18 Праведники потерпят тесноту, надеясь пространного, а нечестиво жившие, хотя потерпели тесноту, не увидят пространного.
19 И Он сказал мне: нет судии выше Бога, нет разумеющего более Всевышнего.
20 Погибают многие в этой жизни, потому что нерадят о предложенном им законе Божием.
21 Ибо строго повелел Бог приходящим, когда они пришли, что делая, они будут живы, и что соблюдая, не будут наказаны.
22 А они не послушались и воспротивились Ему, утвердили в себе помышление суетное.
23 Увлеклись греховными обольщениями, сказали о Всевышнем, что Его нет, не познали путей Его,
24 презрели закон Его, отвергли обетования Его, не имели веры к обрядовым установлениям Его, не совершали дел Его.
25 И потому, Ездра, пустым пустое, а полным полное.
26 Вот, придет время, когда придут знамения, которые Я предсказал тебе, и явится невеста, и являясь покажется, - скрываемая ныне землею.
27 И всякий, кто избавится от прежде исчисленных зол, сам увидит чудеса Мои.
28 Ибо откроется Сын Мой Иисус с теми, которые с Ним, и оставшиеся будут наслаждаться четыреста лет.
29 А после этих лет умрет Сын Мой Христос и все люди, имеющие дыхание.
30 И обратится век в древнее молчание на семь дней, подобно тому, как было прежде, так что не останется никого.
31 После же семи дней восстанет век усыпленный, и умрет поврежденный.
32 И отдаст земля тех, которые в ней спят, и прах тех, которые молчаливо в нем обитают, а хранилища отдадут вверенные им души.
33 Тогда явится Всевышний на престоле суда, и пройдут беды, и окончится долготерпение.
34 Суд будет один, истина утвердится, вера укрепится.
35 Затем последует дело, откроется воздаяние, восстанет правда, перестанет господствовать неправда.
36 Я сказал: Авраам первый молился о Содомлянах; Моисей - за отцов, согрешивших в пустыне;
37 Иисус после него - за Израиля во дни Ахана;
38 Самуил и Давид - за погубляемых, Соломон - за тех, которые пришли на освящение;
39 Илия - за тех, которые приняли дождь, и за мертвеца, чтобы он ожил;
40 Езекия - за народ во дни Сеннахирима, и многие - за многих.
41 Итак, если тогда, когда усилилось растление и умножилась неправда, праведные молились за неправедных, то почему же не быть тому и ныне?
42 Он отвечал мне и сказал: настоящий век не есть конец; славы в нем часто не бывает, потому молились за немощных.
43 День же суда будет концом времени сего и началом времени будущего бессмертия, когда пройдет тление,
44 прекратится невоздержание, пресечется неверие, а возрастет правда, воссияет истина.
45 Тогда никто не возможет спасти погибшего, ни погубить победившего.
46 Я отвечал и сказал: вот мое слово первое и последнее: лучше было не давать земли Адаму, или, когда уже дана, удержать его, чтобы не согрешил.
47 Что пользы людям - в настоящем веке жить в печали, а по смерти ожидать наказания?
48 О, что сделал ты, Адам? Когда ты согрешил, то совершилось падение не тебя только одного, но и нас, которые от тебя происходим.
49 Что пользы нам, если нам обещано бессмертное время, а мы делали смертные дела?
50 Нам предсказана вечная надежда, а мы, непотребные, сделались суетными.
51 Нам уготованы жилища здоровья и покоя, а мы жили худо;
52 уготована слава Всевышнего, чтобы покрыть тех, которые жили кротко, а мы ходили по путям злым.
53 Показан будет рай, плод которого пребывает нетленным и в котором покой и врачевство;
54 но мы не войдем в него, потому что обращались в местах неплодных.
55 Светлее звезд воссияют лица тех, которые имели воздержание, а наши лица - чернее тьмы.
56 Мы не помышляли в жизни, когда делали беззаконие, что по смерти будем страдать.
57 Он отвечал и сказал: это - помышление о борьбе, которую должен вести на земле родившийся человек,
58 чтобы, если будет побежден, потерпеть то, о чем ты сказал, а если победит, получить то, о чем Я говорю.
59 Это та жизнь, о которой сказал Моисей, когда жил, к народу, говоря: "избери себе жизнь, чтобы жить".
60 Но они не поверили ему, ни пророкам после него, ни Мне, говорившему к ним,
61 что не будет скорби о погибели их, как будет радость о тех, которым уготовано спасение.
62 Я отвечал и сказал: знаю, Господи, что Всевышний называется милосердым, потому что помилует тех, которые еще не пришли в мир,
63 и милует тех, которые провождают жизнь в законе Его.
64 Он долготерпелив, ибо оказывает долготерпение к согрешившим, как к Своему творению.
65 Он щедр, ибо готов давать по надобности,
66 и многомилостив, ибо умножает милости Свои к живущим ныне и к жившим и к тем, которые будут жить.
67 Ибо, если бы не умножал Он Своих милостей, то не мог бы век продолжать жить с теми, которые обитают в нем.
68 Он подает дары; ибо если бы не даровал по благости Своей, да облегчатся совершившие нечестие от своих беззаконий, то не могла бы оставаться в живых десятитысячная часть людей.
69 Он судия, и если бы не прощал тех, которые сотворены словом Его, и не истребил множества преступлений,
70 может быть, из бесчисленного множества остались бы только весьма немногие.

8

1 Он отвечал мне и сказал: этот век Всевышний сотворил для многих, а будущий для немногих.
2 Скажу тебе, Ездра, подобие. Как если спросишь землю, она скажет тебе, что дает очень много вещества, из которого делаются глиняные вещи, а не много праха, из которого бывает золото, так и дела настоящего века.
3 Многие сотворены, но немногие спасутся.
4 Я отвечал и сказал: душа! пожри смысл и поглоти мудрость.
5 Ибо ты обещала слушать, и пожелала пророчествовать, а тебе дано время только, чтобы жить.
6 О, Господи! неужели Ты не позволишь рабу Твоему, чтобы мы молились пред Тобою о даровании сердцу нашему семени и разуму возделания, чтобы произошел плод, которым мог бы жить всякий растленный, кто будет носить имя человека?
7 Ты един, и мы единое творение рук Твоих, как сказал Ты.
8 И как же ныне во чреве матернем образуется тело, и Ты даешь члены, как сохраняется Твое творение в огне и воде, и как девять месяцев терпит в себе Твое же создание Твою тварь, которая в нем сотворена?
9 И хранящее и хранимое, и то и другое сохраняются, и чрево матери в свое время отдает то сохраненное, что в нем произросло.
10 Ты повелел из самих членов, то есть из сосцов, давать молоко, плод сосцов,
11 да питается созданное до некоторого времени, а после передашь его Твоему милосердию.
12 Ты воспитал его Твоею правдою, научил его Твоему закону, наставил его Твоим разумом,
13 и умертвишь его, как Твое творение, и опять оживишь, как Твое дело.
14 Если Ты погубишь созданного с таким попечением, то повелению Твоему легко устроить, чтобы и сохранялось то, что было создано.
15 И ныне, Господи, я скажу: о всяком человеке Ты больше знаешь; но скажу о народе Твоем, о котором болезную,
16 о наследии Твоем, о котором проливаю слезы, об Израиле, о котором скорблю, об Иакове, о котором сокрушаюсь.
17 Начну молиться пред Тобою за себя и за них, ибо вижу грехопадения нас, обитающих на земле.
18 Но я слышал, что скоро придет Судия.
19 Посему услышь мой голос, вонми словам моим, и я буду говорить пред Тобою. [Начало слов Ездры, прежде нежели он был взят.]
20 Я сказал: Господи, живущий вечно, Которого очи обращены на выспреннее и небесное,
21 Которого престол неоценим и слава непостижима, Которому с трепетом предстоят воинства Ангелов, служащих в ветре и огне, Которого слово истинно и глаголы непреложны,
22 повеление сильно и правление страшно, Которого взор иссушает бездны, гнев расплавляет горы и истина пребывает вовеки!
23 Услышь молитву раба Твоего, и вонми молению создания Твоего.
24 Доколе живу, буду говорить, и доколе разумею, буду отвечать. Не взирай на грехи народа Твоего, но на тех, которые Тебе в истине служат;
25 не обращай внимания на нечестивые дела язычников, но на тех, которые заветы Твои сохранили среди бедствий;
26 не помышляй о тех, которые пред Тобою лживо поступали, но помяни тех, которые, по воле Твоей, познали страх;
27 не погубляй тех, которые жили по-скотски, но воззри на тех, которые ясно учили закону Твоему;
28 не прогневайся на тех, которые признаны худшими зверей;
29 но возлюби тех, которые всегда надеются на правду Твою и славу.
30 Ибо мы и отцы наши такими болезнями страдаем;
31 а Ты, ради нас - грешных, назовешься милосердым.
32 Если Ты пожелаешь помиловать нас, то назовешься милосердым, потому что мы не имеем дел правды.
33 Праведники же, у которых много дел приобретено, по собственным делам получат воздаяние.
34 Что есть человек, чтобы Ты гневался на него, и род растленный, чтобы Ты столько огорчался им?
35 Поистине, нет никого из рожденных, кто не поступил бы нечестиво, и из исповедающих Тебя нет никого, кто не согрешил бы.
36 В том-то и возвестится правда Твоя и благость Твоя, Господи, когда помилуешь тех, которые не имеют существа добрых дел.
37 Он отвечал мне и сказал: справедливо ты сказал нечто, и по словам твоим так и будет.
38 Ибо истинно не помышляю Я о делах тех созданий, которые согрешили, прежде смерти, прежде суда, прежде погибели;
39 но услаждаюсь подвигами праведных, и воспоминаю, как они странствовали, как спасались и старались заслужить награду.
40 Как сказал Я, так и есть.
41 Как земледелец сеет на земле многие семена и садит многие растения, но не все посеянное сохранится со временем, и не все посаженное укоренится, так и те, которые посеяны в веке сем, не все спасутся.
42 Я отвечал и сказал: если я обрел благодать, то буду говорить.
43 Как семя земледельца, если не взойдет, или не примет вовремя дождя Твоего, или повредится от множества дождя, погибает:
44 так и человек, созданный руками Твоими, - и Ты называешься его первообразом, потому что Ты подобен ему, для которого создал все и которого Ты уподобил семени земледельца.
45 Не гневайся на нас, но пощади народ Твой и помилуй наследие Твое, - а Ты милосерд к созданию Твоему.
46 Он отвечал мне и сказал: настоящее настоящим и будущее будущим.
47 Многого недостает тебе, чтобы ты мог возлюбить создание Мое более Меня, хотя Я часто приближался к тебе самому, а к неправедным никогда.
48 Но и в том дивен ты пред Всевышним,
49 что смирил себя, как прилично тебе, и не судил о себе так, чтобы много славиться между праведными.
50 Многие и горестные бедствия постигнут тех, которые населяют век, в последнее время, потому что они ходили в великой гордыне.
51 А ты заботься о себе, и подобным тебе ищи славы;
52 ибо вам открыт рай, насаждено древо жизни, предназначено будущее время, готово изобилие, построен город, приготовлен покой, совершенная благость и совершенная премудрость.
53 Корень зла запечатан от вас, немощь и тля сокрыты от вас, и растление бежит в ад в забвение.
54 Прошли болезни, и в конце показалось сокровище бессмертия.
55 Не старайся более испытывать о множестве погибающих.
56 Ибо они, получив свободу, презрели Всевышнего, пренебрегли закон Его и оставили пути Его,
57 а еще и праведных Его попрали,
58 и говорили в сердце своем: "нет Бога", хотя и знали, что они смертны.
59 Как вас ожидает то, о чем сказано прежде, так и их - жажда и мучение, которые приготовлены. Бог не хотел погубить человека,
60 но сами сотворенные обесславили имя Того, Кто сотворил их, и были неблагодарными к Тому, Кто предуготовил им жизнь.
61 Посему суд Мой ныне приближается, -
62 о чем Я не всем открыл, а только тебе и немногим, тебе подобным. Я отвечал и сказал:
63 вот ныне, Господи, Ты показал мне множество знамений, которые Ты начнешь творить при кончине, но не показал, в какое время.

9

1 Он отвечал мне и сказал: измеряя измеряй время в себе самом, и когда увидишь, что прошла некоторая часть знамений, прежде указанных,
2 тогда уразумеешь, что это и есть то время, в которое начнет Всевышний посещать век, Им созданный.
3 Когда обнаружится в веке колебание мест, смятение народов,
4 тогда уразумеешь, что об этом говорил Всевышний от дней, бывших прежде тебя, от начала.
5 Как все, сотворенное в веке, имеет начало, равно и конец, и окончание бывает явно:
6 так и времена Всевышнего имеют начала, открывающиеся чудесами и силами, и окончания, являемые действиями и знамениями.
7 Всякий, кто спасется и возможет делами своими и верою, которою веруете, избежать от преждесказанных бед,
8 останется, и увидит спасение Мое на земле Моей и в пределах Моих, которые Я освятил Себе от века.
9 Тогда пожалеют отступившие ныне то путей Моих, и отвергшие их с презрением пребудут в муках.
10 Те, которые не познали Меня, получая при жизни благодеяния,
11 и возгнушались законом Моим, не уразумели его, но презрели, когда еще имели свободу и когда еще отверсто было им место для покаяния,
12 те познают Меня по смерти в мучении.
13 Ты не любопытствуй более, как нечестивые будут мучиться, но исследуй, как спасутся праведные, которым принадлежит век и ради которых век, и когда.
14 Я отвечал и сказал:
15 я прежде говорил, и теперь говорю, и после буду говорить, что больше тех, которые погибнут, нежели тех, которые спасутся, как волна больше капли.
16 Он отвечал мне и сказал:
17 какова нива, таковы и семена; каковы цветы, таковы и краски; каков делатель, таково и дело; каков земледелец, таково и возделывание; ибо то было время века.
18 Когда Я уготовлял век, прежде нежели он был, для обитания тех, которые живут ныне в нем, никто Мне не противоречил.
19 А ныне, когда век сей был создан, нравы сотворенных повредились при неоскудевающей жатве, при неисследимом законе.
20 И рассмотрел Я век, и вот, оказалась опасность от замыслов, которые появились в нем.
21 Я увидел и пощадил его, и сохранил для Себя одну ягоду из виноградной кисти и одно насаждение из множества.
22 Пусть погибнет множество, которое напрасно родилось, и сохранится ягода Моя и насаждение Мое, которое Я вырастил с большим трудом.
23 А ты, когда по прошествии семи дней иных, не постясь однако в них,
24 выйдешь на цветущее поле, где нет построенного дома, и станешь питаться только от полевых цветов и не вкушать мяса, ни пить вина, а только цветы,
25 молись ко Всевышнему непрестанно, и Я приду и буду говорить с тобою.
26 И пошел я, как Он сказал мне, на поле, которое называется Ардаф, и сел там в цветах и вкушал от полевых трав, и была мне пища от них в насыщение.
27 После семи дней лежал я на траве, и сердце мое опять смущалось, как прежде.
28 И отверзлись уста мои, и я начал говорить пред Всевышним и сказал:
29 о, Господи! являя Себя нам, Ты явился отцам нашим в пустыне непроходимой и бесплодной, когда они вышли из Египта,
30 и сказал: "слушай Меня, Израиль, и внимай словам Моим, семя Иакова.
31 Вот, Я сею в вас закон Мой, и принесет в вас плод, и вы будете славиться в нем вечно".
32 Но отцы наши, приняв закон, не исполнили его и постановлений Твоих не сохранили, и хотя плод закона Твоего не погиб и не мог погибнуть, потому что был Твой,
33 но принявшие закон погибли, не сохранив того, что в нем было посеяно.
34 Обыкновенно бывает, что если земля приняла семя, или море корабль, или какой-либо сосуд пищу или питье, и если будет повреждено то, в чем посеяно, или то, в чем помещено,
35 в таком случае погибает вместе и самое посеянное, или помещенное, или принятое, и принятого уже не остается пред нами. Но с нами не так.
36 Мы, принявшие закон, согрешая, погибли, равно и сердце наше, которое приняло его;
37 но закон не погиб, и остается в своей силе.
38 Когда я говорил это в сердце моем, я воззрел глазами моими, и увидел на правой стороне женщину; и вот, она плакала и рыдала с великим воплем, и сильно болела душею; одежда ее была разодрана, а на голове ее пепел.
39 Тогда оставил я размышления, которыми был занят, и, обратившись к ней, сказал ей:
40 о чем плачешь ты, и о чем так скорбишь душею?
41 Она сказала: оставь меня, господин мой, да плачу о себе и усугублю скорбь, ибо я весьма огорчена душею и весьма унижена.
42 Я спросил ее: что потерпела ты? скажи мне. И она отвечала мне:
43 я была неплодна, раба твоя, и не рождала, имея мужа, тридцать лет.
44 Каждый час, каждый день в эти тридцать лет я молила Всевышнего непрестанно,
45 и услышал меня Бог, рабу твою, после тридцати лет, увидел смирение мое, внял скорби моей и дал мне сына, и я сильно обрадовалась ему, и муж мой, и все сограждане мои, и мы много прославляли Всевышнего.
46 Я вскормила его с великим трудом,
47 и когда он возрос и пошел взять себе жену, я устроила день пиршества.

10

1 Но когда сын мой вошел в брачный чертог свой, он упал, и умер.
2 И опрокинули все мы светильники, и все сограждане мои поднялись утешать меня, и я почила до ночи другого дня.
3 Когда же все перестали утешать меня, чтобы оставить меня в покое, я, встав ночью, побежала и пришла, как видишь, на это поле.
4 И думаю уже не возвращаться в город, но оставаться здесь, ни есть, ни пить, но непрестанно плакать и поститься, доколе не умру.
5 Оставив размышления, которыми занимался, я с гневом отвечал ей и сказал:
6 о, безумнейшая из всех жен! не видишь ли скорби нашей и приключившегося нам, -
7 что Сион, мать наша, печалится безмерно, крайне унижена, и плачет горько?
8 И теперь, когда все мы скорбим и печалимся, потому что все опечалены, будешь ли ты печалиться об одном сыне твоем?
9 Спроси землю, и она скажет тебе, что ей-то должно оплакивать падение столь многих рождающихся на ней;
10 ибо все рожденные из нее от начала и другие, которые имеют произойти, едва не все погибают, и толикое множество их предаются истреблению.
11 Итак кто должен более печалиться, как не та, которая потеряла толикое множество, а не ты, скорбящая об одном?
12 Если ты скажешь мне: "плач мой не подобен плачу земли, ибо я лишилась плода чрева моего, который я носила с печалью и родила с болезнью;
13 а земля - по свойству земли; на ней настоящее множество как отходит, так и приходит":
14 и я скажу тебе, что как ты с трудом родила, так и земля дает плод свой человеку, который от начала возделывает ее.
15 Посему воздержись теперь от скорби твоей и мужественно переноси случившуюся тебе потерю.
16 Ибо если ты признаешь праведным определение Божие, то в свое время получишь сына, и между женами будешь прославлена.
17 Итак возвратись в город к мужу твоему.
18 Но она сказала: не сделаю так, не возвращусь в город, но здесь умру.
19 Продолжая говорить с нею, я сказал:
20 не делай этого, но послушай совета моего. Ибо сколько бед Сиону? Утешься ради скорби Иерусалима.
21 Ибо ты видишь, что святилище наше опустошено, алтарь наш ниспровергнут, храм наш разрушен,
22 псалтирь наш уничижен, песни умолкли, радость наша исчезла, свет светильника нашего угас, ковчег завета нашего расхищен, Святое наше осквернено, и имя, которое наречено на нас, едва не поругано, дети наши потерпели позор, священники наши избиты, левиты наши отведены в плен, девицы наши осквернены, жены наши потерпели насилие, праведники наши увлечены, отроки наши погибли, юноши наши в рабстве, крепкие наши изнемогли;
23 и что всего тяжелее, знамя Сиона лишено славы своей, потому что предано в руки ненавидящих нас.
24 Посему оставь великую печаль твою, и отложи множество скорбей, чтобы помиловал тебя Крепкий, и Всевышний даровал тебе успокоение и облегчение трудов.
25 При сих словах моих к ней, внезапно просияло лице и взор ее, и вот, вид сделался блистающим, так что я, устрашенный ею, помышлял, что бы это было.
26 И вот, она внезапно испустила столь громкий и столь страшный звук голоса, что от сего звука жены поколебалась земля.
27 И я видел, и вот, жена более не являлась мне, но созидался город, и место его обозначалось на обширных основаниях, и я устрашенный громко воскликнул и сказал:
28 где Ангел Уриил, который вначале приходил ко мне? ибо он привел меня в такое исступление ума, в котором цель моего стремления исчезла, и молитва моя обратилась в поношение.
29 Когда я говорил это, он пришел ко мне;
30 и увидел меня, и вот, я лежал, как мертвый и в бессознательном состоянии; он взял меня за правую руку, укрепил меня и, поставив на ноги, сказал мне:
31 что с тобою? отчего смущены разум твой и чувства сердца твоего? отчего смущаешься?
32 Оттого, отвечал я ему, что ты оставил меня, и я, поступая по словам твоим, вышел на поле, и вот увидел и еще вижу то, о чем не могу рассказать.
33 А он сказал мне: стой мужественно, и я объясню тебе.
34 Говори мне, господин мой, сказал я, только не оставляй меня, чтобы я не умер напрасно;
35 ибо я видел, чего не знал, и слышал, чего не знаю.
36 Чувство ли мое обманывает меня, или душа моя грезит во сне?
37 Посему прошу тебя объяснить мне, рабу твоему, это исступление ума моего. Отвечая мне, сказал он:
38 внимай мне, и я научу тебя, и изъясню тебе то, что устрашило тебя: ибо Всевышний откроет тебе многие тайны.
39 Он видит правый путь твой, что ты непрестанно скорбишь о народе твоем и сильно печалишься о Сионе.
40 Таково значение видения, которое пред сим явилось тебе:
41 жена, которую ты видел плачущею и старался утешать,
42 которая потом сделалась невидима, но явился тебе город созидаемый,
43 и которая тебе рассказала о смерти сына своего, вот что значит:
44 жена, которую ты видел, это Сион. А что сказала тебе та, которую ты видел, как город только что созидаемый,
45 что она тридцать лет была неплодна, этим указывается на то, что в продолжение тридцати лет в Сионе еще не была приносима жертва.
46 По истечении тридцати лет неплодная родила сына: это было тогда, когда Соломон создал город и принес жертвы.
47 А что она сказала тебе, что с трудом воспитала его, это было обитание в Иерусалиме.
48 А что сын ее, как она сказала тебе, входя в чертог свой, упал и умер, это было падение Иерусалима.
49 И вот, ты видел подобие ее, и как она скорбела о сыне, старался утешать ее в случившемся: то надлежало открыть тебе о сем.
50 Ныне же Всевышний, видя, что ты скорбишь душею и всем сердцем болезнуешь о нем, показал тебе светлость славы его и красоту его.
51 Для сего-то я повелел тебе жить в поле, где нет дома.
52 Я знал, что Всевышний покажет тебе это;
53 для того и повелел, чтобы ты пришел на поле, где не положено основания здания.
54 Ибо не могло дело человеческого созидания существовать там, где начинал показываться город Всевышнего.
55 Итак не бойся, и да не страшится сердце твое, но войди и посмотри на светлость и великолепие созидания, сколько могут видеть глаза твои.
56 После того услышишь, сколько могут слышать уши твои.
57 Ты блаженнее многих и призван к Всевышнему, как немногие.
58 На завтрашнюю ночь оставайся здесь,
59 и Всевышний покажет тебе видение величайших дел, которые Он сотворит для обитателей земли в последние дни.
60 И спал я в ту ночь и в следующую, как он повелел мне.

11

1 И видел я сон, и вот, поднялся с моря орел, у которого было двенадцать крыльев пернатых и три головы.
2 И видел я: вот, он распростирал крылья свои над всею землею, и все ветры небесные дули на него и собирались облака.
3 И видел я, что из перьев его выходили другие малые перья, и из тех выходили еще меньшие и короткие.
4 Головы его покоились, и средняя голова была больше других голов, но также покоилась с ними.
5 И видел я: вот орел летал на крыльях своих и царствовал над землею и над всеми обитателями ее.
6 И видел я, что все поднебесное было покорно ему, и никто не сопротивлялся ему, ни одна из тварей, существующих на земле.
7 И вот, орел стал на когти свои и испустил голос к перьям своим и сказал:
8 не бодрствуйте все вместе; спите каждое на своем месте, и бодрствуйте поочередно,
9 а головы пусть сохраняются на последнее время.
10 Видел я, что голос его исходил не из голов его, но из средины тела его.
11 Я сосчитал малые перья его; их было восемь.
12 И вот, с правой стороны поднялось одно перо и воцарилось над всею землею.
13 И когда воцарилось, пришел конец его, и не видно стало места его; потом поднялось другое перо и царствовало; это владычествовало долгое время.
14 Когда оно царствовало и приблизился конец его, чтобы оно так же исчезло, как и первое,
15 и вот, слышен был голос, говорящий ему:
16 слушай ты, которое столько времени обладало землею! вот что я возвещаю тебе, прежде нежели начнешь исчезать:
17 никто после тебя не будет владычествовать столько времени, как ты, и даже половины того.
18 И поднялось третье перо, и владычествовало, как и прежние, но исчезло и оно.
19 Так было и со всеми другими: они владычествовали и потом исчезали навсегда.
20 Я видел, что по времени с правой стороны поднимались следующие перья, чтобы и им иметь начальство, и некоторые из них начальствовали, но тотчас исчезали;
21 иные же из них поднимались, но не получали начальства.
22 После сего не являлись более двенадцать перьев, ни два малых пера;
23 и не осталось в теле орла ничего, кроме двух голов покоящихся и шести малых перьев.
24 Я видел, и вот, из шести малых перьев отделились два и остались под головою, которая была с правой стороны, а четыре оставались на своем месте.
25 Потом подкрыльные перья покушались подняться и начальствовать;
26 и вот, одно поднялось, но тотчас исчезло;
27 а следующие исчезали еще скорее, нежели прежние.
28 И видел я: вот, два остававшиеся пера покушались также царствовать.
29 Когда они покушались, одна из покоящихся голов, которая была средняя, пробудилась, и она была более других двух голов.
30 И видел я, что две другие головы соединились с нею.
31 И эта голова, обратившись с теми, которые были соединены с нею, пожрала два подкрыльных пера, которые покушались царствовать.
32 Эта голова устрашила всю землю и владычествовала над обитателями земли с великим угнетением, и удерживала власть на земном шаре более всех крыльев, которые были.
33 После того я видел, что и средняя голова внезапно исчезла, как и крылья;
34 оставались две головы, которые подобным образом царствовали на земле и над ее обитателями.
35 И вот, голова с правой стороны пожрала ту, которая была с левой.
36 И слышал я голос, говорящий мне: смотри перед собою, и размышляй о том, что видишь.
37 И видел я: вот, как бы лев, выбежавший из леса и рыкающий, испустил человеческий голос к орлу и сказал:
38 слушай, что я буду говорить тебе и что скажет тебе Всевышний:
39 не ты ли оставшийся из числа четырех животных, которых Я поставил царствовать в веке Моем, чтобы через них пришел конец времен тех?
40 И четвертое из них пришло, победило всех прежде бывших животных и держало век в большом трепете и всю вселенную в лютом угнетении, и с тягостнейшим утеснением подвластных, и столь долгое время обитало на земле с коварством.
41 Ты судил землю не по правде;
42 ты утеснял кротких, обижал миролюбивых, любил лжецов, разорял жилища тех, которые приносили пользу, и разрушал стены тех, которые не делали тебе вреда.
43 И взошла ко Всевышнему обида твоя, и гордыня твоя - к Крепкому.
44 И воззрел Всевышний на времена гордыни, и вот, они кончились, и исполнилась мера злодейств ее.
45 Поэтому исчезни ты, орел, с страшными крыльями твоими, с гнусными перьями твоими, со злыми головами твоими, с жестокими когтями твоими и со всем негодным телом твоим,
46 чтобы отдохнула вся земля и освободилась от твоего насилия, и надеялась на суд и милосердие своего Создателя.

12

1 Когда лев говорил к орлу эти слова, я увидел,
2 что не являлась более голова, которая оставалась вместе с четырьмя крыльями, которые перешли к ней и поднимались, чтобы царствовать, но которых царство было слабо и исполнено возмущений.
3 И я видел, и вот они исчезли, и все тело орла сгорало, и ужаснулась земля, и я от тревоги, исступления ума и от великого страха пробудился и сказал духу моему:
4 вот, ты причинил мне это тем, что испытываешь пути Всевышнего.
5 Вот, я еще трепещу сердцем и весьма изнемог духом моим, и нет во мне нисколько силы от великого страха, которым я поражен в эту ночь.
6 Итак ныне я помолюсь Всевышнему, чтобы Он укрепил меня до конца.
7 И сказал я: Владыко Господи! если я обрел благодать пред очами Твоими, если Ты нашел меня праведным пред многими, и если молитва моя подлинно взошла пред лице Твое,
8 укрепи меня и покажи мне, рабу Твоему, значение сего страшного видения, чтобы вполне успокоить душу мою:
9 ибо Ты судил меня достойным, чтобы показать мне последние времена. И Он сказал мне:
10 Таково значение видения сего:
11 орел, которого ты видел восходящим от моря, есть царство, показанное в видении Даниилу, брату твоему;
12 но ему не было изъяснено то, что ныне Я изъясню тебе.
13 Вот, приходят дни, когда восстанет на земле царство более страшное, нежели все царства, бывшие прежде него.
14 В нем будут царствовать, один после другого, двенадцать царей.
15 Второй из них начнет царствовать, и удержит власть более продолжительное время, нежели прочие двенадцать.
16 Таково значение двенадцати крыльев, виденных тобою.
17 А что ты слышал говоривший голос, исходящий не от голов орла, но из средины тела его,
18 это означает, что после времени того царства произойдут немалые распри, и царство подвергнется опасности падения; но оно не падет тогда и восстановится в первоначальное состояние свое.
19 А что ты видел восемь малых подкрыльных перьев, соединенных с крыльями, это означает,
20 что восстанут в царстве восемь царей, которых времена будут легки и годы скоротечны, и два из них погибнут.
21 Когда будет приближаться среднее время, четыре сохранятся до того времени, когда будет близок конец его; а два сохранятся до конца.
22 А что ты видел три головы покоящиеся, это означает,
23 что в последние дни царства Всевышний воздвигнет три царства и покорит им многие другие, и они будут владычествовать над землею и обитателями ее
24 с большим утеснением, нежели все прежде бывшие; поэтому они и названы головами орла,
25 ибо они-то довершат беззакония его и положат конец ему.
26 А что ты видел, что большая голова не являлась более, это означает, что один из царей умрет на постели своей, впрочем с мучением,
27 а двух остальных пожрет меч;
28 меч одного пожрет того, который с ним, но и он в последствие времени умрет от меча.
29 А что ты видел, два подкрыльных пера перешли на голову, находящуюся с правой стороны,
30 это те, которых Всевышний сохранил к концу царства, то есть царство скудное и исполненное беспокойств.
31 Лев, которого ты видел поднявшимся из леса и рыкающим, говорящим к орлу и обличающим его в неправдах его всеми словами его, которые ты слышал,
32 это - Помазанник, сохраненный Всевышним к концу против них и нечестий их, Который обличит их и представит пред ними притеснения их.
33 Он поставит их на суд живых и, обличив их, накажет их.
34 Он по милосердию избавит остаток народа Моего, тех, которые сохранились в пределах Моих, и обрадует их, доколе не придет конец, день суда, о котором Я сказал тебе вначале.
35 Таков сон, виденный тобою, и таково значение его.
36 Ты один был достоин знать эту тайну Всевышнего.
37 Все это, виденное тобою, напиши в книге и положи в сокровенном месте;
38 и научи этому мудрых из народа твоего, которых сердца признаешь способными принять и хранить сии тайны.
39 А ты пребудь здесь еще семь дней, чтобы тебе показано было, что Всевышнему угодно будет показать тебе. И отошел от меня.
40 Когда по истечении семи дней весь народ услышал, что я не возвратился в город, собрались все от малого до большого и, придя ко мне, говорили мне:
41 чем согрешили мы против тебя? И чем обидели тебя, что ты, оставив нас, сидишь на этом месте?
42 Ты один из всего народа остался нам, как гроздь от винограда, как светильник в темном месте и как пристань и корабль, спасенный от бури.
43 Неужели мало бедствий, приключившихся нам?
44 Если ты оставишь нас, то лучше было бы для нас сгореть, когда горел Сион.
45 Ибо мы не лучше тех, которые умерли там. И плакали они с громким воплем. Отвечая им, я сказал:
46 надейся, Израиль, и не скорби, дом Иакова;
47 ибо помнит о вас Всевышний, и Крепкий не забыл вас в напасти.
48 И я не оставил вас и не ушел от вас, но пришел на это место, чтобы помолиться о разоренном Сионе и просить милосердия уничиженной святыне вашей.
49 Теперь идите каждый в дом свой, и я приду к вам после сих дней.
50 И пошел народ, как я сказал ему, в город,
51 а я оставался в поле в продолжение семи дней, как повелено мне, и питался в те дни только цветами полевыми, и трава была мне пищею.

13

1 И было после семи дней, я видел ночью сон:
2 вот, поднялся ветер с моря, чтобы возмутить все волны его.
3 Я смотрел, и вот, вышел крепкий муж с воинством небесным, и куда он ни обращал лице свое, чтобы взглянуть, все трепетало, что виднелось под ним;
4 и куда ни выходил голос из уст его, загорались все, которые слышали голос его, подобно тому, как тает воск, когда почувствует огонь.
5 И после этого видел я: вот, собралось множество людей, которым не было числа, от четырех ветров небесных, чтобы преодолеть этого мужа, который поднялся с моря.
6 Видел я, и вот, он изваял себе большую гору и взлетел на нее.
7 Я старался увидеть ту страну или место, откуда изваяна была эта гора, но не мог.
8 После сего видел я, что все, которые собрались победить его, очень испугались и однако же осмелились воевать.
9 Он же, когда увидел устремление идущего множества, не поднял руки своей, ни копья не держал и никакого оружия воинского;
10 но только, как я видел, он испускал из уст своих как бы дуновение огня и из губ своих - как бы дыхание пламени и с языка своего пускал искры и бури, и все это смешалось вместе: и дуновение огня и дыхание пламени и сильная буря.
11 И стремительно напал он на это множество, которое приготовилось сразиться, и сжег всех, так что ничего не видно было из бесчисленного множества, кроме праха, и только был запах от дыма; увидел я это, и устрашился.
12 После сего я видел того мужа сходящим с горы и призывающим к себе другое множество, мирное.
13 И многие приступали к нему, иные с лицами веселыми, а иные с печальными, иные были связаны, иных приносили, - и я изнемог от великого страха, пробудился и сказал:
14 Ты от начала показал рабу Твоему чудеса сии и судил меня достойным, чтобы принять молитву мою;
15 покажи же мне и значение сна сего,
16 потому что, как я понимаю разумом моим, горе тем, которые оставлены будут до тех дней, а еще более горе тем, которые не оставлены.
17 Ибо те, которые не оставлены, были печальны.
18 Теперь я понимаю, что то, что отложено на последние дни, встретит их, но и тех, которые оставлены.
19 Поэтому они пришли в большие опасности и большие затруднения, как показывают эти сны.
20 Но легче находящемуся в опасности потерпеть это, нежели перейти подобно облаку из мира сего и не видеть того, что будет в последние времена. Он отвечал мне и сказал:
21 И значение видения Я скажу тебе, и о чем ты говорил, открою тебе.
22 Так как ты говорил о тех, которые оставлены, то вот объяснение:
23 кто выдержит опасность в то время, тот сохранил себя, а которые впадут в опасность, это те, которые имеют дела и веру во Всемогущего.
24 Итак знай, что те, которые оставлены, блаженнее умерших.
25 Вот объяснение видения: так как ты видел мужа, восходящего из средины моря,
26 это тот, которого Всевышний хранит многие времена, который самим собою избавит творение свое и управит тех, которые оставлены.
27 А что ты видел исходивший из уст его как бы ветер, огонь и бурю,
28 и что он не держал ни копья и никакого воинского оружия, но устремление его поразило множество, которое пришло, чтобы победить его, то вот объяснение:
29 вот, наступают дни, когда Всевышний начнет избавлять тех, которые на земле,
30 и приведет в изумление живущих на земле.
31 И будут предпринимать войны одни против других, город против города, одно место против другого, народ против народа, царство против царства.
32 Когда это будет и явятся знамения, которые Я показал тебе прежде, тогда откроется Сын Мой, Которого ты видел, как мужа восходящего.
33 И когда все народы услышат глас Его, каждый оставит войну в своей собственной стране, которую они имеют между собою.
34 И соберется в одно собрание множество бесчисленное, как бы желая идти и победить Его.
35 Он же станет на верху горы Сиона.
36 И Сион придет и покажется всем приготовленный и устроенный, как ты видел гору, изваянную без рук.
37 Сын же Мой обличит нечестия, изобретенные этими народами, которые своими злыми помышлениями приблизили бурю и мучения, которыми они начнут мучиться,
38 и которые подобны огню; и Он истребит их без труда законом, который подобен огню.
39 А что ты видел, что Он собирал к себе другое, мирное общество:
40 это десять колен, которые отведены были пленными из земли своей во дни царя Осии, которого отвел в плен Салманассар, царь Ассирийский, и перевел их за реку, и переведены были в землю иную.
41 Они же положили в совете своем, чтобы оставить множество язычников и отправиться в дальнюю страну, где никогда не обитал род человеческий,
42 чтобы там соблюдать законы свои, которых они не соблюдали в стране своей.
43 Тесными входами подошли они к реке Евфрату;
44 ибо Всевышний сотворил тогда для них чудеса и остановил жилы реки, доколе они проходили;
45 ибо через эту страну шли они долго, полтора года; эта страна называется Арсареф.
46 Там жили они до последнего времени. И ныне, когда они начнут приходить,
47 Всевышний снова остановит жилы реки, чтобы они могли пройти; поэтому ты видел множество мирное.
48 Но которые оставлены от народа твоего, это те, которые находятся внутри пределов Моих.
49 Ибо, когда начнет Он истреблять множество собравшихся вместе народов, Он защитит народ Свой, который останется.
50 И тогда покажет им множество чудес.
51 Я сказал: Владыко Господи! Объясни мне это, для чего видел я мужа, восходящего из средины моря?
52 И Он сказал мне: как не можешь ты исследовать и познать того, что во глубине моря, так никто не может на земле видеть Сына Моего, ни тех, которые с Ним, разве только во время дня Его.
53 Вот истолкование сна, который ты видел и которым ты один здесь просвещен.
54 Ты оставил дела твои и упражнялся в законе Моем, и взыскал его,
55 ибо жизнь твою ты устроил в мудрости и рассудительность назвал твоею матерью.
56 Поэтому Я показал тебе воздаяния у Всевышнего; после трех дней Я покажу тебе другое и открою тебе важное и чудное.
57 Тогда я пошел и вышел в поле, много славя и благодаря Всевышнего за чудеса, которые Он совершал по временам,
58 и что Он управляет настоящим и тем, что произойдет во времена, - и там я сидел три дня.

14

1 И было после трех дней, я сидел под дубом, и вот, голос вышел из куста против меня и сказал: Ездра, Ездра!
2 Я сказал: вот я, Господи. И встал на ноги мои.
3 Тогда сказал Он мне: в кусте Я открылся и говорил Моисею, когда народ Мой был рабом в Египте;
4 и послал его и вывел народ Мой из Египта, и привел его к горе Синаю и держал его у Себя много дней,
5 и открыл ему много чудес и показал тайны времен и конец, и заповедал ему, сказав:
6 "Эти слова объяви, а прочие скрой".
7 И ныне тебе говорю:
8 знамения, которые Я показал тебе, и сны, которые ты видел, и толкования, которые слышал, положи в сердце твоем;
9 потому что ты взят будешь от людей и будешь обращаться с Сыном Моим и с подобными тебе, доколе не окончатся времена.
10 Ибо век потерял свою юность, и времена приближаются к старости,
11 так как век разделен на двенадцать частей, и девять частей его и половина десятой части уже прошли,
12 и остается то, что после половины десятой части.
13 Итак ныне устрой дом твой и вразуми народ твой, утешь уничиженных и отрекись тления,
14 и отпусти от себя смертные помышления, отбрось тягости людские, сними с себя немощи естества и отложи в сторону тягостные для тебя помыслы, и готовься переселиться от времен сих.
15 Ибо после больше будет бедствий, нежели сколько ты видел ныне.
16 Сколько будет слабеть век от старости, столько будет умножаться зло для живущих.
17 Еще дальше удалится истина, и приблизится ложь; уже поспешает прийти видение, которое ты видел.
18 Тогда отвечал я и сказал: вот, я - пред Тобою, Господи;
19 я пойду, как Ты повелел мне, и вразумлю нынешний народ; но кто научит тех, которые потом родятся?
20 Ибо век во тьме лежит, и живущие в нем - без света;
21 потому что закон Твой сожжен, и оттого никто не знает, что сделано Тобою или что должно им делать.
22 Но если я приобрел милость у Тебя, ниспошли на меня Духа Святаго, чтобы я написал все, что было соделано в мире от начала, что было написано в законе Твоем, дабы люди могли найти стезю и дабы те, которые захотят жить в последние времена, могли жить.
23 И Он в ответ сказал мне: иди, собери народ и скажи ему, чтобы он не искал тебя в продолжение сорока дней.
24 Ты же приготовь себе побольше дощечек и возьми с собою Сария, Даврия, Салемия, Ехана и Асиеля, этих пять, способных писать скоро.
25 И приди сюда, и Я возжгу в сердце твоем светильник разума, который не угаснет, доколе не окончится то, что ты начнешь писать.
26 И когда ты совершишь это, то иное объяви, а иное тайно передай мудрым. Завтра в этот час ты начнешь писать.
27 Тогда я пошел, как Он повелел мне, и собрал весь народ и сказал:
28 слушай, Израиль, слова сии:
29 отцы наши были странниками в Египте, и освобождены были оттуда,
30 и приняли закон жизни, которого не сохранили, который и вы после них нарушили.
31 И дана была вам земля в наследие и земля Сион; но отцы ваши и вы делали беззаконие и не держались тех путей, которые Всевышний заповедал вам.
32 И Он, как праведный судия, отнял у вас ныне, что даровал вам.
33 И ныне вы здесь и братья ваши между вами.
34 Если вы будете управлять чувством вашим и образуете сердце ваше, то сохраните жизнь и по смерти получите милость.
35 Ибо по смерти настанет суд, когда мы оживем; и тогда имена праведных будут объявлены и показаны дела нечестивых.
36 Никто не приходи ко мне ныне и не ищи меня до сорока дней.
37 И взял я пять мужей, как Он заповедал мне, и пошли мы в поле и остались там.
38 И вот, на другой день голос воззвал ко мне: Ездра! открой уста твои и выпей то, чем Я напою тебя.
39 Я открыл уста мои, и вот полная чаша подана была мне, которая была наполнена как бы водою, но цвет того был подобен огню.
40 И взял я и пил; и когда я пил, сердце мое дышало разумом и в груди моей возрастала мудрость, ибо дух мой подкреплялся памятью;
41 уста мои были открыты и больше не закрывались.
42 Всевышний даровал разум пяти мужам, и они ночью писали по порядку, что было говорено им и чего они не знали.
43 Ночью они ели хлеб; а я говорил днем и не молчал ночью.
44 Написаны же были в сорок дней девяносто четыре книги.
45 И когда исполнилось сорок дней,
46 Всевышний сказал: первые, которые ты написал, положи открыто, чтобы могли читать и достойные и недостойные,
47 но последние семьдесят сбереги, чтобы передать их мудрым из народа;
48 потому что в них проводник разума, источник мудрости и река знания. Так я и сделал.

15

1 Говори вслух народа Моего слова пророчества, которые вложу Я в уста твои, говорит Господь;
2 и сделай, чтобы они написаны были на хартии, потому что они верны и истинны.
3 Не бойся, что будут замышлять против тебя, и да не смущает тебя неверие тех, которые будут говорить против тебя,
4 ибо всякий неверующий в неверии своем умрет.
5 Вот, Я наведу, говорит Господь, на круг земной бедствия: меч и голод, и смерть и пагубу
6 за то, что нечестие людей осквернило всю землю, и пагубные дела их переполнились.
7 Посему говорит Господь:
8 Я уже не буду молчать о беззакониях, которые совершают они нечестиво, и не буду терпеть в них того, что они делают преступно: вот, кровь неповинная и праведная вопиет ко Мне, и души праведных вопиют непрестанно.
9 Отмщу им, говорит Господь, и возьму от них к Себе всякую кровь неповинную.
10 Вот, народ Мой ведется как стадо на заклание; не потерплю более, чтобы он жил в Египте,
11 но выведу его рукою сильною и мышцею высокою, и поражу Египет казнью, как прежде, и погублю всю землю его.
12 Восплачет Египет и основания его, пораженные казнью и мщением, которое наведет на него Бог.
13 Восплачут земледельцы, возделывающие землю, потому что оскудеют у них семена от ржавчины и от града и от страшной звезды.
14 Горе веку и тем, которые живут в нем,
15 ибо приблизился меч и истребление их, и восстанет народ на народ для войны, и мечи в руках их.
16 Люди сделаются непостоянными и, одни других одолевая, вознерадят о царе своем, и начальники - о ходе дел своих в пределах своей власти.
17 Пожелает человек идти в город, и не возможет,
18 ибо, по причине их гордости, города возмутятся, домы будут разорены, на людей нападет страх.
19 Не сжалится человек над ближним своим, предавая домы их на разорение оружием, расхищая имущество их по причине голода и многих бед.
20 Вот, Я созываю, говорит Бог, всех царей земли, от востока и юга, от севера и Ливана, чтобы благоговели предо Мною и обратились к себе самим, и чтобы воздать им, что они делали тем.
21 Как поступают они даже доселе с избранными Моими, так поступлю с ними и воздам в недро их, говорит Господь Бог.
22 Не пощадит десница Моя грешников, и меч не перестанет поражать проливающих на землю неповинную кровь.
23 Исшел огонь из гнева Его и истребил основания земли и грешников, как зажженную солому.
24 Горе грешникам и не соблюдающим заповедей Моих! говорит Господь.
25 Не пощажу их. Удалитесь, сыновья отступников, не оскверняйте святыни Моей.
26 Господь знает всех, которые грешат против Него; потому предал их на смерть и на убиение.
27 На круг земной пришли уже бедствия, и вы пребудете в них. Бог не избавит вас, потому что вы согрешили против Него.
28 Вот, видение грозное, и лице его от востока.
29 Выступят порождения драконов Аравийских на многих колесницах и с быстротою ветра понесутся по земле, так что наведут страх и трепет на всех, которые услышат о них.
30 Выйдут, как вепри из леса, Кармоняне, неистовствующие в ярости, и придут в великой силе, вступят в борьбу с ними и опустошат часть земли Ассирийской.
31 Потом драконы, помнящие происхождение свое, одержат верх и, обладая великою силою, обратятся преследовать тех.
32 Те смутятся, умолкнут перед силою их и обратят ноги свои в бегство.
33 Но находящийся в засаде со стороны Ассириян окружит их и умертвит одного из них; в войске их произойдет страх и трепет и ропот на царей их.
34 Вот, облака от востока и от севера до юга, и вид их весьма грозен, исполнен свирепости и бури.
35 Они столкнутся между собою, и свергнут много звезд на землю и звезду их; и будет кровь от меча до чрева,
36 и помет человеческий - до седла верблюда; страх и трепет великий будет на земле.
37 Ужаснутся все, которые увидят эту свирепость, и вострепещут.
38 После того много раз будут подниматься бури от юга и севера и частью от запада,
39 и ветры сильные поднимутся от востока и откроют его и облако, которое Я подвигнул во гневе; а звезда, назначенная для устрашения при восточном и западном ветре, повредится.
40 И поднимутся облака, великие и сильные, полные свирепости, и звезда, чтобы устрашить всю землю и жителей ее; и прольют на всякое место, высокое и возвышенное, страшную звезду,
41 огонь и град, мечи летающие и многие воды, чтобы наполнить все поля и все источники множеством вод.
42 И затопят город, и стены, и горы, и холмы, и дерева в лесах, и траву в лугах, и хлебные растения их;
43 и пройдут безостановочно до Вавилона и сокрушат его;
44 соберутся к нему и окружат его; прольют звезду и ярость на него. И поднимется пыль и дым до самого неба, и все кругом будут оплакивать его,
45 а те, которые останутся подвластными ему, будут служить тем, которые навели страх.
46 И ты, Асия, соучастница в надежде Вавилона и в славе его:
47 горе тебе, бедная, за то, что уподоблялась ему и украшала дочерей твоих в блудодеянии, чтобы они нравились и славились у любовников твоих, которые желали всегда блудодействовать с тобою.
48 Ты подражала ненавистному во всех делах и предприятиях его.
49 За то, говорит Бог, пошлю на тебя бедствия: вдовство, нищету, и голод, и меч, и язву, чтобы опустошить домы твои насилием и смертью.
50 И слава могущества твоего засохнет, как цвет, когда настанет зной, посланный на тебя.
51 Ты изнеможешь, как нищая, избитая и израненная женщинами, чтобы люди знатные и любовники не могли принимать тебя.
52 Стал ли бы Я так ненавидеть тебя, говорит Господь,
53 если бы ты не убивала избранных Моих во всякое время, поднимая руки на поражение их и глумясь над смертью их, когда ты была в опьянении?
54 Украшай твое лице.
55 Мзда блудодеяния твоего в недре твоем; за то и получишь ты воздаяние.
56 Как поступала ты с избранными Моими, говорит Господь, так с тобою поступит Бог, и подвергнет тебя бедствиям.
57 Дети твои погибнут от голода, ты падешь от меча, города твои будут разрушены, и все твои падут в поле от меча.
58 А которые на горах, те погибнут от голода, и будут есть плоть свою по недостатку хлеба и пить кровь по недостатку воды.
59 В несчастии пойдешь по морям, - и там встретишь беды.
60 Во время переходов твоих они бросятся на опустошенный город, и истребят часть земли твоей, и часть славы твоей уничтожат.
61 Разоренная, ты послужишь для них соломою, а они для тебя будут огнем;
62 и истребят тебя, и города твои, землю твою, горы твои, все леса твои и дерева плодоносные сожгут огнем.
63 Сыновей твоих уведут в плен, имущество твое захватят в добычу, и славу твою истребят.

16

1 Горе тебе, Вавилон и Асия, горе тебе, Египет и Сирия!
2 Препояшьтесь вретищем и власяницами, оплакивайте сыновей ваших, и болезнуйте, потому что приблизилась ваша погибель.
3 Послан на вас меч, - и кто отклонит его?
4 Послан на вас огонь, - и кто угасит его?
5 Посланы на вас бедствия, - и кто отвратит их?
6 Прогонит ли кто голодного льва в лесу, или угасит ли мгновенно огонь в соломе, когда он начнет разгораться?
7 Отразит ли кто стрелу, пущенную стрелком сильным?
8 Господь сильный посылает бедствия, - и кто отвратит их?
9 Исшел огонь от гнева Его, - и кто угасит его?
10 Он блеснет молнией, - и кто не убоится? Возгремит, - и кто не ужаснется?
11 Господь воззрит грозно, - и кто не сокрушится до основания от лица Его?
12 Содрогнулась земля и основания ее, море волнуется со дна, и волны его возмущаются и рыбы его от лица Господа и от величия силы Его.
13 Ибо сильна Его десница, напрягающая лук, остры Его стрелы, пускаемые Им, не ослабеют, когда будут посылаемы до концов земли.
14 Вот, посылаются бедствия, и не возвратятся, доколе не придут на землю.
15 Возгорается огонь, и не угаснет, доколе не попалит основания земли.
16 Как стрела, пущенная сильным стрелком, не возвращается, так не возвратятся бедствия, которые будут посланы на землю.
17 Горе мне, горе мне! Кто избавит меня в те дни?
18 Начнутся болезни, - и многие восстенают; начнется голод, - и многие будут гибнуть; начнутся войны, - и начальствующими овладеет страх; начнутся бедствия, - и все вострепещут.
19 Что мне делать тогда, когда придут бедствия?
20 Вот, голод и язва, и скорбь и теснота посланы как бичи для исправления:
21 но при всем этом люди не обратятся от беззаконий своих и о бичах не всегда будут помнить.
22 Вот, на земле будет дешевизна во всем, и подумают, что настал мир; но тогда-то и постигнут землю бедствия - меч, голод и великое смятение.
23 От голода погибнут очень многие жители земли, а прочие, которые перенесут голод, падут от меча.
24 И трупы, как навоз, будут выбрасываемы, и некому будет оплакивать их, ибо земля опустеет, и города ее будут разрушены.
25 Не останется никого, кто возделывал бы землю и сеял на ней.
26 Дерева дадут плоды, и кто будет собирать их?
27 Виноград созреет, и кто будет топтать его? Ибо повсюду будет великое запустение.
28 Трудно будет человеку увидеть человека, или услышать голос его,
29 ибо из жителей города останется не более десяти, и из поселян - человека два, которые скроются в густых рощах и расселинах скал.
30 Как в масличном саду остаются иногда на деревах три или четыре маслины,
31 или в винограднике обобранном не досмотрят несколько гроздей те, которые внимательно обирают виноград:
32 так в те дни останутся трое или четверо при обыске домов их с мечом.
33 Земля останется в запустении, поля ее заглохнут, дороги ее и все тропинки ее зарастут терном, потому что некому будет ходить по ним.
34 Плакать будут девицы, не имея женихов; плакать будут жены, не имея мужей; плакать будут дочери их, не имея помощи.
35 Женихов их убьют на войне, и мужья их погибнут от голода.
36 Слушайте это, и вразумляйтесь, рабы Господни!
37 Это - слово Господа: внимайте ему, и не верьте богам, о которых говорит Господь.
38 Вот, приближаются бедствия, и не замедлят.
39 Как у беременной женщины, когда в девятый месяц настанет ей пора родить сына, часа за два или за три до рождения, боли охватывают чрево ее и, при выходе младенца из чрева, не замедлят ни на одну минуту:
40 так не замедлят прийти на землю бедствия, и люди того времени восстенают; боли охватят их.
41 Слушай слово, народ мой: готовьтесь на брань, и среди бедствий будьте как пришельцы земли.
42 Продающий пусть будет, как собирающийся в бегство, и покупающий - как готовящийся на погибель;
43 торгующий - как не ожидающий никакой прибыли, и строящий дом - как не надеющийся жить в нем.
44 Сеятель пусть думает, что не пожнет, и виноградарь, - что не соберет винограда;
45 вступающий в брак, - что не будут рождать детей, и не вступающие, - как вдовцы.
46 Посему все трудящиеся без пользы трудятся,
47 ибо плодами трудов их воспользуются чужеземцы, и имущество их расхитят, домы их разрушат и сыновей их поработят, потому что в плену и в голоде они рождают детей своих.
48 Кто занимается хищничеством, тех, чем дольше украшают они города и домы свои, владения и лица свои,
49 тем более возненавижу за грехи их, говорит Господь.
50 Как блудница ненавидит женщину честную и весьма благонравную,
51 так правда возненавидит неправду, украшающую себя, и обвинит ее в лице, когда придет Тот, Кто будет защищать преследующего всякий грех на земле.
52 Потому не подражайте неправде и делам ее,
53 ибо еще немного, и неправда будет удалена с земли, а правда воцарится над вами.
54 Пусть не говорит грешник, что он не согрешил, потому что горящие угли возгорятся на голове того, кто говорит: я не согрешил пред Господом Богом и славою Его.
55 Господь знает все дела людей и начинания их, и помышления их и сердца их.
56 Он сказал: "да будет земля", - и земля явилась; "да будет небо", - и было.
57 Словом Его сотворены звезды, и Он знает число звезд.
58 Он созерцает бездны и сокровенное в них, измерил море и что в нем.
59 Словом Своим Он заключил море среди вод и землю повесил на водах.
60 Он простер небо, как шатер, на водах основал его.
61 Он поместил в пустыне источники вод и озера на вершинах гор, для низведения рек с высоких скал, чтобы напоять землю.
62 Он сотворил человека и положил сердце его в средине тела, и вложил в него дух, жизнь и разум
63 и дыхание Бога всемогущего, Который сотворил все и созерцает все сокровенное в сокровенных земли.
64 Он знает намерение ваше и что помышляете вы в сердцах ваших, когда грешите и хотите скрыть грехи ваши.
65 Потому Господь совершенно ясно видит все дела ваши, и обличит всех вас;
66 и вы будете посрамлены, когда грехи ваши откроются перед людьми, и беззакония предстанут обвинителями в тот день.
67 Что вы сделаете и как скроете грехи ваши пред Богом и Ангелами Его?
68 Вот, Бог - Судия; бойтесь Его; оставьте грехи ваши и навсегда перестаньте делать беззакония, и Бог изведет вас и избавит от всякой скорби.
69 Ибо вот, возгорается на вас ярость многочисленного полчища, и схватят некоторых из вас и умертвят для принесения в жертву идолам.
70 Кто будет единомыслен с ними, тех подвергнут они посмеянию, поношению и попранию.
71 Ибо по всем местам и в соседних городах многие восстанут против боящихся Господа.
72 Будут, как исступленные, без пощады расхищать и опустошать все у боящихся Господа.
73 Опустошат и расхитят имущество их, и из домов их изгонят их.
74 Тогда настанет испытание избранным Моим, как золото испытывается огнем.
75 Слушайте, возлюбленные Мои, говорит Господь: вот перед вами дни скорби, и от них Я избавлю вас.
76 Не бойтесь и не сомневайтесь, ибо вождь ваш - Бог.
77 Если будете исполнять заповеди и повеления Мои, говорит Господь Бог, то грехи ваши не будут бременем, подавляющим вас, и беззакония ваши не превозмогут вас.
78 Горе тем, которые связаны грехами своими и покрыты беззакониями своими! Это - поле, которое заросло кустарником и через которое путь покрыт терном, так что человек проходить не может: оно оставляется, и обрекается огню на истребление.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/3ezd.html ; быстрая - http://rusbible.ru/3Езд (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Третье Соборное послание св. Ап. Иоанна Богослова

1

Третье соборное послание святого апостола Иоанна

Синодальный перевод

1

1 Старец — возлюбленному Гаию, которого я люблю по истине.
2 Возлюбленный! молюсь, чтобы ты здравствовал и преуспевал во всем, как преуспевает душа твоя.
3 Ибо я весьма обрадовался, когда пришли братия и засвидетельствовали о твоей верности, как ты ходишь в истине.
4 Для меня нет большей радости, как слышать, что дети мои ходят в истине.
5 Возлюбленный! ты как верный поступаешь в том, что делаешь для братьев и для странников.
6 Они засвидетельствовали перед церковью о твоей любви. Ты хорошо поступишь, если отпустишь их, как должно ради Бога,
7 ибо они ради имени Его пошли, не взяв ничего от язычников.
8 Итак мы должны принимать таковых, чтобы сделаться споспешниками истине.
9 Я писал церкви; но любящий первенствовать у них Диотреф не принимает нас.
10 Посему, если я приду, то напомню о делах, которые он делает, понося нас злыми словами, и не довольствуясь тем, и сам не принимает братьев, и запрещает желающим, и изгоняет из церкви.
11 Возлюбленный! не подражай злу, но добру. Кто делает добро, тот от Бога; а делающий зло не видел Бога.
12 О Димитрии засвидетельствовано всеми и самою истиною; свидетельствуем также и мы, и вы знаете, что свидетельство наше истинно.
13 Многое имел я писать; но не хочу писать к тебе чернилами и тростью,
14 а надеюсь скоро увидеть тебя и поговорить устами к устам.
15 Мир тебе. Приветствуют тебя друзья; приветствуй друзей поименно. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/3in.html ; быстрая - http://rusbible.ru/3Ин (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Третья книга Маккавейская

Третья книга Маккавейская

Синодальный перевод

1

1 Филопатор, узнав от прибывших к нему, что Антиохом отняты бывшие в его владении местности, отдал приказ всем войскам своим, пешим и конным, и, взяв с собою сестру свою Арсиною, отправился в страну Рафию, где расположены были станом войска Антиоха.
2 Тогда некто Феодот решился исполнить свой замысел, взял с собою лучших из вверенных ему Птоломеем вооруженных людей и ночью проник в палатку Птоломея, чтобы наедине убить его и тем предотвратить войну.
3 Но его обманул Досифей, сын Дримила, родом Иудей, впоследствии изменивший закону и отступивший от отеческой веры: он поместил в палатке одного незначительного человека, которому и пришлось принять назначенную Птоломею смерть.
4 Когда же произошло упорное сражение и дело Антиоха превозмогало, то Арсиноя, распустив волосы, с плачем и слезами ходила по войскам, усильно убеждая, чтобы храбрее сражались за себя, за детей и жен, и обещая, если победят, дать каждому по две мины золота.
5 И так случилось, что противники поражены были в рукопашном бое, и многие взяты в плен.
6 Достигнув своей цели, Филопатор рассудил пройти по ближним городам, чтобы ободрить их.
7 Исполнив это и снабдив капища дарами, он одушевил мужеством подвластных ему.
8 Когда потом Иудеи отправили к нему от совета и старейшин послов поздравить его, поднести дары и изъявить радость о случившемся, то он пожелал как можно скорее прийти к ним.
9 Прибыв же в Иерусалим, он принес жертву великому Богу, воздал благодарение и прочее исполнил, приличествующее священному месту;
10 и когда вошел туда, то изумлен был величием и благолепием и, удивляясь благоустройству храма, пожелал войти во святилище.
11 Ему сказали, что не следует этого делать, ибо никому и из своего народа непозволительно входить туда, и даже священникам, но только одному начальствующему над всеми первосвященнику, и притом однажды в год; но он никак не хотел слушать.
12 Прочитали ему закон, но и тогда не оставил он своего намерения, говоря, что он должен войти: пусть они будут лишены этой чести, но не я. И спрашивал, почему, когда он входил в храм, никто из присутствовавших не возбранил ему?
13 И когда некто неосмотрительно сказал, что это худо было сделано, он отвечал: но когда это уже сделано, по какой бы то ни было причине, то не должно ли ему во всяком случае войти, хотят ли они того, или не хотят.
14 Тогда священники в священных одеждах пали ниц и молились великому Богу, чтобы Он помог им в настоящей крайности и удержал стремление насильственно вторгающегося; храм наполнился воплем и слезами, а оставшиеся в городе сбежались в смущении, полагая, что случилось нечто необычайное.
15 И заключенные в своих покоях девы выбегали с матерями и, посыпая пеплом и прахом головы, оглашали улицы рыданиями и стонами.
16 Другие же во всем наряде, оставив приготовленный для встречи брачный чертог и подобающий стыд, беспорядочно бегали по городу.
17 А матери и кормилицы, оставляя и здесь и там новорожденных детей, иные в домах, другие - на улицах, неудержимо сбегались во всесвятейший храм.
18 Так разнообразна была молитва собравшихся по случаю святотатственного покушения.
19 Вместе с тем некоторые из граждан возымели смелость не допускать домогавшегося вторгнуться и исполнить свое намерение. Они воззвали, что нужно взяться за оружие и мужественно умереть за закон отеческий, и произвели в храме великое смятение:
20 с трудом быв удержаны старейшинами и священниками, они остались в том же молитвенном положении.
21 Народ, как и прежде, продолжал молиться. Даже бывшие с царем старейшины многократно пытались отвлечь надменный его ум от предпринятого намерения.
22 Но, исполненный дерзости и все пренебрегший, он уже делал шаг вперед, чтобы совершенно исполнить сказанное прежде.
23 Видя это, и бывшие с ним начали призывать вместе с нашими Вседержителя, чтобы Он помог в настоящей нужде и не попустил такого беззаконного и надменного поступка.
24 От совокупного, напряженного и тяжкого народного вопля происходил невыразимый гул.
25 Казалось, что не только люди, но и самые стены и все основания вопияли, как бы умирая уже за осквернение священного места.

2

1 А первосвященник Симон, преклонив колени пред святилищем и благоговейно распростерши руки, творил молитву:
2 "Господи, Господи, Царь небес и Владыка всякого создания, Святый во святых, Единовластвующий, Вседержитель! Призри на нас, угнетаемых от безбожника и нечестивца, надменного дерзостью и силою.
3 Ибо Ты, все создавший и всем управляющий, праведный Владыка: Ты судишь тех, которые делают что-либо с дерзостью и превозношением.
4 Ты некогда погубил делавших беззаконие, между которыми были исполины, надеявшиеся на силу и дерзость, и навел на них безмерную воду.
5 Ты сожег огнем и серою Содомлян, поступавших надменно, явно делавших зло, и поставил их в пример потомкам.
6 Ты дерзкого фараона, поработившего Твой святый народ, Израиля, посетил различными и многими казнями, явил Твою власть и показал Твою великую силу.
7 И когда он погнался за ним, Ты потопил его с колесницами и множеством народа во глубине моря, а тех, которые надеялись на Тебя, Владыку всякого создания, Ты провел невредимо, и они, увидев дела руки Твоей, восхвалили Тебя, Вседержителя.
8 Ты, Царь, создавший беспредельную и неизмеримую землю, избрал этот город, и освятил это место во славу Тебе, ни в чем не имеющему нужды, и прославил его Твоим величественным явлением, обращая его к славе Твоего великого и досточтимого имени.
9 По любви к дому Израилеву Ты обещал, что, если постигнет нас несчастье и обымет угнетенье и мы, придя на место сие, помолимся, Ты услышишь молитву нашу.
10 И Ты верен и истинен, и много раз, когда отцы наши подвергались бедствиям, Ты помогал им в их скорби и избавлял их от великих опасностей.
11 Вот и мы, Святый Царь, за многие и великие грехи наши бедствуем, преданы врагам нашим и изнемогли от скорбей.
12 В таком упадке нашем этот дерзкий нечестивец покушается оскорбить это святое место, посвященное на земле славному имени Твоему.
13 Ибо, хотя жилище Твое, небо небес, недостижимо для людей, но Ты, благоволив явить славу Твою народу Твоему, Израилю, освятил место сие.
14 Не отмщай нам за нечистоту их и не накажи нас за осквернение, чтобы не тщеславились беззаконники в мыслях своих и не торжествовали в произношении языка своего, говоря: мы попрали дом святыни, как попираются домы скверны.
15 Оставь грехи наши, отпусти неправды наши и яви милость Твою в час сей; скоро да предварят нас щедроты Твои; дай хвалу устам упадших духом и сокрушенных сердцем; даруй нам мир".
16 Тогда всевидящий Бог и над всеми Святый во святых, услышав молитву смирения, поразил надмевавшегося насилием и дерзостью, сотрясая его туда и сюда, как тростник ветром, так что он, лежа недвижим на помосте и будучи расслаблен членами, не мог подать даже голоса, постигнутый праведным судом.
17 Тогда его друзья и телохранители, видя внезапную и тяжкую казнь, постигшую его, и опасаясь, чтобы он не лишился жизни, поспешно вынесли его, будучи сами поражены чрезвычайным страхом.
18 Через несколько времени, придя в себя после испытанного наказания, он нисколько не пришел в раскаяние и удалился с жестокими угрозами.
19 Возвратившись в Египет и умножая дела своей злобы, он с упомянутыми участниками в пиршествах и друзьями, забывшими всякую справедливость, не только пресыщался бесчисленными студодействами, но дошел до такой дерзости, что произносил там проклятие на Иудеев, и многие из друзей его, смотря на пример царя, и сами следовали его желаниям.
20 Наконец он решился публично предать позору народ Иудейский, и поставил на башне своего дворца столб, сделав на нем надпись: "Кто не приносит жертв, тому не входить в свои священные места; Иудеев же всех внести в перепись простого народа и зачислить в рабское состояние, а кто будет противиться, тех брать силою и лишать жизни;
21 внесенных же в перепись отмечать, выжигая им на теле знак Диониса - лист плюща, после чего отпускать их в назначенное им состояние с ограниченными правами".
22 Но чтобы не сделаться ненавистным для всех, он прибавил в надписи, что, если кто из них пожелает жить по обрядам языческим, тем давать равные права с Александрийскими гражданами.
23 Посему некоторые, ради права гражданского презрев отечественное благочестие, поспешно передались, как будто могли они от будущего общения с царем приобщиться великой славы.
24 Но большая часть укрепились мужеством духа и не отпали от благочестия; они отдавали деньги за жизнь свою, и небоязненно пытались избавиться от записи, имея добрую надежду получить помощь, и от отпавших отвращались, почитая их врагами своего народа и избегая всякого общения с ними и дружественного обхождения.

3

1 Узнав о том, нечестивец пришел в такое неистовство, что не только озлобился против Иудеев, живших в Александрии, но обнаружил жестокую вражду и против обитавших в целой стране, приказав немедленно собрать всех вместе и предать позорнейшей смерти.
2 Когда готовилось это дело, распространен был людьми, одномысленными злодейству, злой слух против народа Иудейского по поводу к такому распоряжению, будто они уклоняются от исполнения законных обязанностей.
3 Между тем Иудеи хранили доброе расположение и неизменную верность к царям; но они почитали Бога, жили по Его закону и потому в некоторых случаях допускали отступления и отмены: по этой причине они и казались некоторым враждебными; у всех же других людей добрым исполнением всего справедливого они приобретали благоволение.
4 Несмотря на то, известный добрый образ жизни этого народа иноплеменники считали ни во что. Они замечали только различие в богопочтении и пище и говорили, что эти люди не допускают общения трапезы ни с царем, ни с вельможами, что они завистники и великие противники государства, и таким образом разглашали о них намеренные хулы.
5 Жившие в городе Еллины, не испытавшие от них никакой обиды, видя неожиданное волнение против этих людей и внезапное их стечение, хотя не могли помочь им, - ибо царское было распоряжение, - однако утешали их, негодовали и надеялись, что дело переменится:
6 ибо нельзя было пренебрегать таким множеством народа, ни в чем не повинного.
7 Впрочем, некоторые соседи и друзья и производившие с ними торговлю, тайно принимая некоторых из них, обещали помогать им и делать все возможное к их защите.
8 А он, надмеваясь временным благополучием и не помышляя о власти величайшего Бога, думал неизменно остаться в том же умысле и написал против них такое письмо:
9 "Царь Птоломей Филопатор обитателям Египта и местным военачальникам и воинам - радоваться и здравствовать. Я же сам здоров, и дела наши благоуспешны.
10 После похода, предпринятого нами в Азию, который, как вы сами знаете, неожиданною помощью богов и нашею силою, согласно нашему намерению, достиг счастливого окончания, мы думали благоустроить народы, обитающие в Келе- Сирии и Финикии, не силою оружия, но снисхождением и великим человеколюбием, охотно благодетельствуя им.
11 Давая по городам богатые вклады в храмы, мы пришли и в Иерусалим, положив почтить святилище этих негодных людей, никогда не оставляющих своего безумия.
12 Они же, приняв наше прибытие на словах охотно, а на деле коварно, когда мы желали войти в храм и почтить его подобающими и наилучшими дарами, напыщенные своею древнею гордостью, возбранили нам вход, не потерпев от нас насилия по человеколюбию, какое мы имеем ко всем людям.
13 Явно обнаружив свою враждебность против нас, они одни только из всех народов упорно противятся царям и своим благодетелям и не хотят исполнять ничего справедливого.
14 Мы же, снисходя их безумию, и тогда, как возвращались с победою, и в самом Египте, принимая человеколюбиво все народы, поступали, как надлежало.
15 Между прочим, объявляя всем о нашем непамятозлобии к их одноплеменникам, мы решились ввести перемены: так как они служили нам на войне и занимались весьма многими делами, издавна по простоте предоставленными им, то мы хотели даже удостоить их прав Александрийского гражданства и сделать участниками исконного жречества.
16 Они же, приняв это в противность себе и, по сродному им злонравию, отвергая доброе и склоняясь всегда к худому, не только презрели неоценимое право гражданства, но и гласно и негласно гнушаются тех немногих из них, которые искренно расположены к нам, постоянно надеясь, что мы вследствие беспорядочного образа жизни их скоро отменим наши установления.
17 Посему мы, достаточно убедившись опытами, что они при всяком случае питают неприязненные против нас замыслы, и предвидя, что когда-нибудь, при возникшем неожиданно против нас возмущении, мы будем иметь за собою в лице этих нечестивцев предателей и жестоких врагов,
18 повелеваем, как скоро будет получено это письмо, тотчас упомянутых нами людей с их женами и детьми, с насилиями и истязаниями заключив в железные оковы, отовсюду выслать к нам на смертную казнь, беспощадную и позорную, достойную таких злоумышленников.
19 Если они в один раз будут наказаны, то мы надеемся, что на будущее время наши государственные дела придут в совершенное благоустройство и наилучший порядок.
20 Если же кто укроет кого из Иудеев, от старика до ребенка, не исключая грудных младенцев, должен быть истреблен со всем его домом жесточайшим образом.
21 А кто откроет кого-либо, тот получит имение виновного и еще две тысячи драхм из царской казны, получит свободу и будет почтен.
22 Всякое место, где будет пойман укрывающийся Иудей, должно быть опустошено и выжжено, так чтобы никому из смертных ни на что не было годно на вечные времена". Таков был смысл письма.

4

1 Везде, куда приходило это повеление, у язычников учреждались народные пиршества с радостными кликами, как будто закореневшая издавна в душе вражда теперь обнаружилась дерзновенно.
2 А у Иудеев началась неутешная скорбь, горький плач и рыдание; ибо жгли сердце достигавшие со всех сторон стоны оплакивающих неожиданную, внезапно определенную им погибель.
3 Какая область или город, или какое обитаемое место, или какие дороги не наполнились их плачем и воплями?
4 Жестоко и без всякой жалости они были вместе высылаемы властями каждого города, так что при виде этой необыкновенной кары и некоторые из врагов, смотря на общее страдание и помышляя о неведомой превратности жизни, оплакивали злополучнейшее их изгнание.
5 Гнали толпу престарелых, покрытых сединами, сгорбленных от старческой слабости в ногах, и по требованию насильственного изгнания бесстыдно принуждали их к скорейшему шествию.
6 Отроковицы, только что сочетавшиеся супружеским союзом и вошедшие в брачный чертог, вместо ликования начали плач, посыпали пеплом благоухавшие от мастей волосы, были ведены непокрытыми и вместо брачных песней поднимали общий вопль, будучи мучимы истязаниями иноплеменных. В оковах они открыто влекомы были с насилием, до ввержения в корабль.
7 А их супруги, вместо венков перевязанные по шеям веревками, в цветущем юношеском возрасте, вместо пиршества и наслаждения молодости, проводили остальные дни брака в плаче, ибо под ногами у себя видели открытый ад.
8 Везены они были по подобию зверей под игом железных оков; одни прикованы были за шеи к корабельным скамьям, другие крепкими узами привязаны были за ноги. Кроме того, накрытые плотным помостом, они отлучены были от света, так что, со всех сторон окруженные тьмою, во все время плавания содержались подобно злоумышленникам.
9 Когда же они привезены были на место, называемое Схедия, и плавание было окончено, как назначено было царем, тогда он приказал поставить их перед городом на конском ристалище, которое имело обширную окружность и весьма удобно было для примерного поругания в виду всех, шедших в город и обратно отправлявшихся внутрь страны, так чтобы они ни с войском не имели сообщения, ни вообще не были удостоены никакого крова.
10 Когда это было исполнено и царь услышал, что одноплеменники их часто выходят тайно из города оплакивать позорное бедствие братьев, то весьма разгневался и приказал и с этими поступить точно так же, как и с теми, чтобы они никак не меньшее получили наказание.
11 Он велел переписать весь народ по именам, не для тяжкого рабского служения, незадолго пред сим возвещенного, а для того, чтобы, измучив их объявленными казнями, вконец погубить в один день.
12 И хотя эта перепись производилась с крайнею поспешностью и ревностным старанием от восхода до захождения солнца, но совершенно окончить ее не могли в продолжение сорока дней.
13 Царь же, чрезмерно и непрестанно предаваясь удовольствию, пред всеми идолами учреждал пиршества, и умом, далеко уклонившимся от истины, и нечистыми устами славословил тех, которые глухи и не могут говорить или подать помощи, а на величайшего Бога произносил неподобающее.
14 После сказанного промежутка времени писцы донесли царю, что они не в состоянии сделать переписи Иудеев по причине бесчисленного их множества; притом еще большее число их находится в областях; одни остаются в домах, другие рассеяны по разным местам, так что сделать этого невозможно даже всем властям в Египте.
15 Когда же царь еще строже угрожал им, предполагая, что они подкуплены дарами и коварно избегали наказания, тогда пришлось осязательно убедить его в том. Они доказали, что недостает у них ни хартий, ни необходимых для того письменных тростей.
16 Это было действие непобедимого небесного Промысла, помогавшего Иудеям.

5

1 Тогда царь, исполненный сильного гнева и неизменный в своей ненависти, призвал Ермона, заведывавшего слонами, и приказал на следующий день всех слонов, числом пятьсот, накормить ладаном в возможно больших приемах и вдоволь напоить цельным вином и, когда они рассвирепеют от данного им в изобилии питья, вывести их на Иудеев, обреченных встретить смерть.
2 Дав такое приказание, он отправился на пиршество, пригласив особенно тех из своих друзей и воинов, которые враждовали против Иудеев; а Ермон, начальствующий над слонами, в точности исполнил его повеление.
3 Назначенные при этом служители пошли вечером вязать руки несчастным и другие принимали против них предосторожности, думая, что через ночь весь народ подвергнется конечной гибели.
4 Иудеи же, казавшиеся язычникам лишенными всякой защиты, ибо отовсюду стеснены они были тяжкими узами, призывали всемогущего Господа, властвующего над всякою властью, своего милосердого Бога и Отца, призывали все непрестающим воплем со слезами, умоляя отвратить от них нечестивый умысел и спасти их от приготовленной им смерти Своим славным явлением.
5 Прилежное моление их взошло на небо. Ермон, напоив неукротимых слонов, после обильной дачи им вина и ладана утром явился во дворец донести о сем царю.
6 Но Бог послал царю крепкий сон, этот добрый дар, от века ниспосылаемый Им и в нощи и во дни всем, кому Он хочет.
7 Божиим устроением погруженный в приятный и глубокий сон, он забыл о своем беззаконном предприятии и совершенно обманулся в своем непременном решении.
8 Иудеи же, избавившись предназначенного часа, восхваляли святаго Бога своего и снова умоляли Благопримирительного показать гордым язычникам силу всемогущей десницы Своей.
9 Когда прошла уже половина десятого часа, служитель, которому поручены были приглашения, видя, что приглашенные уже собрались, вошел к царю будить его. С трудом разбудив его, он объявил, что время пиршества проходит, и дал отчет в своем поручении. Поверив его и отправившись пить, царь приказал пришедшим на пир возлечь прямо против себя.
10 Когда это было исполнено, он поощрял собравшихся на пиршество проводить настоящую часть пиршества в полном веселье.
11 Во время продолжительной беседы царь, призвав Ермона, строго и грозно спрашивал, по какой причине Иудеи допущены пережить настоящий день?
12 Тот объявил, что еще ночью исполнил порученное ему, и друзья царя подтвердили это. Тогда царь, в жестокости лютый более, нежели Фаларис, сказал, что они должны быть благодарны сегодняшнему сну:
13 "А ты непременно на завтрашний день так же приготовь слонов на истребление беззаконных Иудеев".
14 Когда царь сказал это, все присутствующие с удовольствием и радостью изъявили ему свое одобрение, и разошлись каждый в свой дом. Время ночи употреблено было не столько на сон, сколько на изобретение всяких поруганий над мнимыми преступниками.
15 Рано утром, лишь только запел петух, Ермон вывел зверей и стал раздражать их на обширном дворе. В городе толпы народа собрались на плачевное зрелище, с нетерпением ожидая рассвета.
16 Иудеи непрестанно, томясь духом, творили молитву со многими слезами и плачевными песнями и, простирая руки к небу, умоляли величайшего Бога опять послать им скорую помощь.
17 Не распространились еще лучи солнца, и царь еще принимал своих друзей, как предстал пред ним Ермон и приглашал на выход, донося, что все готово, чего желал царь.
18 Выслушав это и изумившись предложению необычного выхода, он совершенно обо всем забыл и спрашивал: что это за дело, которое он с такою поспешностью исполнил? Было же это действием властвующего над всем Бога, Который навел на ум его забвение обо всем, что он сам прежде придумал.
19 Ермон и все друзья объясняли, говоря: царь! звери и войска приготовлены по твоему настоятельному повелению.
20 Он же исполнился сильного гнева на такие речи - ибо промыслом Божиим разрушено было все его умышление - и, сверкая глазами, сказал с угрозою:
21 если бы у тебя были родители или дети, то они послужили бы изобильною пищею для диких зверей вместо невинных Иудеев, которые мне и предкам моим сохраняли неизменную и совершенную верность. Если бы не привязанность моя к тебе по воспитанию и не заслуги твои, то ты вместо них был бы лишен жизни.
22 Так встретил Ермон неожиданную и страшную угрозу и изменился во взоре и лице, а каждый из друзей вышел с неудовольствием, и всех собравшихся отпустили каждого на свое дело.
23 Когда Иудеи услышали о такой благосклонности царя, то восхвалили Бога и Царя царей за помощь, полученную от Него.
24 После таких решений царь опять учредил пиршество и приглашал предаться веселью. Призвав же Ермона, грозно сказал: сколько раз я должен приказывать тебе, негодный, об одном и том же? Вооружи опять слонов на утро для погубления Иудеев.
25 Тогда возлежавшие вместе с ним родственники, удивляясь непостоянным его мыслям, сказали: долго ли, царь, ты будешь искушать нас как несмысленных, в третий раз повелевая истребить их, и опять, когда дойдет до дела, отменяешь и уничтожаешь свои повеления?
26 От этого и город от ожидания находится в тревоге, наполняется толпами народа и часто подвергается опасности разграбления.
27 После этого царь, совершенно, как Фаларис, исполнившись безрассудства и почитая за ничто происходившие в нем душевные перемены в пользу Иудеев,
28 подтвердил нечестивейшею клятвою и определил немедленно послать их в ад, изувеченных ногами и ступнями зверей, затем предпринять поход на Иудею, вскоре опустошить ее огнем и мечом, и недоступный нам, говорил он, храм их сжечь огнем и сделать его навсегда пустым для всех, желающих приносить там жертвы.
29 Тогда друзья и родственники, весьма обрадованные, разошлись с доверием и расположили в городе в удобнейших местах войска для стражи.
30 А начальствующий над слонами, приведя зверей, можно сказать, в бешеное состояние благоуханным питьем вина, приправленного ладаном, вооружил их страшными орудиями, и рано утром, когда уже бесчисленные толпы стремились из города на конское ристалище, пришел он во дворец и напомнил царю о том, что предлежало исполнить.
31 Царь же, полный сильного гнева, с нечестивым замыслом, вышел целым походом со зверями, желая по жестокости сердца видеть собственными глазами плачевную и бедственную гибель упомянутых людей.
32 Когда Иудеи увидели пыль, поднимавшуюся от слонов, выходивших из ворот, и следовавшего с ними вооруженного войска и также от множества народа, и услышали сильно раздавшиеся клики, то подумали, что настала последняя минута их жизни и конец их несчастнейшего ожидания.
33 Подняв плач и вопль, они целовали друг друга, обнимались с родными, бросаясь на шеи - отцы сыновьям, а матери дочерям,
34 иные же держали при грудях новорожденных младенцев, сосавших последнее молоко.
35 Зная, однако же, прежде бывшие им заступления с неба, они единодушно пали ниц, отняв от грудей младенцев,
36 и громко взывали к Властвующему над всякою властью, умоляя Его помиловать их и явить помощь им, стоящим уже при вратах ада.

6

1 Между тем некто Елеазар, уважаемый муж, из священников страны, уже достигший старческого возраста и украшенный в жизни своей всякою добродетелью, пригласил стоявших вокруг него старцев призывать святаго Бога и молился так:
2 "Царь всесильный, высочайший, Бог Вседержитель, милостиво управляющий всем созданием! призри, Отец, на семя Авраама, на детей освященного Иакова, на народ святаго удела Твоего, странствующий в земле чужой и неправедно погубляемый.
3 Ты фараона, прежнего властителя Египта, имевшего множество колесниц, превознесшегося беззаконною дерзостью и высокомерными речами, погубил с гордым его войском, потопив в море, а роду Израильскому явил свет милости.
4 Ты жестокого царя Ассирийского Сеннахирима, тщеславившегося бесчисленными войсками, покорившего мечом всю землю и восставшего на святый город Твой, в гордости и дерзости произносившего хулы, низложил, явно показав многим народам Твою силу.
5 Ты трех отроков в Вавилоне, добровольно предавших жизнь свою огню, чтобы не служить суетным идолам, сохранил невредимыми до волоса, оросив разжженную печь, а пламень обратил на всех врагов.
6 Ты Даниила, клеветами зависти вверженного в ров на растерзание львам, вывел на свет невредимым; Ты, Отец, и Иону, когда он безнадежно томился во чреве кита, обитающего во глубине моря, невредимым показал всем его присным.
7 И ныне, Отмститель обид, многомилостивый, покровитель всех, явись вскоре сущим от рода Израилева, обидимым от гнусных беззаконных язычников.
8 Если же жизнь наша в преселении наполнилась нечестием, то, избавив нас от руки врагов, погуби нас, Господи, какою Тебе благоугодно, смертью,
9 да не славословят суеверы суетных идолов за погибель возлюбленных Твоих, говоря: не избавил их Бог их.
10 Ты же, Вечный, имеющий всю силу и всякую власть, призри ныне:
11 помилуй нас, по несмысленному насилию беззаконных, лишаемых жизни, подобно злоумышленникам.
12 Да устрашатся теперь язычники непобедимого могущества Твоего, Преславный, обладающий силою спасти род Иакова.
13 Умоляет Тебя все множество младенцев и родители их со слезами: да будет явно всем язычникам, что с нами Ты, Господи, и не отвратил лица Твоего от нас;
14 соверши так, как сказал Ты, Господи, что и в земле врагов их Ты не презришь их".
15 Только что Елеазар окончил молитву, как царь со зверями и со всем страшным войском пришел на ристалище.
16 Когда увидели его Иудеи, подняли громкий вопль к небу, так что и близлежащие долины огласились эхом, и возбудили неудержимое сострадание во всем войске.
17 Тогда великославный Вседержитель и истинный Бог, явив святое лице Свое, отверз небесные врата, из которых сошли два славных и страшных Ангела, видимые всем, кроме Иудеев.
18 Они стали против войска, и исполнили врагов смятением и страхом, и связали неподвижными узами; также и тело царя объял трепет, и раздраженную дерзость его постигло забвение.
19 Тогда слоны обратились на сопровождавшие их вооруженные войска, попирали их и погубляли.
20 Гнев царя превратился в жалость и слезы о том, что пред тем он ухищрялся исполнить.
21 Ибо, когда услышал он крик Иудеев и увидел их всех преклонившимися на погибель, то, заплакав, с гневом угрожал друзьям своим и говорил:
22 вы злоупотребляете властью и превзошли жестокостью тиранов и меня самого, вашего благодетеля, покушаетесь лишить власти и жизни, замышляя тайно неполезное для царства.
23 Тех, которые так верно охраняли укрепления нашей страны, кто безумно собрал сюда, удалив каждого из дома?
24 Тех, которые издревле превосходили все народы преданностью нам во всем и часто терпели самые тяжкие угнетения от людей, кто подверг столь незаслуженному позору?
25 Разрешите, разрешите неправедные узы, отпустите их с миром в свои домы, испросив прощение в том, что прежде сделано; освободите сынов небесного Вседержителя, живаго Бога, Который от времен наших предков доныне подавал непрерывное благоденствие и славу нашему царству.
26 Вот что сказал царь. В ту же минуту разрешенные Иудеи, избавившись от смерти, прославляли своего святаго Спасителя Бога.
27 После того царь, возвратившись в город и призвав заведывающего расходами, приказал в продолжение семи дней давать Иудеям вино и прочее потребное для пиршества, положив, чтобы они на том же месте, на котором ожидали себе погибели, в полном веселье праздновали свое спасение.
28 Тогда они, бывшие перед тем в поругании и находившиеся близ ада или лучше нисходившие в ад, вместо горькой и плачевной смерти учредили пиршество спасения и, полные радости, разделили для возлежания место, приготовленное им на погибель и могилу.
29 Оставив жалостнейшую песнь плача, они начали песнь отцов, восхваляя Спасителя Израилева и Чудотворца Бога, и, отвергнув все сетование и рыдание, составили хоры в знамение мирного веселья.
30 Равно и царь, составив по сему случаю многолюдное пиршество, выражал свою признательность к небу за славное, торжественно дарованное им спасение.
31 Те же, которые обрекали их на погибель и на пищу хищным птицам и с радостью делали им перепись, теперь, объятые стыдом, восстенали, и дышавшая огнем дерзость угасла с позором.
32 А Иудеи, как сказали мы, составив упомянутый хор, отправляли празднество с радостными славословиями и псалмопениями.
33 Они сделали даже общественное постановление, чтобы во всяком населении их в роды и роды радостно праздновать означенные дни, не для питья и пресыщения, но в память бывшего им от Бога спасения.
34 Потом они предстали царю и просили отпустить их в домы.
35 Перепись их производилась с двадцать пятого дня месяца Пахона до четвертого дня месяца Епифа, в продолжение сорока дней; погубление их назначалось от пятого дня месяца Епифа до седьмого, в течение трех дней, в которые славным образом явил Свою милость Владыка всех и спас их невредимо и всецело.
36 Праздновали они, довольствуемые всем от царя, до четырнадцатого дня, в который они и представили прошение об отпуске их.
37 Царь, соизволив им, великодушно написал в их пользу, за своею подписью, следующее послание к городским начальникам.

7

1 "Царь Птоломей Филопатор начальникам Египетским и всем поставленным в должностях - радоваться и здравствовать. Здравствуем и мы и дети наши, ибо великий Бог благопоспешествует нам в делах по нашему желанию.
2 Некоторые из друзей наших по злоумышлению своему часто представляли нам и убеждали нас собрать всех Иудеев, находящихся в царстве, и замучить необычайными казнями, как изменников,
3 присовокупляя, что, доколе не будет этого сделано, дела нашего царства никогда не будут благоустроены по ненависти, которую питают они ко всем народам.
4 Они-то привели их в оковах, с насилием, как невольников, или лучше как наветников, и без всякого рассмотрения и исследования покушались погубить их, изобретая жестокости, лютейшие даже Скифских обычаев.
5 Мы строго воспретили это и по благоволению, которое питаем ко всем людям, тотчас даровали им жизнь; а когда узнали, что небесный Бог есть верный покров Иудеев и всегда защищает их, как отец сынов, еще же приняв во внимание известное их доброжелательство к нам и к предкам нашим, мы справедливо освободили их от всякого обвинения в чем бы то ни было
6 и приказали всем и каждому возвратиться в свои домы, так чтобы нигде никто ни в чем не оскорблял их и не укорял в том, что произошло без их вины.
7 Знайте, что если мы предпримем против них что-либо злое, или вообще оскорбим их, то будем иметь против себя не человека, но властвующего над всякою властью всевышнего Бога отмстителем за дела наши во всем и всегда неизбежно. Будьте здравы".
8 Получив это послание, Иудеи не спешили тотчас отправиться, но просили царя, чтобы те из рода Иудейского, которые самовольно оставили святаго Бога и закон Божий, получили через них должное наказание,
9 присовокупляя, что преступившие ради чрева постановления Божественные никогда не будут иметь добрых расположений и к правлению царя.
10 Царь нашел, что они говорят правду, одобрил их и дал им полномочие на все, чтобы они преступивших закон Божий истребили во всяком месте царства его беспрепятственно, без особого позволения или надзора царя.
11 Тогда, возблагодарив его, как надлежало, священники и все народное множество воспели "аллилуия" и радостно отправились.
12 Всякого соплеменника из осквернившихся, которого встречали на пути, они наказывали и убивали в пример другим.
13 В этот день они умертвили более трехсот мужей и торжествовали с весельем, умерщвляя нечистых.
14 Сами же, пребыв с Богом до смерти и получив полную радость спасения, поднялись из города, увенчанные всякими благоуханными цветами, с весельем и восклицаниями, хвалами и благозвучными песнями, благодаря Бога отцов, вечного Спасителя Израиля.
15 Придя в Птолемаиду, называемую по свойству места Родофором [розоносною], в которой по общему их уговору ожидали их корабли семь дней,
16 они учредили там пиршество спасения, ибо царь щедро снабдил их всем, что потребно было каждому до прибытия в свой дом.
17 Так как они достигли сюда в мире, с приличными благодарениями, то и здесь также установили весело праздновать эти дни во время пребывания своего.
18 Освятив эти дни и утвердив свой обет поставлением столба на месте пиршества, они отправились далее сушею и морем и рекою, каждый в свое жилище, невредимые, свободные, в полной радости, охраняемые царским повелением. Тогда-то приобрели они большую, нежели прежде, силу и славу и сделались страшными для врагов, ни от кого нисколько не притесняемые в своем владении,
19 и все получили свое по описи, так что, кто имел что-либо у себя, с величайшим страхом отдавали им, ибо величайшие благодеяния явил им величайший Бог на спасение их.
20 Благословен Спаситель Израиля на вечные времена! Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/3makk.html ; быстрая - http://rusbible.ru/3Макк (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Третья книга Царств

Третья книга Царств

Синодальный перевод

1

1 Когда царь Давид состарился, вошел в преклонные лета, то покрывали его одеждами, но не мог он согреться.
2 И сказали ему слуги его: пусть поищут для господина нашего царя молодую девицу, чтоб она предстояла царю и ходила за ним и лежала с ним, — и будет тепло господину нашему, царю.
3 И искали красивой девицы во всех пределах Израильских, и нашли Ависагу Сунамитянку, и привели ее к царю.
4 Девица была очень красива, и ходила она за царем и прислуживала ему; но царь не познал ее.
5 Адония, сын Аггифы, возгордившись говорил: я буду царем. И завел себе колесницы и всадников и пятьдесят человек скороходов.
6 Отец же никогда не стеснял его вопросом: для чего ты это делаешь? Он же был очень красив и родился ему после Авессалома.
7 И советовался он с Иоавом, сыном Саруиным, и с Авиафаром священником, и они помогали Адонии.
8 Но священник Садок и Ванея, сын Иодаев, и пророк Нафан, и Семей, и Рисий, и сильные Давидовы не были на стороне Адонии.
9 И заколол Адония овец и волов и тельцов у камня Зохелет, что у источника Рогель, и пригласил всех братьев своих, сыновей царя, со всеми Иудеянами, служившими у царя.
10 Пророка же Нафана и Ванею, и тех сильных, и Соломона, брата своего, не пригласил.
11 Тогда Нафан сказал Вирсавии, матери Соломона, говоря: слышала ли ты, что Адония, сын Аггифин, сделался царем, а господин наш Давид не знает о том?
12 Теперь, вот, я советую тебе: спасай жизнь твою и жизнь сына твоего Соломона.
13 Иди и войди к царю Давиду и скажи ему: не клялся ли ты, господин мой царь, рабе твоей, говоря: "сын твой Соломон будет царем после меня и он сядет на престоле моем"? Почему же воцарился Адония?
14 И вот, когда ты еще будешь говорить там с царем, войду и я вслед за тобою и дополню слова твои.
15 Вирсавия пошла к царю в спальню; царь был очень стар, и Ависага Сунамитянка прислуживала царю;
16 и наклонилась Вирсавия и поклонилась царю; и сказал царь: что тебе?
17 Она сказала ему: господин мой царь! ты клялся рабе твоей Господом Богом твоим: "сын твой Соломон будет царствовать после меня и он сядет на престоле моем".
18 А теперь, вот, Адония воцарился, и ты, господин мой царь, не знаешь о том.
19 И заколол он множество волов, тельцов и овец, и пригласил всех сыновей царских и священника Авиафара, и военачальника Иоава; Соломона же, раба твоего, не пригласил.
20 Но ты, господин мой, — царь, и глаза всех Израильтян устремлены на тебя, чтобы ты объявил им, кто сядет на престоле господина моего царя после него;
21 иначе, когда господин мой царь почиет с отцами своими, падет обвинение на меня и на сына моего Соломона.
22 Когда она еще говорила с царем, пришел и пророк Нафан.
23 И сказали царю, говоря: вот Нафан пророк. И вошел он к царю и поклонился царю лицем до земли.
24 И сказал Нафан: господин мой царь! сказал ли ты: "Адония будет царствовать после меня и он сядет на престоле моем"?
25 Потому что он ныне сошел и заколол множество волов, тельцов и овец, и пригласил всех сыновей царских и военачальников и священника Авиафара, и вот, они едят и пьют у него и говорят: да живет царь Адония!
26 А меня, раба твоего, и священника Садока, и Ванею, сына Иодаева, и Соломона, раба твоего, не пригласил.
27 Не сталось ли это по воле господина моего царя, и для чего ты не открыл рабу твоему, кто сядет на престоле господина моего царя после него?
28 И отвечал царь Давид и сказал: позовите ко мне Вирсавию. И вошла она и стала пред царем.
29 И клялся царь и сказал: жив Господь, избавлявший душу мою от всякой беды!
30 Как я клялся тебе Господом Богом Израилевым, говоря, что Соломон, сын твой, будет царствовать после меня и он сядет на престоле моем вместо меня, так я и сделаю это сегодня.
31 И наклонилась Вирсавия лицем до земли, и поклонилась царю, и сказала: да живет господин мой царь Давид во веки!
32 И сказал царь Давид: позовите ко мне священника Садока и пророка Нафана и Ванею, сына Иодаева. И вошли они к царю.
33 И сказал им царь: возьмите с собою слуг господина вашего и посадите Соломона, сына моего, на мула моего, и сведите его к Гиону,
34 и да помажет его там Садок священник и Нафан пророк в царя над Израилем, и затрубите трубою и возгласите: да живет царь Соломон!
35 Потом проводите его назад, и он придет и сядет на престоле моем; он будет царствовать вместо меня; ему завещал я быть вождем Израиля и Иуды.
36 И отвечал Ванея, сын Иодаев, царю и сказал: аминь, — да скажет так Господь Бог господина моего царя!
37 Как был Господь Бог с господином моим царем, так да будет Он с Соломоном и да возвеличит престол его более престола господина моего царя Давида!
38 И пошли Садок священник и Нафан пророк и Ванея, сын Иодая, и Хелефеи и Фелефеи, и посадили Соломона на мула царя Давида, и повели его к Гиону.
39 И взял Садок священник рог с елеем из скинии и помазал Соломона. И затрубили трубою, и весь народ восклицал: да живет царь Соломон!
40 И весь народ провожал Соломона, и играл народ на свирелях, и весьма радовался, так что земля расседалась от криков его.
41 И услышал Адония и все приглашенные им, как только перестали есть; а Иоав, услышав звук трубы, сказал: отчего этот шум волнующегося города?
42 Еще он говорил, как пришел Ионафан, сын священника Авиафара. И сказал Адония: войди; ты — честный человек и несешь добрую весть.
43 И отвечал Ионафан и сказал Адонии: да, господин наш царь Давид поставил Соломона царем;
44 и послал царь с ним Садока священника и Нафана пророка, и Ванею, сына Иодая, и Хелефеев и Фелефеев, и они посадили его на мула царского;
45 и помазали его Садок священник и Нафан пророк в царя в Гионе, и оттуда отправились с радостью, и пришел в движение город. Вот отчего шум, который вы слышите.
46 И Соломон уже сел на царском престоле.
47 И слуги царя приходили поздравить господина нашего царя Давида, говоря: Бог твой да прославит имя Соломона более твоего имени и да возвеличит престол его более твоего престола. И поклонился царь на ложе своем,
48 и сказал царь так: "благословен Господь Бог Израилев, Который сегодня дал [от семени моего] сидящего на престоле моем, и очи мои видят это!"
49 Тогда испугались и встали все приглашенные, которые были у Адонии, и пошли каждый своею дорогою.
50 Адония же, боясь Соломона, встал и пошел и ухватился за роги жертвенника.
51 И донесли Соломону, говоря: вот, Адония боится царя Соломона, и вот, он держится за роги жертвенника, говоря: пусть поклянется мне теперь царь Соломон, что он не умертвит раба своего мечом.
52 И сказал Соломон: если он будет человеком честным, то ни один волос его не упадет на землю; если же найдется в нем лукавство, то умрет.
53 И послал царь Соломон, и привели его от жертвенника. И он пришел и поклонился царю Соломону; и сказал ему Соломон: иди в дом свой.

2

1 Приблизилось время умереть Давиду, и завещал он сыну своему Соломону, говоря:
2 вот, я отхожу в путь всей земли, ты же будь тверд и будь мужествен
3 и храни завет Господа Бога твоего, ходя путями Его и соблюдая уставы Его и заповеди Его, и определения Его и постановления Его, как написано в законе Моисеевом, чтобы быть тебе благоразумным во всем, что ни будешь делать, и везде, куда ни обратишься;
4 чтобы Господь исполнил слово Свое, которое Он сказал обо мне, говоря: "если сыны твои будут наблюдать за путями своими, чтобы ходить предо Мною в истине от всего сердца своего и от всей души своей, то не прекратится муж от тебя на престоле Израилевом".
5 Еще: ты знаешь, что сделал мне Иоав, сын Саруин, как поступил он с двумя вождями войска Израильского, с Авениром, сыном Нировым, и Амессаем, сыном Иеферовым, как он умертвил их и пролил кровь бранную во время мира, обагрив кровью бранною пояс на чреслах своих и обувь на ногах своих:
6 поступи по мудрости твоей, чтобы не отпустить седины его мирно в преисподнюю.
7 А сынам Верзеллия Галаадитянина окажи милость, чтоб они были между питающимися твоим столом, ибо они пришли ко мне, когда я бежал от Авессалома, брата твоего.
8 Вот еще у тебя Семей, сын Геры Вениамитянина из Бахурима; он злословил меня тяжким злословием, когда я шел в Маханаим; но он вышел навстречу мне у Иордана, и я поклялся ему Господом, говоря: "я не умерщвлю тебя мечом".
9 Ты же не оставь его безнаказанным; ибо ты человек мудрый и знаешь, что тебе сделать с ним, чтобы низвести седину его в крови в преисподнюю.
10 И почил Давид с отцами своими и погребен был в городе Давидовом.
11 Времени царствования Давида над Израилем было сорок лет: в Хевроне царствовал он семь лет и тридцать три года царствовал в Иерусалиме.
12 И сел Соломон на престоле Давида, отца своего, и царствование его было очень твердо.
13 И пришел Адония, сын Аггифы, к Вирсавии, матери Соломона, [и поклонился ей]. Она сказала: с миром ли приход твой? И сказал он: с миром.
14 И сказал он: у меня есть слово к тебе. Она сказала: говори.
15 И сказал он: ты знаешь, что царство принадлежало мне, и весь Израиль обращал на меня взоры свои, как на будущего царя; но царство отошло от меня и досталось брату моему, ибо от Господа это было ему;
16 теперь я прошу тебя об одном, не откажи мне. Она сказала ему: говори.
17 И сказал он: прошу тебя, поговори царю Соломону, ибо он не откажет тебе, чтоб он дал мне Ависагу Сунамитянку в жену.
18 И сказала Вирсавия: хорошо, я поговорю о тебе царю.
19 И вошла Вирсавия к царю Соломону говорить ему об Адонии. Царь встал перед нею, и поклонился ей, и сел на престоле своем. Поставили престол и для матери царя, и она села по правую руку его
20 и сказала: я имею к тебе одну небольшую просьбу, не откажи мне. И сказал ей царь: проси, мать моя; я не откажу тебе.
21 И сказала она: дай Ависагу Сунамитянку Адонии, брату твоему, в жену.
22 И отвечал царь Соломон и сказал матери своей: а зачем ты просишь Ависагу Сунамитянку для Адонии? проси ему также и царства; ибо он мой старший брат, и ему священник Авиафар и Иоав, сын Саруин, [военачальник, друг].
23 И поклялся царь Соломон Господом, говоря: то и то пусть сделает со мною Бог и еще больше сделает, если не на свою душу сказал Адония такое слово;
24 ныне же, — жив Господь, укрепивший меня и посадивший меня на престоле Давида, отца моего, и устроивший мне дом, как говорил Он, — ныне же Адония должен умереть.
25 И послал царь Соломон Ванею, сына Иодаева, который поразил его, и он умер.
26 А священнику Авиафару царь сказал: ступай в Анафоф на твое поле; ты достоин смерти, но в настоящее время я не умерщвлю тебя, ибо ты носил ковчег Владыки Господа пред Давидом, отцом моим, и терпел все, что терпел отец мой.
27 И удалил Соломон Авиафара от священства Господня, и исполнилось слово Господа, которое сказал Он о доме Илия в Силоме.
28 Слух об этом дошел до Иоава, — так как Иоав склонялся на сторону Адонии, а на сторону Соломона не склонялся, — и убежал Иоав в скинию Господню и ухватился за роги жертвенника.
29 И донесли царю Соломону, что Иоав убежал в скинию Господню и что он у жертвенника. И послал Соломон Ванею, сына Иодаева, говоря: пойди, умертви его [и похорони его].
30 И пришел Ванея в скинию Господню и сказал ему: так сказал царь: выходи. И сказал тот: нет, я хочу умереть здесь. Ванея передал это царю, говоря: так сказал Иоав, и так отвечал мне.
31 Царь сказал ему: сделай, как он сказал, и умертви его и похорони его, и сними невинную кровь, пролитую Иоавом, с меня и с дома отца моего;
32 да обратит Господь кровь его на голову его за то, что он убил двух мужей невинных и лучших его: поразил мечом, без ведома отца моего Давида, Авенира, сына Нирова, военачальника Израильского, и Амессая, сына Иеферова, военачальника Иудейского;
33 да обратится кровь их на голову Иоава и на голову потомства его на веки, а Давиду и потомству его, и дому его и престолу его да будет мир на веки от Господа!
34 И пошел Ванея, сын Иодаев, и поразил Иоава, и умертвил его, и он был похоронен в доме своем в пустыне.
35 И поставил царь Соломон Ванею, сына Иодаева, вместо его над войском; [управление же царством было в Иерусалиме,] а Садока священника поставил царь [первосвященником] вместо Авиафара. [И дал Господь Соломону разум и мудрость весьма великую и обширный ум, как песок при море. И Соломон имел разум выше разума всех сынов востока и всех мудрых Египтян. И взял за себя дочь фараона и ввел ее в город Давидов, доколе не построил дома своего и, во-первых, дома Господня и стены вокруг Иерусалима; в семь лет окончил он строение. И было у Соломона семьдесят тысяч человек, носящих тяжести, и восемьдесят тысяч каменосеков в горах. И сделал Соломон море и подпоры, и большие бани и столбы, и источник на дворе и медное море, и построил замок и укрепления его, и разделил город Давидов. Тогда дочь фараона перешла из города Давидова в дом свой, который он построил ей; тогда построил Соломон стену вокруг города. И приносил Соломон три раза в год всесожжения и мирные жертвы на жертвеннике, который он устроил Господу, и курение совершал на нем пред Господом, и окончил строение дома. Главных приставников над работами Соломоновыми было три тысячи шестьсот, которые управляли народом, производившим работы. И построил он Ассур, и Магдон, и Газер, и Вефорон вышний и Валалаф; но эти города он построил после построения дома Господня и стены вокруг Иерусалима. И еще при жизни Давид завещал Соломону, говоря: вот у тебя Семей, сын Геры, сына Иеминиина из Бахурима; он злословил меня тяжким злословием, как я шел в Маханаим; но он вышел навстречу мне у Иордана, и я поклялся ему Господом, говоря: "я не умерщвлю тебя мечом". Ты же не оставь его безнаказанным, ибо ты человек мудрый и знаешь, что тебе сделать с ним, чтобы низвести седину его в крови в преисподнюю.]
36 И послав царь призвал Семея и сказал ему: построй себе дом в Иерусалиме и живи здесь, и никуда не выходи отсюда;
37 и знай, что в тот день, в который ты выйдешь и перейдешь поток Кедрон, непременно умрешь; кровь твоя будет на голове твоей.
38 И сказал Семей царю: хорошо; как приказал господин мой царь, так сделает раб твой. И жил Семей в Иерусалиме долгое время.
39 Но через три года случилось, что у Семея двое рабов убежали к Анхусу, сыну Маахи, царю Гефскому. И сказали Семею, говоря: вот, рабы твои в Гефе.
40 И встал Семей, и оседлал осла своего, и отправился в Геф к Анхусу искать рабов своих. И возвратился Семей и привел рабов своих из Гефа.
41 И донесли Соломону, что Семей ходил из Иерусалима в Геф и возвратился.
42 И послав призвал царь Семея и сказал ему: не клялся ли я тебе Господом и не объявлял ли тебе, говоря: "знай, что в тот день, в который ты выйдешь и пойдешь куда-нибудь, непременно умрешь"? и ты сказал мне: "хорошо";
43 зачем же ты не соблюл приказания, которое я дал тебе пред Господом с клятвою?
44 И сказал царь Семею: ты знаешь и знает сердце твое все зло, какое ты сделал отцу моему Давиду; да обратит же Господь злобу твою на голову твою!
45 а царь Соломон да будет благословен, и престол Давида да будет непоколебим пред Господом во веки!
46 и повелел царь Ванее, сыну Иодаеву, и он пошел и поразил Семея, и тот умер.

3

1 [Когда утвердилось царство в руках Соломона,] Соломон породнился с фараоном, царем Египетским, и взял за себя дочь фараона и ввел ее в город Давидов, доколе не построил дома своего и дома Господня и стены вокруг Иерусалима.
2 Народ еще приносил жертвы на высотах, ибо не был построен дом имени Господа до того времени.
3 И возлюбил Соломон Господа, ходя по уставу Давида, отца своего; но и он приносил жертвы и курения на высотах.
4 И пошел царь в Гаваон, чтобы принести там жертву, ибо там был главный жертвенник. Тысячу всесожжений вознес Соломон на том жертвеннике.
5 В Гаваоне явился Господь Соломону во сне ночью, и сказал Бог: проси, что дать тебе.
6 И сказал Соломон: Ты сделал рабу Твоему Давиду, отцу моему, великую милость; и за то, что он ходил пред Тобою в истине и правде и с искренним сердцем пред Тобою, Ты сохранил ему эту великую милость и даровал ему сына, который сидел бы на престоле его, как это и есть ныне;
7 и ныне, Господи Боже мой, Ты поставил раба Твоего царем вместо Давида, отца моего; но я отрок малый, не знаю ни моего выхода, ни входа;
8 и раб Твой — среди народа Твоего, который избрал Ты, народа столь многочисленного, что по множеству его нельзя ни исчислить его, ни обозреть;
9 даруй же рабу Твоему сердце разумное, чтобы судить народ Твой и различать, что добро и что зло; ибо кто может управлять этим многочисленным народом Твоим?
10 И благоугодно было Господу, что Соломон просил этого.
11 И сказал ему Бог: за то, что ты просил этого и не просил себе долгой жизни, не просил себе богатства, не просил себе душ врагов твоих, но просил себе разума, чтоб уметь судить, —
12 вот, Я сделаю по слову твоему: вот, Я даю тебе сердце мудрое и разумное, так что подобного тебе не было прежде тебя, и после тебя не восстанет подобный тебе;
13 и то, чего ты не просил, Я даю тебе, и богатство и славу, так что не будет подобного тебе между царями во все дни твои;
14 и если будешь ходить путем Моим, сохраняя уставы Мои и заповеди Мои, как ходил отец твой Давид, Я продолжу и дни твои.
15 И пробудился Соломон, и вот, это было сновидение. И пошел он в Иерусалим и стал [пред жертвенником] пред ковчегом завета Господня, и принес всесожжения и совершил жертвы мирные, и сделал большой пир для всех слуг своих.
16 Тогда пришли две женщины блудницы к царю и стали пред ним.
17 И сказала одна женщина: о, господин мой! я и эта женщина живем в одном доме; и я родила при ней в этом доме;
18 на третий день после того, как я родила, родила и эта женщина; и были мы вместе, и в доме никого постороннего с нами не было; только мы две были в доме;
19 и умер сын этой женщины ночью, ибо она заспала его;
20 и встала она ночью, и взяла сына моего от меня, когда я, раба твоя, спала, и положила его к своей груди, а своего мертвого сына положила к моей груди;
21 утром я встала, чтобы покормить сына моего, и вот, он был мертвый; а когда я всмотрелась в него утром, то это был не мой сын, которого я родила.
22 И сказала другая женщина: нет, мой сын живой, а твой сын мертвый. А та говорила ей: нет, твой сын мертвый, а мой живой. И говорили они так пред царем.
23 И сказал царь: эта говорит: мой сын живой, а твой сын мертвый; а та говорит: нет, твой сын мертвый, а мой сын живой.
24 И сказал царь: подайте мне меч. И принесли меч к царю.
25 И сказал царь: рассеките живое дитя надвое и отдайте половину одной и половину другой.
26 И отвечала та женщина, которой сын был живой, царю, ибо взволновалась вся внутренность ее от жалости к сыну своему: о, господин мой! отдайте ей этого ребенка живого и не умерщвляйте его. А другая говорила: пусть же не будет ни мне, ни тебе, рубите.
27 И отвечал царь и сказал: отдайте этой живое дитя, и не умерщвляйте его: она — его мать.
28 И услышал весь Израиль о суде, как рассудил царь; и стали бояться царя, ибо увидели, что мудрость Божия в нем, чтобы производить суд.

4

1 И был царь Соломон царем над всем Израилем.
2 И вот начальники, которые были у него: Азария, сын Садока священника;
3 Елихореф и Ахия, сыновья Сивы, писцы; Иосафат, сын Ахилуда, дееписатель;
4 Ванея, сын Иодая, военачальник; Садок и Авиафар — священники;
5 Азария, сын Нафана, начальник над приставниками, и Завуф, сын Нафана священника — друг царя;
6 Ахисар — начальник над домом царским, и Адонирам, сын Авды, — над податями.
7 И было у Соломона двенадцать приставников над всем Израилем, и они доставляли продовольствие царю и дому его; каждый должен был доставлять продовольствие на один месяц в году.
8 Вот имена их: Бен-Хур — на горе Ефремовой;
9 Бен-Декер — в Макаце и в Шаалбиме, в Вефсамисе и в Елоне и в Беф-Ханане;
10 Бен-Хесед — в Арюбофе; ему же принадлежал Соко и вся земля Хефер;
11 Бен-Авинадав — над всем Нафаф-Дором; Тафафь, дочь Соломона, была его женою;
12 Ваана, сын Ахилуда, в Фаанахе и Мегиддо и во всем Беф-Сане, что близ Цартана ниже Иезрееля, от Беф-Сана до Абел-Мехола, и даже за Иокмеам;
13 Бен-Гевер — в Рамофе Галаадском; у него были селения Иаира, сына Манассиина, что в Галааде; у него также область Аргов, что в Васане, шестьдесят больших городов со стенами и медными затворами;
14 Ахинадав, сын Гиддо, в Маханаиме;
15 Ахимаас — в земле Неффалимовой; он взял себе в жену Васемафу, дочь Соломона;
16 Ваана, сын Хушая, в земле Асировой и в Баалофе;
17 Иосафат, сын Паруаха, в земле Иссахаровой;
18 Шимей, сын Елы, в земле Вениаминовой;
19 Гевер, сын Урия, в земле Галаадской, в земле Сигона, царя Аморрейского, и Ога, царя Васанского. Он был приставник в этой земле.
20 Иуда и Израиль, многочисленные как песок у моря, ели, пили и веселились.
21 Соломон владел всеми царствами от реки Евфрата до земли Филистимской и до пределов Египта. Они приносили дары и служили Соломону во все дни жизни его.
22 Продовольствие Соломона на каждый день составляли: тридцать коров муки пшеничной и шестьдесят коров прочей муки,
23 десять волов откормленных и двадцать волов с пастбища, и сто овец, кроме оленей, и серн, и сайгаков, и откормленных птиц;
24 ибо он владычествовал над всею землею по эту сторону реки, от Типсаха до Газы, над всеми царями по эту сторону реки, и был у него мир со всеми окрестными странами.
25 И жили Иуда и Израиль спокойно, каждый под виноградником своим и под смоковницею своею, от Дана до Вирсавии, во все дни Соломона.
26 И было у Соломона сорок тысяч стойл для коней колесничных и двенадцать тысяч для конницы.
27 И те приставники доставляли царю Соломону все принадлежащее к столу царя, каждый в свой месяц, и не допускали недостатка ни в чем.
28 И ячмень и солому для коней и для мулов доставляли каждый в свою очередь на место, где находился царь.
29 И дал Бог Соломону мудрость и весьма великий разум, и обширный ум, как песок на берегу моря.
30 И была мудрость Соломона выше мудрости всех сынов востока и всей мудрости Египтян.
31 Он был мудрее всех людей, мудрее и Ефана Езрахитянина, и Емана, и Халкола, и Дарды, сыновей Махола, и имя его было в славе у всех окрестных народов.
32 И изрек он три тысячи притчей, и песней его было тысяча и пять;
33 и говорил он о деревах, от кедра, что в Ливане, до иссопа, вырастающего из стены; говорил и о животных, и о птицах, и о пресмыкающихся, и о рыбах.
34 И приходили от всех народов послушать мудрости Соломона, от всех царей земных, которые слышали о мудрости его.

5

1 И послал Хирам, царь Тирский, слуг своих к Соломону, когда услышал, что его помазали в царя на место отца его; ибо Хирам был другом Давида во всю жизнь.
2 И послал также и Соломон к Хираму сказать:
3 ты знаешь, что Давид, отец мой, не мог построить дом имени Господа Бога своего по причине войн с окрестными народами, доколе Господь не покорил их под стопы ног его;
4 ныне же Господь Бог мой даровал мне покой отовсюду: нет противника и нет более препон;
5 и вот, я намерен построить дом имени Господа Бога моего, как сказал Господь отцу моему Давиду, говоря: "сын твой, которого Я посажу вместо тебя на престоле твоем, он построит дом имени Моему";
6 итак прикажи нарубить для меня кедров с Ливана; и вот, рабы мои будут вместе с твоими рабами, и я буду давать тебе плату за рабов твоих, какую ты назначишь; ибо ты знаешь, что у нас нет людей, которые умели бы рубить дерева так, как Сидоняне.
7 Когда услышал Хирам слова Соломона, очень обрадовался и сказал: благословен ныне Господь, Который дал Давиду сына мудрого для управления этим многочисленным народом!
8 И послал Хирам к Соломону сказать: я выслушал то, за чем ты посылал ко мне, и исполню все желание твое о деревах кедровых и деревах кипарисовых;
9 рабы мои свезут их с Ливана к морю, и я плотами доставлю их морем к месту, которое ты назначишь мне, и там сложу их, и ты возьмешь; но и ты исполни мое желание, чтобы доставлять хлеб для моего дома.
10 И давал Хирам Соломону дерева кедровые и дерева кипарисовые, вполне по его желанию.
11 А Соломон давал Хираму двадцать тысяч коров пшеницы для продовольствия дома его и двадцать коров оливкового выбитого масла: столько давал Соломон Хираму каждый год.
12 Господь дал мудрость Соломону, как обещал ему. И был мир между Хирамом и Соломоном, и они заключили между собою союз.
13 И обложил царь Соломон повинностью весь Израиль; повинность же состояла в тридцати тысячах человек.
14 И посылал их на Ливан, по десяти тысяч на месяц, попеременно; месяц они были на Ливане, а два месяца в доме своем. Адонирам же начальствовал над ними.
15 Еще у Соломона было семьдесят тысяч носящих тяжести и восемьдесят тысяч каменосеков в горах,
16 кроме трех тысяч трехсот начальников, поставленных Соломоном над работою для надзора за народом, который производил работу.
17 И повелел царь привозить камни большие, камни дорогие, для основания дома, камни обделанные.
18 Обтесывали же их работники Соломоновы и работники Хирамовы и Гивлитяне, и приготовляли дерева и камни для строения дома [три года].

6

1 В четыреста восьмидесятом году по исшествии сынов Израилевых из земли Египетской, в четвертый год царствования Соломонова над Израилем, в месяц Зиф, который есть второй месяц, начал он строить храм Господу.
2 Храм, который построил царь Соломон Господу, длиною был в шестьдесят локтей, шириною в двадцать и вышиною в тридцать локтей,
3 и притвор пред храмом в двадцать локтей длины, соответственно ширине храма, и в десять локтей ширины пред храмом.
4 И сделал он в доме окна решетчатые, глухие с откосами.
5 И сделал пристройку вокруг стен храма, вокруг храма и давира; и сделал боковые комнаты кругом.
6 Нижний ярус пристройки шириною был в пять локтей, средний шириною в шесть локтей, а третий шириною в семь локтей; ибо вокруг храма извне сделаны были уступы, дабы пристройка не прикасалась к стенам храма.
7 Когда строился храм, на строение употребляемы были обтесанные камни; ни молота, ни тесла, ни всякого другого железного орудия не было слышно в храме при строении его.
8 Вход в средний ярус был с правой стороны храма. По круглым лестницам всходили в средний ярус, а от среднего в третий.
9 И построил он храм, и кончил его, и обшил храм кедровыми досками.
10 И пристроил ко всему храму боковые комнаты вышиною в пять локтей; они прикреплены были к храму посредством кедровых бревен.
11 И было слово Господа к Соломону, и сказано ему:
12 вот, ты строишь храм; если ты будешь ходить по уставам Моим, и поступать по определениям Моим и соблюдать все заповеди Мои, поступая по ним, то Я исполню на тебе слово Мое, которое Я сказал Давиду, отцу твоему,
13 и буду жить среди сынов Израилевых, и не оставлю народа Моего Израиля.
14 И построил Соломон храм и кончил его.
15 И обложил стены храма внутри кедровыми досками; от пола храма до потолка внутри обложил деревом и покрыл пол храма кипарисовыми досками.
16 И устроил в задней стороне храма, в двадцати локтях от края, стену, и обложил стены и потолок кедровыми досками, и устроил давир для Святаго-святых.
17 Сорока локтей был храм, то есть передняя часть храма.
18 На кедрах внутри храма были вырезаны подобия огурцов и распускающихся цветов; все было покрыто кедром, камня не видно было.
19 Давир же внутри храма он приготовил для того, чтобы поставить там ковчег завета Господня.
20 И давир был длиною в двадцать локтей, шириною в двадцать локтей и вышиною в двадцать локтей; он обложил его чистым золотом; обложил также и кедровый жертвенник.
21 И обложил Соломон храм внутри чистым золотом, и протянул золотые цепи пред давиром, и обложил его золотом.
22 Весь храм он обложил золотом, весь храм до конца, и весь жертвенник, который пред давиром, обложил золотом.
23 И сделал в давире двух херувимов из масличного дерева, вышиною в десять локтей.
24 Одно крыло херувима было в пять локтей и другое крыло херувима в пять локтей; десять локтей было от одного конца крыльев его до другого конца крыльев его.
25 В десять локтей был и другой херувим; одинаковой меры и одинакового вида были оба херувима.
26 Высота одного херувима была десять локтей, также и другого херувима.
27 И поставил он херувимов среди внутренней части храма. Крылья же херувимов были распростерты, и касалось крыло одного одной стены, а крыло другого херувима касалось другой стены; другие же крылья их среди храма сходились крыло с крылом.
28 И обложил он херувимов золотом.
29 И на всех стенах храма кругом сделал резные изображения херувимов и пальмовых дерев и распускающихся цветов, внутри и вне.
30 И пол в храме обложил золотом во внутренней и передней части.
31 Для входа в давир сделал двери из масличного дерева, с пятиугольными косяками.
32 На двух половинах дверей из масличного дерева он сделал резных херувимов и пальмы и распускающиеся цветы и обложил золотом; покрыл золотом и херувимов и пальмы.
33 И у входа в храм сделал косяки из масличного дерева четырехугольные,
34 и две двери из кипарисового дерева; обе половинки одной двери были подвижные, и обе половинки другой двери были подвижные.
35 И вырезал на них херувимов и пальмы и распускающиеся цветы и обложил золотом по резьбе.
36 И построил внутренний двор из трех рядов обтесанного камня и из ряда кедровых брусьев.
37 В четвертый год, в месяц Зиф, [в месяц второй,] положил он основание храму Господа,
38 а на одиннадцатом году, в месяце Буле, — это месяц восьмой, — он окончил храм со всеми принадлежностями его и по всем предначертаниям его; строил его семь лет.

7

1 А свой дом Соломон строил тринадцать лет и окончил весь дом свой.
2 И построил он дом из дерева Ливанского, длиною во сто локтей, шириною в пятьдесят локтей, а вышиною в тридцать локтей,на четырех рядах кедровых столбов; и кедровые бревна положены были на столбах.
3 И настлан был помост из кедра над бревнами на сорока пяти столбах, по пятнадцати в ряд.
4 Оконных косяков было три ряда; и три ряда окон, окно против окна.
5 И все двери и дверные косяки были четырехугольные, и окно против окна, в три ряда.
6 И притвор из столбов сделал он длиною в пятьдесят локтей, шириною в тридцать локтей, и пред ними крыльцо, и столбы, и порог пред ними.
7 Еще притвор с престолом, с которого он судил, притвор для судилища сделал он и покрыл все полы кедром.
8 В доме, где он жил, другой двор позади притвора был такого же устройства. И в доме дочери фараоновой, которую взял за себя Соломон, он сделал такой же притвор.
9 Все это сделано было из дорогих камней, обтесанных по размеру, обрезанных пилою, с внутренней и наружной стороны, от основания до выступов, и с наружной стороны до большого двора.
10 И в основание положены были камни дорогие, камни большие, камни в десять локтей и камни в восемь локтей,
11 и сверху дорогие камни, обтесанные по размеру, и кедр.
12 Большой двор огорожен был кругом тремя рядами тесаных камней и одним рядом кедровых бревен; также и внутренний двор храма Господа и притвор храма.
13 И послал царь Соломон и взял из Тира Хирама,
14 сына одной вдовы, из колена Неффалимова. Отец его Тирянин был медник; он владел способностью, искусством и уменьем выделывать всякие вещи из меди. И пришел он к царю Соломону и производил у него всякие работы:
15 и сделал он два медных столба, каждый в восемнадцать локтей вышиною, и снурок в двенадцать локтей обнимал окружность того и другого столба;
16 и два венца, вылитых из меди, он сделал, чтобы положить на верху столбов: пять локтей вышины в одном венце и пять локтей вышины в другом венце;
17 сетки плетеной работы и снурки в виде цепочек для венцов, которые были на верху столбов: семь на одном венце и семь на другом венце.
18 Так сделал он столбы и два ряда гранатовых яблок вокруг сетки, чтобы покрыть венцы, которые на верху столбов; то же сделал и для другого венца.
19 А в притворе венцы на верху столбов сделаны наподобие лилии, в четыре локтя,
20 и венцы на обоих столбах вверху, прямо над выпуклостью, которая подле сетки; и на другом венце, рядами кругом, двести гранатовых яблок.
21 И поставил столбы к притвору храма; поставил столб на правой стороне и дал ему имя Иахин, и поставил столб на левой стороне и дал ему имя Воаз.
22 И над столбами поставил венцы, сделанные наподобие лилии; так окончена работа над столбами.
23 И сделал литое из меди море, — от края его до края его десять локтей, — совсем круглое, вышиною в пять локтей, и снурок в тридцать локтей обнимал его кругом.
24 Подобия огурцов под краями его окружали его по десяти налокоть, окружали море со всех сторон в два ряда; подобия огурцовбыли вылиты с ним одним литьем.
25 Оно стояло на двенадцати волах: три глядели к северу, три глядели к западу, три глядели к югу и три глядели к востоку; море лежало на них, и зады их обращены были внутрь под него.
26 Толщиною оно было в ладонь, и края его, сделанные подобно краям чаши, походили на распустившуюся лилию. Оно вмещало две тысячи батов.
27 И сделал он десять медных подстав; длина каждой подставы - четыре локтя, ширина - четыре локтя и три локтя - вышина.
28 И вот устройство подстав: у них стенки, стенки между наугольными пластинками;
29 на стенках, которые между наугольниками, изображены были львы, волы и херувимы; также и на наугольниках, а выше и ниже львов и волов - развесистые венки;
30 у каждой подставы по четыре медных колеса и оси медные. Начетырех углах выступы наподобие плеч, выступы литые внизу, под чашею, подле каждого венка.
31 Отверстие от внутреннего венка до верха в один локоть; отверстие его круглое, подобно подножию столбов, в полтора локтя, и при отверстии его изваяния; но боковые стенки четырехугольные, не круглые.
32 Под стенками было четыре колеса, и оси колес в подставах; вышина каждого колеса - полтора локтя.
33 Устройство колес такое же, как устройство колес в колеснице; оси их, и ободья их, и спицы их, и ступицы их, все было литое.
34 Четыре выступа на четырех углах каждой подставы; из подставы выходили выступы ее.
35 И на верху подставы круглое возвышение на пол-локтя вышины;и на верху подставы рукоятки ее и стенки ее из одной с нею массы.
36 И изваял он на дощечках ее рукоятки и на стенках ее херувимов, львов и пальмы, сколько где позволяло место, и вокруг развесистые венки.
37 Так сделал он десять подстав: у всех их одно литье, одна мера, один вид.
38 И сделал десять медных умывальниц: каждая умывальница вмещала сорок батов, каждая умывальница была в четыре локтя, каждая умывальница стояла на одной из десяти подстав.
39 И расставил подставы - пять на правой стороне храма и пять на левой стороне храма, а море поставил на правой стороне храма, на восточно-южной стороне.
40 И сделал Хирам умывальницы и лопатки и чаши. И кончил Хирам всю работу, которую производил у царя Соломона для храма Господня:
41 два столба и две опояски венцов, которые на верху столбов, и две сетки для покрытия двух опоясок венцов, которые на верху столбов;
42 и четыреста гранатовых яблок на двух сетках; два ряда гранатовых яблок для каждой сетки, для покрытия двух опоясок венцов, которые на столбах;
43 и десять подстав и десять умывальниц на подставах;
44 одно море и двенадцать волов под морем;
45 и тазы, и лопатки, и чаши. Все вещи, которые сделал Хирам царю Соломону для храма Господа, были из полированной меди.
46 Царь выливал их в глинистой земле, в окрестности Иордана, между Сокхофом и Цартаном.
47 И поставил Соломон все сии вещи на место. По причине чрезвычайного их множества, вес меди не определен.
48 И сделал Соломон все вещи, которые в храме Господа: золотой жертвенник и золотой стол, на котором хлебы предложения;
49 и светильники - пять по правую сторону и пять по левую сторону, пред задним отделением храма, из чистого золота, и цветы, и лампадки, и щипцы из золота;
50 и блюда, и ножи, и чаши, и лотки, и кадильницы из чистого золота, и петли у дверей внутреннего храма во Святом Святых и у дверей в храме из золота же.
51 Так совершена вся работа, которую производил царь Соломон для храма Господа. И принес Соломон посвященное Давидом, отцом его; серебро и золото и вещи отдал в сокровищницы храма Господня.

8

1 Тогда созвал Соломон старейшин Израилевых и всех начальников колен, глав поколений сынов Израилевых, к царю Соломону в Иерусалим, чтобы перенести ковчег завета Господня из города Давидова, то есть Сиона.
2 И собрались к царю Соломону на праздник все Израильтяне в месяце Афаниме, который есть седьмой месяц.
3 И пришли все старейшины Израилевы; и подняли священники ковчег,
4 и понесли ковчег Господень и скинию собрания и все священные вещи, которые были в скинии; и несли их священники и левиты.
5 А царь Соломон и с ним все общество Израилево, собравшееся к нему, шли пред ковчегом, принося жертвы из мелкого и крупного скота, которых невозможно исчислить и определить, по множеству их.
6 И внесли священники ковчег завета Господня на место его, в давир храма, во Святое Святых, под крылья херувимов.
7 Ибо херувимы простирали крылья над местом ковчега, и покрывали херувимы сверху ковчег и шесты его.
8 И выдвинулись шесты так, что головки шестов видны были из святилища пред давиром, но не выказывались наружу; они там и до сего дня.
9 В ковчеге ничего не было, кроме двух каменных скрижалей, которые положил туда Моисей на Хориве, когда Господь заключил завет с сынами Израилевыми, по исшествии их из земли Египетской.
10 Когда священники вышли из святилища, облако наполнило дом Господень;
11 и не могли священники стоять на служении, по причине облака, ибо слава Господня наполнила храм Господень.
12 Тогда сказал Соломон: Господь сказал, что Он благоволит обитать во мгле;
13 я построил храм в жилище Тебе, место, чтобы пребывать Тебе во веки.
14 И обратился царь лицем своим, и благословил все собрание Израильтян; все собрание Израильтян стояло, —
15 и сказал: благословен Господь Бог Израилев, Который сказал Своими устами Давиду, отцу моему, и ныне исполнил рукою Своею! Он говорил:
16 "с того дня, как Я вывел народ Мой Израиля из Египта, Я не избрал города ни в одном из колен Израилевых, чтобы построен был дом, в котором пребывало бы имя Мое; [но избрал Иерусалим для пребывания в нем имени Моего] и избрал Давида, чтобы быть ему над народом Моим Израилем".
17 У Давида, отца моего, было на сердце построить храм имени Господа Бога Израилева;
18 но Господь сказал Давиду, отцу моему: "у тебя есть на сердце построить храм имени Моему; хорошо, что это у тебя лежит на сердце;
19 однако не ты построишь храм, а сын твой, исшедший из чресл твоих, он построит храм имени Моему".
20 И исполнил Господь слово Свое, которое изрек. Я вступил на место отца моего Давида и сел на престоле Израилевом, как сказал Господь, и построил храм имени Господа Бога Израилева;
21 и приготовил там место для ковчега, в котором завет Господа, заключенный Им с отцами нашими, когда Он вывел их из земли Египетской.
22 И стал Соломон пред жертвенником Господним впереди всего собрания Израильтян, и воздвиг руки свои к небу,
23 и сказал: Господи Боже Израилев! нет подобного Тебе Бога на небесах вверху и на земле внизу; Ты хранишь завет и милость к рабам Твоим, ходящим пред Тобою всем сердцем своим.
24 Ты исполнил рабу Твоему Давиду, отцу моему, что говорил ему; что изрек Ты устами Твоими, то в сей день совершил рукою Твоею.
25 И ныне, Господи Боже Израилев, исполни рабу Твоему Давиду, отцу моему, то, что говорил Ты ему, сказав: "не прекратится у тебя пред лицем Моим сидящий на престоле Израилевом, если только сыновья твои будут держаться пути своего, ходя предо Мною так, как ты ходил предо Мною".
26 И ныне, Боже Израилев, да будет верно слово Твое, которое Ты изрек рабу Твоему Давиду, отцу моему!
27 Поистине, Богу ли жить на земле? Небо и небо небес не вмещают Тебя, тем менее сей храм, который я построил [имени Твоему];
28 но призри на молитву раба Твоего и на прошение его, Господи Боже мой; услышь воззвание и молитву, которою раб Твой умоляет Тебя ныне.
29 Да будут очи Твои отверсты на храм сей день и ночь, на сие место, о котором Ты сказал: "Мое имя будет там"; услышь молитву, которою будет молиться раб Твой на месте сем.
30 Услышь моление раба Твоего и народа Твоего Израиля, когда они будут молиться на месте сем; услышь на месте обитания Твоего, на небесах, услышь и помилуй.
31 Когда кто согрешит против ближнего своего, и потребует от него клятвы, чтобы он поклялся, и для клятвы придут пред жертвенник Твой в храм сей,
32 тогда Ты услышь с неба и произведи суд над рабами Твоими, обвини виновного, возложив поступок его на голову его, и оправдай правого, воздав ему по правде его.
33 Когда народ Твой Израиль будет поражен неприятелем за то, что согрешил пред Тобою, и когда они обратятся к Тебе, и исповедают имя Твое, и будут просить и умолять Тебя в сем храме,
34 тогда Ты услышь с неба и прости грех народа Твоего Израиля, и возврати их в землю, которую Ты дал отцам их.
35 Когда заключится небо и не будет дождя за то, что они согрешат пред Тобою, и когда помолятся на месте сем и исповедают имя Твое и обратятся от греха своего, ибо Ты смирил их,
36 тогда услышь с неба и прости грех рабов Твоих и народа Твоего Израиля, указав им добрый путь, по которому идти, и пошли дождь на землю Твою, которую Ты дал народу Твоему в наследие.
37 Будет ли на земле голод, будет ли моровая язва, будет ли палящий ветер, ржавчина, саранча, червь, неприятель ли будет теснить его в земле его, будет ли какое бедствие, какая болезнь, —
38 при всякой молитве, при всяком прошении, какое будет от какого-либо человека во всем народе Твоем Израиле, когда они почувствуют бедствие в сердце своем и прострут руки свои к храму сему,
39 Ты услышь с неба, с места обитания Твоего, и помилуй; соделай и воздай каждому по путям его, как Ты усмотришь сердце его, ибо Ты один знаешь сердце всех сынов человеческих:
40 чтобы они боялись Тебя во все дни, доколе живут на земле, которую Ты дал отцам нашим.
41 Если и иноплеменник, который не от Твоего народа Израиля, придет из земли далекой ради имени Твоего, —
42 ибо и они услышат о Твоем имени великом и о Твоей руке сильной и о Твоей мышце простертой, — и придет он и помолится у храма сего,
43 услышь с неба, с места обитания Твоего, и сделай все, о чем будет взывать к Тебе иноплеменник, чтобы все народы земли знали имя Твое, чтобы боялись Тебя, как народ Твой Израиль, чтобы знали, что именем Твоим называется храм сей, который я построил.
44 Когда выйдет народ Твой на войну против врага своего путем, которым Ты пошлешь его, и будет молиться Господу, обратившись к городу, который Ты избрал, и к храму, который я построил имени Твоему,
45 тогда услышь с неба молитву их и прошение их и сделай, что потребно для них.
46 Когда они согрешат пред Тобою, — ибо нет человека, который не грешил бы, — и Ты прогневаешься на них и предашь их врагам, и пленившие их отведут их в неприятельскую землю, далекую или близкую;
47 и когда они в земле, в которой будут находиться в плену, войдут в себя и обратятся и будут молиться Тебе в земле пленивших их, говоря: "мы согрешили, сделали беззаконие, мы виновны";
48 и когда обратятся к Тебе всем сердцем своим и всею душею своею в земле врагов, которые пленили их, и будут молиться Тебе, обратившись к земле своей, которую Ты дал отцам их, к городу, который Ты избрал, и к храму, который я построил имени Твоему,
49 тогда услышь с неба, с места обитания Твоего, молитву и прошение их и сделай, что потребно для них;
50 и прости народу Твоему, в чем он согрешил пред Тобою, и все проступки его, которые он сделал пред Тобою, и возбуди сострадание к ним в пленивших их, чтобы они были милостивы к ним:
51 ибо они Твой народ и Твой удел, который Ты вывел из Египта, из железной печи.
52 Да будут [уши Твои и] очи Твои отверсты на молитву раба Твоего и на молитву народа Твоего Израиля, чтобы слышать их всегда, когда они будут призывать Тебя,
53 ибо Ты отделил их Себе в удел из всех народов земли, как Ты изрек чрез Моисея, раба Твоего, когда вывел отцов наших из Египта, Владыка Господи!
54 Когда Соломон произнес все сие моление и прошение к Господу, тогда встал с колен от жертвенника Господня, руки же его были распростерты к небу.
55 И стоя благословил все собрание Израильтян, громким голосом говоря:
56 благословен Господь [Бог], Который дал покой народу Своему Израилю, как говорил! не осталось неисполненным ни одного слова из всех благих слов Его, которые Он изрек чрез раба Своего Моисея;
57 да будет с нами Господь Бог наш, как был Он с отцами нашими, да не оставит нас, да не покинет нас,
58 наклоняя к Себе сердце наше, чтобы мы ходили по всем путям Его и соблюдали заповеди Его и уставы Его и законы Его, которые Он заповедал отцам нашим;
59 и да будут слова сии, которыми я молился [ныне] пред Господом, близки к Господу Богу нашему день и ночь, дабы Он делал, что потребно для раба Своего, и что потребно для народа Своего Израиля, изо дня в день,
60 чтобы все народы познали, что Господь есть Бог и нет кроме Его;
61 да будет сердце ваше вполне предано Господу Богу нашему, чтобы ходить по уставам Его и соблюдать заповеди Его, как ныне.
62 И царь и все Израильтяне с ним принесли жертву Господу.
63 И принес Соломон в мирную жертву, которую принес он Господу, двадцать две тысячи крупного скота и сто двадцать тысяч мелкого скота. Так освятили храм Господу царь и все сыны Израилевы.
64 В тот же день освятил царь среднюю часть двора, который пред храмом Господним, совершив там всесожжение и хлебное приношение и вознеся тук мирных жертв, потому что медный жертвенник, который пред Господом, был мал для помещения всесожжения и хлебного приношения и тука мирных жертв.
65 И сделал Соломон в это время праздник, и весь Израиль с ним, — большое собрание, сошедшееся от входа в Емаф до реки Египетской пред Господом Богом нашим; [и ели, и пили, и молились пред Господом Богом нашим у построенного храма] — семь дней и еще семь дней, четырнадцать дней.
66 В восьмой день Соломон отпустил народ. И благословили царя и пошли в шатры свои, радуясь и веселясь в сердце о всем добром, что сделал Господь рабу Своему Давиду и народу Своему Израилю.

9

1 После того, как Соломон кончил строение храма Господня и дома царского и все, что Соломон желал сделать,
2 явился Соломону Господь во второй раз, как явился ему в Гаваоне.
3 И сказал ему Господь: Я услышал молитву твою и прошение твое, о чем ты просил Меня; [сделал все по молитве твоей]. Я освятил сей храм, который ты построил, чтобы пребывать имени Моему там вовек; и будут очи Мои и сердце Мое там во все дни.
4 И если ты будешь ходить пред лицем Моим, как ходил отец твой Давид, в чистоте сердца и в правоте, исполняя все, что Я заповедал тебе, и если будешь хранить уставы Мои и законы Мои,
5 то Я поставлю царский престол твой над Израилем вовек, как Я сказал отцу твоему Давиду, говоря: "не прекратится у тебя сидящий на престоле Израилевом".
6 Если же вы и сыновья ваши отступите от Меня и не будете соблюдать заповедей Моих и уставов Моих, которые Я дал вам, и пойдете и станете служить иным богам и поклоняться им,
7 то Я истреблю Израиля с лица земли, которую Я дал ему, и храм, который Я освятил имени Моему, отвергну от лица Моего, и будет Израиль притчею и посмешищем у всех народов.
8 И о храме сем высоком всякий, проходящий мимо его, ужаснется и свистнет, и скажет: "за что Господь поступил так с сею землею и с сим храмом?"
9 И скажут: "за то, что они оставили Господа Бога своего, Который вывел отцов их из земли Египетской, и приняли других богов, и поклонялись им и служили им, — за это навел на них Господь все сие бедствие".
10 По окончании двадцати лет, в которые Соломон построил два дома, — дом Господень и дом царский, —
11 на что Хирам, царь Тирский, доставлял Соломону дерева кедровые и дерева кипарисовые и золото, по его желанию, — царь Соломон дал Хираму двадцать городов в земле Галилейской.
12 И вышел Хирам из Тира посмотреть города, которые дал ему Соломон, и они не понравились ему.
13 И сказал он: что это за города, которые ты, брат мой, дал мне? И назвал их землею Кавул, как называются они до сего дня.
14 И послал Хирам царю сто двадцать талантов золота.
15 Вот распоряжение о подати, которую наложил царь Соломон, чтобы построить храм Господень и дом свой, и Милло, и стену Иерусалимскую, Гацор, и Мегиддо, и Газер.
16 Фараон, царь Египетский, пришел и взял Газер, и сжег его огнем, и Хананеев, живших в городе, побил, и отдал его в приданое дочери своей, жене Соломоновой.
17 И построил Соломон Газер и нижний Бефорон,
18 и Ваалаф и Фадмор в пустыне,
19 и все города для запасов, которые были у Соломона, и города для колесниц, и города для конницы и все то, что Соломон хотел построить в Иерусалиме и на Ливане и во всей земле своего владения.
20 Весь народ, оставшийся от Аморреев, Хеттеев, Ферезеев, [Хананеев,] Евеев, Иевусеев и [Гергесеев], которые были не из сынов Израилевых,
21 детей их, оставшихся после них на земле, которых сыны Израилевы не могли истребить, Соломон сделал оброчными работниками до сего дня.
22 Сынов же Израилевых Соломон не делал работниками, но они были его воинами, его слугами, его вельможами, его военачальниками и вождями его колесниц и его всадников.
23 Вот главные приставники над работами Соломоновыми: управлявших народом, который производил работы, было пятьсот пятьдесят.
24 Дочь фараонова перешла из города Давидова в свой дом, который построил для нее Соломон; потом построил он Милло.
25 И приносил Соломон три раза в год всесожжения и мирные жертвы на жертвеннике, который он построил Господу, и курение на нем совершал пред Господом. И окончил он строение дома.
26 Царь Соломон также сделал корабль в Ецион-Гавере, что при Елафе, на берегу Чермного моря, в земле Идумейской.
27 И послал Хирам на корабле своих подданных корабельщиков, знающих море, с подданными Соломоновыми;
28 и отправились они в Офир, и взяли оттуда золота четыреста двадцать талантов, и привезли царю Соломону.

10

1 Царица Савская, услышав о славе Соломона во имя Господа, пришла испытать его загадками.
2 И пришла она в Иерусалим с весьма большим богатством: верблюды навьючены были благовониями и великим множеством золота и драгоценными камнями; и пришла к Соломону и беседовала с ним обо всем, что было у нее на сердце.
3 И объяснил ей Соломон все слова ее, и не было ничего незнакомого царю, чего бы он не изъяснил ей.
4 И увидела царица Савская всю мудрость Соломона и дом, который он построил,
5 и пищу за столом его, и жилище рабов его, и стройность слуг его, и одежду их, и виночерпиев его, и всесожжения его, которые он приносил в храме Господнем. И не могла она более удержаться
6 и сказала царю: верно то, что я слышала в земле своей о делах твоих и о мудрости твоей;
7 но я не верила словам, доколе не пришла, и не увидели глаза мои: и вот, мне и в половину не сказано; мудрости и богатства у тебя больше, нежели как я слышала.
8 Блаженны люди твои и блаженны сии слуги твои, которые всегда предстоят пред тобою и слышат мудрость твою!
9 Да будет благословен Господь Бог твой, Который благоволил посадить тебя на престол Израилев! Господь, по вечной любви Своей к Израилю, поставил тебя царем, творить суд и правду.
10 И подарила она царю сто двадцать талантов золота и великое множество благовоний и драгоценные камни; никогда еще не приходило такого множества благовоний, какое подарила царица Савская царю Соломону.
11 И корабль Хирамов, который привозил золото из Офира, привез из Офира великое множество красного дерева и драгоценных камней.
12 И сделал царь из сего красного дерева перила для храма Господня и для дома царского, и гусли и псалтири для певцов; никогда не приходило столько красного дерева и не видано было до сего дня.
13 И царь Соломон дал царице Савской все, чего она желала и чего просила, сверх того, что подарил ей царь Соломон своими руками. И отправилась она обратно в свою землю, она и все слуги ее.
14 В золоте, которое приходило Соломону в каждый год, весу было шестьсот шестьдесят шесть талантов золотых,
15 сверх того, что получаемо было от разносчиков товара и от торговли купцов, и от всех царей Аравийских и от областных начальников.
16 И сделал царь Соломон двести больших щитов из кованого золота, по шестисот сиклей пошло на каждый щит;
17 и триста меньших щитов из кованого золота, по три мины золота пошло на каждый щит; и поставил их царь в доме из Ливанского дерева.
18 И сделал царь большой престол из слоновой кости и обложил его чистым золотом;
19 к престолу было шесть ступеней; верх сзади у престола был круглый, и были с обеих сторон у места сиденья локотники, и два льва стояли у локотников;
20 и еще двенадцать львов стояли там на шести ступенях по обе стороны. Подобного сему не бывало ни в одном царстве.
21 И все сосуды для питья у царя Соломона были золотые, и все сосуды в доме из Ливанского дерева были из чистого золота; из серебра ничего не было, потому что серебро во дни Соломоновы считалось ни за что;
22 ибо у царя был на море Фарсисский корабль с кораблем Хирамовым; в три года раз приходил Фарсисский корабль, привозивший золото и серебро, и слоновую кость, и обезьян, и павлинов.
23 Царь Соломон превосходил всех царей земли богатством и мудростью.
24 И все [цари] на земле искали видеть Соломона, чтобы послушать мудрости его, которую вложил Бог в сердце его.
25 И они подносили ему, каждый от себя, в дар: сосуды серебряные и сосуды золотые, и одежды, и оружие, и благовония, коней и мулов, каждый год.
26 И набрал Соломон колесниц и всадников; у него было тысяча четыреста колесниц и двенадцать тысяч всадников; и разместил он их по колесничным городам и при царе в Иерусалиме. [И господствовал он над всеми морями от реки до земли Филистимской и до пределов Египта.]
27 И сделал царь серебро в Иерусалиме равноценным с простыми камнями, а кедры, по их множеству, сделал равноценными с сикоморами, растущими на низких местах.
28 Коней же царю Соломону приводили из Египта и из Кувы; царские купцы покупали их из Кувы за деньги.
29 Колесница из Египта получаема и доставляема была за шестьсот сиклей серебра, а конь за сто пятьдесят. Таким же образом они руками своими доставляли все это царям Хеттейским и царям Арамейским.

11

1 И полюбил царь Соломон многих чужестранных женщин, кроме дочери фараоновой, Моавитянок, Аммонитянок, Идумеянок, Сидонянок, Хеттеянок,
2 из тех народов, о которых Господь сказал сынам Израилевым: "не входите к ним, и они пусть не входят к вам, чтобы они не склонили сердца вашего к своим богам"; к ним прилепился Соломон любовью.
3 И было у него семьсот жен и триста наложниц; и развратили жены его сердце его.
4 Во время старости Соломона жены его склонили сердце его к иным богам, и сердце его не было вполне предано Господу Богу своему, как сердце Давида, отца его.
5 И стал Соломон служить Астарте, божеству Сидонскому, и Милхому, мерзости Аммонитской.
6 И делал Соломон неугодное пред очами Господа и не вполне последовал Господу, как Давид, отец его.
7 Тогда построил Соломон капище Хамосу, мерзости Моавитской, на горе, которая пред Иерусалимом, и Молоху, мерзости Аммонитской.
8 Так сделал он для всех своих чужестранных жен, которые кадили и приносили жертвы своим богам.
9 И разгневался Господь на Соломона за то, что он уклонил сердце свое от Господа Бога Израилева, Который два раза являлся ему
10 и заповедал ему, чтобы он не следовал иным богам; но он не исполнил того, что заповедал ему Господь [Бог].
11 И сказал Господь Соломону: за то, что так у тебя делается, и ты не сохранил завета Моего и уставов Моих, которые Я заповедал тебе, Я отторгну от тебя царство и отдам его рабу твоему;
12 но во дни твои Я не сделаю сего ради Давида, отца твоего; из руки сына твоего исторгну его;
13 и не все царство исторгну; одно колено дам сыну твоему ради Давида, раба Моего, и ради Иерусалима, который Я избрал.
14 И воздвиг Господь противника на Соломона, Адера Идумеянина, из царского Идумейского рода.
15 Когда Давид был в Идумее, и военачальник Иоав пришел для погребения убитых и избил весь мужеский пол в Идумее, —
16 ибо шесть месяцев прожил там Иоав и все Израильтяне, доколе не истребили всего мужеского пола в Идумее, —
17 тогда сей Адер убежал в Египет и с ним несколько Идумеян, служивших при отце его; Адер был тогда малым ребенком.
18 Отправившись из Мадиама, они пришли в Фаран и взяли с собою людей из Фарана и пришли в Египет к фараону, царю Египетскому. [Адер вошел к фараону, и] он дал ему дом, и назначил ему содержание, и дал ему землю.
19 Адер снискал у фараона большую милость, так что он дал ему в жену сестру своей жены, сестру царицы Тахпенесы.
20 И родила ему сестра Тахпенесы сына Генувата. Тахпенеса воспитывала его в доме фараоновом; и жил Генуват в доме фараоновом вместе с сыновьями фараоновыми.
21 Когда Адер услышал, что Давид почил с отцами своими и что военачальник Иоав умер, то сказал фараону: отпусти меня, я пойду в свою землю.
22 И сказал ему фараон: разве ты нуждаешься в чем у меня, что хочешь идти в свою землю? Он отвечал: нет, но отпусти меня. [И возвратился Адер в землю свою.]
23 И воздвиг Бог против Соломона еще противника, Разона, сына Елиады, который убежал от государя своего Адраазара, царя Сувского,
24 и, собрав около себя людей, сделался начальником шайки, после того, как Давид разбил Адраазара; и пошли они в Дамаск, и водворились там, и владычествовали в Дамаске.
25 И был он противником Израиля во все дни Соломона. Кроме зла, причиненного Адером, он всегда вредил Израилю и сделался царем Сирии.
26 И Иеровоам, сын Наватов, Ефремлянин из Цареды, — имя матери его вдовы: Церуа, — раб Соломонов, поднял руку на царя.
27 И вот обстоятельство, по которому он поднял руку на царя: Соломон строил Милло, починивал повреждения в городе Давида, отца своего.
28 Иеровоам был человек мужественный. Соломон, заметив, что этот молодой человек умеет делать дело, поставил его смотрителем над оброчными из дома Иосифова.
29 В то время случилось Иеровоаму выйти из Иерусалима; и встретил его на дороге пророк Ахия Силомлянин, и на нем была новая одежда. На поле их было только двое.
30 И взял Ахия новую одежду, которая была на нем, и разодрал ее на двенадцать частей,
31 и сказал Иеровоаму: возьми себе десять частей, ибо так говорит Господь Бог Израилев: вот, Я исторгаю царство из руки Соломоновой и даю тебе десять колен,
32 а одно колено останется за ним ради раба Моего Давида и ради города Иерусалима, который Я избрал из всех колен Израилевых.
33 Это за то, что они оставили Меня и стали поклоняться Астарте, божеству Сидонскому, и Хамосу, богу Моавитскому, и Милхому, богу Аммонитскому, и не пошли путями Моими, чтобы делать угодное пред очами Моими и соблюдать уставы Мои и заповеди Мои, подобно Давиду, отцу его.
34 Я не беру всего царства из руки его, но Я оставлю его владыкою на все дни жизни его ради Давида, раба Моего, которого Я избрал, который соблюдал заповеди Мои и уставы Мои;
35 но возьму царство из руки сына его и дам тебе из него десять колен;
36 а сыну его дам одно колено, дабы оставался светильник Давида, раба Моего, во все дни пред лицем Моим, в городе Иерусалиме, который Я избрал Себе для пребывания там имени Моего.
37 Тебя Я избираю, и ты будешь владычествовать над всем, чего пожелает душа твоя, и будешь царем над Израилем;
38 и если будешь соблюдать все, что Я заповедую тебе, и будешь ходить путями Моими и делать угодное пред очами Моими, соблюдая уставы Мои и заповеди Мои, как делал раб Мой Давид, то Я буду с тобою и устрою тебе дом твердый, как Я устроил Давиду, и отдам тебе Израиля;
39 и смирю Я род Давидов за сие, но не на все дни.
40 Соломон же хотел умертвить Иеровоама; но Иеровоам встал и убежал в Египет к Сусакиму, царю Египетскому, и жил в Египте до смерти Соломоновой.
41 Прочие события Соломоновы и все, что он делал, и мудрость его описаны в книге дел Соломоновых.
42 Времени царствования Соломонова в Иерусалиме над всем Израилем было сорок лет.
43 И почил Соломон с отцами своими и погребен был в городе Давида, отца своего, и воцарился вместо него сын его Ровоам.

12

1 И пошел Ровоам в Сихем, ибо в Сихем пришли все Израильтяне, чтобы воцарить его.
2 И услышал о том Иеровоам, сын Наватов, когда находился еще в Египте, куда убежал от царя Соломона, и возвратился Иеровоам из Египта;
3 и послали за ним и призвали его. Тогда Иеровоам и все собрание Израильтян пришли и говорили [царю] Ровоаму и сказали:
4 отец твой наложил на нас тяжкое иго, ты же облегчи нам жестокую работу отца твоего и тяжкое иго, которое он наложил на нас, и тогда мы будем служить тебе.
5 И сказал он им: пойдите и чрез три дня опять придите ко мне. И пошел народ.
6 Царь Ровоам советовался со старцами, которые предстояли пред Соломоном, отцом его, при жизни его, и говорил: как посоветуете вы мне отвечать сему народу?
7 Они говорили ему и сказали: если ты на сей день будешь слугою народу сему и услужишь ему, и удовлетворишь им и будешь говорить им ласково, то они будут твоими рабами на все дни.
8 Но он пренебрег совет старцев, что они советовали ему, и советовался с молодыми людьми, которые выросли вместе с ним и которые предстояли пред ним,
9 и сказал им: что вы посоветуете мне отвечать народу сему, который говорил мне и сказал: "облегчи иго, которое наложил на нас отец твой"?
10 И говорили ему молодые люди, которые выросли вместе с ним, и сказали: так скажи народу сему, который говорил тебе и сказал: "отец твой наложил на нас тяжкое иго, ты же облегчи нас"; так скажи им: "мой мизинец толще чресл отца моего;
11 итак, если отец мой обременял вас тяжким игом, то я увеличу иго ваше; отец мой наказывал вас бичами, а я буду наказывать вас скорпионами".
12 Иеровоам и весь народ пришли к Ровоаму на третий день, как приказал царь, сказав: придите ко мне на третий день.
13 И отвечал царь народу сурово и пренебрег совет старцев, что они советовали ему;
14 и говорил он по совету молодых людей и сказал: отец мой наложил на вас тяжкое иго, а я увеличу иго ваше; отец мой наказывал вас бичами, а я буду наказывать вас скорпионами.
15 И не послушал царь народа, ибо так суждено было Господом, чтобы исполнилось слово Его, которое изрек Господь чрез Ахию Силомлянина Иеровоаму, сыну Наватову.
16 И увидели все Израильтяне, что царь не послушал их. И отвечал народ царю и сказал: какая нам часть в Давиде? нет нам доли в сыне Иессеевом; по шатрам своим, Израиль! теперь знай свой дом, Давид! И разошелся Израиль по шатрам своим.
17 Только над сынами Израилевыми, жившими в городах Иудиных, царствовал Ровоам.
18 И послал царь Ровоам Адонирама, начальника над податью; но все Израильтяне забросали его каменьями, и он умер; царь же Ровоам поспешно взошел на колесницу, чтоб убежать в Иерусалим.
19 И отложился Израиль от дома Давидова до сего дня.
20 Когда услышали все Израильтяне, что Иеровоам возвратился [из Египта], то послали и призвали его в собрание, и воцарили его над всеми Израильтянами. За домом Давидовым не осталось никого, кроме колена Иудина [и Вениаминова].
21 Ровоам, прибыв в Иерусалим, собрал из всего дома Иудина и из колена Вениаминова сто восемьдесят тысяч отборных воинов, дабы воевать с домом Израилевым для того, чтобы возвратить царство Ровоаму, сыну Соломонову.
22 И было слово Божие к Самею, человеку Божию, и сказано:
23 скажи Ровоаму, сыну Соломонову, царю Иудейскому, и всему дому Иудину и Вениаминову и прочему народу:
24 так говорит Господь: не ходите и не начинайте войны с братьями вашими, сынами Израилевыми; возвратитесь каждый в дом свой, ибо от Меня это было. И послушались они слова Господня и пошли назад по слову Господню.
25 И обстроил Иеровоам Сихем на горе Ефремовой и поселился в нем; оттуда пошел и построил Пенуил.
26 И говорил Иеровоам в сердце своем: царство может опять перейти к дому Давидову;
27 если народ сей будет ходить в Иерусалим для жертвоприношения в доме Господнем, то сердце народа сего обратится к государю своему, к Ровоаму, царю Иудейскому, и убьют они меня и возвратятся к Ровоаму, царю Иудейскому.
28 И посоветовавшись царь сделал двух золотых тельцов и сказал [народу]: не нужно вам ходить в Иерусалим; вот боги твои, Израиль, которые вывели тебя из земли Египетской.
29 И поставил одного в Вефиле, а другого в Дане.
30 И повело это ко греху, ибо народ стал ходить к одному из них, даже в Дан, [и оставили храм Господень].
31 И построил он капище на высоте и поставил из народа священников, которые не были из сынов Левииных.
32 И установил Иеровоам праздник в восьмой месяц, в пятнадцатый день месяца, подобный тому празднику, какой был в Иудее, и приносил жертвы на жертвеннике; то же сделал он в Вефиле, чтобы приносить жертву тельцам, которых сделал. И поставил в Вефиле священников высот, которые устроил,
33 и принес жертвы на жертвеннике, который он сделал в Вефиле, в пятнадцатый день восьмого месяца, месяца, который он произвольно назначил; и установил праздник для сынов Израилевых, и подошел к жертвеннику, чтобы совершить курение.

13

1 И вот, человек Божий пришел из Иудеи по слову Господню в Вефиль, в то время, как Иеровоам стоял у жертвенника, чтобы совершить курение.
2 И произнес к жертвеннику слово Господне и сказал: жертвенник, жертвенник! так говорит Господь: вот, родится сын дому Давидову, имя ему Иосия, и принесет на тебе в жертву священников высот, совершающих на тебе курение, и человеческие кости сожжет на тебе.
3 И дал в тот день знамение, сказав: вот знамение того, что это изрек Господь: вот, этот жертвенник распадется, и пепел, который на нем, рассыплется.
4 Когда царь услышал слово человека Божия, произнесенное к жертвеннику в Вефиле, то простер Иеровоам руку свою от жертвенника, говоря: возьмите его. И одеревенела рука его, которую он простер на него, и не мог он поворотить ее к себе.
5 И жертвенник распался, и пепел с жертвенника рассыпался, по знамению, которое дал человек Божий словом Господним.
6 И сказал царь [Иеровоам] человеку Божию: умилостиви лице Господа Бога твоего и помолись обо мне, чтобы рука моя могла поворотиться ко мне. И умилостивил человек Божий лице Господа, и рука царя поворотилась к нему и стала, как прежде.
7 И сказал царь человеку Божию: зайди со мною в дом и подкрепи себя пищею, и я дам тебе подарок.
8 Но человек Божий сказал царю: хотя бы ты давал мне полдома твоего, я не пойду с тобою и не буду есть хлеба и не буду пить воды в этом месте,
9 ибо так заповедано мне словом Господним: "не ешь там хлеба и не пей воды и не возвращайся тою дорогою, которою ты шел".
10 И пошел он другою дорогою и не пошел обратно тою дорогою, которою пришел в Вефиль.
11 В Вефиле жил один пророк-старец. Сын его пришел и рассказал ему все, что сделал сегодня человек Божий в Вефиле; и слова, какие он говорил царю, пересказали сыновья отцу своему.
12 И спросил их отец их: какою дорогою он пошел? И показали сыновья его, какою дорогою пошел человек Божий, приходивший из Иудеи.
13 И сказал он сыновьям своим: оседлайте мне осла. И оседлали ему осла, и он сел на него.
14 И поехал за человеком Божиим, и нашел его сидящего под дубом, и сказал ему: ты ли человек Божий, пришедший из Иудеи? И сказал тот: я.
15 И сказал ему: зайди ко мне в дом и поешь хлеба.
16 Тот сказал: я не могу возвратиться с тобою и пойти к тебе; не буду есть хлеба и не буду пить у тебя воды в сем месте,
17 ибо словом Господним сказано мне: "не ешь хлеба и не пей там воды и не возвращайся тою дорогою, которою ты шел".
18 И сказал он ему: и я пророк такой же, как ты, и Ангел говорил мне словом Господним, и сказал: "вороти его к себе в дом; пусть поест он хлеба и напьется воды". — Он солгал ему.
19 И тот воротился с ним, и поел хлеба в его доме, и напился воды.
20 Когда они еще сидели за столом, слово Господне было к пророку, воротившему его.
21 И произнес он к человеку Божию, пришедшему из Иудеи, и сказал: так говорит Господь: за то, что ты не повиновался устам Господа и не соблюл повеления, которое заповедал тебе Господь Бог твой,
22 но воротился, ел хлеб и пил воду в том месте, о котором Он сказал тебе: "не ешь хлеба и не пей воды", тело твое не войдет в гробницу отцов твоих.
23 После того, как тот поел хлеба и напился, он оседлал осла для пророка, которого он воротил.
24 И отправился тот. И встретил его на дороге лев и умертвил его. И лежало тело его, брошенное на дороге; осел же стоял подле него, и лев стоял подле тела.
25 И вот, проходившие мимо люди увидели тело, брошенное на дороге, и льва, стоящего подле тела, и пошли и рассказали в городе, в котором жил пророк-старец.
26 Пророк, воротивший его с дороги, услышав это, сказал: это тот человек Божий, который не повиновался устам Господа; Господь предал его льву, который изломал его и умертвил его, по слову Господа, которое Он изрек ему.
27 И сказал сыновьям своим: оседлайте мне осла. И оседлали они.
28 Он отправился и нашел тело его, брошенное на дороге; осел же и лев стояли подле тела; лев не съел тела и не изломал осла.
29 И поднял пророк тело человека Божия, и положил его на осла, и повез его обратно. И пошел пророк-старец в город свой, чтобы оплакать и похоронить его.
30 И положил тело его в своей гробнице и плакал по нем: увы, брат мой!
31 После погребения его он сказал сыновьям своим: когда я умру, похороните меня в гробнице, в которой погребен человек Божий; подле костей его положите кости мои;
32 ибо сбудется слово, которое он по повелению Господню произнес о жертвеннике в Вефиле и о всех капищах на высотах, в городах Самарийских.
33 И после сего события Иеровоам не сошел со своей худой дороги, но продолжал ставить из народа священников высот; кто хотел, того он посвящал, и тот становился священником высот.
34 Это вело дом Иеровоамов ко греху и к погибели и к истреблению его с лица земли.

14

1 В то время заболел Авия, сын Иеровоамов.
2 И сказал Иеровоам жене своей: встань и переоденься, чтобы не узнали, что ты жена Иеровоамова, и пойди в Силом. Там есть пророк Ахия; он предсказал мне, что я буду царем сего народа.
3 И возьми с собою [для человека Божия] десять хлебов, и лепешек, и кувшин меду, и пойди к нему: он скажет тебе, что будет с отроком.
4 Жена Иеровоама так и сделала: встала, пошла в Силом и пришла в дом Ахии. Ахия уже не мог видеть, ибо глаза его сделались неподвижны от старости.
5 И сказал Господь Ахии: вот, идет жена Иеровоамова спросить тебя о сыне своем, ибо он болен; так и так говори ей; она придет переодетая.
6 Ахия, услышав шорох от ног ее, когда она вошла в дверь, сказал: войди, жена Иеровоамова; для чего было тебе переодеваться? Я грозный посланник к тебе.
7 Пойди, скажи Иеровоаму: так говорит Господь Бог Израилев: Я возвысил тебя из среды простого народа и поставил вождем народа Моего Израиля,
8 и отторг царство от дома Давидова и дал его тебе; а ты не таков, как раб Мой Давид, который соблюдал заповеди Мои и который последовал Мне всем сердцем своим, делая только угодное пред очами Моими;
9 ты поступал хуже всех, которые были прежде тебя, и пошел, и сделал себе иных богов и истуканов, чтобы раздражить Меня, Меня же отбросил назад;
10 за это Я наведу беды на дом Иеровоамов и истреблю у Иеровоама до мочащегося к стене, заключенного и оставшегося в Израиле, и вымету дом Иеровоамов, как выметают сор, дочиста;
11 кто умрет у Иеровоама в городе, того съедят псы, а кто умрет на поле, того склюют птицы небесные; так Господь сказал.
12 Встань и иди в дом твой; и как скоро нога твоя ступит в город, умрет дитя;
13 и оплачут его все Израильтяне и похоронят его, ибо он один у Иеровоама войдет в гробницу, так как в нем, из дома Иеровоамова, нашлось нечто доброе пред Господом Богом Израилевым.
14 И восставит Себе Господь над Израилем царя, который истребит дом Иеровоамов в тот день; и что? даже теперь.
15 И поразит Господь Израиля, и будет он, как тростник, колеблемый в воде, и извергнет Израильтян из этой доброй земли, которую дал отцам их, и развеет их за реку, за то, что они сделали у себя идолов, раздражая Господа;
16 и предаст [Господь] Израиля за грехи Иеровоама, которые он сам сделал и которыми ввел в грех Израиля.
17 И встала жена Иеровоамова, и пошла, и пришла в Фирцу; и лишь только переступила чрез порог дома, дитя умерло.
18 И похоронили его, и оплакали его все Израильтяне, по слову Господа, которое Он изрек чрез раба Своего Ахию пророка.
19 Прочие дела Иеровоама, как он воевал и как царствовал, описаны в летописи царей Израильских.
20 Времени царствования Иеровоамова было двадцать два года; и почил он с отцами своими, и воцарился Нават, сын его, вместо него.
21 Ровоам, сын Соломонов, царствовал в Иудее. Сорок один год было Ровоаму, когда он воцарился, и семнадцать лет царствовал в Иерусалиме, в городе, который избрал Господь из всех колен Израилевых, чтобы пребывало там имя Его. Имя матери его Наама Аммонитянка.
22 И делал Иуда неугодное пред очами Господа, и раздражали Его более всего того, что сделали отцы их своими грехами, какими они грешили.
23 И устроили они у себя высоты и статуи и капища на всяком высоком холме и под всяким тенистым деревом.
24 И блудники были также в этой земле и делали все мерзости тех народов, которых Господь прогнал от лица сынов Израилевых.
25 На пятом году царствования Ровоамова, Сусаким, царь Египетский, вышел против Иерусалима
26 и взял сокровища дома Господня и сокровища дома царского [и золотые щиты, которые взял Давид от рабов Адраазара, царя Сувского, и внес в Иерусалим]. Всё взял; взял и все золотые щиты, которые сделал Соломон.
27 И сделал царь Ровоам вместо них медные щиты и отдал их на руки начальникам телохранителей, которые охраняли вход в дом царя.
28 Когда царь выходил в дом Господень, телохранители несли их, и потом опять относили их в палату телохранителей.
29 Прочее о Ровоаме и обо всем, что он делал, описано в летописи царей Иудейских.
30 Между Ровоамом и Иеровоамом была война во все дни жизни их.
31 И почил Ровоам с отцами своими и погребен с отцами своими в городе Давидовом. Имя матери его Наама Аммонитянка. И воцарился Авия, сын его, вместо него.

15

1 В восемнадцатый год царствования Иеровоама, сына Наватова, Авия воцарился над Иудеями.
2 Три года он царствовал в Иерусалиме; имя матери его Мааха, дочь Авессалома.
3 Он ходил во всех грехах отца своего, которые тот делал прежде него, и сердце его не было предано Господу Богу его, как сердце Давида, отца его.
4 Но ради Давида Господь Бог его дал ему светильник в Иерусалиме, восставив по нем сына его и утвердив Иерусалим,
5 потому что Давид делал угодное пред очами Господа и не отступал от всего того, что Он заповедал ему, во все дни жизни своей, кроме поступка с Уриею Хеттеянином.
6 И война была между Ровоамом и Иеровоамом во все дни жизни их.
7 Прочие дела Авии, всё, что он сделал, описано в летописи царей Иудейских. И была война между Авиею и Иеровоамом.
8 И почил Авия с отцами своими, и похоронили его в городе Давидовом. И воцарился Аса, сын его, вместо него.
9 В двадцатый год царствования Иеровоама, царя Израильского, воцарился Аса над Иудеями
10 и сорок один год царствовал в Иерусалиме; имя матери его Ана, дочь Авессалома.
11 Аса делал угодное пред очами Господа, как Давид, отец его.
12 Он изгнал блудников из земли и отверг всех идолов, которых сделали отцы его,
13 и даже мать свою Ану лишил звания царицы за то, что она сделала истукан Астарты; и изрубил Аса истукан ее и сжег у потока Кедрона.
14 Высоты же не были уничтожены. Но сердце Асы было предано Господу во все дни его.
15 И внес он в дом Господень вещи, посвященные отцом его, и вещи, посвященные им: серебро и золото и сосуды.
16 И война была между Асою и Ваасою, царем Израильским, во все дни их.
17 И вышел Вааса, царь Израильский, против Иудеи и начал строить Раму, чтобы никто не выходил и не уходил к Асе, царю Иудейскому.
18 И взял Аса все серебро и золото, остававшееся в сокровищницах дома Господня и в сокровищницах дома царского, и дал его в руки слуг своих, и послал их царь Аса к Венададу, сыну Тавримона, сына Хезионова, царю Сирийскому, жившему в Дамаске, и сказал:
19 союз да будет между мною и между тобою, как был между отцом моим и между отцом твоим; вот, я посылаю тебе в дар серебро и золото; расторгни союз твой с Ваасою, царем Израильским, чтобы он отошел от меня.
20 И послушался Венадад царя Асы, и послал военачальников своих против городов Израильских, и поразил Аин и Дан и Авел-Беф-Мааху и весь Киннероф, по всей земле Неффалима.
21 Услышав о сем, Вааса перестал строить Раму и возвратился в Фирцу.
22 Царь же Аса созвал всех Иудеев, никого не исключая, и вынесли они из Рамы камни и дерева, которые Вааса употреблял для строения. И выстроил из них царь Аса Гиву Вениаминову и Мицпу.
23 Все прочие дела Асы и все подвиги его, и всё, что он сделал, и города, которые он построил, описаны в летописи царей Иудейских, кроме того, что в старости своей он был болен ногами.
24 И почил Аса с отцами своими и погребен с отцами своими в городе Давида, отца своего. И воцарился Иосафат, сын его, вместо него.
25 Нават же, сын Иеровоамов, воцарился над Израилем во второй год Асы, царя Иудейского, и царствовал над Израилем два года.
26 И делал он неугодное пред очами Господа, ходил путем отца своего и во грехах его, которыми тот ввел Израиля в грех.
27 И сделал против него заговор Вааса, сын Ахии, из дома Иссахарова, и убил его Вааса при Гавафоне Филистимском, когда Нават и все Израильтяне осаждали Гавафон:
28 и умертвил его Вааса в третий год Асы, царя Иудейского, и воцарился вместо него.
29 Когда он воцарился, то избил весь дом Иеровоамов, не оставил ни души у Иеровоама, доколе не истребил его, по слову Господа, которое Он изрек чрез раба Своего Ахию Силомлянина,
30 за грехи Иеровоама, которые он сам делал и которыми ввел в грех Израиля, за оскорбление, которым он прогневал Господа Бога Израилева.
31 Прочие дела Навата, всё, что он сделал, описано в летописи царей Израильских.
32 И война была между Асою и Ваасою, царем Израильским, во все дни их.
33 В третий год Асы, царя Иудейского, воцарился Вааса, сын Ахии, над всеми Израильтянами в Фирце и царствовал двадцать четыре года.
34 И делал неугодное пред очами Господними и ходил путем Иеровоама и во грехах его, которыми тот ввел в грех Израиля.

16

1 И было слово Господне к Иую, сыну Ананиеву, о Ваасе:
2 за то, что Я поднял тебя из праха и сделал тебя вождем народа Моего Израиля, ты же пошел путем Иеровоама и ввел в грех народ Мой Израильтян, чтобы он прогневлял Меня грехами своими,
3 вот, Я отвергну дом Ваасы и дом потомства его и сделаю с домом твоим то же, что с домом Иеровоама, сына Наватова;
4 кто умрет у Ваасы в городе, того съедят псы; а кто умрет у него на поле, того склюют птицы небесные.
5 Прочие дела Ваасы, всё, что он сделал, и подвиги его описаны в летописи царей Израильских.
6 И почил Вааса с отцами своими, и погребен в Фирце. И воцарился Ила, сын его, вместо него.
7 Но чрез Иуя, сына Ананиева, уже было сказано слово Господне о Ваасе и о доме его и о всем зле, какое он делал пред очами Господа, раздражая Его делами рук своих, подражая дому Иеровоамову, за что он истреблен был.
8 В двадцать шестой год Асы, царя Иудейского, воцарился Ила, сын Ваасы, над Израилем в Фирце, и царствовал два года.
9 И составил против него заговор раб его Замврий, начальствовавший над половиною колесниц. Когда он в Фирце напился допьяна в доме Арсы, начальствующего над дворцом в Фирце,
10 тогда вошел Замврий, поразил его и умертвил его, в двадцать седьмой год Асы, царя Иудейского, и воцарился вместо него.
11 Когда он воцарился и сел на престоле его, то истребил весь дом Ваасы, не оставив ему мочащегося к стене, ни родственников его, ни друзей его.
12 И истребил Замврий весь дом Ваасы, по слову Господа, которое Он изрек о Ваасе чрез Иуя пророка,
13 за все грехи Ваасы и за грехи Илы, сына его, которые они сами делали и которыми вводили Израиля в грех, раздражая Господа Бога Израилева своими идолами.
14 Прочие дела Илы, все, что он сделал, описано в летописи царей Израильских.
15 В двадцать седьмой год Асы, царя Иудейского, воцарился Замврий и царствовал семь дней в Фирце, когда народ осаждал Гавафон Филистимский.
16 Когда народ осаждавший услышал, что Замврий сделал заговор и умертвил царя, то все Израильтяне воцарили Амврия, военачальника, над Израилем в тот же день, в стане.
17 И отступили Амврий и все Израильтяне с ним от Гавафона и осадили Фирцу.
18 Когда увидел Замврий, что город взят, вошел во внутреннюю комнату царского дома и зажег за собою царский дом огнем и погиб
19 за свои грехи, в чем он согрешил, делая неугодное пред очами Господними, ходя путем Иеровоама и во грехах его, которые тот сделал, чтобы ввести Израиля в грех.
20 Прочие дела Замврия и заговор его, который он составил, описаны в летописи царей Израильских.
21 Тогда разделился народ Израильский надвое: половина народа стояла за Фамния, сына Гонафова, чтобы воцарить его, а половина за Амврия.
22 И одержал верх народ, который за Амврия, над народом, который за Фамния, сына Гонафова, и умер Фамний, и воцарился Амврий.
23 В тридцать первый год Асы, царя Иудейского, воцарился Амврий над Израилем и царствовал двенадцать лет. В Фирце он царствовал шесть лет.
24 И купил Амврий гору Семерон у Семира за два таланта серебра, и застроил гору, и назвал построенный им город Самариею, по имени Семира, владельца горы.
25 И делал Амврий неугодное пред очами Господа и поступал хуже всех бывших перед ним.
26 Он во всем ходил путем Иеровоама, сына Наватова, и во грехах его, которыми тот ввел в грех Израильтян, чтобы прогневлять Господа Бога Израилева идолами своими.
27 Прочие дела Амврия, которые он сделал, и мужество, которое он показал, описаны в летописи царей Израильских.
28 И почил Амврий с отцами своими и погребен в Самарии. И воцарился Ахав, сын его, вместо него.
29 Ахав, сын Амвриев, воцарился над Израилем в тридцать восьмой год Асы, царя Иудейского, и царствовал Ахав, сын Амврия, над Израилем в Самарии двадцать два года.
30 И делал Ахав, сын Амврия, неугодное пред очами Господа более всех бывших прежде него.
31 Мало было для него впадать в грехи Иеровоама, сына Наватова; он взял себе в жену Иезавель, дочь Ефваала царя Сидонского, и стал служить Ваалу и поклоняться ему.
32 И поставил он Ваалу жертвенник в капище Ваала, который построил в Самарии.
33 И сделал Ахав дубраву, и более всех царей Израильских, которые были прежде него, Ахав делал то, что раздражает Господа Бога Израилева, [и погубил душу свою].
34 В его дни Ахиил Вефилянин построил Иерихон: на первенце своем Авираме он положил основание его и на младшем своем сыне Сегубе поставил ворота его, по слову Господа, которое Он изрек чрез Иисуса, сына Навина.

17

1 И сказал Илия [пророк], Фесвитянин, из жителей Галаадских, Ахаву: жив Господь Бог Израилев, пред Которым я стою! в сии годы не будет ни росы, ни дождя, разве только по моему слову.
2 И было к нему слово Господне:
3 пойди отсюда и обратись на восток и скройся у потока Хорафа, что против Иордана;
4 из этого потока ты будешь пить, а воронам Я повелел кормить тебя там.
5 И пошел он и сделал по слову Господню; пошел и остался у потока Хорафа, что против Иордана.
6 И вороны приносили ему хлеб и мясо поутру, и хлеб и мясо по вечеру, а из потока он пил.
7 По прошествии некоторого времени этот поток высох, ибо не было дождя на землю.
8 И было к нему слово Господне:
9 встань и пойди в Сарепту Сидонскую, и оставайся там; Я повелел там женщине вдове кормить тебя.
10 И встал он и пошел в Сарепту; и когда пришел к воротам города, вот, там женщина вдова собирает дрова. И подозвал он ее и сказал: дай мне немного воды в сосуде напиться.
11 И пошла она, чтобы взять; а он закричал вслед ей и сказал: возьми для меня и кусок хлеба в руки свои.
12 Она сказала: жив Господь Бог твой! у меня ничего нет печеного, а только есть горсть муки в кадке и немного масла в кувшине; и вот, я наберу полена два дров, и пойду, и приготовлю это для себя и для сына моего; съедим это и умрем.
13 И сказал ей Илия: не бойся, пойди, сделай, что ты сказала; но прежде из этого сделай небольшой опреснок для меня и принеси мне; а для себя и для своего сына сделаешь после;
14 ибо так говорит Господь Бог Израилев: мука в кадке не истощится, и масло в кувшине не убудет до того дня, когда Господь даст дождь на землю.
15 И пошла она и сделала так, как сказал Илия; и кормилась она, и он, и дом ее несколько времени.
16 Мука в кадке не истощалась, и масло в кувшине не убывало, по слову Господа, которое Он изрек чрез Илию.
17 После этого заболел сын этой женщины, хозяйки дома, и болезнь его была так сильна, что не осталось в нем дыхания.
18 И сказала она Илии: что мне и тебе, человек Божий? ты пришел ко мне напомнить грехи мои и умертвить сына моего.
19 И сказал он ей: дай мне сына твоего. И взял его с рук ее, и понес его в горницу, где он жил, и положил его на свою постель,
20 и воззвал к Господу и сказал: Господи Боже мой! неужели Ты и вдове, у которой я пребываю, сделаешь зло, умертвив сына ее?
21 И простершись над отроком трижды, он воззвал к Господу и сказал: Господи Боже мой! да возвратится душа отрока сего в него!
22 И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил.
23 И взял Илия отрока, и свел его из горницы в дом, и отдал его матери его, и сказал Илия: смотри, сын твой жив.
24 И сказала та женщина Илии: теперь-то я узнала, что ты человек Божий, и что слово Господне в устах твоих истинно.

18

1 По прошествии многих дней было слово Господне к Илии в третий год: пойди и покажись Ахаву, и Я дам дождь на землю.
2 И пошел Илия, чтобы показаться Ахаву. Голод же сильный был в Самарии.
3 И призвал Ахав Авдия, начальствовавшего над дворцом. Авдий же был человек весьма богобоязненный,
4 и когда Иезавель истребляла пророков Господних, Авдий взял сто пророков, и скрывал их, по пятидесяти человек, в пещерах, и питал их хлебом и водою.
5 И сказал Ахав Авдию: пойди по земле ко всем источникам водным и ко всем потокам на земле, не найдем ли где травы, чтобы нам прокормить коней и лошаков и не лишиться скота.
6 И разделили они между собою землю, чтобы обойти ее: Ахав особо пошел одною дорогою, и Авдий особо пошел другою дорогою.
7 Когда Авдий шел дорогою, вот, навстречу ему идет Илия. Он узнал его и пал на лице свое и сказал: ты ли это, господин мой Илия?
8 Тот сказал ему: я; пойди, скажи господину твоему: "Илия здесь".
9 Он сказал: чем я провинился, что ты предаешь раба твоего в руки Ахава, чтоб умертвить меня?
10 Жив Господь Бог твой! нет ни одного народа и царства, куда бы не посылал государь мой искать тебя; и когда ему говорили, что тебя нет, он брал клятву с того царства и народа, что не могли отыскать тебя;
11 а ты теперь говоришь: "пойди, скажи господину твоему: Илия здесь".
12 Когда я пойду от тебя, тогда Дух Господень унесет тебя, не знаю, куда; и если я пойду уведомить Ахава, и он не найдет тебя, то он убьет меня; а раб твой богобоязнен от юности своей.
13 Разве не сказано господину моему, что я сделал, когда Иезавель убивала пророков Господних, как я скрывал сто человек пророков Господних, по пятидесяти человек, в пещерах и питал их хлебом и водою?
14 А ты теперь говоришь: "пойди, скажи господину твоему: Илия здесь"; он убьет меня.
15 И сказал Илия: жив Господь Саваоф, пред Которым я стою! сегодня я покажусь ему.
16 И пошел Авдий навстречу Ахаву и донес ему. И пошел Ахав навстречу Илии.
17 Когда Ахав увидел Илию, то сказал Ахав ему: ты ли это, смущающий Израиля?
18 И сказал Илия: не я смущаю Израиля, а ты и дом отца твоего, тем, что вы презрели повеления Господни и идете вслед Ваалам;
19 теперь пошли и собери ко мне всего Израиля на гору Кармил, и четыреста пятьдесят пророков Вааловых, и четыреста пророков дубравных, питающихся от стола Иезавели.
20 И послал Ахав ко всем сынам Израилевым и собрал всех пророков на гору Кармил.
21 И подошел Илия ко всему народу и сказал: долго ли вам хромать на оба колена? если Господь есть Бог, то последуйте Ему; а если Ваал, то ему последуйте. И не отвечал народ ему ни слова.
22 И сказал Илия народу: я один остался пророк Господень, а пророков Вааловых четыреста пятьдесят человек [и четыреста пророков дубравных];
23 пусть дадут нам двух тельцов, и пусть они выберут себе одного тельца, и рассекут его, и положат на дрова, но огня пусть не подкладывают; а я приготовлю другого тельца и положу на дрова, а огня не подложу;
24 и призовите вы имя бога вашего, а я призову имя Господа Бога моего. Тот Бог, Который даст ответ посредством огня, есть Бог. И отвечал весь народ и сказал: хорошо, [пусть будет так].
25 И сказал Илия пророкам Вааловым: выберите себе одного тельца и приготовьте вы прежде, ибо вас много; и призовите имя бога вашего, но огня не подкладывайте.
26 И взяли они тельца, который дан был им, и приготовили, и призывали имя Ваала от утра до полудня, говоря: Ваале, услышь нас! Но не было ни голоса, ни ответа. И скакали они у жертвенника, который сделали.
27 В полдень Илия стал смеяться над ними и говорил: кричите громким голосом, ибо он бог; может быть, он задумался, или занят чем-либо, или в дороге, а может быть, и спит, так он проснется!
28 И стали они кричать громким голосом, и кололи себя по своему обыкновению ножами и копьями, так что кровь лилась по ним.
29 Прошел полдень, а они всё еще бесновались до самого времени вечернего жертвоприношения; но не было ни голоса, ни ответа, ни слуха. [И сказал Илия Фесвитянин пророкам Вааловым: теперь отойдите, чтоб и я совершил мое жертвоприношение. Они отошли и умолкли.]
30 Тогда Илия сказал всему народу: подойдите ко мне. И подошел весь народ к нему. Он восстановил разрушенный жертвенник Господень.
31 И взял Илия двенадцать камней, по числу колен сынов Иакова, которому Господь сказал так: Израиль будет имя твое.
32 И построил из сих камней жертвенник во имя Господа, и сделал вокруг жертвенника ров, вместимостью в две саты зерен,
33 и положил дрова [на жертвенник], и рассек тельца, и возложил его на дрова,
34 и сказал: наполните четыре ведра воды и выливайте на всесожигаемую жертву и на дрова. [И сделали так.] Потом сказал: повторите. И они повторили. И сказал: сделайте то же в третий раз. И сделали в третий раз,
35 и вода полилась вокруг жертвенника, и ров наполнился водою.
36 Во время приношения вечерней жертвы подошел Илия пророк [и воззвал на небо] и сказал: Господи, Боже Авраамов, Исааков и Израилев! [Услышь меня, Господи, услышь меня ныне в огне!] Да познают в сей день [люди сии], что Ты один Бог в Израиле, и что я раб Твой и сделал всё по слову Твоему.
37 Услышь меня, Господи, услышь меня! Да познает народ сей, что Ты, Господи, Бог, и Ты обратишь сердце их [к Тебе].
38 И ниспал огонь Господень и пожрал всесожжение, и дрова, и камни, и прах, и поглотил воду, которая во рве.
39 Увидев это, весь народ пал на лице свое и сказал: Господь есть Бог, Господь есть Бог!
40 И сказал им Илия: схватите пророков Вааловых, чтобы ни один из них не укрылся. И схватили их, и отвел их Илия к потоку Киссону и заколол их там.
41 И сказал Илия Ахаву: пойди, ешь и пей, ибо слышен шум дождя.
42 И пошел Ахав есть и пить, а Илия взошел на верх Кармила и наклонился к земле, и положил лице свое между коленами своими,
43 и сказал отроку своему: пойди, посмотри к морю. Тот пошел и посмотрел, и сказал: ничего нет. Он сказал: продолжай это до семи раз.
44 В седьмой раз тот сказал: вот, небольшое облако поднимается от моря, величиною в ладонь человеческую. Он сказал: пойди, скажи Ахаву: "запрягай [колесницу твою] и поезжай, чтобы не застал тебя дождь".
45 Между тем небо сделалось мрачно от туч и от ветра, и пошел большой дождь. Ахав же сел в колесницу, [заплакал] и поехал в Изреель.
46 И была на Илии рука Господня. Он опоясал чресла свои и бежал пред Ахавом до самого Изрееля.

19

1 И пересказал Ахав Иезавели всё, что сделал Илия, и то, что он убил всех пророков мечом.
2 И послала Иезавель посланца к Илии сказать: [если ты Илия, а я Иезавель, то] пусть то и то сделают мне боги, и еще больше сделают, если я завтра к этому времени не сделаю с твоею душею того, что сделано с душею каждого из них.
3 Увидев это, он встал и пошел, чтобы спасти жизнь свою, и пришел в Вирсавию, которая в Иудее, и оставил отрока своего там.
4 А сам отошел в пустыню на день пути и, придя, сел под можжевеловым кустом, и просил смерти себе и сказал: довольно уже, Господи; возьми душу мою, ибо я не лучше отцов моих.
5 И лег и заснул под можжевеловым кустом. И вот, Ангел коснулся его и сказал ему: встань, ешь [и пей].
6 И взглянул Илия, и вот, у изголовья его печеная лепешка и кувшин воды. Он поел и напился и опять заснул.
7 И возвратился Ангел Господень во второй раз, коснулся его и сказал: встань, ешь [и пей], ибо дальняя дорога пред тобою.
8 И встал он, поел и напился, и, подкрепившись тою пищею, шел сорок дней и сорок ночей до горы Божией Хорива.
9 И вошел он там в пещеру и ночевал в ней. И вот, было к нему слово Господне, и сказал ему Господь: что ты здесь, Илия?
10 Он сказал: возревновал я о Господе Боге Саваофе, ибо сыны Израилевы оставили завет Твой, разрушили Твои жертвенники и пророков Твоих убили мечом; остался я один, но и моей души ищут, чтобы отнять ее.
11 И сказал: выйди и стань на горе пред лицем Господним, и вот, Господь пройдет, и большой и сильный ветер, раздирающий горы и сокрушающий скалы пред Господом, но не в ветре Господь; после ветра землетрясение, но не в землетрясении Господь;
12 после землетрясения огонь, но не в огне Господь; после огня веяние тихого ветра, [и там Господь].
13 Услышав сие, Илия закрыл лице свое милотью своею, и вышел, и стал у входа в пещеру. И был к нему голос и сказал ему: что ты здесь, Илия?
14 Он сказал: возревновал я о Господе Боге Саваофе, ибо сыны Израилевы оставили завет Твой, разрушили жертвенники Твои и пророков Твоих убили мечом; остался я один, но и моей души ищут, чтоб отнять ее.
15 И сказал ему Господь: пойди обратно своею дорогою чрез пустыню в Дамаск, и когда придешь, то помажь Азаила в царя над Сириею,
16 а Ииуя, сына Намессиина, помажь в царя над Израилем; Елисея же, сына Сафатова, из Авел-Мехолы, помажь в пророка вместо себя;
17 кто убежит от меча Азаилова, того умертвит Ииуй; а кто спасется от меча Ииуева, того умертвит Елисей.
18 Впрочем, Я оставил между Израильтянами семь тысяч [мужей]; всех сих колени не преклонялись пред Ваалом, и всех сих уста не лобызали его.
19 И пошел он оттуда, и нашел Елисея, сына Сафатова, когда он орал; двенадцать пар [волов] было у него, и сам он был при двенадцатой. Илия, проходя мимо него, бросил на него милоть свою.
20 И оставил [Елисей] волов, и побежал за Илиею, и сказал: позволь мне поцеловать отца моего и мать мою, и я пойду за тобою. Он сказал ему: пойди и приходи назад, ибо что сделал я тебе?
21 Он, отойдя от него, взял пару волов и заколол их и, зажегши плуг волов, изжарил мясо их, и роздал людям, и они ели. А сам встал и пошел за Илиею, и стал служить ему.

20

1 Венадад, царь Сирийский, собрал все свое войско, и с ним были тридцать два царя, и кони и колесницы, и пошел, осадил Самарию и воевал против нее.
2 И послал послов к Ахаву, царю Израильскому, в город,
3 и сказал ему: так говорит Венадад: серебро твое и золото твое — мои, и жены твои и лучшие сыновья твои — мои.
4 И отвечал царь Израильский и сказал: да будет по слову твоему, господин мой царь: я и все мое — твое.
5 И опять пришли послы и сказали: так говорит Венадад: я послал к тебе сказать: "серебро твое, и золото твое, и жён твоих, и сыновей твоих отдай мне";
6 поэтому я завтра, к этому времени, пришлю к тебе рабов моих, чтобы они осмотрели твой дом и домы служащих при тебе, и все дорогое для глаз твоих взяли в свои руки и унесли.
7 И созвал царь Израильский всех старейшин земли и сказал: замечайте и смотрите, он замышляет зло; когда он присылал ко мне за жёнами моими, и сыновьями моими, и серебром моим, и золотом моим, я ему не отказал.
8 И сказали ему все старейшины и весь народ: не слушай и не соглашайся.
9 И сказал он послам Венадада: скажите господину моему царю: все, о чем ты присылал в первый раз к рабу твоему, я готов сделать, а этого не могу сделать. И пошли послы и отнесли ему ответ.
10 И прислал к нему Венадад сказать: пусть то и то сделают мне боги, и еще больше сделают, если праха Самарийского достанет по горсти для всех людей, идущих за мною.
11 И отвечал царь Израильский и сказал: скажите: пусть не хвалится подпоясывающийся, как распоясывающийся.
12 Услышав это слово, Венадад, который пил вместе с царями в палатках, сказал рабам своим: осаждайте город. И они осадили город.
13 И вот, один пророк подошел к Ахаву, царю Израильскому, и сказал: так говорит Господь: видишь ли все это большое полчище? вот, Я сегодня предам его в руку твою, чтобы ты знал, что Я Господь.
14 И сказал Ахав: чрез кого? Он сказал: так говорит Господь: чрез слуг областных начальников. И сказал [Ахав]: кто начнет сражение? Он сказал: ты.
15 [Ахав] счел слуг областных начальников, и нашлось их двести тридцать два; после них счел весь народ, всех сынов Израилевых, семь тысяч.
16 И они выступили в полдень. Венадад же напился допьяна в палатках вместе с царями, с тридцатью двумя царями, помогавшими ему.
17 И выступили прежде слуги областных начальников. И послал Венадад, и донесли ему, что люди вышли из Самарии.
18 Он сказал: если за миром вышли они, то схватите их живыми, и если на войну вышли, также схватите их живыми.
19 Вышли из города слуги областных начальников, и войско за ними.
20 И поражал каждый противника своего; и побежали Сирияне, а Израильтяне погнались за ними. Венадад же, царь Сирийский, спасся на коне с всадниками.
21 И вышел царь Израильский, и взял коней и колесниц, и произвел большое поражение у Сириян.
22 И подошел пророк к царю Израильскому и сказал ему: пойди, укрепись, и знай и смотри, что тебе делать, ибо по прошествии года царь Сирийский опять пойдет против тебя.
23 Слуги царя Сирийского сказали ему: Бог их есть Бог гор, [а не Бог долин,] поэтому они одолели нас; если же мы сразимся с ними на равнине, то верно одолеем их.
24 Итак вот что сделай: удали царей, каждого с места его, и вместо них поставь областеначальников;
25 и набери себе войска столько, сколько пало у тебя, и коней, сколько было коней, и колесниц, сколько было колесниц; и сразимся с ними на равнине, и тогда верно одолеем их. И послушался он голоса их и сделал так.
26 По прошествии года Венадад собрал Сириян и выступил к Афеку, чтобы сразиться с Израилем.
27 Собраны были и сыны Израилевы и, взяв продовольствие, пошли навстречу им. И расположились сыны Израилевы станом пред ними, как бы два небольшие стада коз, а Сирияне наполнили землю.
28 И подошел человек Божий, и сказал царю Израильскому: так говорит Господь: за то, что Сирияне говорят: "Господь есть Бог гор, а не Бог долин", Я все это большое полчище предам в руку твою, чтобы вы знали, что Я — Господь.
29 И стояли станом одни против других семь дней. В седьмой день началась битва, и сыны Израилевы поразили сто тысяч пеших Сириян в один день.
30 Остальные убежали в город Афек; там упала стена на остальных двадцать семь тысяч человек. А Венадад ушел в город и бегал из одной внутренней комнаты в другую.
31 И сказали ему слуги его: мы слышали, что цари дома Израилева цари милостивые; позволь нам возложить вретища на чресла свои и веревки на головы свои и пойти к царю Израильскому; может быть, он пощадит жизнь твою.
32 И опоясали они вретищами чресла свои и возложили веревки на головы свои, и пришли к царю Израильскому и сказали: раб твой Венадад говорит: "пощади жизнь мою". Тот сказал: разве он жив? он брат мой.
33 Люди сии приняли это за хороший знак и поспешно подхватили слово из уст его и сказали: брат твой Венадад. И сказал он: пойдите, приведите его. И вышел к нему Венадад, и он посадил его с собою на колесницу.
34 И сказал ему Венадад: города, которые взял мой отец у твоего отца, я возвращу, и площади ты можешь иметь для себя в Дамаске, как отец мой имел в Самарии. Ахав сказал: после договора я отпущу тебя. И, заключив с ним договор, отпустил его.
35 Тогда один человек из сынов пророческих сказал другому, по слову Господа: бей меня. Но этот человек не согласился бить его.
36 И сказал ему: за то, что ты не слушаешь гласа Господня, убьет тебя лев, когда пойдешь от меня. Он пошел от него, и лев, встретив его, убил его.
37 И нашел он другого человека, и сказал: бей меня. Этот человек бил его до того, что изранил побоями.
38 И пошел пророк и предстал пред царя на дороге, прикрыв покрывалом глаза свои.
39 Когда царь проезжал мимо, он закричал царю и сказал: раб твой ходил на сражение, и вот, один человек, отошедший в сторону, подвел ко мне человека и сказал: "стереги этого человека; если его не станет, то твоя душа будет за его душу, или ты должен будешь отвесить талант серебра".
40 Когда раб твой занялся теми и другими делами, его не стало. — И сказал ему царь Израильский: таков тебе и приговор, ты сам решил.
41 Он тотчас снял покрывало с глаз своих, и узнал его царь, что он из пророков.
42 И сказал ему: так говорит Господь: за то, что ты выпустил из рук твоих человека, заклятого Мною, душа твоя будет вместо его души, народ твой вместо его народа.
43 И отправился царь Израильский домой встревоженный и огорченный, и прибыл в Самарию.

21

1 И было после сих происшествий: у Навуфея Изреелитянина в Изреели был виноградник подле дворца Ахава, царя Самарийского.
2 И сказал Ахав Навуфею, говоря: отдай мне свой виноградник; из него будет у меня овощной сад, ибо он близко к моему дому; а вместо него я дам тебе виноградник лучше этого, или, если угодно тебе, дам тебе серебра, сколько он стоит.
3 Но Навуфей сказал Ахаву: сохрани меня Господь, чтоб я отдал тебе наследство отцов моих!
4 И пришел Ахав домой встревоженный и огорченный тем словом, которое сказал ему Навуфей Изреелитянин, говоря: не отдам тебе наследства отцов моих. И [в смущенном духе] лег на постель свою, и отворотил лице свое, и хлеба не ел.
5 И вошла к нему жена его Иезавель и сказала ему: отчего встревожен дух твой, что ты и хлеба не ешь?
6 Он сказал ей: когда я стал говорить Навуфею Изреелитянину и сказал ему: "отдай мне виноградник твой за серебро, или, если хочешь, я дам тебе другой виноградник вместо него", тогда он сказал: "не отдам тебе виноградника моего, [наследства отцов моих]".
7 И сказала ему Иезавель, жена его: что за царство было бы в Израиле, если бы ты так поступал? встань, ешь хлеб и будь спокоен; я доставлю тебе виноградник Навуфея Изреелитянина.
8 И написала она от имени Ахава письма, и запечатала их его печатью, и послала эти письма к старейшинам и знатным в его городе, живущим с Навуфеем.
9 В письмах она писала так: объявите пост и посадите Навуфея на первое место в народе;
10 и против него посадите двух негодных людей, которые свидетельствовали бы на него и сказали: "ты хулил Бога и царя"; и потом выведите его, и побейте его камнями, чтоб он умер.
11 И сделали мужи города его, старейшины и знатные, жившие в городе его, как приказала им Иезавель, так, как писано в письмах, которые она послала к ним.
12 Объявили пост и посадили Навуфея во главе народа;
13 и выступили два негодных человека и сели против него, и свидетельствовали на него эти недобрые люди пред народом, и говорили: Навуфей хулил Бога и царя. И вывели его за город, и побили его камнями, и он умер.
14 И послали к Иезавели сказать: Навуфей побит камнями и умер.
15 Услышав, что Навуфей побит камнями и умер, Иезавель сказала Ахаву: встань, возьми во владение виноградник Навуфея Изреелитянина, который не хотел отдать тебе за серебро; ибо Навуфея нет в живых, он умер.
16 Когда услышал Ахав, что Навуфей [Изреелитянин] был убит, [разодрал одежды свои и надел на себя вретище, а потом] встал Ахав, чтобы пойти в виноградник Навуфея Изреелитянина и взять его во владение.
17 И было слово Господне к Илии Фесвитянину:
18 встань, пойди навстречу Ахаву, царю Израильскому, который в Самарии, вот, он теперь в винограднике Навуфея, куда пришел, чтобы взять его во владение;
19 и скажи ему: "так говорит Господь: ты убил, и еще вступаешь в наследство?" и скажи ему: "так говорит Господь: на том месте, где псы лизали кровь Навуфея, псы будут лизать и твою кровь".
20 И сказал Ахав Илии: нашел ты меня, враг мой! Он сказал: нашел, ибо ты предался тому, чтобы делать неугодное пред очами Господа [и раздражать Его].
21 [Так говорит Господь:] вот, Я наведу на тебя беды и вымету за тобою и истреблю у Ахава мочащегося к стене и заключенного и оставшегося в Израиле.
22 И поступлю с домом твоим так, как поступил Я с домом Иеровоама, сына Наватова, и с домом Ваасы, сына Ахиина, за оскорбление, которым ты раздражил Меня и ввел Израиля в грех.
23 Также и о Иезавели сказал Господь: псы съедят Иезавель за стеною Изрееля.
24 Кто умрет у Ахава в городе, того съедят псы, а кто умрет на поле, того расклюют птицы небесные;
25 не было еще такого, как Ахав, который предался бы тому, чтобы делать неугодное пред очами Господа, к чему подущала его жена его Иезавель;
26 он поступал весьма гнусно, последуя идолам, как делали Аморреи, которых Господь прогнал от лица сынов Израилевых.
27 Выслушав все слова сии, Ахав [умилился пред Господом, ходил и плакал,] разодрал одежды свои, и возложил на тело свое вретище, и постился, и спал во вретище, и ходил печально.
28 И было слово Господне к Илии Фесвитянину [об Ахаве], и сказал Господь:
29 видишь, как смирился предо Мною Ахав? За то, что он смирился предо Мною, Я не наведу бед в его дни; во дни сына его наведу беды на дом его.

22

1 Прожили три года, и не было войны между Сириею и Израилем.
2 На третий год Иосафат, царь Иудейский, пошел к царю Израильскому.
3 И сказал царь Израильский слугам своим: знаете ли, что Рамоф Галаадский наш? А мы так долго молчим, и не берем его из руки царя Сирийского.
4 И сказал он Иосафату: пойдешь ли ты со мною на войну против Рамофа Галаадского? И сказал Иосафат царю Израильскому: как ты, так и я; как твой народ, так и мой народ; как твои кони, так и мои кони.
5 И сказал Иосафат царю Израильскому: спроси сегодня, что скажет Господь.
6 И собрал царь Израильский пророков, около четырехсот человек и сказал им: идти ли мне войною на Рамоф Галаадский, или нет? Они сказали: иди, Господь предаст его в руки царя.
7 И сказал Иосафат: нет ли здесь еще пророка Господня, чтобы нам вопросить чрез него Господа?
8 И сказал царь Израильский Иосафату: есть еще один человек, чрез которого можно вопросить Господа, но я не люблю его, ибо он не пророчествует о мне доброго, а только худое, — это Михей, сын Иемвлая. И сказал Иосафат: не говори, царь, так.
9 И позвал царь Израильский одного евнуха и сказал: сходи поскорее за Михеем, сыном Иемвлая.
10 Царь Израильский и Иосафат, царь Иудейский, сидели каждый на седалище своем, одетые в царские одежды, на площади у ворот Самарии, и все пророки пророчествовали пред ними.
11 И сделал себе Седекия, сын Хенааны, железные рога, и сказал: так говорит Господь: сими избодешь Сириян до истребления их.
12 И все пророки пророчествовали то же, говоря: иди на Рамоф Галаадский, будет успех, Господь предаст его в руку царя.
13 Посланный, который пошел позвать Михея, говорил ему: вот, речи пророков единогласно предвещают царю доброе; пусть бы и твое слово было согласно с словом каждого из них; изреки и ты доброе.
14 И сказал Михей: жив Господь! я изреку то, что скажет мне Господь.
15 И пришел он к царю. Царь сказал ему: Михей! идти ли нам войною на Рамоф Галаадский, или нет? И сказал тот ему: иди, будет успех, Господь предаст его в руку царя.
16 И сказал ему царь: еще и еще заклинаю тебя, чтобы ты не говорил мне ничего, кроме истины во имя Господа.
17 И сказал он: я вижу всех Израильтян, рассеянных по горам, как овец, у которых нет пастыря. И сказал Господь: нет у них начальника, пусть возвращаются с миром каждый в свой дом.
18 И сказал царь Израильский Иосафату: не говорил ли я тебе, что он не пророчествует о мне доброго, а только худое?
19 И сказал [Михей]: [не так; не я, а] выслушай слово Господне: я видел Господа, сидящего на престоле Своем, и все воинство небесное стояло при Нем, по правую и по левую руку Его;
20 и сказал Господь: кто склонил бы Ахава, чтобы он пошел и пал в Рамофе Галаадском? И один говорил так, другой говорил иначе;
21 и выступил один дух, стал пред лицем Господа и сказал: я склоню его. И сказал ему Господь: чем?
22 Он сказал: я выйду и сделаюсь духом лживым в устах всех пророков его. Господь сказал: ты склонишь его и выполнишь это; пойди и сделай так.
23 И вот, теперь попустил Господь духа лживого в уста всех сих пророков твоих; но Господь изрек о тебе недоброе.
24 И подошел Седекия, сын Хенааны, и, ударив Михея по щеке, сказал: как, неужели от меня отошел Дух Господень, чтобы говорить в тебе?
25 И сказал Михей: вот, ты увидишь это в тот день, когда будешь бегать из одной комнаты в другую, чтоб укрыться,
26 и сказал царь Израильский: возьмите Михея и отведите его к Амону градоначальнику и к Иоасу, сыну царя,
27 и скажите: так говорит царь: посадите этого в темницу и кормите его скудно хлебом и скудно водою, доколе я не возвращусь в мире.
28 И сказал Михей: если возвратишься в мире, то не Господь говорил чрез меня. И сказал: слушай, весь народ!
29 И пошел царь Израильский и Иосафат, царь Иудейский, к Рамофу Галаадскому.
30 И сказал царь Израильский Иосафату: я переоденусь и вступлю в сражение, а ты надень твои царские одежды. И переоделся царь Израильский и вступил в сражение.
31 Сирийский царь повелел начальникам колесниц, которых у него было тридцать два, сказав: не сражайтесь ни с малым, ни с великим, а только с одним царем Израильским.
32 Начальники колесниц, увидев Иосафата, подумали: "верно это царь Израильский", и поворотили на него, чтобы сразиться с ним. И закричал Иосафат.
33 Начальники колесниц, видя, что это не Израильский царь, поворотили от него.
34 А один человек случайно натянул лук и ранил царя Израильского сквозь швы лат. И сказал он своему вознице: повороти назад и вывези меня из войска, ибо я ранен.
35 Но сражение в тот день усилилось, и царь стоял на колеснице против Сириян, и вечером умер, и кровь из раны лилась в колесницу.
36 И провозглашено было по всему стану при захождении солнца: каждый иди в свой город, каждый в свою землю!
37 И умер царь, и привезен был в Самарию, и похоронили царя в Самарии.
38 И обмыли колесницу на пруде Самарийском, и псы лизали кровь его, и омывали блудницы, по слову Господа, которое Он изрек.
39 Прочие дела Ахава, все, что он делал, и дом из слоновой кости, который он построил, и все города, которые он строил, описаны в летописи царей Израильских.
40 И почил Ахав с отцами своими, и воцарился Охозия, сын его, вместо него.
41 Иосафат, сын Асы, воцарился над Иудеею в четвертый год Ахава, царя Израильского.
42 Тридцати пяти лет был Иосафат, когда воцарился, и двадцать пять лет царствовал в Иерусалиме. Имя матери его Азува, дочь Салаиля.
43 Он ходил во всем путем отца своего Асы, не сходил с него, делая угодное пред очами Господними. Только высоты не были отменены; народ еще совершал жертвы и курения на высотах.
44 Иосафат заключил мир с царем Израильским.
45 Прочие дела Иосафата и подвиги его, какие он совершил, и как он воевал, описаны в летописи царей Иудейских.
46 И остатки блудников, которые остались во дни отца его Асы, он истребил с земли.
47 В Идумее тогда не было царя; был наместник царский.
48 [Царь] Иосафат сделал корабли на море, чтобы ходить в Офир за золотом; но они не дошли, ибо разбились в Ецион-Гавере.
49 Тогда сказал Охозия, сын Ахава, Иосафату: пусть мои слуги пойдут с твоими слугами на кораблях. Но Иосафат не согласился.
50 И почил Иосафат с отцами своими и был погребен с отцами своими в городе Давида, отца своего. И воцарился Иорам, сын его, вместо него.
51 Охозия, сын Ахава, воцарился над Израилем в Самарии, в семнадцатый год Иосафата, царя Иудейского, и царствовал над Израилем [в Самарии] два года,
52 и делал неугодное пред очами Господа, и ходил путем отца своего и путем матери своей и путем Иеровоама, сына Наватова, который ввел Израиля в грех:
53 он служил Ваалу и поклонялся ему и прогневал Господа Бога Израилева всем тем, что делал отец его.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/3tsar.html ; быстрая - http://rusbible.ru/3Цар (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Четвертая книга Царств

Четвертая книга Царств

Синодальный перевод

1

1 И отложился Моав от Израиля по смерти Ахава.
2 Охозия же упал чрез решетку с горницы своей, что в Самарии, и занемог. И послал послов, и сказал им: пойдите, спросите у Веельзевула, божества Аккаронского: выздоровею ли я от сей болезни? [И пошли они спрашивать.]
3 Тогда Ангел Господень сказал Илии Фесвитянину: встань, пойди навстречу посланным от царя Самарийского и скажи им: разве нет Бога в Израиле, что вы идете вопрошать Веельзевула, божество Аккаронское?
4 За это так говорит Господь: с постели, на которую ты лег, не сойдешь с нее, но умрешь. И пошел Илия, [и сказал им].
5 И возвратились к Охозии посланные. И он сказал им: что это вы возвратились?
6 И сказали ему: навстречу нам вышел человек и сказал нам: пойдите, возвратитесь к царю, который послал вас, и скажите ему: так говорит Господь: разве нет Бога в Израиле, что ты посылаешь вопрошать Веельзевула, божество Аккаронское? За то с постели, на которую ты лег, не сойдешь с нее, но умрешь.
7 И сказал им: каков видом тот человек, который вышел навстречу вам и говорил вам слова сии?
8 Они сказали ему: человек тот весь в волосах и кожаным поясом подпоясан по чреслам своим. И сказал он: это Илия Фесвитянин.
9 И послал к нему пятидесятника с его пятидесятком. И он взошел к нему, когда Илия сидел на верху горы, и сказал ему: человек Божий! царь говорит: сойди.
10 И отвечал Илия, и сказал пятидесятнику: если я человек Божий, то пусть сойдет огонь с неба и попалит тебя и твой пятидесяток. И сошел огонь с неба и попалил его и пятидесяток его.
11 И послал к нему царь другого пятидесятника с его пятидесятком. И он стал говорить ему: человек Божий! так сказал царь: сойди скорее.
12 И отвечал Илия и сказал ему: если я человек Божий, то пусть сойдет огонь с неба и попалит тебя и твой пятидесяток. И сошел огонь Божий с неба, и попалил его и пятидесяток его.
13 И еще послал в третий раз пятидесятника с его пятидесятком. И поднялся, и пришел пятидесятник третий, и пал на колена свои пред Илиею, и умолял его, и говорил ему: человек Божий! да не будет презрена душа моя и душа рабов твоих — сих пятидесяти — пред очами твоими;
14 вот, сошел огонь с неба, и попалил двух пятидесятников прежних с их пятидесятками; но теперь да не будет презрена душа моя пред очами твоими!
15 И сказал Ангел Господень Илии: пойди с ним, не бойся его. И он встал, и пошел с ним к царю.
16 И сказал ему: так говорит Господь: за то, что ты посылал послов вопрошать Веельзевула, божество Аккаронское, как будто в Израиле нет Бога, чтобы вопрошать о слове Его, — с постели, на которую ты лег, не сойдешь с нее, но умрешь.
17 И умер он по слову Господню, которое изрек Илия. И воцарился Иорам [брат Охозии], вместо него, во второй год Иорама, сына Иосафатова, царя Иудейского, так как сына у того не было.
18 Прочее об Охозии, что он сделал, написано в летописи царей Израильских.

2

1 В то время, как Господь восхотел вознести Илию в вихре на небо, шел Илия с Елисеем из Галгала.
2 И сказал Илия Елисею: останься здесь, ибо Господь посылает меня в Вефиль. Но Елисей сказал: жив Господь и жива душа твоя! не оставлю тебя. И пошли они в Вефиль.
3 И вышли сыны пророков, которые в Вефиле, к Елисею и сказали ему: знаешь ли, что сегодня Господь вознесет господина твоего над главою твоею? Он сказал: я также знаю, молчите.
4 И сказал ему Илия: Елисей, останься здесь, ибо Господь посылает меня в Иерихон. И сказал он: жив Господь и жива душа твоя! не оставлю тебя. И пришли в Иерихон.
5 И подошли сыны пророков, которые в Иерихоне, к Елисею и сказали ему: знаешь ли, что сегодня Господь берет господина твоего и вознесет над главою твоею? Он сказал: я также знаю, молчите.
6 И сказал ему Илия: останься здесь, ибо Господь посылает меня к Иордану. И сказал он: жив Господь и жива душа твоя! не оставлю тебя. И пошли оба.
7 Пятьдесят человек из сынов пророческих пошли и стали вдали напротив их, а они оба стояли у Иордана.
8 И взял Илия милоть свою, и свернул, и ударил ею по воде, и расступилась она туда и сюда, и перешли оба посуху.
9 Когда они перешли, Илия сказал Елисею: проси, что сделать тебе, прежде нежели я буду взят от тебя. И сказал Елисей: дух, который в тебе, пусть будет на мне вдвойне.
10 И сказал он: трудного ты просишь. Если увидишь, как я буду взят от тебя, то будет тебе так, а если не увидишь, не будет.
11 Когда они шли и дорогою разговаривали, вдруг явилась колесница огненная и кони огненные, и разлучили их обоих, и понесся Илия в вихре на небо.
12 Елисей же смотрел и воскликнул: отец мой, отец мой, колесница Израиля и конница его! И не видел его более. И схватил он одежды свои и разодрал их на две части.
13 И поднял милоть Илии, упавшую с него, и пошел назад, и стал на берегу Иордана;
14 и взял милоть Илии, упавшую с него, и ударил ею по воде, и сказал: где Господь, Бог Илии, — Он Самый? И ударил по воде, и она расступилась туда и сюда, и перешел Елисей.
15 И увидели его сыны пророков, которые в Иерихоне, издали, и сказали: опочил дух Илии на Елисее. И пошли навстречу ему, и поклонились ему до земли,
16 и сказали ему: вот, есть у нас, рабов твоих, человек пятьдесят, люди сильные; пусть бы они пошли и поискали господина твоего; может быть, унес его Дух Господень и поверг его на одной из гор, или на одной из долин. Он же сказал: не посылайте.
17 Но они приступали к нему долго, так что наскучили ему, и он сказал: пошлите. И послали пятьдесят человек, и искали три дня, и не нашли его,
18 и возвратились к нему, между тем как он оставался в Иерихоне, и сказал им: не говорил ли я вам: не ходите?
19 И сказали жители того города Елисею: вот, положение этого города хорошо, как видит господин мой; но вода нехороша и земля бесплодна.
20 И сказал он: дайте мне новую чашу и положите туда соли. И дали ему.
21 И вышел он к истоку воды, и бросил туда соли, и сказал: так говорит Господь: Я сделал воду сию здоровою, не будет от нее впредь ни смерти, ни бесплодия.
22 И вода стала здоровою до сего дня, по слову Елисея, которое он сказал.
23 И пошел он оттуда в Вефиль. Когда он шел дорогою, малые дети вышли из города и насмехались над ним и говорили ему: иди, плешивый! иди, плешивый!
24 Он оглянулся и увидел их и проклял их именем Господним. И вышли две медведицы из леса и растерзали из них сорок два ребенка.
25 Отсюда пошел он на гору Кармил, а оттуда возвратился в Самарию.

3

1 Иорам, сын Ахава, воцарился над Израилем в Самарии в восемнадцатый год Иосафата, царя Иудейского, и царствовал двенадцать лет,
2 и делал неугодное в очах Господних, хотя не так, как отец его и мать его: он снял статую Ваала, которую сделал отец его;
3 однако же грехов Иеровоама, сына Наватова, который ввел в грех Израиля, он держался, не отставал от них.
4 Меса, царь Моавитский, был богат скотом и присылал царю Израильскому по сто тысяч овец и по сто тысяч неостриженных баранов.
5 Но когда умер Ахав, царь Моавитский отложился от царя Израильского.
6 И выступил царь Иорам в то время из Самарии и сделал смотр всем Израильтянам;
7 и пошел и послал к Иосафату, царю Иудейскому, сказать: царь Моавитский отложился от меня, пойдешь ли со мной на войну против Моава? Он сказал: пойду; как ты, так и я, как твой народ, так и мой народ; как твои кони, так и мои кони.
8 И сказал: какою дорогою идти нам? Он сказал: дорогою пустыни Едомской.
9 И пошел царь Израильский, и царь Иудейский, и царь Едомский, и шли они обходом семь дней, и не было воды для войска и для скота, который шел за ними.
10 И сказал царь Израильский: ах! созвал Господь трех царей сих, чтобы предать их в руку Моава.
11 И сказал Иосафат: нет ли здесь пророка Господня, чтобы нам вопросить Господа чрез него? И отвечал один из слуг царя Израильского и сказал: здесь Елисей, сын Сафатов, который подавал воду на руки Илии.
12 И сказал Иосафат: есть у него слово Господне. И пошли к нему царь Израильский, и Иосафат, и царь Едомский.
13 И сказал Елисей царю Израильскому: что мне и тебе? пойди к пророкам отца твоего и к пророкам матери твоей. И сказал ему царь Израильский: нет, потому что Господь созвал сюда трех царей сих, чтобы предать их в руку Моава.
14 И сказал Елисей: жив Господь Саваоф, пред Которым я стою! Если бы я не почитал Иосафата, царя Иудейского, то не взглянул бы на тебя и не видел бы тебя;
15 теперь позовите мне гуслиста. И когда гуслист играл на гуслях, тогда рука Господня коснулась Елисея,
16 и он сказал: так говорит Господь: делайте на сей долине рвы за рвами,
17 ибо так говорит Господь: не увидите ветра и не увидите дождя, а долина сия наполнится водою, которую будете пить вы и мелкий и крупный скот ваш;
18 но этого мало пред очами Господа; Он и Моава предаст в руки ваши,
19 и вы поразите все города укрепленные и все города главные, и все лучшие деревья срубите, и все источники водные запрудите, и все лучшие участки полевые испортите каменьями.
20 Поутру, когда возносят хлебное приношение, вдруг полилась вода по пути от Едома, и наполнилась земля водою.
21 Когда Моавитяне услышали, что идут цари воевать с ними, тогда собраны были все, начиная от носящего пояс и старше, и стали на границе.
22 Поутру встали они рано, и когда солнце воссияло над водою, Моавитянам издали показалась эта вода красною, как кровь.
23 И сказали они: это кровь; сразились цари между собою и истребили друг друга; теперь на добычу, Моав!
24 И пришли они к стану Израильскому. И встали Израильтяне и стали бить Моавитян, и те побежали от них, а они продолжали идти на них и бить Моавитян.
25 И города разрушили, и на всякий лучший участок в поле бросили каждый по камню и закидали его; и все протоки вод запрудили и все дерева лучшие срубили, так что оставались только каменья в Кир-Харешете. И обступили его пращники и разрушили его.
26 И увидел царь Моавитский, что битва одолевает его, и взял с собою семьсот человек, владеющих мечом, чтобы пробиться к царю Едомскому; но не могли.
27 И взял он сына своего первенца, которому следовало царствовать вместо него, и вознес его во всесожжение на стене. Это произвело большое негодование в Израильтянах, и они отступили от него и возвратились в свою землю.

4

1 Одна из жен сынов пророческих с воплем говорила Елисею: раб твой, мой муж, умер; а ты знаешь, что раб твой боялся Господа; теперь пришел заимодавец взять обоих детей моих в рабы себе.
2 И сказал ей Елисей: что мне сделать тебе? скажи мне, что есть у тебя в доме? Она сказала: нет у рабы твоей ничего в доме, кроме сосуда с елеем.
3 И сказал он: пойди, попроси себе сосудов на стороне, у всех соседей твоих, сосудов порожних; набери немало,
4 и пойди, запри дверь за собою и за сыновьями твоими, и наливай во все эти сосуды; полные отставляй.
5 И пошла от него и заперла дверь за собой и за сыновьями своими. Они подавали ей, а она наливала.
6 Когда наполнены были сосуды, она сказала сыну своему: подай мне еще сосуд. Он сказал ей: нет более сосудов. И остановилось масло.
7 И пришла она, и пересказала человеку Божию. Он сказал: пойди, продай масло и заплати долги твои; а что останется, тем будешь жить с сыновьями твоими.
8 В один день пришел Елисей в Сонам. Там одна богатая женщина упросила его к себе есть хлеба; и когда он ни проходил, всегда заходил туда есть хлеба.
9 И сказала она мужу своему: вот, я знаю, что человек Божий, который проходит мимо нас постоянно, святой;
10 сделаем небольшую горницу над стеною и поставим ему там постель, и стол, и седалище, и светильник; и когда он будет приходить к нам, пусть заходит туда.
11 В один день он пришел туда, и зашел в горницу, и лег там,
12 и сказал Гиезию, слуге своему: позови эту Сонамитянку. И позвал ее, и она стала пред ним.
13 И сказал ему: скажи ей: "вот, ты так заботишься о нас; что сделать бы тебе? не нужно ли поговорить о тебе с царем, или с военачальником?" Она сказала: нет, среди своего народа я живу.
14 И сказал он: что же сделать ей? И сказал Гиезий: да вот, сына нет у нее, а муж ее стар.
15 И сказал он: позови ее. Он позвал ее, и стала она в дверях.
16 И сказал он: через год, в это самое время ты будешь держать на руках сына. И сказала она: нет, господин мой, человек Божий, не обманывай рабы твоей.
17 И женщина стала беременною и родила сына на другой год, в то самое время, как сказал ей Елисей.
18 И подрос ребенок и в один день пошел к отцу своему, к жнецам.
19 И сказал отцу своему: голова моя! голова моя болит! И сказал тот слуге своему: отнеси его к матери его.
20 И понес его и принес его к матери его. И он сидел на коленях у нее до полудня, и умер.
21 И пошла она, и положила его на постели человека Божия, и заперла его, и вышла,
22 и позвала мужа своего и сказала: пришли мне одного из слуг и одну из ослиц, я поеду к человеку Божию и возвращусь.
23 Он сказал: зачем тебе ехать к нему? сегодня не новомесячие и не суббота. Но она сказала: хорошо.
24 И оседлала ослицу и сказала слуге своему: веди и иди; не останавливайся, доколе не скажу тебе.
25 И отправилась и прибыла к человеку Божию, к горе Кармил. И когда увидел человек Божий ее издали, то сказал слуге своему Гиезию: это та Сонамитянка.
26 Побеги к ней навстречу и скажи ей: "здорова ли ты? здоров ли муж твой? здоров ли ребенок?" — Она сказала: здоровы.
27 Когда же пришла к человеку Божию на гору, ухватилась за ноги его. И подошел Гиезий, чтобы отвести ее; но человек Божий сказал: оставь ее, душа у нее огорчена, а Господь скрыл от меня и не объявил мне.
28 И сказала она: просила ли я сына у господина моего? не говорила ли я: "не обманывай меня"?
29 И сказал он Гиезию: опояшь чресла твои и возьми жезл мой в руку твою, и пойди; если встретишь кого, не приветствуй его, и если кто будет тебя приветствовать, не отвечай ему; и положи посох мой на лице ребенка.
30 И сказала мать ребенка: жив Господь и жива душа твоя! не отстану от тебя. И он встал и пошел за нею.
31 Гиезий пошел впереди их и положил жезл на лице ребенка. Но не было ни голоса, ни ответа. И вышел навстречу ему, и донес ему, и сказал: не пробуждается ребенок.
32 И вошел Елисей в дом, и вот, ребенок умерший лежит на постели его.
33 И вошел, и запер дверь за собою, и помолился Господу.
34 И поднялся и лег над ребенком, и приложил свои уста к его устам, и свои глаза к его глазам, и свои ладони к его ладоням, и простерся на нем, и согрелось тело ребенка.
35 И встал и прошел по горнице взад и вперед; потом опять поднялся и простерся на нем. И чихнул ребенок раз семь, и открыл ребенок глаза свои.
36 И позвал он Гиезия и сказал: позови эту Сонамитянку. И тот позвал ее. Она пришла к нему, и он сказал: возьми сына твоего.
37 И подошла, и упала ему в ноги, и поклонилась до земли; и взяла сына своего и пошла.
38 Елисей же возвратился в Галгал. И был голод в земле той, и сыны пророков сидели пред ним. И сказал он слуге своему: поставь большой котел и свари похлебку для сынов пророческих.
39 И вышел один из них в поле собирать овощи, и нашел дикое вьющееся растение, и набрал с него диких плодов полную одежду свою; и пришел и накрошил их в котел с похлебкою, так как они не знали их.
40 И налили им есть. Но как скоро они стали есть похлебку, то подняли крик и говорили: смерть в котле, человек Божий! И не могли есть.
41 И сказал он: подайте муки. И всыпал ее в котел и сказал [Гиезию]: наливай людям, пусть едят. И не стало ничего вредного в котле.
42 Пришел некто из Ваал-Шалиши, и принес человеку Божию хлебный начаток — двадцать ячменных хлебцев и сырые зерна в шелухе. И сказал Елисей: отдай людям, пусть едят.
43 И сказал слуга его: что тут я дам ста человекам? И сказал он: отдай людям, пусть едят, ибо так говорит Господь: "насытятся, и останется".
44 Он подал им, и они насытились, и еще осталось, по слову Господню.

5

1 Нееман, военачальник царя Сирийского, был великий человек у господина своего и уважаемый, потому что чрез него дал Господь победу Сириянам; и человек сей был отличный воин, но прокаженный.
2 Сирияне однажды пошли отрядами и взяли в плен из земли Израильской маленькую девочку, и она служила жене Неемановой.
3 И сказала она госпоже своей: о, если бы господин мой побывал у пророка, который в Самарии, то он снял бы с него проказу его!
4 И пошел Нееман и передал это господину своему, говоря: так и так говорит девочка, которая из земли Израильской.
5 И сказал царь Сирийский [Нееману]: пойди, сходи, а я пошлю письмо к царю Израильскому. Он пошел и взял с собою десять талантов серебра и шесть тысяч сиклей золота, и десять перемен одежд;
6 и принес письмо царю Израильскому, в котором было сказано: вместе с письмом сим, вот, я посылаю к тебе Неемана, слугу моего, чтобы ты снял с него проказу его.
7 Царь Израильский, прочитав письмо, разодрал одежды свои и сказал: разве я Бог, чтобы умерщвлять и оживлять, что он посылает ко мне, чтобы я снял с человека проказу его? вот, теперь знайте и смотрите, что он ищет предлога враждовать против меня.
8 Когда услышал Елисей, человек Божий, что царь Израильский разодрал одежды свои, то послал сказать царю: для чего ты разодрал одежды свои? пусть он придет ко мне, и узнает, что есть пророк в Израиле.
9 И прибыл Нееман на конях своих и на колеснице своей, и остановился у входа в дом Елисеев.
10 И выслал к нему Елисей слугу сказать: пойди, омойся семь раз в Иордане, и обновится тело твое у тебя, и будешь чист.
11 И разгневался Нееман, и пошел, и сказал: вот, я думал, что он выйдет, станет и призовет имя Господа Бога своего, и возложит руку свою на то место и снимет проказу;
12 разве Авана и Фарфар, реки Дамасские, не лучше всех вод Израильских? разве я не мог бы омыться в них и очиститься? И оборотился и удалился в гневе.
13 И подошли рабы его и говорили ему, и сказали: отец мой, если бы что-нибудь важное сказал тебе пророк, то не сделал ли бы ты? а тем более, когда он сказал тебе только: "омойся, и будешь чист".
14 И пошел он и окунулся в Иордане семь раз, по слову человека Божия, и обновилось тело его, как тело малого ребенка, и очистился.
15 И возвратился к человеку Божию он и все сопровождавшие его, и пришел, и стал пред ним, и сказал: вот, я узнал, что на всей земле нет Бога, как только у Израиля; итак прими дар от раба твоего.
16 И сказал он: жив Господь, пред лицем Которого стою! не приму. И тот принуждал его взять, но он не согласился.
17 И сказал Нееман: если уже не так, то пусть рабу твоему дадут земли, сколько снесут два лошака, потому что не будет впредь раб твой приносить всесожжения и жертвы другим богам, кроме Господа;
18 только вот в чем да простит Господь раба твоего: когда пойдет господин мой в дом Риммона для поклонения там и опрется на руку мою, и поклонюсь я в доме Риммона, то, за мое поклонение в доме Риммона, да простит Господь раба твоего в случае сем.
19 И сказал ему: иди с миром. И он отъехал от него на небольшое пространство земли.
20 И сказал Гиезий, слуга Елисея, человека Божия: вот, господин мой отказался взять из руки Неемана, этого Сириянина, то, что он приносил. Жив Господь! Побегу я за ним, и возьму у него что— нибудь.
21 И погнался Гиезий за Нееманом. И увидел Нееман бегущего за собою, и сошел с колесницы навстречу ему, и сказал: с миром ли?
22 Он отвечал: с миром; господин мой послал меня сказать: "вот, теперь пришли ко мне с горы Ефремовой два молодых человека из сынов пророческих; дай им талант серебра и две перемены одежд".
23 И сказал Нееман: возьми, пожалуй, два таланта. И упрашивал его. И завязал он два таланта серебра в два мешка и две перемены одежд и отдал двум слугам своим, и понесли перед ним.
24 Когда он пришел к холму, то взял из рук их и спрятал дома. И отпустил людей, и они ушли.
25 Когда он пришел и явился к господину своему, Елисей сказал ему: откуда, Гиезий? И сказал он: никуда не ходил раб твой.
26 И сказал он ему: разве сердце мое не сопутствовало тебе, когда обратился навстречу тебе человек тот с колесницы своей? время ли брать серебро и брать одежды, или масличные деревья и виноградники, и мелкий или крупный скот, и рабов или рабынь?
27 Пусть же проказа Нееманова пристанет к тебе и к потомству твоему навек. И вышел он от него белый от проказы, как снег.

6

1 И сказали сыны пророков Елисею: вот, место, где мы живем при тебе, тесно для нас;
2 пойдем к Иордану и возьмем оттуда каждый по одному бревну и сделаем себе там место для жительства. Он сказал: пойдите.
3 И сказал один: сделай милость, пойди и ты с рабами твоими. И сказал он: пойду.
4 И пошел с ними, и пришли к Иордану и стали рубить деревья.
5 И когда один валил бревно, топор его упал в воду. И закричал он и сказал: ах, господин мой! а он взят был на подержание!
6 И сказал человек Божий: где он упал? Он указал ему место. И отрубил он кусок дерева и бросил туда, и всплыл топор.
7 И сказал он: возьми себе. Он протянул руку свою и взял его.
8 Царь Сирийский пошел войною на Израильтян, и советовался со слугами своими, говоря: в таком-то и в таком-то месте я расположу свой стан.
9 И посылал человек Божий к царю Израильскому сказать: берегись проходить сим местом, ибо там Сирияне залегли.
10 И посылал царь Израильский на то место, о котором говорил ему человек Божий и предостерегал его; и сберег себя там не раз и не два.
11 И встревожилось сердце царя Сирийского по сему случаю, и призвал он рабов своих и сказал им: скажите мне, кто из наших в сношении с царем Израильским?
12 И сказал один из слуг его: никто, господин мой царь; а Елисей пророк, который у Израиля, пересказывает царю Израильскому и те слова, которые ты говоришь в спальной комнате твоей.
13 И сказал он: пойдите, узнайте, где он; я пошлю и возьму его. И донесли ему и сказали: вот, он в Дофаиме.
14 И послал туда коней и колесницы и много войска. И пришли ночью и окружили город.
15 Поутру служитель человека Божия встал и вышел; и вот, войско вокруг города, и кони и колесницы. И сказал ему слуга его: увы! господин мой, что нам делать?
16 И сказал он: не бойся, потому что тех, которые с нами, больше, нежели тех, которые с ними.
17 И молился Елисей, и говорил: Господи! открой ему глаза, чтоб он увидел. И открыл Господь глаза слуге, и он увидел, и вот, вся гора наполнена конями и колесницами огненными кругом Елисея.
18 Когда пошли к нему Сирияне, Елисей помолился Господу и сказал: порази их слепотою. И Он поразил их слепотою по слову Елисея.
19 И сказал им Елисей: это не та дорога и не тот город; идите за мною, и я провожу вас к тому человеку, которого вы ищете. И привел их в Самарию.
20 Когда они пришли в Самарию, Елисей сказал: Господи! открой глаза им, чтобы они видели. И открыл Господь глаза их, и увидели, что они в средине Самарии.
21 И сказал царь Израильский Елисею, увидев их: не избить ли их, отец мой?
22 И сказал он: не убивай. Разве мечом твоим и луком твоим ты пленил их, чтобы убивать их? Предложи им хлеба и воды; пусть едят и пьют, и пойдут к государю своему.
23 И приготовил им большой обед, и они ели и пили. И отпустил их, и пошли к государю своему. И не ходили более те полчища Сирийские в землю Израилеву.
24 После того собрал Венадад, царь Сирийский, все войско свое и выступил, и осадил Самарию.
25 И был большой голод в Самарии, когда они осадили ее, так что ослиная голова продавалась по восьмидесяти сиклей серебра, и четвертая часть каба голубиного помета — по пяти сиклей серебра.
26 Однажды царь Израильский проходил по стене, и женщина с воплем говорила ему: помоги, господин мой царь.
27 И сказал он: если не поможет тебе Господь, из чего я помогу тебе? с гумна ли, с точила ли?
28 И сказал ей царь: что тебе? И сказала она: эта женщина говорила мне: "отдай своего сына, съедим его сегодня, а сына моего съедим завтра".
29 И сварили мы моего сына, и съели его. И я сказала ей на другой день: "отдай же твоего сына, и съедим его". Но она спрятала своего сына.
30 Царь, выслушав слова женщины, разодрал одежды свои; и проходил он по стене, и народ видел, что вретище на самом теле его.
31 И сказал: пусть то и то сделает мне Бог, и еще более сделает, если останется голова Елисея, сына Сафатова, на нем сегодня.
32 Елисей же сидел в своем доме, и старцы сидели у него. И послал [царь] человека от себя. Прежде нежели пришел посланный к нему, он сказал старцам: видите ли, что этот сын убийцы послал снять с меня голову? Смотрите, когда придет посланный, затворите дверь и прижмите его дверью. А вот и топот ног господина его за ним!
33 Еще говорил он с ними, и вот посланный приходит к нему, и сказал: вот какое бедствие от Господа! чего мне впредь ждать от Господа?

7

1 И сказал Елисей: выслушайте слово Господне: так говорит Господь: завтра в это время мера муки лучшей будет по сиклю и две меры ячменя по сиклю у ворот Самарии.
2 И отвечал сановник, на руку которого царь опирался, человеку Божию, и сказал: если бы Господь и открыл окна на небе, и тогда может ли это быть? И сказал тот: вот увидишь глазами твоими, но есть этого не будешь.
3 Четыре человека прокаженных находились при входе в ворота и говорили они друг другу: что нам сидеть здесь, ожидая смерти?
4 Если решиться нам пойти в город, то в городе голод, и мы там умрем; если же сидеть здесь, то также умрем. Пойдем лучше в стан Сирийский. Если оставят нас в живых, будем жить, а если умертвят, умрем.
5 И встали в сумерки, чтобы пойти в стан Сирийский. И пришли к краю стана Сирийского, и вот, нет там ни одного человека.
6 Господь сделал то, что стану Сирийскому послышался стук колесниц и ржание коней, шум войска большого. И сказали они друг другу: верно нанял против нас царь Израильский царей Хеттейских и Египетских, чтобы пойти на нас.
7 И встали и побежали в сумерки, и оставили шатры свои, и коней своих, и ослов своих, весь стан, как он был, и побежали, спасая себя.
8 И пришли те прокаженные к краю стана, и вошли в один шатер, и ели и пили, и взяли оттуда серебро, и золото, и одежды, и пошли и спрятали. Пошли еще в другой шатер, и там взяли, и пошли и спрятали.
9 И сказали друг другу: не так мы делаем. День сей — день радостной вести, если мы замедлим и будем дожидаться утреннего света, то падет на нас вина. Пойдем же и уведомим дом царский.
10 И пришли, и позвали привратников городских, и рассказали им, говоря: мы ходили в стан Сирийский, и вот, нет там ни человека, ни голоса человеческого, а только кони привязанные, и ослы привязанные, и шатры, как быть им.
11 И позвали привратников, и они передали весть в самый дворец царский.
12 И встал царь ночью, и сказал слугам своим: скажу вам, что делают с нами Сирияне. Они знают, что мы терпим голод, и вышли из стана, чтобы спрятаться в поле, думая так: "когда они выйдут из города, мы захватим их живыми и вторгнемся в город".
13 И отвечал один из служащих при нем, и сказал: пусть возьмут пять из остальных коней, которые остались в городе, [из всего ополчения Израильтян только и осталось в нем, из всего ополчения Израильтян, которое погибло], и пошлем, и посмотрим.
14 И взяли две пары коней, запряженных в колесницы. И послал царь вслед Сирийского войска, сказав: пойдите, посмотрите.
15 И ехали за ним до Иордана, и вот вся дорога устлана одеждами и вещами, которые побросали Сирияне при торопливом побеге своем. И возвратились посланные, и донесли царю.
16 И вышел народ, и разграбил стан Сирийский, и была мера муки лучшей по сиклю, и две меры ячменя по сиклю, по слову Господню.
17 И царь поставил того сановника, на руку которого опирался, у ворот; и растоптал его народ в воротах, и он умер, как сказал человек Божий, который говорил, когда приходил к нему царь.
18 Когда говорил человек Божий царю так: "две меры ячменя по сиклю, и мера муки лучшей по сиклю будут завтра в это время у ворот Самарии",
19 тогда отвечал этот сановник человеку Божию и сказал: "если бы Господь и открыл окна на небе, и тогда может ли это быть?" А он сказал: "увидишь твоими глазами, но есть этого не будешь".
20 Так и сбылось с ним; и затоптал его народ в воротах, и он умер.

8

1 И говорил Елисей женщине, сына которой воскресил он, и сказал: встань, и пойди, ты и дом твой, и поживи там, где можешь пожить, ибо призвал Господь голод, и он придет на сию землю на семь лет.
2 И встала та женщина, и сделала по слову человека Божия; и пошла она и дом ее, и жила в земле Филистимской семь лет.
3 По прошествии семи лет возвратилась эта женщина из земли Филистимской и пришла просить царя о доме своем и о поле своем.
4 Царь тогда разговаривал с Гиезием, слугою человека Божия, и сказал: расскажи мне все замечательное, что сделал Елисей.
5 И между тем как он рассказывал царю, что тот воскресил умершего, женщина, которой сына воскресил он, просила царя о доме своем и о поле своем. И сказал Гиезий: господин мой царь, это та самая женщина и тот самый сын ее, которого воскресил Елисей.
6 И спросил царь у женщины, и она рассказала ему. И дал ей царь одного из придворных, сказав: возвратить ей все принадлежащее ей и все доходы с поля, с того дня, как она оставила землю, поныне.
7 И пришел Елисей в Дамаск, когда Венадад, царь Сирийский, был болен. И донесли ему, говоря: пришел человек Божий сюда.
8 И сказал царь Азаилу: возьми в руку твою дар и пойди навстречу человеку Божию, и вопроси Господа чрез него, говоря: выздоровею ли я от сей болезни?
9 И пошел Азаил навстречу ему, и взял дар в руку свою и всего лучшего в Дамаске, сколько могут нести сорок верблюдов, и пришел и стал пред лице его, и сказал: сын твой Венадад, царь Сирийский, послал меня к тебе спросить: "выздоровею ли я от сей болезни?"
10 И сказал ему Елисей: пойди, скажи ему: "выздоровеешь"; однакож открыл мне Господь, что он умрет.
11 И устремил на него Елисей взор свой, и так оставался до того, что привел его в смущение; и заплакал человек Божий.
12 И сказал Азаил: отчего господин мой плачет? И сказал он: оттого, что я знаю, какое наделаешь ты сынам Израилевым зло; крепости их предашь огню, и юношей их мечом умертвишь, и грудных детей их побьешь, и беременных женщин у них разрубишь.
13 И сказал Азаил: что такое раб твой, пес [мертвый], чтобы мог сделать такое большое дело? И сказал Елисей: указал мне Господь в тебе царя Сирии.
14 И пошел он от Елисея, и пришел к государю своему. И сказал ему этот: что говорил тебе Елисей? И сказал: он говорил мне, что ты выздоровеешь.
15 А на другой день он взял одеяло, намочил его водою, и положил на лице его, и он умер. И воцарился Азаил вместо него.
16 В пятый год Иорама, сына Ахавова, царя Израильского, за Иосафатом, царем Иудейским, воцарился Иорам, сын Иосафатов, царь Иудейский.
17 Тридцати двух лет был он, когда воцарился, и восемь лет царствовал в Иерусалиме,
18 и ходил путем царей Израильских, как поступал дом Ахавов, потому что дочь Ахава была женою его, и делал неугодное в очах Господних.
19 Однакож не хотел Господь погубить Иуду, ради Давида, раба Своего, так как Он обещал дать ему светильник в детях его на все времена.
20 Во дни его выступил Едом из-под руки Иуды, и поставили они над собою царя.
21 И пошел Иорам в Цаир, и все колесницы с ним; и встал он ночью, и поразил Идумеян, окружавших его, и начальников над колесницами, но народ убежал в шатры свои.
22 И выступил Едом из-под руки Иуды до сего дня. В то же время выступила и Ливна.
23 Прочее об Иораме и обо всем, что он сделал, написано в летописи царей Иудейских.
24 И почил Иорам с отцами своими, и погребен с отцами своими в городе Давидовом. И воцарился Охозия, сын его, вместо него.
25 В двенадцатый год Иорама, сына Ахавова, царя Израильского, воцарился Охозия, сын Иорама, царя Иудейского.
26 Двадцати двух лет был Охозия, когда воцарился, и один год царствовал в Иерусалиме. Имя же матери его Гофолия, дочь Амврия, царя Израильского.
27 И ходил путем дома Ахавова, и делал неугодное в очах Господних, подобно дому Ахавову, потому что он был в родстве с домом Ахавовым.
28 И пошел он с Иорамом, сыном Ахавовым, на войну с Азаилом, царем Сирийским, в Рамоф Галаадский, и ранили Сирияне Иорама.
29 И возвратился Иорам царь, чтобы лечиться в Изрееле от ран, которые причинили ему Сирияне в Рамофе, когда он воевал с Азаилом, царем Сирийским. И Охозия, сын Иорама, царь Иудейский, пришел посетить Иорама, сына Ахавова, в Изреель, так как он был болен.

9

1 Елисей пророк призвал одного из сынов пророческих и сказал ему: опояшь чресла твои, и возьми сей сосуд с елеем в руку твою, и пойди в Рамоф Галаадский.
2 Придя туда, отыщи там Ииуя, сына Иосафата, сына Намессиева, и подойди, и вели выступить ему из среды братьев своих, и введи его во внутреннюю комнату;
3 и возьми сосуд с елеем, и вылей на голову его, и скажи: "так говорит Господь: помазую тебя в царя над Израилем". Потом отвори дверь, и беги, и не жди.
4 И пошел отрок, слуга пророка, в Рамоф Галаадский,
5 и пришел, и вот сидят военачальники. И сказал: у меня слово до тебя, военачальник. И сказал Ииуй: до кого из всех нас? И сказал он: до тебя, военачальник.
6 И встал он, и вошел в дом. И отрок вылил елей на голову его, и сказал ему: так говорит Господь Бог Израилев: "помазую тебя в царя над народом Господним, над Израилем,
7 и ты истребишь дом Ахава, господина твоего, чтобы Мне отмстить за кровь рабов Моих пророков и за кровь всех рабов Господних, павших от руки Иезавели;
8 и погибнет весь дом Ахава, и истреблю у Ахава мочащегося к стене, и заключенного и оставшегося в Израиле,
9 и сделаю дом Ахава, как дом Иеровоама, сына Наватова, и как дом Ваасы, сына Ахиина;
10 Иезавель же съедят псы на поле Изреельском, и никто не похоронит ее". И отворил дверь, и убежал.
11 И вышел Ииуй к слугам господина своего, и сказали ему: с миром ли? Зачем приходил этот неистовый к тебе? И сказал им: вы знаете этого человека и что он говорит.
12 И сказали: неправда, скажи нам. И сказал он: то и то он сказал мне, говоря: "так говорит Господь: помазую тебя в царя над Израилем".
13 И поспешили они, и взяли каждый одежду свою, и подостлали ему на самых ступенях, и затрубили трубою, и сказали: воцарился Ииуй!
14 И восстал Ииуй, сын Иосафата, сына Намессиева, против Иорама; Иорам же находился со всеми Израильтянами в Рамофе Галаадском на страже против Азаила, царя Сирийского.
15 Впрочем сам царь Иорам возвратился, чтобы лечиться в Изрееле от ран, которые причинили ему Сирияне, когда он воевал с Азаилом, царем Сирийским. И сказал Ииуй: если вы согласны [со мною], то пусть никто не уходит из города, чтобы идти подать весть в Изрееле.
16 И сел Ииуй на коня, и поехал в Изреель, где лежал Иорам [царь Израильский, для лечения ран, которые причинили ему Сирияне в Рамофе, когда он воевал с Азаилом, царем Сирийским, сильным и могущественным], и куда Охозия, царь Иудейский, пришел посетить Иорама.
17 На башне в Изрееле стоял сторож, и увидел он полчище Ииуево, когда оно шло, и сказал: полчище вижу я. И сказал Иорам: возьми всадника, и пошли навстречу им, и пусть скажет: с миром ли?
18 И выехал всадник на коне навстречу ему, и сказал: так говорит царь: с миром ли? И сказал Ииуй: что тебе до мира? Поезжай за мною. И донес сторож, и сказал: доехал до них, но не возвращается.
19 И послали другого всадника, и он приехал к ним, и сказал: так говорит царь: с миром ли? И сказал Ииуй: что тебе до мира? Поезжай за мною.
20 И донес сторож, сказав: доехал до них, и не возвращается, а походка, как будто Ииуя, сына Намессиева, потому что он идет стремительно.
21 И сказал Иорам: запрягай. И запрягли колесницу его. И выступил Иорам, царь Израильский, и Охозия, царь Иудейский, каждый на колеснице своей. И выступили навстречу Ииую, и встретились с ним на поле Навуфея Изреелитянина.
22 И когда увидел Иорам Ииуя, то сказал: с миром ли Ииуй? И сказал он: какой мир при любодействе Иезавели, матери твоей, и при многих волхвованиях ее?
23 И поворотил Иорам руки свои, и побежал, и сказал Охозии: измена, Охозия!
24 А Ииуй натянул лук рукою своею, и поразил Иорама между плечами его, и прошла стрела чрез сердце его, и пал он на колеснице своей.
25 И сказал Ииуй Бидекару, сановнику своему: возьми, брось его на участок поля Навуфея Изреелитянина, ибо вспомни, как мы с тобою ехали вдвоем сзади Ахава, отца его, и как Господь изрек на него такое пророчество:
26 истинно, кровь Навуфея и кровь сыновей его видел Я вчера, говорит Господь, и отмщу тебе на сем поле. Итак возьми, брось его на поле, по слову Господню.
27 Охозия, царь Иудейский, увидев сие, побежал по дороге к дому, что в саду. И погнался за ним Ииуй, и сказал: и его бейте на колеснице. Это было на возвышенности Гур, что при Ивлеаме. И побежал он в Мегиддон, и умер там.
28 И отвезли его рабы его в Иерусалим, и похоронили его в гробнице его, с отцами его, в городе Давидовом.
29 В одиннадцатый год Иорама, сына Ахавова, воцарился Охозия в Иудее.
30 И прибыл Ииуй в Изреель. Иезавель же, получив весть, нарумянила лице свое и украсила голову свою, и глядела в окно.
31 Когда Ииуй вошел в ворота, она сказала: мир ли Замврию, убийце государя своего?
32 И поднял он лице свое к окну и сказал: кто со мною, кто? И выглянули к нему два, три евнуха.
33 И сказал он: выбросьте ее. И выбросили ее. И брызнула кровь ее на стену и на коней, и растоптали ее.
34 И пришел Ииуй, и ел, и пил, и сказал: отыщите эту проклятую и похороните ее, так как царская дочь она.
35 И пошли хоронить ее, и не нашли от нее ничего, кроме черепа, и ног, и кистей рук.
36 И возвратились, и донесли ему. И сказал он: таково было слово Господа, которое Он изрек чрез раба Своего Илию Фесвитянина, сказав: на поле Изреельском съедят псы тело Иезавели,
37 и будет труп Иезавели на участке Изреельском, как навоз на поле, так что никто не скажет: это Иезавель.

10

1 У Ахава было семьдесят сыновей в Самарии. И написал Ииуй письма, и послал в Самарию к начальникам Изреельским, старейшинам и воспитателям детей Ахавовых, такого содержания:
2 когда придет это письмо к вам, то, так как у вас и сыновья господина вашего, у вас же и колесницы, и кони, и укрепленный город, и оружие, —
3 выберите лучшего и достойнейшего из сыновей государя своего, и посадите на престол отца его, и воюйте за дом государя своего.
4 Они испугались чрезвычайно и сказали: вот, два царя не устояли перед ним, как же нам устоять?
5 И послал начальствующий над домом царским, и градоначальник, и старейшины, и воспитатели к Ииую, сказать: мы рабы твои, и что скажешь нам, то и сделаем; мы никого не поставим царем, что угодно тебе, то и делай.
6 И написал он к ним письмо во второй раз такое: если вы мои и слову моему повинуетесь, то возьмите головы сыновей государя своего, и придите ко мне завтра в это время в Изреель. [Царских же сыновей было семьдесят человек; воспитывали их знатнейшие в городе.]
7 Когда пришло к ним письмо, они взяли царских сыновей, и закололи их — семьдесят человек, и положили головы их в корзины, и послали к нему в Изреель.
8 И пришел посланный, и донес ему, и сказал: принесли головы сыновей царских. И сказал он: разложите их на две груды у входа в ворота, до утра.
9 Поутру он вышел, и стал, и сказал всему народу: вы невиновны. Вот я восстал против государя моего и умертвил его, а их всех кто убил?
10 Знайте же теперь, что не падет на землю ни одно слово Господа, которое Он изрек о доме Ахава; Господь сделал то, что изрек чрез раба Своего Илию.
11 И умертвил Ииуй всех оставшихся из дома Ахава в Изрееле, и всех вельмож его, и близких его, и священников его, так что не осталось от него ни одного уцелевшего.
12 И встал, и пошел, и пришел в Самарию. Находясь на пути при Беф-Екеде пастушеском,
13 встретил Ииуй братьев Охозии, царя Иудейского, и сказал: кто вы? Они сказали: мы братья Охозии, идем узнать о здоровье сыновей царя и сыновей государыни.
14 И сказал он: возьмите их живых. И взяли их живых, и закололи их — сорок два человека, при колодезе Беф-Екеда, и не осталось из них ни одного.
15 И поехал оттуда, и встретился с Ионадавом, сыном Рихавовым, шедшим навстречу ему, и приветствовал его, и сказал ему: расположено ли твое сердце так, как мое сердце к твоему сердцу? И сказал Ионадав: да. Если так, то дай руку твою. И подал он руку свою, и приподнял он его к себе в колесницу,
16 и сказал: поезжай со мною, и смотри на мою ревность о Господе. И посадили его в колесницу.
17 Прибыв в Самарию, он убил всех, остававшихся у Ахава в Самарии, так что совсем истребил его, по слову Господа, которое Он изрек Илии.
18 И собрал Ииуй весь народ и сказал им: Ахав мало служил Ваалу; Ииуй будет служить ему более.
19 Итак созовите ко мне всех пророков Ваала, всех служителей его и всех священников его, чтобы никто не был в отсутствии, потому что у меня будет великая жертва Ваалу. А всякий, кто не явится, не останется жив. Ииуй делал это с хитрым намерением, чтобы истребить служителей Ваала.
20 И сказал Ииуй: назначьте праздничное собрание ради Ваала. И провозгласили собрание.
21 И послал Ииуй по всему Израилю, и пришли все служители Ваала; не оставалось ни одного человека, кто бы не пришел; и вошли в дом Ваалов, и наполнился дом Ваалов от края до края.
22 И сказал он хранителю одежд: принеси одежду для всех служителей Ваала. И он принес им одежду.
23 И вошел Ииуй с Ионадавом, сыном Рихавовым, в дом Ваалов, и сказал служителям Ваала: разведайте и разглядите, не находится ли у вас кто-нибудь из служителей Господних, так как здесь должны находиться только одни служители Ваала.
24 И приступили они к совершению жертв и всесожжений. А Ииуй поставил вне дома восемьдесят человек и сказал: душа того, у которого спасется кто-либо из людей, которых я отдаю вам в руки, будет вместо души спасшегося.
25 Когда кончено было всесожжение, сказал Ииуй скороходам и начальникам: пойдите, бейте их, чтобы ни один не ушел. И поразили их острием меча и бросили их скороходы и начальники, и пошли в город, где было капище Ваалово.
26 И вынесли статуи из капища Ваалова и сожгли их.
27 И разбили статую Ваала, и разрушили капище Ваалово; и сделали из него место нечистот, до сего дня.
28 И истребил Ииуй Ваала с земли Израильской.
29 Впрочем от грехов Иеровоама, сына Наватова, который ввел Израиля в грех, от них не отступал Ииуй, — от золотых тельцов, которые в Вефиле и которые в Дане.
30 И сказал Господь Ииую: за то, что ты охотно сделал, что было праведно в очах Моих, выполнил над домом Ахавовым все, что было на сердце у Меня, сыновья твои до четвертого рода будут сидеть на престоле Израилевом.
31 Но Ииуй не старался ходить в законе Господа Бога Израилева, от всего сердца. Он не отступал от грехов Иеровоама, который ввел Израиля в грех.
32 В те дни начал Господь отрезать части от Израильтян, и поражал их Азаил во всем пределе Израилевом,
33 на восток от Иордана, всю землю Галаад, колено Гадово, Рувимово, Манассиино, начиная от Ароера, который при потоке Арноне, и Галаад и Васан.
34 Прочее об Ииуе и обо всем, что он сделал, и о мужественных подвигах его написано в летописи царей Израильских.
35 И почил Ииуй с отцами своими, и похоронили его в Самарии. И воцарился Иоахаз, сын его, вместо него.
36 Времени же царствования Ииуева над Израилем, в Самарии, было двадцать восемь лет.

11

1 Гофолия, мать Охозии, видя, что сын ее умер, встала и истребила все царское племя.
2 Но Иосавеф, дочь царя Иорама, сестра Охозии, взяла Иоаса, сына Охозии, и тайно увела его из среды умерщвляемых сыновей царских, его и кормилицу его, в постельную комнату; и скрыли его от Гофолии, и он не умерщвлен.
3 И был он с нею скрываем в доме Господнем шесть лет, между тем как Гофолия царствовала над землею.
4 В седьмой год послал Иодай, и взял сотников из телохранителей и скороходов, и привел их к себе в дом Господень, и сделал с ними договор, и взял с них клятву в доме Господнем, и показал им царского сына.
5 И дал им приказание, сказав: вот что вы сделайте: третья часть из вас, из приходящих в субботу, будет содержать стражу при царском доме;
6 третья часть у ворот Сур, и третья часть у ворот сзади телохранителей, и содержите стражу дома, чтобы не было повреждения;
7 и две части из вас, из всех отходящих в субботу, будут содержать стражу при доме Господнем для царя;
8 и окружите царя со всех сторон, каждый с оружием своим в руке своей; и кто вошел бы в ряды, тот да будет умерщвлен. И будьте при царе, когда он выходит и когда входит.
9 И сделали сотники всё, что приказал Иодай священник, и взяли каждый людей своих, приходящих в субботу и отходящих в субботу, и пришли к Иодаю священнику.
10 И раздал священник сотникам копья и щиты царя Давида, которые были в доме Господнем.
11 И стали скороходы, каждый с оружием в руке своей, от правой стороны дома до левой стороны дома, у жертвенника и у дома, вокруг царя.
12 И вывел он царского сына, и возложил на него царский венец и украшения, и воцарили его, и помазали его, и рукоплескали и восклицали: да живет царь!
13 И услышала Гофолия голос бегущего народа, и пошла к народу в дом Господень.
14 И видит, и вот царь стоит на возвышении, по обычаю, и князья и трубы подле царя; и весь народ земли веселится, и трубят трубами. И разодрала Гофолия одежды свои, и закричала: заговор! заговор!
15 И дал приказание Иодай священник сотникам, начальствующим над войском, и сказал им: "выведите ее за ряды, а кто пойдет за нею, умерщвляйте мечом", так как думал священник, чтобы не умертвили ее в доме Господнем.
16 И дали ей место, и она прошла чрез вход конский к дому царскому, и умерщвлена там.
17 И заключил Иодай завет между Господом и между царем и народом, чтоб он был народом Господним, и между царем и народом.
18 И пошел весь народ земли в дом Ваала, и разрушили жертвенники его, и изображения его совершенно разбили, и Матфана, жреца Ваалова, убили пред жертвенниками. И учредил священник наблюдение над домом Господним.
19 И взял сотников и телохранителей и скороходов и весь народ земли, и проводили царя из дома Господня, и пришли по дороге чрез ворота телохранителей в дом царский; и он воссел на престоле царей.
20 И веселился весь народ земли, и город успокоился. А Гофолию умертвили мечом в царском доме.
21 Семи лет был Иоас, когда воцарился.

12

1 В седьмой год Ииуя воцарился Иоас и сорок лет царствовал в Иерусалиме. Имя матери его Цивья, из Вирсавии.
2 И делал Иоас угодное в очах Господних во все дни свои, доколе наставлял его священник Иодай;
3 только высоты не были отменены; народ еще приносил жертвы и курения на высотах.
4 И сказал Иоас священникам: все серебро посвящаемое, которое приносят в дом Господень, серебро от приходящих, серебро, вносимое за каждую душу по оценке, все серебро, сколько кому приходит на сердце принести в дом Господень,
5 пусть берут священники себе, каждый от своего знакомого, и пусть исправляют они поврежденное в храме, везде, где найдется повреждение.
6 Но как до двадцать третьего года царя Иоаса священники не исправляли повреждений в храме,
7 то царь Иоас позвал священника Иодая и священников и сказал им: почему вы не исправляете повреждений в храме? Не берите же отныне серебра у знакомых своих, а на починку повреждений в храме отдайте его.
8 И согласились священники не брать серебра у народа на исправление повреждений в храме.
9 И взял священник Иодай один ящик, и сделал отверстие сверху его, и поставил его подле жертвенника на правой стороне, где входили в дом Господень. И полагали туда священники, стоящие на страже у порога, все серебро, приносимое в дом Господень.
10 И когда видели, что много серебра в ящике, приходили писец царский и первосвященник, и завязывали в мешки, и пересчитывали серебро, найденное в доме Господнем;
11 и отдавали сосчитанное серебро в руки производителям работ, приставленным к дому Господню, а сии издерживали его на плотников и строителей, работавших в доме Господнем,
12 и на делателей стен и на каменотесов, также на покупку дерев и тесаных камней, для починки повреждений в доме Господнем, и на все, что расходовалось для поддержания храма.
13 Но не сделано было для дома Господня серебряных блюд, ножей, чаш для окропления, труб, всяких сосудов золотых и сосудов серебряных из серебра, приносимого в дом Господень,
14 а производителям работ отдавали его, и починивали им дом Господень.
15 И не требовали отчета от тех людей, которым поручали серебро для раздачи производителям работ, ибо они действовали честно.
16 Серебро за жертву о преступлении и серебро за жертву о грехе не вносилось в дом Господень: священникам оно принадлежало.
17 Тогда выступил в поход Азаил, царь Сирийский, и пошел войною на Геф, и взял его; и вознамерился Азаил идти на Иерусалим.
18 Но Иоас, царь Иудейский, взял все пожертвованное, что пожертвовали храму Иосафат, и Иорам и Охозия, отцы его, цари Иудейские, и что он сам пожертвовал, и все золото, найденное в сокровищницах дома Господня и дома царского, и послал Азаилу, царю Сирийскому; и он отступил от Иерусалима.
19 Прочее об Иоасе и обо всем, что он сделал, написано в летописи царей Иудейских.
20 И восстали слуги его, и составили заговор, и убили Иоаса в доме Милло, на дороге к Силле.
21 Его убили слуги его: Иозакар, сын Шимеаты, и Иегозавад, сын Шомеры; и он умер, и похоронили его с отцами его в городе Давидовом. И воцарился Амасия, сын его, вместо него.

13

1 В двадцать третий год Иоаса, сына Охозиина, царя Иудейского, воцарился Иоахаз, сын Ииуя, над Израилем в Самарии, и царствовал семнадцать лет,
2 и делал неугодное в очах Господних, и ходил в грехах Иеровоама, сына Наватова, который ввел Израиля в грех, и не отставал от них.
3 И возгорелся гнев Господа на Израиля, и Он предавал их в руку Азаила, царя Сирийского, и в руку Венадада, сына Азаилова, во все дни.
4 И помолился Иоахаз лицу Господню, и услышал его Господь, потому что видел стеснение Израильтян, как теснил их царь Сирийский.
5 И дал Господь Израильтянам избавителя, и вышли они из-под руки Сириян, и жили сыны Израилевы в шатрах своих, как вчера и третьего дня.
6 Однакож не отступали от грехов дома Иеровоама, который ввел Израиля в грех; ходили в них, и дубрава стояла в Самарии.
7 У Иоахаза оставалось войска только пятьдесят всадников, десять колесниц и десять тысяч пеших, оттого, что истребил их царь Сирийский и обратил их в прах на попрание.
8 Прочее об Иоахазе и обо всем, что он сделал, и о мужественных подвигах его, написано в летописи царей Израильских.
9 И почил Иоахаз с отцами своими, и похоронили его в Самарии. И воцарился Иоас, сын его, вместо него.
10 В тридцать седьмой год Иоаса, царя Иудейского, воцарился Иоас, сын Иоахазов, над Израилем в Самарии, и царствовал шестнадцать лет,
11 и делал неугодное в очах Господних; не отставал от всех грехов Иеровоама, сына Наватова, который ввел Израиля в грех, но ходил в них.
12 Прочее об Иоасе и обо всем, что он сделал, и о мужественных подвигах его, как он воевал с Амасиею, царем Иудейским, написано в летописи царей Израильских.
13 И почил Иоас с отцами своими, а Иеровоам сел на престоле его. И погребен Иоас в Самарии с царями Израильскими.
14 Елисей заболел болезнью, от которой потом и умер. И пришел к нему Иоас, царь Израильский, и плакал над ним, и говорил: отец мой! отец мой! колесница Израиля и конница его!
15 И сказал ему Елисей: возьми лук и стрелы. И взял он лук и стрелы.
16 И сказал царю Израильскому: положи руку твою на лук. И положил он руку свою. И наложил Елисей руки свои на руки царя,
17 и сказал: отвори окно на восток. И он отворил. И сказал Елисей: выстрели. И он выстрелил. И сказал: эта стрела избавления от Господа и стрела избавления против Сирии, и ты поразишь Сириян в Афеке вконец.
18 И сказал [Елисей]: возьми стрелы. И он взял. И сказал царю Израильскому: бей по земле. И ударил он три раза, и остановился.
19 И разгневался на него человек Божий, и сказал: надобно было бы бить пять или шесть раз, тогда ты побил бы Сириян совершенно, а теперь только три раза поразишь Сириян.
20 И умер Елисей, и похоронили его. И полчища Моавитян пришли в землю в следующем году.
21 И было, что, когда погребали одного человека, то, увидев это полчище, погребавшие бросили того человека в гроб Елисеев; и он при падении своем коснулся костей Елисея, и ожил, и встал на ноги свои.
22 Азаил, царь Сирийский, теснил Израильтян во все дни Иоахаза.
23 Но Господь умилосердился над ними, и помиловал их, и обратился к ним ради завета Своего с Авраамом, Исааком и Иаковом, и не хотел истребить их, и не отверг их от лица Своего доныне.
24 И умер Азаил, царь Сирийский, и воцарился Венадад, сын его, вместо него.
25 И взял назад Иоас, сын Иоахаза, из руки Венадада, сына Азаила, города, которые он взял войною из руки отца его Иоахаза. Три раза разбил его Иоас и возвратил города Израилевы.

14

1 Во второй год Иоаса, сына Иоахазова, царя Израильского, воцарился Амасия, сын Иоаса, царь Иудейский:
2 двадцати пяти лет был он, когда воцарился, и двадцать девять лет царствовал в Иерусалиме. Имя матери его Иегоаддань, из Иерусалима.
3 И делал он угодное в очах Господних, впрочем не так, как отец его Давид: он во всем поступал так, как отец его Иоас.
4 Только высоты не были отменены: народ совершал еще жертвы и курения на высотах.
5 Когда утвердилось царство в руках его, тогда он умертвил слуг своих, убивших царя, отца его.
6 Но детей убийц не умертвил, так как написано в книге закона Моисеева, в которой заповедал Господь, говоря: "не должны быть наказываемы смертью отцы за детей, и дети не должны быть наказываемы смертью за отцов, но каждый за свое преступление должен быть наказываем смертью".
7 Он поразил десять тысяч Идумеян на долине Соляной, и взял Селу войною, и дал ей имя Иокфеил, которое остается и до сего дня.
8 Тогда послал Амасия послов к Иоасу, царю Израильскому, сыну Иоахаза, сына Ииуева, сказать: выйди, повидаемся лично.
9 И послал Иоас, царь Израильский, к Амасии, царю Иудейскому, сказать: терн, который на Ливане, послал к кедру, который на Ливане же, сказать: "отдай дочь свою в жену сыну моему". Но прошли дикие двери, что на Ливане, и истоптали этот терн.
10 Ты поразил Идумеян, и возгордилось сердце твое. Величайся и сиди у себя дома. К чему тебе затевать ссору на свою беду? Падешь ты и Иуда с тобою.
11 Но не послушался Амасия. И выступил Иоас, царь Израильский, и увиделись лично он и Амасия, царь Иудейский, в Вефсамисе, что в Иудее.
12 И разбиты были Иудеи Израильтянами, и разбежались по шатрам своим.
13 И Амасию, царя Иудейского, сына Иоаса, сына Охозиина, захватил Иоас, царь Израильский, в Вефсамисе, и пошел в Иерусалим и разрушил стену Иерусалимскую от ворот Ефремовых до ворот угольных на четыреста локтей.
14 И взял все золото и серебро, и все сосуды, какие нашлись в доме Господнем и в сокровищницах царского дома, и заложников, и возвратился в Самарию.
15 Прочее об Иоасе, что он сделал, и о мужественных подвигах его, и как он воевал с Амасиею, царем Иудейским, написано в летописи царей Израильских.
16 И почил Иоас с отцами своими, и погребен в Самарии с царями Израильскими. И воцарился Иеровоам, сын его, вместо него.
17 И жил Амасия, сын Иоасов, царь Иудейский, по смерти Иоаса, сына Иоахазова, царя Израильского, пятнадцать лет.
18 Прочие дела Амасии записаны в летописи царей Иудейских.
19 И составили против него заговор в Иерусалиме, и убежал он в Лахис. И послали за ним в Лахис, и умертвили его там.
20 И привезли его на конях, и погребен он был в Иерусалиме с отцами своими в городе Давидовом.
21 И взял весь народ Иудейский Азарию, которому было шестнадцать лет, и воцарили его вместо отца его Амасии.
22 Он обстроил Елаф, и возвратил его Иуде, после того как царь почил с отцами своими.
23 В пятнадцатый год Амасии, сына Иоасова, царя Иудейского, воцарился Иеровоам, сын Иоасов, царь Израильский, в Самарии, и царствовал сорок один год,
24 и делал он неугодное в очах Господних: не отступал от всех грехов Иеровоама, сына Наватова, который ввел Израиля в грех.
25 Он восстановил пределы Израиля, от входа в Емаф до моря пустыни, по слову Господа Бога Израилева, которое Он изрек чрез раба Своего Иону, сына Амафиина, пророка из Гафхефера,
26 ибо Господь видел бедствие Израиля, весьма горькое, так что не оставалось ни заключенного, ни оставшегося, и не было помощника у Израиля.
27 И не восхотел Господь искоренить имя Израильтян из поднебесной, и спас их рукою Иеровоама, сына Иоасова.
28 Прочее об Иеровоаме и обо всем, что он сделал, и о мужественных подвигах его, как он воевал и как возвратил Израилю Дамаск и Емаф, принадлежавших Иуде, написано в летописи царей Израильских.
29 И почил Иеровоам с отцами своими, с царями Израильскими. И воцарился Захария, сын его, вместо него.

15

1 В двадцать седьмой год Иеровоама, царя Израильского, воцарился Азария, сын Амасии, царь Иудейский:
2 шестнадцати лет был он, когда воцарился, и пятьдесят два года царствовал в Иерусалиме. Имя матери его Иехолия, из Иерусалима.
3 Он делал угодное в очах Господних во всем так, как поступал Амасия, отец его.
4 Только высоты не были отменены: народ совершал еще жертвы и курения на высотах.
5 И поразил Господь царя, и был он прокаженным до дня смерти своей и жил в отдельном доме. И Иофам, сын царя, начальствовал над дворцом и управлял народом земли.
6 Прочее об Азарии и обо всем, что он сделал, написано в летописи царей Иудейских.
7 И почил Азария с отцами своими, и похоронили его с отцами его в городе Давидовом. И воцарился Иофам, сын его, вместо него.
8 В тридцать восьмой год Азарии, царя Иудейского, воцарился Захария, сын Иеровоама, над Израилем в Самарии и царствовал шесть месяцев.
9 Он делал неугодное в очах Господних, как делали отцы его: не отставал от грехов Иеровоама, сына Наватова, который ввел Израиля в грех.
10 И составил против него заговор Селлум, сын Иависа, и поразил его пред народом и убил его, и воцарился вместо него.
11 Прочее о Захарии написано в летописи царей Израильских.
12 Таково было слово Господа, которое он изрек Ииую, сказав: сыновья твои до четвертого рода будут сидеть на престоле Израилевом. И сбылось так.
13 Селлум, сын Иависа, воцарился в тридцать девятый год Азарии, царя Иудейского, и царствовал один месяц в Самарии.
14 И пошел Менаим, сын Гадия из Фирцы, и пришел в Самарию, и поразил Селлума, сына Иависова, в Самарии и умертвил его, и воцарился вместо него.
15 Прочее о Селлуме и о заговоре его, который он составил, написано в летописи царей Израильских.
16 И поразил Менаим Типсах и всех, которые были в нем и в пределах его, начиная от Фирцы, за то, что город не отворил ворот, и разбил его, и всех беременных женщин в нем разрубил.
17 В тридцать девятом году Азарии, царя Иудейского, воцарился Менаим, сын Гадия, над Израилем и царствовал десять лет в Самарии;
18 и делал он неугодное в очах Господних; не отставал от грехов Иеровоама, сына Наватова, который ввел Израиля в грех, во все дни свои.
19 Тогда пришел Фул, царь Ассирийский, на землю [Израилеву]. И дал Менаим Фулу тысячу талантов серебра, чтобы руки его были за него и чтобы утвердить царство в руке своей.
20 И разложил Менаим это серебро на Израильтян, на всех людей богатых, по пятидесяти сиклей серебра на каждого человека, чтобы отдать царю Ассирийскому. И пошел назад царь Ассирийский и не остался там в земле.
21 Прочее о Менаиме и обо всем, что он сделал, написано в летописи царей Израильских.
22 И почил Менаим с отцами своими. И воцарился Факия, сын его, вместо него.
23 В пятидесятый год Азарии, царя Иудейского, воцарился Факия, сын Менаима, над Израилем в Самарии и царствовал два года;
24 и делал он неугодное в очах Господних; не отставал от грехов Иеровоама, сына Наватова, который ввел Израиля в грех.
25 И составил против него заговор Факей, сын Ремалии, сановник его, и поразил его в Самарии в палате царского дома, с Арговом и Арием, имея с собою пятьдесят человек Галаадитян, и умертвил его, и воцарился вместо него.
26 Прочее о Факии и обо всем, что он сделал, написано в летописи царей Израильских.
27 В пятьдесят второй год Азарии, царя Иудейского, воцарился Факей, сын Ремалии, над Израилем в Самарии и царствовал двадцать лет;
28 и делал он неугодное в очах Господних: не отставал от грехов Иеровоама, сына Наватова, который ввел Израиля в грех.
29 Во дни Факея, царя Израильского, пришел Феглаффелласар, царь Ассирийский, и взял Ион, Авел-Беф-Мааху, и Ианох, и Кедес, и Асор, и Галаад, и Галилею, всю землю Неффалимову, и переселил их в Ассирию.
30 И составил заговор Осия, сын Илы, против Факея, сына Ремалиина, и поразил его, и умертвил его, и воцарился вместо него в двадцатый год Иоафама, сына Озиина.
31 Прочее о Факее и обо всем, что он сделал, написано в летописи царей Израильских.
32 Во второй год Факея, сына Ремалиина, царя Израильского, воцарился Иоафам, сын Озии, царя Иудейского.
33 Двадцати пяти лет был он, когда воцарился, и шестнадцать лет царствовал в Иерусалиме. Имя матери его Иеруша, дочь Садока.
34 Он делал угодное в очах Господних: во всем, как поступал Озия, отец его, так поступал и он.
35 Только высоты не были отменены: народ совершал еще жертвы и курения на высотах. Он построил верхние ворота при доме Господнем.
36 Прочее об Иоафаме и обо всем, что он сделал, написано в летописи царей Иудейских.
37 В те дни начал Господь посылать на Иудею Рецина, царя Сирийского, и Факея, сына Ремалиина.
38 И почил Иоафам с отцами своими, и погребен с отцами своими в городе Давида, отца его. И воцарился Ахаз, сын его, вместо него.

16

1 В семнадцатый год Факея, сына Ремалиина, воцарился Ахаз, сын Иоафама, царя Иудейского.
2 Двадцати лет был Ахаз, когда воцарился, и шестнадцать лет царствовал в Иерусалиме, и не делал угодного в очах Господа Бога своего, как Давид, отец его,
3 но ходил путем царей Израильских, и даже сына своего провел чрез огонь, подражая мерзостям народов, которых прогнал Господь от лица сынов Израилевых,
4 и совершал жертвы и курения на высотах и на холмах и под всяким тенистым деревом.
5 Тогда пошел Рецин, царь Сирийский, и Факей, сын Ремалиин, царь Израильский, против Иерусалима, чтобы завоевать его, и держали Ахаза в осаде, но одолеть не могли.
6 В то время Рецин, царь Сирийский, возвратил Сирии Елаф и изгнал Иудеев из Елафа; и Идумеяне вступили в Елаф, и живут там до сего дня.
7 И послал Ахаз послов к Феглаффелласару, царю Ассирийскому, сказать: раб твой и сын твой я; приди и защити меня от руки царя Сирийского и от руки царя Израильского, восставших на меня.
8 И взял Ахаз серебро и золото, какое нашлось в доме Господнем и в сокровищницах дома царского, и послал царю Ассирийскому в дар.
9 И послушал его царь Ассирийский; и пошел царь Ассирийский в Дамаск, и взял его, и переселил жителей его в Кир, а Рецина умертвил.
10 И пошел царь Ахаз навстречу Феглаффелласару, царю Ассирийскому, в Дамаск, и увидел жертвенник, который в Дамаске, и послал царь Ахаз к Урии священнику изображение жертвенника и чертеж всего устройства его.
11 И построил священник Урия жертвенник по образцу, который прислал царь Ахаз из Дамаска; и сделал так священник Урия до прибытия царя Ахаза из Дамаска.
12 И пришел царь из Дамаска, и увидел царь жертвенник, и подошел царь к жертвеннику, и принес на нем жертву;
13 и сожег всесожжение свое и хлебное приношение, и совершил возлияние свое, и окропил кровью мирной жертвы свой жертвенник.
14 А медный жертвенник, который пред лицем Господним, он передвинул от лицевой стороны храма, с места между жертвенником новым и домом Господним, и поставил его сбоку сего жертвенника на север.
15 И дал приказание царь Ахаз священнику Урии, сказав: на большом жертвеннике сожигай утреннее всесожжение и вечернее хлебное приношение, и всесожжение от царя и хлебное приношение от него, и всесожжение от всех людей земли и хлебное приношение от них, и возлияние от них, и всякою кровью всесожжений и всякою кровью жертв окропляй его, а жертвенник медный останется до моего усмотрения.
16 И сделал священник Урия все так, как приказал царь Ахаз.
17 И обломал царь Ахаз ободки у подстав, и снял с них умывальницы, и море снял с медных волов, которые были под ним, и поставил его на каменный пол.
18 И отменил крытый субботний ход, который построили при храме, и внешний царский вход к дому Господню, ради царя Ассирийского.
19 Прочее об Ахазе, что он сделал, написано в летописи царей Иудейских.
20 И почил Ахаз с отцами своими, и погребен с отцами своими в городе Давидовом. И воцарился Езекия, сын его, вместо него.

17

1 В двенадцатый год Ахаза, царя Иудейского, воцарился Осия, сын Илы, в Самарии над Израилем и царствовал девять лет.
2 И делал он неугодное в очах Господних, но не так, как цари Израильские, которые были прежде него.
3 Против него выступил Салманассар, царь Ассирийский, и сделался Осия подвластным ему и давал ему дань.
4 И заметил царь Ассирийский в Осии измену, так как он посылал послов к Сигору, царю Египетскому, и не доставлял дани царю Ассирийскому каждый год; и взял его царь Ассирийский под стражу, и заключил его в дом темничный.
5 И пошел царь Ассирийский на всю землю, и приступил к Самарии, и держал ее в осаде три года.
6 В девятый год Осии взял царь Ассирийский Самарию, и переселил Израильтян в Ассирию, и поселил их в Халахе и в Хаворе, при реке Гозан, и в городах Мидийских.
7 Когда стали грешить сыны Израилевы пред Господом Богом своим, Который вывел их из земли Египетской, из-под руки фараона, царя Египетского, и стали чтить богов иных,
8 и стали поступать по обычаям народов, которых прогнал Господь от лица сынов Израилевых, и по обычаям царей Израильских, как поступали они;
9 и стали делать сыны Израилевы дела неугодные Господу Богу своему, и построили себе высоты во всех городах своих, начиная от сторожевой башни до укрепленного города,
10 и поставили у себя статуи и изображения Астарт на всяком высоком холме и под всяким тенистым деревом,
11 и стали там совершать курения на всех высотах, подобно народам, которых изгнал от них Господь, и делали худые дела, прогневляющие Господа,
12 и служили идолам, о которых говорил им Господь: "не делайте сего";
13 тогда Господь чрез всех пророков Своих, чрез всякого прозорливца предостерегал Израиля и Иуду, говоря: возвратитесь со злых путей ваших и соблюдайте заповеди Мои, уставы Мои, по всему учению, которое Я заповедал отцам вашим и которое Я преподал вам чрез рабов Моих, пророков.
14 Но они не слушали и ожесточили выю свою, как была выя отцов их, которые не веровали в Господа, Бога своего;
15 и презирали уставы Его, и завет Его, который Он заключил с отцами их, и откровения Его, какими Он предостерегал их, и пошли вслед суеты и осуетились, и вслед народов окрестных, о которых Господь заповедал им, чтобы не поступали так, как они,
16 и оставили все заповеди Господа Бога своего, и сделали себе литые изображения двух тельцов, и устроили дубраву, и поклонялись всему воинству небесному, и служили Ваалу,
17 и проводили сыновей своих и дочерей своих чрез огонь, и гадали, и волшебствовали, и предались тому, чтобы делать неугодное в очах Господа и прогневлять Его.
18 И прогневался Господь сильно на Израильтян, и отверг их от лица Своего. Не осталось никого, кроме одного колена Иудина.
19 И Иуда также не соблюдал заповедей Господа Бога своего, и поступал по обычаям Израильтян, как поступали они.
20 И отвратился Господь от всех потомков Израиля, и смирил их, и отдавал их в руки грабителям, и наконец отверг их от лица Своего.
21 Израильтяне отторглись от дома Давидова и воцарили Иеровоама, сына Наватова; и отклонил Иеровоам Израильтян от Господа, и вовлек их в великий грех.
22 И поступали сыны Израилевы по всем грехам Иеровоама, какие он делал, не отставали от них,
23 доколе Господь не отверг Израиля от лица Своего, как говорил чрез всех рабов Своих, пророков. И переселен Израиль из земли своей в Ассирию, где он и до сего дня.
24 И перевел царь Ассирийский людей из Вавилона, и из Куты, и из Аввы, и из Емафа, и из Сепарваима, и поселил их в городах Самарийских вместо сынов Израилевых. И они овладели Самариею, и стали жить в городах ее.
25 И как в начале жительства своего там они не чтили Господа, то Господь посылал на них львов, которые умерщвляли их.
26 И донесли царю Ассирийскому, и сказали: народы, которых ты переселил и поселил в городах Самарийских, не знают закона Бога той земли, и за то Он посылает на них львов, и вот они умерщвляют их, потому что они не знают закона Бога той земли.
27 И повелел царь Ассирийский, и сказал: отправьте туда одного из священников, которых вы выселили оттуда; пусть пойдет и живет там, и он научит их закону Бога той земли.
28 И пришел один из священников, которых выселили из Самарии, и жил в Вефиле, и учил их, как чтить Господа.
29 Притом сделал каждый народ и своих богов и поставил в капищах высот, какие устроили Самаряне, — каждый народ в своих городах, где живут они.
30 Вавилоняне сделали Суккот-Беноф, Кутийцы сделали Нергала, Емафяне сделали Ашиму,
31 Аввийцы сделали Нивхаза и Тартака, а Сепарваимцы сожигали сыновей своих в огне Адрамелеху и Анамелеху, богам Сепарваимским.
32 Между тем чтили и Господа, и сделали у себя священников высот из среды своей, и они служили у них в капищах высот.
33 Господа они чтили, и богам своим они служили по обычаю народов, из которых выселили их.
34 До сего дня поступают они по прежним своим обычаям: не боятся Господа и не поступают по уставам и по обрядам, и по закону и по заповедям, которые заповедал Господь сынам Иакова, которому дал Он имя Израиля.
35 Заключил Господь с ними завет и заповедал им, говоря: не чтите богов иных, и не поклоняйтесь им, и не служите им, и не приносите жертв им,
36 но Господа, Который вывел вас из земли Египетской силою великою и мышцею простертою, — Его чтите и Ему поклоняйтесь, и Ему приносите жертвы,
37 и уставы, и учреждения, и закон, и заповеди, которые Он написал вам, старайтесь исполнять во все дни, и не чтите богов иных;
38 и завета, который Я заключил с вами, не забывайте, и не чтите богов иных,
39 только Господа Бога вашего чтите, и Он избавит вас от руки всех врагов ваших.
40 Но они не послушали, а поступали по прежним своим обычаям.
41 Народы сии чтили Господа, но и истуканам своим служили. Да и дети их и дети детей их до сего дня поступают так же, как поступали отцы их.

18

1 В третий год Осии, сына Илы, царя Израильского, воцарился Езекия, сын Ахаза, царя Иудейского.
2 Двадцати пяти лет был он, когда воцарился, и двадцать девять лет царствовал в Иерусалиме; имя матери его Ави, дочь Захарии.
3 И делал он угодное в очах Господних во всем так, как делал Давид, отец его;
4 он отменил высоты, разбил статуи, срубил дубраву и истребил медного змея, которого сделал Моисей, потому что до самых тех дней сыны Израилевы кадили ему и называли его Нехуштан.
5 На Господа Бога Израилева уповал он; и такого, как он, не бывало между всеми царями Иудейскими и после него и прежде него.
6 И прилепился он к Господу и не отступал от Него, и соблюдал заповеди Его, какие заповедал Господь Моисею.
7 И был Господь с ним: везде, куда он ни ходил, поступал он благоразумно. И отложился он от царя Ассирийского, и не стал служить ему.
8 Он поразил Филистимлян до Газы и в пределах ее, от сторожевой башни до укрепленного города.
9 В четвертый год царя Езекии, то есть в седьмой год Осии, сына Илы, царя Израильского, пошел Салманассар, царь Ассирийский, на Самарию, и осадил ее,
10 и взял ее через три года; в шестой год Езекии, то есть в девятый год Осии, царя Израильского, взята Самария.
11 И переселил царь Ассирийский Израильтян в Ассирию, и поселил их в Халахе и в Хаворе, при реке Гозан, и в городах Мидийских,
12 за то, что они не слушали гласа Господа Бога своего и преступили завет Его, всё, что заповедал Моисей раб Господень, они и не слушали и не исполняли.
13 В четырнадцатый год царя Езекии, пошел Сеннахирим, царь Ассирийский, против всех укрепленных городов Иуды и взял их.
14 И послал Езекия, царь Иудейский, к царю Ассирийскому в Лахис сказать: виновен я; отойди от меня; что наложишь на меня, я внесу. И наложил царь Ассирийский на Езекию, царя Иудейского, триста талантов серебра и тридцать талантов золота.
15 И отдал Езекия все серебро, какое нашлось в доме Господнем и в сокровищницах дома царского.
16 В то время снял Езекия золото с дверей дома Господня и с дверных столбов, которые позолотил Езекия, царь Иудейский, и отдал его царю Ассирийскому.
17 И послал царь Ассирийский Тартана и Рабсариса и Рабсака из Лахиса к царю Езекии с большим войском в Иерусалим. И пошли, и пришли к Иерусалиму; и пошли, и пришли, и стали у водопровода верхнего пруда, который на дороге поля белильничьего.
18 И звали они царя. И вышел к ним Елиаким, сын Хелкиин, начальник дворца, и Севна писец, и Иоах, сын Асафов, дееписатель.
19 И сказал им Рабсак: скажите Езекии: так говорит царь великий, царь Ассирийский: что это за упование, на которое ты уповаешь?
20 Ты говорил только пустые слова: для войны нужны совет и сила. Ныне же на кого ты уповаешь, что отложился от меня?
21 Вот, ты думаешь опереться на Египет, на эту трость надломленную, которая, если кто опрется на нее, войдет ему в руку и проколет ее. Таков фараон, царь Египетский, для всех уповающих на него.
22 А если вы скажете мне: "на Господа Бога нашего мы уповаем", то на того ли, которого высоты и жертвенники отменил Езекия, и сказал Иуде и Иерусалиму: "пред сим только жертвенником поклоняйтесь в Иерусалиме"?
23 Итак вступи в союз с господином моим царем Ассирийским: я дам тебе две тысячи коней, можешь ли достать себе всадников на них?
24 Как тебе одолеть и одного вождя из малейших слуг господина моего? И уповаешь на Египет ради колесниц и коней?
25 Притом же разве я без воли Господней пошел на место сие, чтобы разорить его? Господь сказал мне: "пойди на землю сию и разори ее".
26 И сказал Елиаким, сын Хелкиин, и Севна и Иоах Рабсаку: говори рабам твоим по-арамейски, потому что понимаем мы, а не говори с нами по-иудейски вслух народа, который на стене.
27 И сказал им Рабсак: разве только к господину твоему и к тебе послал меня господин мой сказать сии слова? Нет, также и к людям, которые сидят на стене, чтобы есть помет свой и пить мочу свою с вами.
28 И встал Рабсак и возгласил громким голосом по-иудейски, и говорил, и сказал: слушайте слово царя великого, царя Ассирийского!
29 Так говорит царь: пусть не обольщает вас Езекия, ибо он не может вас спасти от руки моей;
30 и пусть не обнадеживает вас Езекия Господом, говоря: "спасет нас Господь и не будет город сей отдан в руки царя Ассирийского".
31 Не слушайте Езекии. Ибо так говорит царь Ассирийский: примиритесь со мною и выйдите ко мне, и пусть каждый ест плоды виноградной лозы своей и смоковницы своей, и пусть каждый пьет воду из своего колодезя,
32 пока я не приду и не возьму вас в землю такую же, как и ваша земля, в землю хлеба и вина, в землю плодов и виноградников, в землю масличных дерев и меда, и будете жить, и не умрете. Не слушайте же Езекии, который обольщает вас, говоря: "Господь спасет нас".
33 Спасли ли боги народов, каждый свою землю, от руки царя Ассирийского?
34 Где боги Емафа и Арпада? Где боги Сепарваима, Ены и Иввы? Спасли ли они Самарию от руки моей?
35 Кто из всех богов земель сих спас землю свою от руки моей? Так неужели Господь спасет Иерусалим от руки моей?
36 И молчал народ и не отвечали ему ни слова, потому что было приказание царя: "не отвечайте ему".
37 И пришел Елиаким, сын Хелкиин, начальник дворца, и Севна писец и Иоах, сын Асафов, дееписатель, к Езекии в разодранных одеждах, и пересказали ему слова Рабсаковы.

19

1 Когда услышал это царь Езекия, то разодрал одежды свои и покрылся вретищем, и пошел в дом Господень.
2 И послал Елиакима, начальника дворца, и Севну писца, и старших священников, покрытых вретищами, к Исаии пророку, сыну Амосову.
3 И они сказали ему: так говорит Езекия: день скорби и наказания и посрамления — день сей; ибо дошли младенцы до отверстия утробы матерней, а силы нет родить.
4 Может быть, услышит Господь Бог твой все слова Рабсака, которого послал царь Ассирийский, господин его, хулить Бога живаго и поносить словами, какие слышал Господь Бог твой. Принеси же молитву об оставшихся, которые находятся еще в живых.
5 И пришли слуги царя Езекии к Исаии,
6 и сказал им Исаия: так скажите господину вашему: так говорит Господь: не бойся слов, которые ты слышал, которыми поносили Меня слуги царя Ассирийского.
7 Вот Я пошлю в него дух, и он услышит весть, и возвратится в землю свою, и Я поражу его мечом в земле его.
8 И возвратился Рабсак, и нашел царя Ассирийского воюющим против Ливны, ибо он слышал, что тот отошел от Лахиса.
9 И услышал он о Тиргаке, царе Ефиопском; ему сказали: вот, он вышел сразиться с тобою. И снова послал он послов к Езекии сказать:
10 так скажите Езекии, царю Иудейскому: пусть не обманывает тебя Бог твой, на Которого ты уповаешь, думая: "не будет отдан Иерусалим в руки царя Ассирийского".
11 Ведь ты слышал, что сделали цари Ассирийские со всеми землями, положив на них заклятие, — и ты ли уцелеешь?
12 Боги народов, которых разорили отцы мои, спасли ли их? Спасли ли Гозан, и Харан, и Рецеф, и сынов Едена, что в Фалассаре?
13 Где царь Емафа, и царь Арпада, и царь города Сепарваима, Ены и Иввы?
14 И взял Езекия письмо из руки послов, и прочитал его, и пошел в дом Господень, и развернул его Езекия пред лицем Господним,
15 и молился Езекия пред лицем Господним и говорил: Господи Боже Израилев, седящий на Херувимах! Ты один Бог всех царств земли, Ты сотворил небо и землю.
16 Приклони, Господи, ухо Твое и услышь [меня]; открой, Господи, очи Твои и воззри, и услышь слова Сеннахирима, который послал поносить [Тебя,] Бога живаго!
17 Правда, о, Господи, цари Ассирийские разорили народы и земли их,
18 и побросали богов их в огонь; но это не боги, а изделие рук человеческих, дерево и камень; потому и истребили их.
19 И ныне, Господи Боже наш, спаси нас от руки его, и узнают все царства земли, что Ты, Господи, Бог один.
20 И послал Исаия, сын Амосов, к Езекии сказать: так говорит Господь Бог Израилев: то, о чем ты молился Мне против Сеннахирима, царя Ассирийского, Я услышал.
21 Вот слово, которое изрек Господь о нем: презрит тебя, посмеется над тобою девствующая дочь Сиона; вслед тебя покачает головою дочь Иерусалима.
22 Кого ты порицал и поносил? И на кого ты возвысил голос и поднял так высоко глаза свои? На Святаго Израилева!
23 Чрез послов твоих ты порицал Господа и сказал: "со множеством колесниц моих я взошел на высоту гор, на ребра Ливана, и срубил рослые кедры его, отличные кипарисы его, и пришел на самое крайнее пристанище его, в рощу сада его;
24 и откапывал я и пил воду чужую, и осушу ступнями ног моих все реки Египетские".
25 Разве ты не слышал, что Я издавна сделал это, в древние дни предначертал это, а ныне выполнил тем, что ты опустошаешь укрепленные города, превращая в груды развалин?
26 И жители их сделались маломощны, трепещут и остаются в стыде. Они стали как трава на поле и нежная зелень, как порост на кровлях и опаленный хлеб, прежде нежели выколосился.
27 Сядешь ли ты, выйдешь ли, войдешь ли, Я все знаю; знаю и дерзость твою против Меня.
28 За твою дерзость против Меня и за то, что надмение твое дошло до ушей Моих, Я вложу кольцо Мое в ноздри твои и удила Мои в рот твой, и возвращу тебя назад тою же дорогою, которою пришел ты.
29 И вот тебе, [Езекия,] знамение: ешьте в этот год выросшее от упавшего зерна, и в другой год — самородное, а на третий год сейте и жните, и садите виноградные сады и ешьте плоды их.
30 И уцелевшее в доме Иудином, оставшееся пустит опять корень внизу и принесет плод вверху,
31 ибо из Иерусалима произойдет остаток, и спасенное от горы Сиона. Ревность Господа Саваофа сделает сие.
32 Посему так говорит Господь о царе Ассирийском: "не войдет он в сей город, и не бросит туда стрелы, и не приступит к нему со щитом, и не насыплет против него вала.
33 Тою же дорогою, которою пришел, возвратится, и в город сей не войдет, говорит Господь.
34 Я буду охранять город сей, чтобы спасти его ради Себя и ради Давида, раба Моего".
35 И случилось в ту ночь: пошел Ангел Господень и поразил в стане Ассирийском сто восемьдесят пять тысяч. И встали поутру, и вот все тела мертвые.
36 И отправился, и пошел, и возвратился Сеннахирим, царь Ассирийский, и жил в Ниневии.
37 И когда он поклонялся в доме Нисроха, бога своего, то Адрамелех и Шарецер, сыновья его, убили его мечом, а сами убежали в землю Араратскую. И воцарился Асардан, сын его, вместо него.

20

1 В те дни заболел Езекия смертельно, и пришел к нему Исаия, сын Амосов, пророк, и сказал ему: так говорит Господь: сделай завещание для дома твоего, ибо умрешь ты и не выздоровеешь.
2 И отворотился [Езекия] лицем своим к стене и молился Господу, говоря:
3 "О, Господи! вспомни, что я ходил пред лицем Твоим верно и с преданным Тебе сердцем, и делал угодное в очах Твоих". И заплакал Езекия сильно.
4 Исаия еще не вышел из города, как было к нему слово Господне:
5 возвратись и скажи Езекии, владыке народа Моего: так говорит Господь Бог Давида, отца твоего: Я услышал молитву твою, увидел слезы твои. Вот, Я исцелю тебя; в третий день пойдешь в дом Господень;
6 и прибавлю ко дням твоим пятнадцать лет, и от руки царя Ассирийского спасу тебя и город сей, и защищу город сей ради Себя и ради Давида, раба Моего.
7 И сказал Исаия: возьмите пласт смокв. И взяли, и приложили к нарыву; и он выздоровел.
8 И сказал Езекия Исаии: какое знамение, что Господь исцелит меня, и что пойду я на третий день в дом Господень?
9 И сказал Исаия: вот тебе знамение от Господа, что исполнит Господь слово, которое Он изрек: вперед ли пройти тени на десять ступеней, или воротиться на десять ступеней?
10 И сказал Езекия: легко тени подвинуться вперед на десять ступеней; нет, пусть воротится тень назад на десять ступеней.
11 И воззвал Исаия пророк к Господу, и возвратил тень назад на ступенях, где она спускалась по ступеням Ахазовым, на десять ступеней.
12 В то время послал Беродах Баладан, сын Баладана, царь Вавилонский, письма и подарок Езекии, ибо он слышал, что Езекия был болен.
13 Езекия, выслушав посланных, показал им кладовые свои, серебро и золото, и ароматы, и масти дорогие, и весь оружейный дом свой и все, что находилось в сокровищницах его; не оставалось ни одной вещи, которой не показал бы им Езекия в доме своем и во всем владении своем.
14 И пришел Исаия пророк к царю Езекии и сказал ему: что говорили эти люди, и откуда они приходили к тебе? И сказал Езекия: из земли далекой они приходили, из Вавилона.
15 И сказал Исаия: что они видели в доме твоем? И сказал Езекия: все, что в доме моем, они видели, не осталось ни одной вещи, которой я не показал бы им в сокровищницах моих.
16 И сказал Исаия Езекии: выслушай слово Господне:
17 вот придут дни, и взято будет все, что в доме твоем, и что собрали отцы твои до сего дня, в Вавилон; ничего не останется, говорит Господь.
18 Из сынов твоих, которые произойдут от тебя, которых ты родишь, возьмут, и будут они евнухами во дворце царя Вавилонского.
19 И сказал Езекия Исаии: благо слово Господне, которое ты изрек. И продолжал: да будет мир и благосостояние во дни мои!
20 Прочее об Езекии и о всех подвигах его, и о том, что он сделал пруд и водопровод и провел воду в город, написано в летописи царей Иудейских.
21 И почил Езекия с отцами своими, и воцарился Манассия, сын его, вместо него.

21

1 Двенадцати лет был Манассия, когда воцарился, и пятьдесят лет царствовал в Иерусалиме; имя матери его Хефциба.
2 И делал он неугодное в очах Господних, подражая мерзостям народов, которых прогнал Господь от лица сынов Израилевых.
3 И снова устроил высоты, которые уничтожил отец его Езекия, и поставил жертвенники Ваалу, и сделал дубраву, как сделал Ахав, царь Израильский; и поклонялся всему воинству небесному, и служил ему.
4 И соорудил жертвенники в доме Господнем, о котором сказал Господь: "в Иерусалиме положу имя Мое".
5 И соорудил жертвенники всему воинству небесному на обоих дворах дома Господня,
6 и провел сына своего чрез огонь, и гадал, и ворожил, и завел вызывателей мертвецов и волшебников; много сделал неугодного в очах Господа, чтобы прогневать Его.
7 И поставил истукан Астарты, который сделал в доме, о котором говорил Господь Давиду и Соломону, сыну его: "в доме сем и в Иерусалиме, который Я избрал из всех колен Израилевых, Я полагаю имя Мое на век;
8 и не дам впредь выступить ноге Израильтянина из земли, которую Я дал отцам их, если только они будут стараться поступать согласно со всем тем, что Я повелел им, и со всем законом, который заповедал им раб Мой Моисей".
9 Но они не послушались; и совратил их Манассия до того, что они поступали хуже тех народов, которых истребил Господь от лица сынов Израилевых.
10 И говорил Господь чрез рабов Своих пророков и сказал:
11 за то, что сделал Манассия, царь Иудейский, такие мерзости, хуже всего того, что делали Аморреи, которые были прежде его, и ввел Иуду в грех идолами своими,
12 за то, так говорит Господь, Бог Израилев, вот, Я наведу такое зло на Иерусалим и на Иуду, о котором кто услышит, зазвенит в обоих ушах у того;
13 и протяну на Иерусалим мерную вервь Самарии и отвес дома Ахавова, и вытру Иерусалим так, как вытирают чашу, — вытрут и опрокинут ее;
14 и отвергну остаток удела Моего, и отдам их в руку врагов их, и будут на расхищение и разграбление всем неприятелям своим,
15 за то, что они делали неугодное в очах Моих и прогневляли Меня с того дня, как вышли отцы их из Египта, и до сего дня.
16 Еще же пролил Манассия и весьма много невинной крови, так что наполнил ею Иерусалим от края до края, сверх своего греха, что он завлек Иуду в грех — делать неугодное в очах Господних.
17 Прочее о Манассии и обо всем, что он сделал, и о грехах его, в чем он согрешил, написано в летописи царей Иудейских.
18 И почил Манассия с отцами своими, и погребен в саду при доме его, в саду Уззы. И воцарился Аммон, сын его, вместо него.
19 Двадцати двух лет был Аммон, когда воцарился, и два года царствовал в Иерусалиме; имя матери его Мешуллемеф, дочь Харуца, из Ятбы.
20 И делал он неугодное в очах Господних так, как делал Манассия, отец его;
21 и ходил тою же точно дорогою, которою ходил отец его, и служил идолам, которым служил отец его, и поклонялся им,
22 и оставил Господа Бога отцов своих, не ходил путем Господним.
23 И составили заговор слуги Аммоновы против него, и умертвили царя в доме его.
24 Но народ земли перебил всех, бывших в заговоре против царя Аммона; и воцарил народ земли Иосию, сына его, вместо него.
25 Прочее об Аммоне, что он сделал, написано в летописи царей Иудейских.
26 И похоронили его в гробнице его, в саду Уззы. И воцарился Иосия, сын его, вместо него.

22

1 Восьми лет был Иосия, когда воцарился, и тридцать один год царствовал в Иерусалиме; имя матери его Иедида, дочь Адаии, из Боцкафы.
2 И делал он угодное в очах Господних, и ходил во всем путем Давида, отца своего, и не уклонялся ни направо, ни налево.
3 В восемнадцатый год царя Иосии, послал царь Шафана, сына Ацалии, сына Мешулламова, писца, в дом Господень, сказав:
4 пойди к Хелкии первосвященнику, пусть он пересчитает серебро, принесенное в дом Господень, которое собрали от народа стоящие на страже у порога,
5 и пусть отдадут его в руки производителям работ, приставленным к дому Господню, а сии пусть раздают его работающим в доме Господнем, на исправление повреждений дома,
6 плотникам и каменщикам, и делателям стен, и на покупку дерев и тесаных камней для исправления дома;
7 впрочем не требовать у них отчета в серебре, переданном в руки их, потому что они поступают честно.
8 И сказал Хелкия первосвященник Шафану писцу: книгу закона я нашел в доме Господнем. И подал Хелкия книгу Шафану, и он читал ее.
9 И пришел Шафан писец к царю, и принес царю ответ, и сказал: взяли рабы твои серебро, найденное в доме, и передали его в руки производителям работ, приставленным к дому Господню.
10 И донес Шафан писец царю, говоря: книгу дал мне Хелкия священник. И читал ее Шафан пред царем.
11 Когда услышал царь слова книги закона, то разодрал одежды свои.
12 И повелел царь Хелкии священнику, и Ахикаму, сыну Шафанову, и Ахбору, сыну Михеину, и Шафану писцу, и Асаии, слуге царскому, говоря:
13 пойдите, вопросите Господа за меня и за народ и за всю Иудею о словах сей найденной книги, потому что велик гнев Господень, который воспылал на нас за то, что не слушали отцы наши слов книги сей, чтобы поступать согласно с предписанным нам.
14 И пошел Хелкия священник, и Ахикам, и Ахбор, и Шафан, и Асаия к Олдаме пророчице, жене Шаллума, сына Тиквы, сына Хархаса, хранителя одежд, — жила же она в Иерусалиме, во второй части, — и говорили с нею.
15 И она сказала им: так говорит Господь, Бог Израилев: скажите человеку, который послал вас ко мне:
16 так говорит Господь: наведу зло на место сие и на жителей его, — все слова книги, которую читал царь Иудейский.
17 За то, что оставили Меня, и кадят другим богам, чтобы раздражать Меня всеми делами рук своих, воспылал гнев Мой на место сие, и не погаснет.
18 А царю Иудейскому, пославшему вас вопросить Господа, скажите: так говорит Господь Бог Израилев, о словах, которые ты слышал:
19 так как смягчилось сердце твое, и ты смирился пред Господом, услышав то, что Я изрек на место сие и на жителей его, что они будут предметом ужаса и проклятия, и ты разодрал одежды свои, и плакал предо Мною, то и Я услышал тебя, говорит Господь.
20 За это, вот, Я приложу тебя к отцам твоим, и ты положен будешь в гробницу твою в мире, и не увидят глаза твои всего того бедствия, которое Я наведу на место сие. И принесли царю ответ.

23

1 И послал царь, и собрали к нему всех старейшин Иуды и Иерусалима.
2 И пошел царь в дом Господень, и все Иудеи, и все жители Иерусалима с ним, и священники, и пророки, и весь народ, от малого до большого, и прочел вслух их все слова книги завета, найденной в доме Господнем.
3 Потом стал царь на возвышенное место и заключил пред лицем Господним завет — последовать Господу и соблюдать заповеди Его и откровения Его и уставы Его от всего сердца и от всей души, чтобы выполнить слова завета сего, написанные в книге сей. И весь народ вступил в завет.
4 И повелел царь Хелкии первосвященнику и вторым священникам и стоящим на страже у порога вынести из храма Господня все вещи, сделанные для Ваала и для Астарты и для всего воинства небесного, и сжег их за Иерусалимом в долине Кедрон, и велел прах их отнести в Вефиль.
5 И отставил жрецов, которых поставили цари Иудейские, чтобы совершать курения на высотах в городах Иудейских и окрестностях Иерусалима, — и которые кадили Ваалу, солнцу, и луне, и созвездиям, и всему воинству небесному;
6 и вынес Астарту из дома Господня за Иерусалим к потоку Кедрону, и сжег ее у потока Кедрона, и истер ее в прах, и бросил прах ее на кладбище общенародное;
7 и разрушил домы блудилищные, которые были при храме Господнем, где женщины ткали одежды для Астарты;
8 и вывел всех жрецов из городов Иудейских, и осквернил высоты, на которых совершали курения жрецы, от Гевы до Вирсавии, и разрушил высоты пред воротами, — ту, которая у входа в ворота Иисуса градоначальника, и ту, которая на левой стороне у городских ворот.
9 Впрочем жрецы высот не приносили жертв на жертвеннике Господнем в Иерусалиме, опресноки же ели вместе с братьями своими.
10 И осквернил он Тофет, что на долине сыновей Еннома, чтобы никто не проводил сына своего и дочери своей чрез огонь Молоху;
11 и отменил коней, которых ставили цари Иудейские солнцу пред входом в дом Господень близ комнат Нефан-Мелеха евнуха, что в Фаруриме, колесницы же солнца сжег огнем.
12 И жертвенники на кровле горницы Ахазовой, которые сделали цари Иудейские, и жертвенники, которые сделал Манассия на обоих дворах дома Господня, разрушил царь, и низверг оттуда, и бросил прах их в поток Кедрон.
13 И высоты, которые пред Иерусалимом, направо от Масличной горы, которые устроил Соломон, царь Израилев, Астарте, мерзости Сидонской, и Хамосу, мерзости Моавитской, и Милхому, мерзости Аммонитской, осквернил царь;
14 и изломал статуи, и срубил дубравы, и наполнил место их костями человеческими.
15 Также и жертвенник, который в Вефиле, высоту, устроенную Иеровоамом, сыном Наватовым, который ввел Израиля в грех, — также и жертвенник тот и высоту он разрушил, и сжег сию высоту, стер в прах, и сжег дубраву.
16 И взглянул Иосия и увидел могилы, которые были там на горе, и послал и взял кости из могил, и сжег на жертвеннике, и осквернил его по слову Господню, которое провозгласил человек Божий, предрекший события сии, [когда Иеровоам, во время праздника, стоял пред жертвенником. Потом, обратившись, увидел могилу человека Божия, предрекшего сии события,]
17 и сказал Иосия: что это за памятник, который я вижу? И сказали ему жители города: это могила человека Божия, который приходил из Иудеи и провозгласил о том, что ты делаешь над жертвенником Вефильским.
18 И сказал он: оставьте его в покое, никто не трогай костей его. И сохранили кости его и кости пророка, который приходил из Самарии.
19 Также и все капища высот в городах Самарийских, которые построили цари Израильские, прогневляя Господа, разрушил Иосия, и сделал с ними то же, что сделал в Вефиле;
20 и заколол всех жрецов высот, которые там были, на жертвенниках, и сожег кости человеческие на них, — и возвратился в Иерусалим.
21 И повелел царь всему народу, сказав: "совершите пасху Господу Богу вашему, как написано в сей книге завета", —
22 потому что не была совершена такая пасха от дней судей, которые судили Израиля, и во все дни царей Израильских и царей Иудейских;
23 а в восемнадцатый год царя Иосии была совершена сия пасха Господу в Иерусалиме.
24 И вызывателей мертвых, и волшебников, и терафимов, и идолов, и все мерзости, которые появлялись в земле Иудейской и в Иерусалиме, истребил Иосия, чтоб исполнить слова закона, написанные в книге, которую нашел Хелкия священник в доме Господнем.
25 Подобного ему не было царя прежде его, который обратился бы к Господу всем сердцем своим, и всею душею своею, и всеми силами своими, по всему закону Моисееву; и после него не восстал подобный ему.
26 Однакож Господь не отложил великой ярости гнева Своего, какою воспылал гнев Его на Иуду за все оскорбления, какими прогневал Его Манассия.
27 И сказал Господь: и Иуду отрину от лица Моего, как отринул Я Израиля, и отвергну город сей Иерусалим, который Я избрал, и дом, о котором Я сказал: "будет имя Мое там".
28 Прочее об Иосии и обо всем, что он сделал, написано в летописи царей Иудейских.
29 Во дни его пошел фараон Нехао, царь Египетский, против царя Ассирийского на реку Евфрат. И вышел царь Иосия навстречу ему, и тот умертвил его в Мегиддоне, когда увидел его.
30 И рабы его повезли его мертвого из Мегиддона, и привезли его в Иерусалим, и похоронили его в гробнице его. И взял народ земли Иоахаза, сына Иосиина, и помазали его и воцарили его вместо отца его.
31 Двадцати трех лет был Иоахаз, когда воцарился, и три месяца царствовал в Иерусалиме; имя матери его Хамуталь, дочь Иеремии, из Ливны.
32 И делал он неугодное в очах Господних во всем так, как делали отцы его.
33 И задержал его фараон Нехао в Ривле, в земле Емафской, чтобы он не царствовал в Иерусалиме, — и наложил пени на землю сто талантов серебра и [сто] талантов золота.
34 И воцарил фараон Нехао Елиакима, сына Иосиина, вместо Иосии, отца его, и переменил имя его на Иоакима; Иоахаза же взял и отвел в Египет, где он и умер.
35 И серебро и золото давал Иоаким фараону; он сделал оценку земле, чтобы давать серебро по приказанию фараона; от каждого из народа земли, по оценке своей, он взыскивал серебро и золото для того, чтобы отдавать фараону Нехао.
36 Двадцати пяти лет был Иоаким, когда воцарился, и одиннадцать лет царствовал в Иерусалиме; имя матери его Зебудда, дочь Федаии, из Румы.
37 И делал он неугодное в очах Господних во всем так, как делали отцы его.

24

1 Во дни его выступил Навуходоносор, царь Вавилонский, и сделался Иоаким подвластным ему на три года, но потом отложился от него.
2 И посылал на него Господь полчища Халдеев, и полчища Сириян, и полчища Моавитян, и полчища Аммонитян, — посылал их на Иуду, чтобы погубить его по слову Господа, которое Он изрек чрез рабов Своих пророков.
3 По повелению Господа было это с Иудою, чтобы отвергнуть его от лица Его за грехи Манассии, за всё, что он сделал;
4 и за кровь невинную, которую он пролил, наполнив Иерусалим кровью невинною, Господь не захотел простить.
5 Прочее об Иоакиме и обо всем, что он сделал, написано в летописи царей Иудейских.
6 И почил Иоаким с отцами своими, и воцарился Иехония, сын его, вместо него.
7 Царь Египетский не выходил более из земли своей, потому что взял царь Вавилонский все, от потока Египетского до реки Евфрата, что принадлежало царю Египетскому.
8 Восемнадцати лет был Иехония, когда воцарился, и три месяца царствовал в Иерусалиме; имя матери его Нехушта, дочь Елнафана, из Иерусалима.
9 И делал он неугодное в очах Господних во всем так, как делал отец его.
10 В то время подступили рабы Навуходоносора, царя Вавилонского, к Иерусалиму, и подвергся город осаде.
11 И пришел Навуходоносор, царь Вавилонский, к городу, когда рабы его осаждали его.
12 И вышел Иехония, царь Иудейский, к царю Вавилонскому, он и мать его, и слуги его, и князья его, и евнухи его, — и взял его царь Вавилонский в восьмой год своего царствования.
13 И вывез он оттуда все сокровища дома Господня и сокровища царского дома; и изломал, как изрек Господь, все золотые сосуды, которые Соломон, царь Израилев, сделал в храме Господнем;
14 и выселил весь Иерусалим, и всех князей, и все храброе войско, — десять тысяч было переселенных, — и всех плотников и кузнецов; никого не осталось, кроме бедного народа земли.
15 И переселил он Иехонию в Вавилон; и мать царя, и жен царя, и евнухов его, и сильных земли отвел на поселение из Иерусалима в Вавилон.
16 И все войско числом семь тысяч, и художников и строителей тысячу, всех храбрых, ходящих на войну, отвел царь Вавилонский на поселение в Вавилон.
17 И воцарил царь Вавилонский Матфанию, дядю Иехонии, вместо него, и переменил имя его на Седекию.
18 Двадцати одного года был Седекия, когда воцарился, и одиннадцать лет царствовал в Иерусалиме; имя матери его Хамуталь, дочь Иеремии, из Ливны.
19 И делал он неугодное в очах Господних во всем так, как делал Иоаким.
20 Гнев Господень был над Иерусалимом и над Иудою до того, что Он отверг их от лица Своего. И отложился Седекия от царя Вавилонского.

25

1 В девятый год царствования своего, в десятый месяц, в десятый день месяца, пришел Навуходоносор, царь Вавилонский, со всем войском своим к Иерусалиму, и осадил его, и устроил вокруг него вал.
2 И находился город в осаде до одиннадцатого года царя Седекии.
3 В девятый день месяца усилился голод в городе, и не было хлеба у народа земли.
4 И взят был город, и побежали все военные ночью по дороге к воротам, между двумя стенами, что подле царского сада; Халдеи же стояли вокруг города, и царь ушел дорогою к равнине.
5 И погналось войско Халдейское за царем, и настигли его на равнинах Иерихонских, и все войско его разбежалось от него.
6 И взяли царя, и отвели его к царю Вавилонскому в Ривлу, и произвели над ним суд:
7 и сыновей Седекии закололи пред глазами его, а самому Седекии ослепили глаза и сковали его оковами, и отвели его в Вавилон.
8 В пятый месяц, в седьмой день месяца, то есть в девятнадцатый год Навуходоносора, царя Вавилонского, пришел Навузардан, начальник телохранителей, слуга царя Вавилонского, в Иерусалим
9 и сжег дом Господень и дом царя, и все домы в Иерусалиме, и все домы большие сожег огнем;
10 и стены вокруг Иерусалима разрушило войско Халдейское, бывшее у начальника телохранителей.
11 И прочий народ, остававшийся в городе, и переметчиков, которые передались царю Вавилонскому, и прочий простой народ выселил Навузардан, начальник телохранителей.
12 Только несколько из бедного народа земли оставил начальник телохранителей работниками в виноградниках и землепашцами.
13 И столбы медные, которые были у дома Господня, и подставы, и море медное, которое в доме Господнем, изломали Халдеи, и отнесли медь их в Вавилон;
14 и тазы, и лопатки, и ножи, и ложки, и все сосуды медные, которые употреблялись при служении, взяли;
15 и кадильницы, и чаши, что было золотое и что было серебряное, взял начальник телохранителей:
16 столбы числом два, море одно, и подставы, которые сделал Соломон в дом Господень, — меди во всех сих вещах не было весу.
17 Восемнадцать локтей вышины в одном столбе; венец на нем медный, а вышина венца три локтя, и сетка и гранатовые яблоки вокруг венца — все из меди. То же и на другом столбе с сеткою.
18 И взял начальник телохранителей Сераию первосвященника и Цефанию, священника второго, и трех, стоявших на страже у порога.
19 И из города взял одного евнуха, который был начальствующим над людьми военными, и пять человек, предстоявших лицу царя, которые находились в городе, и писца главного в войске, записывавшего в войско народ земли, и шестьдесят человек из народа земли, находившихся в городе.
20 И взял их Навузардан, начальник телохранителей, и отвел их к царю Вавилонскому в Ривлу.
21 И поразил их царь Вавилонский, и умертвил их в Ривле, в земле Емаф. И выселены Иудеи из земли своей.
22 Над народом же, остававшимся в земле Иудейской, который оставил Навуходоносор, царь Вавилонский, — над ними поставил начальником Годолию, сына Ахикама, сына Шафанова.
23 Когда услышали все военачальники, они и люди их, что царь Вавилонский поставил начальником Годолию, то пришли к Годолии в Массифу, и именно: Исмаил, сын Нефании, и Иоханан, сын Карея, и Сераия, сын Танхумефа из Нетофафа, и Иезания, сын Маахитянина, они и люди их.
24 И поклялся Годолия им и людям их, и сказал им: не бойтесь быть подвластными Халдеям, селитесь на земле и служите царю Вавилонскому, и будет хорошо вам.
25 Но в седьмой месяц пришел Исмаил, сын Нефании, сына Елишамы, из племени царского, с десятью человеками, и поразил Годолию, и он умер, и Иудеев и Халдеев, которые были с ним в Массифе.
26 И встал весь народ, от малого до большого, и военачальники, и пошли в Египет, потому что боялись Халдеев.
27 В тридцать седьмой год переселения Иехонии, царя Иудейского, в двенадцатый месяц, в двадцать седьмой день месяца, Евилмеродах, царь Вавилонский, в год своего воцарения, вывел Иехонию, царя Иудейского, из дома темничного
28 и говорил с ним дружелюбно, и поставил престол его выше престола царей, которые были у него в Вавилоне;
29 и переменил темничные одежды его, и он всегда имел пищу у него, во все дни жизни его.
30 И содержание его, содержание постоянное, выдаваемо было ему от царя, изо дня в день, во все дни жизни его.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/4tsar.html ; быстрая - http://rusbible.ru/4Цар (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Аггея

Книга пророка Аггея

Синодальный перевод

1

1 Во второй год царя Дария, в шестой месяц, в первый день месяца, было слово Господне через Аггея пророка к Зоровавелю, сыну Салафиилеву, правителю Иудеи, и к Иисусу, сыну Иоседекову, великому иерею:
2 так сказал Господь Саваоф: народ сей говорит: "не пришло еще время, не время строить дом Господень".
3 И было слово Господне через Аггея пророка:
4 а вам самим время жить в домах ваших украшенных, тогда как дом сей в запустении?
5 Посему ныне так говорит Господь Саваоф: обратите сердце ваше на пути ваши.
6 Вы сеете много, а собираете мало; едите, но не в сытость; пьете, но не напиваетесь; одеваетесь, а не согреваетесь; зарабатывающий плату зарабатывает для дырявого кошелька.
7 Так говорит Господь Саваоф: обратите сердце ваше на пути ваши.
8 Взойдите на гору и носите дерева, и стройте храм; и Я буду благоволить к нему, и прославлюсь, говорит Господь.
9 Ожидаете многого, а выходит мало; и что принесете домой, то Я развею. - За что? говорит Господь Саваоф: за Мой дом, который в запустении, тогда как вы бежите, каждый к своему дому.
10 Посему-то небо заключилось и не дает вам росы, и земля не дает своих произведений.
11 И Я призвал засуху на землю, на горы, на хлеб, на виноградный сок, на елей и на все, что производит земля, и на человека, и на скот, и на всякий ручной труд.
12 И послушались Зоровавель, сын Салафиилев, и Иисус, сын Иоседеков, и весь прочий народ гласа Господа Бога своего и слов Аггея пророка, как посланного Господом Богом их, и народ убоялся Господа.
13 Тогда Аггей, вестник Господень, посланный от Господа, сказал к народу: Я с вами! говорит Господь.
14 И возбудил Господь дух Зоровавеля, сына Салафиилева, правителя Иудеи, и дух Иисуса, сына Иоседекова, великого иерея, и дух всего остатка народа, и они пришли, и стали производить работы в доме Господа Саваофа, Бога своего,
15 в двадцать четвертый день шестого месяца, во второй год царя Дария.

2

1 В седьмой месяц, в двадцать первый день месяца, было слово Господне через Аггея пророка:
2 скажи теперь Зоровавелю, сыну Салафиилеву, правителю Иудеи, и Иисусу, сыну Иоседекову, великому иерею, и остатку народа:
3 кто остался между вами, который видел этот дом в прежней его славе, и каким видите вы его теперь? Не есть ли он в глазах ваших как бы ничто?
4 Но ободрись ныне, Зоровавель, говорит Господь, ободрись, Иисус, сын Иоседеков, великий иерей! ободрись, весь народ земли, говорит Господь, и производите работы, ибо Я с вами, говорит Господь Саваоф.
5 Завет Мой, который Я заключил с вами при исшествии вашем из Египта, и дух Мой пребывает среди вас: не бойтесь!
6 Ибо так говорит Господь Саваоф: еще раз, и это будет скоро, Я потрясу небо и землю, море и сушу,
7 и потрясу все народы, и придет Желаемый всеми народами, и наполню дом сей славою, говорит Господь Саваоф.
8 Мое серебро и Мое золото, говорит Господь Саваоф.
9 Слава сего последнего храма будет больше, нежели прежнего, говорит Господь Саваоф; и на месте сем Я дам мир, говорит Господь Саваоф.
10 В двадцать четвертый день девятого месяца, во второй год Дария, было слово Господне через Аггея пророка:
11 так говорит Господь Саваоф: спроси священников о законе и скажи:
12 если бы кто нес освященное мясо в поле одежды своей и полою своею коснулся хлеба, или чего-либо вареного, или вина, или елея, или какой-нибудь пищи: сделается ли это священным? И отвечали священники и сказали: нет.
13 Потом сказал Аггей: а если прикоснется ко всему этому кто- либо, осквернившийся от прикосновения к мертвецу: сделается ли это нечистым? И отвечали священники и сказали: будет нечистым.
14 Тогда отвечал Аггей и сказал: таков этот народ, таково это племя предо Мною, говорит Господь, и таковы все дела рук их! И что они приносят там, все нечисто.
15 Теперь обратите сердце ваше на время от сего дня и назад, когда еще не был положен камень на камень в храме Господнем.
16 Приходили бывало к копне, могущей приносить двадцать мер, и оказывалось только десять; приходили к подточилию, чтобы начерпать пятьдесят мер из подточилия, а оказывалось только двадцать.
17 Поражал Я вас ржавчиною и блеклостью хлеба и градом все труды рук ваших; но вы не обращались ко Мне, говорит Господь.
18 Обратите же сердце ваше на время от сего дня и назад, от двадцать четвертого дня девятого месяца, от того дня, когда основан был храм Господень; обратите сердце ваше:
19 есть ли еще в житницах семена? Доселе ни виноградная лоза, ни смоковница, ни гранатовое дерево, ни маслина не давали плода; а от сего дня Я благословлю их.
20 И было слово Господне к Аггею вторично в двадцать четвертый день месяца, и сказано:
21 скажи Зоровавелю, правителю Иудеи: потрясу Я небо и землю;
22 и ниспровергну престолы царств, и истреблю силу царств языческих, опрокину колесницы и сидящих на них, и низринуты будут кони и всадники их, один мечом другого.
23 В тот день, говорит Господь Саваоф, Я возьму тебя, Зоровавель, сын Салафиилев, раб Мой, говорит Господь, и буду держать тебя как печать, ибо Я избрал тебя, говорит Господь Саваоф.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/agg.html ; быстрая - http://rusbible.ru/Агг (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Амоса

Книга пророка Амоса

Синодальный перевод

1

1 Слова Амоса, одного из пастухов Фекойских, которые он слышал в видении об Израиле во дни Озии, царя Иудейского, и во дни Иеровоама, сына Иоасова, царя Израильского, за два года перед землетрясением.
2 И сказал он: Господь возгремит с Сиона и даст глас Свой из Иерусалима, и восплачут хижины пастухов, и иссохнет вершина Кармила.
3 Так говорит Господь: за три преступления Дамаска и за четыре не пощажу его, потому что они молотили Галаад железными молотилами.
4 И пошлю огонь на дом Азаила, и пожрет он чертоги Венадада.
5 И сокрушу затворы Дамаска, и истреблю жителей долины Авен и держащего скипетр - из дома Еденова, и пойдет народ Арамейский в плен в Кир, говорит Господь.
6 Так говорит Господь: за три преступления Газы и за четыре не пощажу ее, потому что они вывели всех в плен, чтобы предать их Едому.
7 И пошлю огонь в стены Газы, - и пожрет чертоги ее.
8 И истреблю жителей Азота и держащего скипетр в Аскалоне, и обращу руку Мою на Екрон, и погибнет остаток Филистимлян, говорит Господь Бог.
9 Так говорит Господь: за три преступления Тира и за четыре не пощажу его, потому что они передали всех пленных Едому и не вспомнили братского союза.
10 Пошлю огонь в стены Тира, и пожрет чертоги его.
11 Так говорит Господь: за три преступления Едома и за четыре не пощажу его, потому что он преследовал брата своего мечом, подавил чувства родства, свирепствовал постоянно во гневе своем и всегда сохранял ярость свою.
12 И пошлю огонь на Феман, и пожрет чертоги Восора.
13 Так говорит Господь: за три преступления сынов Аммоновых и за четыре не пощажу их, потому что они рассекали беременных в Галааде, чтобы расширить пределы свои.
14 И запалю огонь в стенах Раввы, и пожрет чертоги ее, среди крика в день брани, с вихрем в день бури.
15 И пойдет царь их в плен, он и князья его вместе с ним, говорит Господь.

2

1 Так говорит Господь: за три преступления Моава и за четыре не пощажу его, потому что он пережег кости царя Едомского в известь.
2 И пошлю огонь на Моава, и пожрет чертоги Кериофа, и погибнет Моав среди разгрома с шумом, при звуке трубы.
3 Истреблю судью из среды его и умерщвлю всех князей его вместе с ним, говорит Господь.
4 Так говорит Господь: за три преступления Иуды и за четыре не пощажу его, потому что отвергли закон Господень и постановлений Его не сохранили, и идолы их, вслед которых ходили отцы их, совратили их с пути.
5 И пошлю огонь на Иуду, и пожрет чертоги Иерусалима.
6 Так говорит Господь: за три преступления Израиля и за четыре не пощажу его, потому что продают правого за серебро и бедного - за пару сандалий.
7 Жаждут, чтобы прах земной был на голове бедных, и путь кротких извращают; даже отец и сын ходят к одной женщине, чтобы бесславить святое имя Мое.
8 На одеждах, взятых в залог, возлежат при всяком жертвеннике, и вино, взыскиваемое с обвиненных, пьют в доме богов своих.
9 А Я истребил перед лицем их Аморрея, которого высота была как высота кедра и который был крепок как дуб; Я истребил плод его вверху и корни его внизу.
10 Вас же Я вывел из земли Египетской и водил вас в пустыне сорок лет, чтобы вам наследовать землю Аморрейскую.
11 Из сыновей ваших Я избирал в пророки и из юношей ваших - в назореи; не так ли это, сыны Израиля? говорит Господь.
12 А вы назореев поили вином и пророкам приказывали, говоря: "не пророчествуйте".
13 Вот, Я придавлю вас, как давит колесница, нагруженная снопами, -
14 и у проворного не станет силы бежать, и крепкий не удержит крепости своей, и храбрый не спасет своей жизни,
15 ни стреляющий из лука не устоит, ни скороход не убежит, ни сидящий на коне не спасет своей жизни.
16 И самый отважный из храбрых убежит нагой в тот день, говорит Господь.

3

1 Слушайте слово сие, которое Господь изрек на вас, сыны Израилевы, на все племя, которое вывел Я из земли Египетской, говоря:
2 только вас признал Я из всех племен земли, потому и взыщу с вас за все беззакония ваши.
3 Пойдут ли двое вместе, не сговорившись между собою?
4 Ревет ли лев в лесу, когда нет перед ним добычи? подает ли свой голос львенок из логовища своего, когда он ничего не поймал?
5 Попадет ли птица в петлю на земле, когда силка нет для нее? Поднимется ли с земли петля, когда ничего не попало в нее?
6 Трубит ли в городе труба, - и народ не испугался бы? Бывает ли в городе бедствие, которое не Господь попустил бы?
7 Ибо Господь Бог ничего не делает, не открыв Своей тайны рабам Своим, пророкам.
8 Лев начал рыкать, - кто не содрогнется? Господь Бог сказал, - кто не будет пророчествовать?
9 Провозгласите на кровлях в Азоте и на кровлях в земле Египетской и скажите: соберитесь на горы Самарии и посмотрите на великое бесчинство в ней и на притеснения среди нее.
10 Они не умеют поступать справедливо, говорит Господь: насилием и грабежом собирают сокровища в чертоги свои.
11 Посему так говорит Господь Бог: вот неприятель, и притом вокруг всей земли! он низложит могущество твое, и ограблены будут чертоги твои.
12 Так говорит Господь: как иногда пастух исторгает из пасти львиной две голени или часть уха, так спасены будут сыны Израилевы, сидящие в Самарии в углу постели и в Дамаске на ложе.
13 Слушайте и засвидетельствуйте дому Иакова, говорит Господь Бог, Бог Саваоф.
14 Ибо в тот день, когда Я взыщу с Израиля за преступления его, взыщу и за жертвенники в Вефиле, и отсечены будут роги алтаря, и падут на землю.
15 И поражу дом зимний вместе с домом летним, и исчезнут домы с украшениями из слоновой кости, и не станет многих домов, говорит Господь.

4

1 Слушайте слово сие, телицы Васанские, которые на горе Самарийской, вы, притесняющие бедных, угнетающие нищих, говорящие господам своим: "подавай, и мы будем пить!"
2 Клялся Господь Бог святостью Своею, что вот, придут на вас дни, когда повлекут вас крюками и остальных ваших удами.
3 И сквозь проломы стен выйдете, каждая, как случится, и бросите все убранство чертогов, говорит Господь.
4 Идите в Вефиль - и грешите, в Галгал - и умножайте преступления; приносите жертвы ваши каждое утро, десятины ваши хотя через каждые три дня.
5 Приносите в жертву благодарения квасное, провозглашайте о добровольных приношениях ваших и разглашайте о них, ибо это вы любите, сыны Израилевы, говорит Господь Бог.
6 За то и дал Я вам голые зубы во всех городах ваших и недостаток хлеба во всех селениях ваших; но вы не обратились ко Мне, говорит Господь.
7 И удерживал от вас дождь за три месяца до жатвы; проливал дождь на один город, а на другой город не проливал дождя; один участок напояем был дождем, а другой, не окропленный дождем, засыхал.
8 И сходились два-три города в один город, чтобы напиться воды, и не могли досыта напиться; но и тогда вы не обратились ко Мне, говорит Господь.
9 Я поражал вас ржою и блеклостью хлеба; множество садов ваших и виноградников ваших, и смоковниц ваших, и маслин ваших пожирала гусеница, - и при всем том вы не обратились ко Мне, говорит Господь.
10 Посылал Я на вас моровую язву, подобную Египетской, убивал мечом юношей ваших, отводя коней в плен, так что смрад от станов ваших поднимался в ноздри ваши; и при всем том вы не обратились ко Мне, говорит Господь.
11 Производил Я среди вас разрушения, как разрушил Бог Содом и Гоморру, и вы были выхвачены, как головня из огня, - и при всем том вы не обратились ко Мне, говорит Господь.
12 Посему так поступлю Я с тобою, Израиль; и как Я так поступлю с тобою, то приготовься к сретению Бога твоего, Израиль,
13 ибо вот Он, Который образует горы, и творит ветер, и объявляет человеку намерения его, утренний свет обращает в мрак, и шествует превыше земли; Господь Бог Саваоф - имя Ему.

5

1 Слушайте это слово, в котором я подниму плач о вас, дом Израилев.
2 Упала, не встает более дева Израилева! повержена на земле своей, и некому поднять ее.
3 Ибо так говорит Господь Бог: город, выступавший тысячею, останется только с сотнею, и выступавший сотнею, останется с десятком у дома Израилева.
4 Ибо так говорит Господь дому Израилеву: взыщите Меня, и будете живы.
5 Не ищите Вефиля и не ходите в Галгал, и в Вирсавию не странствуйте, ибо Галгал весь пойдет в плен и Вефиль обратится в ничто.
6 Взыщите Господа, и будете живы, чтобы Он не устремился на дом Иосифов как огонь, который пожрет его, и некому будет погасить его в Вефиле.
7 О, вы, которые суд превращаете в отраву и правду повергаете на землю!
8 Кто сотворил семизвездие и Орион, и претворяет смертную тень в ясное утро, а день делает темным как ночь, призывает воды морские и разливает их по лицу земли? - Господь имя Ему!
9 Он укрепляет опустошителя против сильного, и опустошитель входит в крепость.
10 А они ненавидят обличающего в воротах и гнушаются тем, кто говорит правду.
11 Итак за то, что вы попираете бедного и берете от него подарки хлебом, вы построите домы из тесаных камней, но жить не будете в них; разведете прекрасные виноградники, а вино из них не будете пить.
12 Ибо Я знаю, как многочисленны преступления ваши и как тяжки грехи ваши: вы враги правого, берете взятки и извращаете в суде дела бедных.
13 Поэтому разумный безмолвствует в это время, ибо злое это время.
14 Ищите добра, а не зла, чтобы вам остаться в живых, - и тогда Господь Бог Саваоф будет с вами, как вы говорите.
15 Возненавидьте зло и возлюбите добро, и восстановите у ворот правосудие; может быть, Господь Бог Саваоф помилует остаток Иосифов.
16 Посему так говорит Господь Бог Саваоф, Вседержитель: на всех улицах будет плач, и на всех дорогах будут восклицать: "увы, увы!", и призовут земледельца сетовать и искусных в плачевных песнях - плакать,
17 и во всех виноградниках будет плач, ибо Я пройду среди тебя, говорит Господь.
18 Горе желающим дня Господня! для чего вам этот день Господень? он тьма, а не свет,
19 то же, как если бы кто убежал от льва, и попался бы ему навстречу медведь, или если бы пришел домой и оперся рукою о стену, и змея ужалила бы его.
20 Разве день Господень не мрак, а свет? он тьма, и нет в нем сияния.
21 Ненавижу, отвергаю праздники ваши и не обоняю жертв во время торжественных собраний ваших.
22 Если вознесете Мне всесожжение и хлебное приношение, Я не приму их и не призрю на благодарственную жертву из тучных тельцов ваших.
23 Удали от Меня шум песней твоих, ибо звуков гуслей твоих Я не буду слушать.
24 Пусть, как вода, течет суд, и правда - как сильный поток!
25 Приносили ли вы Мне жертвы и хлебные дары в пустыне в течение сорока лет, дом Израилев?
26 Вы носили скинию Молохову и звезду бога вашего Ремфана, изображения, которые вы сделали для себя.
27 За то Я переселю вас за Дамаск, говорит Господь; Бог Саваоф - имя Ему!

6

1 Горе беспечным на Сионе и надеющимся на гору Самарийскую именитым первенствующего народа, к которым приходит дом Израиля!
2 Пройдите в Калне и посмотрите, оттуда перейдите в Емаф великий и спуститесь в Геф Филистимский: не лучше ли они сих царств? не обширнее ли пределы их пределов ваших?
3 Вы, которые день бедствия считаете далеким и приближаете торжество насилия, -
4 вы, которые лежите на ложах из слоновой кости и нежитесь на постелях ваших, едите лучших овнов из стада и тельцов с тучного пастбища,
5 поете под звуки гуслей, думая, что владеете музыкальным орудием, как Давид,
6 пьете из чаш вино, мажетесь наилучшими мастями, и не болезнуете о бедствии Иосифа!
7 За то ныне пойдут они в плен во главе пленных, и кончится ликование изнеженных.
8 Клянется Господь Бог Самим Собою, и так говорит Господь Бог Саваоф: гнушаюсь высокомерием Иакова и ненавижу чертоги его, и предам город и все, что наполняет его.
9 И будет: если в каком доме останется десять человек, то умрут и они,
10 и возьмет их родственник их или сожигатель, чтобы вынести кости их из дома, и скажет находящемуся при доме: есть ли еще у тебя кто? Тот ответит: нет никого. И скажет сей: молчи! ибо нельзя упоминать имени Господня.
11 Ибо вот, Господь даст повеление и поразит большие дома расселинами, а малые дома - трещинами.
12 Бегают ли кони по скале? можно ли распахивать ее волами? Вы между тем суд превращаете в яд и плод правды в горечь;
13 вы, которые восхищаетесь ничтожными вещами и говорите: "не своею ли силою мы приобрели себе могущество?"
14 Вот Я, говорит Господь Бог Саваоф, воздвигну народ против вас, дом Израилев, и будут теснить вас от входа в Емаф до потока в пустыне.

7

1 Такое видение открыл мне Господь Бог: вот, Он создал саранчу в начале произрастания поздней травы, и это была трава после царского покоса.
2 И было, когда она окончила есть траву на земле, я сказал: Господи Боже! пощади; как устоит Иаков? он очень мал.
3 И пожалел Господь о том; "не будет сего", сказал Господь.
4 Такое видение открыл мне Господь Бог: вот, Господь Бог произвел для суда огонь, - и он пожрал великую пучину, пожрал и часть земли.
5 И сказал я: Господи Боже! останови; как устоит Иаков? он очень мал.
6 И пожалел Господь о том; "и этого не будет", сказал Господь Бог.
7 Такое видение открыл Он мне: вот, Господь стоял на отвесной стене, и в руке у Него свинцовый отвес.
8 И сказал мне Господь: что ты видишь, Амос? Я ответил: отвес. И Господь сказал: вот, положу отвес среди народа Моего, Израиля; не буду более прощать ему.
9 И опустошены будут жертвенные высоты Исааковы, и разрушены будут святилища Израилевы, и восстану с мечом против дома Иеровоамова.
10 И послал Амасия, священник Вефильский, к Иеровоаму, царю Израильскому, сказать: Амос производит возмущение против тебя среди дома Израилева; земля не может терпеть всех слов его.
11 Ибо так говорит Амос: "от меча умрет Иеровоам, а Израиль непременно отведен будет пленным из земли своей".
12 И сказал Амасия Амосу: провидец! пойди и удались в землю Иудину; там ешь хлеб, и там пророчествуй,
13 а в Вефиле больше не пророчествуй, ибо он святыня царя и дом царский.
14 И отвечал Амос и сказал Амасии: я не пророк и не сын пророка; я был пастух и собирал сикоморы.
15 Но Господь взял меня от овец и сказал мне Господь: "иди, пророчествуй к народу Моему, Израилю".
16 Теперь выслушай слово Господне. Ты говоришь: "не пророчествуй на Израиля и не произноси слов на дом Исааков".
17 За это, вот что говорит Господь: жена твоя будет обесчещена в городе, сыновья и дочери твои падут от меча, земля твоя будет разделена межевою вервью, а ты умрешь в земле нечистой, и Израиль непременно выведен будет из земли своей.

8

1 Такое видение открыл мне Господь Бог: вот корзина со спелыми плодами.
2 И сказал Он: что ты видишь, Амос? Я ответил: корзину со спелыми плодами. Тогда Господь сказал мне: приспел конец народу Моему, Израилю: не буду более прощать ему.
3 Песни чертога в тот день обратятся в рыдание, говорит Господь Бог; много будет трупов, на всяком месте будут бросать их молча.
4 Выслушайте это, алчущие поглотить бедных и погубить нищих, -
5 вы, которые говорите: "когда-то пройдет новолуние, чтобы нам продавать хлеб, и суббота, чтобы открыть житницы, уменьшить меру, увеличить цену сикля и обманывать неверными весами,
6 чтобы покупать неимущих за серебро и бедных за пару обуви, а высевки из хлеба продавать".
7 Клялся Господь славою Иакова: поистине во веки не забуду ни одного из дел их!
8 Не поколеблется ли от этого земля, и не восплачет ли каждый, живущий на ней? Взволнуется вся она, как река, и будет подниматься и опускаться, как река Египетская.
9 И будет в тот день, говорит Господь Бог: произведу закат солнца в полдень и омрачу землю среди светлого дня.
10 И обращу праздники ваши в сетование и все песни ваши в плач, и возложу на все чресла вретище и плешь на всякую голову; и произведу в стране плач, как о единственном сыне, и конец ее будет - как горький день.
11 Вот наступают дни, говорит Господь Бог, когда Я пошлю на землю голод, - не голод хлеба, не жажду воды, но жажду слышания слов Господних.
12 И будут ходить от моря до моря и скитаться от севера к востоку, ища слова Господня, и не найдут его.
13 В тот день истаявать будут от жажды красивые девы и юноши,
14 которые клянутся грехом Самарийским и говорят: "жив бог твой, Дан! и жив путь в Вирсавию!" - Они падут и уже не встанут.

9

1 Видел я Господа стоящим над жертвенником, и Он сказал: ударь в притолоку над воротами, чтобы потряслись косяки, и обрушь их на головы всех их, остальных же из них Я поражу мечом: не убежит у них никто бегущий и не спасется из них никто, желающий спастись.
2 Хотя бы они зарылись в преисподнюю, и оттуда рука Моя возьмет их; хотя бы взошли на небо, и оттуда свергну их.
3 И хотя бы они скрылись на вершине Кармила, и там отыщу и возьму их; хотя бы сокрылись от очей Моих на дне моря, и там повелю морскому змею уязвить их.
4 И если пойдут в плен впереди врагов своих, то повелю мечу и там убить их. Обращу на них очи Мои на беду им, а не во благо.
5 Ибо Господь Бог Саваоф коснется земли, - и она растает, и восплачут все живущие на ней; и поднимется вся она как река, и опустится как река Египетская.
6 Он устроил горние чертоги Свои на небесах и свод Свой утвердил на земле, призывает воды морские, и изливает их по лицу земли; Господь имя Ему.
7 Не таковы ли, как сыны Ефиоплян, и вы для Меня, сыны Израилевы? говорит Господь. Не Я ли вывел Израиля из земли Египетской и Филистимлян - из Кафтора, и Арамлян - из Кира?
8 Вот, очи Господа Бога - на грешное царство, и Я истреблю его с лица земли; но дом Иакова не совсем истреблю, говорит Господь.
9 Ибо вот, Я повелю и рассыплю дом Израилев по всем народам, как рассыпают зерна в решете, и ни одно не падает на землю.
10 От меча умрут все грешники из народа Моего, которые говорят: "не постигнет нас и не придет к нам это бедствие!"
11 В тот день Я восстановлю скинию Давидову падшую, заделаю трещины в ней и разрушенное восстановлю, и устрою ее, как в дни древние,
12 чтобы они овладели остатком Едома и всеми народами, между которыми возвестится имя Мое, говорит Господь, творящий все сие.
13 Вот, наступят дни, говорит Господь, когда пахарь застанет еще жнеца, а топчущий виноград - сеятеля; и горы источать будут виноградный сок, и все холмы потекут.
14 И возвращу из плена народ Мой, Израиля, и застроят опустевшие города и поселятся в них, насадят виноградники и будут пить вино из них, разведут сады и станут есть плоды из них.
15 И водворю их на земле их, и они не будут более исторгаемы из земли своей, которую Я дал им, говорит Господь Бог твой.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/amos.html ; быстрая - http://rusbible.ru/Амос (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Авдия

1

Книга пророка Авдия

Синодальный перевод

1

1 Видение Авдия. Так говорит Господь Бог об Едоме: весть услышали мы от Господа, и посол послан объявить народам: "вставайте, и выступим против него войною!"
2 Вот, Я сделал тебя малым между народами, и ты в большом презрении.
3 Гордость сердца твоего обольстила тебя; ты живешь в расселинах скал, на возвышенном месте, и говоришь в сердце твоем: "кто низринет меня на землю?"
4 Но хотя бы ты, как орел, поднялся высоко и среди звезд устроил гнездо твое, то и оттуда Я низрину тебя, говорит Господь.
5 Не воры ли приходили к тебе? не ночные ли грабители, что ты так разорен? Но они украли бы столько, сколько надобно им. Если бы проникли к тебе обиратели винограда, то и они разве не оставили бы несколько ягод?
6 Как обобрано все у Исава и обысканы тайники его!
7 До границы выпроводят тебя все союзники твои, обманут тебя, одолеют тебя живущие с тобою в мире, ядущие хлеб твой нанесут тебе удар. Нет в нем смысла!
8 Не в тот ли день это будет, говорит Господь, когда Я истреблю мудрых в Едоме и благоразумных на горе Исава?
9 Поражены будут страхом храбрецы твои, Феман, дабы все на горе Исава истреблены были убийством.
10 За притеснение брата твоего, Иакова, покроет тебя стыд и ты истреблен будешь навсегда.
11 В тот день, когда ты стоял напротив, в тот день, когда чужие уводили войско его в плен и иноплеменники вошли в ворота его и бросали жребий о Иерусалиме, ты был как один из них.
12 Не следовало бы тебе злорадно смотреть на день брата твоего, на день отчуждения его; не следовало бы радоваться о сынах Иуды в день гибели их и расширять рот в день бедствия.
13 Не следовало бы тебе входить в ворота народа Моего в день несчастья его и даже смотреть на злополучие его в день погибели его, ни касаться имущества его в день бедствия его,
14 ни стоять на перекрестках для убивания бежавших его, ни выдавать уцелевших из него в день бедствия.
15 Ибо близок день Господень на все народы: как ты поступал, так поступлено будет и с тобою; воздаяние твое обратится на голову твою.
16 Ибо, как вы пили на святой горе Моей, так все народы всегда будут пить, будут пить, проглотят и будут, как бы их не было.
17 А на горе Сионе будет спасение, и будет она святынею; и дом Иакова получит во владение наследие свое.
18 И дом Иакова будет огнем, и дом Иосифа - пламенем, а дом Исавов - соломою: зажгут его, и истребят его, и никого не останется из дома Исава: ибо Господь сказал это.
19 И завладеют те, которые к югу, горою Исава, а которые в долине, - Филистимлянами; и завладеют полем Ефрема и полем Самарии, а Вениамин завладеет Галаадом.
20 И переселенные из войска сынов Израилевых завладеют землею Ханаанскою до Сарепты, а переселенные из Иерусалима, находящиеся в Сефараде, получат во владение города южные.
21 И придут спасители на гору Сион, чтобы судить гору Исава, и будет царство Господа.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/avd.html ; быстрая - http://rusbible.ru/Авд (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Аввакума

Книга пророка Аввакума

Синодальный перевод

1

1 Пророческое видение, которое видел пророк Аввакум.
2 Доколе, Господи, я буду взывать, и Ты не слышишь, буду вопиять к Тебе о насилии, и Ты не спасаешь?
3 Для чего даешь мне видеть злодейство и смотреть на бедствия? Грабительство и насилие предо мною, и восстает вражда и поднимается раздор.
4 От этого закон потерял силу, и суда правильного нет: так как нечестивый одолевает праведного, то и суд происходит превратный.
5 Посмотрите между народами и внимательно вглядитесь, и вы сильно изумитесь; ибо Я сделаю во дни ваши такое дело, которому вы не поверили бы, если бы вам рассказывали.
6 Ибо вот, Я подниму Халдеев, народ жестокий и необузданный, который ходит по широтам земли, чтобы завладеть не принадлежащими ему селениями.
7 Страшен и грозен он; от него самого происходит суд его и власть его.
8 Быстрее барсов кони его и прытче вечерних волков; скачет в разные стороны конница его; издалека приходят всадники его, прилетают как орел, бросающийся на добычу.
9 Весь он идет для грабежа; устремив лице свое вперед, он забирает пленников, как песок.
10 И над царями он издевается, и князья служат ему посмешищем; над всякою крепостью он смеется: насыплет осадный вал и берет ее.
11 Тогда надмевается дух его, и он ходит и буйствует; сила его - бог его.
12 Но не Ты ли издревле Господь Бог мой, Святый мой? мы не умрем! Ты, Господи, только для суда попустил его. Скала моя! для наказания Ты назначил его.
13 Чистым очам Твоим не свойственно глядеть на злодеяния, и смотреть на притеснение Ты не можешь; для чего же Ты смотришь на злодеев и безмолвствуешь, когда нечестивец поглощает того, кто праведнее его,
14 и оставляешь людей как рыбу в море, как пресмыкающихся, у которых нет властителя?
15 Всех их таскает удою, захватывает в сеть свою и забирает их в неводы свои, и оттого радуется и торжествует.
16 За то приносит жертвы сети своей и кадит неводу своему, потому что от них тучна часть его и роскошна пища его.
17 Неужели для этого он должен опорожнять свою сеть и непрестанно избивать народы без пощады?

2

1 На стражу мою стал я и, стоя на башне, наблюдал, чтобы узнать, что скажет Он во мне, и что мне отвечать по жалобе моей?
2 И отвечал мне Господь и сказал: запиши видение и начертай ясно на скрижалях, чтобы читающий легко мог прочитать,
3 ибо видение относится еще к определенному времени и говорит о конце и не обманет; и хотя бы и замедлило, жди его, ибо непременно сбудется, не отменится.
4 Вот, душа надменная не успокоится, а праведный своею верою жив будет.
5 Надменный человек, как бродящее вино, не успокаивается, так что расширяет душу свою как ад, и как смерть он ненасытен, и собирает к себе все народы, и захватывает себе все племена.
6 Но не все ли они будут произносить о нем притчу и насмешливую песнь: "горе тому, кто без меры обогащает себя не своим, - на долго ли? - и обременяет себя залогами!"
7 Не восстанут ли внезапно те, которые будут терзать тебя, и не поднимутся ли против тебя грабители, и ты достанешься им на расхищение?
8 Так как ты ограбил многие народы, то и тебя ограбят все остальные народы за пролитие крови человеческой, за разорение страны, города и всех живущих в нем.
9 Горе тому, кто жаждет неправедных приобретений для дома своего, чтобы устроить гнездо свое на высоте и тем обезопасить себя от руки несчастья!
10 Бесславие измыслил ты для твоего дома, истребляя многие народы, и согрешил против души твоей.
11 Камни из стен возопиют и перекладины из дерева будут отвечать им:
12 "горе строящему город на крови и созидающему крепости неправдою!"
13 Вот, не от Господа ли Саваофа это, что народы трудятся для огня и племена мучат себя напрасно?
14 Ибо земля наполнится познанием славы Господа, как воды наполняют море.
15 Горе тебе, который подаешь ближнему твоему питье с примесью злобы твоей и делаешь его пьяным, чтобы видеть срамоту его!
16 Ты пресытился стыдом вместо славы; пей же и ты и показывай срамоту, - обратится и к тебе чаша десницы Господней и посрамление на славу твою.
17 Ибо злодейство твое на Ливане обрушится на тебя за истребление устрашенных животных, за пролитие крови человеческой, за опустошение страны, города и всех живущих в нем.
18 Что за польза от истукана, сделанного художником, этого литаго лжеучителя, хотя ваятель, делая немые кумиры, полагается на свое произведение?
19 Горе тому, кто говорит дереву: "встань!" и бессловесному камню: "пробудись!" Научит ли он чему-нибудь? Вот, он обложен золотом и серебром, но дыхания в нем нет.
20 А Господь - во святом храме Своем: да молчит вся земля пред лицем Его!

3

1 Молитва Аввакума пророка, для пения.
2 Господи! услышал я слух Твой и убоялся. Господи! соверши дело Твое среди лет, среди лет яви его; во гневе вспомни о милости.
3 Бог от Фемана грядет и Святый - от горы Фаран. Покрыло небеса величие Его, и славою Его наполнилась земля.
4 Блеск ее - как солнечный свет; от руки Его лучи, и здесь тайник Его силы!
5 Пред лицем Его идет язва, а по стопам Его - жгучий ветер.
6 Он стал и поколебал землю; воззрел, и в трепет привел народы; вековые горы распались, первобытные холмы опали; пути Его вечные.
7 Грустными видел я шатры Ефиопские; сотряслись палатки земли Мадиамской.
8 Разве на реки воспылал, Господи, гнев Твой? разве на реки - негодование Твое, или на море - ярость Твоя, что Ты восшел на коней Твоих, на колесницы Твои спасительные?
9 Ты обнажил лук Твой по клятвенному обетованию, данному коленам. Ты потоками рассек землю.
10 Увидев Тебя, вострепетали горы, ринулись воды; бездна дала голос свой, высоко подняла руки свои;
11 солнце и луна остановились на месте своем пред светом летающих стрел Твоих, пред сиянием сверкающих копьев Твоих.
12 Во гневе шествуешь Ты по земле и в негодовании попираешь народы.
13 Ты выступаешь для спасения народа Твоего, для спасения помазанного Твоего. Ты сокрушаешь главу нечестивого дома, обнажая его от основания до верха.
14 Ты пронзаешь копьями его главу вождей его, когда они как вихрь ринулись разбить меня, в радости, как бы думая поглотить бедного скрытно.
15 Ты с конями Твоими проложил путь по морю, через пучину великих вод.
16 Я услышал, и вострепетала внутренность моя; при вести о сем задрожали губы мои, боль проникла в кости мои, и колеблется место подо мною; а я должен быть спокоен в день бедствия, когда придет на народ мой грабитель его.
17 Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах, -
18 но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего.
19 Господь Бог - сила моя: Он сделает ноги мои как у оленя и на высоты мои возведет меня! [Начальнику хора.]

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/avv.html ; быстрая - http://rusbible.ru/Авв (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Бытие

Бытие

Синодальный перевод

1

1 В начале сотворил Бог небо и землю.
2 Земля же была безвидна и пуста, и тьма над бездною, и Дух Божий носился над водою.
3 И сказал Бог: да будет свет. И стал свет.
4 И увидел Бог свет, что он хорош, и отделил Бог свет от тьмы.
5 И назвал Бог свет днем, а тьму ночью. И был вечер, и было утро: день один.
6 И сказал Бог: да будет твердь посреди воды, и да отделяет она воду от воды. [И стало так.]
7 И создал Бог твердь, и отделил воду, которая под твердью, от воды, которая над твердью. И стало так.
8 И назвал Бог твердь небом. [И увидел Бог, что это хорошо.] И был вечер, и было утро: день второй.
9 И сказал Бог: да соберется вода, которая под небом, в одно место, и да явится суша. И стало так. [И собралась вода под небом в свои места, и явилась суша.]
10 И назвал Бог сушу землею, а собрание вод назвал морями. И увидел Бог, что это хорошо.
11 И сказал Бог: да произрастит земля зелень, траву, сеющую семя [по роду и по подобию ее, и] дерево плодовитое, приносящее по роду своему плод, в котором семя его на земле. И стало так.
12 И произвела земля зелень, траву, сеющую семя по роду [и по подобию] ее, и дерево [плодовитое], приносящее плод, в котором семя его по роду его [на земле]. И увидел Бог, что это хорошо.
13 И был вечер, и было утро: день третий.
14 И сказал Бог: да будут светила на тверди небесной [для освещения земли и] для отделения дня от ночи, и для знамений, и времен, и дней, и годов;
15 и да будут они светильниками на тверди небесной, чтобы светить на землю. И стало так.
16 И создал Бог два светила великие: светило большее, для управления днем, и светило меньшее, для управления ночью, и звезды;
17 и поставил их Бог на тверди небесной, чтобы светить на землю,
18 и управлять днем и ночью, и отделять свет от тьмы. И увидел Бог, что это хорошо.
19 И был вечер, и было утро: день четвёртый.
20 И сказал Бог: да произведет вода пресмыкающихся, душу живую; и птицы да полетят над землею, по тверди небесной. [И стало так.]
21 И сотворил Бог рыб больших и всякую душу животных пресмыкающихся, которых произвела вода, по роду их, и всякую птицу пернатую по роду ее. И увидел Бог, что это хорошо.
22 И благословил их Бог, говоря: плодитесь и размножайтесь, и наполняйте воды в морях, и птицы да размножаются на земле.
23 И был вечер, и было утро: день пятый.
24 И сказал Бог: да произведет земля душу живую по роду ее, скотов, и гадов, и зверей земных по роду их. И стало так.
25 И создал Бог зверей земных по роду их, и скот по роду его, и всех гадов земных по роду их. И увидел Бог, что это хорошо.
26 И сказал Бог: сотворим человека по образу Нашему [и] по подобию Нашему, и да владычествуют они над рыбами морскими, и над птицами небесными, [и над зверями,] и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле.
27 И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их.
28 И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими [и над зверями,] и над птицами небесными, [и над всяким скотом, и над всею землею,] и над всяким животным, пресмыкающимся по земле.
29 И сказал Бог: вот, Я дал вам всякую траву, сеющую семя, какая есть на всей земле, и всякое дерево, у которого плод древесный, сеющий семя; — вам сие будет в пищу;
30 а всем зверям земным, и всем птицам небесным, и всякому [гаду,] пресмыкающемуся по земле, в котором душа живая, дал Я всю зелень травную в пищу. И стало так.
31 И увидел Бог все, что Он создал, и вот, хорошо весьма. И был вечер, и было утро: день шестой.

2

1 Так совершены небо и земля и все воинство их.
2 И совершил Бог к седьмому дню дела Свои, которые Он делал, и почил в день седьмый от всех дел Своих, которые делал.
3 И благословил Бог седьмой день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал.
4 Вот происхождение неба и земли, при сотворении их, в то время, когда Господь Бог создал землю и небо,
5 и всякий полевой кустарник, которого еще не было на земле, и всякую полевую траву, которая еще не росла, ибо Господь Бог не посылал дождя на землю, и не было человека для возделывания земли,
6 но пар поднимался с земли и орошал все лице земли.
7 И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою.
8 И насадил Господь Бог рай в Едеме на востоке, и поместил там человека, которого создал.
9 И произрастил Господь Бог из земли всякое дерево, приятное на вид и хорошее для пищи, и дерево жизни посреди рая, и дерево познания добра и зла.
10 Из Едема выходила река для орошения рая; и потом разделялась на четыре реки.
11 Имя одной Фисон: она обтекает всю землю Хавила, ту, где золото;
12 и золото той земли хорошее; там бдолах и камень оникс.
13 Имя второй реки Гихон [Геон]: она обтекает всю землю Куш.
14 Имя третьей реки Хиддекель [Тигр]: она протекает пред Ассириею. Четвертая река Евфрат.
15 И взял Господь Бог человека, [которого создал,] и поселил его в саду Едемском, чтобы возделывать его и хранить его.
16 И заповедал Господь Бог человеку, говоря: от всякого дерева в саду ты будешь есть,
17 а от дерева познания добра и зла не ешь от него, ибо в день, в который ты вкусишь от него, смертью умрешь.
18 И сказал Господь Бог: не хорошо быть человеку одному; сотворим ему помощника, соответственного ему.
19 Господь Бог образовал из земли всех животных полевых и всех птиц небесных, и привел [их] к человеку, чтобы видеть, как он назовет их, и чтобы, как наречет человек всякую душу живую, так и было имя ей.
20 И нарек человек имена всем скотам и птицам небесным и всем зверям полевым; но для человека не нашлось помощника, подобного ему.
21 И навел Господь Бог на человека крепкий сон; и, когда он уснул, взял одно из ребр его, и закрыл то место плотию.
22 И создал Господь Бог из ребра, взятого у человека, жену, и привел ее к человеку.
23 И сказал человек: вот, это кость от костей моих и плоть от плоти моей; она будет называться женою, ибо взята от мужа [своего].
24 Потому оставит человек отца своего и мать свою и прилепится к жене своей; и будут [два] одна плоть.
25 И были оба наги, Адам и жена его, и не стыдились.

3

1 Змей был хитрее всех зверей полевых, которых создал Господь Бог. И сказал змей жене: подлинно ли сказал Бог: не ешьте ни от какого дерева в раю?
2 И сказала жена змею: плоды с дерев мы можем есть,
3 только плодов дерева, которое среди рая, сказал Бог, не ешьте их и не прикасайтесь к ним, чтобы вам не умереть.
4 И сказал змей жене: нет, не умрете,
5 но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло.
6 И увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что дает знание; и взяла плодов его и ела; и дала также мужу своему, и он ел.
7 И открылись глаза у них обоих, и узнали они, что наги, и сшили смоковные листья, и сделали себе опоясания.
8 И услышали голос Господа Бога, ходящего в раю во время прохлады дня; и скрылся Адам и жена его от лица Господа Бога между деревьями рая.
9 И воззвал Господь Бог к Адаму и сказал ему: [Адам,] где ты?
10 Он сказал: голос Твой я услышал в раю, и убоялся, потому что я наг, и скрылся.
11 И сказал [Бог]: кто сказал тебе, что ты наг? не ел ли ты от дерева, с которого Я запретил тебе есть?
12 Адам сказал: жена, которую Ты мне дал, она дала мне от дерева, и я ел.
13 И сказал Господь Бог жене: что ты это сделала? Жена сказала: змей обольстил меня, и я ела.
14 И сказал Господь Бог змею: за то, что ты сделал это, проклят ты пред всеми скотами и пред всеми зверями полевыми; ты будешь ходить на чреве твоем, и будешь есть прах во все дни жизни твоей;
15 и вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту.
16 Жене сказал: умножая умножу скорбь твою в беременности твоей; в болезни будешь рождать детей; и к мужу твоему влечение твое, и он будет господствовать над тобою.
17 Адаму же сказал: за то, что ты послушал голоса жены твоей и ел от дерева, о котором Я заповедал тебе, сказав: не ешь от него, проклята земля за тебя; со скорбью будешь питаться от нее во все дни жизни твоей;
18 терния и волчцы произрастит она тебе; и будешь питаться полевою травою;
19 в поте лица твоего будешь есть хлеб, доколе не возвратишься в землю, из которой ты взят, ибо прах ты и в прах возвратишься.
20 И нарек Адам имя жене своей: Ева, ибо она стала матерью всех живущих.
21 И сделал Господь Бог Адаму и жене его одежды кожаные и одел их.
22 И сказал Господь Бог: вот, Адам стал как один из Нас, зная добро и зло; и теперь как бы не простер он руки своей, и не взял также от дерева жизни, и не вкусил, и не стал жить вечно.
23 И выслал его Господь Бог из сада Едемского, чтобы возделывать землю, из которой он взят.
24 И изгнал Адама, и поставил на востоке у сада Едемского Херувима и пламенный меч обращающийся, чтобы охранять путь к дереву жизни.

4

1 Адам познал Еву, жену свою; и она зачала, и родила Каина, и сказала: приобрела я человека от Господа.
2 И еще родила брата его, Авеля. И был Авель пастырь овец, а Каин был земледелец.
3 Спустя несколько времени, Каин принес от плодов земли дар Господу,
4 и Авель также принес от первородных стада своего и от тука их. И призрел Господь на Авеля и на дар его,
5 а на Каина и на дар его не призрел. Каин сильно огорчился, и поникло лице его.
6 И сказал Господь [Бог] Каину: почему ты огорчился? и отчего поникло лице твое?
7 если делаешь доброе, то не поднимаешь ли лица? а если не делаешь доброго, то у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним.
8 И сказал Каин Авелю, брату своему: [пойдем в поле]. И когда они были в поле, восстал Каин на Авеля, брата своего, и убил его.
9 И сказал Господь [Бог] Каину: где Авель, брат твой? Он сказал: не знаю; разве я сторож брату моему?
10 И сказал [Господь]: что ты сделал? голос крови брата твоего вопиет ко Мне от земли;
11 и ныне проклят ты от земли, которая отверзла уста свои принять кровь брата твоего от руки твоей;
12 когда ты будешь возделывать землю, она не станет более давать силы своей для тебя; ты будешь изгнанником и скитальцем на земле.
13 И сказал Каин Господу [Богу]: наказание мое больше, нежели снести можно;
14 вот, Ты теперь сгоняешь меня с лица земли, и от лица Твоего я скроюсь, и буду изгнанником и скитальцем на земле; и всякий, кто встретится со мною, убьет меня.
15 И сказал ему Господь [Бог]: за то всякому, кто убьет Каина, отмстится всемеро. И сделал Господь [Бог] Каину знамение, чтобы никто, встретившись с ним, не убил его.
16 И пошел Каин от лица Господня и поселился в земле Нод, на восток от Едема.
17 И познал Каин жену свою; и она зачала и родила Еноха. И построил он город; и назвал город по имени сына своего: Енох.
18 У Еноха родился Ирад [Гаидад]; Ирад родил Мехиаеля [Малелеила]; Мехиаель родил Мафусала; Мафусал родил Ламеха.
19 И взял себе Ламех две жены: имя одной: Ада, и имя второй: Цилла [Селла].
20 Ада родила Иавала: он был отец живущих в шатрах со стадами.
21 Имя брату его Иувал: он был отец всех играющих на гуслях и свирели.
22 Цилла также родила Тувалкаина [Фовела], который был ковачом всех орудий из меди и железа. И сестра Тувалкаина Ноема.
23 И сказал Ламех женам своим: Ада и Цилла! послушайте голоса моего; жены Ламеховы! внимайте словам моим: я убил мужа в язву мне и отрока в рану мне;
24 если за Каина отмстится всемеро, то за Ламеха в семьдесят раз всемеро.
25 И познал Адам еще [Еву,] жену свою, и она родила сына, и нарекла ему имя: Сиф, потому что, [говорила она,] Бог положил мне другое семя, вместо Авеля, которого убил Каин.
26 У Сифа также родился сын, и он нарек ему имя: Енос; тогда начали призывать имя Господа [Бога].

5

1 Вот родословие Адама: когда Бог сотворил человека, по подобию Божию создал его,
2 мужчину и женщину сотворил их, и благословил их, и нарек им имя: человек, в день сотворения их.
3 Адам жил сто тридцать [230] лет и родил [сына] по подобию своему [и] по образу своему, и нарек ему имя: Сиф.
4 Дней Адама по рождении им Сифа было восемьсот [700] лет, и родил он сынов и дочерей.
5 Всех же дней жизни Адамовой было девятьсот тридцать лет; и он умер.
6 Сиф жил сто пять [205] лет и родил Еноса.
7 По рождении Еноса Сиф жил восемьсот семь [707] лет и родил сынов и дочерей.
8 Всех же дней Сифовых было девятьсот двенадцать лет; и он умер.
9 Енос жил девяносто [190] лет и родил Каинана.
10 По рождении Каинана Енос жил восемьсот пятнадцать [715] лет и родил сынов и дочерей.
11 Всех же дней Еноса было девятьсот пять лет; и он умер.
12 Каинан жил семьдесят [170] лет и родил Малелеила.
13 По рождении Малелеила Каинан жил восемьсот сорок [740] лет и родил сынов и дочерей.
14 Всех же дней Каинана было девятьсот десять лет; и он умер.
15 Малелеил жил шестьдесят пять [165] лет и родил Иареда.
16 По рождении Иареда Малелеил жил восемьсот тридцать [730] лет и родил сынов и дочерей.
17 Всех же дней Малелеила было восемьсот девяносто пять лет; и он умер.
18 Иаред жил сто шестьдесят два года и родил Еноха.
19 По рождении Еноха Иаред жил восемьсот лет и родил сынов и дочерей.
20 Всех же дней Иареда было девятьсот шестьдесят два года; и он умер.
21 Енох жил шестьдесят пять [165] лет и родил Мафусала.
22 И ходил Енох пред Богом, по рождении Мафусала, триста [200] лет и родил сынов и дочерей.
23 Всех же дней Еноха было триста шестьдесят пять лет.
24 И ходил Енох пред Богом; и не стало его, потому что Бог взял его.
25 Мафусал жил сто восемьдесят семь лет и родил Ламеха.
26 По рождении Ламеха Мафусал жил семьсот восемьдесят два года и родил сынов и дочерей.
27 Всех же дней Мафусала было девятьсот шестьдесят девять лет; и он умер.
28 Ламех жил сто восемьдесят два [188] года и родил сына,
29 и нарек ему имя: Ной, сказав: он утешит нас в работе нашей и в трудах рук наших при возделывании земли, которую проклял Господь [Бог].
30 И жил Ламех по рождении Ноя пятьсот девяносто пять [565] лет и родил сынов и дочерей.
31 Всех же дней Ламеха было семьсот семьдесят семь [753] лет; и он умер.
32 Ною было пятьсот лет и родил Ной [трех сынов]: Сима, Хама и Иафета.

6

1 Когда люди начали умножаться на земле и родились у них дочери,
2 тогда сыны Божии увидели дочерей человеческих, что они красивы, и брали их себе в жены, какую кто избрал.
3 И сказал Господь [Бог]: не вечно Духу Моему быть пренебрегаемым человеками [сими], потому что они плоть; пусть будут дни их сто двадцать лет.
4 В то время были на земле исполины, особенно же с того времени, как сыны Божии стали входить к дочерям человеческим, и они стали рождать им: это сильные, издревле славные люди.
5 И увидел Господь [Бог], что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время;
6 и раскаялся Господь, что создал человека на земле, и восскорбел в сердце Своем.
7 И сказал Господь: истреблю с лица земли человеков, которых Я сотворил, от человека до скотов, и гадов и птиц небесных истреблю, ибо Я раскаялся, что создал их.
8 Ной же обрел благодать пред очами Господа [Бога].
9 Вот житие Ноя: Ной был человек праведный и непорочный в роде своем; Ной ходил пред Богом.
10 Ной родил трех сынов: Сима, Хама и Иафета.
11 Но земля растлилась пред лицем Божиим, и наполнилась земля злодеяниями.
12 И воззрел [Господь] Бог на землю, и вот, она растленна, ибо всякая плоть извратила путь свой на земле.
13 И сказал [Господь] Бог Ною: конец всякой плоти пришел пред лице Мое, ибо земля наполнилась от них злодеяниями; и вот, Я истреблю их с земли.
14 Сделай себе ковчег из дерева гофер; отделения сделай в ковчеге и осмоли его смолою внутри и снаружи.
15 И сделай его так: длина ковчега триста локтей; ширина его пятьдесят локтей, а высота его тридцать локтей.
16 И сделай отверстие в ковчеге, и в локоть сведи его вверху, и дверь в ковчег сделай с боку его; устрой в нем нижнее, второе и третье [жилье].
17 И вот, Я наведу на землю потоп водный, чтоб истребить всякую плоть, в которой есть дух жизни, под небесами; все, что есть на земле, лишится жизни.
18 Но с тобою Я поставлю завет Мой, и войдешь в ковчег ты, и сыновья твои, и жена твоя, и жены сынов твоих с тобою.
19 Введи также в ковчег [из всякого скота, и из всех гадов, и] из всех животных, и от всякой плоти по паре, чтоб они остались с тобою в живых; мужеского пола и женского пусть они будут.
20 Из [всех] птиц по роду их, и из [всех] скотов по роду их, и из всех пресмыкающихся по земле по роду их, из всех по паре войдут к тебе, чтобы остались в живых [с тобою, мужеского пола и женского].
21 Ты же возьми себе всякой пищи, какою питаются, и собери к себе; и будет она для тебя и для них пищею.
22 И сделал Ной всё: как повелел ему [Господь] Бог, так он и сделал.

7

1 И сказал Господь [Бог] Ною: войди ты и все семейство твое в ковчег, ибо тебя увидел Я праведным предо Мною в роде сем;
2 и всякого скота чистого возьми по семи, мужеского пола и женского, а из скота нечистого по два, мужеского пола и женского;
3 также и из птиц небесных [чистых] по семи, мужеского пола и женского, [и из всех птиц нечистых по две, мужеского пола и женского,] чтобы сохранить племя для всей земли,
4 ибо чрез семь дней Я буду изливать дождь на землю сорок дней и сорок ночей; и истреблю все существующее, что Я создал, с лица земли.
5 Ной сделал все, что Господь [Бог] повелел ему.
6 Ной же был шестисот лет, как потоп водный пришел на землю.
7 И вошел Ной и сыновья его, и жена его, и жены сынов его с ним в ковчег от вод потопа.
8 И [из птиц чистых и из птиц нечистых, и] из скотов чистых и из скотов нечистых, [и из зверей] и из всех пресмыкающихся по земле
9 по паре, мужеского пола и женского, вошли к Ною в ковчег, как [Господь] Бог повелел Ною.
10 Чрез семь дней воды потопа пришли на землю.
11 В шестисотый год жизни Ноевой, во второй месяц, в семнадцатый [27] день месяца, в сей день разверзлись все источники великой бездны, и окна небесные отворились;
12 и лился на землю дождь сорок дней и сорок ночей.
13 В сей самый день вошел в ковчег Ной, и Сим, Хам и Иафет, сыновья Ноевы, и жена Ноева, и три жены сынов его с ними.
14 Они, и все звери [земли] по роду их, и всякий скот по роду его, и все гады, пресмыкающиеся по земле, по роду их, и все летающие по роду их, все птицы, все крылатые,
15 и вошли к Ною в ковчег по паре [мужеского пола и женского] от всякой плоти, в которой есть дух жизни;
16 и вошедшие [к Ною в ковчег] мужеский и женский пол всякой плоти вошли, как повелел ему [Господь] Бог. И затворил Господь [Бог] за ним [ковчег].
17 И продолжалось на земле наводнение сорок дней [и сорок ночей], и умножилась вода, и подняла ковчег, и он возвысился над землею;
18 вода же усиливалась и весьма умножалась на земле, и ковчег плавал по поверхности вод.
19 И усилилась вода на земле чрезвычайно, так что покрылись все высокие горы, какие есть под всем небом;
20 на пятнадцать локтей поднялась над ними вода, и покрылись [все высокие] горы.
21 И лишилась жизни всякая плоть, движущаяся по земле, и птицы, и скоты, и звери, и все гады, ползающие по земле, и все люди;
22 все, что имело дыхание духа жизни в ноздрях своих на суше, умерло.
23 Истребилось всякое существо, которое было на поверхности [всей] земли; от человека до скота, и гадов, и птиц небесных, — все истребилось с земли, остался только Ной и что было с ним в ковчеге.
24 Вода же усиливалась на земле сто пятьдесят дней.

8

1 И вспомнил Бог о Ное, и о всех зверях, и о всех скотах, (и о всех птицах, и о всех гадах пресмыкающихся,) бывших с ним в ковчеге; и навел Бог ветер на землю, и воды остановились.
2 И закрылись источники бездны и окна небесные, и перестал дождь с неба.
3 Вода же постепенно возвращалась с земли, и стала убывать вода по окончании ста пятидесяти дней.
4 И остановился ковчег в седьмом месяце, в семнадцатый день месяца, на горах Араратских.
5 Вода постоянно убывала до десятого месяца; в первый день десятого месяца показались верхи гор.
6 По прошествии сорока дней Ной открыл сделанное им окно ковчега
7 и выпустил ворона, [чтобы видеть, убыла ли вода с земли,] который, вылетев, отлетал и прилетал, пока осушилась земля от воды.
8 Потом выпустил от себя голубя, чтобы видеть, сошла ли вода с лица земли,
9 но голубь не нашел места покоя для ног своих и возвратился к нему в ковчег, ибо вода была еще на поверхности всей земли; и он простер руку свою, и взял его, и принял к себе в ковчег.
10 И помедлил еще семь дней других и опять выпустил голубя из ковчега.
11 Голубь возвратился к нему в вечернее время, и вот, свежий масличный лист во рту у него, и Ной узнал, что вода сошла с земли.
12 Он помедлил еще семь дней других и [опять] выпустил голубя; и он уже не возвратился к нему.
13 Шестьсот первого года [жизни Ноевой] к первому [дню] первого месяца иссякла вода на земле; и открыл Ной кровлю ковчега и посмотрел, и вот, обсохла поверхность земли.
14 И во втором месяце, к двадцать седьмому дню месяца, земля высохла.
15 И сказал [Господь] Бог Ною:
16 выйди из ковчега ты и жена твоя, и сыновья твои, и жены сынов твоих с тобою;
17 выведи с собою всех животных, которые с тобою, от всякой плоти, из птиц, и скотов, и всех гадов, пресмыкающихся по земле: пусть разойдутся они по земле, и пусть плодятся и размножаются на земле.
18 И вышел Ной и сыновья его, и жена его, и жены сынов его с ним;
19 все звери, и [весь скот, и] все гады, и все птицы, все движущееся по земле, по родам своим, вышли из ковчега.
20 И устроил Ной жертвенник Господу; и взял из всякого скота чистого и из всех птиц чистых и принес во всесожжение на жертвеннике.
21 И обонял Господь приятное благоухание, и сказал Господь [Бог] в сердце Своем: не буду больше проклинать землю за человека, потому что помышление сердца человеческого — зло от юности его; и не буду больше поражать всего живущего, как Я сделал:
22 впредь во все дни земли сеяние и жатва, холод и зной, лето и зима, день и ночь не прекратятся.

9

1 И благословил Бог Ноя и сынов его и сказал им: плодитесь и размножайтесь, и наполняйте землю [и обладайте ею];
2 да страшатся и да трепещут вас все звери земные, [и весь скот земной,] и все птицы небесные, все, что движется на земле, и все рыбы морские: в ваши руки отданы они;
3 все движущееся, что живет, будет вам в пищу; как зелень травную даю вам все;
4 только плоти с душею ее, с кровью ее, не ешьте;
5 Я взыщу и вашу кровь, в которой жизнь ваша, взыщу ее от всякого зверя, взыщу также душу человека от руки человека, от руки брата его;
6 кто прольет кровь человеческую, того кровь прольется рукою человека: ибо человек создан по образу Божию;
7 вы же плодитесь и размножайтесь, и распространяйтесь по земле, и умножайтесь на ней.
8 И сказал Бог Ною и сынам его с ним:
9 вот, Я поставляю завет Мой с вами и с потомством вашим после вас,
10 и со всякою душею живою, которая с вами, с птицами и со скотами, и со всеми зверями земными, которые у вас, со всеми вышедшими из ковчега, со всеми животными земными;
11 поставляю завет Мой с вами, что не будет более истреблена всякая плоть водами потопа, и не будет уже потопа на опустошение земли.
12 И сказал [Господь] Бог: вот знамение завета, который Я поставляю между Мною и между вами и между всякою душею живою, которая с вами, в роды навсегда:
13 Я полагаю радугу Мою в облаке, чтоб она была знамением [вечного] завета между Мною и между землею.
14 И будет, когда Я наведу облако на землю, то явится радуга [Моя] в облаке;
15 и Я вспомню завет Мой, который между Мною и между вами и между всякою душею живою во всякой плоти; и не будет более вода потопом на истребление всякой плоти.
16 И будет радуга [Моя] в облаке, и Я увижу ее, и вспомню завет вечный между Богом [и между землею] и между всякою душею живою во всякой плоти, которая на земле.
17 И сказал Бог Ною: вот знамение завета, который Я поставил между Мною и между всякою плотью, которая на земле.
18 Сыновья Ноя, вышедшие из ковчега, были: Сим, Хам и Иафет. Хам же был отец Ханаана.
19 Сии трое были сыновья Ноевы, и от них населилась вся земля.
20 Ной начал возделывать землю и насадил виноградник;
21 и выпил он вина, и опьянел, и лежал обнаженным в шатре своем.
22 И увидел Хам, отец Ханаана, наготу отца своего, и выйдя рассказал двум братьям своим.
23 Сим же и Иафет взяли одежду и, положив ее на плечи свои, пошли задом и покрыли наготу отца своего; лица их были обращены назад, и они не видали наготы отца своего.
24 Ной проспался от вина своего и узнал, что сделал над ним меньший сын его,
25 и сказал: проклят Ханаан; раб рабов будет он у братьев своих.
26 Потом сказал: благословен Господь Бог Симов; Ханаан же будет рабом ему;
27 да распространит Бог Иафета, и да вселится он в шатрах Симовых; Ханаан же будет рабом ему.
28 И жил Ной после потопа триста пятьдесят лет.
29 Всех же дней Ноевых было девятьсот пятьдесят лет, и он умер.

10

1 Вот родословие сынов Ноевых: Сима, Хама и Иафета. После потопа родились у них дети.
2 Сыны Иафета: Гомер, Магог, Мадай, Иаван, [Елиса,] Фувал, Мешех и Фирас.
3 Сыны Гомера: Аскеназ, Рифат и Фогарма.
4 Сыны Иавана: Елиса, Фарсис, Киттим и Доданим.
5 От них населились острова народов в землях их, каждый по языку своему, по племенам своим, в народах своих.
6 Сыны Хама: Хуш, Мицраим, Фут и Ханаан.
7 Сыны Хуша: Сева, Хавила, Савта, Раама и Савтеха. Сыны Раамы: Шева и Дедан.
8 Хуш родил также Нимрода; сей начал быть силен на земле;
9 он был сильный зверолов пред Господом [Богом], потому и говорится: сильный зверолов, как Нимрод, пред Господом [Богом].
10 Царство его вначале составляли: Вавилон, Эрех, Аккад и Халне в земле Сеннаар.
11 Из сей земли вышел Ассур и построил Ниневию, Реховоф-ир, Калах
12 и Ресен между Ниневиею и между Калахом; это город великий.
13 От Мицраима произошли Лудим, Анамим, Легавим, Нафтухим,
14 Патрусим, Каслухим, откуда вышли Филистимляне, и Кафторим.
15 От Ханаана родились: Сидон, первенец его, Хет,
16 Иевусей, Аморрей, Гергесей,
17 Евей, Аркей, Синей,
18 Арвадей, Цемарей и Хифамей. Впоследствии племена Ханаанские рассеялись,
19 и были пределы Хананеев от Сидона к Герару до Газы, отсюда к Содому, Гоморре, Адме и Цевоиму до Лаши.
20 Это сыны Хамовы, по племенам их, по языкам их, в землях их, в народах их.
21 Были дети и у Сима, отца всех сынов Еверовых, старшего брата Иафетова.
22 Сыны Сима: Елам, Ассур, Арфаксад, Луд, Арам [и Каинан].
23 Сыны Арама: Уц, Хул, Гефер и Маш.
24 Арфаксад родил [Каинана, Каинан родил] Салу, Сала родил Евера.
25 У Евера родились два сына; имя одному: Фалек, потому что во дни его земля разделена; имя брату его: Иоктан.
26 Иоктан родил Алмодада, Шалефа, Хацармавефа, Иераха,
27 Гадорама, Узала, Диклу,
28 Овала, Авимаила, Шеву,
29 Офира, Хавилу и Иовава. Все эти сыновья Иоктана.
30 Поселения их были от Меши до Сефара, горы восточной.
31 Это сыновья Симовы по племенам их, по языкам их, в землях их, в народах их.
32 Вот племена сынов Ноевых, по родословию их, в народах их. От них распространились народы на земле после потопа.

11

1 На всей земле был один язык и одно наречие.
2 Двинувшись с востока, они нашли в земле Сеннаар равнину и поселились там.
3 И сказали друг другу: наделаем кирпичей и обожжем огнем. И стали у них кирпичи вместо камней, а земляная смола вместо извести.
4 И сказали они: построим себе город и башню, высотою до небес, и сделаем себе имя, прежде нежели рассеемся по лицу всей земли.
5 И сошел Господь посмотреть город и башню, которые строили сыны человеческие.
6 И сказал Господь: вот, один народ, и один у всех язык; и вот что начали они делать, и не отстанут они от того, что задумали делать;
7 сойдем же и смешаем там язык их, так чтобы один не понимал речи другого.
8 И рассеял их Господь оттуда по всей земле; и они перестали строить город [и башню].
9 Посему дано ему имя: Вавилон, ибо там смешал Господь язык всей земли, и оттуда рассеял их Господь по всей земле.
10 Вот родословие Сима: Сим был ста лет и родил Арфаксада, чрез два года после потопа;
11 по рождении Арфаксада Сим жил пятьсот лет и родил сынов и дочерей [и умер].
12 Арфаксад жил тридцать пять [135] лет и родил [Каинана. По рождении Каинана Арфаксад жил триста тридцать лет и родил сынов и дочерей и умер. Каинан жил сто тридцать лет, и родил] Салу.
13 По рождении Салы Арфаксад [Каинан] жил четыреста три [330] года и родил сынов и дочерей [и умер].
14 Сала жил тридцать [130] лет и родил Евера.
15 По рождении Евера Сала жил четыреста три [330] года и родил сынов и дочерей [и умер].
16 Евер жил тридцать четыре [134] года и родил Фалека.
17 По рождении Фалека Евер жил четыреста тридцать [370] лет и родил сынов и дочерей [и умер].
18 Фалек жил тридцать [130] лет и родил Рагава.
19 По рождении Рагава Фалек жил двести девять лет и родил сынов и дочерей [и умер].
20 Рагав жил тридцать два [132] года и родил Серуха.
21 По рождении Серуха Рагав жил двести семь лет и родил сынов и дочерей [и умер].
22 Серух жил тридцать [130] лет и родил Нахора.
23 По рождении Нахора Серух жил двести лет и родил сынов и дочерей [и умер].
24 Нахор жил двадцать девять [79] лет и родил Фарру.
25 По рождении Фарры Нахор жил сто девятнадцать [129] лет и родил сынов и дочерей [и умер].
26 Фарра жил семьдесят лет и родил Аврама, Нахора и Арана.
27 Вот родословие Фарры: Фарра родил Аврама, Нахора и Арана. Аран родил Лота.
28 И умер Аран при Фарре, отце своем, в земле рождения своего, в Уре Халдейском.
29 Аврам и Нахор взяли себе жен; имя жены Аврамовой: Сара; имя жены Нахоровой: Милка, дочь Арана, отца Милки и отца Иски.
30 И Сара была неплодна и бездетна.
31 И взял Фарра Аврама, сына своего, и Лота, сына Аранова, внука своего, и Сару, невестку свою, жену Аврама, сына своего, и вышел с ними из Ура Халдейского, чтобы идти в землю Ханаанскую; но, дойдя до Харрана, они остановились там.
32 И было дней жизни Фарры [в Харранской земле] двести пять лет, и умер Фарра в Харране.

12

1 И сказал Господь Авраму: пойди из земли твоей, от родства твоего и из дома отца твоего [и иди] в землю, которую Я укажу тебе;
2 и Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое, и будешь ты в благословение;
3 Я благословлю благословляющих тебя, и злословящих тебя прокляну; и благословятся в тебе все племена земные.
4 И пошел Аврам, как сказал ему Господь; и с ним пошел Лот. Аврам был семидесяти пяти лет, когда вышел из Харрана.
5 И взял Аврам с собою Сару, жену свою, Лота, сына брата своего, и все имение, которое они приобрели, и всех людей, которых они имели в Харране; и вышли, чтобы идти в землю Ханаанскую; и пришли в землю Ханаанскую.
6 И прошел Аврам по земле сей [по длине ее] до места Сихема, до дубравы Море. В этой земле тогда [жили] Хананеи.
7 И явился Господь Авраму и сказал [ему]: потомству твоему отдам Я землю сию. И создал там [Аврам] жертвенник Господу, Который явился ему.
8 Оттуда двинулся он к горе, на восток от Вефиля; и поставил шатер свой так, что от него Вефиль был на запад, а Гай на восток; и создал там жертвенник Господу и призвал имя Господа [явившегося ему].
9 И поднялся Аврам и продолжал идти к югу.
10 И был голод в той земле. И сошел Аврам в Египет, пожить там, потому что усилился голод в земле той.
11 Когда же он приближался к Египту, то сказал Саре, жене своей: вот, я знаю, что ты женщина, прекрасная видом;
12 и когда Египтяне увидят тебя, то скажут: это жена его; и убьют меня, а тебя оставят в живых;
13 скажи же, что ты мне сестра, дабы мне хорошо было ради тебя, и дабы жива была душа моя чрез тебя.
14 И было, когда пришел Аврам в Египет, Египтяне увидели, что она женщина весьма красивая;
15 увидели ее и вельможи фараоновы и похвалили ее фараону; и взята была она в дом фараонов.
16 И Авраму хорошо было ради ее; и был у него мелкий и крупный скот и ослы, и рабы и рабыни, и лошаки и верблюды.
17 Но Господь поразил тяжкими ударами фараона и дом его за Сару, жену Аврамову.
18 И призвал фараон Аврама и сказал: что ты это сделал со мною? для чего не сказал мне, что она жена твоя?
19 для чего ты сказал: она сестра моя? и я взял было ее себе в жену. И теперь вот жена твоя; возьми [ее] и пойди.
20 И дал о нем фараон повеление людям, и проводили его, и жену его, и все, что у него было, [и Лота с ним].

13

1 И поднялся Аврам из Египта, сам и жена его, и всё, что у него было, и Лот с ним, на юг.
2 И был Аврам очень богат скотом, и серебром, и золотом.
3 И продолжал он переходы свои от юга до Вефиля, до места, где прежде был шатер его между Вефилем и между Гаем,
4 до места жертвенника, который он сделал там вначале; и там призвал Аврам имя Господа.
5 И у Лота, который ходил с Аврамом, также был мелкий и крупный скот и шатры.
6 И непоместительна была земля для них, чтобы жить вместе, ибо имущество их было так велико, что они не могли жить вместе.
7 И был спор между пастухами скота Аврамова и между пастухами скота Лотова; и Хананеи и Ферезеи жили тогда в той земле.
8 И сказал Аврам Лоту: да не будет раздора между мною и тобою, и между пастухами моими и пастухами твоими, ибо мы родственники;
9 не вся ли земля пред тобою? отделись же от меня: если ты налево, то я направо; а если ты направо, то я налево.
10 Лот возвел очи свои и увидел всю окрестность Иорданскую, что она, прежде нежели истребил Господь Содом и Гоморру, вся до Сигора орошалась водою, как сад Господень, как земля Египетская;
11 и избрал себе Лот всю окрестность Иорданскую; и двинулся Лот к востоку. И отделились они друг от друга.
12 Аврам стал жить на земле Ханаанской; а Лот стал жить в городах окрестности и раскинул шатры до Содома.
13 Жители же Содомские были злы и весьма грешны пред Господом.
14 И сказал Господь Авраму, после того как Лот отделился от него: возведи очи твои и с места, на котором ты теперь, посмотри к северу и к югу, и к востоку и к западу;
15 ибо всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки,
16 и сделаю потомство твое, как песок земной; если кто может сосчитать песок земной, то и потомство твое сочтено будет;
17 встань, пройди по земле сей в долготу и в широту ее, ибо Я тебе дам ее [и потомству твоему навсегда].
18 И двинул Аврам шатер, и пошел, и поселился у дубравы Мамре, что в Хевроне; и создал там жертвенник Господу.

14

1 И было во дни Амрафела, царя Сеннаарского, Ариоха, царя Елласарского, Кедорлаомера, царя Еламского, и Фидала, царя Гоимского,
2 пошли они войною против Беры, царя Содомского, против Бирши, царя Гоморрского, Шинава, царя Адмы, Шемевера, царя Севоимского, и против царя Белы, которая есть Сигор.
3 Все сии соединились в долине Сиддим, где ныне море Соленое.
4 Двенадцать лет были они в порабощении у Кедорлаомера, а в тринадцатом году возмутились.
5 В четырнадцатом году пришел Кедорлаомер и цари, которые с ним, и поразили Рефаимов в Аштероф-Карнаиме, Зузимов в Гаме, Эмимов в Шаве-Кириафаиме,
6 и Хорреев в горе их Сеире, до Эл-Фарана, что при пустыне.
7 И возвратившись оттуда, они пришли к источнику Мишпат, который есть Кадес, и поразили всю страну Амаликитян, и также Аморреев, живущих в Хацацон-Фамаре.
8 И вышли царь Содомский, царь Гоморрский, царь Адмы, царь Севоимский и царь Белы, которая есть Сигор; и вступили в сражение с ними в долине Сиддим,
9 с Кедорлаомером, царем Еламским, Фидалом, царем Гоимским, Амрафелом, царем Сеннаарским, Ариохом, царем Елласарским, — четыре царя против пяти.
10 В долине же Сиддим было много смоляных ям. И цари Содомский и Гоморрский, обратившись в бегство, упали в них, а остальные убежали в горы.
11 Победители взяли все имущество Содома и Гоморры и весь запас их и ушли.
12 И взяли Лота, племянника Аврамова, жившего в Содоме, и имущество его и ушли.
13 И пришел один из уцелевших и известил Аврама Еврея, жившего тогда у дубравы Мамре, Аморреянина, брата Эшколу и брата Анеру, которые были союзники Аврамовы.
14 Аврам, услышав, что [Лот] сродник его взят в плен, вооружил рабов своих, рожденных в доме его, триста восемнадцать, и преследовал неприятелей до Дана;
15 и, разделившись, напал на них ночью, сам и рабы его, и поразил их, и преследовал их до Ховы, что по левую сторону Дамаска;
16 и возвратил все имущество и Лота, сродника своего, и имущество его возвратил, также и женщин и народ.
17 Когда он возвращался после поражения Кедорлаомера и царей, бывших с ним, царь Содомский вышел ему навстречу в долину Шаве, что ныне долина царская;
18 и Мелхиседек, царь Салимский, вынес хлеб и вино, — он был священник Бога Всевышнего, —
19 и благословил его, и сказал: благословен Аврам от Бога Всевышнего, Владыки неба и земли;
20 и благословен Бог Всевышний, Который предал врагов твоих в руки твои. [Аврам] дал ему десятую часть из всего.
21 И сказал царь Содомский Авраму: отдай мне людей, а имение возьми себе.
22 Но Аврам сказал царю Содомскому: поднимаю руку мою к Господу Богу Всевышнему, Владыке неба и земли,
23 что даже нитки и ремня от обуви не возьму из всего твоего, чтобы ты не сказал: я обогатил Аврама;
24 кроме того, что съели отроки, и кроме доли, принадлежащей людям, которые ходили со мною; Анер, Эшкол и Мамрий пусть возьмут свою долю.

15

1 После сих происшествий было слово Господа к Авраму в видении [ночью], и сказано: не бойся, Аврам; Я твой щит; награда твоя [будет] весьма велика.
2 Аврам сказал: Владыка Господи! что Ты дашь мне? я остаюсь бездетным; распорядитель в доме моем этот Елиезер из Дамаска.
3 И сказал Аврам: вот, Ты не дал мне потомства, и вот, домочадец мой наследник мой.
4 И было слово Господа к нему, и сказано: не будет он твоим наследником, но тот, кто произойдет из чресл твоих, будет твоим наследником.
5 И вывел его вон и сказал [ему]: посмотри на небо и сосчитай звезды, если ты можешь счесть их. И сказал ему: столько будет у тебя потомков.
6 Аврам поверил Господу, и Он вменил ему это в праведность.
7 И сказал ему: Я Господь, Который вывел тебя из Ура Халдейского, чтобы дать тебе землю сию во владение.
8 Он сказал: Владыка Господи! по чему мне узнать, что я буду владеть ею?
9 Господь сказал ему: возьми Мне трехлетнюю телицу, трехлетнюю козу, трехлетнего овна, горлицу и молодого голубя.
10 Он взял всех их, рассек их пополам и положил одну часть против другой; только птиц не рассек.
11 И налетели на трупы хищные птицы; но Аврам отгонял их.
12 При захождении солнца крепкий сон напал на Аврама, и вот, напал на него ужас и мрак великий.
13 И сказал Господь Авраму: знай, что потомки твои будут пришельцами в земле не своей, и поработят их, и будут угнетать их четыреста лет,
14 но Я произведу суд над народом, у которого они будут в порабощении; после сего они выйдут [сюда] с большим имуществом,
15 а ты отойдешь к отцам твоим в мире и будешь погребен в старости доброй;
16 в четвертом роде возвратятся они сюда: ибо мера беззаконий Аморреев доселе еще не наполнилась.
17 Когда зашло солнце и наступила тьма, вот, дым как бы из печи и пламя огня прошли между рассеченными животными.
18 В этот день заключил Господь завет с Аврамом, сказав: потомству твоему даю Я землю сию, от реки Египетской до великой реки, реки Евфрата:
19 Кенеев, Кенезеев, Кедмонеев,
20 Хеттеев, Ферезеев, Рефаимов,
21 Аморреев, Хананеев, [Евеев], Гергесеев и Иевусеев.

16

1 Но Сара, жена Аврамова, не рождала ему. У ней была служанка Египтянка, именем Агарь.
2 И сказала Сара Авраму: вот, Господь заключил чрево мое, чтобы мне не рождать; войди же к служанке моей: может быть, я буду иметь детей от нее. Аврам послушался слов Сары.
3 И взяла Сара, жена Аврамова, служанку свою, Египтянку Агарь, по истечении десяти лет пребывания Аврамова в земле Ханаанской, и дала ее Авраму, мужу своему, в жену.
4 Он вошел к Агари, и она зачала. Увидев же, что зачала, она стала презирать госпожу свою.
5 И сказала Сара Авраму: в обиде моей ты виновен; я отдала служанку мою в недро твое; а она, увидев, что зачала, стала презирать меня; Господь пусть будет судьею между мною и между тобою.
6 Аврам сказал Саре: вот, служанка твоя в твоих руках; делай с нею, что тебе угодно. И Сара стала притеснять ее, и она убежала от нее.
7 И нашел ее Ангел Господень у источника воды в пустыне, у источника на дороге к Суру.
8 И сказал [ей Ангел Господень]: Агарь, служанка Сарина! откуда ты пришла и куда идешь? Она сказала: я бегу от лица Сары, госпожи моей.
9 Ангел Господень сказал ей: возвратись к госпоже своей и покорись ей.
10 И сказал ей Ангел Господень: умножая умножу потомство твое, так что нельзя будет и счесть его от множества.
11 И еще сказал ей Ангел Господень: вот, ты беременна, и родишь сына, и наречешь ему имя Измаил, ибо услышал Господь страдание твое;
12 он будет между людьми, как дикий осел; руки его на всех, и руки всех на него; жить будет он пред лицем всех братьев своих.
13 И нарекла [Агарь] Господа, Который говорил к ней, сим именем: Ты Бог видящий меня. Ибо сказала она: точно я видела здесь в след видящего меня.
14 Посему источник тот называется: Беэр-лахай-рои. Он находится между Кадесом и между Баредом.
15 Агарь родила Авраму сына; и нарек [Аврам] имя сыну своему, рожденному от Агари: Измаил.
16 Аврам был восьмидесяти шести лет, когда Агарь родила Авраму Измаила.

17

1 Аврам был девяноста девяти лет, и Господь явился Авраму и сказал ему: Я Бог Всемогущий; ходи предо Мною и будь непорочен;
2 и поставлю завет Мой между Мною и тобою, и весьма, весьма размножу тебя.
3 И пал Аврам на лице свое. Бог продолжал говорить с ним и сказал:
4 Я — вот завет Мой с тобою: ты будешь отцом множества народов,
5 и не будешь ты больше называться Аврамом, но будет тебе имя: Авраам, ибо Я сделаю тебя отцом множества народов;
6 и весьма, весьма распложу тебя, и произведу от тебя народы, и цари произойдут от тебя;
7 и поставлю завет Мой между Мною и тобою и между потомками твоими после тебя в роды их, завет вечный в том, что Я буду Богом твоим и потомков твоих после тебя;
8 и дам тебе и потомкам твоим после тебя землю, по которой ты странствуешь, всю землю Ханаанскую, во владение вечное; и буду им Богом.
9 И сказал Бог Аврааму: ты же соблюди завет Мой, ты и потомки твои после тебя в роды их.
10 Сей есть завет Мой, который вы должны соблюдать между Мною и между вами и между потомками твоими после тебя [в роды их]: да будет у вас обрезан весь мужеский пол;
11 обрезывайте крайнюю плоть вашу: и сие будет знамением завета между Мною и вами.
12 Восьми дней от рождения да будет обрезан у вас в роды ваши всякий младенец мужеского пола, рожденный в доме и купленный за серебро у какого-нибудь иноплеменника, который не от твоего семени.
13 Непременно да будет обрезан рожденный в доме твоем и купленный за серебро твое, и будет завет Мой на теле вашем заветом вечным.
14 Необрезанный же мужеского пола, который не обрежет крайней плоти своей [в восьмой день], истребится душа та из народа своего, ибо он нарушил завет Мой.
15 И сказал Бог Аврааму: Сару, жену твою, не называй Сарою, но да будет имя ей: Сарра;
16 Я благословлю ее и дам тебе от нее сына; благословлю ее, и произойдут от нее народы, и цари народов произойдут от нее.
17 И пал Авраам на лице свое, и рассмеялся, и сказал сам в себе: неужели от столетнего будет сын? и Сарра, девяностолетняя, неужели родит?
18 И сказал Авраам Богу: о, хотя бы Измаил был жив пред лицем Твоим!
19 Бог же сказал [Аврааму]: именно Сарра, жена твоя, родит тебе сына, и ты наречешь ему имя: Исаак; и поставлю завет Мой с ним заветом вечным [в том, что Я буду Богом ему и] потомству его после него.
20 И о Измаиле Я услышал тебя: вот, Я благословлю его, и возращу его, и весьма, весьма размножу; двенадцать князей родятся от него; и Я произведу от него великий народ.
21 Но завет Мой поставлю с Исааком, которого родит тебе Сарра в сие самое время на другой год.
22 И Бог перестал говорить с Авраамом и восшел от него.
23 И взял Авраам Измаила, сына своего, и всех рожденных в доме своем и всех купленных за серебро свое, весь мужеский пол людей дома Авраамова; и обрезал крайнюю плоть их в тот самый день, как сказал ему Бог.
24 Авраам был девяноста девяти лет, когда была обрезана крайняя плоть его.
25 А Измаил, сын его, был тринадцати лет, когда была обрезана крайняя плоть его.
26 В тот же самый день обрезаны были Авраам и Измаил, сын его,
27 и с ним обрезан был весь мужеский пол дома его, рожденные в доме и купленные за серебро у иноплеменников.

18

1 И явился ему Господь у дубравы Мамре, когда он сидел при входе в шатер [свой], во время зноя дневного.
2 Он возвел очи свои и взглянул, и вот, три мужа стоят против него. Увидев, он побежал навстречу им от входа в шатер [свой] и поклонился до земли,
3 и сказал: Владыка! если я обрел благоволение пред очами Твоими, не пройди мимо раба Твоего;
4 и принесут немного воды, и омоют ноги ваши; и отдохните под сим деревом,
5 а я принесу хлеба, и вы подкрепите сердца ваши; потом пойдите [в путь свой]; так как вы идете мимо раба вашего. Они сказали: сделай так, как говоришь.
6 И поспешил Авраам в шатер к Сарре и сказал [ей]: поскорее замеси три саты лучшей муки и сделай пресные хлебы.
7 И побежал Авраам к стаду, и взял теленка нежного и хорошего, и дал отроку, и тот поспешил приготовить его.
8 И взял масла и молока и теленка приготовленного, и поставил перед ними, а сам стоял подле них под деревом. И они ели.
9 И сказали ему: где Сарра, жена твоя? Он отвечал: здесь, в шатре.
10 И сказал один из них: Я опять буду у тебя в это же время [в следующем году], и будет сын у Сарры, жены твоей. А Сарра слушала у входа в шатер, сзади его.
11 Авраам же и Сарра были стары и в летах преклонных, и обыкновенное у женщин у Сарры прекратилось.
12 Сарра внутренно рассмеялась, сказав: мне ли, когда я состарилась, иметь сие утешение? и господин мой стар.
13 И сказал Господь Аврааму: отчего это [сама в себе] рассмеялась Сарра, сказав: "неужели я действительно могу родить, когда я состарилась"?
14 Есть ли что трудное для Господа? В назначенный срок буду Я у тебя в следующем году, и [будет] у Сарры сын.
15 Сарра же не призналась, а сказала: я не смеялась. Ибо она испугалась. Но Он сказал [ей]: нет, ты рассмеялась.
16 И встали те мужи и оттуда отправились к Содому [и Гоморре]; Авраам же пошел с ними, проводить их.
17 И сказал Господь: утаю ли Я от Авраама [раба Моего], что хочу делать!
18 От Авраама точно произойдет народ великий и сильный, и благословятся в нем все народы земли,
19 ибо Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним, творя правду и суд; и исполнит Господь над Авраамом [все], что сказал о нем.
20 И сказал Господь: вопль Содомский и Гоморрский, велик он, и грех их, тяжел он весьма;
21 сойду и посмотрю, точно ли они поступают так, каков вопль на них, восходящий ко Мне, или нет; узнаю.
22 И обратились мужи оттуда и пошли в Содом; Авраам же еще стоял пред лицем Господа.
23 И подошел Авраам и сказал: неужели Ты погубишь праведного с нечестивым [и с праведником будет то же, что с нечестивым]?
24 может быть, есть в этом городе пятьдесят праведников? неужели Ты погубишь, и не пощадишь [всего] места сего ради пятидесяти праведников, [если они находятся] в нем?
25 не может быть, чтобы Ты поступил так, чтобы Ты погубил праведного с нечестивым, чтобы то же было с праведником, что с нечестивым; не может быть от Тебя! Судия всей земли поступит ли неправосудно?
26 Господь сказал: если Я найду в городе Содоме пятьдесят праведников, то Я ради них пощажу [весь город и] все место сие.
27 Авраам сказал в ответ: вот, я решился говорить Владыке, я, прах и пепел:
28 может быть, до пятидесяти праведников недостанет пяти, неужели за недостатком пяти Ты истребишь весь город? Он сказал: не истреблю, если найду там сорок пять.
29 Авраам продолжал говорить с Ним и сказал: может быть, найдется там сорок? Он сказал: не сделаю того и ради сорока.
30 И сказал Авраам: да не прогневается Владыка, что я буду говорить: может быть, найдется там тридцать? Он сказал: не сделаю, если найдется там тридцать.
31 Авраам сказал: вот, я решился говорить Владыке: может быть, найдется там двадцать? Он сказал: не истреблю ради двадцати.
32 Авраам сказал: да не прогневается Владыка, что я скажу еще однажды: может быть, найдется там десять? Он сказал: не истреблю ради десяти.
33 И пошел Господь, перестав говорить с Авраамом; Авраам же возвратился в свое место.

19

1 И пришли те два Ангела в Содом вечером, когда Лот сидел у ворот Содома. Лот увидел, и встал, чтобы встретить их, и поклонился лицем до земли
2 и сказал: государи мои! зайдите в дом раба вашего и ночуйте, и умойте ноги ваши, и встаньте поутру и пойдете в путь свой. Но они сказали: нет, мы ночуем на улице.
3 Он же сильно упрашивал их; и они пошли к нему и пришли в дом его. Он сделал им угощение и испек пресные хлебы, и они ели.
4 Еще не легли они спать, как городские жители, Содомляне, от молодого до старого, весь народ со всех концов города, окружили дом
5 и вызвали Лота и говорили ему: где люди, пришедшие к тебе на ночь? выведи их к нам; мы познаем их.
6 Лот вышел к ним ко входу, и запер за собою дверь,
7 и сказал [им]: братья мои, не делайте зла;
8 вот у меня две дочери, которые не познали мужа; лучше я выведу их к вам, делайте с ними, что вам угодно, только людям сим не делайте ничего, так как они пришли под кров дома моего.
9 Но они сказали [ему]: пойди сюда. И сказали: вот пришлец, и хочет судить? теперь мы хуже поступим с тобою, нежели с ними. И очень приступали к человеку сему, к Лоту, и подошли, чтобы выломать дверь.
10 Тогда мужи те простерли руки свои и ввели Лота к себе в дом, и дверь [дома] заперли;
11 а людей, бывших при входе в дом, поразили слепотою, от малого до большого, так что они измучились, искав входа.
12 Сказали мужи те Лоту: кто у тебя есть еще здесь? зять ли, сыновья ли твои, дочери ли твои, и кто бы ни был у тебя в городе, всех выведи из сего места,
13 ибо мы истребим сие место, потому что велик вопль на жителей его к Господу, и Господь послал нас истребить его.
14 И вышел Лот, и говорил с зятьями своими, которые брали за себя дочерей его, и сказал: встаньте, выйдите из сего места, ибо Господь истребит сей город. Но зятьям его показалось, что он шутит.
15 Когда взошла заря, Ангелы начали торопить Лота, говоря: встань, возьми жену твою и двух дочерей твоих, которые у тебя, чтобы не погибнуть тебе за беззакония города.
16 И как он медлил, то мужи те [Ангелы], по милости к нему Господней, взяли за руку его и жену его, и двух дочерей его, и вывели его и поставили его вне города.
17 Когда же вывели их вон, то один из них сказал: спасай душу свою; не оглядывайся назад и нигде не останавливайся в окрестности сей; спасайся на гору, чтобы тебе не погибнуть.
18 Но Лот сказал им: нет, Владыка!
19 вот, раб Твой обрел благоволение пред очами Твоими, и велика милость Твоя, которую Ты сделал со мною, что спас жизнь мою; но я не могу спасаться на гору, чтоб не застигла меня беда и мне не умереть;
20 вот, ближе бежать в сей город, он же мал; побегу я туда, — он же мал; и сохранится жизнь моя [ради Тебя].
21 И сказал ему: вот, в угодность тебе Я сделаю и это: не ниспровергну города, о котором ты говоришь;
22 поспешай, спасайся туда, ибо Я не могу сделать дела, доколе ты не придешь туда. Потому и назван город сей: Сигор.
23 Солнце взошло над землею, и Лот пришел в Сигор.
24 И пролил Господь на Содом и Гоморру дождем серу и огонь от Господа с неба,
25 и ниспроверг города сии, и всю окрестность сию, и всех жителей городов сих, и [все] произрастания земли.
26 Жена же Лотова оглянулась позади его, и стала соляным столпом.
27 И встал Авраам рано утром [и пошел] на место, где стоял пред лицем Господа,
28 и посмотрел к Содому и Гоморре и на все пространство окрестности и увидел: вот, дым поднимается с земли, как дым из печи.
29 И было, когда Бог истреблял [все] города окрестности сей, вспомнил Бог об Аврааме и выслал Лота из среды истребления, когда ниспровергал города, в которых жил Лот.
30 И вышел Лот из Сигора и стал жить в горе, и с ним две дочери его, ибо он боялся жить в Сигоре. И жил в пещере, и с ним две дочери его.
31 И сказала старшая младшей: отец наш стар, и нет человека на земле, который вошел бы к нам по обычаю всей земли;
32 итак напоим отца нашего вином, и переспим с ним, и восставим от отца нашего племя.
33 И напоили отца своего вином в ту ночь; и вошла старшая и спала с отцом своим [в ту ночь]; а он не знал, когда она легла и когда встала.
34 На другой день старшая сказала младшей: вот, я спала вчера с отцом моим; напоим его вином и в эту ночь; и ты войди, спи с ним, и восставим от отца нашего племя.
35 И напоили отца своего вином и в эту ночь; и вошла младшая и спала с ним; и он не знал, когда она легла и когда встала.
36 И сделались обе дочери Лотовы беременными от отца своего,
37 и родила старшая сына, и нарекла ему имя: Моав [говоря: он от отца моего]. Он отец Моавитян доныне.
38 И младшая также родила сына, и нарекла ему имя: Бен-Амми [говоря: он сын рода моего]. Он отец Аммонитян доныне.

20

1 Авраам поднялся оттуда к югу и поселился между Кадесом и между Суром; и был на время в Гераре.
2 И сказал Авраам о Сарре, жене своей: она сестра моя. [Ибо он боялся сказать, что это жена его, чтобы жители города того не убили его за нее.] И послал Авимелех, царь Герарский, и взял Сарру.
3 И пришел Бог к Авимелеху ночью во сне и сказал ему: вот, ты умрешь за женщину, которую ты взял, ибо она имеет мужа.
4 Авимелех же не прикасался к ней и сказал: Владыка! неужели ты погубишь [не знавший сего] и невинный народ?
5 Не сам ли он сказал мне: она сестра моя? И она сама сказала: он брат мой. Я сделал это в простоте сердца моего и в чистоте рук моих.
6 И сказал ему Бог во сне: и Я знаю, что ты сделал сие в простоте сердца твоего, и удержал тебя от греха предо Мною, потому и не допустил тебя прикоснуться к ней;
7 теперь же возврати жену мужу, ибо он пророк и помолится о тебе, и ты будешь жив; а если не возвратишь, то знай, что непременно умрешь ты и все твои.
8 И встал Авимелех утром рано, и призвал всех рабов своих, и пересказал все слова сии в уши их; и люди сии [все] весьма испугались.
9 И призвал Авимелех Авраама и сказал ему: что ты с нами сделал? чем согрешил я против тебя, что ты навел было на меня и на царство мое великий грех? Ты сделал со мною дела, каких не делают.
10 И сказал Авимелех Аврааму: что ты имел в виду, когда делал это дело?
11 Авраам сказал: я подумал, что нет на месте сем страха Божия, и убьют меня за жену мою;
12 да она и подлинно сестра мне: она дочь отца моего, только не дочь матери моей; и сделалась моею женою;
13 когда Бог повел меня странствовать из дома отца моего, то я сказал ей: сделай со мною сию милость, в какое ни придем мы место, везде говори обо мне: это брат мой.
14 И взял Авимелех [серебра тысячу сиклей и] мелкого и крупного скота, и рабов и рабынь, и дал Аврааму; и возвратил ему Сарру, жену его.
15 И сказал Авимелех [Аврааму]: вот, земля моя пред тобою; живи, где тебе угодно.
16 И Сарре сказал: вот, я дал брату твоему тысячу сиклей серебра; вот, это тебе покрывало для очей пред всеми, которые с тобою, и пред всеми ты оправдана.
17 И помолился Авраам Богу, и исцелил Бог Авимелеха, и жену его, и рабынь его, и они стали рождать;
18 ибо заключил Господь всякое чрево в доме Авимелеха за Сарру, жену Авраамову.

21

1 И призрел Господь на Сарру, как сказал; и сделал Господь Сарре, как говорил.
2 Сарра зачала и родила Аврааму сына в старости его во время, о котором говорил ему Бог;
3 и нарек Авраам имя сыну своему, родившемуся у него, которого родила ему Сарра, Исаак;
4 и обрезал Авраам Исаака, сына своего, в восьмой день, как заповедал ему Бог.
5 Авраам был ста лет, когда родился у него Исаак, сын его.
6 И сказала Сарра: смех сделал мне Бог; кто ни услышит обо мне, рассмеется.
7 И сказала: кто сказал бы Аврааму: Сарра будет кормить детей грудью? ибо в старости его я родила сына.
8 Дитя выросло и отнято от груди; и Авраам сделал большой пир в тот день, когда Исаак [сын его] отнят был от груди.
9 И увидела Сарра, что сын Агари Египтянки, которого она родила Аврааму, насмехается [над ее сыном, Исааком],
10 и сказала Аврааму: выгони эту рабыню и сына ее, ибо не наследует сын рабыни сей с сыном моим Исааком.
11 И показалось это Аврааму весьма неприятным ради сына его [Измаила].
12 Но Бог сказал Аврааму: не огорчайся ради отрока и рабыни твоей; во всем, что скажет тебе Сарра, слушайся голоса ее, ибо в Исааке наречется тебе семя;
13 и от сына рабыни Я произведу [великий] народ, потому что он семя твое.
14 Авраам встал рано утром, и взял хлеба и мех воды, и дал Агари, положив ей на плечи, и отрока, и отпустил ее. Она пошла, и заблудилась в пустыне Вирсавии;
15 и не стало воды в мехе, и она оставила отрока под одним кустом
16 и пошла, села вдали, в расстоянии на один выстрел из лука. Ибо она сказала: не хочу видеть смерти отрока. И она села [поодаль] против [него], и подняла вопль, и плакала;
17 и услышал Бог голос отрока [оттуда, где он был]; и Ангел Божий с неба воззвал к Агари и сказал ей: что с тобою, Агарь? не бойся; Бог услышал голос отрока оттуда, где он находится;
18 встань, подними отрока и возьми его за руку, ибо Я произведу от него великий народ.
19 И Бог открыл глаза ее, и она увидела колодезь с водою [живою], и пошла, наполнила мех водою и напоила отрока.
20 И Бог был с отроком; и он вырос, и стал жить в пустыне, и сделался стрелком из лука.
21 Он жил в пустыне Фаран; и мать его взяла ему жену из земли Египетской.
22 И было в то время, Авимелех с [Ахузафом невестоводителем и] Фихолом, военачальником своим, сказал Аврааму: с тобою Бог во всем, что ты ни делаешь;
23 и теперь поклянись мне здесь Богом, что ты не обидишь ни меня, ни сына моего, ни внука моего; и как я хорошо поступал с тобою, так и ты будешь поступать со мною и землею, в которой ты гостишь.
24 И сказал Авраам: я клянусь.
25 И Авраам упрекал Авимелеха за колодезь с водою, который отняли рабы Авимелеховы.
26 Авимелех же сказал [ему]: не знаю, кто это сделал, и ты не сказал мне; я даже и не слыхал о том доныне.
27 И взял Авраам мелкого и крупного скота и дал Авимелеху, и они оба заключили союз.
28 И поставил Авраам семь агниц из стада мелкого скота особо.
29 Авимелех же сказал Аврааму: на что здесь сии семь агниц [из стада овец], которых ты поставил особо?
30 [Авраам] сказал: семь агниц сих возьми от руки моей, чтобы они были мне свидетельством, что я выкопал этот колодезь.
31 Потому и назвал он сие место: Вирсавия, ибо тут оба они клялись
32 и заключили союз в Вирсавии. И встал Авимелех, и [Ахузаф, невестоводитель его, и] Фихол, военачальник его, и возвратились в землю Филистимскую.
33 И насадил [Авраам] при Вирсавии рощу и призвал там имя Господа, Бога вечного.
34 И жил Авраам в земле Филистимской, как странник, дни многие.

22

1 И было, после сих происшествий Бог искушал Авраама и сказал ему: Авраам! Он сказал: вот я.
2 Бог сказал: возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мориа и там принеси его во всесожжение на одной из гор, о которой Я скажу тебе.
3 Авраам встал рано утром, оседлал осла своего, взял с собою двоих из отроков своих и Исаака, сына своего; наколол дров для всесожжения, и встав пошел на место, о котором сказал ему Бог.
4 На третий день Авраам возвел очи свои, и увидел то место издалека.
5 И сказал Авраам отрокам своим: останьтесь вы здесь с ослом, а я и сын пойдем туда и поклонимся, и возвратимся к вам.
6 И взял Авраам дрова для всесожжения, и возложил на Исаака, сына своего; взял в руки огонь и нож, и пошли оба вместе.
7 И начал Исаак говорить Аврааму, отцу своему, и сказал: отец мой! Он отвечал: вот я, сын мой. Он сказал: вот огонь и дрова, где же агнец для всесожжения?
8 Авраам сказал: Бог усмотрит Себе агнца для всесожжения, сын мой. И шли далее оба вместе.
9 И пришли на место, о котором сказал ему Бог; и устроил там Авраам жертвенник, разложил дрова и, связав сына своего Исаака, положил его на жертвенник поверх дров.
10 И простер Авраам руку свою и взял нож, чтобы заколоть сына своего.
11 Но Ангел Господень воззвал к нему с неба и сказал: Авраам! Авраам! Он сказал: вот я.
12 Ангел сказал: не поднимай руки твоей на отрока и не делай над ним ничего, ибо теперь Я знаю, что боишься ты Бога и не пожалел сына твоего, единственного твоего, для Меня.
13 И возвел Авраам очи свои и увидел: и вот, позади овен, запутавшийся в чаще рогами своими. Авраам пошел, взял овна и принес его во всесожжение вместо [Исаака], сына своего.
14 И нарек Авраам имя месту тому: Иегова-ире. Посему и ныне говорится: на горе Иеговы усмотрится.
15 И вторично воззвал к Аврааму Ангел Господень с неба
16 и сказал: Мною клянусь, говорит Господь, что, так как ты сделал сие дело, и не пожалел сына твоего, единственного твоего, [для Меня,]
17 то Я благословляя благословлю тебя и умножая умножу семя твое, как звезды небесные и как песок на берегу моря; и овладеет семя твое городами врагов своих;
18 и благословятся в семени твоем все народы земли за то, что ты послушался гласа Моего.
19 И возвратился Авраам к отрокам своим, и встали и пошли вместе в Вирсавию; и жил Авраам в Вирсавии.
20 После сих происшествий Аврааму возвестили, сказав: вот, и Милка родила Нахору, брату твоему, сынов:
21 Уца, первенца его, Вуза, брата сему, Кемуила, отца Арамова,
22 Кеседа, Хазо, Пилдаша, Идлафа и Вафуила;
23 от Вафуила родилась Ревекка. Восьмерых сих [сынов] родила Милка Нахору, брату Авраамову;
24 и наложница его, именем Реума, также родила Теваха, Гахама, Тахаша и Мааху.

23

1 Жизни Сарриной было сто двадцать семь лет: вот лета жизни Сарриной;
2 и умерла Сарра в Кириаф-Арбе, [который на долине,] что ныне Хеврон, в земле Ханаанской. И пришел Авраам рыдать по Сарре и оплакивать ее.
3 И отошел Авраам от умершей своей, и говорил сынам Хетовым, и сказал:
4 я у вас пришлец и поселенец; дайте мне в собственность место для гроба между вами, чтобы мне умершую мою схоронить от глаз моих.
5 Сыны Хета отвечали Аврааму и сказали ему:
6 послушай нас, господин наш; ты князь Божий посреди нас; в лучшем из наших погребальных мест похорони умершую твою; никто из нас не откажет тебе в погребальном месте, для погребения [на нем] умершей твоей.
7 Авраам встал и поклонился народу земли той, сынам Хетовым;
8 и говорил им [Авраам] и сказал: если вы согласны, чтобы я похоронил умершую мою, то послушайте меня, попросите за меня Ефрона, сына Цохарова,
9 чтобы он отдал мне пещеру Махпелу, которая у него на конце поля его, чтобы за довольную цену отдал ее мне посреди вас, в собственность для погребения.
10 Ефрон же сидел посреди сынов Хетовых; и отвечал Ефрон Хеттеянин Аврааму вслух сынов Хета, всех входящих во врата города его, и сказал:
11 нет, господин мой, послушай меня: я даю тебе поле и пещеру, которая на нем, даю тебе, пред очами сынов народа моего дарю тебе ее, похорони умершую твою.
12 Авраам поклонился пред народом земли той
13 и говорил Ефрону вслух [всего] народа земли той и сказал: если послушаешь, я даю тебе за поле серебро; возьми у меня, и я похороню там умершую мою.
14 Ефрон отвечал Аврааму и сказал ему:
15 господин мой! послушай меня: земля стоит четыреста сиклей серебра; для меня и для тебя что это? похорони умершую твою.
16 Авраам выслушал Ефрона; и отвесил Авраам Ефрону серебра, сколько он объявил вслух сынов Хетовых, четыреста сиклей серебра, какое ходит у купцов.
17 И стало поле Ефроново, которое при Махпеле, против Мамре, поле и пещера, которая на нем, и все деревья, которые на поле, во всех пределах его вокруг,
18 владением Авраамовым пред очами сынов Хета, всех входящих во врата города его.
19 После сего Авраам похоронил Сарру, жену свою, в пещере поля в Махпеле, против Мамре, что ныне Хеврон, в земле Ханаанской.
20 Так достались Аврааму от сынов Хетовых поле и пещера, которая на нем, в собственность для погребения.

24

1 Авраам был уже стар и в летах преклонных. Господь благословил Авраама всем.
2 И сказал Авраам рабу своему, старшему в доме его, управлявшему всем, что у него было: положи руку твою под стегно мое
3 и клянись мне Господом, Богом неба и Богом земли, что ты не возьмешь сыну моему [Исааку] жены из дочерей Хананеев, среди которых я живу,
4 но пойдешь в землю мою, на родину мою [и к племени моему], и возьмешь [оттуда] жену сыну моему Исааку.
5 Раб сказал ему: может быть, не захочет женщина идти со мною в эту землю, должен ли я возвратить сына твоего в землю, из которой ты вышел?
6 Авраам сказал ему: берегись, не возвращай сына моего туда;
7 Господь, Бог неба [и Бог земли], Который взял меня из дома отца моего и из земли рождения моего, Который говорил мне и Который клялся мне, говоря: [тебе и] потомству твоему дам сию землю, — Он пошлет Ангела Своего пред тобою, и ты возьмешь жену сыну моему [Исааку] оттуда;
8 если же не захочет женщина идти с тобою [в землю сию], ты будешь свободен от сей клятвы моей; только сына моего не возвращай туда.
9 И положил раб руку свою под стегно Авраама, господина своего, и клялся ему в сем.
10 И взял раб из верблюдов господина своего десять верблюдов и пошел. В руках у него были также всякие сокровища господина его. Он встал и пошел в Месопотамию, в город Нахора,
11 и остановил верблюдов вне города, у колодезя воды, под вечер, в то время, когда выходят женщины черпать [воду],
12 и сказал: Господи, Боже господина моего Авраама! пошли ее сегодня навстречу мне и сотвори милость с господином моим Авраамом;
13 вот, я стою у источника воды, и дочери жителей города выходят черпать воду;
14 и девица, которой я скажу: наклони кувшин твой, я напьюсь, и которая скажет [мне]: пей, я и верблюдам твоим дам пить, [пока не напьются,] — вот та, которую Ты назначил рабу Твоему Исааку; и по сему узнаю я, что Ты творишь милость с господином моим [Авраамом].
15 Еще не перестал он говорить [в уме своем], и вот, вышла Ревекка, которая родилась от Вафуила, сына Милки, жены Нахора, брата Авраамова, и кувшин ее на плече ее;
16 девица была прекрасна видом, дева, которой не познал муж. Она сошла к источнику, наполнила кувшин свой и пошла вверх.
17 И побежал раб навстречу ей и сказал: дай мне испить немного воды из кувшина твоего.
18 Она сказала: пей, господин мой. И тотчас спустила кувшин свой на руку свою и напоила его.
19 И, когда напоила его, сказала: я стану черпать и для верблюдов твоих, пока не напьются [все].
20 И тотчас вылила воду из кувшина своего в поило и побежала опять к колодезю почерпнуть [воды], и начерпала для всех верблюдов его.
21 Человек тот смотрел на нее с изумлением в молчании, желая уразуметь, благословил ли Господь путь его, или нет.
22 Когда верблюды перестали пить, тогда человек тот взял золотую серьгу, весом полсикля, и два запястья на руки ей, весом в десять сиклей золота;
23 [и спросил ее] и сказал: чья ты дочь? скажи мне, есть ли в доме отца твоего место нам ночевать?
24 Она сказала ему: я дочь Вафуила, сына Милки, которого она родила Нахору.
25 И еще сказала ему: у нас много соломы и корму, и есть место для ночлега.
26 И преклонился человек тот и поклонился Господу,
27 и сказал: благословен Господь Бог господина моего Авраама, Который не оставил господина моего милостью Своею и истиною Своею! Господь прямым путем привел меня к дому брата господина моего.
28 Девица побежала и рассказала об этом в доме матери своей.
29 У Ревекки был брат, именем Лаван. Лаван выбежал к тому человеку, к источнику.
30 И когда он увидел серьгу и запястья на руках у сестры своей и услышал слова Ревекки, сестры своей, которая говорила: так говорил со мною этот человек, — то пришел к человеку, и вот, он стоит при верблюдах у источника;
31 и сказал [ему]: войди, благословенный Господом; зачем ты стоишь вне? я приготовил дом и место для верблюдов.
32 И вошел человек. Лаван расседлал верблюдов и дал соломы и корму верблюдам, и воды умыть ноги ему и людям, которые были с ним;
33 и предложена была ему пища; но он сказал: не стану есть, доколе не скажу дела своего. И сказали: говори.
34 Он сказал: я раб Авраамов;
35 Господь весьма благословил господина моего, и он сделался великим: Он дал ему овец и волов, серебро и золото, рабов и рабынь, верблюдов и ослов;
36 Сарра, жена господина моего, уже состарившись, родила господину моему [одного] сына, которому он отдал все, что у него;
37 и взял с меня клятву господин мой, сказав: не бери жены сыну моему из дочерей Хананеев, в земле которых я живу,
38 а пойди в дом отца моего и к родственникам моим, и возьмешь [оттуда] жену сыну моему.
39 Я сказал господину моему: может быть, не пойдет женщина со мною.
40 Он сказал мне: Господь [Бог], пред лицем Которого я хожу, пошлет с тобою Ангела Своего и благоустроит путь твой, и возьмешь жену сыну моему из родных моих и из дома отца моего;
41 тогда будешь ты свободен от клятвы моей, когда сходишь к родственникам моим; и если они не дадут тебе, то будешь свободен от клятвы моей.
42 И пришел я ныне к источнику, и сказал: Господи, Боже господина моего Авраама! Если Ты благоустроишь путь, который я совершаю,
43 то вот, я стою у источника воды, [и дочери жителей города выходят черпать воду,] и девица, которая выйдет почерпать, и которой я скажу: дай мне испить немного из кувшина твоего,
44 и которая скажет мне: и ты пей, и верблюдам твоим я начерпаю, — вот жена, которую Господь назначил сыну господина моего [рабу Своему Исааку; и по сему узнаю я, что Ты творишь милость с господином моим Авраамом].
45 Еще не перестал я говорить в уме моем, и вот вышла Ревекка, и кувшин ее на плече ее, и сошла к источнику и почерпнула [воды]; и я сказал ей: напой меня.
46 Она тотчас спустила с себя кувшин свой [на руку свою] и сказала: пей, и верблюдов твоих я напою. И я пил, и верблюдов [моих] она напоила.
47 Я спросил ее и сказал: чья ты дочь? [скажи мне]. Она сказала: дочь Вафуила, сына Нахорова, которого родила ему Милка. И дал я серьги ей и запястья на руки ее.
48 И преклонился я и поклонился Господу, и благословил Господа, Бога господина моего Авраама, Который прямым путем привел меня, чтобы взять дочь брата господина моего за сына его.
49 И ныне скажите мне: намерены ли вы оказать милость и правду господину моему или нет? скажите мне, и я обращусь направо, или налево.
50 И отвечали Лаван и Вафуил и сказали: от Господа пришло это дело; мы не можем сказать тебе вопреки ни худого, ни доброго;
51 вот Ревекка пред тобою; возьми [ее] и пойди; пусть будет она женою сыну господина твоего, как сказал Господь.
52 Когда раб Авраамов услышал слова их, то поклонился Господу до земли.
53 И вынул раб серебряные вещи и золотые вещи и одежды и дал Ревекке; также и брату ее и матери ее дал богатые подарки.
54 И ели и пили он и люди, бывшие с ним, и переночевали. Когда же встали поутру, то он сказал: отпустите меня [и я пойду] к господину моему.
55 Но брат ее и мать ее сказали: пусть побудет с нами девица дней хотя десять, потом пойдешь.
56 Он сказал им: не удерживайте меня, ибо Господь благоустроил путь мой; отпустите меня, и я пойду к господину моему.
57 Они сказали: призовем девицу и спросим, что она скажет.
58 И призвали Ревекку и сказали ей: пойдешь ли с этим человеком? Она сказала: пойду.
59 И отпустили Ревекку, сестру свою, и кормилицу ее, и раба Авраамова, и людей его.
60 И благословили Ревекку и сказали ей: сестра наша! да родятся от тебя тысячи тысяч, и да владеет потомство твое жилищами врагов твоих!
61 И встала Ревекка и служанки ее, и сели на верблюдов, и поехали за тем человеком. И раб взял Ревекку и пошел.
62 А Исаак пришел из Беэр-лахай-рои, ибо жил он в земле полуденной.
63 При наступлении вечера Исаак вышел в поле поразмыслить, и возвел очи свои, и увидел: вот, идут верблюды.
64 Ревекка взглянула, и увидела Исаака, и спустилась с верблюда.
65 И сказала рабу: кто этот человек, который идет по полю навстречу нам? Раб сказал: это господин мой. И она взяла покрывало и покрылась.
66 Раб же сказал Исааку все, что сделал.
67 И ввел ее Исаак в шатер Сарры, матери своей, и взял Ревекку, и она сделалась ему женою, и он возлюбил ее; и утешился Исаак в печали по [Сарре,] матери своей.

25

1 И взял Авраам еще жену, именем Хеттуру.
2 Она родила ему Зимрана, Иокшана, Медана, Мадиана, Ишбака и Шуаха.
3 Иокшан родил Шеву, [Фемана] и Дедана. Сыны Дедана были: [Рагуил, Навдеил,] Ашурим, Летушим и Леюмим.
4 Сыны Мадиана: Ефа, Ефер, Ханох, Авида и Елдага. Все сии сыны Хеттуры.
5 И отдал Авраам все, что было у него, Исааку [сыну своему],
6 а сынам наложниц, которые были у Авраама, дал Авраам подарки и отослал их от Исаака, сына своего, еще при жизни своей, на восток, в землю восточную.
7 Дней жизни Авраамовой, которые он прожил, было сто семьдесят пять лет;
8 и скончался Авраам, и умер в старости доброй, престарелый и насыщенный [жизнью], и приложился к народу своему.
9 И погребли его Исаак и Измаил, сыновья его, в пещере Махпеле, на поле Ефрона, сына Цохара, Хеттеянина, которое против Мамре,
10 на поле [и в пещере], которые Авраам приобрел от сынов Хетовых. Там погребены Авраам и Сарра, жена его.
11 По смерти Авраама Бог благословил Исаака, сына его. Исаак жил при Беэр-лахай-рои.
12 Вот родословие Измаила, сына Авраамова, которого родила Аврааму Агарь Египтянка, служанка Саррина;
13 и вот имена сынов Измаиловых, имена их по родословию их: первенец Измаилов Наваиоф, за ним Кедар, Адбеел, Мивсам,
14 Мишма, Дума, Масса,
15 Хадад, Фема, Иетур, Нафиш и Кедма.
16 Сии суть сыны Измаиловы, и сии имена их, в селениях их, в кочевьях их. Это двенадцать князей племен их.
17 Лет же жизни Измаиловой было сто тридцать семь лет; и скончался он, и умер, и приложился к народу своему.
18 Они жили от Хавилы до Сура, что пред Египтом, как идешь к Ассирии. Они поселились пред лицем всех братьев своих.
19 Вот родословие Исаака, сына Авраамова. Авраам родил Исаака.
20 Исаак был сорока лет, когда он взял себе в жену Ревекку, дочь Вафуила Арамеянина из Месопотамии, сестру Лавана Арамеянина.
21 И молился Исаак Господу о [Ревекке] жене своей, потому что она была неплодна; и Господь услышал его, и зачала Ревекка, жена его.
22 Сыновья в утробе ее стали биться, и она сказала: если так будет, то для чего мне это? И пошла вопросить Господа.
23 Господь сказал ей: два племени во чреве твоем, и два различных народа произойдут из утробы твоей; один народ сделается сильнее другого, и больший будет служить меньшему.
24 И настало время родить ей: и вот близнецы в утробе ее.
25 Первый вышел красный, весь, как кожа, косматый; и нарекли ему имя Исав.
26 Потом вышел брат его, держась рукою своею за пяту Исава; и наречено ему имя Иаков. Исаак же был шестидесяти лет, когда они родились [от Ревекки].
27 Дети выросли, и стал Исав человеком искусным в звероловстве, человеком полей; а Иаков человеком кротким, живущим в шатрах.
28 Исаак любил Исава, потому что дичь его была по вкусу его, а Ревекка любила Иакова.
29 И сварил Иаков кушанье; а Исав пришел с поля усталый.
30 И сказал Исав Иакову: дай мне поесть красного, красного этого, ибо я устал. От сего дано ему прозвание: Едом.
31 Но Иаков сказал [Исаву]: продай мне теперь же свое первородство.
32 Исав сказал: вот, я умираю, что мне в этом первородстве?
33 Иаков сказал [ему]: поклянись мне теперь же. Он поклялся ему, и продал [Исав] первородство свое Иакову.
34 И дал Иаков Исаву хлеба и кушанья из чечевицы; и он ел и пил, и встал и пошел; и пренебрег Исав первородство.

26

1 Был голод в земле, сверх прежнего голода, который был во дни Авраама; и пошел Исаак к Авимелеху, царю Филистимскому, в Герар.
2 Господь явился ему и сказал: не ходи в Египет; живи в земле, о которой Я скажу тебе,
3 странствуй по сей земле, и Я буду с тобою и благословлю тебя, ибо тебе и потомству твоему дам все земли сии и исполню клятву [Мою], которою Я клялся Аврааму, отцу твоему;
4 умножу потомство твое, как звезды небесные, и дам потомству твоему все земли сии; благословятся в семени твоем все народы земные,
5 за то, что Авраам [отец твой] послушался гласа Моего и соблюдал, что Мною заповедано было соблюдать: повеления Мои, уставы Мои и законы Мои.
6 Исаак поселился в Гераре.
7 Жители места того спросили о [Ревекке] жене его, и он сказал: это сестра моя; потому что боялся сказать: жена моя, чтобы не убили меня, думал он, жители места сего за Ревекку, потому что она прекрасна видом.
8 Но когда уже много времени он там прожил, Авимелех, царь Филистимский, посмотрев в окно, увидел, что Исаак играет с Ревеккою, женою своею.
9 И призвал Авимелех Исаака и сказал: вот, это жена твоя; как же ты сказал: она сестра моя? Исаак сказал ему: потому что я думал, не умереть бы мне ради ее.
10 Но Авимелех сказал [ему] : что это ты сделал с нами? едва один из народа [моего] не совокупился с женою твоею, и ты ввел бы нас в грех.
11 И дал Авимелех повеление всему народу, сказав: кто прикоснется к сему человеку и к жене его, тот предан будет смерти.
12 И сеял Исаак в земле той и получил в тот год ячменя во сто крат: так благословил его Господь.
13 И стал великим человек сей и возвеличивался больше и больше до того, что стал весьма великим.
14 У него были стада мелкого и стада крупного скота и множество пахотных полей, и Филистимляне стали завидовать ему.
15 И все колодези, которые выкопали рабы отца его при жизни отца его Авраама, Филистимляне завалили и засыпали землею.
16 И Авимелех сказал Исааку: удались от нас, ибо ты сделался гораздо сильнее нас.
17 И Исаак удалился оттуда, и расположился шатрами в долине Герарской, и поселился там.
18 И вновь выкопал Исаак колодези воды, которые выкопаны были во дни Авраама, отца его, и которые завалили Филистимляне по смерти Авраама [отца его]; и назвал их теми же именами, которыми назвал их [Авраам,] отец его.
19 И копали рабы Исааковы в долине [Герарской] и нашли там колодезь воды живой.
20 И спорили пастухи Герарские с пастухами Исаака, говоря: наша вода. И он нарек колодезю имя: Есек, потому что спорили с ним.
21 [Когда двинулся оттуда Исаак,] выкопали другой колодезь; спорили также и о нем; и он нарек ему имя: Ситна.
22 И он двинулся отсюда и выкопал иной колодезь, о котором уже не спорили, и нарек ему имя: Реховоф, ибо, сказал он, теперь Господь дал нам пространное место, и мы размножимся на земле.
23 Оттуда перешел он в Вирсавию.
24 И в ту ночь явился ему Господь и сказал: Я Бог Авраама, отца твоего; не бойся, ибо Я с тобою; и благословлю тебя и умножу потомство твое, ради [отца твоего] Авраама, раба Моего.
25 И он устроил там жертвенник и призвал имя Господа. И раскинул там шатер свой, и выкопали там рабы Исааковы колодезь, [в долине Герарской].
26 Пришел к нему из Герара Авимелех и Ахузаф, друг его, и Фихол, военачальник его.
27 Исаак сказал им: для чего вы пришли ко мне, когда вы возненавидели меня и выслали меня от себя?
28 Они сказали: мы ясно увидели, что Господь с тобою, и потому мы сказали: поставим между нами и тобою клятву и заключим с тобою союз,
29 чтобы ты не делал нам зла, как и мы не коснулись до тебя, а делали тебе одно доброе и отпустили тебя с миром; теперь ты благословен Господом.
30 Он сделал им пиршество, и они ели и пили.
31 И встав рано утром, поклялись друг другу; и отпустил их Исаак, и они пошли от него с миром.
32 В тот же день пришли рабы Исааковы и известили его о колодезе, который копали они, и сказали ему: мы нашли воду.
33 И он назвал его: Шива. Посему имя городу тому Беэршива [Вирсавия] до сего дня.
34 И был Исав сорока лет, и взял себе в жены Иегудифу, дочь Беэра Хеттеянина, и Васемафу, дочь Елона Хеттеянина;
35 и они были в тягость Исааку и Ревекке.

27

1 Когда Исаак состарился и притупилось зрение глаз его, он призвал старшего сына своего Исава и сказал ему: сын мой! Тот сказал ему: вот я.
2 [Исаак] сказал: вот, я состарился; не знаю дня смерти моей;
3 возьми теперь орудия твои, колчан твой и лук твой, пойди в поле, и налови мне дичи,
4 и приготовь мне кушанье, какое я люблю, и принеси мне есть, чтобы благословила тебя душа моя, прежде нежели я умру.
5 Ревекка слышала, когда Исаак говорил сыну своему Исаву. И пошел Исав в поле достать и принести дичи;
6 а Ревекка сказала [меньшему] сыну своему Иакову: вот, я слышала, как отец твой говорил брату твоему Исаву:
7 принеси мне дичи и приготовь мне кушанье; я поем и благословлю тебя пред лицем Господним, пред смертью моею.
8 Теперь, сын мой, послушайся слов моих в том, что я прикажу тебе:
9 пойди в стадо и возьми мне оттуда два козленка [молодых] хороших, и я приготовлю из них отцу твоему кушанье, какое он любит,
10 а ты принесешь отцу твоему, и он поест, чтобы благословить тебя пред смертью своею.
11 Иаков сказал Ревекке, матери своей: Исав, брат мой, человек косматый, а я человек гладкий;
12 может статься, ощупает меня отец мой, и я буду в глазах его обманщиком и наведу на себя проклятие, а не благословение.
13 Мать его сказала ему: на мне пусть будет проклятие твое, сын мой, только послушайся слов моих и пойди, принеси мне.
14 Он пошел, и взял, и принес матери своей; и мать его сделала кушанье, какое любил отец его.
15 И взяла Ревекка богатую одежду старшего сына своего Исава, бывшую у ней в доме, и одела [в нее] младшего сына своего Иакова;
16 а руки его и гладкую шею его обложила кожею козлят;
17 и дала кушанье и хлеб, которые она приготовила, в руки Иакову, сыну своему.
18 Он вошел к отцу своему и сказал: отец мой! Тот сказал: вот я; кто ты, сын мой?
19 Иаков сказал отцу своему: я Исав, первенец твой; я сделал, как ты сказал мне; встань, сядь и поешь дичи моей, чтобы благословила меня душа твоя.
20 И сказал Исаак сыну своему: что так скоро нашел ты, сын мой? Он сказал: потому что Господь Бог твой послал мне навстречу.
21 И сказал Исаак Иакову: подойди [ко мне], я ощупаю тебя, сын мой, ты ли сын мой Исав, или нет?
22 Иаков подошел к Исааку, отцу своему, и он ощупал его и сказал: голос, голос Иакова; а руки, руки Исавовы.
23 И не узнал его, потому что руки его были, как руки Исава, брата его, косматые; и благословил его
24 и сказал: ты ли сын мой Исав? Он отвечал: я.
25 Исаак сказал: подай мне, я поем дичи сына моего, чтобы благословила тебя душа моя. Иаков подал ему, и он ел; принес ему и вина, и он пил.
26 Исаак, отец его, сказал ему: подойди [ко мне], поцелуй меня, сын мой.
27 Он подошел и поцеловал его. И ощутил Исаак запах от одежды его и благословил его и сказал: вот, запах от сына моего, как запах от поля [полного], которое благословил Господь;
28 да даст тебе Бог от росы небесной и от тука земли, и множество хлеба и вина;
29 да послужат тебе народы, и да поклонятся тебе племена; будь господином над братьями твоими, и да поклонятся тебе сыны матери твоей; проклинающие тебя — прокляты; благословляющие тебя — благословенны!
30 Как скоро совершил Исаак благословение над Иаковом [сыном своим], и как только вышел Иаков от лица Исаака, отца своего, Исав, брат его, пришел с ловли своей.
31 Приготовил и он кушанье, и принес отцу своему, и сказал отцу своему: встань, отец мой, и поешь дичи сына твоего, чтобы благословила меня душа твоя.
32 Исаак же, отец его, сказал ему: кто ты? Он сказал: я сын твой, первенец твой, Исав.
33 И вострепетал Исаак весьма великим трепетом, и сказал: кто ж это, который достал [мне] дичи и принес мне, и я ел от всего, прежде нежели ты пришел, и я благословил его? он и будет благословен.
34 Исав, выслушав слова отца своего [Исаака], поднял громкий и весьма горький вопль и сказал отцу своему: отец мой! благослови и меня.
35 Но он сказал [ему]: брат твой пришел с хитростью и взял благословение твое.
36 И сказал [Исав]: не потому ли дано ему имя: Иаков, что он запнул меня уже два раза? Он взял первородство мое, и вот, теперь взял благословение мое. И еще сказал [Исав отцу своему]: неужели ты не оставил [и] мне благословения?
37 Исаак отвечал Исаву: вот, я поставил его господином над тобою и всех братьев его отдал ему в рабы; одарил его хлебом и вином; что же я сделаю для тебя, сын мой?
38 Но Исав сказал отцу своему: неужели, отец мой, одно у тебя благословение? благослови и меня, отец мой! И [как Исаак молчал,] возвысил Исав голос свой и заплакал.
39 И отвечал Исаак, отец его, и сказал ему: вот, от тука земли будет обитание твое и от росы небесной свыше;
40 и ты будешь жить мечом твоим и будешь служить брату твоему; будет же время, когда воспротивишься и свергнешь иго его с выи твоей.
41 И возненавидел Исав Иакова за благословение, которым благословил его отец его; и сказал Исав в сердце своем: приближаются дни плача по отце моем, и я убью Иакова, брата моего.
42 И пересказаны были Ревекке слова Исава, старшего сына ее; и она послала, и призвала младшего сына своего Иакова, и сказала ему: вот, Исав, брат твой, грозит убить тебя;
43 и теперь, сын мой, послушайся слов моих, встань, беги [в Месопотамию] к Лавану, брату моему, в Харран,
44 и поживи у него несколько времени, пока утолится ярость брата твоего,
45 пока утолится гнев брата твоего на тебя, и он позабудет, что ты сделал ему: тогда я пошлю и возьму тебя оттуда; для чего мне в один день лишиться обоих вас?
46 И сказала Ревекка Исааку: я жизни не рада от дочерей Хеттейских; если Иаков возьмет жену из дочерей Хеттейских, каковы эти, из дочерей этой земли, то к чему мне и жизнь?

28

1 И призвал Исаак Иакова и благословил его, и заповедал ему и сказал: не бери себе жены из дочерей Ханаанских;
2 встань, пойди в Месопотамию, в дом Вафуила, отца матери твоей, и возьми себе жену оттуда, из дочерей Лавана, брата матери твоей;
3 Бог же Всемогущий да благословит тебя, да расплодит тебя и да размножит тебя, и да будет от тебя множество народов,
4 и да даст тебе благословение Авраама [отца моего], тебе и потомству твоему с тобою, чтобы тебе наследовать землю странствования твоего, которую Бог дал Аврааму!
5 И отпустил Исаак Иакова, и он пошел в Месопотамию к Лавану, сыну Вафуила Арамеянина, к брату Ревекки, матери Иакова и Исава.
6 Исав увидел, что Исаак благословил Иакова и благословляя послал его в Месопотамию, взять себе жену оттуда, и заповедал ему, сказав: не бери жены из дочерей Ханаанских;
7 и что Иаков послушался отца своего и матери своей и пошел в Месопотамию.
8 И увидел Исав, что дочери Ханаанские не угодны Исааку, отцу его;
9 и пошел Исав к Измаилу и взял себе жену Махалафу, дочь Измаила, сына Авраамова, сестру Наваиофову, сверх других жен своих.
10 Иаков же вышел из Вирсавии и пошел в Харран,
11 и пришел на одно место, и остался там ночевать, потому что зашло солнце. И взял один из камней того места, и положил себе изголовьем, и лег на том месте.
12 И увидел во сне: вот, лестница стоит на земле, а верх ее касается неба; и вот, Ангелы Божии восходят и нисходят по ней.
13 И вот, Господь стоит на ней и говорит: Я Господь, Бог Авраама, отца твоего, и Бог Исаака; [не бойся]. Землю, на которой ты лежишь, Я дам тебе и потомству твоему;
14 и будет потомство твое, как песок земной; и распространишься к морю и к востоку, и к северу и к полудню; и благословятся в тебе и в семени твоем все племена земные;
15 и вот Я с тобою, и сохраню тебя везде, куда ты ни пойдешь; и возвращу тебя в сию землю, ибо Я не оставлю тебя, доколе не исполню того, что Я сказал тебе.
16 Иаков пробудился от сна своего и сказал: истинно Господь присутствует на месте сем; а я не знал!
17 И убоялся и сказал: как страшно сие место! это не иное что, как дом Божий, это врата небесные.
18 И встал Иаков рано утром, и взял камень, который он положил себе изголовьем, и поставил его памятником, и возлил елей на верх его.
19 И нарек [Иаков] имя месту тому: Вефиль, а прежнее имя того города было: Луз.
20 И положил Иаков обет, сказав: если [Господь] Бог будет со мною и сохранит меня в пути сем, в который я иду, и даст мне хлеб есть и одежду одеться,
21 и я в мире возвращусь в дом отца моего, и будет Господь моим Богом, —
22 то этот камень, который я поставил памятником, будет [у меня] домом Божиим; и из всего, что Ты, Боже, даруешь мне, я дам Тебе десятую часть.

29

1 И встал Иаков и пошел в землю сынов востока [к Лавану, сыну Вафуила Арамеянина, к брату Ревекки, матери Иакова и Исава].
2 И увидел: вот, на поле колодезь, и там три стада мелкого скота, лежавшие около него, потому что из того колодезя поили стада. Над устьем колодезя был большой камень.
3 Когда собирались туда все стада, отваливали камень от устья колодезя и поили овец; потом опять клали камень на свое место, на устье колодезя.
4 Иаков сказал им [пастухам]: братья мои! откуда вы? Они сказали: мы из Харрана.
5 Он сказал им: знаете ли вы Лавана, сына Нахорова? Они сказали: знаем.
6 Он еще сказал им: здравствует ли он? Они сказали: здравствует; и вот, Рахиль, дочь его, идет с овцами.
7 И сказал [Иаков]: вот, дня еще много; не время собирать скот; напойте овец и пойдите, пасите.
8 Они сказали: не можем, пока не соберутся все стада, и не отвалят камня от устья колодезя; тогда будем мы поить овец.
9 Еще он говорил с ними, как пришла Рахиль [дочь Лавана] с мелким скотом отца своего, потому что она пасла [мелкий скот отца своего].
10 Когда Иаков увидел Рахиль, дочь Лавана, брата матери своей, и овец Лавана, брата матери своей, то подошел Иаков, отвалил камень от устья колодезя и напоил овец Лавана, брата матери своей.
11 И поцеловал Иаков Рахиль и возвысил голос свой и заплакал.
12 И сказал Иаков Рахили, что он родственник отцу ее и что он сын Ревеккин. А она побежала и сказала отцу своему [всё сие].
13 Лаван, услышав о Иакове, сыне сестры своей, выбежал ему навстречу, обнял его и поцеловал его, и ввел его в дом свой; и он рассказал Лавану всё сие.
14 Лаван же сказал ему: подлинно ты кость моя и плоть моя. И жил у него Иаков целый месяц.
15 И Лаван сказал Иакову: неужели ты даром будешь служить мне, потому что ты родственник? скажи мне, что заплатить тебе?
16 У Лавана же было две дочери; имя старшей: Лия; имя младшей: Рахиль.
17 Лия была слаба глазами, а Рахиль была красива станом и красива лицем.
18 Иаков полюбил Рахиль и сказал: я буду служить тебе семь лет за Рахиль, младшую дочь твою.
19 Лаван сказал [ему]: лучше отдать мне ее за тебя, нежели отдать ее за другого кого; живи у меня.
20 И служил Иаков за Рахиль семь лет; и они показались ему за несколько дней, потому что он любил ее.
21 И сказал Иаков Лавану: дай жену мою, потому что мне уже исполнилось время, чтобы войти к ней.
22 Лаван созвал всех людей того места и сделал пир.
23 Вечером же взял [Лаван] дочь свою Лию и ввел ее к нему; и вошел к ней [Иаков].
24 И дал Лаван служанку свою Зелфу в служанки дочери своей Лии.
25 Утром же оказалось, что это Лия. И [Иаков] сказал Лавану: что это сделал ты со мною? не за Рахиль ли я служил у тебя? зачем ты обманул меня?
26 Лаван сказал: в нашем месте так не делают, чтобы младшую выдать прежде старшей;
27 окончи неделю этой, потом дадим тебе и ту за службу, которую ты будешь служить у меня еще семь лет других.
28 Иаков так и сделал и окончил неделю этой. И [Лаван] дал Рахиль, дочь свою, ему в жену.
29 И дал Лаван служанку свою Валлу в служанки дочери своей Рахили.
30 [Иаков] вошел и к Рахили, и любил Рахиль больше, нежели Лию; и служил у него еще семь лет других.
31 Господь [Бог] узрел, что Лия была нелюбима, и отверз утробу ее, а Рахиль была неплодна.
32 Лия зачала и родила [Иакову] сына, и нарекла ему имя: Рувим, потому что сказала она: Господь призрел на мое бедствие [и дал мне сына], ибо теперь будет любить меня муж мой.
33 И зачала [Лия] опять и родила [Иакову второго] сына, и сказала: Господь услышал, что я нелюбима, и дал мне и сего. И нарекла ему имя: Симеон.
34 И зачала еще и родила сына, и сказала: теперь-то прилепится ко мне муж мой, ибо я родила ему трех сынов. От сего наречено ему имя: Левий.
35 И еще зачала и родила сына, и сказала: теперь-то я восхвалю Господа. Посему нарекла ему имя Иуда. И перестала рождать.

30

1 И увидела Рахиль, что она не рождает детей Иакову, и позавидовала Рахиль сестре своей, и сказала Иакову: дай мне детей, а если не так, я умираю.
2 Иаков разгневался на Рахиль и сказал [ей]: разве я Бог, Который не дал тебе плода чрева?
3 Она сказала: вот служанка моя Валла; войди к ней; пусть она родит на колени мои, чтобы и я имела детей от нее.
4 И дала она Валлу, служанку свою, в жену ему; и вошел к ней Иаков.
5 Валла [служанка Рахилина] зачала и родила Иакову сына.
6 И сказала Рахиль: судил мне Бог, и услышал голос мой, и дал мне сына. Посему нарекла ему имя: Дан.
7 И еще зачала и родила Валла, служанка Рахилина, другого сына Иакову.
8 И сказала Рахиль: борьбою сильною боролась я с сестрою моею и превозмогла. И нарекла ему имя: Неффалим.
9 Лия увидела, что перестала рождать, и взяла служанку свою Зелфу, и дала ее Иакову в жену, [и он вошел к ней].
10 И Зелфа, служанка Лиина, [зачала и] родила Иакову сына.
11 И сказала Лия: прибавилось. И нарекла ему имя: Гад.
12 И [еще зачала] Зелфа, служанка Лии, [и] родила другого сына Иакову.
13 И сказала Лия: к благу моему, ибо блаженною будут называть меня женщины. И нарекла ему имя: Асир.
14 Рувим пошел во время жатвы пшеницы, и нашел мандрагоровые яблоки в поле, и принес их Лии, матери своей. И Рахиль сказала Лии [сестре своей]: дай мне мандрагоров сына твоего.
15 Но [Лия] сказала ей: неужели мало тебе завладеть мужем моим, что ты домогаешься и мандрагоров сына моего? Рахиль сказала: так пусть он ляжет с тобою эту ночь, за мандрагоры сына твоего.
16 Иаков пришел с поля вечером, и Лия вышла ему навстречу и сказала: войди ко мне [сегодня], ибо я купила тебя за мандрагоры сына моего. И лег он с нею в ту ночь.
17 И услышал Бог Лию, и она зачала и родила Иакову пятого сына.
18 И сказала Лия: Бог дал возмездие мне за то, что я отдала служанку мою мужу моему. И нарекла ему имя: Иссахар [что значит возмездие].
19 И еще зачала Лия и родила Иакову шестого сына.
20 И сказала Лия: Бог дал мне прекрасный дар; теперь будет жить у меня муж мой, ибо я родила ему шесть сынов. И нарекла ему имя: Завулон.
21 Потом родила дочь и нарекла ей имя: Дина.
22 И вспомнил Бог о Рахили, и услышал ее Бог, и отверз утробу ее.
23 Она зачала и родила [Иакову] сына, и сказала [Рахиль]: снял Бог позор мой.
24 И нарекла ему имя: Иосиф, сказав: Господь даст мне и другого сына.
25 После того, как Рахиль родила Иосифа, Иаков сказал Лавану: отпусти меня, и пойду я в свое место, и в свою землю;
26 отдай [мне] жен моих и детей моих, за которых я служил тебе, и я пойду, ибо ты знаешь службу мою, какую я служил тебе.
27 И сказал ему Лаван: о, если бы я нашел благоволение пред очами твоими! я примечаю, что за тебя Господь благословил меня.
28 И сказал: назначь себе награду от меня, и я дам [тебе].
29 И сказал ему [Иаков]: ты знаешь, как я служил тебе, и каков стал скот твой при мне;
30 ибо мало было у тебя до меня, а стало много; Господь благословил тебя с приходом моим; когда же я буду работать для своего дома?
31 И сказал [ему Лаван]: что дать тебе? Иаков сказал [ему]: не давай мне ничего. Если только сделаешь мне, что я скажу, то я опять буду пасти и стеречь овец твоих.
32 Я пройду сегодня по всему стаду овец твоих; отдели из него всякий скот с крапинами и с пятнами, всякую скотину черную из овец, также с пятнами и с крапинами из коз. Такой скот будет наградою мне [и будет мой].
33 И будет говорить за меня пред тобою справедливость моя в следующее время, когда придешь посмотреть награду мою. Всякая из коз не с крапинами и не с пятнами, и из овец не черная, краденое это у меня.
34 Лаван сказал [ему]: хорошо, пусть будет по твоему слову.
35 И отделил в тот день козлов пестрых и с пятнами, и всех коз с крапинами и с пятнами, всех, на которых было несколько белого, и всех черных овец, и отдал на руки сыновьям своим;
36 и назначил расстояние между собою и между Иаковом на три дня пути. Иаков же пас остальной мелкий скот Лаванов.
37 И взял Иаков свежих прутьев тополевых, миндальных и яворовых, и вырезал на них [Иаков] белые полосы, сняв кору до белизны, которая на прутьях,
38 и положил прутья с нарезкою перед скотом в водопойных корытах, куда скот приходил пить, и где, приходя пить, зачинал пред прутьями.
39 И зачинал скот пред прутьями, и рождался скот пестрый, и с крапинами, и с пятнами.
40 И отделял Иаков ягнят и ставил скот лицем к пестрому и всему черному скоту Лаванову; и держал свои стада особо и не ставил их вместе со скотом Лавана.
41 Каждый раз, когда зачинал скот крепкий, Иаков клал прутья в корытах пред глазами скота, чтобы он зачинал пред прутьями.
42 А когда зачинал скот слабый, тогда он не клал. И доставался слабый скот Лавану, а крепкий Иакову.
43 И сделался этот человек весьма, весьма богатым, и было у него множество мелкого скота [и крупного скота], и рабынь, и рабов, и верблюдов, и ослов.

31

1 И услышал [Иаков] слова сынов Лавановых, которые говорили: Иаков завладел всем, что было у отца нашего, и из имения отца нашего составил все богатство сие.
2 И увидел Иаков лице Лавана, и вот, оно не таково к нему, как было вчера и третьего дня.
3 И сказал Господь Иакову: возвратись в землю отцов твоих и на родину твою; и Я буду с тобою.
4 И послал Иаков, и призвал Рахиль и Лию в поле, к стаду мелкого скота своего,
5 и сказал им: я вижу лице отца вашего, что оно ко мне не таково, как было вчера и третьего дня; но Бог отца моего был со мною;
6 вы сами знаете, что я всеми силами служил отцу вашему,
7 а отец ваш обманывал меня и раз десять переменял награду мою; но Бог не попустил ему сделать мне зло.
8 Когда сказал он, что скот с крапинами будет тебе в награду, то скот весь родил с крапинами. А когда он сказал: пестрые будут тебе в награду, то скот весь и родил пестрых.
9 И отнял Бог [весь] скот у отца вашего и дал [его] мне.
10 Однажды в такое время, когда скот зачинает, я взглянул и увидел во сне, и вот козлы [и овны], поднявшиеся на скот [на коз и овец] пестрые, с крапинами и пятнами.
11 Ангел Божий сказал мне во сне: Иаков! Я сказал: вот я.
12 Он сказал: возведи очи твои и посмотри: все козлы [и овны], поднявшиеся на скот [на коз и овец], пестрые, с крапинами и с пятнами, ибо Я вижу все, что Лаван делает с тобою;
13 Я Бог [явившийся тебе] в Вефиле, где ты возлил елей на памятник и где ты дал Мне обет; теперь встань, выйди из земли сей и возвратись в землю родины твоей [и Я буду с тобою].
14 Рахиль и Лия сказали ему в ответ: есть ли еще нам доля и наследство в доме отца нашего?
15 не за чужих ли он нас почитает? ибо он продал нас и съел даже серебро наше;
16 посему все [имение и] богатство, которое Бог отнял у отца нашего, есть наше и детей наших; итак делай все, что Бог сказал тебе.
17 И встал Иаков, и посадил детей своих и жен своих на верблюдов,
18 и взял с собою весь скот свой и все богатство свое, которое приобрел, скот собственный его, который он приобрел в Месопотамии, [и все свое,] чтобы идти к Исааку, отцу своему, в землю Ханаанскую.
19 И как Лаван пошел стричь скот свой, то Рахиль похитила идолов, которые были у отца ее.
20 Иаков же похитил сердце у Лавана Арамеянина, потому что не известил его, что удаляется.
21 И ушел со всем, что у него было; и, встав, перешел реку и направился к горе Галаад.
22 На третий день сказали Лавану [Арамеянину], что Иаков ушел.
23 Тогда он взял с собою [сынов и] родственников своих, и гнался за ним семь дней, и догнал его на горе Галаад.
24 И пришел Бог к Лавану Арамеянину ночью во сне и сказал ему: берегись, не говори Иакову ни доброго, ни худого.
25 И догнал Лаван Иакова; Иаков же поставил шатер свой на горе, и Лаван со сродниками своими поставил на горе Галаад.
26 И сказал Лаван Иакову: что ты сделал? для чего ты обманул меня, и увел дочерей моих, как плененных оружием?
27 зачем ты убежал тайно, и укрылся от меня, и не сказал мне? я отпустил бы тебя с веселием и с песнями, с тимпаном и с гуслями;
28 ты не позволил мне даже поцеловать внуков моих и дочерей моих; безрассудно ты сделал.
29 Есть в руке моей сила сделать вам зло; но Бог отца вашего вчера говорил ко мне и сказал: берегись, не говори Иакову ни хорошего, ни худого.
30 Но пусть бы ты ушел, потому что ты нетерпеливо захотел быть в доме отца твоего, — зачем ты украл богов моих?
31 Иаков отвечал Лавану и сказал: я боялся, ибо я думал, не отнял бы ты у меня дочерей своих [и всего моего].
32 [И сказал Иаков:] у кого найдешь богов твоих, тот не будет жив; при родственниках наших узнавай, что [есть твоего] у меня, и возьми себе. [Но он ничего у него не узнал.] Иаков не знал, что Рахиль [жена его] украла их.
33 И ходил Лаван в шатер Иакова, и в шатер Лии, и в шатер двух рабынь, [и обыскивал,] но не нашел. И, выйдя из шатра Лии, вошел в шатер Рахили.
34 Рахиль же взяла идолов, и положила их под верблюжье седло и села на них. И обыскал Лаван весь шатер; но не нашел.
35 Она же сказала отцу своему: да не прогневается господин мой, что я не могу встать пред тобою, ибо у меня обыкновенное женское. И [Лаван] искал [во всем шатре], но не нашел идолов.
36 Иаков рассердился и вступил в спор с Лаваном. И начал Иаков говорить и сказал Лавану: какая вина моя, какой грех мой, что ты преследуешь меня?
37 ты осмотрел у меня все вещи [в доме моем], что нашел ты из всех вещей твоего дома? покажи здесь пред родственниками моими и пред родственниками твоими; пусть они рассудят между нами обоими.
38 Вот, двадцать лет я был у тебя; овцы твои и козы твои не выкидывали; овнов стада твоего я не ел;
39 растерзанного зверем я не приносил к тебе, это был мой убыток; ты с меня взыскивал, днем ли что пропадало, ночью ли пропадало;
40 я томился днем от жара, а ночью от стужи, и сон мой убегал от глаз моих.
41 Таковы мои двадцать лет в доме твоем. Я служил тебе четырнадцать лет за двух дочерей твоих и шесть лет за скот твой, а ты десять раз переменял награду мою.
42 Если бы не был со мною Бог отца моего, Бог Авраама и страх Исаака, ты бы теперь отпустил меня ни с чем. Бог увидел бедствие мое и труд рук моих и вступился за меня вчера.
43 И отвечал Лаван и сказал Иакову: дочери — мои дочери; дети — мои дети; скот — мой скот, и все, что ты видишь, это мое: могу ли я что сделать теперь с дочерями моими и с детьми их, которые рождены ими?
44 Теперь заключим союз я и ты, и это будет свидетельством между мною и тобою. [При сем Иаков сказал ему: вот, с нами нет никого; смотри, Бог свидетель между мною и тобою.]
45 И взял Иаков камень и поставил его памятником.
46 И сказал Иаков родственникам своим: наберите камней. Они взяли камни, и сделали холм, и ели [и пили] там на холме. [И сказал ему Лаван: холм сей свидетель сегодня между мною и тобою.]
47 И назвал его Лаван: Иегар-Сагадуфа; а Иаков назвал его Галаадом.
48 И сказал Лаван [Иакову]: сегодня этот холм [и памятник, который я поставил,] между мною и тобою свидетель. Посему и наречено ему имя: Галаад,
49 также: Мицпа, оттого, что Лаван сказал: да надзирает Господь надо мною и над тобою, когда мы скроемся друг от друга;
50 если ты будешь худо поступать с дочерями моими, или если возьмешь жен сверх дочерей моих, то, хотя нет человека между нами, [который бы видел,] но смотри, Бог свидетель между мною и между тобою.
51 И сказал Лаван Иакову: вот холм сей и вот памятник, который я поставил между мною и тобою;
52 этот холм свидетель, и этот памятник свидетель, что ни я не перейду к тебе за этот холм, ни ты не перейдешь ко мне за этот холм и за этот памятник, для зла;
53 Бог Авраамов и Бог Нахоров да судит между нами, Бог отца их. Иаков поклялся страхом отца своего Исаака.
54 И заколол Иаков жертву на горе и позвал родственников своих есть хлеб; и они ели хлеб [и пили] и ночевали на горе.
55 И встал Лаван рано утром и поцеловал внуков своих и дочерей своих, и благословил их. И пошел и возвратился Лаван в свое место.

32

1 А Иаков пошел путем своим. [И, взглянув, увидел ополчение Божие ополчившееся.] И встретили его Ангелы Божии.
2 Иаков, увидев их, сказал: это ополчение Божие. И нарек имя месту тому: Маханаим.
3 И послал Иаков пред собою вестников к брату своему Исаву в землю Сеир, в область Едом,
4 и приказал им, сказав: так скажите господину моему Исаву: вот что говорит раб твой Иаков: я жил у Лавана и прожил доныне;
5 и есть у меня волы и ослы и мелкий скот, и рабы и рабыни; и я послал известить о себе господина моего [Исава], дабы приобрести [рабу твоему] благоволение пред очами твоими.
6 И возвратились вестники к Иакову и сказали: мы ходили к брату твоему Исаву; он идет навстречу тебе, и с ним четыреста человек.
7 Иаков очень испугался и смутился; и разделил людей, бывших с ним, и скот мелкий и крупный и верблюдов на два стана.
8 И сказал [Иаков]: если Исав нападет на один стан и побьет его, то остальной стан может спастись.
9 И сказал Иаков: Боже отца моего Авраама и Боже отца моего Исаака, Господи [Боже], сказавший мне: возвратись в землю твою, на родину твою, и Я буду благотворить тебе!
10 Недостоин я всех милостей и всех благодеяний, которые Ты сотворил рабу Твоему, ибо я с посохом моим перешел этот Иордан, а теперь у меня два стана.
11 Избавь меня от руки брата моего, от руки Исава, ибо я боюсь его, чтобы он, придя, не убил меня [и] матери с детьми.
12 Ты сказал: Я буду благотворить тебе и сделаю потомство твое, как песок морской, которого не исчислить от множества.
13 И ночевал там Иаков в ту ночь. И взял из того, что у него было, [и послал] в подарок Исаву, брату своему:
14 двести коз, двадцать козлов, двести овец, двадцать овнов,
15 тридцать верблюдиц дойных с жеребятами их, сорок коров, десять волов, двадцать ослиц, десять ослов.
16 И дал в руки рабам своим каждое стадо особо и сказал рабам своим: пойдите предо мною и оставляйте расстояние от стада до стада.
17 И приказал первому, сказав: когда брат мой Исав встретится тебе и спросит тебя, говоря: чей ты? и куда идешь? и чье это стадо [идет] пред тобою?
18 то скажи: раба твоего Иакова; это подарок, посланный господину моему Исаву; вот, и сам он за нами [идет].
19 То же [что первому] приказал он и второму, и третьему, и всем, которые шли за стадами, говоря: так скажите Исаву, когда встретите его;
20 и скажите: вот, и раб твой Иаков [идет] за нами. Ибо он сказал сам в себе: умилостивлю его дарами, которые идут предо мною, и потом увижу лице его; может быть, и примет меня.
21 И пошли дары пред ним, а он ту ночь ночевал в стане.
22 И встал в ту ночь, и, взяв двух жен своих и двух рабынь своих, и одиннадцать сынов своих, перешел через Иавок вброд;
23 и, взяв их, перевел через поток, и перевел все, что у него было.
24 И остался Иаков один. И боролся Некто с ним до появления зари;
25 и, увидев, что не одолевает его, коснулся состава бедра его и повредил состав бедра у Иакова, когда он боролся с Ним.
26 И сказал [ему]: отпусти Меня, ибо взошла заря. Иаков сказал: не отпущу Тебя, пока не благословишь меня.
27 И сказал: как имя твое? Он сказал: Иаков.
28 И сказал [ему]: отныне имя тебе будет не Иаков, а Израиль, ибо ты боролся с Богом, и человеков одолевать будешь.
29 Спросил и Иаков, говоря: скажи [мне] имя Твое. И Он сказал: на что ты спрашиваешь о имени Моем? [оно чудно.] И благословил его там.
30 И нарек Иаков имя месту тому: Пенуэл; ибо, говорил он, я видел Бога лицем к лицу, и сохранилась душа моя.
31 И взошло солнце, когда он проходил Пенуэл; и хромал он на бедро свое.
32 Поэтому и доныне сыны Израилевы не едят жилы, которая на составе бедра, потому что Боровшийся коснулся жилы на составе бедра Иакова.

33

1 Взглянул Иаков и увидел, и вот, идет Исав, [брат его,] и с ним четыреста человек. И разделил [Иаков] детей Лии, Рахили и двух служанок.
2 И поставил [двух] служанок и детей их впереди, Лию и детей ее за ними, а Рахиль и Иосифа позади.
3 А сам пошел пред ними и поклонился до земли семь раз, подходя к брату своему.
4 И побежал Исав к нему навстречу и обнял его, и пал на шею его и целовал его, и плакали [оба].
5 И взглянул [Исав] и увидел жен и детей и сказал: кто это у тебя? Иаков сказал: дети, которых Бог даровал рабу твоему.
6 И подошли служанки и дети их и поклонились;
7 подошла и Лия и дети ее и поклонились; наконец подошли Иосиф и Рахиль и поклонились.
8 И сказал Исав: для чего у тебя это множество, которое я встретил? И сказал Иаков: дабы [рабу твоему] приобрести благоволение в очах господина моего.
9 Исав сказал: у меня много, брат мой; пусть будет твое у тебя.
10 Иаков сказал: нет, если я приобрел благоволение в очах твоих, прими дар мой от руки моей, ибо я увидел лице твое, как бы кто увидел лице Божие, и ты был благосклонен ко мне;
11 прими благословение мое, которое я принес тебе, потому что Бог даровал мне, и есть у меня всё. И упросил его, и тот взял
12 и сказал: поднимемся и пойдем; и я пойду пред тобою.
13 Иаков сказал ему: господин мой знает, что дети нежны, а мелкий и крупный скот у меня дойный: если погнать его один день, то помрет весь скот;
14 пусть господин мой пойдет впереди раба своего, а я пойду медленно, как пойдет скот, который предо мною, и как пойдут дети, и приду к господину моему в Сеир.
15 Исав сказал: оставлю я с тобою несколько из людей, которые при мне. Иаков сказал: к чему это? только бы мне приобрести благоволение в очах господина моего!
16 И возвратился Исав в тот же день путем своим в Сеир.
17 А Иаков двинулся в Сокхоф, и построил себе дом, и для скота своего сделал шалаши. От сего он нарек имя месту: Сокхоф.
18 Иаков, возвратившись из Месопотамии, благополучно пришел в город Сихем, который в земле Ханаанской, и расположился пред городом.
19 И купил часть поля, на котором раскинул шатер свой, у сынов Еммора, отца Сихемова, за сто монет.
20 И поставил там жертвенник, и призвал имя Господа Бога Израилева.

34

1 Дина, дочь Лии, которую она родила Иакову, вышла посмотреть на дочерей земли той.
2 И увидел ее Сихем, сын Еммора Евеянина, князя земли той, и взял ее, и спал с нею, и сделал ей насилие.
3 И прилепилась душа его в Дине, дочери Иакова, и он полюбил девицу и говорил по сердцу девицы.
4 И сказал Сихем Еммору, отцу своему, говоря: возьми мне эту девицу в жену.
5 Иаков слышал, что [сын Емморов] обесчестил Дину, дочь его, но как сыновья его были со скотом его в поле, то Иаков молчал, пока не пришли они.
6 И вышел Еммор, отец Сихемов, к Иакову, поговорить с ним.
7 Сыновья же Иакова пришли с поля, и когда услышали, то огорчились мужи те и воспылали гневом, потому что бесчестие сделал он Израилю, переспав с дочерью Иакова, а так не надлежало делать.
8 Еммор стал говорить им, и сказал: Сихем, сын мой, прилепился душею к дочери вашей; дайте же ее в жену ему;
9 породнитесь с нами; отдавайте за нас дочерей ваших, а наших дочерей берите себе [за сыновей ваших];
10 и живите с нами; земля сия [пространна] пред вами, живите и промышляйте на ней и приобретайте ее во владение.
11 Сихем же сказал отцу ее и братьям ее: только бы мне найти благоволение в очах ваших, я дам, что ни скажете мне;
12 назначьте самое большое вено и дары; я дам, что ни скажете мне, только отдайте мне девицу в жену.
13 И отвечали сыновья Иакова Сихему и Еммору, отцу его, с лукавством; а говорили так потому, что он обесчестил Дину, сестру их;
14 и сказали им [Симеон и Левий, братья Дины, сыновья Лиины]: не можем этого сделать, выдать сестру нашу за человека, который необрезан, ибо это бесчестно для нас;
15 только на том условии мы согласимся с вами [и поселимся у вас], если вы будете как мы, чтобы и у вас весь мужеский пол был обрезан;
16 и будем отдавать за вас дочерей наших и брать за себя ваших дочерей, и будем жить с вами, и составим один народ;
17 а если не послушаетесь нас в том, чтобы обрезаться, то мы возьмем дочь нашу и удалимся.
18 И понравились слова сии Еммору и Сихему, сыну Емморову.
19 Юноша не умедлил исполнить это, потому что любил дочь Иакова. А он более всех уважаем был из дома отца своего.
20 И пришел Еммор и Сихем, сын его, к воротам города своего, и стали говорить жителям города своего и сказали:
21 сии люди мирны с нами; пусть они селятся на земле и промышляют на ней; земля же вот пространна пред ними. Станем брать дочерей их себе в жены и наших дочерей выдавать за них.
22 Только на том условии сии люди соглашаются жить с нами и быть одним народом, чтобы и у нас обрезан был весь мужеский пол, как они обрезаны.
23 Не для нас ли стада их, и имение их, и весь скот их? Только [в том] согласимся с ними, и будут жить с нами.
24 И послушались Еммора и Сихема, сына его, все выходящие из ворот города его: и обрезан был весь мужеский пол, — все выходящие из ворот города его.
25 На третий день, когда они были в болезни, два сына Иакова, Симеон и Левий, братья Динины, взяли каждый свой меч, и смело напали на город, и умертвили весь мужеский пол;
26 и самого Еммора и Сихема, сына его, убили мечом; и взяли Дину из дома Сихемова и вышли.
27 Сыновья Иакова пришли к убитым и разграбили город за то, что обесчестили [Дину] сестру их.
28 Они взяли мелкий и крупный скот их, и ослов их, и что ни было в городе, и что ни было в поле;
29 и все богатство их, и всех детей их, и жен их взяли в плен, и разграбили всё, что было в [городе, и всё, что было в] домах.
30 И сказал Иаков Симеону и Левию: вы возмутили меня, сделав меня ненавистным для [всех] жителей сей земли, для Хананеев и Ферезеев. У меня людей мало; соберутся против меня, поразят меня, и истреблен буду я и дом мой.
31 Они же сказали: а разве можно поступать с сестрою нашею, как с блудницею!

35

1 Бог сказал Иакову: встань, пойди в Вефиль и живи там, и устрой там жертвенник Богу, явившемуся тебе, когда ты бежал от лица Исава, брата твоего.
2 И сказал Иаков дому своему и всем бывшим с ним: бросьте богов чужих, находящихся у вас, и очиститесь, и перемените одежды ваши;
3 встанем и пойдем в Вефиль; там устрою я жертвенник Богу, Который услышал меня в день бедствия моего и был со мною [и хранил меня] в пути, которым я ходил.
4 И отдали Иакову всех богов чужих, бывших в руках их, и серьги, бывшие в ушах у них, и закопал их Иаков под дубом, который близ Сихема. [И оставил их безвестными даже до нынешнего дня.]
5 И отправились они [от Сихема]. И был ужас Божий на окрестных городах, и не преследовали сынов Иаковлевых.
6 И пришел Иаков в Луз, что в земле Ханаанской, то есть в Вефиль, сам и все люди, бывшие с ним,
7 и устроил там жертвенник, и назвал сие место: Эл-Вефиль, ибо тут явился ему Бог, когда он бежал от лица [Исава] брата своего.
8 И умерла Девора, кормилица Ревеккина, и погребена ниже Вефиля под дубом, который и назвал Иаков дубом плача.
9 И явился Бог Иакову [в Лузе] по возвращении его из Месопотамии, и благословил его,
10 и сказал ему Бог: имя твое Иаков; отныне ты не будешь называться Иаковом, но будет имя тебе: Израиль. И нарек ему имя: Израиль.
11 И сказал ему Бог: Я Бог Всемогущий; плодись и умножайся; народ и множество народов будет от тебя, и цари произойдут из чресл твоих;
12 землю, которую Я дал Аврааму и Исааку, Я дам тебе, и потомству твоему по тебе дам землю сию.
13 И восшел от него Бог с места, на котором говорил ему.
14 И поставил Иаков памятник на месте, на котором говорил ему [Бог], памятник каменный, и возлил на него возлияние, и возлил на него елей;
15 и нарек Иаков имя месту, на котором Бог говорил ему: Вефиль.
16 И отправились из Вефиля. [И раскинул он шатер свой за башнею Гадер.] И когда еще оставалось некоторое расстояние земли до Ефрафы, Рахиль родила, и роды ее были трудны.
17 Когда же она страдала в родах, повивальная бабка сказала ей: не бойся, ибо и это тебе сын.
18 И когда выходила из нее душа, ибо она умирала, то нарекла ему имя: Бенони. Но отец его назвал его Вениамином.
19 И умерла Рахиль, и погребена на дороге в Ефрафу, то есть Вифлеем.
20 Иаков поставил над гробом ее памятник. Это надгробный памятник Рахили до сего дня.
21 И отправился [оттуда] Израиль и раскинул шатер свой за башнею Гадер.
22 Во время пребывания Израиля в той стране, Рувим пошел и переспал с Валлою, наложницею отца своего [Иакова]. И услышал Израиль [и принял то с огорчением]. Сынов же у Иакова было двенадцать.
23 Сыновья Лии: первенец Иакова Рувим, по нем Симеон, Левий, Иуда, Иссахар и Завулон.
24 Сыновья Рахили: Иосиф и Вениамин.
25 Сыновья Валлы, служанки Рахилиной: Дан и Неффалим.
26 Сыновья Зелфы, служанки Лииной: Гад и Асир. Сии сыновья Иакова, родившиеся ему в Месопотамии.
27 И пришел Иаков к Исааку, отцу своему, [ибо он был еще жив,] в Мамре, в Кириаф-Арбу, то есть Хеврон [в земле Ханаанской,] где странствовал Авраам и Исаак.
28 И было дней [жизни] Исааковой сто восемьдесят лет.
29 И испустил Исаак дух и умер, и приложился к народу своему, будучи стар и насыщен жизнью; и погребли его Исав и Иаков, сыновья его.

36

1 Вот родословие Исава, он же Едом.
2 Исав взял себе жен из дочерей Ханаанских: Аду, дочь Елона Хеттеянина, и Оливему, дочь Аны, сына Цивеона Евеянина,
3 и Васемафу, дочь Измаила, сестру Наваиофа.
4 Ада родила Исаву Елифаза, Васемафа родила Рагуила,
5 Оливема родила Иеуса, Иеглома и Корея. Это сыновья Исава, родившиеся ему в земле Ханаанской.
6 И взял Исав жен своих и сыновей своих, и дочерей своих, и всех людей дома своего, и [все] стада свои, и весь скот свой, и всё имение свое, которое он приобрел в земле Ханаанской, и пошел [Исав] в другую землю от лица Иакова, брата своего,
7 ибо имение их было так велико, что они не могли жить вместе, и земля странствования их не вмещала их, по множеству стад их.
8 И поселился Исав на горе Сеир, Исав, он же Едом.
9 И вот родословие Исава, отца Идумеев, на горе Сеир.
10 Вот имена сынов Исава: Елифаз, сын Ады, жены Исавовой, и Рагуил, сын Васемафы, жены Исавовой.
11 У Елифаза были сыновья: Феман, Омар, Цефо, Гафам и Кеназ.
12 Фамна же была наложница Елифаза, сына Исавова, и родила Елифазу Амалика. Вот сыновья Ады, жены Исавовой.
13 И вот сыновья Рагуила: Нахаф и Зерах, Шамма и Миза. Это сыновья Васемафы, жены Исавовой.
14 И сии были сыновья Оливемы, дочери Аны, сына Цивеонова, жены Исавовой: она родила Исаву Иеуса, Иеглома и Корея.
15 Вот старейшины сынов Исавовых. Сыновья Елифаза, первенца Исавова: старейшина Феман, старейшина Омар, старейшина Цефо, старейшина Кеназ,
16 старейшина Корей, старейшина Гафам, старейшина Амалик. Сии старейшины Елифазовы в земле Едома; сии сыновья Ады.
17 Сии сыновья Рагуила, сына Исавова: старейшина Нахаф, старейшина Зерах, старейшина Шамма, старейшина Миза. Сии старейшины Рагуиловы в земле Едома; сии сыновья Васемафы, жены Исавовой.
18 Сии сыновья Оливемы, жены Исавовой: старейшина Иеус, старейшина Иеглом, старейшина Корей. Сии старейшины Оливемы, дочери Аны, жены Исавовой.
19 Вот сыновья Исава, и вот старейшины их. Это Едом.
20 Сии сыновья Сеира Хорреянина, жившие в земле той: Лотан, Шовал, Цивеон, Ана,
21 Дишон, Эцер и Дишан. Сии старейшины Хорреев, сынов Сеира, в земле Едома.
22 Сыновья Лотана были: Хори и Геман; а сестра у Лотана: Фамна.
23 Сии сыновья Шовала: Алван, Манахаф, Эвал, Шефо и Онам.
24 Сии сыновья Цивеона: Аиа и Ана. Это тот Ана, который нашел теплые воды в пустыне, когда пас ослов Цивеона, отца своего.
25 Сии дети Аны: Дишон и Оливема, дочь Аны.
26 Сии сыновья Дишона: Хемдан, Эшбан, Ифран и Херан.
27 Сии сыновья Эцера: Билган, Зааван, [Укам] и Акан.
28 Сии сыновья Дишана: Уц и Аран.
29 Сии старейшины Хорреев: старейшина Лотан, старейшина Шовал, старейшина Цивеон, старейшина Ана,
30 старейшина Дишон, старейшина Эцер, старейшина Дишан. Вот старейшины Хорреев, по старшинствам их в земле Сеир.
31 Вот цари, царствовавшие в земле Едома, прежде царствования царей у сынов Израилевых:
32 царствовал в Едоме Бела, сын Веоров, а имя городу его Дингава.
33 И умер Бела, и воцарился по нем Иовав, сын Зераха, из Восоры.
34 Умер Иовав, и воцарился по нем Хушам, из земли Феманитян.
35 И умер Хушам, и воцарился по нем Гадад, сын Бедадов, который поразил Мадианитян на поле Моава; имя городу его Авиф.
36 И умер Гадад, и воцарился по нем Самла из Масреки.
37 И умер Самла, и воцарился по нем Саул из Реховофа, что при реке.
38 И умер Саул, и воцарился по нем Баал-Ханан, сын Ахбора.
39 И умер Баал-Ханан, сын Ахбора, и воцарился по нем Гадар [сын Варадов]; имя городу его Пау; имя жене его Мегетавеель, дочь Матреды, сына Мезагава.
40 Сии имена старейшин Исавовых, по племенам их, по местам их, по именам их, [по народам их]: старейшина Фимна, старейшина Алва, старейшина Иетеф,
41 старейшина Оливема, старейшина Эла, старейшина Пинон,
42 старейшина Кеназ, старейшина Феман, старейшина Мивцар,
43 старейшина Магдиил, старейшина Ирам. Вот старейшины Идумейские, по их селениям, в земле обладания их. Вот Исав, отец Идумеев.

37

1 Иаков жил в земле странствования отца своего [Исаака], в земле Ханаанской.
2 Вот житие Иакова. Иосиф, семнадцати лет, пас скот [отца своего] вместе с братьями своими, будучи отроком, с сыновьями Валлы и с сыновьями Зелфы, жен отца своего. И доводил Иосиф худые о них слухи до [Израиля] отца их.
3 Израиль любил Иосифа более всех сыновей своих, потому что он был сын старости его, — и сделал ему разноцветную одежду.
4 И увидели братья его, что отец их любит его более всех братьев его; и возненавидели его и не могли говорить с ним дружелюбно.
5 И видел Иосиф сон, и рассказал [его] братьям своим: и они возненавидели его еще более.
6 Он сказал им: выслушайте сон, который я видел:
7 вот, мы вяжем снопы посреди поля; и вот, мой сноп встал и стал прямо; и вот, ваши снопы стали кругом и поклонились моему снопу.
8 И сказали ему братья его: неужели ты будешь царствовать над нами? неужели будешь владеть нами? И возненавидели его еще более за сны его и за слова его.
9 И видел он еще другой сон и рассказал его [отцу своему и] братьям своим, говоря: вот, я видел еще сон: вот, солнце и луна и одиннадцать звезд поклоняются мне.
10 И он рассказал отцу своему и братьям своим; и побранил его отец его и сказал ему: что это за сон, который ты видел? неужели я и твоя мать, и твои братья придем поклониться тебе до земли?
11 Братья его досадовали на него, а отец его заметил это слово.
12 Братья его пошли пасти скот отца своего в Сихем.
13 И сказал Израиль Иосифу: братья твои не пасут ли в Сихеме? пойди, я пошлю тебя к ним. Он отвечал ему: вот я.
14 [Израиль] сказал ему: пойди, посмотри, здоровы ли братья твои и цел ли скот, и принеси мне ответ. И послал его из долины Хевронской; и он пришел в Сихем.
15 И нашел его некто блуждающим в поле, и спросил его тот человек, говоря: чего ты ищешь?
16 Он сказал: я ищу братьев моих; скажи мне, где они пасут?
17 И сказал тот человек: они ушли отсюда, ибо я слышал, как они говорили: пойдем в Дофан. И пошел Иосиф за братьями своими и нашел их в Дофане.
18 И увидели они его издали, и прежде нежели он приблизился к ним, стали умышлять против него, чтобы убить его.
19 И сказали друг другу: вот, идет сновидец;
20 пойдем теперь, и убьем его, и бросим его в какой-нибудь ров, и скажем, что хищный зверь съел его; и увидим, что будет из его снов.
21 И услышал сие Рувим и избавил его от рук их, сказав: не убьем его.
22 И сказал им Рувим: не проливайте крови; бросьте его в ров, который в пустыне, а руки не налагайте на него. Сие говорил он [с тем намерением], чтобы избавить его от рук их и возвратить его к отцу его.
23 Когда Иосиф пришел к братьям своим, они сняли с Иосифа одежду его, одежду разноцветную, которая была на нем,
24 и взяли его и бросили его в ров; ров же тот был пуст; воды в нем не было.
25 И сели они есть хлеб, и, взглянув, увидели, вот, идет из Галаада караван Измаильтян, и верблюды их несут стираксу, бальзам и ладан: идут они отвезти это в Египет.
26 И сказал Иуда братьям своим: что пользы, если мы убьем брата нашего и скроем кровь его?
27 Пойдем, продадим его Измаильтянам, а руки наши да не будут на нем, ибо он брат наш, плоть наша. Братья его послушались
28 и, когда проходили купцы Мадиамские, вытащили Иосифа изо рва и продали Иосифа Измаильтянам за двадцать сребренников; а они отвели Иосифа в Египет.
29 Рувим же пришел опять ко рву; и вот, нет Иосифа во рве. И разодрал он одежды свои,
30 и возвратился к братьям своим, и сказал: отрока нет, а я, куда я денусь?
31 И взяли одежду Иосифа, и закололи козла, и вымарали одежду кровью;
32 и послали разноцветную одежду, и доставили к отцу своему, и сказали: мы это нашли; посмотри, сына ли твоего эта одежда, или нет.
33 Он узнал ее и сказал: это одежда сына моего; хищный зверь съел его; верно, растерзан Иосиф.
34 И разодрал Иаков одежды свои, и возложил вретище на чресла свои, и оплакивал сына своего многие дни.
35 И собрались все сыновья его и все дочери его, чтобы утешить его; но он не хотел утешиться и сказал: с печалью сойду к сыну моему в преисподнюю. Так оплакивал его отец его.
36 Мадианитяне же продали его в Египте Потифару, царедворцу фараонову, начальнику телохранителей.

38

1 В то время Иуда отошел от братьев своих и поселился близ одного Одолламитянина, которому имя: Хира.
2 И увидел там Иуда дочь одного Хананеянина, которому имя: Шуа; и взял ее и вошел к ней.
3 Она зачала и родила сына; и он нарек ему имя: Ир.
4 И зачала опять, и родила сына, и нарекла ему имя: Онан.
5 И еще родила сына [третьего] и нарекла ему имя: Шела. Иуда был в Хезиве, когда она родила его.
6 И взял Иуда жену Иру, первенцу своему; имя ей Фамарь.
7 Ир, первенец Иудин, был неугоден пред очами Господа, и умертвил его Господь.
8 И сказал Иуда Онану: войди к жене брата твоего, женись на ней, как деверь, и восстанови семя брату твоему.
9 Онан знал, что семя будет не ему, и потому, когда входил к жене брата своего, изливал [семя] на землю, чтобы не дать семени брату своему.
10 Зло было пред очами Господа то, что он делал; и Он умертвил и его.
11 И сказал Иуда Фамари, невестке своей [по смерти двух сыновей своих]: живи вдовою в доме отца твоего, пока подрастет Шела, сын мой. Ибо он сказал [в уме своем]: не умер бы и он подобно братьям его. Фамарь пошла и стала жить в доме отца своего.
12 Прошло много времени, и умерла дочь Шуи, жена Иудина. Иуда, утешившись, пошел в Фамну к стригущим скот его, сам и Хира, друг его, Одолламитянин.
13 И уведомили Фамарь, говоря: вот, свекор твой идет в Фамну стричь скот свой.
14 И сняла она с себя одежду вдовства своего, покрыла себя покрывалом и, закрывшись, села у ворот Енаима, что на дороге в Фамну. Ибо видела, что Шела вырос, и она не дана ему в жену.
15 И увидел ее Иуда и почел ее за блудницу, потому что она закрыла лице свое. [И не узнал ее.]
16 Он поворотил к ней и сказал: войду я к тебе. Ибо не знал, что это невестка его. Она сказала: что ты дашь мне, если войдешь ко мне?
17 Он сказал: я пришлю тебе козленка из стада [моего]. Она сказала: дашь ли ты мне залог, пока пришлешь?
18 Он сказал: какой дать тебе залог? Она сказала: печать твою, и перевязь твою, и трость твою, которая в руке твоей. И дал он ей и вошел к ней; и она зачала от него.
19 И, встав, пошла, сняла с себя покрывало свое и оделась в одежду вдовства своего.
20 Иуда же послал козленка чрез друга своего Одолламитянина, чтобы взять залог из руки женщины, но он не нашел ее.
21 И спросил жителей того места, говоря: где блудница, которая была в Енаиме при дороге? Но они сказали: здесь не было блудницы.
22 И возвратился он к Иуде и сказал: я не нашел ее; да и жители места того сказали: здесь не было блудницы.
23 Иуда сказал: пусть она возьмет себе, чтобы только не стали над нами смеяться; вот, я посылал этого козленка, но ты не нашел ее.
24 Прошло около трех месяцев, и сказали Иуде, говоря: Фамарь, невестка твоя, впала в блуд, и вот, она беременна от блуда. Иуда сказал: выведите ее, и пусть она будет сожжена.
25 Но когда повели ее, она послала сказать свекру своему: я беременна от того, чьи эти вещи. И сказала: узнавай, чья эта печать и перевязь и трость.
26 Иуда узнал и сказал: она правее меня, потому что я не дал ее Шеле, сыну моему. И не познавал ее более.
27 Во время родов ее оказалось, что близнецы в утробе ее.
28 И во время родов ее показалась рука [одного]; и взяла повивальная бабка и навязала ему на руку красную нить, сказав: этот вышел первый.
29 Но он возвратил руку свою; и вот, вышел брат его. И она сказала: как ты расторг себе преграду? И наречено ему имя: Фарес.
30 Потом вышел брат его с красной нитью на руке. И наречено ему имя: Зара.

39

1 Иосиф же отведен был в Египет, и купил его из рук Измаильтян, приведших его туда, Египтянин Потифар, царедворец фараонов, начальник телохранителей.
2 И был Господь с Иосифом: он был успешен в делах и жил в доме господина своего, Египтянина.
3 И увидел господин его, что Господь с ним и что всему, что он делает, Господь в руках его дает успех.
4 И снискал Иосиф благоволение в очах его и служил ему. И он поставил его над домом своим, и все, что имел, отдал на руки его.
5 И с того времени, как он поставил его над домом своим и над всем, что имел, Господь благословил дом Египтянина ради Иосифа, и было благословение Господне на всем, что имел он в доме и в поле [его].
6 И оставил он все, что имел, в руках Иосифа и не знал при нем ничего, кроме хлеба, который он ел. Иосиф же был красив станом и красив лицем.
7 И обратила взоры на Иосифа жена господина его и сказала: спи со мною.
8 Но он отказался и сказал жене господина своего: вот, господин мой не знает при мне ничего в доме, и все, что имеет, отдал в мои руки;
9 нет больше меня в доме сем; и он не запретил мне ничего, кроме тебя, потому что ты жена ему; как же сделаю я сие великое зло и согрешу пред Богом?
10 Когда так она ежедневно говорила Иосифу, а он не слушался ее, чтобы спать с нею и быть с нею,
11 случилось в один день, что он вошел в дом делать дело свое, а никого из домашних тут в доме не было;
12 она схватила его за одежду его и сказала: ложись со мной. Но он, оставив одежду свою в руках ее, побежал и выбежал вон.
13 Она же, увидев, что он оставил одежду свою в руках ее и побежал вон,
14 кликнула домашних своих и сказала им так: посмотрите, он привел к нам Еврея ругаться над нами. Он пришел ко мне, чтобы лечь со мною, но я закричала громким голосом,
15 и он, услышав, что я подняла вопль и закричала, оставил у меня одежду свою, и побежал, и выбежал вон.
16 И оставила одежду его у себя до прихода господина его в дом свой.
17 И пересказала ему те же слова, говоря: раб Еврей, которого ты привел к нам, приходил ко мне ругаться надо мною [и говорил мне: лягу я с тобою],
18 но, когда [услышал, что] я подняла вопль и закричала, он оставил у меня одежду свою и убежал вон.
19 Когда господин его услышал слова жены своей, которые она сказала ему, говоря: так поступил со мною раб твой, то воспылал гневом;
20 и взял Иосифа господин его и отдал его в темницу, где заключены узники царя. И был он там в темнице.
21 И Господь был с Иосифом, и простер к нему милость, и даровал ему благоволение в очах начальника темницы.
22 И отдал начальник темницы в руки Иосифу всех узников, находившихся в темнице, и во всем, что они там ни делали, он был распорядителем.
23 Начальник темницы и не смотрел ни за чем, что было у него в руках, потому что Господь был с Иосифом, и во всем, что он делал, Господь давал успех.

40

1 После сего виночерпий царя Египетского и хлебодар провинились пред господином своим, царем Египетским.
2 И прогневался фараон на двух царедворцев своих, на главного виночерпия и на главного хлебодара,
3 и отдал их под стражу в дом начальника телохранителей, в темницу, в место, где заключен был Иосиф.
4 Начальник телохранителей приставил к ним Иосифа, и он служил им. И пробыли они под стражею несколько времени.
5 Однажды виночерпию и хлебодару царя Египетского, заключенным в темнице, виделись сны, каждому свой сон, обоим в одну ночь, каждому сон особенного значения.
6 И пришел к ним Иосиф поутру, увидел их, и вот, они в смущении.
7 И спросил он царедворцев фараоновых, находившихся с ним в доме господина его под стражею, говоря: отчего у вас сегодня печальные лица?
8 Они сказали ему: нам виделись сны; а истолковать их некому. Иосиф сказал им: не от Бога ли истолкования? расскажите мне.
9 И рассказал главный виночерпий Иосифу сон свой и сказал ему: мне снилось, вот виноградная лоза предо мною;
10 на лозе три ветви; она развилась, показался на ней цвет, выросли и созрели на ней ягоды;
11 и чаша фараонова в руке у меня; я взял ягод, выжал их в чашу фараонову и подал чашу в руку фараону.
12 И сказал ему Иосиф: вот истолкование его: три ветви — это три дня;
13 через три дня фараон вознесет главу твою и возвратит тебя на место твое, и ты подашь чашу фараонову в руку его, по прежнему обыкновению, когда ты был у него виночерпием;
14 вспомни же меня, когда хорошо тебе будет, и сделай мне благодеяние, и упомяни обо мне фараону, и выведи меня из этого дома,
15 ибо я украден из земли Евреев; а также и здесь ничего не сделал, за что бы бросить меня в темницу.
16 Главный хлебодар увидел, что истолковал он хорошо, и сказал Иосифу: мне также снилось: вот на голове у меня три корзины решетчатых;
17 в верхней корзине всякая пища фараонова, изделие пекаря, и птицы [небесные] клевали ее из корзины на голове моей.
18 И отвечал Иосиф и сказал [ему]: вот истолкование его: три корзины — это три дня;
19 через три дня фараон снимет с тебя голову твою и повесит тебя на дереве, и птицы [небесные] будут клевать плоть твою с тебя.
20 На третий день, день рождения фараонова, сделал он пир для всех слуг своих и вспомнил о главном виночерпии и главном хлебодаре среди слуг своих;
21 и возвратил главного виночерпия на прежнее место, и он подал чашу в руку фараону,
22 а главного хлебодара повесил [на дереве], как истолковал им Иосиф.
23 И не вспомнил главный виночерпий об Иосифе, но забыл его.

41

1 По прошествии двух лет фараону снилось: вот, он стоит у реки;
2 и вот, вышли из реки семь коров, хороших видом и тучных плотью, и паслись в тростнике;
3 но вот, после них вышли из реки семь коров других, худых видом и тощих плотью, и стали подле тех коров, на берегу реки;
4 и съели коровы худые видом и тощие плотью семь коров хороших видом и тучных. И проснулся фараон,
5 и заснул опять, и снилось ему в другой раз: вот, на одном стебле поднялось семь колосьев тучных и хороших;
6 но вот, после них выросло семь колосьев тощих и иссушенных восточным ветром;
7 и пожрали тощие колосья семь колосьев тучных и полных. И проснулся фараон и понял, что это сон.
8 Утром смутился дух его, и послал он, и призвал всех волхвов Египта и всех мудрецов его, и рассказал им фараон сон свой; но не было никого, кто бы истолковал его фараону.
9 И стал говорить главный виночерпий фараону и сказал: грехи мои вспоминаю я ныне;
10 фараон прогневался на рабов своих и отдал меня и главного хлебодара под стражу в дом начальника телохранителей;
11 и снился нам сон в одну ночь, мне и ему, каждому снился сон особенного значения;
12 там же был с нами молодой Еврей, раб начальника телохранителей; мы рассказали ему сны наши, и он истолковал нам каждому соответственно с его сновидением;
13 и как он истолковал нам, так и сбылось: я возвращен на место мое, а тот повешен.
14 И послал фараон и позвал Иосифа. И поспешно вывели его из темницы. Он остригся и переменил одежду свою и пришел к фараону.
15 Фараон сказал Иосифу: мне снился сон, и нет никого, кто бы истолковал его, а о тебе я слышал, что ты умеешь толковать сны.
16 И отвечал Иосиф фараону, говоря: это не мое; Бог даст ответ во благо фараону.
17 И сказал фараон Иосифу: мне снилось: вот, стою я на берегу реки;
18 и вот, вышли из реки семь коров тучных плотью и хороших видом и паслись в тростнике;
19 но вот, после них вышли семь коров других, худых, очень дурных видом и тощих плотью: я не видывал во всей земле Египетской таких худых, как они;
20 и съели тощие и худые коровы прежних семь коров тучных;
21 и вошли тучные в утробу их, но не приметно было, что они вошли в утробу их: они были так же худы видом, как и сначала. И я проснулся.
22 Потом снилось мне: вот, на одном стебле поднялись семь колосьев полных и хороших;
23 но вот, после них выросло семь колосьев тонких, тощих и иссушенных восточным ветром;
24 и пожрали тощие колосья семь колосьев хороших. Я рассказал это волхвам, но никто не изъяснил мне.
25 И сказал Иосиф фараону: сон фараонов один: что Бог сделает, то Он возвестил фараону.
26 Семь коров хороших, это семь лет; и семь колосьев хороших, это семь лет: сон один;
27 и семь коров тощих и худых, вышедших после тех, это семь лет, также и семь колосьев тощих и иссушенных восточным ветром, это семь лет голода.
28 Вот почему сказал я фараону: что Бог сделает, то Он показал фараону.
29 Вот, наступает семь лет великого изобилия во всей земле Египетской;
30 после них настанут семь лет голода, и забудется все то изобилие в земле Египетской, и истощит голод землю,
31 и неприметно будет прежнее изобилие на земле, по причине голода, который последует, ибо он будет очень тяжел.
32 А что сон повторился фараону дважды, это значит, что сие истинно слово Божие, и что вскоре Бог исполнит сие.
33 И ныне да усмотрит фараон мужа разумного и мудрого и да поставит его над землею Египетскою.
34 Да повелит фараон поставить над землею надзирателей и собирать в семь лет изобилия пятую часть [всех произведений] земли Египетской;
35 пусть они берут всякий хлеб этих наступающих хороших годов и соберут в городах хлеб под ведение фараона в пищу, и пусть берегут;
36 и будет сия пища в запас для земли на семь лет голода, которые будут в земле Египетской, дабы земля не погибла от голода.
37 Сие понравилось фараону и всем слугам его.
38 И сказал фараон слугам своим: найдем ли мы такого, как он, человека, в котором был бы Дух Божий?
39 И сказал фараон Иосифу: так как Бог открыл тебе все сие, то нет столь разумного и мудрого, как ты;
40 ты будешь над домом моим, и твоего слова держаться будет весь народ мой; только престолом я буду больше тебя.
41 И сказал фараон Иосифу: вот, я поставляю тебя над всею землею Египетскою.
42 И снял фараон перстень свой с руки своей и надел его на руку Иосифа; одел его в виссонные одежды, возложил золотую цепь на шею ему;
43 велел везти его на второй из своих колесниц и провозглашать пред ним: преклоняйтесь! И поставил его над всею землею Египетскою.
44 И сказал фараон Иосифу: я фараон; без тебя никто не двинет ни руки своей, ни ноги своей во всей земле Египетской.
45 И нарек фараон Иосифу имя: Цафнаф-панеах, и дал ему в жену Асенефу, дочь Потифера, жреца Илиопольского. И пошел Иосиф по земле Египетской.
46 Иосифу было тридцать лет от рождения, когда он предстал пред лице фараона, царя Египетского. И вышел Иосиф от лица фараонова и прошел по всей земле Египетской.
47 Земля же в семь лет изобилия приносила из зерна по горсти.
48 И собрал он всякий хлеб семи лет, которые были [плодородны] в земле Египетской, и положил хлеб в городах; в каждом городе положил хлеб полей, окружающих его.
49 И скопил Иосиф хлеба весьма много, как песку морского, так что перестал и считать, ибо не стало счета.
50 До наступления годов голода, у Иосифа родились два сына, которых родила ему Асенефа, дочь Потифера, жреца Илиопольского.
51 И нарек Иосиф имя первенцу: Манассия, потому что [говорил он] Бог дал мне забыть все несчастья мои и весь дом отца моего.
52 А другому нарек имя: Ефрем, потому что [говорил он] Бог сделал меня плодовитым в земле страдания моего.
53 И прошли семь лет изобилия, которое было в земле Египетской,
54 и наступили семь лет голода, как сказал Иосиф. И был голод во всех землях, а во всей земле Египетской был хлеб.
55 Но когда и вся земля Египетская начала терпеть голод, то народ начал вопиять к фараону о хлебе. И сказал фараон всем Египтянам: пойдите к Иосифу и делайте, что он вам скажет.
56 И был голод по всей земле; и отворил Иосиф все житницы, и стал продавать хлеб Египтянам. Голод же усиливался в земле Египетской.
57 И из всех стран приходили в Египет покупать хлеб у Иосифа, ибо голод усилился по всей земле.

42

1 И узнал Иаков, что в Египте есть хлеб, и сказал Иаков сыновьям своим: что вы смотрите?
2 И сказал: вот, я слышал, что есть хлеб в Египте; пойдите туда и купите нам оттуда хлеба, чтобы нам жить и не умереть.
3 Десять братьев Иосифовых пошли купить хлеба в Египте,
4 а Вениамина, брата Иосифова, не послал Иаков с братьями его, ибо сказал: не случилось бы с ним беды.
5 И пришли сыны Израилевы покупать хлеб, вместе с другими пришедшими, ибо в земле Ханаанской был голод.
6 Иосиф же был начальником в земле той; он и продавал хлеб всему народу земли. Братья Иосифа пришли и поклонились ему лицем до земли.
7 И увидел Иосиф братьев своих и узнал их; но показал, будто не знает их, и говорил с ними сурово и сказал им: откуда вы пришли? Они сказали: из земли Ханаанской, купить пищи.
8 Иосиф узнал братьев своих, но они не узнали его.
9 И вспомнил Иосиф сны, которые снились ему о них; и сказал им: вы соглядатаи, вы пришли высмотреть наготу земли сей.
10 Они сказали ему: нет, господин наш; рабы твои пришли купить пищи;
11 мы все дети одного человека; мы люди честные; рабы твои не бывали соглядатаями.
12 Он сказал им: нет, вы пришли высмотреть наготу земли сей.
13 Они сказали: нас, рабов твоих, двенадцать братьев; мы сыновья одного человека в земле Ханаанской, и вот, меньший теперь с отцом нашим, а одного не стало.
14 И сказал им Иосиф: это самое я и говорил вам, сказав: вы соглядатаи;
15 вот как вы будете испытаны: клянусь жизнью фараона, вы не выйдете отсюда, если не придет сюда меньший брат ваш;
16 пошлите одного из вас, и пусть он приведет брата вашего, а вы будете задержаны; и откроется, правда ли у вас; и если нет, то клянусь жизнью фараона, что вы соглядатаи.
17 И отдал их под стражу на три дня.
18 И сказал им Иосиф в третий день: вот что сделайте, и останетесь живы, ибо я боюсь Бога:
19 если вы люди честные, то один брат из вас пусть содержится в доме, где вы заключены; а вы пойдите, отвезите хлеб, ради голода семейств ваших;
20 брата же вашего меньшого приведите ко мне, чтобы оправдались слова ваши и чтобы не умереть вам. Так они и сделали.
21 И говорили они друг другу: точно мы наказываемся за грех против брата нашего; мы видели страдание души его, когда он умолял нас, но не послушали [его]; за то и постигло нас горе сие.
22 Рувим отвечал им и сказал: не говорил ли я вам: не грешите против отрока? но вы не послушались; вот, кровь его взыскивается.
23 А того не знали они, что Иосиф понимает; ибо между ними был переводчик.
24 И отошел от них [Иосиф] и заплакал. И возвратился к ним, и говорил с ними, и, взяв из них Симеона, связал его пред глазами их.
25 И приказал Иосиф наполнить мешки их хлебом, а серебро их возвратить каждому в мешок его, и дать им запасов на дорогу. Так и сделано с ними.
26 Они положили хлеб свой на ослов своих, и пошли оттуда.
27 И открыл один из них мешок свой, чтобы дать корму ослу своему на ночлеге, и увидел серебро свое в отверстии мешка его,
28 и сказал своим братьям: серебро мое возвращено; вот оно в мешке у меня. И смутилось сердце их, и они с трепетом друг другу говорили: что это Бог сделал с нами?
29 И пришли к Иакову, отцу своему, в землю Ханаанскую и рассказали ему всё случившееся с ними, говоря:
30 начальствующий над тою землею говорил с нами сурово и принял нас за соглядатаев земли той.
31 И сказали мы ему: мы люди честные; мы не бывали соглядатаями;
32 нас двенадцать братьев, сыновей у отца нашего; одного не стало, а меньший теперь с отцом нашим в земле Ханаанской.
33 И сказал нам начальствующий над тою землею: вот как узнаю я, честные ли вы люди: оставьте у меня одного брата из вас, а вы возьмите хлеб ради голода семейств ваших и пойдите,
34 и приведите ко мне меньшого брата вашего; и узнаю я, что вы не соглядатаи, но люди честные; отдам вам брата вашего, и вы можете промышлять в этой земле.
35 Когда же они опорожняли мешки свои, вот, у каждого узел серебра его в мешке его. И увидели они узлы серебра своего, они и отец их, и испугались.
36 И сказал им Иаков, отец их: вы лишили меня детей: Иосифа нет, и Симеона нет, и Вениамина взять хотите, — все это на меня!
37 И сказал Рувим отцу своему, говоря: убей двух моих сыновей, если я не приведу его к тебе; отдай его на мои руки; я возвращу его тебе.
38 Он сказал: не пойдет сын мой с вами; потому что брат его умер, и он один остался; если случится с ним несчастье на пути, в который вы пойдете, то сведете вы седину мою с печалью во гроб.

43

1 Голод усилился на земле.
2 И когда они съели хлеб, который привезли из Египта, тогда отец их сказал им: пойдите опять, купите нам немного пищи.
3 И сказал ему Иуда, говоря: тот человек решительно объявил нам, сказав: не являйтесь ко мне на лице, если брата вашего не будет с вами.
4 Если пошлешь с нами брата нашего, то пойдем и купим тебе пищи,
5 а если не пошлешь, то не пойдем, ибо тот человек сказал нам: не являйтесь ко мне на лице, если брата вашего не будет с вами.
6 Израиль сказал: для чего вы сделали мне такое зло, сказав тому человеку, что у вас есть еще брат?
7 Они сказали: расспрашивал тот человек о нас и о родстве нашем, говоря: жив ли еще отец ваш? есть ли у вас брат? Мы и рассказали ему по этим расспросам. Могли ли мы знать, что он скажет: приведите брата вашего?
8 Иуда же сказал Израилю, отцу своему: отпусти отрока со мною, и мы встанем и пойдем, и живы будем и не умрем и мы, и ты, и дети наши;
9 я отвечаю за него, из моих рук потребуешь его; если я не приведу его к тебе и не поставлю его пред лицем твоим, то останусь я виновным пред тобою во все дни жизни;
10 если бы мы не медлили, то уже сходили бы два раза.
11 Израиль, отец их, сказал им: если так, то вот что сделайте: возьмите с собою плодов земли сей и отнесите в дар тому человеку несколько бальзама и несколько меду, стираксы и ладану, фисташков и миндальных орехов;
12 возьмите и другое серебро в руки ваши; а серебро, обратно положенное в отверстие мешков ваших, возвратите руками вашими: может быть, это недосмотр;
13 и брата вашего возьмите и, встав, пойдите опять к человеку тому;
14 Бог же Всемогущий да даст вам найти милость у человека того, чтобы он отпустил вам и другого брата вашего и Вениамина, а мне если уже быть бездетным, то пусть буду бездетным.
15 И взяли те люди дары эти, и серебра вдвое взяли в руки свои, и Вениамина, и встали, пошли в Египет и предстали пред лице Иосифа.
16 Иосиф, увидев между ними Вениамина [брата своего, сына матери своей], сказал начальнику дома своего: введи сих людей в дом и заколи что-нибудь из скота, и приготовь, потому что со мною будут есть эти люди в полдень.
17 И сделал человек тот, как сказал Иосиф, и ввел человек тот людей сих в дом Иосифов.
18 И испугались люди эти, что ввели их в дом Иосифов, и сказали: это за серебро, возвращенное прежде в мешки наши, ввели нас, чтобы придраться к нам и напасть на нас, и взять нас в рабство, и ослов наших.
19 И подошли они к начальнику дома Иосифова, и стали говорить ему у дверей дома,
20 и сказали: послушай, господин наш, мы приходили уже прежде покупать пищи,
21 и случилось, что, когда пришли мы на ночлег и открыли мешки наши, — вот серебро каждого в отверстии мешка его, серебро наше по весу его, и мы возвращаем его своими руками;
22 а для покупки пищи мы принесли другое серебро в руках наших, мы не знаем, кто положил серебро наше в мешки наши.
23 Он сказал: будьте спокойны, не бойтесь; Бог ваш и Бог отца вашего дал вам клад в мешках ваших; серебро ваше дошло до меня. И привел к ним Симеона.
24 И ввел тот человек людей сих в дом Иосифов и дал воды, и они омыли ноги свои; и дал корму ослам их.
25 И они приготовили дары к приходу Иосифа в полдень, ибо слышали, что там будут есть хлеб.
26 И пришел Иосиф домой; и они принесли ему в дом дары, которые были на руках их, и поклонились ему до земли.
27 Он спросил их о здоровье и сказал: здоров ли отец ваш старец, о котором вы говорили? жив ли еще он?
28 Они сказали: здоров раб твой, отец наш; еще жив. [Он сказал: благословен человек сей от Бога.] И преклонились они и поклонились.
29 И поднял глаза свои [Иосиф], и увидел Вениамина, брата своего, сына матери своей, и сказал: это брат ваш меньший, о котором вы сказывали мне? И сказал: да будет милость Божия с тобою, сын мой!
30 И поспешно удалился Иосиф, потому что воскипела любовь к брату его, и он готов был заплакать, и вошел он во внутреннюю комнату и плакал там.
31 И умыв лице свое, вышел, и скрепился и сказал: подавайте кушанье.
32 И подали ему особо, и им особо, и Египтянам, обедавшим с ним, особо, ибо Египтяне не могут есть с Евреями, потому что это мерзость для Египтян.
33 И сели они пред ним, первородный по первородству его, и младший по молодости его, и дивились эти люди друг пред другом.
34 И посылались им кушанья от него, и доля Вениамина была впятеро больше долей каждого из них. И пили, и довольно пили они с ним.

44

1 И приказал [Иосиф] начальнику дома своего, говоря: наполни мешки этих людей пищею, сколько они могут нести, и серебро каждого положи в отверстие мешка его,
2 а чашу мою, чашу серебряную, положи в отверстие мешка к младшему вместе с серебром за купленный им хлеб. И сделал тот по слову Иосифа, которое сказал он.
3 Утром, когда рассвело, эти люди были отпущены, они и ослы их.
4 Еще не далеко отошли они от города, как Иосиф сказал начальнику дома своего: ступай, догоняй этих людей и, когда догонишь, скажи им: для чего вы заплатили злом за добро? [для чего украли у меня серебряную чашу?]
5 Не та ли это, из которой пьет господин мой и он гадает на ней? Худо это вы сделали.
6 Он догнал их и сказал им эти слова.
7 Они сказали ему: для чего господин наш говорит такие слова? Нет, рабы твои не сделают такого дела.
8 Вот, серебро, найденное нами в отверстии мешков наших, мы обратно принесли тебе из земли Ханаанской: как же нам украсть из дома господина твоего серебро или золото?
9 У кого из рабов твоих найдется [чаша], тому смерть, и мы будем рабами господину нашему.
10 Он сказал: хорошо; как вы сказали, так пусть и будет: у кого найдется [чаша], тот будет мне рабом, а вы будете не виноваты.
11 Они поспешно спустили каждый свой мешок на землю и открыли каждый свой мешок.
12 Он обыскал, начал со старшего и окончил младшим; и нашлась чаша в мешке Вениаминовом.
13 И разодрали они одежды свои, и, возложив каждый на осла своего ношу, возвратились в город.
14 И пришли Иуда и братья его в дом Иосифа, который был еще дома, и пали пред ним на землю.
15 Иосиф сказал им: что это вы сделали? разве вы не знали, что такой человек, как я, конечно угадает?
16 Иуда сказал: что нам сказать господину нашему? что говорить? чем оправдываться? Бог нашел неправду рабов твоих; вот, мы рабы господину нашему, и мы, и тот, в чьих руках нашлась чаша.
17 Но [Иосиф] сказал: нет, я этого не сделаю; тот, в чьих руках нашлась чаша, будет мне рабом, а вы пойдите с миром к отцу вашему.
18 И подошел Иуда к нему и сказал: господин мой, позволь рабу твоему сказать слово в уши господина моего, и не прогневайся на раба твоего, ибо ты то же, что фараон.
19 Господин мой спрашивал рабов своих, говоря: есть ли у вас отец или брат?
20 Мы сказали господину нашему, что у нас есть отец престарелый, и [у него] младший сын, сын старости, которого брат умер, а он остался один от матери своей, и отец любит его.
21 Ты же сказал рабам твоим: приведите его ко мне, чтобы мне взглянуть на него.
22 Мы сказали господину нашему: отрок не может оставить отца своего, и если он оставит отца своего, то сей умрет.
23 Но ты сказал рабам твоим: если не придет с вами меньший брат ваш, то вы более не являйтесь ко мне на лице.
24 Когда мы пришли к рабу твоему, отцу нашему, то пересказали ему слова господина моего.
25 И сказал отец наш: пойдите опять, купите нам немного пищи.
26 Мы сказали: нельзя нам идти; а если будет с нами меньший брат наш, то пойдем; потому что нельзя нам видеть лица того человека, если не будет с нами меньшого брата нашего.
27 И сказал нам раб твой, отец наш: вы знаете, что жена моя родила мне двух сынов;
28 один пошел от меня, и я сказал: верно он растерзан; и я не видал его доныне;
29 если и сего возьмете от глаз моих, и случится с ним несчастье, то сведете вы седину мою с горестью во гроб.
30 Теперь если я приду к рабу твоему, отцу нашему, и не будет с нами отрока, с душею которого связана душа его,
31 то он, увидев, что нет отрока, умрет; и сведут рабы твои седину раба твоего, отца нашего, с печалью во гроб.
32 Притом я, раб твой, взялся отвечать за отрока отцу моему, сказав: если не приведу его к тебе [и не поставлю его пред тобою], то останусь я виновным пред отцом моим во все дни жизни.
33 Итак пусть я, раб твой, вместо отрока останусь рабом у господина моего, а отрок пусть идет с братьями своими:
34 ибо как пойду я к отцу моему, когда отрока не будет со мною? я увидел бы бедствие, которое постигло бы отца моего.

45

1 Иосиф не мог более удерживаться при всех стоявших около него и закричал: удалите от меня всех. И не оставалось при Иосифе никого, когда он открылся братьям своим.
2 И громко зарыдал он, и услышали Египтяне, и услышал дом фараонов.
3 И сказал Иосиф братьям своим: я — Иосиф, жив ли еще отец мой? Но братья его не могли отвечать ему, потому что они смутились пред ним.
4 И сказал Иосиф братьям своим: подойдите ко мне. Они подошли. Он сказал: я — Иосиф, брат ваш, которого вы продали в Египет;
5 но теперь не печальтесь и не жалейте о том, что вы продали меня сюда, потому что Бог послал меня перед вами для сохранения вашей жизни;
6 ибо теперь два года голода на земле: [остается] еще пять лет, в которые ни орать, ни жать не будут;
7 Бог послал меня перед вами, чтобы оставить вас на земле и сохранить вашу жизнь великим избавлением.
8 Итак не вы послали меня сюда, но Бог, Который и поставил меня отцом фараону и господином во всем доме его и владыкою во всей земле Египетской.
9 Идите скорее к отцу моему и скажите ему: так говорит сын твой Иосиф: Бог поставил меня господином над всем Египтом; приди ко мне, не медли;
10 ты будешь жить в земле Гесем; и будешь близ меня, ты, и сыны твои, и сыны сынов твоих, и мелкий и крупный скот твой, и все твое;
11 и прокормлю тебя там, ибо голод будет еще пять лет, чтобы не обнищал ты и дом твой и все твое.
12 И вот, очи ваши и очи брата моего Вениамина видят, что это мои уста говорят с вами;
13 скажите же отцу моему о всей славе моей в Египте и о всем, что вы видели, и приведите скорее отца моего сюда.
14 И пал он на шею Вениамину, брату своему, и плакал; и Вениамин плакал на шее его.
15 И целовал всех братьев своих и плакал, обнимая их. Потом говорили с ним братья его.
16 Дошел в дом фараона слух, что пришли братья Иосифа; и приятно было фараону и рабам его.
17 И сказал фараон Иосифу: скажи братьям твоим: вот что сделайте: навьючьте скот ваш [хлебом] и ступайте в землю Ханаанскую;
18 и возьмите отца вашего и семейства ваши и придите ко мне; я дам вам лучшее [место] в земле Египетской, и вы будете есть тук земли.
19 Тебе же повелеваю сказать им: сделайте сие: возьмите себе из земли Египетской колесниц для детей ваших и для жен ваших, и привезите отца вашего и придите;
20 и не жалейте вещей ваших, ибо лучшее из всей земли Египетской дам вам.
21 Так и сделали сыны Израилевы. И дал им Иосиф колесницы по приказанию фараона, и дал им путевой запас,
22 каждому из них он дал перемену одежд, а Вениамину дал триста сребренников и пять перемен одежд;
23 также и отцу своему послал десять ослов, навьюченных лучшими произведениями Египетскими, и десять ослиц, навьюченных зерном, хлебом и припасами отцу своему на путь.
24 И отпустил братьев своих, и они пошли. И сказал им: не ссорьтесь на дороге.
25 И пошли они из Египта, и пришли в землю Ханаанскую к Иакову, отцу своему,
26 и известили его, сказав: Иосиф [сын твой] жив и теперь владычествует над всею землею Египетскою. Но сердце его смутилось, ибо он не верил им.
27 Когда же они пересказали ему все слова Иосифа, которые он говорил им, и когда увидел колесницы, которые прислал Иосиф, чтобы везти его, тогда ожил дух Иакова, отца их,
28 и сказал Израиль: довольно [сего для меня], еще жив сын мой Иосиф; пойду и увижу его, пока не умру.

46

1 И отправился Израиль со всем, что у него было, и пришел в Вирсавию, и принес жертвы Богу отца своего Исаака.
2 И сказал Бог Израилю в видении ночном: Иаков! Иаков! Он сказал: вот я.
3 Бог сказал: Я Бог, Бог отца твоего; не бойся идти в Египет, ибо там произведу от тебя народ великий;
4 Я пойду с тобою в Египет, Я и выведу тебя обратно. Иосиф своею рукою закроет глаза твои.
5 Иаков отправился из Вирсавии; и повезли сыны Израилевы Иакова отца своего, и детей своих, и жен своих на колесницах, которые послал фараон, чтобы привезти его.
6 И взяли они скот свой и имущество свое, которое приобрели в земле Ханаанской, и пришли в Египет, — Иаков и весь род его с ним.
7 Сынов своих и внуков своих с собою, дочерей своих и внучек своих и весь род свой привел он с собою в Египет.
8 Вот имена сынов Израилевых, пришедших в Египет: Иаков и сыновья его. Первенец Иакова Рувим.
9 Сыны Рувима: Ханох и Фаллу, Хецрон и Харми.
10 Сыны Симеона: Иемуил и Иамин, и Огад, и Иахин, и Цохар, и Саул, сын Хананеянки.
11 Сыны Левия: Гирсон, Кааф и Мерари.
12 Сыны Иуды: Ир и Онан, и Шела, и Фарес, и Зара; но Ир и Онан умерли в земле Ханаанской. Сыны Фареса были: Есром и Хамул.
13 Сыны Иссахара: Фола и Фува, Иов и Шимрон.
14 Сыны Завулона: Серед и Елон, и Иахлеил.
15 Это сыны Лии, которых она родила Иакову в Месопотамии, и Дину, дочь его. Всех душ сынов его и дочерей его — тридцать три.
16 Сыны Гада: Цифион и Хагги, Шуни и Эцбон, Ери и Ароди и Арели.
17 Сыны Асира: Имна и Ишва, и Ишви, и Бриа, и Серах, сестра их. Сыны Брии: Хевер и Малхиил.
18 Это сыны Зелфы, которую Лаван дал Лии, дочери своей; она родила их Иакову шестнадцать душ.
19 Сыны Рахили, жены Иакова: Иосиф и Вениамин.
20 И родились у Иосифа в земле Египетской Манассия и Ефрем, которых родила ему Асенефа, дочь Потифера, жреца Илиопольского.
21 Сыны Вениамина: Бела и Бехер и Ашбел; [сыны Белы были:] Гера и Нааман, Эхи и Рош, Муппим и Хуппим и Ард.
22 Это сыны Рахили, которые родились у Иакова, всего четырнадцать душ.
23 Сын Дана: Хушим.
24 Сыны Неффалима: Иахцеил и Гуни, и Иецер, и Шиллем.
25 Это сыны Валлы, которую дал Лаван дочери своей Рахили; она родила их Иакову всего семь душ.
26 Всех душ, пришедших с Иаковом в Египет, которые произошли из чресл его, кроме жен сынов Иаковлевых, всего шестьдесят шесть душ.
27 Сынов Иосифа, которые родились у него в Египте, две души. Всех душ дома Иаковлева, перешедших [с Иаковом] в Египет, семьдесят [пять].
28 Иуду послал он пред собою к Иосифу, чтобы он указал путь в Гесем. И пришли в землю Гесем.
29 Иосиф запряг колесницу свою и выехал навстречу Израилю, отцу своему, в Гесем, и, увидев его, пал на шею его, и долго плакал на шее его.
30 И сказал Израиль Иосифу: умру я теперь, увидев лице твое, ибо ты еще жив.
31 И сказал Иосиф братьям своим и дому отца своего: я пойду, извещу фараона и скажу ему: братья мои и дом отца моего, которые были в земле Ханаанской, пришли ко мне;
32 эти люди пастухи овец, ибо скотоводы они; и мелкий и крупный скот свой, и все, что у них, привели они.
33 Если фараон призовет вас и скажет: какое занятие ваше?
34 то вы скажите: мы, рабы твои, скотоводами были от юности нашей доныне, и мы и отцы наши, чтобы вас поселили в земле Гесем. Ибо мерзость для Египтян всякий пастух овец.

47

1 И пришел Иосиф и известил фараона и сказал: отец мой и братья мои, с мелким и крупным скотом своим и со всем, что у них, пришли из земли Ханаанской; и вот, они в земле Гесем.
2 И из братьев своих он взял пять человек и представил их фараону.
3 И сказал фараон братьям его: какое ваше занятие? Они сказали фараону: пастухи овец рабы твои, и мы и отцы наши.
4 И сказали они фараону: мы пришли пожить в этой земле, потому что нет пажити для скота рабов твоих, ибо в земле Ханаанской сильный голод; итак позволь поселиться рабам твоим в земле Гесем.
5 И сказал фараон Иосифу: отец твой и братья твои пришли к тебе;
6 земля Египетская пред тобою; на лучшем месте земли посели отца твоего и братьев твоих; пусть живут они в земле Гесем; и если знаешь, что между ними есть способные люди, поставь их смотрителями над моим скотом.
7 И привел Иосиф Иакова, отца своего, и представил его фараону; и благословил Иаков фараона.
8 Фараон сказал Иакову: сколько лет жизни твоей?
9 Иаков сказал фараону: дней странствования моего сто тридцать лет; малы и несчастны дни жизни моей и не достигли до лет жизни отцов моих во днях странствования их.
10 И благословил фараона Иаков и вышел от фараона.
11 И поселил Иосиф отца своего и братьев своих, и дал им владение в земле Египетской, в лучшей части земли, в земле Раамсес, как повелел фараон.
12 И снабжал Иосиф отца своего и братьев своих и весь дом отца своего хлебом, по потребностям каждого семейства.
13 И не было хлеба по всей земле, потому что голод весьма усилился, и изнурены были от голода земля Египетская и земля Ханаанская.
14 Иосиф собрал все серебро, какое было в земле Египетской и в земле Ханаанской, за хлеб, который покупали, и внес Иосиф серебро в дом фараонов.
15 И серебро истощилось в земле Египетской и в земле Ханаанской. Все Египтяне пришли к Иосифу и говорили: дай нам хлеба; зачем нам умирать пред тобою, потому что серебро вышло у нас?
16 Иосиф сказал: пригоняйте скот ваш, и я буду давать вам [хлеб] за скот ваш, если серебро вышло у вас.
17 И пригоняли они к Иосифу скот свой; и давал им Иосиф хлеб за лошадей, и за стада мелкого скота, и за стада крупного скота, и за ослов; и снабжал их хлебом в тот год за весь скот их.
18 И прошел этот год; и пришли к нему на другой год и сказали ему: не скроем от господина нашего, что серебро истощилось и стада скота нашего у господина нашего; ничего не осталось у нас пред господином нашим, кроме тел наших и земель наших;
19 для чего нам погибать в глазах твоих, и нам и землям нашим? купи нас и земли наши за хлеб, и мы с землями нашими будем рабами фараону, а ты дай нам семян, чтобы нам быть живыми и не умереть, и чтобы не опустела земля.
20 И купил Иосиф всю землю Египетскую для фараона, потому что продали Египтяне каждый свое поле, ибо голод одолевал их. И досталась земля фараону.
21 И народ сделал он рабами от одного конца Египта до другого.
22 Только земли жрецов не купил [Иосиф], ибо жрецам от фараона положен был участок, и они питались своим участком, который дал им фараон; посему и не продали земли своей.
23 И сказал Иосиф народу: вот, я купил теперь для фараона вас и землю вашу; вот вам семена, и засевайте землю;
24 когда будет жатва, давайте пятую часть фараону, а четыре части останутся вам на засеяние полей, на пропитание вам и тем, кто в домах ваших, и на пропитание детям вашим.
25 Они сказали: ты спас нам жизнь; да обретем милость в очах господина нашего и да будем рабами фараону.
26 И поставил Иосиф в закон земле Египетской, даже до сего дня: пятую часть давать фараону, исключая только землю жрецов, которая не принадлежала фараону.
27 И жил Израиль в земле Египетской, в земле Гесем, и владели они ею, и плодились, и весьма умножились.
28 И жил Иаков в земле Египетской семнадцать лет; и было дней Иакова, годов жизни его, сто сорок семь лет.
29 И пришло время Израилю умереть, и призвал он сына своего Иосифа и сказал ему: если я нашел благоволение в очах твоих, положи руку твою под стегно мое и клянись, что ты окажешь мне милость и правду, не похоронишь меня в Египте,
30 дабы мне лечь с отцами моими; вынесешь меня из Египта и похоронишь меня в их гробнице. Иосиф сказал: сделаю по слову твоему.
31 И сказал: клянись мне. И клялся ему. И поклонился Израиль на возглавие постели.

48

1 После того Иосифу сказали: вот, отец твой болен. И он взял с собою двух сынов своих, Манассию и Ефрема [и пошел к Иакову].
2 Иакова известили и сказали: вот, сын твой Иосиф идет к тебе. Израиль собрал силы свои и сел на постели.
3 И сказал Иаков Иосифу: Бог Всемогущий явился мне в Лузе, в земле Ханаанской, и благословил меня,
4 и сказал мне: вот, Я распложу тебя, и размножу тебя, и произведу от тебя множество народов, и дам землю сию потомству твоему после тебя, в вечное владение.
5 И ныне два сына твои, родившиеся тебе в земле Египетской, до моего прибытия к тебе в Египет, мои они; Ефрем и Манассия, как Рувим и Симеон, будут мои;
6 дети же твои, которые родятся от тебя после них, будут твои; они под именем братьев своих будут именоваться в их уделе.
7 Когда я шел из Месопотамии, умерла у меня Рахиль [мать твоя] в земле Ханаанской, по дороге, не доходя несколько до Ефрафы, и я похоронил ее там на дороге к Ефрафе, что ныне Вифлеем.
8 И увидел Израиль сыновей Иосифа и сказал: кто это?
9 И сказал Иосиф отцу своему: это сыновья мои, которых Бог дал мне здесь. [Иаков] сказал: подведи их ко мне, и я благословлю их.
10 Глаза же Израилевы притупились от старости; не мог он видеть ясно. Иосиф подвел их к нему, и он поцеловал их и обнял их.
11 И сказал Израиль Иосифу: не надеялся я видеть твое лице; но вот, Бог показал мне и детей твоих.
12 И отвел их Иосиф от колен его и поклонился ему лицем своим до земли.
13 И взял Иосиф обоих [сыновей своих], Ефрема в правую свою руку против левой Израиля, а Манассию в левую против правой Израиля, и подвел к нему.
14 Но Израиль простер правую руку свою и положил на голову Ефрему, хотя сей был меньший, а левую на голову Манассии. С намерением положил он так руки свои, хотя Манассия был первенец.
15 И благословил Иосифа и сказал: Бог, пред Которым ходили отцы мои Авраам и Исаак, Бог, пасущий меня с тех пор, как я существую, до сего дня,
16 Ангел, избавляющий меня от всякого зла, да благословит отроков сих; да будет на них наречено имя мое и имя отцов моих Авраама и Исаака, и да возрастут они во множество посреди земли.
17 И увидел Иосиф, что отец его положил правую руку свою на голову Ефрема; и прискорбно было ему это. И взял он руку отца своего, чтобы переложить ее с головы Ефрема на голову Манассии,
18 и сказал Иосиф отцу своему: не так, отец мой, ибо это — первенец; положи на его голову правую руку твою.
19 Но отец его не согласился и сказал: знаю, сын мой, знаю; и от него произойдет народ, и он будет велик; но меньший его брат будет больше его, и от семени его произойдет многочисленный народ.
20 И благословил их в тот день, говоря: тобою будет благословлять Израиль, говоря: Бог да сотворит тебе, как Ефрему и Манассии. И поставил Ефрема выше Манассии.
21 И сказал Израиль Иосифу: вот, я умираю; и Бог будет с вами и возвратит вас в землю отцов ваших;
22 я даю тебе, преимущественно пред братьями твоими, один участок, который я взял из рук Аморреев мечом моим и луком моим.

49

1 И призвал Иаков сыновей своих и сказал: соберитесь, и я возвещу вам, что будет с вами в грядущие дни;
2 сойдитесь и послушайте, сыны Иакова, послушайте Израиля, отца вашего.
3 Рувим, первенец мой! ты — крепость моя и начаток силы моей, верх достоинства и верх могущества;
4 но ты бушевал, как вода, — не будешь преимуществовать, ибо ты взошел на ложе отца твоего, ты осквернил постель мою, [на которую] взошел.
5 Симеон и Левий братья, орудия жестокости мечи их;
6 в совет их да не внидет душа моя, и к собранию их да не приобщится слава моя, ибо они во гневе своем убили мужа и по прихоти своей перерезали жилы тельца;
7 проклят гнев их, ибо жесток, и ярость их, ибо свирепа; разделю их в Иакове и рассею их в Израиле.
8 Иуда! тебя восхвалят братья твои. Рука твоя на хребте врагов твоих; поклонятся тебе сыны отца твоего.
9 Молодой лев Иуда, с добычи, сын мой, поднимается. Преклонился он, лег, как лев и как львица: кто поднимет его?
10 Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не приидет Примиритель, и Ему покорность народов.
11 Он привязывает к виноградной лозе осленка своего и к лозе лучшего винограда сына ослицы своей; моет в вине одежду свою и в крови гроздов одеяние свое;
12 блестящи очи [его] от вина, и белы зубы [его] от молока.
13 Завулон при береге морском будет жить и у пристани корабельной, и предел его до Сидона.
14 Иссахар осел крепкий, лежащий между протоками вод;
15 и увидел он, что покой хорош, и что земля приятна: и преклонил плечи свои для ношения бремени и стал работать в уплату дани.
16 Дан будет судить народ свой, как одно из колен Израиля;
17 Дан будет змеем на дороге, аспидом на пути, уязвляющим ногу коня, так что всадник его упадет назад.
18 На помощь твою надеюсь, Господи!
19 Гад, — толпа будет теснить его, но он оттеснит ее по пятам.
20 Для Асира — слишком тучен хлеб его, и он будет доставлять царские яства.
21 Неффалим — теревинф рослый, распускающий прекрасные ветви.
22 Иосиф — отрасль плодоносного дерева, отрасль плодоносного дерева над источником; ветви его простираются над стеною;
23 огорчали его, и стреляли и враждовали на него стрельцы,
24 но тверд остался лук его, и крепки мышцы рук его, от рук мощного Бога Иаковлева. Оттуда Пастырь и твердыня Израилева,
25 от Бога отца твоего, Который и да поможет тебе, и от Всемогущего, Который и да благословит тебя благословениями небесными свыше, благословениями бездны, лежащей долу, благословениями сосцов и утробы,
26 благословениями отца твоего, которые превышают благословения гор древних и приятности холмов вечных; да будут они на голове Иосифа и на темени избранного между братьями своими.
27 Вениамин, хищный волк, утром будет есть ловитву и вечером будет делить добычу.
28 Вот все двенадцать колен Израилевых; и вот что сказал им отец их; и благословил их, и дал им благословение, каждому свое.
29 И заповедал он им и сказал им: я прилагаюсь к народу моему; похороните меня с отцами моими в пещере, которая на поле Ефрона Хеттеянина,
30 в пещере, которая на поле Махпела, что пред Мамре, в земле Ханаанской, которую [пещеру] купил Авраам с полем у Ефрона Хеттеянина в собственность для погребения;
31 там похоронили Авраама и Сарру, жену его; там похоронили Исаака и Ревекку, жену его; и там похоронил я Лию;
32 это поле и пещера, которая на нем, куплена у сынов Хеттеевых.
33 И окончил Иаков завещание сыновьям своим, и положил ноги свои на постель, и скончался, и приложился к народу своему.

50

1 Иосиф пал на лице отца своего, и плакал над ним, и целовал его.
2 И повелел Иосиф слугам своим — врачам, бальзамировать отца его; и врачи набальзамировали Израиля.
3 И исполнилось ему сорок дней, ибо столько дней употребляется на бальзамирование, и оплакивали его Египтяне семьдесят дней.
4 Когда же прошли дни плача по нем, Иосиф сказал придворным фараона, говоря: если я обрел благоволение в очах ваших, то скажите фараону так:
5 отец мой заклял меня, сказав: вот, я умираю; во гробе моем, который я выкопал себе в земле Ханаанской, там похорони меня. И теперь хотел бы я пойти и похоронить отца моего и возвратиться. [Слова Иосифа пересказали фараону.]
6 И сказал фараон: пойди и похорони отца твоего, как он заклял тебя.
7 И пошел Иосиф хоронить отца своего. И пошли с ним все слуги фараона, старейшины дома его и все старейшины земли Египетской,
8 и весь дом Иосифа, и братья его, и дом отца его. Только детей своих и мелкий и крупный скот свой оставили в земле Гесем.
9 С ним отправились также колесницы и всадники, так что сонм был весьма велик.
10 И дошли они до Горен-гаатада при Иордане и плакали там плачем великим и весьма сильным; и сделал Иосиф плач по отце своем семь дней.
11 И видели жители земли той, Хананеи, плач в Горен-гаатаде, и сказали: велик плач этот у Египтян! Посему наречено имя [месту] тому: плач Египтян, что при Иордане.
12 И сделали сыновья Иакова с ним, как он заповедал им;
13 и отнесли его сыновья его в землю Ханаанскую и похоронили его в пещере на поле Махпела, которую купил Авраам с полем в собственность для погребения у Ефрона Хеттеянина, пред Мамре.
14 И возвратился Иосиф в Египет, сам и братья его и все ходившие с ним хоронить отца его, после погребения им отца своего.
15 И увидели братья Иосифовы, что умер отец их, и сказали: что, если Иосиф возненавидит нас и захочет отмстить нам за всё зло, которое мы ему сделали?
16 И послали они сказать Иосифу: отец твой пред смертью своею завещал, говоря:
17 так скажите Иосифу: прости братьям твоим вину и грех их, так как они сделали тебе зло. И ныне прости вины рабов Бога отца твоего. Иосиф плакал, когда ему говорили это.
18 Пришли и сами братья его, и пали пред лицем его, и сказали: вот, мы рабы тебе.
19 И сказал Иосиф: не бойтесь, ибо я боюсь Бога;
20 вот, вы умышляли против меня зло; но Бог обратил это в добро, чтобы сделать то, что теперь есть: сохранить жизнь великому числу людей;
21 итак не бойтесь: я буду питать вас и детей ваших. И успокоил их и говорил по сердцу их.
22 И жил Иосиф в Египте сам и дом отца его; жил же Иосиф всего сто десять лет.
23 И видел Иосиф детей у Ефрема до третьего рода, также и сыновья Махира, сына Манассиина, родились на колени Иосифа.
24 И сказал Иосиф братьям своим: я умираю, но Бог посетит вас и выведет вас из земли сей в землю, о которой клялся Аврааму, Исааку и Иакову.
25 И заклял Иосиф сынов Израилевых, говоря: Бог посетит вас, и вынесите кости мои отсюда.
26 И умер Иосиф ста десяти лет. И набальзамировали его и положили в ковчег в Египте.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/byt.html ; быстрая - http://rusbible.ru/Быт (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Числа

Числа

Синодальный перевод

1

1 И сказал Господь Моисею в пустыне Синайской, в скинии собрания, в первый [день] второго месяца, во второй год по выходе их из земли Египетской, говоря:
2 исчислите все общество сынов Израилевых по родам их, по семействам их, по числу имен, всех мужеского пола поголовно:
3 от двадцати лет и выше, всех годных для войны у Израиля, по ополчениям их исчислите их — ты и Аарон;
4 с вами должны быть из каждого колена по одному человеку, который в роде своем есть главный.
5 И вот имена мужей, которые будут с вами: от Рувима Елицур, сын Шедеура;
6 от Симеона Шелумиил, сын Цуришаддая;
7 от Иуды Наассон, сын Аминадава;
8 от Иссахара Нафанаил, сын Цуара;
9 от Завулона Елиав, сын Хелона;
10 от сынов Иосифа: от Ефрема Елишама, сын Аммиуда; от Манассии Гамалиил, сын Педацура;
11 от Вениамина Авидан, сын Гидеония;
12 от Дана Ахиезер, сын Аммишаддая;
13 от Асира Пагиил, сын Охрана;
14 от Гада Елиасаф, сын Регуила;
15 от Неффалима Ахира, сын Енана.
16 Это — избранные мужи общества, начальники колен отцов своих, главы тысяч Израилевых.
17 И взял Моисей и Аарон мужей сих, которые названы поименно,
18 и собрали они все общество в первый [день] второго месяца. И объявили они родословия свои, по родам их, по семействам их, по числу имен, от двадцати лет и выше, поголовно,
19 как повелел Господь Моисею. И сделал он счисление им в пустыне Синайской.
20 И было сынов Рувима, первенца Израилева, по родам их, по племенам их, по семействам их, по числу имен, поголовно, всех мужеского пола, от двадцати лет и выше, всех годных для войны,
21 исчислено в колене Рувимовом сорок шесть тысяч пятьсот.
22 Сынов Симеона по родам их, по племенам их, по семействам их, по числу имен, поголовно, всех мужеского пола, от двадцати лет и выше, всех годных для войны,
23 исчислено в колене Симеоновом пятьдесят девять тысяч триста.
24 Сынов Гада по родам их, по племенам их, по семействам их, по числу имен [их, поголовно, всех мужеского пола], от двадцати лет и выше, всех годных для войны,
25 исчислено в колене Гадовом сорок пять тысяч шестьсот пятьдесят.
26 Сынов Иуды по родам их, по племенам их, по семействам их, по числу имен [их, поголовно, всех мужеского пола], от двадцати лет и выше, всех годных для войны,
27 исчислено в колене Иудином семьдесят четыре тысячи шестьсот.
28 Сынов Иссахара по родам их, по племенам их, по семействам их, по числу имен [их, поголовно, всех мужеского пола], от двадцати лет и выше, всех годных для войны,
29 исчислено в колене Иссахаровом пятьдесят четыре тысячи четыреста.
30 Сынов Завулона по родам их, по племенам их, по семействам их, по числу имен [их, поголовно, всех мужеского пола], от двадцати лет и выше, всех годных для войны,
31 исчислено в колене Завулоновом пятьдесят семь тысяч четыреста.
32 Сынов Иосифа, сынов Ефрема по родам их, по племенам их, по семействам их, по числу имен [их, поголовно, всех мужеского пола], от двадцати лет и выше, всех годных для войны,
33 исчислено в колене Ефремовом сорок тысяч пятьсот.
34 Сынов Манассии по родам их, по племенам их, по семействам их, по числу имен [их, поголовно, всех мужеского пола], от двадцати лет и выше, всех годных для войны,
35 исчислено в колене Манассиином тридцать две тысячи двести.
36 Сынов Вениамина по родам их, по племенам их, по семействам их, по числу имен [их, поголовно, всех мужеского пола], от двадцати лет и выше, всех годных для войны,
37 исчислено в колене Вениаминовом тридцать пять тысяч четыреста.
38 Сынов Дана по родам их, по племенам их, по семействам их, по числу имен [их, поголовно, всех мужеского пола], от двадцати лет и выше, всех годных для войны,
39 исчислено в колене Дановом шестьдесят две тысячи семьсот.
40 Сынов Асира по родам их, по племенам их, по семействам их, по числу имен [их, поголовно, всех мужеского пола], от двадцати лет и выше, всех годных для войны,
41 исчислено в колене Асировом сорок одна тысяча пятьсот.
42 Сынов Неффалима по родам их, по племенам их, по семействам их, по числу имен [их, поголовно, всех мужеского пола], от двадцати лет и выше, всех годных для войны,
43 исчислено в колене Неффалимовом пятьдесят три тысячи четыреста.
44 Вот вошедшие в исчисление, которых исчислил Моисей и Аарон и начальники Израиля — двенадцать человек, по одному человеку из каждого племени.
45 И было всех, вошедших в исчисление, сынов Израилевых, по семействам их, от двадцати лет и выше, всех годных для войны у Израиля,
46 и было всех вошедших в исчисление шестьсот три тысячи пятьсот пятьдесят.
47 А левиты по поколениям отцов их не были исчислены между ними.
48 И сказал Господь Моисею, говоря:
49 только колена Левиина не вноси в перепись, и не исчисляй их вместе с сынами Израиля;
50 но поручи левитам скинию откровения и все принадлежности ее и всё, что при ней; пусть они носят скинию и все принадлежности ее, и служат при ней, и около скинии пусть ставят стан свой;
51 и когда надобно переносить скинию, пусть поднимают ее левиты, и когда надобно остановиться скинии, пусть ставят ее левиты; а если приступит кто посторонний, предан будет смерти.
52 Сыны Израилевы должны становиться каждый в стане своем и каждый при своем знамени, по ополчениям своим;
53 а левиты должны ставить стан около скинии откровения, чтобы не было гнева на общество сынов Израилевых, и будут левиты стоять на страже у скинии откровения.
54 И сделали сыны Израилевы; как повелел Господь Моисею, так они и сделали.

2

1 И сказал Господь Моисею и Аарону, говоря:
2 сыны Израилевы должны каждый ставить стан свой при знамени своем, при знаках семейств своих; пред скиниею собрания вокруг должны ставить стан свой.
3 С передней стороны к востоку ставят стан: знамя стана Иудина по ополчениям их, и начальник сынов Иуды Наассон, сын Аминадава,
4 и воинства его, вошедших в исчисление его, семьдесят четыре тысячи шестьсот;
5 после него ставит стан колено Иссахарово, и начальник сынов Иссахара Нафанаил, сын Цуара,
6 и воинства его, вошедших в исчисление его, пятьдесят четыре тысячи четыреста;
7 [далее ставит стан] колено Завулона, и начальник сынов Завулона Елиав, сын Хелона,
8 и воинства его, вошедших в исчисление его, пятьдесят семь тысяч четыреста;
9 всех вошедших в исчисление к стану Иуды сто восемьдесят шесть тысяч четыреста, по ополчениям их; первыми они должны отправляться.
10 Знамя стана Рувимова к югу, по ополчениям их, и начальник сынов Рувимовых Елицур, сын Шедеура,
11 и воинства его, вошедших в исчисление его, сорок шесть тысяч пятьсот;
12 подле него ставит стан колено Симеоново, и начальник сынов Симеона Шелумиил, сын Цуришаддая,
13 и воинства его, вошедших в исчисление его, пятьдесят девять тысяч триста;
14 потом колено Гада, и начальник сынов Гада Елиасаф, сын Регуила,
15 и воинства его, вошедших в исчисление его, сорок пять тысяч шестьсот пятьдесят;
16 всех вошедших в исчисление к стану Рувима сто пятьдесят одна тысяча четыреста пятьдесят, по ополчениям их; вторыми они должны отправляться.
17 Когда пойдет скиния собрания, стан левитов будет в середине станов. Как стоят, так и должны идти, каждый на своем месте при знаменах своих.
18 Знамя стана Ефремова по ополчениям их к западу, и начальник сынов Ефрема Елишама, сын Аммиуда,
19 и воинства его, вошедших в исчисление его, сорок тысяч пятьсот;
20 подле него колено Манассиино, и начальник сынов Манассии Гамалиил, сын Педацура,
21 и воинства его, вошедших в исчисление его, тридцать две тысячи двести;
22 потом колено Вениамина, и начальник сынов Вениамина Авидан, сын Гидеония,
23 и воинства его, вошедших в исчисление его, тридцать пять тысяч четыреста;
24 всех вошедших в исчисление к стану Ефрема сто восемь тысяч сто, по ополчениям их; третьими они должны отправляться.
25 Знамя стана Данова к северу, по ополчениям их, и начальник сынов Дана Ахиезер, сын Аммишаддая,
26 и воинства его, вошедших в исчисление его, шестьдесят две тысячи семьсот;
27 подле него ставит стан колено Асирово, и начальник сынов Асира Пагиил, сын Охрана,
28 и воинства его, вошедших в исчисление его, сорок одна тысяча пятьсот;
29 далее [ставит стан] колено Неффалима, и начальник сынов Неффалима Ахира, сын Енана,
30 и воинства его, вошедших в исчисление его, пятьдесят три тысячи четыреста;
31 всех вошедших в исчисление к стану Дана сто пятьдесят семь тысяч шестьсот; они должны идти последними при знаменах своих.
32 Вот вошедшие в исчисление сыны Израиля по семействам их. Всех вошедших в исчисление в станах, по ополчениям их, шестьсот три тысячи пятьсот пятьдесят.
33 А левиты не вошли в исчисление вместе с сынами Израиля, как повелел Господь Моисею.
34 И сделали сыны Израилевы всё, что повелел Господь Моисею: так становились станами при знаменах своих и так шли каждый по племенам своим, по семействам своим.

3

1 Вот родословие Аарона и Моисея, когда говорил Господь Моисею на горе Синае,
2 и вот имена сынов Аарона: первенец Надав, Авиуд, Елеазар и Ифамар;
3 это имена сынов Аарона, священников, помазанных, которых он посвятил, чтобы священнодействовать;
4 но Надав и Авиуд умерли пред лицем Господа, когда они принесли огонь чуждый пред лице Господа в пустыне Синайской, детей же у них не было; и остались священниками Елеазар и Ифамар при Аароне, отце своем.
5 И сказал Господь Моисею, говоря:
6 приведи колено Левиино, и поставь его пред Аароном священником, чтоб они служили ему;
7 и пусть они будут на страже за него и на страже за все общество при скинии собрания, чтобы отправлять службы при скинии;
8 и пусть хранят все вещи скинии собрания, и будут на страже за сынов Израилевых, чтобы отправлять службы при скинии;
9 отдай левитов Аарону [брату твоему] и сынам его [священникам] в распоряжение: да будут они отданы ему из сынов Израилевых;
10 Аарону же и сынам его поручи [скинию откровения], чтобы они наблюдали священническую должность свою [и все, что при жертвеннике и за завесою]; а если приступит кто посторонний, предан будет смерти.
11 И сказал Господь Моисею, говоря:
12 вот, Я взял левитов из сынов Израилевых вместо всех первенцев, разверзающих ложесна из сынов Израилевых [они будут взамен их]; левиты должны быть Мои,
13 ибо все первенцы — Мои; в тот день, когда поразил Я всех первенцев в земле Египетской, освятил Я Себе всех первенцев Израилевых от человека до скота; они должны быть Мои. Я Господь.
14 И сказал Господь Моисею в пустыне Синайской, говоря:
15 исчисли сынов Левииных по семействам их, по родам их; всех мужеского пола от одного месяца и выше исчисли.
16 И исчислил их Моисей [и Аарон] по слову Господню, как повелено.
17 И вот сыны Левиины по именам их: Гирсон, Кааф и Мерари.
18 И вот имена сынов Гирсоновых по родам их: Ливни и Шимей.
19 И сыны Каафа по родам их: Амрам и Ицгар, Хеврон и Узиил.
20 И сыны Мерари по родам их: Махли и Муши. Вот роды Левиины по семействам их.
21 От Гирсона род Ливни и род Шимея: это роды Гирсоновы.
22 Исчисленных было всех мужеского пола, от одного месяца и выше, семь тысяч пятьсот.
23 Роды Гирсоновы должны становиться станом позади скинии на запад;
24 начальник поколения сынов Гирсоновых Елиасаф, сын Лаелов;
25 хранению сынов Гирсоновых в скинии собрания поручается скиния и покров ее, и завеса входа скинии собрания,
26 и завесы двора и завеса входа двора, который вокруг скинии и жертвенника, и веревки ее, со всеми их принадлежностями.
27 От Каафа род Амрама и род Ицгара, и род Хеврона, и род Узиила: это роды Каафа.
28 По счету всех мужеского пола, от одного месяца и выше, восемь тысяч шестьсот, которые охраняли святилище.
29 Роды сынов Каафовых должны ставить стан свой на южной стороне скинии;
30 начальник же поколения родов Каафовых Елцафан, сын Узиила;
31 в хранении у них ковчег, стол, светильник, жертвенники, священные сосуды, которые употребляются при служении, и завеса со всеми принадлежностями ее.
32 Начальник над начальниками левитов Елеазар, сын Аарона священника; под его надзором те, которым вверено хранение святилища.
33 От Мерари род Махли и род Муши: это роды Мерари;
34 исчисленных по числу всех мужеского пола, от одного месяца и выше — шесть тысяч двести;
35 начальник поколения родов Мерари Цуриил, сын Авихаила; они должны ставить стан свой на северной стороне скинии;
36 хранению сынов Мерари поручаются брусья скинии и шесты ее, и столбы ее, и подножия ее и все вещи ее, со всем устройством их,
37 и столбы двора со всех сторон и подножия их и колья их и веревки их.
38 А с передней стороны скинии, к востоку пред скиниею собрания, должны ставить стан Моисей и Аарон и сыны его, которым вверено хранение святилища за сынов Израилевых; а если приступит кто посторонний, предан будет смерти.
39 Всех исчисленных левитов, которых исчислил Моисей и Аарон по повелению Господню, по родам их, всех мужеского пола, от одного месяца и выше, двадцать две тысячи.
40 И сказал Господь Моисею: исчисли всех первенцев мужеского пола из сынов Израилевых, от одного месяца и выше, и пересчитай их поименно;
41 и возьми левитов для Меня, — Я Господь, — вместо всех первенцев из сынов Израиля, а скот левитов вместо всего первородного скота сынов Израилевых.
42 И исчислил Моисей, как повелел ему Господь, всех первенцев из сынов Израилевых
43 и было всех первенцев мужеского пола, по числу имен, от одного месяца и выше, двадцать две тысячи двести семьдесят три.
44 И сказал Господь Моисею, говоря:
45 возьми левитов вместо всех первенцев из сынов Израиля и скот левитов вместо скота их; пусть левиты будут Мои. Я Господь.
46 А в выкуп двухсот семидесяти трех, которые лишние против числа левитов, из первенцев Израильских,
47 возьми по пяти сиклей за человека, по сиклю священному возьми, двадцать гер в сикле,
48 и отдай серебро сие Аарону и сынам его, в выкуп за излишних против числа их.
49 И взял Моисей серебро выкупа за излишних против числа замененных левитами,
50 от первенцев Израилевых взял серебра тысячу триста шестьдесят пять [сиклей], по сиклю священному,
51 и отдал Моисей серебро выкупа [за излишних] Аарону и сынам его по слову Господню, как повелел Господь Моисею.

4

1 И сказал Господь Моисею и Аарону, говоря:
2 исчисли сынов Каафовых из сынов Левия по родам их, по семействам их,
3 от тридцати лет и выше до пятидесяти лет, всех способных к службе, чтобы отправлять работы в скинии собрания.
4 Вот служение сынов Каафовых [левитов по родам их, по семействам их,] в скинии собрания: носить Святое Святых.
5 Когда стану надобно подняться в путь, Аарон и сыны его войдут, и снимут завесу закрывающую, и покроют ею ковчег откровения;
6 и положат на нее покров из кож синего цвета, и сверх его накинут покрывало всё из голубой шерсти, и вложат шесты его;
7 и стол хлебов предложения накроют одеждою из голубой шерсти, и поставят на нем блюда, тарелки, чаши и кружки для возлияния, и хлеб его всегдашний должен быть на нем;
8 и возложат на них одежду багряную, и покроют ее покровом из кожи синего цвета, и вложат шесты его;
9 и возьмут одежду из голубой шерсти, и покроют светильник и лампады его, и щипцы его, и лотки его, и все сосуды для елея, которые употребляют при нем,
10 и покроют его и все принадлежности его покровом из кож синих, и положат на носилки;
11 и на золотой жертвенник возложат одежду из голубой шерсти, и покроют его покровом из кож синих, и вложат шесты его.
12 И возьмут все вещи служебные, которые употребляются для служения во святилище, и положат в одежду из голубой шерсти, и покроют их покровом из кож синих, и положат на носилки.
13 И очистят жертвенник от пепла и накроют его одеждою пурпуровою;
14 и положат на него все сосуды его, которые употребляются для служения при нем — угольницы, вилки, лопатки и чаши, все сосуды жертвенника — и покроют его покровом из кож синих, и вложат шесты его. [И возьмут пурпуровую одежду, и покроют умывальник и подножия его, и положат на них кожаное синее покрывало, и поставят на носилки.]
15 Когда, при отправлении в путь стана, Аарон и сыны его покроют всё святилище и все вещи святилища, тогда сыны Каафа подойдут, чтобы нести; но не должны они касаться святилища, чтобы не умереть. Сии части скинии собрания должны носить сыны Каафовы.
16 Елеазару, сыну Аарона священника, поручается елей для светильника и благовонное курение, и всегдашнее хлебное приношение и елей помазания, — поручается вся скиния и все, что в ней, святилище и принадлежности его.
17 И сказал Господь Моисею и Аарону, говоря:
18 не погубите колена племен Каафовых из среды левитов,
19 но вот что сделайте им, чтобы они были живы и не умерли, когда приступают к Святому Святых: Аарон и сыны его пусть придут и поставят их каждого в служении его и у ноши его;
20 но сами они не должны подходить смотреть святыню, когда покрывают ее, чтобы не умереть.
21 И сказал Господь Моисею, говоря:
22 исчисли и сынов Гирсона по семействам их, по родам их,
23 от тридцати лет и выше до пятидесяти лет, исчисли их всех способных к службе, чтобы отправлять работы при скинии собрания.
24 Вот работы семейств Гирсоновых, при их служении и ношении тяжестей:
25 они должны носить покровы скинии и скинию собрания, и покров ее, и покров кожаный синий, который поверх его, и завесу входа скинии собрания,
26 и завесы двора, и завесу входа во двор, который вокруг скинии и жертвенника, и веревки их, и все вещи, принадлежащие к ним; и все, что делается при них, они должны работать;
27 по повелению Аарона и сынов его должны производиться все службы сынов Гирсоновых при всяком ношении тяжестей и всякой работе их, и поручите их хранению все, что они носят;
28 вот службы родов сынов Гирсоновых в скинии собрания, и вот что поручается их хранению под надзором Ифамара, сына Аарона, священника.
29 Сынов Мерариных по родам их, по семействам их исчисли,
30 от тридцати лет и выше до пятидесяти лет, исчисли всех способных на службу, чтобы отправлять работы при скинии собрания.
31 Вот что они должны носить, по службе их при скинии собрания: брусья скинии и шесты ее, и столбы ее и подножия ее,
32 и столбы двора со всех сторон и подножия их, и колья их, и веревки их, и все вещи при них и все принадлежности их; и поименно сосчитайте вещи, которые они обязаны носить;
33 Вот работы родов сынов Мерариных, по службе их при скинии собрания, под надзором Ифамара, сына Аарона, священника.
34 И исчислили Моисей и Аарон и начальники общества сынов Каафовых по родам их и по семействам их,
35 от тридцати лет и выше до пятидесяти лет, всех способных к службе, для работ в скинии собрания;
36 и было исчислено, по родам их, две тысячи семьсот пятьдесят:
37 это — исчисленные из родов Каафовых, все служащие при скинии собрания, которых исчислил Моисей и Аарон по повелению Господню, данному чрез Моисея.
38 И исчислены сыны Гирсона по родам их и по семействам их,
39 от тридцати лет и выше до пятидесяти лет, все способные к службе, для работ в скинии собрания;
40 и было исчислено по родам их, по семействам их, две тысячи шестьсот тридцать:
41 это — исчисленные из родов сынов Гирсона, все служащие при скинии собрания, которых исчислил Моисей и Аарон, по повелению Господню.
42 И исчислены роды сынов Мерариных по родам их, по семействам их,
43 от тридцати лет и выше до пятидесяти лет, все способные к службе, для работ при скинии собрания;
44 и было исчислено по родам их, [по семействам их,] три тысячи двести:
45 это — исчисленные из родов сынов Мерариных, которых исчислил Моисей и Аарон по повелению Господню, данному чрез Моисея.
46 И исчислены все левиты, которых исчислил Моисей и Аарон и начальники Израиля по родам их и по семействам их,
47 от тридцати лет и выше до пятидесяти лет, все способные к службе для работ и ношения в скинии собрания;
48 и было исчислено их восемь тысяч пятьсот восемьдесят;
49 по повелению Господню чрез Моисея определены они каждый к своей работе и ношению, и исчислены, как повелел Господь Моисею.

5

1 И сказал Господь Моисею, говоря:
2 повели сынам Израилевым выслать из стана всех прокаженных, и всех имеющих истечение, и всех осквернившихся от мертвого,
3 и мужчин и женщин вышлите, за стан вышлите их, чтобы не оскверняли они станов своих, среди которых Я живу.
4 И сделали так сыны Израилевы, и выслали их вон из стана; как говорил Господь Моисею, так и сделали сыны Израилевы.
5 И сказал Господь Моисею, говоря:
6 скажи сынам Израилевым: если мужчина или женщина сделает какой-либо грех против человека, и чрез это сделает преступление против Господа, и виновна будет душа та,
7 то пусть исповедаются во грехе своем, который они сделали, и возвратят сполна то, в чем виновны, и прибавят к тому пятую часть и отдадут тому, против кого согрешили;
8 если же у него нет наследника, которому следовало бы возвратить за вину: то посвятить это Господу; пусть будет это священнику, сверх овна очищения, которым он очистит его;
9 и всякое возношение из всех святынь сынов Израилевых, которые они приносят к священнику, ему принадлежит,
10 и посвященное кем-либо ему принадлежит; все, что даст кто священнику, ему принадлежит.
11 И сказал Господь Моисею, говоря:
12 объяви сынам Израилевым и скажи им: если изменит кому жена, и нарушит верность к нему,
13 и переспит кто с ней и излиет семя, и это будет скрыто от глаз мужа ее, и она осквернится тайно, и не будет на нее свидетеля, и не будет уличена,
14 и найдет на него дух ревности, и будет ревновать жену свою, когда она осквернена, или найдет на него дух ревности, и он будет ревновать жену свою, когда она не осквернена, —
15 пусть приведет муж жену свою к священнику и принесет за нее в жертву десятую часть ефы ячменной муки, но не возливает на нее елея и не кладет ливана, потому что это приношение ревнования, приношение воспоминания, напоминающее о беззаконии;
16 а священник пусть приведет и поставит ее пред лице Господне,
17 и возьмет священник святой воды в глиняный сосуд, и возьмет священник земли с полу скинии и положит в воду;
18 и поставит священник жену пред лице Господне, и обнажит голову жены, и даст ей в руки приношение воспоминания, — это приношение ревнования, в руке же у священника будет горькая вода, наводящая проклятие.
19 И заклянет ее священник и скажет жене: если никто не переспал с тобою, и ты не осквернилась и не изменила мужу своему, то невредима будешь от сей горькой воды, наводящей проклятие;
20 но если ты изменила мужу твоему и осквернилась, и если кто переспал с тобою кроме мужа твоего, —
21 тогда священник пусть заклянет жену клятвою проклятия и скажет священник жене: да предаст тебя Господь проклятию и клятве в народе твоем, и да соделает Господь лоно твое опавшим и живот твой опухшим;
22 и да пройдет вода сия, наводящая проклятие, во внутренность твою, чтобы опух живот [твой] и опало лоно [твое]. И скажет жена: аминь, аминь.
23 И напишет священник заклинания сии на свитке, и смоет их в горькую воду;
24 и даст жене выпить горькую воду, наводящую проклятие, и войдет в нее вода, наводящая проклятие, ко вреду ее.
25 И возьмет священник из рук жены хлебное приношение ревнования, и вознесет сие приношение пред Господом, и отнесет его к жертвеннику;
26 и возьмет священник горстью из хлебного приношения часть в память, и сожжет на жертвеннике, и потом даст жене выпить воды;
27 и когда напоит ее водою, тогда, если она нечиста и сделала преступление против мужа своего, горькая вода, наводящая проклятие, войдет в нее, ко вреду ее, и опухнет чрево ее и опадет лоно ее, и будет эта жена проклятою в народе своем;
28 если же жена не осквернилась и была чиста, то останется невредимою и будет оплодотворяема семенем.
29 Вот закон о ревновании, когда жена изменит мужу своему и осквернится,
30 или когда на мужа найдет дух ревности, и он будет ревновать жену свою, тогда пусть он поставит жену пред лицем Господа, и сделает с нею священник все по сему закону, —
31 и будет муж чист от греха, а жена понесет на себе грех свой.

6

1 И сказал Господь Моисею, говоря:
2 объяви сынам Израилевым и скажи им: если мужчина или женщина решится дать обет назорейства, чтобы посвятить себя в назореи Господу,
3 то он должен воздержаться от вина и крепкого напитка, и не должен употреблять ни уксусу из вина, ни уксусу из напитка, и ничего приготовленного из винограда не должен пить, и не должен есть ни сырых, ни сушеных виноградных ягод;
4 во все дни назорейства своего не должен он есть [и пить] ничего, что делается из винограда, от зерен до кожи.
5 Во все дни обета назорейства его бритва не должна касаться головы его; до исполнения дней, на которые он посвятил себя в назореи Господу, свят он: должен растить волосы на голове своей.
6 Во все дни, на которые он посвятил себя в назореи Господу, не должен он подходить к мертвому телу:
7 прикосновением к отцу своему, и матери своей, и брату своему, и сестре своей, не должен он оскверняться, когда они умрут, потому что посвящение Богу его на главе его;
8 во все дни назорейства своего свят он Господу.
9 Если же умрет при нем кто-нибудь вдруг, нечаянно, и он осквернит тем голову назорейства своего: то он должен остричь голову свою в день очищения его, в седьмой день должен остричь ее,
10 и в восьмой день должен принести двух горлиц, или двух молодых голубей, к священнику, ко входу скинии собрания;
11 священник одну из птиц принесет в жертву за грех, а другую во всесожжение, и очистит его от осквернения мертвым телом, и освятит голову его в тот день;
12 и должен он снова начать посвященные Господу дни назорейства своего и принести однолетнего агнца в жертву повинности; прежние же дни пропали, потому что назорейство его осквернено.
13 И вот закон о назорее, когда исполнятся дни назорейства его: должно привести его ко входу скинии собрания,
14 и он принесет в жертву Господу одного однолетнего агнца без порока во всесожжение, и одну однолетнюю агницу без порока в жертву за грех, и одного овна без порока в жертву мирную,
15 и корзину опресноков из пшеничной муки, хлебов, испеченных с елеем, и пресных лепешек, помазанных елеем, и при них хлебное приношение и возлияние;
16 и представит сие священник пред Господа, и принесет жертву его за грех и всесожжение его;
17 овна принесет в жертву мирную Господу с корзиною опресноков, также совершит священник хлебное приношение его и возлияние его;
18 и острижет назорей у входа скинии собрания голову назорейства своего, и возьмет волосы головы назорейства своего, и положит на огонь, который под мирною жертвою;
19 и возьмет священник сваренное плечо овна и один пресный пирог из корзины и одну пресную лепешку, и положит на руки назорею, после того, как острижет он голову назорейства своего;
20 и вознесет сие священник, потрясая пред Господом: эта святыня — для священника, сверх груди потрясания и сверх плеча возношения. После сего назорей может пить вино.
21 Вот закон о назорее, который дал обет, и жертва его Господу за назорейство свое, кроме того, что позволит ему достаток его; по обету своему, какой он даст, так и должен он делать, сверх узаконенного о назорействе его.
22 И сказал Господь Моисею, говоря:
23 скажи Аарону и сынам его: так благословляйте сынов Израилевых, говоря им:
24 да благословит тебя Господь и сохранит тебя!
25 да призрит на тебя Господь светлым лицем Своим и помилует тебя!
26 да обратит Господь лице Свое на тебя и даст тебе мир!
27 Так пусть призывают имя Мое на сынов Израилевых, и Я [Господь] благословлю их.

7

1 Когда Моисей поставил скинию, и помазал ее, и освятил ее и все принадлежности ее, и жертвенник и все принадлежности его, и помазал их и освятил их,
2 тогда пришли [двенадцать] начальников Израилевых, главы семейств их, начальники колен, заведывавшие исчислением,
3 и представили приношение свое пред Господа, шесть крытых повозок и двенадцать волов, по одной повозке от двух начальников и по одному волу от каждого, и представили сие пред скинию.
4 И сказал Господь Моисею, говоря:
5 возьми от них; это будет для отправления работ при скинии собрания; и отдай это левитам, смотря по роду службы их.
6 И взял Моисей повозки и волов, и отдал их левитам:
7 две повозки и четырех волов отдал сынам Гирсоновым, по роду служб их:
8 и четыре повозки и восемь волов отдал сынам Мерариным, по роду служб их, под надзором Ифамара, сына Аарона, священника;
9 а сынам Каафовым не дал, потому что служба их — носить святилище; на плечах они должны носить.
10 И принесли начальники жертвы освящения жертвенника в день помазания его, и представили начальники приношение свое пред жертвенник.
11 И сказал Господь Моисею: по одному начальнику в день пусть приносят приношение свое для освящения жертвенника.
12 В первый день принес приношение свое Наассон, сын Аминадавов, от колена Иудина;
13 приношение его было: одно серебряное блюдо, весом в сто тридцать сиклей, одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,
14 одна золотая кадильница в десять сиклей, наполненная курением,
15 один телец, один овен, один однолетний агнец, во всесожжение,
16 один козел в жертву за грех,
17 и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Наассона, сына Аминадавова.
18 Во второй день принес Нафанаил, сын Цуара, начальник [колена] Иссахарова;
19 он принес от себя приношение: одно серебряное блюдо, весом в сто тридцать сиклей, одну серебряную чашу в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,
20 одну золотую кадильницу в десять сиклей, наполненную курением,
21 одного тельца, одного овна, одного однолетнего агнца, во всесожжение,
22 одного козла в жертву за грех,
23 и в жертву мирную двух волов, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Нафанаила, сына Цуарова.
24 В третий день начальник сынов Завулоновых Елиав, сын Хелона;
25 приношение его: одно серебряное блюдо, весом в сто тридцать сиклей, одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,
26 одна золотая кадильница в десять сиклей, наполненная курением,
27 один телец, один овен, один однолетний агнец, во всесожжение,
28 один козел в жертву за грех,
29 и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Елиава, сына Хелонова.
30 В четвертый день начальник сынов Рувимовых Елицур, сын Шедеуров;
31 приношение его: одно серебряное блюдо, весом в сто тридцать сиклей, одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,
32 одна золотая кадильница в десять сиклей, наполненная курением,
33 один телец, один овен, один однолетний агнец, во всесожжение,
34 один козел в жертву за грех,
35 и в жертву мирную два вола, пять овнов, пять козлов и пять однолетних агнцев; вот приношение Елицура, сына Шедеурова.
36 В пятый день начальник сынов Симеоновых Шелумиил, сын Цуришаддая;
37 приношение его: одно серебряное блюдо, весом в сто тридцать сиклей, одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,
38 одна золотая кадильница в десять сиклей, наполненная курением,
39 один телец, один овен, один однолетний агнец, во всесожжение,
40 один козел в жертву за грех,
41 и в жертву мирную два вола, пять овнов, пять козлов и пять однолетних агнцев; вот приношение Шелумиила, сына Цуришаддаева.
42 В шестой день начальник сынов Гадовых Елиасаф, сын Регуила;
43 приношение его: одно серебряное блюдо, весом в сто тридцать сиклей, одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,
44 одна золотая кадильница в десять сиклей, наполненная курением,
45 один телец, один овен, один однолетний агнец, во всесожжение,
46 один козел в жертву за грех,
47 и в жертву мирную два вола, пять овнов, пять козлов и пять однолетних агнцев; вот приношение Елиасафа, сына Регуилова.
48 В седьмой день начальник сынов Ефремовых Елишама, сын Аммиуда.
49 Приношение его: одно серебряное блюдо, весом в сто тридцать сиклей, одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,
50 одна золотая кадильница в десять сиклей, наполненная курением,
51 один телец, один овен, один однолетний агнец, во всесожжение,
52 один козел в жертву за грех,
53 и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Елишамы, сына Аммиудова.
54 В восьмой день начальник сынов Манассииных Гамалиил, сын Педацура.
55 Приношение его: одно серебряное блюдо, весом в сто тридцать сиклей, одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,
56 одна золотая кадильница в десять сиклей, наполненная курением,
57 один телец, один овен, один однолетний агнец, во всесожжение,
58 один козел в жертву за грех,
59 и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Гамалиила, сына Педацурова.
60 В девятый день начальник сынов Вениаминовых Авидан, сын Гидеония;
61 приношение его: одно серебряное блюдо, весом в сто тридцать сиклей, одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,
62 одна золотая кадильница в десять сиклей, наполненная курением,
63 один телец, один овен, один однолетний агнец, во всесожжение,
64 один козел в жертву за грех,
65 и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Авидана, сына Гидеониева.
66 В десятый день начальник сынов Дановых Ахиезер, сын Аммишаддая;
67 приношение его: одно серебряное блюдо, весом в сто тридцать сиклей, одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,
68 одна золотая кадильница в десять сиклей, наполненная курением,
69 один телец, один овен, один однолетний агнец, во всесожжение,
70 один козел в жертву за грех,
71 и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Ахиезера, сына Аммишаддаева.
72 В одиннадцатый день начальник сынов Асировых Пагиил, сын Охрана;
73 приношение его: одно серебряное блюдо, весом в сто тридцать сиклей, одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,
74 одна золотая кадильница в десять сиклей, наполненная курением,
75 один телец, один овен, один однолетний агнец, во всесожжение,
76 один козел в жертву за грех,
77 и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Пагиила, сына Охранова.
78 В двенадцатый день начальник сынов Неффалимовых Ахира, сын Енана;
79 приношение его: одно серебряное блюдо, весом в сто тридцать сиклей, одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,
80 одна золотая кадильница в десять сиклей, наполненная курением,
81 один телец, один овен, один однолетний агнец, во всесожжение,
82 один козел в жертву за грех,
83 и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Ахиры, сына Енанова.
84 Вот приношения от начальников Израилевых при освящении жертвенника в день помазания его: двенадцать серебряных блюд, двенадцать серебряных чаш, двенадцать золотых кадильниц;
85 по сто тридцати сиклей серебра в каждом блюде и по семидесяти в каждой чаше: итак всего серебра в сих сосудах две тысячи четыреста сиклей, по сиклю священному;
86 золотых кадильниц, наполненных курением, двенадцать, в каждой кадильнице по десяти сиклей, по сиклю священному: всего золота в кадильницах сто двадцать сиклей;
87 во всесожжение всего двенадцать тельцов из скота крупного, двенадцать овнов, двенадцать однолетних агнцев и при них хлебное приношение, и в жертву за грех двенадцать козлов,
88 и в жертву мирную всего из крупного скота двадцать четыре тельца, шестьдесят овнов, шестьдесят [однолетних] козлов, шестьдесят однолетних агнцев [без порока]; вот приношения при освящении жертвенника после помазания его.
89 Когда Моисей входил в скинию собрания, чтобы говорить с Господом, слышал голос, говорящий ему с крышки, которая над ковчегом откровения между двух херувимов, и он говорил ему.

8

1 И сказал Господь Моисею, говоря:
2 объяви Аарону и скажи ему: когда ты будешь зажигать лампады, то на передней стороне светильника должны гореть семь лампад.
3 Аарон так и сделал: на передней стороне светильника зажег лампады его, как повелел Господь Моисею.
4 И вот устройство светильника: чеканный он из золота, от стебля его и до цветов чеканный; по образу, который показал Господь Моисею, он сделал светильник.
5 И сказал Господь Моисею, говоря:
6 возьми левитов из среды сынов Израилевых и очисти их;
7 а чтобы очистить их, поступи с ними так: окропи их очистительною водою, и пусть они обреют бритвою все тело свое и вымоют одежды свои, и будут чисты;
8 и пусть возьмут тельца и хлебное приношение к нему, пшеничной муки, смешанной с елеем, и другого тельца возьми в жертву за грех;
9 и приведи левитов пред скинию собрания; и собери все общество сынов Израилевых
10 и приведи левитов их пред Господа, и пусть возложат сыны Израилевы руки свои на левитов;
11 Аарон же пусть совершит над левитами посвящение их пред Господом от сынов Израилевых, чтобы отправляли они служение Господу;
12 а левиты пусть возложат руки свои на голову тельцов, и принеси одного в жертву за грех, а другого во всесожжение Господу, для очищения левитов;
13 и поставь левитов пред Аароном и пред сынами его, и соверши над ними посвящение их Господу;
14 и так отдели левитов от сынов Израилевых, чтобы левиты были Моими.
15 После сего войдут левиты служить скинии собрания, когда ты очистишь их и совершишь над ними посвящение их; ибо они отданы Мне из сынов Израилевых:
16 вместо всех первенцев из сынов Израилевых, разверзающих всякие ложесна, Я беру их Себе;
17 ибо Мои все первенцы у сынов Израилевых, от человека до скота: в тот день, когда Я поразил всех первенцев в земле Египетской, Я освятил их Себе
18 и взял левитов вместо всех первенцев у сынов Израилевых;
19 и отдал левитов Аарону и сынам его из среды сынов Израилевых, чтобы они отправляли службы за сынов Израилевых при скинии собрания и служили охранением для сынов Израилевых, чтобы не постигло сынов Израилевых поражение, когда бы сыны Израилевы приступили к святилищу.
20 И сделали так Моисей и Аарон и все общество сынов Израилевых с левитами: как повелел Господь Моисею о левитах, так и сделали с ними сыны Израилевы.
21 И очистились левиты и омыли одежды свои, и совершил над ними Аарон посвящение их пред Господом, и очистил их Аарон, чтобы сделать их чистыми;
22 после сего вошли левиты отправлять службы свои в скинии собрания пред Аароном и пред сынами его. Как повелел Господь Моисею о левитах, так и сделали они с ними.
23 И сказал Господь Моисею, говоря:
24 вот закон о левитах: от двадцати пяти лет и выше должны вступать они в службу для работ при скинии собрания,
25 а в пятьдесят лет должны прекращать отправление работ и более не работать:
26 тогда пусть помогают они братьям своим содержать стражу при скинии собрания, работать же — пусть не работают; так поступай с левитами касательно служения их.

9

1 И сказал Господь Моисею в пустыне Синайской во второй год по исшествии их из земли Египетской, в первый месяц, говоря:
2 пусть сыны Израилевы совершат Пасху в назначенное для нее время:
3 в четырнадцатый день сего месяца вечером совершите ее в назначенное для нее время, по всем постановлениям и по всем обрядам ее совершите ее.
4 И сказал Моисей сынам Израилевым, чтобы совершили Пасху.
5 И совершили они Пасху в первый месяц, в четырнадцатый день месяца вечером, в пустыне Синайской: во всем, как повелел Господь Моисею, так и поступили сыны Израилевы.
6 Были люди, которые были нечисты от прикосновения к мертвым телам человеческим, и не могли совершить Пасхи в тот день; и пришли они к Моисею и Аарону в тот день,
7 и сказали ему те люди: мы нечисты от прикосновения к мертвым телам человеческим; для чего нас лишать того, чтобы мы принесли приношение Господу в назначенное время среди сынов Израилевых?
8 И сказал им Моисей: постойте, я послушаю, что повелит о вас Господь.
9 И сказал Господь Моисею, говоря:
10 скажи сынам Израилевым: если кто из вас или из потомков ваших будет нечист от прикосновения к мертвому телу, или будет в дальней дороге, то и он должен совершить Пасху Господню;
11 в четырнадцатый день второго месяца вечером пусть таковые совершат ее и с опресноками и горькими травами пусть едят ее;
12 и пусть не оставляют от нее до утра и костей ее не сокрушают; пусть совершат ее по всем уставам о Пасхе;
13 а кто чист и не находится в [дальней] дороге и не совершит Пасхи, — истребится душа та из народа своего, ибо он не принес приношения Господу в свое время: понесет на себе грех человек тот;
14 если будет жить у вас пришелец, то и он должен совершать Пасху Господню: по уставу о Пасхе и по обряду ее он должен совершить ее; один устав пусть будет у вас и для пришельца и для туземца.
15 В тот день, когда поставлена была скиния, облако покрыло скинию откровения, и с вечера над скиниею как бы огонь виден был до самого утра.
16 Так было и всегда: облако покрывало ее [днем] и подобие огня ночью.
17 И когда облако поднималось от скинии, тогда сыны Израилевы отправлялись в путь, и на месте, где останавливалось облако, там останавливались станом сыны Израилевы.
18 По повелению Господню отправлялись сыны Израилевы в путь, и по повелению Господню останавливались: во все то время, когда облако стояло над скиниею, и они стояли;
19 и если облако долгое время было над скиниею, то и сыны Израилевы следовали этому указанию Господа и не отправлялись;
20 иногда же облако немного времени было над скиниею: они по указанию Господню останавливались, и по указанию Господню отправлялись в путь;
21 иногда облако стояло только от вечера до утра, и поутру поднималось облако, тогда и они отправлялись; или день и ночь стояло облако, и когда поднималось, и они тогда отправлялись;
22 или, если два дня, или месяц, или несколько дней стояло облако над скиниею, то и сыны Израилевы стояли и не отправлялись в путь; а когда оно поднималось, тогда отправлялись;
23 по указанию Господню останавливались, и по указанию Господню отправлялись в путь: следовали указанию Господню по повелению Господню, данному чрез Моисея.

10

1 И сказал Господь Моисею, говоря:
2 сделай себе две серебряные трубы, чеканные сделай их, чтобы они служили тебе для созывания общества и для снятия станов;
3 когда затрубят ими, соберется к тебе все общество ко входу скинии собрания;
4 когда одною трубою затрубят, соберутся к тебе князья и тысяченачальники Израилевы;
5 когда затрубите тревогу, поднимутся станы, становящиеся к востоку;
6 когда во второй раз затрубите тревогу, поднимутся станы, становящиеся к югу; [когда затрубите в третий раз тревогу, поднимутся станы, становящиеся к морю; когда в четвертый раз затрубите тревогу, поднимутся станы, становящиеся к северу;] тревогу пусть трубят при отправлении их в путь;
7 а когда надобно собрать собрание, трубите, но не тревогу;
8 сыны Аароновы, священники, должны трубить трубами: это будет вам постановлением вечным в роды ваши;
9 и когда пойдете на войну в земле вашей против врага, наступающего на вас, трубите тревогу трубами, — и будете воспомянуты пред Господом, Богом вашим, и спасены будете от врагов ваших;
10 и в день веселия вашего, и в праздники ваши, и в новомесячия ваши трубите трубами при всесожжениях ваших и при мирных жертвах ваших, — и это будет напоминанием о вас пред Богом вашим. Я Господь, Бог ваш.
11 Во второй год, во второй месяц, в двадцатый день месяца поднялось облако от скинии откровения;
12 и отправились сыны Израилевы по станам своим из пустыни Синайской, и остановилось облако в пустыне Фаран.
13 И поднялись они в первый раз, по повелению Господню, данному чрез Моисея.
14 Поднято было во-первых знамя стана сынов Иудиных по ополчениям их; над ополчением их Наассон, сын Аминадава;
15 и над ополчением колена сынов Иссахаровых Нафанаил, сын Цуара;
16 и над ополчением колена сынов Завулоновых Елиав, сын Хелона.
17 И снята была скиния, и пошли сыны Гирсоновы и сыны Мерарины, носящие скинию.
18 И поднято было знамя стана Рувимова по ополчениям их; и над ополчением его Елицур, сын Шедеура;
19 и над ополчением колена сынов Симеоновых Шелумиил, сын Цуришаддая;
20 и над ополчением колена сынов Гадовых Елиасаф, сын Регуила.
21 Потом пошли сыны Каафовы, носящие святилище; скиния же была поставляема до прихода их.
22 И поднято было знамя стана сынов Ефремовых по ополчениям их; и над ополчением их Елишама, сын Аммиуда;
23 и над ополчением колена сынов Манассииных Гамалиил, сын Педацура;
24 и над ополчением колена сынов Вениаминовых Авидан, сын Гидеония.
25 Последним из всех станов поднято было знамя стана сынов Дановых с ополчениями их; и над ополчением их Ахиезер, сын Аммишаддая;
26 и над ополчением колена сынов Асировых Пагиил, сын Охрана;
27 и над ополчением колена сынов Неффалимовых Ахира, сын Енана.
28 Вот порядок шествия сынов Израилевых по ополчениям их. И отправились они.
29 И сказал Моисей Ховаву, сыну Рагуилову, Мадианитянину, родственнику Моисееву: мы отправляемся в то место, о котором Господь сказал: вам отдам его; иди с нами, мы сделаем тебе добро, ибо Господь доброе изрек об Израиле.
30 Но он сказал ему: не пойду; я пойду в свою землю и на свою родину.
31 Моисей же сказал: не оставляй нас, потому что ты знаешь, как располагаемся мы станом в пустыне, и будешь для нас глазом;
32 если пойдешь с нами, то добро, которое Господь сделает нам, мы сделаем тебе.
33 И отправились они от горы Господней на три дня пути, и ковчег завета Господня шел пред ними три дня пути, чтоб усмотреть им место, где остановиться.
34 И облако Господне осеняло их днем, когда они отправлялись из стана.
35 Когда поднимался ковчег в путь, Моисей говорил: восстань, Господи, и рассыплются враги Твои, и побегут от лица Твоего ненавидящие Тебя!
36 А когда останавливался ковчег, он говорил: возвратись, Господи, к тысячам и тьмам Израилевым!

11

1 Народ стал роптать вслух Господа; и Господь услышал, и воспламенился гнев Его, и возгорелся у них огонь Господень, и начал истреблять край стана.
2 И возопил народ к Моисею; и помолился Моисей Господу, и утих огонь.
3 И нарекли имя месту сему: Тавера, потому что возгорелся у них огонь Господень.
4 Пришельцы между ними стали обнаруживать прихоти; а с ними и сыны Израилевы сидели и плакали и говорили: кто накормит нас мясом?
5 Мы помним рыбу, которую в Египте мы ели даром, огурцы и дыни, и лук, и репчатый лук и чеснок;
6 а ныне душа наша изнывает; ничего нет, только манна в глазах наших.
7 Манна же была подобна кориандровому семени, видом, как бдолах;
8 народ ходил и собирал ее, и молол в жерновах или толок в ступе, и варил в котле, и делал из нее лепешки; вкус же ее подобен был вкусу лепешек с елеем.
9 И когда роса сходила на стан ночью, тогда сходила на него и манна.
10 Моисей слышал, что народ плачет в семействах своих, каждый у дверей шатра своего; и сильно воспламенился гнев Господень, и прискорбно было для Моисея.
11 И сказал Моисей Господу: для чего Ты мучишь раба Твоего? и почему я не нашел милости пред очами Твоими, что Ты возложил на меня бремя всего народа сего?
12 разве я носил во чреве весь народ сей, и разве я родил его, что Ты говоришь мне: неси его на руках твоих, как нянька носит ребенка, в землю, которую Ты с клятвою обещал отцам его?
13 откуда мне взять мяса, чтобы дать всему народу сему? ибо они плачут предо мною и говорят: дай нам есть мяса.
14 Я один не могу нести всего народа сего, потому что он тяжел для меня;
15 когда Ты так поступаешь со мною, то лучше умертви меня, если я нашел милость пред очами Твоими, чтобы мне не видеть бедствия моего.
16 И сказал Господь Моисею: собери Мне семьдесят мужей из старейшин Израилевых, которых ты знаешь, что они старейшины и надзиратели его, и возьми их к скинии собрания, чтобы они стали там с тобою;
17 Я сойду, и буду говорить там с тобою, и возьму от Духа, Который на тебе, и возложу на них, чтобы они несли с тобою бремя народа, а не один ты носил.
18 Народу же скажи: очиститесь к завтрашнему дню, и будете есть мясо; так как вы плакали вслух Господа и говорили: кто накормит нас мясом? хорошо нам было в Египте, — то и даст вам Господь мясо, и будете есть [мясо]:
19 не один день будете есть, не два дня, не пять дней, не десять дней и не двадцать дней,
20 но целый месяц [будете есть], пока не пойдет оно из ноздрей ваших и не сделается для вас отвратительным, за то, что вы презрели Господа, Который среди вас, и плакали пред Ним, говоря: для чего было нам выходить из Египта?
21 И сказал Моисей: шестьсот тысяч пеших в народе сем, среди которого я нахожусь; а Ты говоришь: Я дам им мясо, и будут есть целый месяц!
22 заколоть ли всех овец и волов, чтобы им было довольно? или вся рыба морская соберется, чтобы удовлетворить их?
23 И сказал Господь Моисею: разве рука Господня коротка? ныне ты увидишь, сбудется ли слово Мое тебе, или нет?
24 Моисей вышел и сказал народу слова Господни, и собрал семьдесят мужей из старейшин народа и поставил их около скинии.
25 И сошел Господь в облаке, и говорил с ним, и взял от Духа, Который на нем, и дал семидесяти мужам старейшинам. И когда почил на них Дух, они стали пророчествовать, но потом перестали.
26 Двое из мужей оставались в стане, одному имя Елдад, а другому имя Модад; но и на них почил Дух [они были из числа записанных, только не выходили к скинии], и они пророчествовали в стане.
27 И прибежал отрок и донес Моисею, и сказал: Елдад и Модад пророчествуют в стане.
28 В ответ на это Иисус, сын Навин, служитель Моисея, один из избранных его, сказал: господин мой Моисей! запрети им.
29 Но Моисей сказал ему: не ревнуешь ли ты за меня? о, если бы все в народе Господнем были пророками, когда бы Господь послал Духа Своего на них!
30 И возвратился Моисей в стан, он и старейшины Израилевы.
31 И поднялся ветер от Господа, и принес от моря перепелов, и набросал их около стана, на путь дня по одну сторону и на путь дня по другую сторону около стана, на два почти локтя от земли.
32 И встал народ, и весь тот день, и всю ночь, и весь следующий день собирали перепелов; и кто мало собирал, тот собрал десять хомеров; и разложили их для себя вокруг стана.
33 Мясо еще было в зубах их и не было еще съедено, как гнев Господень возгорелся на народ, и поразил Господь народ весьма великою язвою.
34 И нарекли имя месту сему: Киброт-Гаттаава, ибо там похоронили прихотливый народ.
35 От Киброт-Гаттаавы двинулся народ в Асироф, и остановился в Асирофе.

12

1 И упрекали Мариам и Аарон Моисея за жену Ефиоплянку, которую он взял, — ибо он взял за себя Ефиоплянку, —
2 и сказали: одному ли Моисею говорил Господь? не говорил ли Он и нам? И услышал сие Господь.
3 Моисей же был человек кротчайший из всех людей на земле.
4 И сказал Господь внезапно Моисею и Аарону и Мариами: выйдите вы трое к скинии собрания. И вышли все трое.
5 И сошел Господь в облачном столпе, и стал у входа скинии, и позвал Аарона и Мариам, и вышли они оба.
6 И сказал: слушайте слова Мои: если бывает у вас пророк Господень, то Я открываюсь ему в видении, во сне говорю с ним;
7 но не так с рабом Моим Моисеем, — он верен во всем дому Моем:
8 устами к устам говорю Я с ним, и явно, а не в гаданиях, и образ Господа он видит; как же вы не убоялись упрекать раба Моего, Моисея?
9 И воспламенился гнев Господа на них, и Он отошел.
10 И облако отошло от скинии, и вот, Мариам покрылась проказою, как снегом. Аарон взглянул на Мариам, и вот, она в проказе.
11 И сказал Аарон Моисею: господин мой! не поставь нам в грех, что мы поступили глупо и согрешили;
12 не попусти, чтоб она была, как мертворожденный младенец, у которого, когда он выходит из чрева матери своей, истлела уже половина тела.
13 И возопил Моисей к Господу, говоря: Боже, исцели ее!
14 И сказал Господь Моисею: если бы отец ее плюнул ей в лице, то не должна ли была бы она стыдиться семь дней? итак пусть будет она в заключении семь дней вне стана, а после опять возвратится.
15 И пробыла Мариам в заключении вне стана семь дней, и народ не отправлялся в путь, доколе не возвратилась Мариам.

13

1 После сего народ двинулся из Асирофа, и остановился в пустыне Фаран.
2 И сказал Господь Моисею, говоря:
3 пошли от себя людей, чтобы они высмотрели землю Ханаанскую, которую Я даю сынам Израилевым; по одному человеку от колена отцов их пошлите, главных из них.
4 И послал их Моисей из пустыни Фаран, по повелению Господню, и все они мужи главные у сынов Израилевых.
5 Вот имена их: из колена Рувимова Саммуа, сын Закхуров,
6 из колена Симеонова Сафат, сын Хориев,
7 из колена Иудина Халев, сын Иефонниин,
8 из колена Иссахарова Игал, сын Иосифов,
9 из колена Ефремова Осия, сын Навин,
10 из колена Вениаминова Фалтий, сын Рафуев,
11 из колена Завулонова Гаддиил, сын Содиев,
12 из колена Иосифова от Манассии Гаддий, сын Сусиев,
13 из колена Данова Аммиил, сын Гемаллиев,
14 из колена Асирова Сефур, сын Михаилев,
15 из колена Неффалимова Нахбий, сын Вофсиев,
16 из колена Гадова Геуил, сын Махиев.
17 Вот имена мужей, которых посылал Моисей высмотреть землю. И назвал Моисей Осию, сына Навина, Иисусом.
18 И послал их Моисей [из пустыни Фаран] высмотреть землю Ханаанскую и сказал им: пойдите в эту южную страну, и взойдите на гору,
19 и осмотрите землю, какова она, и народ живущий на ней, силен ли он или слаб, малочислен ли он или многочислен?
20 и какова земля, на которой он живет, хороша ли она или худа? и каковы города, в которых он живет, в шатрах ли он живет или в укреплениях?
21 и какова земля, тучна ли она или тоща? есть ли на ней дерева или нет? будьте смелы, и возьмите от плодов земли. Было же это ко времени созревания винограда.
22 Они пошли и высмотрели землю от пустыни Син даже до Рехова, близ Емафа;
23 и пошли в южную страну, и дошли до Хеврона, где жили Ахиман, Сесай и Фалмай, дети Енаковы: Хеврон же построен был семью годами прежде Цоана, [города] Египетского;
24 и пришли к долине Есхол, [и осмотрели ее,] и срезали там виноградную ветвь с одною кистью ягод, и понесли ее на шесте двое; взяли также гранатовых яблок и смокв;
25 место сие назвали долиною Есхол, по причине виноградной кисти, которую срезали там сыны Израилевы.
26 И высмотрев землю, возвратились они через сорок дней.
27 И пошли и пришли к Моисею и Аарону и ко всему обществу сынов Израилевых в пустыню Фаран, в Кадес, и принесли им и всему обществу ответ, и показали им плоды земли;
28 и рассказывали ему и говорили: мы ходили в землю, в которую ты посылал нас; в ней подлинно течет молоко и мед, и вот плоды ее;
29 но народ, живущий на земле той, силен, и города укрепленные, весьма большие, и сынов Енаковых мы видели там;
30 Амалик живет на южной части земли, Хеттеи, [Евеи,] Иевусеи и Аморреи живут на горе, Хананеи же живут при море и на берегу Иордана.
31 Но Халев успокаивал народ пред Моисеем, говоря: пойдем и завладеем ею, потому что мы можем одолеть ее.
32 А те, которые ходили с ним, говорили: не можем мы идти против народа сего, ибо он сильнее нас.
33 И распускали худую молву о земле, которую они осматривали, между сынами Израилевыми, говоря: земля, которую проходили мы для осмотра, есть земля, поедающая живущих на ней, и весь народ, который видели мы среди ее, люди великорослые;
34 там видели мы и исполинов, сынов Енаковых, от исполинского рода; и мы были в глазах наших пред ними, как саранча, такими же были мы и в глазах их.

14

1 И подняло все общество вопль, и плакал народ во [всю] ту ночь;
2 и роптали на Моисея и Аарона все сыны Израилевы, и все общество сказало им: о, если бы мы умерли в земле Египетской, или умерли бы в пустыне сей!
3 и для чего Господь ведет нас в землю сию, чтобы мы пали от меча? жены наши и дети наши достанутся в добычу врагам; не лучше ли нам возвратиться в Египет?
4 И сказали друг другу: поставим себе начальника и возвратимся в Египет.
5 И пали Моисей и Аарон на лица свои пред всем собранием общества сынов Израилевых.
6 И Иисус, сын Навин, и Халев, сын Иефонниин, из осматривавших землю, разодрали одежды свои
7 и сказали всему обществу сынов Израилевых: земля, которую мы проходили для осмотра, очень, очень хороша;
8 если Господь милостив к нам, то введет нас в землю сию и даст нам ее — эту землю, в которой течет молоко и мед;
9 только против Господа не восставайте и не бойтесь народа земли сей; ибо он достанется нам на съедение: защиты у них не стало, а с нами Господь; не бойтесь их.
10 И сказало все общество: побить их камнями! Но слава Господня явилась [в облаке] в скинии собрания всем сынам Израилевым.
11 И сказал Господь Моисею: доколе будет раздражать Меня народ сей? и доколе будет он не верить Мне при всех знамениях, которые делал Я среди его?
12 поражу его язвою и истреблю его и произведу от тебя [и от дома отца твоего] народ многочисленнее и сильнее его.
13 Но Моисей сказал Господу: услышат Египтяне, из среды которых Ты силою Твоею вывел народ сей,
14 и скажут жителям земли сей, которые слышали, что Ты, Господь, находишься среди народа сего, и что Ты, Господь, даешь им видеть Себя лицем к лицу, и облако Твое стоит над ними, и Ты идешь пред ними днем в столпе облачном, а ночью в столпе огненном;
15 и если Ты истребишь народ сей, как одного человека, то народы, которые слышали славу Твою, скажут:
16 Господь не мог ввести народ сей в землю, которую Он с клятвою обещал ему, а потому и погубил его в пустыне.
17 Итак да возвеличится сила Господня, как Ты сказал, говоря:
18 Господь долготерпелив и многомилостив [и истинен], прощающий беззакония и преступления [и грехи], и не оставляющий без наказания, но наказывающий беззаконие отцов в детях до третьего и четвертого рода.
19 Прости грех народу сему по великой милости Твоей, как Ты прощал народ сей от Египта доселе.
20 И сказал Господь [Моисею]: прощаю по слову твоему;
21 но жив Я, [и всегда живет имя Мое,] и славы Господней полна вся земля:
22 все, которые видели славу Мою и знамения Мои, сделанные Мною в Египте и в пустыне, и искушали Меня уже десять раз, и не слушали гласа Моего,
23 не увидят земли, которую Я с клятвою обещал отцам их; [только детям их, которые здесь со Мною, которые не знают, что добро, что зло, всем малолетним, ничего не смыслящим, им дам землю, а] все, раздражавшие Меня, не увидят ее;
24 но раба Моего, Халева, за то, что в нем был иной дух, и он совершенно повиновался Мне, введу в землю, в которую он ходил, и семя его наследует ее;
25 Амаликитяне и Хананеи живут в долине; завтра обратитесь и идите в пустыню к Чермному морю.
26 И сказал Господь Моисею и Аарону, говоря:
27 доколе злому обществу сему роптать на Меня? ропот сынов Израилевых, которым они ропщут на Меня, Я слышу.
28 Скажи им: живу Я, говорит Господь: как говорили вы вслух Мне, так и сделаю вам;
29 в пустыне сей падут тела ваши, и все вы исчисленные, сколько вас числом, от двадцати лет и выше, которые роптали на Меня,
30 не войдете в землю, на которой Я, подъемля руку Мою, клялся поселить вас, кроме Халева, сына Иефонниина, и Иисуса, сына Навина;
31 детей ваших, о которых вы говорили, что они достанутся в добычу врагам, Я введу туда, и они узнают землю, которую вы презрели,
32 а ваши трупы падут в пустыне сей;
33 а сыны ваши будут кочевать в пустыне сорок лет, и будут нести наказание за блудодейство ваше, доколе не погибнут все тела ваши в пустыне;
34 по числу сорока дней, в которые вы осматривали землю, вы понесете наказание за грехи ваши сорок лет, год за день, дабы вы познали, что значит быть оставленным Мною.
35 Я, Господь, говорю, и так и сделаю со всем сим злым обществом, восставшим против Меня: в пустыне сей все они погибнут и перемрут.
36 И те, которых посылал Моисей для осмотрения земли, и которые, возвратившись, возмутили против него все сие общество, распуская худую молву о земле,
37 сии, распустившие худую молву о земле, умерли, быв поражены пред Господом;
38 только Иисус, сын Навин, и Халев, сын Иефонниин, остались живы из тех мужей, которые ходили осматривать землю.
39 И сказал Моисей слова сии пред всеми сынами Израилевыми, и народ сильно опечалился.
40 И, встав рано поутру, пошли на вершину горы, говоря: вот, мы пойдем на то место, о котором сказал Господь, ибо мы согрешили.
41 Моисей сказал: для чего вы преступаете повеление Господне? это будет безуспешно;
42 не ходите, ибо нет среди вас Господа, чтобы не поразили вас враги ваши;
43 ибо Амаликитяне и Хананеи там пред вами, и вы падете от меча, потому что вы отступили от Господа, и не будет с вами Господа.
44 Но они дерзнули подняться на вершину горы; ковчег же завета Господня и Моисей не оставляли стана.
45 И сошли Амаликитяне и Хананеи, живущие на горе той, и разбили их, и гнали их до Хормы, [и возвратились в стан.]

15

1 И сказал Господь Моисею, говоря:
2 объяви сынам Израилевым и скажи им: когда вы войдете в землю вашего жительства, которую Я даю вам,
3 и будете приносить жертву Господу, всесожжение, или жертву заколаемую, от волов и овец, во исполнение обета, или по усердию, или в праздники ваши, дабы сделать приятное благоухание Господу, —
4 тогда приносящий жертву свою Господу должен принести в приношение от хлеба десятую часть [ефы] пшеничной муки, смешанной с четвертою частью гина елея;
5 и вина для возлияния приноси четвертую часть гина при всесожжении, или при заколаемой жертве, на каждого агнца [в приятное благоухание Господу].
6 А принося овна, приноси в приношение хлебное две десятых части ефы пшеничной муки, смешанной с третьею частью гина елея;
7 и вина для возлияния приноси третью часть гина в приятное благоухание Господу.
8 Если молодого вола приносишь во всесожжение или жертву заколаемую, во исполнение обета или в мирную жертву Господу,
9 то вместе с волом должно принести приношения хлебного три десятых части ефы пшеничной муки, смешанной с половиною гина елея;
10 и вина для возлияния приноси полгина в жертву, в приятное благоухание Господу.
11 Так делай при каждом приношении вола и овна и агнца из овец, или коз;
12 по числу жертв, которые вы приносите, так делайте при каждой, по числу их.
13 Всякий туземец так должен делать это, принося жертву в приятное благоухание Господу;
14 и если будет между вами жить пришелец, или кто бы ни был среди вас в роды ваши, и принесет жертву в приятное благоухание Господу, то и он должен делать так, как вы делаете;
15 для вас, общество [Господне], и для пришельца, живущего [у вас], устав один, устав вечный в роды ваши: что вы, то и пришелец да будет пред Господом;
16 закон один и одни права да будут для вас и для пришельца, живущего у вас.
17 И сказал Господь Моисею, говоря:
18 объяви сынам Израилевым и скажи им: когда вы войдете в землю, в которую Я веду вас,
19 и будете есть хлеб той земли, то возносите возношение Господу;
20 от начатков теста вашего лепешку возносите в возношение; возносите ее так, как возношение с гумна;
21 от начатков теста вашего отдавайте в возношение Господу в роды ваши.
22 Если же преступите по неведению и не исполните всех сих заповедей, которые изрек Господь Моисею,
23 всего, что заповедал вам Господь [Бог] чрез Моисея, от того дня, в который Господь заповедал вам, и впредь в роды ваши, —
24 то, если по недосмотру общества сделана ошибка, пусть все общество принесет одного молодого вола [без порока] во всесожжение, в приятное благоухание Господу, с хлебным приношением и возлиянием его, по уставу, и одного козла в жертву за грех;
25 и очистит священник все общество сынов Израилевых, и будет прощено им, ибо это была ошибка, и они принесли приношение свое в жертву Господу, и жертву за грех свой пред Господом, за свою ошибку;
26 и будет прощено всему обществу сынов Израилевых и пришельцу, живущему между ними, потому что весь народ сделал это по ошибке.
27 Если же один кто согрешит по неведению, то пусть принесет козу однолетнюю в жертву за грех;
28 и очистит священник душу, сделавшую по ошибке грех пред Господом, и очищена будет, и прощено будет ей;
29 один закон да будет для вас, как для природного жителя из сынов Израилевых, так и для пришельца, живущего у вас, если кто сделает что по ошибке.
30 Если же кто из туземцев, или из пришельцев, сделает что дерзкою рукою, то он хулит Господа: истребится душа та из народа своего,
31 ибо слово Господне он презрел и заповедь Его нарушил; истребится душа та; грех ее на ней.
32 Когда сыны Израилевы были в пустыне, нашли человека, собиравшего дрова в день субботы;
33 и привели его нашедшие его собирающим дрова [в день субботы] к Моисею и Аарону и ко всему обществу [сынов Израилевых];
34 и посадили его под стражу, потому что не было еще определено, что должно с ним сделать.
35 И сказал Господь Моисею: должен умереть человек сей; пусть побьет его камнями все общество вне стана.
36 И вывело его все общество вон из стана, и побили его камнями, и он умер, как повелел Господь Моисею.
37 И сказал Господь Моисею, говоря:
38 объяви сынам Израилевым и скажи им, чтоб они делали себе кисти на краях одежд своих в роды их, и в кисти, которые на краях, вставляли нити из голубой шерсти;
39 и будут они в кистях у вас для того, чтобы вы, смотря на них, вспоминали все заповеди Господни, и исполняли их, и не ходили вслед сердца вашего и очей ваших, которые влекут вас к блудодейству,
40 чтобы вы помнили и исполняли все заповеди Мои и были святы пред Богом вашим.
41 Я Господь, Бог ваш, Который вывел вас из земли Египетской, чтоб быть вашим Богом: Я Господь, Бог ваш.

16

1 Корей, сын Ицгара, сын Каафов, сын Левиин, и Дафан и Авирон, сыны Елиава, и Авнан, сын Фалефа, сыны Рувимовы,
2 восстали на Моисея, и с ними из сынов Израилевых двести пятьдесят мужей, начальники общества, призываемые на собрания, люди именитые.
3 И собрались против Моисея и Аарона и сказали им: полно вам; все общество, все святы, и среди их Господь! почему же вы ставите себя выше народа Господня?
4 Моисей, услышав это, пал на лице свое
5 и сказал Корею и всем сообщникам его, говоря: завтра покажет Господь, кто Его, и кто свят, чтобы приблизить его к Себе; и кого Он изберет, того и приблизит к Себе;
6 вот что сделайте: Корей и все сообщники его возьмите себе кадильницы
7 и завтра положите в них огня и всыпьте в них курения пред Господом; и кого изберет Господь, тот и будет свят. Полно вам, сыны Левиины!
8 И сказал Моисей Корею: послушайте, сыны Левия!
9 неужели мало вам того, что Бог Израилев отделил вас от общества Израильского и приблизил вас к Себе, чтобы вы исполняли службы при скинии Господней и стояли пред обществом [Господним], служа для них?
10 Он приблизил тебя и с тобою всех братьев твоих, сынов Левия, и вы домогаетесь еще и священства.
11 Итак ты и все твое общество собрались против Господа. Что Аарон, что вы ропщете на него?
12 И послал Моисей позвать Дафана и Авирона, сынов Елиава. Но они сказали: не пойдем!
13 разве мало того, что ты вывел нас из земли, в которой течет молоко и мед, чтобы погубить нас в пустыне? и ты еще хочешь властвовать над нами!
14 привел ли ты нас в землю, где течет молоко и мед, и дал ли нам во владение поля и виноградники? глаза людей сих ты хочешь ослепить? не пойдем!
15 Моисей весьма огорчился и сказал Господу: не обращай взора Твоего на приношение их; я не взял ни у одного из них осла и не сделал зла ни одному из них.
16 И сказал Моисей Корею: завтра ты и все общество твое будьте пред лицем Господа, ты, они и Аарон;
17 и возьмите каждый свою кадильницу, и положите в них курения, и принесите пред лице Господне каждый свою кадильницу, двести пятьдесят кадильниц; ты и Аарон, каждый свою кадильницу.
18 И взял каждый свою кадильницу, и положили в них огня, и всыпали в них курения, и стали при входе в скинию собрания; также и Моисей и Аарон.
19 И собрал против них Корей все общество ко входу скинии собрания. И явилась слава Господня всему обществу.
20 И сказал Господь Моисею и Аарону, говоря:
21 отделитесь от общества сего, и Я истреблю их во мгновение.
22 Они же пали на лица свои и сказали: Боже, Боже духов всякой плоти! один человек согрешил, и Ты гневаешься на все общество?
23 и сказал Господь Моисею, говоря:
24 скажи обществу: отступите со всех сторон от жилища Корея, Дафана и Авирона.
25 И встал Моисей, и пошел к Дафану и Авирону, и за ним пошли старейшины Израилевы.
26 И сказал обществу: отойдите от шатров нечестивых людей сих, и не прикасайтесь ни к чему, что принадлежит им, чтобы не погибнуть вам [вместе] во всех грехах их.
27 И отошли они со всех сторон от жилища Корея, Дафана и Авирона; а Дафан и Авирон вышли и стояли у дверей шатров своих с женами своими и сыновьями своими и с малыми детьми своими.
28 И сказал Моисей: из сего узнаете, что Господь послал меня делать все дела сии, а не по своему произволу [я делаю сие]:
29 если они умрут, как умирают все люди, и постигнет их такое наказание, какое постигает всех людей, то не Господь послал меня;
30 а если Господь сотворит необычайное, и земля разверзет уста свои и поглотит их [и домы их и шатры их] и все, что у них, и они живые сойдут в преисподнюю, то знайте, что люди сии презрели Господа.
31 Лишь только он сказал слова сии, расселась земля под ними;
32 и разверзла земля уста свои, и поглотила их и домы их, и всех людей Кореевых и все имущество;
33 и сошли они со всем, что принадлежало им, живые в преисподнюю, и покрыла их земля, и погибли они из среды общества.
34 И все Израильтяне, которые были вокруг них, побежали при их вопле, дабы, говорили они, и нас не поглотила земля.
35 И вышел огонь от Господа и пожрал тех двести пятьдесят мужей, которые принесли курение.
36 И сказал Господь Моисею, говоря:
37 скажи Елеазару, сыну Аарона, священнику, пусть он соберет [медные] кадильницы сожженных и огонь выбросит вон; ибо освятились
38 кадильницы грешников сих смертью их, и пусть разобьют их в листы для покрытия жертвенника, ибо они принесли их пред лице Господа, и они сделались освященными; и будут они знамением для сынов Израилевых.
39 И взял Елеазар священник медные кадильницы, которые принесли сожженные, и разбили их в листы для покрытия жертвенника,
40 в память сынам Израилевым, чтобы никто посторонний, который не от семени Аарона, не приступал приносить курение пред лице Господне, и не было с ним, что с Кореем и сообщниками его, как говорил ему Господь чрез Моисея.
41 На другой день все общество сынов Израилевых возроптало на Моисея и Аарона и говорило: вы умертвили народ Господень.
42 И когда собралось общество против Моисея и Аарона, они обратились к скинии собрания, и вот, облако покрыло ее, и явилась слава Господня.
43 И пришел Моисей и Аарон к скинии собрания.
44 И сказал Господь Моисею [и Аарону], говоря:
45 отсторонитесь от общества сего, и Я погублю их во мгновение. Но они пали на лица свои.
46 И сказал Моисей Аарону: возьми кадильницу и положи в нее огня с жертвенника и всыпь курения, и неси скорее к обществу и заступи их, ибо вышел гнев от Господа, [и] началось поражение.
47 И взял Аарон, как сказал Моисей, и побежал в среду общества, и вот, уже началось поражение в народе. И он положил курения и заступил народ;
48 стал он между мертвыми и живыми, и поражение прекратилось.
49 И умерло от поражения четырнадцать тысяч семьсот человек, кроме умерших по делу Корееву.
50 И возвратился Аарон к Моисею, ко входу скинии собрания, после того как поражение прекратилось.

17

1 И сказал Господь Моисею, говоря:
2 скажи сынам Израилевым и возьми у них по жезлу от колена, от всех начальников их по коленам, двенадцать жезлов, и каждого имя напиши на жезле его;
3 имя Аарона напиши на жезле Левиином, ибо один жезл от начальника колена их [должны они дать];
4 и положи их в скинии собрания, пред ковчегом откровения, где являюсь Я вам;
5 и кого Я изберу, того жезл расцветет; и так Я успокою ропот сынов Израилевых, которым они ропщут на вас.
6 И сказал Моисей сынам Израилевым, и дали ему все начальники их, от каждого начальника по жезлу, по коленам их двенадцать жезлов, и жезл Ааронов был среди жезлов их.
7 И положил Моисей жезлы пред лицем Господа в скинии откровения.
8 На другой день вошел Моисей [и Аарон] в скинию откровения, и вот, жезл Ааронов, от дома Левиина, расцвел, пустил почки, дал цвет и принес миндали.
9 И вынес Моисей все жезлы от лица Господня ко всем сынам Израилевым. И увидели они это и взяли каждый свой жезл.
10 И сказал Господь Моисею: положи опять жезл Ааронов пред ковчегом откровения на сохранение, в знамение для непокорных, чтобы прекратился ропот их на Меня, и они не умирали.
11 Моисей сделал это; как повелел ему Господь, так он и сделал.
12 И сказали сыны Израилевы Моисею: вот, мы умираем, погибаем, все погибаем!
13 всякий, приближающийся к скинии Господней, умирает: не придется ли всем нам умереть?

18

1 И сказал Господь Аарону: ты и сыны твои и дом отца твоего с тобою понесете на себе грех за небрежность во святилище; и ты и сыны твои с тобою понесете на себе грех за неисправность в священстве вашем.
2 Также и братьев твоих, колено Левиино, племя отца твоего, возьми себе: пусть они будут при тебе и служат тебе, а ты и сыны твои с тобою будете при скинии откровения;
3 пусть они отправляют службу тебе и службу во всей скинии; только чтобы не приступали к вещам святилища и к жертвеннику, дабы не умереть и им и вам.
4 Пусть они будут при тебе и отправляют службу в скинии собрания, все работы по скинии; а посторонний не должен приближаться к вам.
5 Так отправляйте службу во святилище и при жертвеннике, дабы не было впредь гнева на сынов Израилевых;
6 ибо братьев ваших, левитов, Я взял от сынов Израилевых и дал их вам, в дар Господу, для отправления службы при скинии собрания;
7 и ты и сыны твои с тобою наблюдайте священство ваше во всем, что принадлежит жертвеннику и что внутри за завесою, и служите; вам даю Я в дар службу священства, а посторонний, приступивший, предан будет смерти.
8 И сказал Господь Аарону: вот, Я поручаю тебе наблюдать за возношениями Мне; от всего, посвящаемого сынами Израилевыми, Я дал тебе и сынам твоим, ради священства вашего, уставом вечным;
9 вот, что принадлежит тебе из святынь великих, от сожигаемого: всякое приношение их хлебное, и всякая жертва их за грех, и всякая жертва их повинности, что они принесут Мне; это великая святыня тебе и сынам твоим.
10 На святейшем месте ешьте это; все мужеского пола могут есть, [ты и сыны твои]; это святынею да будет для тебя.
11 И вот, что тебе из возношений даров их: все возношения сынов Израилевых Я дал тебе и сынам твоим и дочерям твоим с тобою, уставом вечным; всякий чистый в доме твоем может есть это.
12 Все лучшее из елея и все лучшее из винограда и хлеба, начатки их, которые они дают Господу, Я отдал тебе;
13 все первые произведения земли их, которые они принесут Господу, да будут твоими; всякий чистый в доме твоем может есть это.
14 Все заклятое в земле Израилевой да будет твоим.
15 Все, разверзающее ложесна у всякой плоти, которую приносят Господу, из людей и из скота, да будет твоим; только первенец из людей должен быть выкуплен, и первородное из скота нечистого должно быть выкуплено;
16 а выкуп за них: начиная от одного месяца, по оценке твоей, бери выкуп пять сиклей серебра, по сиклю священному, который в двадцать гер;
17 но за первородное из волов, и за первородное из овец, и за первородное из коз, не бери выкупа: они святыня; кровью их окропляй жертвенник, и тук их сожигай в жертву, в приятное благоухание Господу;
18 мясо же их тебе принадлежит, равно как грудь возношения и правое плечо тебе принадлежит.
19 Все возносимые святыни, которые возносят сыны Израилевы Господу, отдаю тебе и сынам твоим и дочерям твоим с тобою, уставом вечным; это завет соли вечный пред Господом, данный для тебя и потомства твоего с тобою.
20 И сказал Господь Аарону: в земле их не будешь иметь удела и части не будет тебе между ними; Я часть твоя и удел твой среди сынов Израилевых;
21 а сынам Левия, вот, Я дал в удел десятину из всего, что у Израиля, за службу их, за то, что они отправляют службы в скинии собрания;
22 и сыны Израилевы не должны впредь приступать к скинии собрания, чтобы не понести греха и не умереть:
23 пусть левиты исправляют службы в скинии собрания и несут на себе грех их. Это устав вечный в роды ваши; среди же сынов Израилевых они не получат удела;
24 так как десятину сынов Израилевых, которую они приносят в возношение Господу, Я отдаю левитам в удел, потому и сказал Я им: между сынами Израилевыми они не получат удела.
25 И сказал Господь Моисею, говоря:
26 объяви левитам и скажи им: когда вы будете брать от сынов Израилевых десятину, которую Я дал вам от них в удел, то возносите из нее возношение Господу, десятину из десятины, —
27 и вменено будет вам это возношение ваше, как хлеб с гумна и как взятое от точила;
28 так и вы будете возносить возношение Господу из всех десятин ваших, которые будете брать от сынов Израилевых, и будете давать из них возношение Господне Аарону священнику;
29 из всего, даруемого вам, возносите возношение Господу, из всего лучшего освящаемого.
30 И скажи им: когда вы принесете из сего лучшее, то это вменено будет левитам, как получаемое с гумна и получаемое от точила;
31 вы можете есть это на всяком месте, вы и [сыны ваши и] семейства ваши, ибо это вам плата за работы ваши в скинии собрания;
32 и не понесете за это греха, когда принесете лучшее из сего; и посвящаемого сынами Израилевыми не оскверните, и не умрете.

19

1 И сказал Господь Моисею и Аарону, говоря:
2 вот устав закона, который заповедал Господь, говоря: скажи сынам Израилевым, пусть приведут тебе рыжую телицу без порока, у которой нет недостатка, [и] на которой не было ярма;
3 и отдайте ее Елеазару священнику, и выведет ее вон из стана [на место чистое], и заколют ее при нем;
4 и пусть возьмет Елеазар священник перстом своим крови ее и кровью покропит к передней стороне скинии собрания семь раз;
5 и сожгут телицу при его глазах: кожу ее и мясо ее и кровь ее с нечистотою ее пусть сожгут;
6 и пусть возьмет священник кедрового дерева и иссопа и нить из червленой шерсти и бросит на сожигаемую телицу;
7 и пусть вымоет священник одежды свои, и омоет тело свое водою, и потом войдет в стан, и нечист будет священник до вечера.
8 И сожигавший ее пусть вымоет одежды свои водою, и омоет тело свое водою, и нечист будет до вечера;
9 и кто-нибудь чистый пусть соберет пепел телицы и положит вне стана на чистом месте, и будет он сохраняться для общества сынов Израилевых, для воды очистительной: это жертва за грех;
10 и собиравший пепел телицы пусть вымоет одежды свои, и нечист будет до вечера. Это для сынов Израилевых и для пришельцев, живущих у них, да будет уставом вечным.
11 Кто прикоснется к мертвому телу какого-либо человека, нечист будет семь дней:
12 он должен очистить себя сею [водою] в третий день и в седьмой день, и будет чист; если же он не очистит себя в третий и седьмой день, то не будет чист;
13 всякий, прикоснувшийся к мертвому телу какого-либо человека умершего и не очистивший себя, осквернит жилище Господа: истребится человек тот из среды Израиля, ибо он не окроплен очистительною водою, он нечист, еще нечистота его на нем.
14 Вот закон: если человек умрет в шатре, то всякий, кто придет в шатер, и все, что в шатре, нечисто будет семь дней;
15 всякий открытый сосуд, который не обвязан и не покрыт, нечист.
16 Всякий, кто прикоснется на поле к убитому мечом, или к умершему, или к кости человеческой, или ко гробу, нечист будет семь дней.
17 Для нечистого пусть возьмут пепла той сожженной жертвы за грех и нальют на него живой воды в сосуд;
18 и пусть кто-нибудь чистый возьмет иссоп, и омочит его в воде, и окропит шатер и все сосуды и людей, которые находятся в нем, и прикоснувшегося к кости [человеческой], или к убитому, или к умершему, или ко гробу;
19 и пусть окропит чистый нечистого в третий и седьмой день, и очистит его в седьмой день; и вымоет он одежды свои, и омоет [тело свое] водою, и к вечеру будет чист.
20 Если же кто будет нечист и не очистит себя, то истребится человек тот из среды народа, ибо он осквернил святилище Господа; очистительною водою он не окроплен, он нечист.
21 И да будет это для них уставом вечным. И кропивший очистительною водою пусть вымоет одежды свои; и прикоснувшийся к очистительной воде нечист будет до вечера.
22 И все, к чему прикоснется нечистый, будет нечисто; и прикоснувшийся человек нечист будет до вечера.

20

1 И пришли сыны Израилевы, все общество, в пустыню Син в первый месяц, и остановился народ в Кадесе, и умерла там Мариам и погребена там.
2 И не было воды для общества, и собрались они против Моисея и Аарона;
3 и возроптал народ на Моисея и сказал: о, если бы умерли тогда и мы, когда умерли братья наши пред Господом!
4 зачем вы привели общество Господне в эту пустыню, чтобы умереть здесь нам и скоту нашему?
5 и для чего вывели вы нас из Египта, чтобы привести нас на это негодное место, где нельзя сеять, нет ни смоковниц, ни винограда, ни гранатовых яблок, ни даже воды для питья?
6 И пошел Моисей и Аарон от народа ко входу скинии собрания, и пали на лица свои, и явилась им слава Господня.
7 И сказал Господь Моисею, говоря:
8 Возьми жезл и собери общество, ты и Аарон, брат твой, и скажите в глазах их скале, и она даст из себя воду: и так ты изведешь им воду из скалы, и напоишь общество и скот его.
9 И взял Моисей жезл от лица Господа, как Он повелел ему.
10 И собрали Моисей и Аарон народ к скале, и сказал он им: послушайте, непокорные, разве нам из этой скалы извести для вас воду?
11 И поднял Моисей руку свою и ударил в скалу жезлом своим дважды, и потекло много воды, и пило общество и скот его.
12 И сказал Господь Моисею и Аарону: за то, что вы не поверили Мне, чтоб явить святость Мою пред очами сынов Израилевых, не введете вы народа сего в землю, которую Я даю ему.
13 Это вода Меривы, у которой вошли в распрю сыны Израилевы с Господом, и Он явил им святость Свою.
14 И послал Моисей из Кадеса послов к Царю Едомскому [сказать]: так говорит брат твой Израиль: ты знаешь все трудности, которые постигли нас;
15 отцы наши перешли в Египет, и мы жили в Египте много времени, и худо поступали Египтяне с нами и отцами нашими;
16 и воззвали мы к Господу, и услышал Он голос наш, и послал Ангела, и вывел нас из Египта; и вот, мы в Кадесе, городе у самого предела твоего;
17 позволь нам пройти землею твоею: мы не пойдем по полям и по виноградникам и не будем пить воды из колодезей [твоих]; но пойдем дорогою царскою, не своротим ни направо ни налево, доколе не перейдем пределов твоих.
18 Но Едом сказал ему: не проходи через меня, иначе я с мечом выступлю против тебя.
19 И сказали ему сыны Израилевы: мы пойдем большою дорогою, и если будем пить твою воду, я и скот мой, то буду платить за нее; только ногами моими пройду, что ничего не стоит.
20 Но он сказал: не проходи [через меня]. И выступил против него Едом с многочисленным народом и с сильною рукою.
21 Итак не согласился Едом позволить Израилю пройти чрез его пределы, и Израиль пошел в сторону от него.
22 И отправились сыны Израилевы из Кадеса, и пришло все общество к горе Ор.
23 И сказал Господь Моисею и Аарону на горе Ор, у пределов земли Едомской, говоря:
24 пусть приложится Аарон к народу своему; ибо он не войдет в землю, которую Я даю сынам Израилевым, за то, что вы непокорны были повелению Моему у вод Меривы;
25 и возьми Аарона [брата твоего] и Елеазара, сына его, и возведи их на гору Ор [пред всем обществом];
26 и сними с Аарона одежды его, и облеки в них Елеазара, сына его, и пусть Аарон отойдет и умрет там.
27 И сделал Моисей так, как повелел Господь. Пошли они на гору Ор в глазах всего общества,
28 и снял Моисей с Аарона одежды его, и облек в них Елеазара, сына его; и умер там Аарон на вершине горы. А Моисей и Елеазар сошли с горы.
29 И увидело все общество, что Аарон умер, и оплакивал Аарона весь дом Израилев тридцать дней.

21

1 Ханаанский царь Арада, живущий к югу, услышав, что Израиль идет дорогою от Афарима, вступил в сражение с Израильтянами и несколько из них взял в плен.
2 И дал Израиль обет Господу, и сказал: если предашь народ сей в руки мои, то положу заклятие [на них и] на города их.
3 Господь услышал голос Израиля и предал Хананеев в руки ему, и он положил заклятие на них и на города их и нарек имя месту тому: Хорма.
4 От горы Ор отправились они путем Чермного моря, чтобы миновать землю Едома. И стал малодушествовать народ на пути,
5 и говорил народ против Бога и против Моисея: зачем вывели вы нас из Египта, чтоб умереть [нам] в пустыне, ибо здесь нет ни хлеба, ни воды, и душе нашей опротивела эта негодная пища.
6 И послал Господь на народ ядовитых змеев, которые жалили народ, и умерло множество народа из [сынов] Израилевых.
7 И пришел народ к Моисею и сказал: согрешили мы, что говорили против Господа и против тебя; помолись Господу, чтоб Он удалил от нас змеев. И помолился Моисей [Господу] о народе.
8 И сказал Господь Моисею: сделай себе [медного] змея и выставь его на знамя, и [если ужалит змей какого-либо человека], ужаленный, взглянув на него, останется жив.
9 И сделал Моисей медного змея и выставил его на знамя, и когда змей ужалил человека, он, взглянув на медного змея, оставался жив.
10 И отправились сыны Израилевы и остановились в Овофе;
11 и отправились из Овофа и остановились в Ийе-Авариме, в пустыне, что против Моава, к восходу солнца;
12 оттуда отправились, и остановились на долине Заред;
13 отправившись отсюда, остановились у той части Арнона в пустыне, которая течет вне пределов Аморрея, ибо Арнон граница Моава, между Моавом и Аморреем.
14 Потому и сказано в книге браней Господних:
15 Вагеб в Суфе и потоки Арнона, и верховье потоков, которое склоняется к Шебет-Ару и прилегает к пределам Моава.
16 Отсюда [отправились] к Беэр; это тот колодезь, о котором Господь сказал Моисею: собери народ, и дам им воды.
17 Тогда воспел Израиль песнь сию: наполняйся, колодезь, пойте ему;
18 колодезь, который выкопали князья, вырыли вожди народа с законодателем жезлами своими. Из пустыни [отправились] в Матанну,
19 из Матанны в Нагалиил, из Нагалиила в Вамоф,
20 из Вамофа в Гай, который в земле Моава, на вершине горы Фасги, обращенной лицем к пустыне.
21 И послал Израиль послов к Сигону, царю Аморрейскому, [с предложением мирным,] чтобы сказать:
22 позволь мне пройти землею твоею; [мы пойдем дорогою,] не будем заходить в поля и виноградники, не будем пить воды из колодезей [твоих], а пойдем путем царским, доколе не перейдем пределов твоих.
23 Но Сигон не позволил Израилю идти через свои пределы; и собрал Сигон весь народ свой и выступил против Израиля в пустыню, и дошел до Иаацы, и сразился с Израилем.
24 И поразил его Израиль мечом и взял во владение землю его от Арнона до Иавока, до пределов Аммонитских, ибо крепок был предел Аммонитян;
25 и взял Израиль все города сии, и жил Израиль во всех городах Аморрейских, в Есевоне и во всех зависящих от него;
26 ибо Есевон был город Сигона, царя Аморрейского, и он воевал с прежним царем Моавитским и взял из руки его всю землю его до Арнона.
27 Потому говорят приточники: идите в Есевон, да устроят и утвердят город Сигона;
28 ибо огонь вышел из Есевона, пламень из города Сигонова, и пожрал Ар-Моав и владеющих высотами Арнона.
29 Горе тебе, Моав! погиб ты, народ Хамоса! Разбежались сыновья его, и дочери его сделались пленницами Аморрейского царя Сигона;
30 мы поразили их стрелами; погиб Есевон до Дивона, мы опустошили их до Нофы, которая близ Медевы.
31 И жил Израиль в земле Аморрейской.
32 И послал Моисей высмотреть Иазер, и взяли [его и] селения, зависящие от него, и прогнали Аморреев, которые в них были.
33 И поворотили и пошли к Васану. И выступил против них Ог, царь Васанский, сам и весь народ его, на сражение к Едреи.
34 И сказал Господь Моисею: не бойся его, ибо Я предам его и весь народ его и всю землю его в руки твои, и поступишь с ним, как поступил с Сигоном, царем Аморрейским, который жил в Есевоне.
35 И поразили они его и сынов его и весь народ его, так что ни одного не осталось [живого], и овладели землею его.

22

1 И отправились сыны Израилевы, и остановились на равнинах Моава, при Иордане, против Иерихона.
2 И видел Валак, сын Сепфоров, все, что сделал Израиль Аморреям;
3 и весьма боялись Моавитяне народа сего, потому что он был многочислен; и устрашились Моавитяне сынов Израилевых.
4 И сказали Моавитяне старейшинам Мадиамским: этот народ поедает теперь все вокруг нас, как вол поедает траву полевую. Валак же, сын Сепфоров, был царем Моавитян в то время.
5 И послал он послов к Валааму, сыну Веорову, в Пефор, который на реке Евфрате, в земле сынов народа его, чтобы позвать его и сказать: вот, народ вышел из Египта и покрыл лице земли, и живет он подле меня;
6 итак приди, прокляни мне народ сей, ибо он сильнее меня: может быть, я тогда буду в состоянии поразить его и выгнать его из земли; я знаю, что кого ты благословишь, тот благословен, и кого ты проклянешь, тот проклят.
7 И пошли старейшины Моавитские и старейшины Мадиамские, с подарками в руках за волхвование, и пришли к Валааму, и пересказали ему слова Валаковы.
8 И сказал он им: переночуйте здесь ночь, и дам вам ответ, как скажет мне Господь. И остались старейшины Моавитские у Валаама.
9 И пришел Бог к Валааму и сказал: какие это люди у тебя?
10 Валаам сказал Богу: Валак, сын Сепфоров, царь Моавитский, прислал [их] ко мне [сказать]:
11 вот, народ вышел из Египта и покрыл лице земли, [и живет подле меня]; итак приди, прокляни мне его; может быть я тогда буду в состоянии сразиться с ним и выгнать его [из земли].
12 И сказал Бог Валааму: не ходи с ними, не проклинай народа сего, ибо он благословен.
13 И встал Валаам поутру и сказал князьям Валаковым: пойдите в землю вашу, ибо не хочет Господь позволить мне идти с вами.
14 И встали князья Моавитские, и пришли к Валаку, и сказали [ему]: не согласился Валаам идти с нами.
15 Валак послал еще князей, более и знаменитее тех.
16 И пришли они к Валааму и сказали ему: так говорит Валак, сын Сепфоров: не откажись придти ко мне;
17 я окажу тебе великую почесть и сделаю [тебе] все, что ни скажешь мне; приди же, прокляни мне народ сей.
18 И отвечал Валаам и сказал рабам Валаковым: хотя бы Валак давал мне полный свой дом серебра и золота, не могу преступить повеления Господа, Бога моего, и сделать что-либо малое или великое [по своему произволу];
19 впрочем, останьтесь здесь и вы на ночь, и я узнаю, что еще скажет мне Господь.
20 И пришел Бог к Валааму ночью и сказал ему: если люди сии пришли звать тебя, встань, пойди с ними; но только делай то, что Я буду говорить тебе.
21 Валаам встал поутру, оседлал ослицу свою и пошел с князьями Моавитскими.
22 И воспылал гнев Божий за то, что он пошел, и стал Ангел Господень на дороге, чтобы воспрепятствовать ему. Он ехал на ослице своей и с ними двое слуг его.
23 И увидела ослица Ангела Господня, стоящего на дороге с обнаженным мечом в руке, и своротила ослица с дороги, и пошла на поле; а Валаам стал бить ослицу, чтобы возвратить ее на дорогу.
24 И стал Ангел Господень на узкой дороге, между виноградниками, где с одной стороны стена и с другой стороны стена.
25 Ослица, увидев Ангела Господня, прижалась к стене и прижала ногу Валаамову к стене; и он опять стал бить ее.
26 Ангел Господень опять перешел и стал в тесном месте, где некуда своротить, ни направо, ни налево.
27 Ослица, увидев Ангела Господня, легла под Валаамом. И воспылал гнев Валаама, и стал он бить ослицу палкою.
28 И отверз Господь уста ослицы, и она сказала Валааму: что я тебе сделала, что ты бьешь меня вот уже третий раз?
29 Валаам сказал ослице: за то, что ты поругалась надо мною; если бы у меня в руке был меч, то я теперь же убил бы тебя.
30 Ослица же сказала Валааму: не я ли твоя ослица, на которой ты ездил сначала до сего дня? имела ли я привычку так поступать с тобою? Он сказал: нет.
31 И открыл Господь глаза Валааму, и увидел он Ангела Господня, стоящего на дороге с обнаженным мечом в руке, и преклонился, и пал на лице свое.
32 И сказал ему Ангел Господень: за что ты бил ослицу твою вот уже три раза? Я вышел, чтобы воспрепятствовать [тебе], потому что путь [твой] не прав предо Мною;
33 и ослица, видев Меня, своротила от Меня вот уже три раза; если бы она не своротила от Меня, то Я убил бы тебя, а ее оставил бы живою.
34 И сказал Валаам Ангелу Господню: согрешил я, ибо не знал, что Ты стоишь против меня на дороге; итак, если это неприятно в очах Твоих, то я возвращусь.
35 И сказал Ангел Господень Валааму: пойди с людьми сими, только говори то, что Я буду говорить тебе. И пошел Валаам с князьями Валаковыми.
36 Валак, услышав, что идет Валаам, вышел навстречу ему в город Моавитский, который на границе при Арноне, что у самого предела.
37 И сказал Валак Валааму: не посылал ли я к тебе, звать тебя? почему ты не шел ко мне? неужели я в самом деле не могу почтить тебя?
38 И сказал Валаам Валаку: вот, я и пришел к тебе, но могу ли я что от себя сказать? что вложит Бог в уста мои, то и буду говорить.
39 И пошел Валаам с Валаком и пришли в Кириаф-Хуцоф.
40 И заколол Валак волов и овец, и послал к Валааму и князьям, которые были с ним.
41 На другой день утром Валак взял Валаама и возвел его на высоты Вааловы, чтобы он увидел оттуда часть народа.

23

1 И сказал Валаам Валаку: построй мне здесь семь жертвенников и приготовь мне семь тельцов и семь овнов.
2 Валак сделал так, как говорил Валаам, и вознесли Валак и Валаам по тельцу и по овну на каждом жертвеннике.
3 И сказал Валаам Валаку: постой у всесожжения твоего, а я пойду; может быть, Господь выйдет мне навстречу, и что Он откроет мне, я объявлю тебе. И [остался Валак у всесожжения своего, а Валаам] пошел на возвышенное место [вопросить Бога].
4 И встретился Бог с Валаамом, и сказал ему [Валаам]: семь жертвенников устроил я и вознес по тельцу и по овну на каждом жертвеннике.
5 И вложил Господь слово в уста Валаамовы и сказал: возвратись к Валаку и так говори.
6 И возвратился к нему, и вот, он стоит у всесожжения своего, он и все князья Моавитские. [И был на нем Дух Божий.]
7 И произнес притчу свою и сказал: из Месопотамии привел меня Валак, царь Моава, от гор восточных: приди, прокляни мне Иакова, приди, изреки зло на Израиля!
8 Как прокляну я? Бог не проклинает его. Как изреку зло? Господь не изрекает [на него] зла.
9 С вершины скал вижу я его, и с холмов смотрю на него: вот, народ живет отдельно и между народами не числится.
10 Кто исчислит песок Иакова и число четвертой части Израиля? Да умрет душа моя смертью праведников, и да будет кончина моя, как их!
11 И сказал Валак Валааму: что ты со мною делаешь? я взял тебя, чтобы проклясть врагов моих, а ты, вот, благословляешь?
12 И отвечал он и сказал: не должен ли я в точности сказать то, что влагает Господь в уста мои?
13 И сказал ему Валак: пойди со мною на другое место, с которого ты увидишь его, но только часть его увидишь, а всего его не увидишь; и прокляни мне его оттуда.
14 И взял его на место стражей, на вершину горы Фасги, и построил семь жертвенников, и вознес по тельцу и по овну на каждом жертвеннике.
15 И сказал [Валаам] Валаку: постой здесь у всесожжения твоего, а я [пойду] туда навстречу [Богу].
16 И встретился Господь с Валаамом, и вложил слово в уста его, и сказал: возвратись к Валаку и так говори.
17 И пришел к нему, и вот, он стоит у всесожжения своего, и с ним [все] князья Моавитские. И сказал ему Валак: что говорил Господь?
18 Он произнес притчу свою и сказал: встань, Валак, и послушай, внимай мне, сын Сепфоров.
19 Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет и не сделает? будет говорить и не исполнит?
20 Вот, благословлять начал я, ибо Он благословил, и я не могу изменить сего.
21 Не видно бедствия в Иакове, и не заметно несчастья в Израиле; Господь, Бог его, с ним, и трубный царский звук у него;
22 Бог вывел их из Египта, быстрота единорога у него;
23 нет волшебства в Иакове и нет ворожбы в Израиле. В свое время скажут об Иакове и об Израиле: вот что творит Бог!
24 Вот, народ как львица встает и как лев поднимается; не ляжет, пока не съест добычи и не напьется крови убитых.
25 И сказал Валак Валааму: ни клясть не кляни его, ни благословлять не благословляй его.
26 И отвечал Валаам и сказал Валаку: не говорил ли я тебе, что я буду делать все то, что скажет мне Господь?
27 И сказал Валак Валааму: пойди, я возьму тебя на другое место; может быть, угодно будет Богу, и оттуда проклянешь мне его.
28 И взял Валак Валаама на верх Фегора, обращенного к пустыне.
29 И сказал Валаам Валаку: построй мне здесь семь жертвенников и приготовь мне здесь семь тельцов и семь овнов.
30 И сделал Валак, как сказал Валаам, и вознес по тельцу и овну на каждом жертвеннике.

24

1 Валаам увидел, что Господу угодно благословлять Израиля, и не пошел, как прежде, для волхвования, но обратился лицем своим к пустыне.
2 И взглянул Валаам и увидел Израиля, стоявшего по коленам своим, и был на нем Дух Божий.
3 И произнес он притчу свою и сказал: говорит Валаам, сын Веоров, говорит муж с открытым оком,
4 говорит слышащий слова Божии, который видит видения Всемогущего; падает, но открыты глаза его:
5 как прекрасны шатры твои, Иаков, жилища твои, Израиль!
6 расстилаются они как долины, как сады при реке, как алойные дерева, насажденные Господом, как кедры при водах;
7 польется вода из ведр его, и семя его будет как великие воды, превзойдет Агага царь его и возвысится царство его.
8 Бог вывел его из Египта, быстрота единорога у него, пожирает народы, враждебные ему, раздробляет кости их и стрелами своими разит [врага].
9 Преклонился, лежит как лев и как львица, кто поднимет его? Благословляющий тебя благословен, и проклинающий тебя проклят!
10 И воспламенился гнев Валака на Валаама, и всплеснул он руками своими, и сказал Валак Валааму: я призвал тебя проклясть врагов моих, а ты благословляешь их вот уже третий раз;
11 итак, беги в свое место; я хотел почтить тебя, но вот, Господь лишает тебя чести.
12 И сказал Валаам Валаку: не говорил ли я послам твоим, которых ты присылал ко мне:
13 "хотя бы давал мне Валак полный свой дом серебра и золота, не могу преступить повеления Господня, чтобы сделать что-либо доброе или худое по своему произволу: что скажет Господь, то и буду говорить"?
14 Итак, вот, я иду к народу своему; пойди, я возвещу тебе, что сделает народ сей с народом твоим в последствие времени.
15 И произнес притчу свою и сказал: говорит Валаам, сын Веоров, говорит муж с открытым оком,
16 говорит слышащий слова Божии, имеющий ведение от Всевышнего, который видит видения Всемогущего, падает, но открыты очи его.
17 Вижу Его, но ныне еще нет; зрю Его, но не близко. Восходит звезда от Иакова и восстает жезл от Израиля, и разит князей Моава и сокрушает всех сынов Сифовых.
18 Едом будет под владением, Сеир будет под владением врагов своих, а Израиль явит силу свою.
19 Происшедший от Иакова овладеет и погубит оставшееся от города.
20 И увидел он Амалика, и произнес притчу свою, и сказал: первый из народов Амалик, но конец его — гибель.
21 И увидел он Кенеев, и произнес притчу свою, и сказал: крепко жилище твое, и на скале положено гнездо твое;
22 но разорен будет Каин, и недолго до того, что Ассур уведет тебя в плен.
23 И [увидев Ога,] произнес притчу свою, и сказал: горе, [горе,] кто уцелеет, когда наведет сие Бог!
24 придут корабли от Киттима, и смирят Ассура, и смирят Евера; но и им гибель!
25 И встал Валаам и пошел обратно в свое место, а Валак также пошел своею дорогою.

25

1 И жил Израиль в Ситтиме, и начал народ блудодействовать с дочерями Моава,
2 и приглашали они народ к жертвам богов своих, и ел народ [жертвы их] и кланялся богам их.
3 И прилепился Израиль к Ваал-Фегору. И воспламенился гнев Господень на Израиля.
4 И сказал Господь Моисею: возьми всех начальников народа и повесь их Господу перед солнцем, и отвратится от Израиля ярость гнева Господня.
5 И сказал Моисей судьям Израилевым: убейте каждый людей своих, прилепившихся к Ваал-Фегору.
6 И вот, некто из сынов Израилевых пришел и привел к братьям своим Мадианитянку, в глазах Моисея и в глазах всего общества сынов Израилевых, когда они плакали у входа скинии собрания.
7 Финеес, сын Елеазара, сына Аарона священника, увидев это, встал из среды общества и взял в руку свою копье,
8 и вошел вслед за Израильтянином в спальню и пронзил обоих их, Израильтянина и женщину в чрево ее: и прекратилось поражение сынов Израилевых.
9 Умерших же от поражения было двадцать четыре тысячи.
10 И сказал Господь Моисею, говоря:
11 Финеес, сын Елеазара, сына Аарона священника, отвратил ярость Мою от сынов Израилевых, возревновав по Мне среди их, и Я не истребил сынов Израилевых в ревности Моей;
12 посему скажи: вот, Я даю ему Мой завет мира,
13 и будет он ему и потомству его по нем заветом священства вечного, за то, что он показал ревность по Боге своем и заступил сынов Израилевых.
14 Имя убитого Израильтянина, который убит с Мадианитянкою, было Зимри, сын Салу, начальник поколения Симеонова;
15 а имя убитой Мадианитянки Хазва; она была дочь Цура, начальника Оммофа, племени Мадиамского.
16 И сказал Господь Моисею, говоря:
17 враждуйте с Мадианитянами, и поражайте их,
18 ибо они враждебно поступили с вами в коварстве своем, прельстив вас Фегором и Хазвою, дочерью начальника Мадиамского, сестрою своею, убитою в день поражения за Фегора.

26

1 После сего поражения сказал Господь Моисею и Елеазару, сыну Аарона, священнику, говоря:
2 исчислите все общество сынов Израилевых от двадцати лет и выше, по семействам их, всех годных для войны у Израиля.
3 И сказал им Моисей и Елеазар священник на равнинах Моавитских у Иордана, против Иерихона, говоря:
4 исчислите всех от двадцати лет и выше, как повелел Господь Моисею и сынам Израилевым, которые вышли из земли Египетской:
5 Рувим, первенец Израиля. Сыны Рувима: от Ханоха поколение Ханохово, от Фаллу поколение Фаллуево,
6 от Хецрона поколение Хецроново, от Харми поколение Хармиево;
7 вот поколения Рувимовы; и исчислено их сорок три тысячи семьсот тридцать.
8 И сыны Фаллуя: Елиав.
9 Сыны Елиава: Немуил, Дафан и Авирон. Это те Дафан и Авирон, призываемые в собрание, которые произвели возмущение против Моисея и Аарона вместе с сообщниками Корея, когда сии произвели возмущение против Господа;
10 и разверзла земля уста свои, и поглотила их и Корея; вместе с ними умерли и сообщники их, когда огонь пожрал двести пятьдесят человек, и стали они в знамение;
11 но сыны Кореевы не умерли.
12 Сыны Симеона по поколениям их: от Немуила поколение Немуилово, от Ямина поколение Яминово, от Яхина поколение Яхиново,
13 от Зары поколение Зарино, от Саула поколение Саулово;
14 вот поколения Симеоновы [при исчислении их]: двадцать две тысячи двести.
15 Сыны Гада по поколениям их: от Цефона поколение Цефоново, от Хаггия поколение Хаггиево, от Шуния поколение Шуниево,
16 от Озния поколение Озниево, от Ерия поколение Ериево,
17 от Арода поколение Ародово, от Арелия поколение Арелиево;
18 вот поколения сынов Гадовых, по исчислению их: сорок тысяч пятьсот.
19 Сыны Иуды: Ир и Онан, [Шела, Фарес и Зара]; но Ир и Онан умерли в земле Ханаанской;
20 и были сыны Иуды по поколениям их: от Шелы поколение Шелино, от Фареса поколение Фаресово, от Зары поколение Зарино;
21 и были сыны Фаресовы: от Есрома поколение Есромово, от Хамула поколение Хамулово;
22 вот поколения Иудины, по исчислению их: семьдесят шесть тысяч пятьсот.
23 Сыны Иссахаровы по поколениям их: от Фолы поколение Фолино, от Фувы поколение Фувино,
24 от Иашува поколение Иашувово, от Шимрона поколение Шимроново;
25 вот поколения Иссахаровы, по исчислению их: шестьдесят четыре тысячи триста.
26 Сыны Завулона по поколениям их: от Середа поколение Середово, от Елона поколение Елоново, от Иахлеила поколение Иахлеилово;
27 вот поколения Завулоновы, по исчислению их: шестьдесят тысяч пятьсот.
28 Сыны Иосифа по поколениям их: Манассия и Ефрем.
29 Сыны Манассии: от Махира поколение Махирово; от Махира родился Галаад, от Галаада поколение Галаадово.
30 Вот сыны Галаадовы: от Иезера поколение Иезерово, от Хелека поколение Хелеково,
31 от Асриила поколение Асриилово, от Шехема поколение Шехемово,
32 от Шемиды поколение Шемидино, от Хефера поколение Хеферово.
33 У Салпаада, сына Хеферова, не было сыновей, а только дочери; имя дочерей Салпаадовых: Махла, Ноа, Хогла, Милка и Фирца.
34 Вот поколения Манассиины; а исчислено их пятьдесят две тысячи семьсот.
35 Вот сыны Ефремовы по поколениям их: от Шутелы поколение Шутелино, от Бехера поколение Бехерово, от Тахана поколение Таханово;
36 и вот сыны Шутелы: от Арана поколение Араново;
37 вот поколения сынов Ефремовых, по исчислению их: тридцать две тысячи пятьсот. Вот сыны Иосифовы по поколениям их.
38 Сыны Вениамина по поколениям их: от Белы поколение Белино, от Ашбела поколение Ашбелово, от Ахирама поколение Ахирамово,
39 от Шефуфама поколение Шефуфамово, от Хуфама поколение Хуфамово;
40 и были сыны Белы: Ард и Нааман; [от Арда] поколение Ардово, от Наамана поколение Нааманово;
41 вот сыны Вениамина по поколениям их; а исчислено их сорок пять тысяч шестьсот.
42 Вот сыны Дановы по поколениям их: от Шухама поколение Шухамово; вот семейства Дановы по поколениям их.
43 и всех поколений Шухама, по исчислению их: шестьдесят четыре тысячи четыреста.
44 Сыны Асировы по поколениям их: от Имны поколение Имнино, от Ишвы поколение Ишвино, от Верии поколение Вериино;
45 от сынов Верии, от Хевера поколение Хеверово, от Малхиила поколение Малхиилово;
46 имя дочери Асировой Сара;
47 вот поколения сынов Асировых, по исчислению их: пятьдесят три тысячи четыреста.
48 Сыны Неффалима по поколениям их: от Иахцеила поколение Иахцеилово, от Гуния поколение Гуниево,
49 от Иецера поколение Иецерово, от Шиллема поколение Шиллемово;
50 вот поколения Неффалимовы по поколениям их; исчислено же их сорок пять тысяч четыреста.
51 Вот число вошедших в исчисление сынов Израилевых: шестьсот одна тысяча семьсот тридцать.
52 И сказал Господь Моисею, говоря:
53 сим в удел должно разделить землю по числу имен;
54 кто многочисленнее, тем дай удел более; а кто малочисленнее, тем дай удел менее: каждому должно дать удел соразмерно с числом вошедших в исчисление;
55 по жребию должно разделить землю, по именам колен отцов их должны они получить уделы;
56 по жребию должно разделить им уделы их, как многочисленным, так и малочисленным.
57 Сии суть вошедшие в исчисление левиты по поколениям их: от Гирсона поколение Гирсоново, от Каафа поколение Каафово, от Мерари поколение Мерарино.
58 Вот поколения Левиины: поколение Ливниево, поколение Хевроново, поколение Махлиево, поколение Мушиево, поколение Кореево. От Каафа родился Амрам.
59 Имя жены Амрамовой Иохаведа, дочь Левиина, которую родила жена Левиина в Египте, а она Амраму родила Аарона, Моисея и Мариам, сестру их.
60 И родились у Аарона Надав и Авиуд, Елеазар и Ифамар;
61 но Надав и Авиуд умерли, когда принесли чуждый огонь пред Господа [в пустыне Синайской].
62 И было исчислено двадцать три тысячи всех мужеского пола, от одного месяца и выше; ибо они не были исчислены вместе с сынами Израилевыми, потому что не дано им удела среди сынов Израилевых.
63 Вот исчисленные Моисеем и Елеазаром священником, которые исчисляли сынов Израилевых на равнинах Моавитских у Иордана, против Иерихона;
64 в числе их не было ни одного человека из исчисленных Моисеем и Аароном священником, которые исчисляли сынов Израилевых в пустыне Синайской;
65 ибо Господь сказал им, что умрут они в пустыне, — и не осталось из них никого, кроме Халева, сына Иефонниина, и Иисуса, сына Навина.

27

1 И пришли дочери Салпаада, сына Хеферова, сына Галаадова, сына Махирова, сына Манассиина из поколения Манассии, сына Иосифова, и вот имена дочерей его: Махла, Ноа, Хогла, Милка и Фирца;
2 и предстали пред Моисея и пред Елеазара священника, и пред князей и пред все общество, у входа скинии собрания, и сказали:
3 отец наш умер в пустыне, и он не был в числе сообщников, собравшихся против Господа со скопищем Кореевым, но за свой грех умер, и сыновей у него не было;
4 за что исчезать имени отца нашего из племени его, потому что нет у него сына? дай нам удел среди братьев отца нашего.
5 И представил Моисей дело их Господу.
6 И сказал Господь Моисею:
7 правду говорят дочери Салпаадовы; дай им наследственный удел среди братьев отца их и передай им удел отца их;
8 и сынам Израилевым объяви и скажи: если кто умрет, не имея у себя сына, то передавайте удел его дочери его;
9 если же нет у него дочери, передавайте удел его братьям его;
10 если же нет у него братьев, отдайте удел его братьям отца его;
11 если же нет братьев отца его, отдайте удел его близкому его родственнику из поколения его, чтоб он наследовал его; и да будет это для сынов Израилевых постановлено в закон, как повелел Господь Моисею.
12 И сказал Господь Моисею: взойди на сию гору Аварим, [которая по эту сторону Иордана, на сию гору Ново,] и посмотри на землю [Ханаанскую], которую Я даю сынам Израилевым [во владение];
13 и когда посмотришь на нее, приложись к народу своему и ты, как приложился Аарон, брат твой, [на горе Ор];
14 потому что вы не послушались повеления Моего в пустыне Син, во время распри общества, чтоб явить пред глазами их святость Мою при водах. [Это воды Меривы при Кадесе в пустыне Син.]
15 И сказал Моисей Господу, говоря:
16 да поставит Господь, Бог духов всякой плоти, над обществом сим человека,
17 который выходил бы пред ними и который входил бы пред ними, который выводил бы их и который приводил бы их, чтобы не осталось общество Господне, как овцы, у которых нет пастыря.
18 И сказал Господь Моисею: возьми себе Иисуса, сына Навина, человека, в котором есть Дух, и возложи на него руку твою,
19 и поставь его пред Елеазаром священником и пред всем обществом, и дай ему наставление пред глазами их,
20 и дай ему от славы твоей, чтобы слушало его все общество сынов Израилевых;
21 и будет он обращаться к Елеазару священнику и спрашивать его о решении, посредством урима пред Господом; и по его слову должны выходить, и по его слову должны входить он и все сыны Израилевы с ним и все общество.
22 И сделал Моисей, как повелел ему Господь [Бог], и взял Иисуса, и поставил его пред Елеазаром священником и пред всем обществом;
23 и возложил на него руки свои и дал ему наставление, как говорил Господь чрез Моисея.

28

1 И сказал Господь Моисею, говоря:
2 повели сынам Израилевым и скажи им: наблюдайте, чтобы приношение Мое, хлеб Мой в жертву Мне, в приятное благоухание Мне, приносимо было Мне в свое время.
3 И скажи им: вот жертва, которую вы должны приносить Господу: два агнца однолетних без порока на день, во всесожжение постоянное;
4 одного агнца приноси утром, а другого агнца приноси вечером;
5 и в приношение хлебное [приноси] десятую часть ефы пшеничной муки, смешанной с четвертью гина выбитого елея;
6 это — всесожжение постоянное, какое совершено было при горе Синае, в приятное благоухание, в жертву Господу;
7 и возлияния при ней четверть гина на одного агнца: на святом месте возливай возлияние, вино Господу.
8 Другого агнца приноси вечером, с таким хлебным приношением, как поутру, и с таким же возлиянием при нем приноси его в жертву, в приятное благоухание Господу.
9 А в субботу [приносите] двух агнцев однолетних без порока, и в приношение хлебное две десятых части ефы пшеничной муки, смешанной с елеем, и возлияние при нем:
10 это — субботнее всесожжение в каждую субботу, сверх постоянного всесожжения и возлияния при нем.
11 И в новомесячия ваши приносите всесожжение Господу: из крупного скота двух тельцов, одного овна и семь однолетних агнцев без порока,
12 и три десятых части ефы пшеничной муки, смешанной с елеем, в приношение хлебное на одного тельца, и две десятых части ефы пшеничной муки, смешанной с елеем, в приношение хлебное на овна,
13 и по десятой части ефы пшеничной муки, смешанной с елеем, в приношение хлебное на каждого агнца; это — всесожжение, приятное благоухание, жертва Господу;
14 и возлияния при них должно быть пол-гина вина на тельца, треть гина на овна и четверть гина на агнца; это всесожжение в каждое новомесячие во все месяцы года.
15 И одного козла приносите Господу в жертву за грех; сверх всесожжения постоянного должно приносить его с возлиянием его.
16 В первый месяц, в четырнадцатый день месяца — Пасха Господня.
17 И в пятнадцатый день сего месяца праздник; семь дней должно есть опресноки.
18 В первый день [да будет у вас] священное собрание; никакой работы не работайте;
19 и приносите жертву, всесожжение Господу: из крупного скота двух тельцов, одного овна и семь однолетних агнцев; без порока они должны быть у вас;
20 и при них в приношение хлебное приносите пшеничной муки, смешанной с елеем, три десятых части ефы на каждого тельца, и две десятых части ефы на овна,
21 и по десятой части ефы приноси на каждого из семи агнцев,
22 и одного козла в жертву за грех, для очищения вас;
23 сверх утреннего всесожжения, которое есть всесожжение постоянное, приносите сие.
24 Так приносите и в каждый из семи дней; это хлеб, жертва, приятное благоухание Господу; сверх всесожжения постоянного и возлияния его, должно приносить сие.
25 И в седьмой день да будет у вас священное собрание; никакой работы не работайте.
26 И в день первых плодов, когда приносите Господу новое приношение хлебное в седмицы ваши, да будет у вас священное собрание; никакой работы не работайте;
27 и приносите всесожжение в приятное благоухание Господу: из крупного скота двух тельцов, одного овна и семь однолетних агнцев [без порока],
28 и при них в приношение хлебное пшеничной муки, смешанной с елеем, три десятых части ефы на каждого тельца, две десятых части ефы на овна,
29 и по десятой части ефы на каждого из семи агнцев,
30 и одного козла [в жертву за грех], для очищения вас;
31 сверх постоянного всесожжения и хлебного приношения при нем, приносите [сие Мне] с возлиянием их; без порока должны быть они у вас.

29

1 И в седьмой месяц, в первый [день] месяца, да будет у вас священное собрание; никакой работы не работайте; пусть будет это у вас день трубного звука;
2 и приносите всесожжение в приятное благоухание Господу: одного тельца, одного овна, семь однолетних агнцев, без порока,
3 и при них в приношение хлебное пшеничной муки, смешанной с елеем, три десятых части ефы на тельца, две десятых части ефы на овна,
4 и одну десятую часть ефы на каждого из семи агнцев,
5 и одного козла в жертву за грех, для очищения вас,
6 сверх новомесячного всесожжения и хлебного приношения его, и сверх постоянного всесожжения и хлебного приношения его, и возлияний их, по уставу, в приятное благоухание Господу.
7 И в десятый [день] сего седьмого месяца пусть будет у вас священное собрание: смиряйте тогда души ваши и никакого дела не делайте;
8 и приносите всесожжение Господу в приятное благоухание: одного тельца, одного овна, семь однолетних агнцев; без порока пусть будут они у вас;
9 и при них в приношение хлебное пшеничной муки, смешанной с елеем, три десятых части ефы на тельца, две десятых части ефы на овна,
10 и по десятой части ефы на каждого из семи агнцев,
11 и одного козла в жертву за грех, [для очищения вас,] сверх жертвы за грех, приносимой в день очищения, и сверх всесожжения постоянного и хлебного приношения его, и возлияния их, [по уставу приносимых в приятное благоухание, в жертву Господу].
12 И в пятнадцатый день седьмого месяца пусть будет у вас священное собрание; никакой работы не работайте и празднуйте праздник Господень семь дней;
13 и приносите всесожжение, жертву, приятное благоухание Господу: тринадцать тельцов, двух овнов, четырнадцать однолетних агнцев; без порока пусть будут они;
14 и при них в приношение хлебное пшеничной муки, смешанной с елеем, три десятых части ефы на каждого из тринадцати тельцов, две десятых части ефы на каждого из двух овнов,
15 и по десятой части ефы на каждого из четырнадцати агнцев,
16 и одного козла в жертву за грех, сверх всесожжения постоянного и хлебного приношения его и возлияния его.
17 И во второй день двенадцать тельцов, двух овнов, четырнадцать однолетних агнцев, без порока,
18 и при них приношение хлебное и возлияние для тельцов, овнов и агнцев, по числу их, по уставу,
19 и одного козла в жертву за грех, сверх всесожжения постоянного и хлебного приношения и возлияния их.
20 И в третий день одиннадцать тельцов, двух овнов, четырнадцать однолетних агнцев, без порока,
21 и при них приношение хлебное и возлияние для тельцов, овнов и агнцев, по числу их, по уставу,
22 и одного козла в жертву за грех, сверх всесожжения постоянного и хлебного приношения и возлияния его.
23 И в четвертый день десять тельцов, двух овнов, четырнадцать однолетних агнцев, без порока,
24 и при них приношение хлебное и возлияние для тельцов, овнов и агнцев, по числу их, по уставу,
25 и одного козла в жертву за грех, сверх всесожжения постоянного и хлебного приношения и возлияния его.
26 И в пятый день девять тельцов, двух овнов, четырнадцать однолетних агнцев, без порока,
27 и при них приношение хлебное и возлияние для тельцов, овнов и агнцев, по числу их, по уставу,
28 и одного козла в жертву за грех, сверх всесожжения постоянного и хлебного приношения и возлияния его.
29 И в шестой день восемь тельцов, двух овнов, четырнадцать однолетних агнцев, без порока,
30 и при них приношение хлебное и возлияние для тельцов, овнов и агнцев, по числу их, по уставу,
31 и одного козла в жертву за грех, сверх всесожжения постоянного и хлебного приношения и возлияния его.
32 И в седьмой день семь тельцов, двух овнов, четырнадцать однолетних агнцев, без порока,
33 и при них приношение хлебное и возлияние для тельцов, овнов и агнцев, по числу их, по уставу,
34 и одного козла в жертву за грех, сверх всесожжения постоянного и хлебного приношения и возлияния его.
35 В восьмой день пусть будет у вас отдание праздника; никакой работы не работайте;
36 и приносите всесожжение, жертву, приятное благоухание Господу: одного тельца, одного овна, семь однолетних агнцев, без порока,
37 и при них приношение хлебное и возлияние для тельца, овна и агнцев по числу их, по уставу,
38 и одного козла в жертву за грех, сверх всесожжения постоянного и приношения хлебного и возлияния его.
39 Приносите это Господу в праздники ваши, сверх приносимых вами, по обету или по усердию, всесожжений ваших и хлебных приношений ваших, и возлияний ваших и мирных жертв ваших.

30

1 И пересказал Моисей сынам Израилевым все, что повелел Господь Моисею.
2 И сказал Моисей начальникам колен сынов Израилевых, говоря: вот что повелел Господь:
3 если кто даст обет Господу, или поклянется клятвою, положив зарок на душу свою, то он не должен нарушать слова своего, но должен исполнить все, что вышло из уст его.
4 Если женщина даст обет Господу и положит на себя зарок в доме отца своего, в юности своей,
5 и услышит отец обет ее и зарок, который она положила на душу свою, и промолчит о том отец ее, то все обеты ее состоятся, и всякий зарок ее, который она положила на душу свою, состоится;
6 если же отец ее, услышав, запретит ей, то все обеты ее и зароки, которые она возложила на душу свою, не состоятся, и Господь простит ей, потому что запретил ей отец ее.
7 Если она выйдет в замужество, а на ней обет ее, или слово уст ее, которым она связала себя,
8 и услышит муж ее и, услышав, промолчит: то обеты ее состоятся, и зароки ее, которые она возложила на душу свою, состоятся;
9 если же муж ее, услышав, запретит ей и отвергнет обет ее, который на ней, и слово уст ее, которым она связала себя, [то они не состоятся, потому что запретил ей муж ее,] и Господь простит ей.
10 Обет же вдовы и разведенной, какой бы она ни возложила зарок на душу свою, состоится.
11 Если жена в доме мужа своего дала обет, или возложила зарок на душу свою с клятвою,
12 и муж ее слышал, и промолчал о том, и не запретил ей, то все обеты ее состоятся, и всякий зарок, который она возложила на душу свою, состоится;
13 если же муж ее, услышав, отвергнул их, то все вышедшие из уст ее обеты ее и зароки души ее не состоятся: муж ее уничтожил их, и Господь простит ей.
14 Всякий обет и всякий клятвенный зарок, чтобы смирить душу, муж ее может утвердить, и муж ее может отвергнуть;
15 если же муж ее молчал о том день за день, то он тем утвердил все обеты ее и все зароки ее, которые на ней, утвердил, потому что он, услышав, молчал о том;
16 а если [муж] отвергнул их, после того как услышал, то он взял на себя грех ее.
17 Вот уставы, которые Господь заповедал Моисею об отношении между мужем и женою его, между отцом и дочерью его в юности ее, в доме отца ее.

31

1 И сказал Господь Моисею, говоря:
2 отмсти Мадианитянам за сынов Израилевых, и после отойдешь к народу твоему.
3 И сказал Моисей народу, говоря: вооружите из себя людей на войну, чтобы они пошли против Мадианитян, совершить мщение Господне над Мадианитянами;
4 по тысяче из колена, от всех колен [сынов] Израилевых пошлите на войну.
5 И выделено из тысяч Израилевых, по тысяче из колена, двенадцать тысяч вооруженных на войну.
6 И послал их Моисей на войну, по тысяче из колена, их и Финееса, сына Елеазара, [сына Аарона,] священника, на войну, и в руке его священные сосуды и трубы для тревоги.
7 И пошли войною на Мадиама, как повелел Господь Моисею, и убили всех мужеского пола;
8 и вместе с убитыми их убили царей Мадиамских: Евия, Рекема, Цура, Хура и Реву, пять царей Мадиамских, и Валаама, сына Веорова, убили мечом [вместе с убитыми их];
9 а жен Мадиамских и детей их сыны Израилевы взяли в плен, и весь скот их, и все стада их и все имение их взяли в добычу,
10 и все города их во владениях их и все селения их сожгли огнем;
11 и взяли все захваченное и всю добычу, от человека до скота;
12 и доставили пленных и добычу и захваченное к Моисею и к Елеазару священнику и к обществу сынов Израилевых, к стану, на равнины Моавитские, что у Иордана, против Иерихона.
13 И вышли Моисей и Елеазар священник и все князья общества навстречу им из стана.
14 И прогневался Моисей на военачальников, тысяченачальников и стоначальников, пришедших с войны,
15 и сказал им Моисей: [для чего] вы оставили в живых всех женщин?
16 вот они, по совету Валаамову, были для сынов Израилевых поводом к отступлению от Господа в угождение Фегору, за что и поражение было в обществе Господнем;
17 итак убейте всех детей мужеского пола, и всех женщин, познавших мужа на мужеском ложе, убейте;
18 а всех детей женского пола, которые не познали мужеского ложа, оставьте в живых для себя;
19 и пробудьте вне стана семь дней; всякий, убивший человека и прикоснувшийся к убитому, очиститесь в третий день и в седьмой день, вы и пленные ваши;
20 и все одежды, и все кожаные вещи, и все сделанное из козьей шерсти, и все деревянные сосуды очистите.
21 И сказал Елеазар священник воинам, ходившим на войну: вот постановление закона, который заповедал Господь Моисею:
22 золото, серебро, медь, железо, олово и свинец,
23 и все, что проходит через огонь, проведите через огонь, чтоб оно очистилось, а кроме того и очистительною водою должно очистить; все же, что не проходит через огонь, проведите через воду;
24 и одежды ваши вымойте в седьмой день, и очиститесь, и после того входите в стан.
25 И сказал Господь Моисею, говоря:
26 сочти добычу плена, от человека до скота, ты и Елеазар священник и начальники племен общества;
27 и раздели добычу пополам между воевавшими, ходившими на войну, и между всем обществом;
28 и от воинов, ходивших на войну, возьми дань Господу, по одной душе из пятисот, из людей и из крупного скота, и из ослов и из мелкого скота;
29 возьми это из половины их и отдай Елеазару священнику в возношение Господу;
30 и из половины сынов Израилевых возьми по одной доле из пятидесяти, из людей, из крупного скота, из ослов и из мелкого скота, и отдай это левитам, служащим при скинии Господней.
31 И сделал Моисей и Елеазар священник, как повелел Господь Моисею.
32 И было добычи, оставшейся от захваченного, что захватили бывшие на войне: мелкого скота шестьсот семьдесят пять тысяч,
33 крупного скота семьдесят две тысячи,
34 ослов шестьдесят одна тысяча,
35 людей, женщин, которые не знали мужеского ложа, всех душ тридцать две тысячи.
36 Половина, доля ходивших на войну, по расчислению была: мелкого скота триста тридцать семь тысяч пятьсот,
37 и дань Господу из мелкого скота шестьсот семьдесят пять;
38 крупного скота тридцать шесть тысяч, и дань из них Господу семьдесят два;
39 ослов тридцать тысяч пятьсот, и дань из них Господу шестьдесят один;
40 людей шестнадцать тысяч, и дань из них Господу тридцать две души.
41 И отдал Моисей дань, возношение Господу, Елеазару священнику, как повелел Господь Моисею.
42 И из половины сынов Израилевых, которую отделил Моисей у бывших на войне;
43 половина же на долю общества была: мелкого скота триста тридцать семь тысяч пятьсот,
44 крупного скота тридцать шесть тысяч,
45 ослов тридцать тысяч пятьсот,
46 людей шестнадцать тысяч.
47 Из половины сынов Израилевых взял Моисей одну пятидесятую часть из людей и из скота и отдал это левитам, исполняющим службу при скинии Господней, как повелел Господь Моисею.
48 И пришли к Моисею начальники над тысячами войска, тысяченачальники и стоначальники,
49 и сказали Моисею: рабы твои сосчитали воинов, которые нам поручены, и не убыло ни одного из них;
50 и вот, мы принесли приношение Господу, кто что достал из золотых вещей: цепочки, запястья, перстни, серьги и привески, для очищения душ наших пред Господом.
51 И взял у них Моисей и Елеазар священник золото во всех этих изделиях;
52 и было всего золота, которое принесено в возношение Господу, шестнадцать тысяч семьсот пятьдесят сиклей, от тысяченачальников и стоначальников.
53 Воины грабили каждый для себя.
54 И взял Моисей и Елеазар священник золото от тысяченачальников и стоначальников, и принесли его в скинию собрания, в память сынов Израилевых пред Господом.

32

1 У сынов Рувимовых и у сынов Гадовых стад было весьма много; и увидели они, что земля Иазер и земля Галаад есть место годное для стад;
2 и пришли сыны Гадовы и сыны Рувимовы и сказали Моисею и Елеазару священнику и князьям общества, говоря:
3 Атароф и Дивон, и Иазер, и Нимра, и Есевон, и Елеале, и Севам, и Нево, и Веон,
4 земля, которую Господь поразил пред обществом Израилевым, есть земля годная для стад, а у рабов твоих есть стада.
5 И сказали: если мы нашли благоволение в глазах твоих, отдай землю сию рабам твоим во владение; не переводи нас чрез Иордан.
6 И сказал Моисей сынам Гадовым и сынам Рувимовым: братья ваши пойдут на войну, а вы останетесь здесь?
7 для чего вы отвращаете сердце сынов Израилевых от перехода в землю, которую дает им Господь?
8 так поступили отцы ваши, когда я посылал их из Кадес-Варни для обозрения земли:
9 они доходили до долины Есхол, и видели землю, и отвратили сердце сынов Израилевых, чтобы не шли они в землю, которую Господь дает им;
10 и воспылал в тот день гнев Господа, и поклялся Он, говоря:
11 люди сии, вышедшие из Египта, от двадцати лет и выше [знающие добро и зло,] не увидят земли, о которой Я клялся Аврааму, Исааку и Иакову, потому что они не повиновались Мне,
12 кроме Халева, сына Иефонниина, Кенезеянина, и Иисуса, сына Навина, потому что они повиновались Господу.
13 И воспылал гнев Господа на Израиля, и водил Он их по пустыне сорок лет, доколе не кончился весь род, сделавший зло в очах Господних.
14 И вот, вместо отцов ваших восстали вы, отродье грешников, чтоб усилить еще ярость гнева Господня на Израиля.
15 Если вы отвратитесь от Него, то Он опять оставит его в пустыне, и вы погубите весь народ сей.
16 И подошли они к нему и сказали: мы построим здесь овчие дворы для стад наших и города для детей наших;
17 сами же мы первые вооружимся и пойдем пред сынами Израилевыми, доколе не приведем их в места их; а дети наши пусть останутся в укрепленных городах, для безопасности от жителей земли;
18 не возвратимся в домы наши, доколе не вступят сыны Израилевы каждый в удел свой;
19 ибо мы не возьмем с ними удела по ту сторону Иордана и далее, если удел нам достанется по эту сторону Иордана, к востоку.
20 И сказал им Моисей: если вы это сделаете, если вооруженные пойдете на войну пред Господом,
21 и пойдет каждый из вас вооруженный за Иордан пред Господом, доколе не истребит Он врагов Своих пред Собою,
22 и покорена будет земля пред Господом, то после возвратитесь и будете неповинны пред Господом и пред Израилем, и будет земля сия у вас во владении пред Господом;
23 если же не сделаете так, то согрешите пред Господом, и испытаете наказание за грех ваш, которое постигнет вас;
24 стройте себе города для детей ваших и дворы для овец ваших и делайте, что произнесено устами вашими.
25 И сказали сыны Гадовы и сыны Рувимовы Моисею: рабы твои сделают, как повелевает господин наш;
26 дети наши, жены наши, стада наши и весь скот наш останутся тут в городах Галаада,
27 а рабы твои, все, вооружившись, как воины, пойдут пред Господом на войну, как говорит господин наш.
28 И дал Моисей о них повеление Елеазару священнику и Иисусу, сыну Навину, и начальникам племен сынов Израилевых,
29 и сказал им Моисей: если сыны Гадовы и сыны Рувимовы перейдут с вами за Иордан, все вооружившись на войну пред Господом, и покорена будет пред вами земля, то отдайте им землю Галаад во владение;
30 если же не пойдут они с вами вооруженные [на войну пред Господом, то пошлите пред собою имение их, жен их и скот их в землю Ханаанскую], и они получат владение вместе с вами в земле Ханаанской.
31 И отвечали сыны Гадовы и сыны Рувимовы и сказали: как сказал Господь рабам твоим, так и сделаем;
32 мы пойдем вооруженные пред Господом в землю Ханаанскую, а удел владения нашего пусть будет по эту сторону Иордана.
33 И отдал Моисей им, сынам Гадовым и сынам Рувимовым, и половине колена Манассии, сына Иосифова, царство Сигона, царя Аморрейского, и царство Ога, царя Васанского, землю с городами ее и окрестностями, — города земли во все стороны.
34 И построили сыны Гадовы Дивон и Атароф, и Ароер,
35 и Атароф-Шофан, и Иазер, и Иогбегу,
36 и Беф-Нимру и Беф-Гаран, города укрепленные и дворы для овец.
37 И сыны Рувимовы построили Есевон, Елеале, Кириафаим,
38 и Нево, и Ваал-Меон, которых имена переменены, и Сивму, и дали имена городам, которые они построили.
39 И пошли сыны Махира, сына Манассиина, в Галаад, и взяли его, и выгнали Аморреев, которые были в нем;
40 и отдал Моисей Галаад Махиру, сыну Манассии, и он поселился в нем.
41 И Иаир, сын Манассии, пошел и взял селения их, и назвал их: селения Иаировы.
42 И Новах пошел и взял Кенаф и зависящие от него города, и назвал его своим именем: Новах.

33

1 Вот станы сынов Израилевых, которые вышли из земли Египетской по ополчениям своим, под начальством Моисея и Аарона.
2 Моисей, по повелению Господню, описал путешествие их по станам их, и вот станы путешествия их:
3 из Раамсеса отправились они в первый месяц, в пятнадцатый день первого месяца; на другой день Пасхи вышли сыны Израилевы под рукою высокою в глазах всего Египта;
4 между тем Египтяне хоронили всех первенцев, которых поразил у них Господь, и над богами их Господь совершил суд.
5 Так отправились сыны Израилевы из Раамсеса и расположились станом в Сокхофе.
6 И отправились из Сокхофа и расположились станом в Ефаме, что на краю пустыни.
7 И отправились из Ефама и обратились к Пи-Гахирофу, что пред Ваал-Цефоном, и расположились станом пред Мигдолом.
8 Отправившись от Гахирофа, прошли среди моря в пустыню, и шли три дня пути пустынею Ефам, и расположились станом в Мерре.
9 И отправились из Мерры и пришли в Елим; в Елиме же [было] двенадцать источников воды и семьдесят финиковых дерев, и расположились там станом.
10 И отправились из Елима и расположились станом у Чермного моря.
11 И отправились от Чермного моря и расположились станом в пустыне Син.
12 И отправились из пустыни Син и расположились станом в Дофке.
13 И отправились из Дофки и расположились станом в Алуше.
14 И отправились из Алуша и расположились станом в Рефидиме, и не было там воды, чтобы пить народу.
15 И отправились из Рефидима и расположились станом в пустыне Синайской.
16 И отправились из пустыни Синайской и расположились станом в Киброт-Гаттааве.
17 И отправились из Киброт-Гаттаавы и расположились станом в Асирофе.
18 И отправились из Асирофа и расположились станом в Рифме.
19 И отправились из Рифмы и расположились станом в Римнон— Фареце.
20 И отправились из Римнон-Фареца и расположились станом в Ливне.
21 И отправились из Ливны и расположились станом в Риссе.
22 И отправились из Риссы и расположились станом в Кегелафе.
23 И отправились из Кегелафы и расположились станом на горе Шафер.
24 И отправились от горы Шафер и расположились станом в Хараде.
25 И отправились из Харады и расположились станом в Макелофе.
26 И отправились из Макелофа и расположились станом в Тахафе.
27 И отправились из Тахафа и расположились станом в Тарахе.
28 И отправились из Тараха и расположились станом в Мифке.
29 И отправились из Мифки и расположились станом в Хашмоне.
30 И отправились из Хашмоны и расположились станом в Мосерофе.
31 И отправились из Мосерофа и расположились станом в Бене-Яакане.
32 И отправились из Бене-Яакана и расположились станом в Хор— Агидгаде.
33 И отправились из Хор-Агидгада и расположились станом в Иотвафе.
34 И отправились от Иотвафы и расположились станом в Авроне.
35 И отправились из Аврона и расположились станом в Ецион— Гавере.
36 И отправились из Ецион-Гавера и расположились станом в пустыне Син. [Отправившись из пустыни Син, расположились станом в пустыне Фаран,] она же Кадес.
37 И отправились из Кадеса и расположились станом на горе Ор, у пределов земли Едомской.
38 И взошел Аарон священник на гору Ор по повелению Господню и умер там в сороковой год по исшествии сынов Израилевых из земли Египетской, в пятый месяц, в первый день месяца;
39 Аарон был ста двадцати трех лет, когда умер на горе Ор.
40 Ханаанский царь Арада, который жил к югу земли Ханаанской, услышал тогда, что идут сыны Израилевы.
41 И отправились они от горы Ор и расположились станом в Салмоне.
42 И отправились из Салмона и расположились станом в Пуноне.
43 И отправились из Пунона и расположились станом в Овофе.
44 И отправились из Овофа и расположились станом в Ийм-Авариме, на пределах Моава.
45 И отправились из Ийма и расположились станом в Дивон-Гаде.
46 И отправились из Дивон-Гада и расположились станом в Алмон— Дивлафаиме.
47 И отправились из Алмон-Дивлафаима и расположились станом на горах Аваримских пред Нево.
48 И отправились от гор Аваримских и расположились станом на равнинах Моавитских у Иордана, против Иерихона;
49 они расположились станом у Иордана от Беф-Иешимофа до Аве— Ситтима на равнинах Моавитских.
50 И сказал Господь Моисею на равнинах Моавитских у Иордана, против Иерихона, говоря:
51 объяви сынам Израилевым и скажи им: когда перейдете через Иордан в землю Ханаанскую,
52 то прогоните от себя всех жителей земли и истребите все изображения их, и всех литых идолов их истребите и все высоты их разорите;
53 и возьмите во владение землю и поселитесь на ней, ибо Я вам даю землю сию во владение;
54 и разделите землю по жребию на уделы племенам вашим: многочисленному дайте удел более, а малочисленному дай удел менее; кому где выйдет жребий, там ему и будет удел; по коленам отцов ваших возьмите себе уделы;
55 если же вы не прогоните от себя жителей земли, то оставшиеся из них будут тернами для глаз ваших и иглами для боков ваших и будут теснить вас на земле, в которой вы будете жить,
56 и тогда, что Я вознамерился сделать им, сделаю вам.

34

1 И сказал Господь Моисею, говоря:
2 дай повеление сынам Израилевым и скажи им: когда войдете в землю Ханаанскую, то вот земля, которая достанется вам в удел, земля Ханаанская с ее границами:
3 южная сторона будет у вас от пустыни Син, подле Едома, и пойдет у вас южная граница от конца Соленого моря с востока,
4 и направится граница на юг к возвышенности Акравима и пойдет через Син, и будут выступы ее на юг к Кадес-Варни, оттуда пойдет к Гацар-Аддару и пройдет через Ацмон;
5 от Ацмона направится граница к потоку Египетскому, и будут выступы ее к морю;
6 а границею западною будет у вас великое море: это будет у вас граница к западу;
7 к северу же будет у вас граница: от великого моря проведите ее к горе Ор,
8 от горы Ор проведите к Емафу, и будут выступы границы к Цедаду;
9 оттуда пойдет граница к Цифрону, и выступы ее будут к Гацар— Енану: это будет у вас граница северная;
10 границу восточную проведите себе от Гацар-Енана к Шефаму,
11 от Шефама пойдет граница к Рибле, с восточной стороны Аина, потом пойдет граница и коснется берегов моря Киннереф с восточной стороны;
12 и пойдет граница к Иордану, и будут выступы ее к Соленому морю. Это будет земля ваша по границам ее со всех сторон.
13 И дал повеление Моисей сынам Израилевым и сказал: вот земля, которую вы разделите на уделы по жребию, которую повелел Господь дать девяти коленам и половине колена [Манассиина];
14 ибо колено сынов Рувимовых по семействам их, и колено сынов Гадовых по семействам их, и половина колена Манассиина получили удел свой:
15 два колена и половина колена получили удел свой за Иорданом против Иерихона к востоку.
16 И сказал Господь Моисею, говоря:
17 вот имена мужей, которые будут делить вам землю: Елеазар священник и Иисус, сын Навин;
18 и по одному князю от колена возьмите для раздела земли.
19 И вот имена сих мужей: для колена Иудина Халев, сын Иефонниин;
20 для колена сынов Симеоновых Самуил, сын Аммиуда;
21 для колена Вениаминова Елидад, сын Кислона;
22 для колена сынов Дановых князь Буккий, сын Иоглии;
23 для сынов Иосифовых, для колена сынов Манассииных князь Ханниил, сын Ефода;
24 для колена сынов Ефремовых князь Кемуил, сын Шифтана;
25 для колена сынов Завулоновых князь Елицафан, сын Фарнака;
26 для колена сынов Иссахаровых князь Фалтиил, сын Аззана;
27 для колена сынов Асировых князь Ахиуд, сын Шеломия;
28 для колена сынов Неффалимовых князь Педаил, сын Аммиуда;
29 вот те, которым повелел Господь разделить уделы сынам Израилевым в земле Ханаанской.

35

1 И сказал Господь Моисею на равнинах Моавитских у Иордана против Иерихона, говоря:
2 повели сынам Израилевым, чтоб они из уделов владения своего дали левитам города для жительства, и поля при городах со всех сторон дайте левитам:
3 города будут им для жительства, а поля будут для скота их и для имения их и для всех житейских потребностей их;
4 поля при городах, которые вы должны дать левитам, от стены города должны простираться на [две] тысячи локтей, во все стороны;
5 и отмерьте за городом к восточной стороне две тысячи локтей, и к южной стороне две тысячи локтей, и к западу две тысячи локтей, и к северной стороне две тысячи локтей, а посредине город: таковы будут у них поля при городах.
6 Из городов, которые вы дадите левитам, [будут] шесть городов для убежища, в которые вы позволите убегать убийце; и сверх их дайте сорок два города:
7 всех городов, которые вы должны дать левитам, будет сорок восемь городов, с полями при них.
8 И когда будете давать города из владения сынов Израилевых, тогда из большего дайте более, из меньшего менее; каждое колено, смотря по уделу, какой получит, должно дать из городов своих левитам.
9 И сказал Господь Моисею, говоря:
10 объяви сынам Израилевым и скажи им: когда вы перейдете чрез Иордан в землю Ханаанскую,
11 выберите себе города, которые были бы у вас городами для убежища, куда мог бы убежать убийца, убивший человека неумышленно;
12 и будут у вас города сии убежищем от мстителя [за кровь], чтобы не был умерщвлен убивший, прежде нежели он предстанет пред общество на суд.
13 Городов же, которые должны вы дать, городов для убежища, должно быть у вас шесть:
14 три города дайте по эту сторону Иордана и три города дайте в земле Ханаанской; городами убежища должны быть они;
15 для сынов Израилевых и для пришельца и для поселенца между вами будут сии шесть городов убежищем, чтобы убегать туда всякому, убившему человека неумышленно.
16 Если кто ударит кого железным орудием так, что тот умрет, то он убийца: убийцу должно предать смерти;
17 и если кто ударит кого из руки камнем, от которого можно умереть, так что тот умрет, то он убийца: убийцу должно предать смерти;
18 или если деревянным орудием, от которого можно умереть, ударит из руки так, что тот умрет, то он убийца: убийцу должно предать смерти;
19 мститель за кровь сам может умертвить убийцу: лишь только встретит его, сам может умертвить его;
20 если кто толкнет кого по ненависти, или с умыслом бросит на него что-нибудь так, что тот умрет,
21 или по вражде ударит его рукою так, что тот умрет, то ударившего должно предать смерти: он убийца; мститель за кровь может умертвить убийцу, лишь только встретит его.
22 Если же он толкнет его нечаянно, без вражды, или бросит на него что-нибудь без умысла,
23 или какой-нибудь камень, от которого можно умереть, не видя уронит на него так, что тот умрет, но он не был врагом его и не желал ему зла,
24 то общество должно рассудить между убийцею и мстителем за кровь по сим постановлениям;
25 и должно общество спасти убийцу от руки мстителя за кровь, и должно возвратить его общество в город убежища его, куда он убежал, чтоб он жил там до смерти великого священника, который помазан священным елеем;
26 если же убийца выйдет за предел города убежища, в который он убежал,
27 и найдет его мститель за кровь вне пределов города убежища его, и убьет убийцу сего мститель за кровь, то не будет на нем вины кровопролития,
28 ибо тот должен был жить в городе убежища своего до смерти великого священника, а по смерти великого священника должен был возвратиться убийца в землю владения своего.
29 Да будет это у вас постановлением законным в роды ваши, во всех жилищах ваших.
30 Если кто убьет человека, то убийцу должно убить по словам свидетелей; но одного свидетеля недостаточно, чтобы осудить на смерть.
31 И не берите выкупа за душу убийцы, который повинен смерти, но его должно предать смерти;
32 и не берите выкупа за убежавшего в город убежища, чтоб ему позволить жить в земле своей прежде смерти [великого] священника.
33 Не оскверняйте земли, на которой вы [будете жить]; ибо кровь оскверняет землю, и земля не иначе очищается от пролитой на ней крови, как кровью пролившего ее.
34 Не должно осквернять землю, на которой вы живете, среди которой обитаю Я; ибо Я Господь обитаю среди сынов Израилевых.

36

1 Пришли главы семейств от племени сынов Галаада, сына Махирова, сына Манассиина из племен сынов Иосифовых, и говорили пред Моисеем [и пред Елеазаром священником] и пред князьями, главами поколений сынов Израилевых,
2 и сказали: Господь повелел господину нашему дать землю в удел сынам Израилевым по жребию, и господину нашему повелено от Господа дать удел Салпаада, брата нашего, дочерям его;
3 если же они будут женами сынов которого-нибудь другого колена сынов Израилевых, то удел их отнимется от удела отцов наших и прибавится к уделу того колена, в котором они будут [женами], и отнимется от доставшегося по жребию удела нашего;
4 и даже когда будет у сынов Израилевых юбилей, тогда удел их прибавится к уделу того колена, в котором они будут [женами], и от удела колена отцов наших отнимется удел их.
5 И дал Моисей повеление сынам Израилевым, по слову Господню, и сказал: правду говорит колено сынов Иосифовых;
6 вот что заповедует Господь о дочерях Салпаадовых: они могут быть женами тех, кто понравится глазам их, только должны быть женами в племени колена отца своего,
7 чтобы удел сынов Израилевых не переходил из колена в колено; ибо каждый из сынов Израилевых должен быть привязан к уделу колена отцов своих;
8 и всякая дочь, наследующая удел в коленах сынов Израилевых, должна быть женою кого-нибудь из племени колена отца своего, чтобы сыны Израилевы наследовали каждый удел отцов своих,
9 и чтобы не переходил удел из колена в другое колено; ибо каждое из колен сынов Израилевых должно быть привязано к своему уделу.
10 Как повелел Господь Моисею, так и сделали дочери Салпаадовы.
11 И вышли дочери Салпаадовы Махла, Фирца, Хогла, Милка и Ноа в замужество за сыновей дядей своих;
12 в племени сынов Манассии, сына Иосифова, они были женами, и остался удел их в колене племени отца их.
13 Сии суть заповеди и постановления, которые дал Господь сынам Израилевым чрез Моисея на равнинах Моавитских, у Иордана, против Иерихона.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/chis.html ; быстрая - http://rusbible.ru/Чис (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Даниила

Книга пророка Даниила

Синодальный перевод

1

1 В третий год царствования Иоакима, царя Иудейского, пришел Навуходоносор, царь Вавилонский, к Иерусалиму и осадил его.
2 И предал Господь в руку его Иоакима, царя Иудейского, и часть сосудов дома Божия, и он отправил их в землю Сеннаар, в дом бога своего, и внес эти сосуды в сокровищницу бога своего.
3 И сказал царь Асфеназу, начальнику евнухов своих, чтобы он из сынов Израилевых, из рода царского и княжеского, привел
4 отроков, у которых нет никакого телесного недостатка, красивых видом, и понятливых для всякой науки, и разумеющих науки, и смышленых и годных служить в чертогах царских, и чтобы научил их книгам и языку Халдейскому.
5 И назначил им царь ежедневную пищу с царского стола и вино, которое сам пил, и велел воспитывать их три года, по истечении которых они должны были предстать пред царя.
6 Между ними были из сынов Иудиных Даниил, Анания, Мисаил и Азария.
7 И переименовал их начальник евнухов - Даниила Валтасаром, Ананию Седрахом, Мисаила Мисахом и Азарию Авденаго.
8 Даниил положил в сердце своем не оскверняться яствами со стола царского и вином, какое пьет царь, и потому просил начальника евнухов о том, чтобы не оскверняться ему.
9 Бог даровал Даниилу милость и благорасположение начальника евнухов;
10 и начальник евнухов сказал Даниилу: боюсь я господина моего, царя, который сам назначил вам пищу и питье; если он увидит лица ваши худощавее, нежели у отроков, сверстников ваших, то вы сделаете голову мою виновною перед царем.
11 Тогда сказал Даниил Амелсару, которого начальник евнухов приставил к Даниилу, Анании, Мисаилу и Азарии:
12 сделай опыт над рабами твоими в течение десяти дней; пусть дают нам в пищу овощи и воду для питья;
13 и потом пусть явятся перед тобою лица наши и лица тех отроков, которые питаются царскою пищею, и затем поступай с рабами твоими, как увидишь.
14 Он послушался их в этом и испытывал их десять дней.
15 По истечении же десяти дней лица их оказались красивее, и телом они были полнее всех тех отроков, которые питались царскими яствами.
16 Тогда Амелсар брал их кушанье и вино для питья и давал им овощи.
17 И даровал Бог четырем сим отрокам знание и разумение всякой книги и мудрости, а Даниилу еще даровал разуметь и всякие видения и сны.
18 По окончании тех дней, когда царь приказал представить их, начальник евнухов представил их Навуходоносору.
19 И царь говорил с ними, и из всех отроков не нашлось подобных Даниилу, Анании, Мисаилу и Азарии, и стали они служить пред царем.
20 И во всяком деле мудрого уразумения, о чем ни спрашивал их царь, он находил их в десять раз выше всех тайноведцев и волхвов, какие были во всем царстве его.
21 И был там Даниил до первого года царя Кира.

2

1 Во второй год царствования Навуходоносора снились Навуходоносору сны, и возмутился дух его, и сон удалился от него.
2 И велел царь созвать тайноведцев, и гадателей, и чародеев, и Халдеев, чтобы они рассказали царю сновидения его. Они пришли, и стали перед царем.
3 И сказал им царь: сон снился мне, и тревожится дух мой; желаю знать этот сон.
4 И сказали Халдеи царю по-арамейски: царь! вовеки живи! скажи сон рабам твоим, и мы объясним значение его.
5 Отвечал царь и сказал Халдеям: слово отступило от меня; если вы не скажете мне сновидения и значения его, то в куски будете изрублены, и домы ваши обратятся в развалины.
6 Если же расскажете сон и значение его, то получите от меня дары, награду и великую почесть; итак скажите мне сон и значение его.
7 Они вторично отвечали и сказали: да скажет царь рабам своим сновидение, и мы объясним его значение.
8 Отвечал царь и сказал: верно знаю, что вы хотите выиграть время, потому что видите, что слово отступило от меня.
9 Так как вы не объявляете мне сновидения, то у вас один умысел: вы собираетесь сказать мне ложь и обман, пока минет время; итак расскажите мне сон, и тогда я узнаю, что вы можете объяснить мне и значение его.
10 Халдеи отвечали царю и сказали: нет на земле человека, который мог бы открыть это дело царю, и потому ни один царь, великий и могущественный, не требовал подобного ни от какого тайноведца, гадателя и Халдея.
11 Дело, которого царь требует, так трудно, что никто другой не может открыть его царю, кроме богов, которых обитание не с плотью.
12 Рассвирепел царь и сильно разгневался на это, и приказал истребить всех мудрецов Вавилонских.
13 Когда вышло это повеление, чтобы убивать мудрецов, искали Даниила и товарищей его, чтобы умертвить их.
14 Тогда Даниил обратился с советом и мудростью к Ариоху, начальнику царских телохранителей, который вышел убивать мудрецов Вавилонских;
15 и спросил Ариоха, сильного при царе: "почему такое грозное повеление от царя?" Тогда Ариох рассказал все дело Даниилу.
16 И Даниил вошел, и упросил царя дать ему время, и он представит царю толкование сна.
17 Даниил пришел в дом свой, и рассказал дело Анании, Мисаилу и Азарии, товарищам своим,
18 чтобы они просили милости у Бога небесного об этой тайне, дабы Даниил и товарищи его не погибли с прочими мудрецами Вавилонскими.
19 И тогда открыта была тайна Даниилу в ночном видении, и Даниил благословил Бога небесного.
20 И сказал Даниил: да будет благословенно имя Господа от века и до века! ибо у Него мудрость и сила;
21 Он изменяет времена и лета, низлагает царей и поставляет царей; дает мудрость мудрым и разумение разумным;
22 Он открывает глубокое и сокровенное, знает, что во мраке, и свет обитает с Ним.
23 Славлю и величаю Тебя, Боже отцов моих, что Ты даровал мне мудрость и силу и открыл мне то, о чем мы молили Тебя; ибо Ты открыл нам дело царя.
24 После сего Даниил вошел к Ариоху, которому царь повелел умертвить мудрецов Вавилонских, пришел и сказал ему: не убивай мудрецов Вавилонских; введи меня к царю, и я открою значение сна.
25 Тогда Ариох немедленно привел Даниила к царю и сказал ему: я нашел из пленных сынов Иудеи человека, который может открыть царю значение сна.
26 Царь сказал Даниилу, который назван был Валтасаром: можешь ли ты сказать мне сон, который я видел, и значение его?
27 Даниил отвечал царю и сказал: тайны, о которой царь спрашивает, не могут открыть царю ни мудрецы, ни обаятели, ни тайноведцы, ни гадатели.
28 Но есть на небесах Бог, открывающий тайны; и Он открыл царю Навуходоносору, что будет в последние дни. Сон твой и видения главы твоей на ложе твоем были такие:
29 ты, царь, на ложе твоем думал о том, что будет после сего? и Открывающий тайны показал тебе то, что будет.
30 А мне тайна сия открыта не потому, чтобы я был мудрее всех живущих, но для того, чтобы открыто было царю разумение и чтобы ты узнал помышления сердца твоего.
31 Тебе, царь, было такое видение: вот, какой-то большой истукан; огромный был этот истукан, в чрезвычайном блеске стоял он пред тобою, и страшен был вид его.
32 У этого истукана голова была из чистого золота, грудь его и руки его - из серебра, чрево его и бедра его медные,
33 голени его железные, ноги его частью железные, частью глиняные.
34 Ты видел его, доколе камень не оторвался от горы без содействия рук, ударил в истукана, в железные и глиняные ноги его, и разбил их.
35 Тогда все вместе раздробилось: железо, глина, медь, серебро и золото сделались как прах на летних гумнах, и ветер унес их, и следа не осталось от них; а камень, разбивший истукана, сделался великою горою и наполнил всю землю.
36 Вот сон! Скажем пред царем и значение его.
37 Ты, царь, царь царей, которому Бог небесный даровал царство, власть, силу и славу,
38 и всех сынов человеческих, где бы они ни жили, зверей земных и птиц небесных Он отдал в твои руки и поставил тебя владыкою над всеми ими. Ты - это золотая голова!
39 После тебя восстанет другое царство, ниже твоего, и еще третье царство, медное, которое будет владычествовать над всею землею.
40 А четвертое царство будет крепко, как железо; ибо как железо разбивает и раздробляет все, так и оно, подобно всесокрушающему железу, будет раздроблять и сокрушать.
41 А что ты видел ноги и пальцы на ногах частью из глины горшечной, а частью из железа, то будет царство разделенное, и в нем останется несколько крепости железа, так как ты видел железо, смешанное с горшечною глиною.
42 И как персты ног были частью из железа, а частью из глины, так и царство будет частью крепкое, частью хрупкое.
43 А что ты видел железо, смешанное с глиною горшечною, это значит, что они смешаются через семя человеческое, но не сольются одно с другим, как железо не смешивается с глиною.
44 И во дни тех царств Бог небесный воздвигнет царство, которое вовеки не разрушится, и царство это не будет передано другому народу; оно сокрушит и разрушит все царства, а само будет стоять вечно,
45 так как ты видел, что камень отторгнут был от горы не руками и раздробил железо, медь, глину, серебро и золото. Великий Бог дал знать царю, что будет после сего. И верен этот сон, и точно истолкование его!
46 Тогда царь Навуходоносор пал на лице свое и поклонился Даниилу, и велел принести ему дары и благовонные курения.
47 И сказал царь Даниилу: истинно Бог ваш есть Бог богов и Владыка царей, открывающий тайны, когда ты мог открыть эту тайну!
48 Тогда возвысил царь Даниила и дал ему много больших подарков, и поставил его над всею областью Вавилонскою и главным начальником над всеми мудрецами Вавилонскими.
49 Но Даниил просил царя, и он поставил Седраха, Мисаха и Авденаго над делами страны Вавилонской, а Даниил остался при дворе царя.

3

1 Царь Навуходоносор сделал золотой истукан, вышиною в шестьдесят локтей, шириною в шесть локтей, поставил его на поле Деире, в области Вавилонской.
2 И послал царь Навуходоносор собрать сатрапов, наместников, воевод, верховных судей, казнохранителей, законоведцев, блюстителей суда и всех областных правителей, чтобы они пришли на торжественное открытие истукана, которого поставил царь Навуходоносор.
3 И собрались сатрапы, наместники, военачальники, верховные судьи, казнохранители, законоведцы, блюстители суда и все областные правители на открытие истукана, которого Навуходоносор царь поставил, и стали перед истуканом, которого воздвиг Навуходоносор.
4 Тогда глашатай громко воскликнул: объявляется вам, народы, племена и языки:
5 в то время, как услышите звук трубы, свирели, цитры, цевницы, гуслей и симфонии и всяких музыкальных орудий, падите и поклонитесь золотому истукану, которого поставил царь Навуходоносор.
6 А кто не падет и не поклонится, тотчас брошен будет в печь, раскаленную огнем.
7 Посему, когда все народы услышали звук трубы, свирели, цитры, цевницы, гуслей и всякого рода музыкальных орудий, то пали все народы, племена и языки, и поклонились золотому истукану, которого поставил Навуходоносор царь.
8 В это самое время приступили некоторые из Халдеев и донесли на Иудеев.
9 Они сказали царю Навуходоносору: царь, вовеки живи!
10 Ты, царь, дал повеление, чтобы каждый человек, который услышит звук трубы, свирели, цитры, цевницы, гуслей и симфонии и всякого рода музыкальных орудий, пал и поклонился золотому истукану;
11 а кто не падет и не поклонится, тот должен быть брошен в печь, раскаленную огнем.
12 Есть мужи Иудейские, которых ты поставил над делами страны Вавилонской: Седрах, Мисах и Авденаго; эти мужи не повинуются повелению твоему, царь, богам твоим не служат и золотому истукану, которого ты поставил, не поклоняются.
13 Тогда Навуходоносор во гневе и ярости повелел привести Седраха, Мисаха и Авденаго; и приведены были эти мужи к царю.
14 Навуходоносор сказал им: с умыслом ли вы, Седрах, Мисах и Авденаго, богам моим не служите, и золотому истукану, которого я поставил, не поклоняетесь?
15 Отныне, если вы готовы, как скоро услышите звук трубы, свирели, цитры, цевницы, гуслей, симфонии и всякого рода музыкальных орудий, падите и поклонитесь истукану, которого я сделал; если же не поклонитесь, то в тот же час брошены будете в печь, раскаленную огнем, и тогда какой Бог избавит вас от руки моей?
16 И отвечали Седрах, Мисах и Авденаго, и сказали царю Навуходоносору: нет нужды нам отвечать тебе на это.
17 Бог наш, Которому мы служим, силен спасти нас от печи, раскаленной огнем, и от руки твоей, царь, избавит.
18 Если же и не будет того, то да будет известно тебе, царь, что мы богам твоим служить не будем и золотому истукану, которого ты поставил, не поклонимся.
19 Тогда Навуходоносор исполнился ярости, и вид лица его изменился на Седраха, Мисаха и Авденаго, и он повелел разжечь печь в семь раз сильнее, нежели как обыкновенно разжигали ее,
20 и самым сильным мужам из войска своего приказал связать Седраха, Мисаха и Авденаго и бросить их в печь, раскаленную огнем.
21 Тогда мужи сии связаны были в исподнем и верхнем платье своем, в головных повязках и в прочих одеждах своих, и брошены в печь, раскаленную огнем.
22 И как повеление царя было строго, и печь раскалена была чрезвычайно, то пламя огня убило тех людей, которые бросали Седраха, Мисаха и Авденаго.
23 А сии три мужа, Седрах, Мисах и Авденаго, упали в раскаленную огнем печь связанные.
24 [И ходили посреди пламени, воспевая Бога и благословляя Господа.
25 И став Азария молился и, открыв уста свои среди огня, возгласил:
26 "Благословен Ты, Господи Боже отцов наших, хвально и прославлено имя Твое вовеки.
27 Ибо праведен Ты во всем, что соделал с нами, и все дела Твои истинны и пути Твои правы, и все суды Твои истинны.
28 Ты совершил истинные суды во всем, что навел на нас и на святый град отцов наших Иерусалим, потому что по истине и по суду навел Ты все это на нас за грехи наши.
29 Ибо согрешили мы, и поступили беззаконно, отступив от Тебя, и во всем согрешили.
30 Заповедей Твоих не слушали и не соблюдали их, и не поступали, как Ты повелел нам, чтобы благо нам было.
31 И все, что Ты навел на нас, и все, что Ты соделал с нами, соделал по истинному суду.
32 И предал нас в руки врагов беззаконных, ненавистнейших отступников, и царю неправосудному и злейшему на всей земле.
33 И ныне мы не можем открыть уст наших; мы сделались стыдом и поношением для рабов Твоих и чтущих Тебя.
34 Но не предай нас навсегда ради имени Твоего, и не разруши завета Твоего.
35 Не отними от нас милости Твоей ради Авраама, возлюбленного Тобою, ради Исаака, раба Твоего, и Израиля, святаго Твоего,
36 которым Ты говорил, что умножишь семя их, как звезды небесные и как песок на берегу моря.
37 Мы умалены, Господи, паче всех народов, и унижены ныне на всей земле за грехи наши,
38 и нет у нас в настоящее время ни князя, ни пророка, ни вождя, ни всесожжения, ни жертвы, ни приношения, ни фимиама, ни места, чтобы нам принести жертву Тебе и обрести милость Твою.
39 Но с сокрушенным сердцем и смиренным духом да будем приняты.
40 Как при всесожжении овнов и тельцов и как при тысячах тучных агнцев, так да будет жертва наша пред Тобою ныне благоугодною Тебе; ибо нет стыда уповающим на Тебя.
41 И ныне мы следуем за Тобою всем сердцем и боимся Тебя и ищем лица Твоего.
42 Не посрами нас, но сотвори с нами по снисхождению Твоему и по множеству милости Твоей
43 и избави нас силою чудес Твоих, и дай славу имени Твоему, Господи,
44 и да постыдятся все, делающие рабам Твоим зло, и да постыдятся со всем могуществом, и сила их да сокрушится,
45 и да познают, что Ты Господь Бог един и славен по всей вселенной".
46 А между тем слуги царя, ввергшие их, не переставали разжигать печь нефтью, смолою, паклею и хворостом,
47 и поднимался пламень над печью на сорок девять локтей
48 и вырывался, и сожигал тех из Халдеев, которых достигал около печи.
49 Но Ангел Господень сошел в печь вместе с Азариею и бывшими с ним
50 и выбросил пламень огня из печи, и сделал, что в средине печи был как бы шумящий влажный ветер, и огонь нисколько не прикоснулся к ним, и не повредил им, и не смутил их.
51 Тогда сии трое, как бы одними устами, воспели в печи, и благословили и прославили Бога:
52 "Благословен Ты, Господи Боже отцов наших, и хвальный и превозносимый вовеки, и благословенно имя славы Твоей, святое и прехвальное и превозносимое во веки.
53 Благословен Ты в храме святой славы Твоей, и прехвальный и преславный во веки.
54 Благословен Ты, видящий бездны, восседающий на Херувимах, и прехвальный и превозносимый во веки.
55 Благословен Ты на престоле славы царства Твоего, и прехвальный и превозносимый во веки.
56 Благословен Ты на тверди небесной, и прехвальный и превозносимый во веки.
57 Благословите, все дела Господни. Господа, пойте и превозносите Его во веки.
58 Благословите, Ангелы Господни, Господа, пойте и превозносите Его вовеки.
59 Благословите, небеса, Господа, пойте и превозносите Его во веки.
60 Благословите Господа, все воды, которые превыше небес, пойте и превозносите Его во веки.
61 Благословите, все силы Господни, Господа, пойте и превозносите Его во веки.
62 Благословите, солнце и луна, Господа, пойте и превозносите Его во веки.
63 Благословите, звезды небесные, Господа, пойте и превозносите Его во веки.
64 Благословите, всякий дождь и роса, Господа, пойте и превозносите Его во веки.
65 Благословите, все ветры, Господа, пойте и превозносите Его во веки.
66 Благословите, огонь и жар, Господа, пойте и превозносите Его во веки.
67 Благословите, холод и зной, Господа, пойте и превозносите Его во веки.
68 Благословите, росы и инеи, Господа, пойте и превозносите Его во веки.
69 Благословите, ночи и дни, Господа, пойте и превозносите Его во веки.
70 Благословите, свет и тьма, Господа, пойте и превозносите Его во веки.
71 Благословите, лед и мороз, Господа, пойте и превозносите Его во веки.
72 Благословите, иней и снег, Господа, пойте и превозносите Его во веки.
73 Благословите, молнии и облака, Господа, пойте и превозносите Его во веки.
74 Да благословит земля Господа, да поет и превозносит Его во веки.
75 Благословите, горы и холмы, Господа, пойте и превозносите Его во веки.
76 Благословите Господа, все произрастания на земле, пойте и превозносите Его во веки.
77 Благословите, источники, Господа, пойте и превозносите Его во веки.
78 Благословите, моря и реки, Господа, пойте и превозносите Его во веки.
79 Благословите Господа, киты и все, движущееся в водах, пойте и превозносите Его во веки.
80 Благословите, все птицы небесные, Господа, пойте и превозносите Его во веки.
81 Благословите Господа, звери и весь скот, пойте и превозносите Его во веки.
82 Благословите, сыны человеческие, Господа, пойте и превозносите Его во веки.
83 Благослови, Израиль, Господа, пой и превозноси Его во веки.
84 Благословите, священники Господни, Господа, пойте и превозносите Его во веки.
85 Благословите, рабы Господни, Господа, пойте и превозносите Его во веки.
86 Благословите, духи и души праведных, Господа, пойте и превозносите Его во веки.
87 Благословите, праведные и смиренные сердцем, Господа, пойте и превозносите Его во веки.
88 Благословите, Анания, Азария и Мисаил, Господа, пойте и превозносите Его во веки; ибо Он извлек нас из ада и спас нас от руки смерти, и избавил нас из среды печи горящего пламени, и из среды огня избавил нас.
89 Славьте Господа, ибо Он благ, ибо вовек милость Его.
90 Благословите, все чтущие Господа, Бога богов, пойте и славьте, ибо вовек милость Его".]
91 Навуходоносор царь, [услышав, что они поют,] изумился, и поспешно встал, и сказал вельможам своим: не троих ли мужей бросили мы в огонь связанными? Они в ответ сказали царю: истинно так, царь!
92 На это он сказал: вот, я вижу четырех мужей несвязанных, ходящих среди огня, и нет им вреда; и вид четвертого подобен сыну Божию.
93 Тогда подошел Навуходоносор к устью печи, раскаленной огнем, и сказал: Седрах, Мисах и Авденаго, рабы Бога Всевышнего! выйдите и подойдите! Тогда Седрах, Мисах и Авденаго вышли из среды огня.
94 И, собравшись, сатрапы, наместники, военачальники и советники царя усмотрели, что над телами мужей сих огонь не имел силы, и волосы на голове не опалены, и одежды их не изменились, и даже запаха огня не было от них.
95 Тогда Навуходоносор сказал: благословен Бог Седраха, Мисаха и Авденаго, Который послал Ангела Своего и избавил рабов Своих, которые надеялись на Него и не послушались царского повеления, и предали тела свои [огню], чтобы не служить и не поклоняться иному богу, кроме Бога своего!
96 И от меня дается повеление, чтобы из всякого народа, племени и языка кто произнесет хулу на Бога Седраха, Мисаха и Авденаго, был изрублен в куски, и дом его обращен в развалины, ибо нет иного бога, который мог бы так спасать.
97 Тогда царь возвысил Седраха, Мисаха и Авденаго в стране Вавилонской [и возвеличил их и удостоил их начальства над прочими Иудеями в его царстве].
98 Навуходоносор царь всем народам, племенам и языкам, живущим по всей земле: мир вам да умножится!
99 Знамения и чудеса, какие совершил надо мною Всевышний Бог, угодно мне возвестить вам.
100 Как велики знамения Его и как могущественны чудеса Его! Царство Его - царство вечное, и владычество Его - в роды и роды.

4

1 Я, Навуходоносор, спокоен был в доме моем и благоденствовал в чертогах моих.
2 Но я видел сон, который устрашил меня, и размышления на ложе моем и видения головы моей смутили меня.
3 И дано было мною повеление привести ко мне всех мудрецов Вавилонских, чтобы они сказали мне значение сна.
4 Тогда пришли тайноведцы, обаятели, Халдеи и гадатели; я рассказал им сон, но они не могли мне объяснить значения его.
5 Наконец вошел ко мне Даниил, которому имя было Валтасар, по имени бога моего, и в котором дух святаго Бога; ему рассказал я сон.
6 Валтасар, глава мудрецов! я знаю, что в тебе дух святаго Бога, и никакая тайна не затрудняет тебя; объясни мне видения сна моего, который я видел, и значение его.
7 Видения же головы моей на ложе моем были такие: я видел, вот, среди земли дерево весьма высокое.
8 Большое было это дерево и крепкое, и высота его достигала до неба, и оно видимо было до краев всей земли.
9 Листья его прекрасные, и плодов на нем множество, и пища на нем для всех; под ним находили тень полевые звери, и в ветвях его гнездились птицы небесные, и от него питалась всякая плоть.
10 И видел я в видениях головы моей на ложе моем, и вот, нисшел с небес Бодрствующий и Святый.
11 Воскликнув громко, Он сказал: "срубите это дерево, обрубите ветви его, стрясите листья с него и разбросайте плоды его; пусть удалятся звери из-под него и птицы с ветвей его;
12 но главный корень его оставьте в земле, и пусть он в узах железных и медных среди полевой травы орошается небесною росою, и с животными пусть будет часть его в траве земной.
13 Сердце человеческое отнимется от него и дастся ему сердце звериное, и пройдут над ним семь времен.
14 Повелением Бодрствующих это определено, и по приговору Святых назначено, дабы знали живущие, что Всевышний владычествует над царством человеческим, и дает его, кому хочет, и поставляет над ним уничиженного между людьми".
15 Такой сон видел я, царь Навуходоносор; а ты, Валтасар, скажи значение его, так как никто из мудрецов в моем царстве не мог объяснить его значения, а ты можешь, потому что дух святаго Бога в тебе.
16 Тогда Даниил, которому имя Валтасар, около часа пробыл в изумлении, и мысли его смущали его. Царь начал говорить и сказал: Валтасар! да не смущает тебя этот сон и значение его. Валтасар отвечал и сказал: господин мой! твоим бы ненавистникам этот сон, и врагам твоим значение его!
17 Дерево, которое ты видел, которое было большое и крепкое, высотою своею достигало до небес и видимо было по всей земле,
18 на котором листья были прекрасные и множество плодов и пропитание для всех, под которым обитали звери полевые и в ветвях которого гнездились птицы небесные,
19 это ты, царь, возвеличившийся и укрепившийся, и величие твое возросло и достигло до небес, и власть твоя - до краев земли.
20 А что царь видел Бодрствующего и Святаго, сходящего с небес, Который сказал: "срубите дерево и истребите его, только главный корень его оставьте в земле, и пусть он в узах железных и медных, среди полевой травы, орошается росою небесною, и с полевыми зверями пусть будет часть его, доколе не пройдут над ним семь времен", -
21 то вот значение этого, царь, и вот определение Всевышнего, которое постигнет господина моего, царя:
22 тебя отлучат от людей, и обитание твое будет с полевыми зверями; травою будут кормить тебя, как вола, росою небесною ты будешь орошаем, и семь времен пройдут над тобою, доколе познаешь, что Всевышний владычествует над царством человеческим и дает его, кому хочет.
23 А что повелено было оставить главный корень дерева, это значит, что царство твое останется при тебе, когда ты познаешь власть небесную.
24 Посему, царь, да будет благоугоден тебе совет мой: искупи грехи твои правдою и беззакония твои милосердием к бедным; вот чем может продлиться мир твой.
25 Все это сбылось над царем Навуходоносором.
26 По прошествии двенадцати месяцев, расхаживая по царским чертогам в Вавилоне,
27 царь сказал: это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия!
28 Еще речь сия была в устах царя, как был с неба голос: "тебе говорят, царь Навуходоносор: царство отошло от тебя!
29 И отлучат тебя от людей, и будет обитание твое с полевыми зверями; травою будут кормить тебя, как вола, и семь времен пройдут над тобою, доколе познаешь, что Всевышний владычествует над царством человеческим и дает его, кому хочет!"
30 Тотчас и исполнилось это слово над Навуходоносором, и отлучен он был от людей, ел траву, как вол, и орошалось тело его росою небесною, так что волосы у него выросли как у льва, и ногти у него - как у птицы.
31 По окончании же дней тех, я, Навуходоносор, возвел глаза мои к небу, и разум мой возвратился ко мне; и благословил я Всевышнего, восхвалил и прославил Присносущего, Которого владычество - владычество вечное, и Которого царство - в роды и роды.
32 И все, живущие на земле, ничего не значат; по воле Своей Он действует как в небесном воинстве, так и у живущих на земле; и нет никого, кто мог бы противиться руке Его и сказать Ему: "что Ты сделал?"
33 В то время возвратился ко мне разум мой, и к славе царства моего возвратились ко мне сановитость и прежний вид мой; тогда взыскали меня советники мои и вельможи мои, и я восстановлен на царство мое, и величие мое еще более возвысилось.
34 Ныне я, Навуходоносор, славлю, превозношу и величаю Царя Небесного, Которого все дела истинны и пути праведны, и Который силен смирить ходящих гордо.

5

1 Валтасар царь сделал большое пиршество для тысячи вельмож своих и перед глазами тысячи пил вино.
2 Вкусив вина, Валтасар приказал принести золотые и серебряные сосуды, которые Навуходоносор, отец его, вынес из храма Иерусалимского, чтобы пить из них царю, вельможам его, женам его и наложницам его.
3 Тогда принесли золотые сосуды, которые взяты были из святилища дома Божия в Иерусалиме; и пили из них царь и вельможи его, жены его и наложницы его.
4 Пили вино, и славили богов золотых и серебряных, медных, железных, деревянных и каменных.
5 В тот самый час вышли персты руки человеческой и писали против лампады на извести стены чертога царского, и царь видел кисть руки, которая писала.
6 Тогда царь изменился в лице своем; мысли его смутили его, связи чресл его ослабели, и колени его стали биться одно о другое.
7 Сильно закричал царь, чтобы привели обаятелей, Халдеев и гадателей. Царь начал говорить, и сказал мудрецам Вавилонским: кто прочитает это написанное и объяснит мне значение его, тот будет облечен в багряницу, и золотая цепь будет на шее у него, и третьим властелином будет в царстве.
8 И вошли все мудрецы царя, но не могли прочитать написанного и объяснить царю значения его.
9 Царь Валтасар чрезвычайно встревожился, и вид лица его изменился на нем, и вельможи его смутились.
10 Царица же, по поводу слов царя и вельмож его, вошла в палату пиршества; начала говорить царица и сказала: царь, вовеки живи! да не смущают тебя мысли твои, и да не изменяется вид лица твоего!
11 Есть в царстве твоем муж, в котором дух святаго Бога; во дни отца твоего найдены были в нем свет, разум и мудрость, подобная мудрости богов, и царь Навуходоносор, отец твой, поставил его главою тайноведцев, обаятелей, Халдеев и гадателей, - сам отец твой, царь,
12 потому что в нем, в Данииле, которого царь переименовал Валтасаром, оказались высокий дух, ведение и разум, способный изъяснять сны, толковать загадочное и разрешать узлы. Итак пусть призовут Даниила и он объяснит значение.
13 Тогда введен был Даниил пред царя, и царь начал речь и сказал Даниилу: ты ли Даниил, один из пленных сынов Иудейских, которых отец мой, царь, привел из Иудеи?
14 Я слышал о тебе, что дух Божий в тебе и свет, и разум, и высокая мудрость найдена в тебе.
15 Вот, приведены были ко мне мудрецы и обаятели, чтобы прочитать это написанное и объяснить мне значение его; но они не могли объяснить мне этого.
16 А о тебе я слышал, что ты можешь объяснять значение и разрешать узлы; итак, если можешь прочитать это написанное и объяснить мне значение его, то облечен будешь в багряницу, и золотая цепь будет на шее твоей, и третьим властелином будешь в царстве.
17 Тогда отвечал Даниил, и сказал царю: дары твои пусть останутся у тебя, и почести отдай другому; а написанное я прочитаю царю и значение объясню ему.
18 Царь! Всевышний Бог даровал отцу твоему Навуходоносору царство, величие, честь и славу.
19 Пред величием, которое Он дал ему, все народы, племена и языки трепетали и страшились его: кого хотел, он убивал, и кого хотел, оставлял в живых; кого хотел, возвышал, и кого хотел, унижал.
20 Но когда сердце его надмилось и дух его ожесточился до дерзости, он был свержен с царского престола своего и лишен славы своей,
21 и отлучен был от сынов человеческих, и сердце его уподобилось звериному, и жил он с дикими ослами; кормили его травою, как вола, и тело его орошаемо было небесною росою, доколе он познал, что над царством человеческим владычествует Всевышний Бог и поставляет над ним, кого хочет.
22 И ты, сын его Валтасар, не смирил сердца твоего, хотя знал все это,
23 но вознесся против Господа небес, и сосуды дома Его принесли к тебе, и ты и вельможи твои, жены твои и наложницы твои пили из них вино, и ты славил богов серебряных и золотых, медных, железных, деревянных и каменных, которые ни видят, ни слышат, ни разумеют; а Бога, в руке Которого дыхание твое и у Которого все пути твои, ты не прославил.
24 За это и послана от Него кисть руки, и начертано это писание.
25 И вот что начертано: мене, мене, текел, упарсин.
26 Вот и значение слов: мене - исчислил Бог царство твое и положил конец ему;
27 Текел - ты взвешен на весах и найден очень легким;
28 Перес - разделено царство твое и дано Мидянам и Персам.
29 Тогда по повелению Валтасара облекли Даниила в багряницу и возложили золотую цепь на шею его, и провозгласили его третьим властелином в царстве.
30 В ту же самую ночь Валтасар, царь Халдейский, был убит,
31 и Дарий Мидянин принял царство, будучи шестидесяти двух лет.

6

1 Угодно было Дарию поставить над царством сто двадцать сатрапов, чтобы они были во всем царстве,
2 а над ними трех князей, - из которых один был Даниил, - чтобы сатрапы давали им отчет и чтобы царю не было никакого обременения.
3 Даниил превосходил прочих князей и сатрапов, потому что в нем был высокий дух, и царь помышлял уже поставить его над всем царством.
4 Тогда князья и сатрапы начали искать предлога к обвинению Даниила по управлению царством; но никакого предлога и погрешностей не могли найти, потому что он был верен, и никакой погрешности или вины не оказывалось в нем.
5 И эти люди сказали: не найти нам предлога против Даниила, если мы не найдем его против него в законе Бога его.
6 Тогда эти князья и сатрапы приступили к царю и так сказали ему: царь Дарий! вовеки живи!
7 Все князья царства, наместники, сатрапы, советники и военачальники согласились между собою, чтобы сделано было царское постановление и издано повеление, чтобы, кто в течение тридцати дней будет просить какого-либо бога или человека, кроме тебя, царь, того бросить в львиный ров.
8 Итак утверди, царь, это определение и подпиши указ, чтобы он был неизменен, как закон Мидийский и Персидский, и чтобы он не был нарушен.
9 Царь Дарий подписал указ и это повеление.
10 Даниил же, узнав, что подписан такой указ, пошел в дом свой; окна же в горнице его были открыты против Иерусалима, и он три раза в день преклонял колени, и молился своему Богу, и славословил Его, как это делал он и прежде того.
11 Тогда эти люди подсмотрели и нашли Даниила молящегося и просящего милости пред Богом своим,
12 потом пришли и сказали царю о царском повелении: не ты ли подписал указ, чтобы всякого человека, который в течение тридцати дней будет просить какого-либо бога или человека, кроме тебя, царь, бросать в львиный ров? Царь отвечал и сказал: это слово твердо, как закон Мидян и Персов, не допускающий изменения.
13 Тогда отвечали они и сказали царю, что Даниил, который из пленных сынов Иудеи, не обращает внимания ни на тебя, царь, ни на указ, тобою подписанный, но три раза в день молится своими молитвами.
14 Царь, услышав это, сильно опечалился и положил в сердце своем спасти Даниила, и даже до захождения солнца усиленно старался избавить его.
15 Но те люди приступили к царю и сказали ему: знай, царь, что по закону Мидян и Персов никакое определение или постановление, утвержденное царем, не может быть изменено.
16 Тогда царь повелел, и привели Даниила, и бросили в ров львиный; при этом царь сказал Даниилу: Бог твой, Которому ты неизменно служишь, Он спасет тебя!
17 И принесен был камень и положен на отверстие рва, и царь запечатал его перстнем своим, и перстнем вельмож своих, чтобы ничто не переменилось в распоряжении о Данииле.
18 Затем царь пошел в свой дворец, лег спать без ужина, и даже не велел вносить к нему пищи, и сон бежал от него.
19 Поутру же царь встал на рассвете и поспешно пошел ко рву львиному,
20 и, подойдя ко рву, жалобным голосом кликнул Даниила, и сказал царь Даниилу: Даниил, раб Бога живаго! Бог твой, Которому ты неизменно служишь, мог ли спасти тебя от львов?
21 Тогда Даниил сказал царю: царь! вовеки живи!
22 Бог мой послал Ангела Своего и заградил пасть львам, и они не повредили мне, потому что я оказался пред Ним чист, да и перед тобою, царь, я не сделал преступления.
23 Тогда царь чрезвычайно возрадовался о нем и повелел поднять Даниила изо рва; и поднят был Даниил изо рва, и никакого повреждения не оказалось на нем, потому что он веровал в Бога своего.
24 И приказал царь, и приведены были те люди, которые обвиняли Даниила, и брошены в львиный ров, как они сами, так и дети их и жены их; и они не достигли до дна рва, как львы овладели ими и сокрушили все кости их.
25 После того царь Дарий написал всем народам, племенам и языкам, живущим по всей земле: "Мир вам да умножится!
26 Мною дается повеление, чтобы во всякой области царства моего трепетали и благоговели пред Богом Данииловым, потому что Он есть Бог живый и присносущий, и царство Его несокрушимо, и владычество Его бесконечно.
27 Он избавляет и спасает, и совершает чудеса и знамения на небе и на земле; Он избавил Даниила от силы львов".
28 И Даниил благоуспевал и в царствование Дария, и в царствование Кира Персидского.

7

1 В первый год Валтасара, царя Вавилонского, Даниил видел сон и пророческие видения головы своей на ложе своем. Тогда он записал этот сон, изложив сущность дела.
2 Начав речь, Даниил сказал: видел я в ночном видении моем, и вот, четыре ветра небесных боролись на великом море,
3 и четыре больших зверя вышли из моря, непохожие один на другого.
4 Первый - как лев, но у него крылья орлиные; я смотрел, доколе не вырваны были у него крылья, и он поднят был от земли, и стал на ноги, как человек, и сердце человеческое дано ему.
5 И вот еще зверь, второй, похожий на медведя, стоял с одной стороны, и три клыка во рту у него, между зубами его; ему сказано так: "встань, ешь мяса много!"
6 Затем видел я, вот еще зверь, как барс; на спине у него четыре птичьих крыла, и четыре головы были у зверя сего, и власть дана была ему.
7 После сего видел я в ночных видениях, и вот зверь четвертый, страшный и ужасный и весьма сильный; у него большие железные зубы; он пожирает и сокрушает, остатки же попирает ногами; он отличен был от всех прежних зверей, и десять рогов было у него.
8 Я смотрел на эти рога, и вот, вышел между ними еще небольшой рог, и три из прежних рогов с корнем исторгнуты были перед ним, и вот, в этом роге были глаза, как глаза человеческие, и уста, говорящие высокомерно.
9 Видел я, наконец, что поставлены были престолы, и воссел Ветхий днями; одеяние на Нем было бело, как снег, и волосы главы Его - как чистая волна; престол Его - как пламя огня, колеса Его - пылающий огонь.
10 Огненная река выходила и проходила пред Ним; тысячи тысяч служили Ему и тьмы тем предстояли пред Ним; судьи сели, и раскрылись книги.
11 Видел я тогда, что за изречение высокомерных слов, какие говорил рог, зверь был убит в глазах моих, и тело его сокрушено и предано на сожжение огню.
12 И у прочих зверей отнята власть их, и продолжение жизни дано им только на время и на срок.
13 Видел я в ночных видениях, вот, с облаками небесными шел как бы Сын человеческий, дошел до Ветхого днями и подведен был к Нему.
14 И Ему дана власть, слава и царство, чтобы все народы, племена и языки служили Ему; владычество Его - владычество вечное, которое не прейдет, и царство Его не разрушится.
15 Вострепетал дух мой во мне, Данииле, в теле моем, и видения головы моей смутили меня.
16 Я подошел к одному из предстоящих и спросил у него об истинном значении всего этого, и он стал говорить со мною, и объяснил мне смысл сказанного:
17 "эти большие звери, которых четыре, означают, что четыре царя восстанут от земли.
18 Потом примут царство святые Всевышнего и будут владеть царством вовек и вовеки веков".
19 Тогда пожелал я точного объяснения о четвертом звере, который был отличен от всех и очень страшен, с зубами железными и когтями медными, пожирал и сокрушал, а остатки попирал ногами,
20 и о десяти рогах, которые были на голове у него, и о другом, вновь вышедшем, перед которым выпали три, о том самом роге, у которого были глаза и уста, говорящие высокомерно, и который по виду стал больше прочих.
21 Я видел, как этот рог вел брань со святыми и превозмогал их,
22 доколе не пришел Ветхий днями, и суд дан был святым Всевышнего, и наступило время, чтобы царством овладели святые.
23 Об этом он сказал: зверь четвертый - четвертое царство будет на земле, отличное от всех царств, которое будет пожирать всю землю, попирать и сокрушать ее.
24 А десять рогов значат, что из этого царства восстанут десять царей, и после них восстанет иной, отличный от прежних, и уничижит трех царей,
25 и против Всевышнего будет произносить слова и угнетать святых Всевышнего; даже возмечтает отменить у них праздничные времена и закон, и они преданы будут в руку его до времени и времен и полувремени.
26 Затем воссядут судьи и отнимут у него власть губить и истреблять до конца.
27 Царство же и власть и величие царственное во всей поднебесной дано будет народу святых Всевышнего, Которого царство - царство вечное, и все властители будут служить и повиноваться Ему.
28 Здесь конец слова. Меня, Даниила, сильно смущали размышления мои, и лице мое изменилось на мне; но слово я сохранил в сердце моем.

8

1 В третий год царствования Валтасара царя явилось мне, Даниилу, видение после того, которое явилось мне прежде.
2 И видел я в видении, и когда видел, я был в Сузах, престольном городе в области Еламской, и видел я в видении, - как бы я был у реки Улая.
3 Поднял я глаза мои и увидел: вот, один овен стоит у реки; у него два рога, и рога высокие, но один выше другого, и высший поднялся после.
4 Видел я, как этот овен бодал к западу и к северу и к югу, и никакой зверь не мог устоять против него, и никто не мог спасти от него; он делал, что хотел, и величался.
5 Я внимательно смотрел на это, и вот, с запада шел козел по лицу всей земли, не касаясь земли; у этого козла был видный рог между его глазами.
6 Он пошел на того овна, имеющего рога, которого я видел стоящим у реки, и бросился на него в сильной ярости своей.
7 И я видел, как он, приблизившись к овну, рассвирепел на него и поразил овна, и сломил у него оба рога; и недостало силы у овна устоять против него, и он поверг его на землю и растоптал его, и не было никого, кто мог бы спасти овна от него.
8 Тогда козел чрезвычайно возвеличился; но когда он усилился, то сломился большой рог, и на место его вышли четыре, обращенные на четыре ветра небесных.
9 От одного из них вышел небольшой рог, который чрезвычайно разросся к югу и к востоку и к прекрасной стране,
10 и вознесся до воинства небесного, и низринул на землю часть сего воинства и звезд, и попрал их,
11 и даже вознесся на Вождя воинства сего, и отнята была у Него ежедневная жертва, и поругано было место святыни Его.
12 И воинство предано вместе с ежедневною жертвою за нечестие, и он, повергая истину на землю, действовал и успевал.
13 И услышал я одного святого говорящего, и сказал этот святой кому-то, вопрошавшему: "на сколько времени простирается это видение о ежедневной жертве и об опустошительном нечестии, когда святыня и воинство будут попираемы?"
14 И сказал мне: "на две тысячи триста вечеров и утр; и тогда святилище очистится".
15 И было: когда я, Даниил, увидел это видение и искал значения его, вот, стал предо мною как облик мужа.
16 И услышал я от средины Улая голос человеческий, который воззвал и сказал: "Гавриил! объясни ему это видение!"
17 И он подошел к тому месту, где я стоял, и когда он пришел, я ужаснулся и пал на лице мое; и сказал он мне: "знай, сын человеческий, что видение относится к концу времени!"
18 И когда он говорил со мною, я без чувств лежал лицем моим на земле; но он прикоснулся ко мне и поставил меня на место мое,
19 и сказал: "вот, я открываю тебе, что будет в последние дни гнева; ибо это относится к концу определенного времени.
20 Овен, которого ты видел с двумя рогами, это цари Мидийский и Персидский.
21 А козел косматый - царь Греции, а большой рог, который между глазами его, это первый ее царь;
22 он сломился, и вместо него вышли другие четыре: это - четыре царства восстанут из этого народа, но не с его силою.
23 Под конец же царства их, когда отступники исполнят меру беззаконий своих, восстанет царь наглый и искусный в коварстве;
24 и укрепится сила его, хотя и не его силою, и он будет производить удивительные опустошения и успевать и действовать и губить сильных и народ святых,
25 и при уме его и коварство будет иметь успех в руке его, и сердцем своим он превознесется, и среди мира погубит многих, и против Владыки владык восстанет, но будет сокрушен - не рукою.
26 Видение же о вечере и утре, о котором сказано, истинно; но ты сокрой это видение, ибо оно относится к отдаленным временам".
27 И я, Даниил, изнемог, и болел несколько дней; потом встал и начал заниматься царскими делами; я изумлен был видением сим и не понимал его.

9

1 В первый год Дария, сына Ассуирова, из рода Мидийского, который поставлен был царем над царством Халдейским,
2 в первый год царствования его я, Даниил, сообразил по книгам число лет, о котором было слово Господне к Иеремии пророку, что семьдесят лет исполнятся над опустошением Иерусалима.
3 И обратил я лице мое к Господу Богу с молитвою и молением, в посте и вретище и пепле.
4 И молился я Господу Богу моему, и исповедывался и сказал: "Молю Тебя, Господи Боже великий и дивный, хранящий завет и милость любящим Тебя и соблюдающим повеления Твои!
5 Согрешили мы, поступали беззаконно, действовали нечестиво, упорствовали и отступили от заповедей Твоих и от постановлений Твоих;
6 и не слушали рабов Твоих, пророков, которые Твоим именем говорили царям нашим, и вельможам нашим, и отцам нашим, и всему народу страны.
7 У Тебя, Господи, правда, а у нас на лицах стыд, как день сей, у каждого Иудея, у жителей Иерусалима и у всего Израиля, у ближних и дальних, во всех странах, куда Ты изгнал их за отступление их, с каким они отступили от Тебя.
8 Господи! у нас на лицах стыд, у царей наших, у князей наших и у отцов наших, потому что мы согрешили пред Тобою.
9 А у Господа Бога нашего милосердие и прощение, ибо мы возмутились против Него
10 и не слушали гласа Господа Бога нашего, чтобы поступать по законам Его, которые Он дал нам через рабов Своих, пророков.
11 И весь Израиль преступил закон Твой и отвратился, чтобы не слушать гласа Твоего; и за то излились на нас проклятие и клятва, которые написаны в законе Моисея, раба Божия: ибо мы согрешили пред Ним.
12 И Он исполнил слова Свои, которые изрек на нас и на судей наших, судивших нас, наведя на нас великое бедствие, какого не бывало под небесами и какое совершилось над Иерусалимом.
13 Как написано в законе Моисея, так все это бедствие постигло нас; но мы не умоляли Господа Бога нашего, чтобы нам обратиться от беззаконий наших и уразуметь истину Твою.
14 Наблюдал Господь это бедствие и навел его на нас: ибо праведен Господь Бог наш во всех делах Своих, которые совершает, но мы не слушали гласа Его.
15 И ныне, Господи Боже наш, изведший народ Твой из земли Египетской рукою сильною и явивший славу Твою, как день сей! согрешили мы, поступали нечестиво.
16 Господи! по всей правде Твоей да отвратится гнев Твой и негодование Твое от града Твоего, Иерусалима, от святой горы Твоей; ибо за грехи наши и беззакония отцов наших Иерусалим и народ Твой в поругании у всех, окружающих нас.
17 И ныне услыши, Боже наш, молитву раба Твоего и моление его и воззри светлым лицем Твоим на опустошенное святилище Твое, ради Тебя, Господи.
18 Приклони, Боже мой, ухо Твое и услыши, открой очи Твои и воззри на опустошения наши и на город, на котором наречено имя Твое; ибо мы повергаем моления наши пред Тобою, уповая не на праведность нашу, но на Твое великое милосердие.
19 Господи! услыши; Господи! прости; Господи! внемли и соверши, не умедли ради Тебя Самого, Боже мой, ибо Твое имя наречено на городе Твоем и на народе Твоем".
20 И когда я еще говорил и молился, и исповедывал грехи мои и грехи народа моего, Израиля, и повергал мольбу мою пред Господом Богом моим о святой горе Бога моего;
21 когда я еще продолжал молитву, муж Гавриил, которого я видел прежде в видении, быстро прилетев, коснулся меня около времени вечерней жертвы
22 и вразумлял меня, говорил со мною и сказал: "Даниил! теперь я исшел, чтобы научить тебя разумению.
23 В начале моления твоего вышло слово, и я пришел возвестить его тебе, ибо ты муж желаний; итак вникни в слово и уразумей видение.
24 Семьдесят седмин определены для народа твоего и святаго города твоего, чтобы покрыто было преступление, запечатаны были грехи и заглажены беззакония, и чтобы приведена была правда вечная, и запечатаны были видение и пророк, и помазан был Святый святых.
25 Итак знай и разумей: с того времени, как выйдет повеление о восстановлении Иерусалима, до Христа Владыки семь седмин и шестьдесят две седмины; и возвратится народ и обстроятся улицы и стены, но в трудные времена.
26 И по истечении шестидесяти двух седмин предан будет смерти Христос, и не будет; а город и святилище разрушены будут народом вождя, который придет, и конец его будет как от наводнения, и до конца войны будут опустошения.
27 И утвердит завет для многих одна седмина, а в половине седмины прекратится жертва и приношение, и на крыле святилища будет мерзость запустения, и окончательная предопределенная гибель постигнет опустошителя".

10

1 В третий год Кира, царя Персидского, было откровение Даниилу, который назывался именем Валтасара; и истинно было это откровение и великой силы. Он понял это откровение и уразумел это видение.
2 В эти дни я, Даниил, был в сетовании три седмицы дней.
3 Вкусного хлеба я не ел; мясо и вино не входило в уста мои, и мастями я не умащал себя до исполнения трех седмиц дней.
4 А в двадцать четвертый день первого месяца был я на берегу большой реки Тигра,
5 и поднял глаза мои, и увидел: вот один муж, облеченный в льняную одежду, и чресла его опоясаны золотом из Уфаза.
6 Тело его - как топаз, лице его - как вид молнии; очи его - как горящие светильники, руки его и ноги его по виду - как блестящая медь, и глас речей его - как голос множества людей.
7 И только один я, Даниил, видел это видение, а бывшие со мною люди не видели этого видения; но сильный страх напал на них и они убежали, чтобы скрыться.
8 И остался я один и смотрел на это великое видение, но во мне не осталось крепости, и вид лица моего чрезвычайно изменился, не стало во мне бодрости.
9 И услышал я глас слов его; и как только услышал глас слов его, в оцепенении пал я на лице мое и лежал лицем к земле.
10 Но вот, коснулась меня рука и поставила меня на колени мои и на длани рук моих.
11 И сказал он мне: "Даниил, муж желаний! вникни в слова, которые я скажу тебе, и стань прямо на ноги твои; ибо к тебе я послан ныне". Когда он сказал мне эти слова, я встал с трепетом.
12 Но он сказал мне: "не бойся, Даниил; с первого дня, как ты расположил сердце твое, чтобы достигнуть разумения и смирить тебя пред Богом твоим, слова твои услышаны, и я пришел бы по словам твоим.
13 Но князь царства Персидского стоял против меня двадцать один день; но вот, Михаил, один из первых князей, пришел помочь мне, и я остался там при царях Персидских.
14 А теперь я пришел возвестить тебе, что будет с народом твоим в последние времена, так как видение относится к отдаленным дням".
15 Когда он говорил мне такие слова, я припал лицем моим к земле и онемел.
16 Но вот, некто, по виду похожий на сынов человеческих, коснулся уст моих, и я открыл уста мои, стал говорить и сказал стоящему передо мною: "господин мой! от этого видения внутренности мои повернулись во мне, и не стало во мне силы.
17 И как может говорить раб такого господина моего с таким господином моим? ибо во мне нет силы, и дыхание замерло во мне".
18 Тогда снова прикоснулся ко мне тот человеческий облик и укрепил меня
19 и сказал: "не бойся, муж желаний! мир тебе; мужайся, мужайся!" И когда он говорил со мною, я укрепился и сказал: "говори, господин мой; ибо ты укрепил меня".
20 И он сказал: "знаешь ли, для чего я пришел к тебе? Теперь я возвращусь, чтобы бороться с князем Персидским; а когда я выйду, то вот, придет князь Греции.
21 Впрочем я возвещу тебе, что начертано в истинном писании; и нет никого, кто поддерживал бы меня в том, кроме Михаила, князя вашего.

11

1 Итак я с первого года Дария Мидянина стал ему подпорою и подкреплением.
2 Теперь возвещу тебе истину: вот, еще три царя восстанут в Персии; потом четвертый превзойдет всех великим богатством, и когда усилится богатством своим, то поднимет всех против царства Греческого.
3 И восстанет царь могущественный, который будет владычествовать с великою властью, и будет действовать по своей воле.
4 Но когда он восстанет, царство его разрушится и разделится по четырем ветрам небесным, и не к его потомкам перейдет, и не с тою властью, с какою он владычествовал; ибо раздробится царство его и достанется другим, кроме этих.
5 И усилится южный царь и один из князей его пересилит его и будет владычествовать, и велико будет владычество его.
6 Но через несколько лет они сблизятся, и дочь южного царя придет к царю северному, чтобы установить правильные отношения между ними; но она не удержит силы в руках своих, не устоит и род ее, но преданы будут как она, так и сопровождавшие ее, и рожденный ею, и помогавшие ей в те времена.
7 Но восстанет отрасль от корня ее, придет к войску и войдет в укрепления царя северного, и будет действовать в них, и усилится.
8 Даже и богов их, истуканы их с драгоценными сосудами их, серебряными и золотыми, увезет в плен в Египет и на несколько лет будет стоять выше царя северного.
9 Хотя этот и сделает нашествие на царство южного царя, но возвратится в свою землю.
10 Потом вооружатся сыновья его и соберут многочисленное войско, и один из них быстро пойдет, наводнит и пройдет, и потом, возвращаясь, будет сражаться с ним до укреплений его.
11 И раздражится южный царь, и выступит, сразится с ним, с царем северным, и выставит большое войско, и предано будет войско в руки его.
12 И ободрится войско, и сердце царя вознесется; он низложит многие тысячи, но от этого не будет сильнее.
13 Ибо царь северный возвратится и выставит войско больше прежнего, и через несколько лет быстро придет с огромным войском и большим богатством.
14 В те времена многие восстанут против южного царя, и мятежные из сынов твоего народа поднимутся, чтобы исполнилось видение, и падут.
15 И придет царь северный, устроит вал и овладеет укрепленным городом, и не устоят мышцы юга, ни отборное войско его; недостанет силы противостоять.
16 И кто выйдет к нему, будет действовать по воле его, и никто не устоит перед ним; и на славной земле поставит стан свой, и она пострадает от руки его.
17 И вознамерится войти со всеми силами царства своего, и праведные с ним, и совершит это; и дочь жен отдаст ему, на погибель ее, но этот замысел не состоится, и ему не будет пользы из того.
18 Потом обратит лице свое к островам и овладеет многими; но некий вождь прекратит нанесенный им позор и даже свой позор обратит на него.
19 Затем он обратит лице свое на крепости своей земли; но споткнется, падет и не станет его.
20 На место его восстанет некий, который пошлет сборщика податей, пройти по царству славы; но и он после немногих дней погибнет, и не от возмущения и не в сражении.
21 И восстанет на место его презренный, и не воздадут ему царских почестей, но он придет без шума и лестью овладеет царством.
22 И всепотопляющие полчища будут потоплены и сокрушены им, даже и сам вождь завета.
23 Ибо после того, как он вступит в союз с ним, он будет действовать обманом, и взойдет, и одержит верх с малым народом.
24 Он войдет в мирные и плодоносные страны, и совершит то, чего не делали отцы его и отцы отцов его; добычу, награбленное имущество и богатство будет расточать своим и на крепости будет иметь замыслы свои, но только до времени.
25 Потом возбудит силы свои и дух свой с многочисленным войском против царя южного, и южный царь выступит на войну с великим и еще более сильным войском, но не устоит, потому что будет против него коварство.
26 Даже участники трапезы его погубят его, и войско его разольется, и падет много убитых.
27 У обоих царей сих на сердце будет коварство, и за одним столом будут говорить ложь, но успеха не будет, потому что конец еще отложен до времени.
28 И отправится он в землю свою с великим богатством и враждебным намерением против святаго завета, и он исполнит его, и возвратится в свою землю.
29 В назначенное время опять пойдет он на юг; но последний поход не такой будет, как прежний,
30 ибо в одно время с ним придут корабли Киттимские; и он упадет духом, и возвратится, и озлобится на святый завет, и исполнит свое намерение, и опять войдет в соглашение с отступниками от святаго завета.
31 И поставлена будет им часть войска, которая осквернит святилище могущества, и прекратит ежедневную жертву, и поставит мерзость запустения.
32 Поступающих нечестиво против завета он привлечет к себе лестью; но люди, чтущие своего Бога, усилятся и будут действовать.
33 И разумные из народа вразумят многих, хотя будут несколько времени страдать от меча и огня, от плена и грабежа;
34 и во время страдания своего будут иметь некоторую помощь, и многие присоединятся к ним, но притворно.
35 Пострадают некоторые и из разумных для испытания их, очищения и для убеления к последнему времени; ибо есть еще время до срока.
36 И будет поступать царь тот по своему произволу, и вознесется и возвеличится выше всякого божества, и о Боге богов станет говорить хульное и будет иметь успех, доколе не совершится гнев: ибо, что предопределено, то исполнится.
37 И о богах отцов своих он не помыслит, и ни желания жен, ни даже божества никакого не уважит; ибо возвеличит себя выше всех.
38 Но богу крепостей на месте его будет он воздавать честь, и этого бога, которого не знали отцы его, он будет чествовать золотом и серебром, и дорогими камнями, и разными драгоценностями,
39 и устроит твердую крепость с чужим богом: которые признают его, тем увеличит почести и даст власть над многими, и землю раздаст в награду.
40 Под конец же времени сразится с ним царь южный, и царь северный устремится как буря на него с колесницами, всадниками и многочисленными кораблями, и нападет на области, наводнит их, и пройдет через них.
41 И войдет он в прекраснейшую из земель, и многие области пострадают и спасутся от руки его только Едом, Моав и большая часть сынов Аммоновых.
42 И прострет руку свою на разные страны; не спасется и земля Египетская.
43 И завладеет он сокровищами золота и серебра и разными драгоценностями Египта; Ливийцы и Ефиопляне последуют за ним.
44 Но слухи с востока и севера встревожат его, и выйдет он в величайшей ярости, чтобы истреблять и губить многих,
45 и раскинет он царские шатры свои между морем и горою преславного святилища; но придет к своему концу, и никто не поможет ему.

12

1 И восстанет в то время Михаил, князь великий, стоящий за сынов народа твоего; и наступит время тяжкое, какого не бывало с тех пор, как существуют люди, до сего времени; но спасутся в это время из народа твоего все, которые найдены будут записанными в книге.
2 И многие из спящих в прахе земли пробудятся, одни для жизни вечной, другие на вечное поругание и посрамление.
3 И разумные будут сиять, как светила на тверди, и обратившие многих к правде - как звезды, вовеки, навсегда.
4 А ты, Даниил, сокрой слова сии и запечатай книгу сию до последнего времени; многие прочитают ее, и умножится ведение".
5 Тогда я, Даниил, посмотрел, и вот, стоят двое других, один на этом берегу реки, другой на том берегу реки.
6 И один сказал мужу в льняной одежде, который стоял над водами реки: "когда будет конец этих чудных происшествий?"
7 И слышал я, как муж в льняной одежде, находившийся над водами реки, подняв правую и левую руку к небу, клялся Живущим вовеки, что к концу времени и времен и полувремени, и по совершенном низложении силы народа святого, все это совершится.
8 Я слышал это, но не понял, и потому сказал: "господин мой! что же после этого будет?"
9 И отвечал он: "иди, Даниил; ибо сокрыты и запечатаны слова сии до последнего времени.
10 Многие очистятся, убелятся и переплавлены будут в искушении; нечестивые же будут поступать нечестиво, и не уразумеет сего никто из нечестивых, а мудрые уразумеют.
11 Со времени прекращения ежедневной жертвы и поставления мерзости запустения пройдет тысяча двести девяносто дней.
12 Блажен, кто ожидает и достигнет тысячи трехсот тридцати пяти дней.
13 А ты иди к твоему концу и упокоишься, и восстанешь для получения твоего жребия в конце дней".

13

1 В Вавилоне жил муж, по имени Иоаким.
2 И взял он жену, по имени Сусанну, дочь Хелкия, очень красивую и богобоязненную.
3 Родители ее были праведные и научили дочь свою закону Моисееву.
4 Иоаким был очень богат, и был у него сад близ дома его; и сходились к нему Иудеи, потому что он был почетнейший из всех.
5 И были поставлены два старца из народа судьями в том году, о которых Господь сказал, что беззаконие вышло из Вавилона от старейшин-судей, которые казались управляющими народом.
6 Они постоянно бывали в доме Иоакима, и к ним приходили все, имевшие спорные дела.
7 Когда народ уходил около полудня, Сусанна входила в сад своего мужа для прогулки.
8 И видели ее оба старейшины всякий день приходящую и прогуливающуюся, и в них родилась похоть к ней,
9 и извратили ум свой, и уклонили глаза свои, чтобы не смотреть на небо и не вспоминать о праведных судах.
10 Оба они были уязвлены похотью к ней, но не открывали друг другу боли своей,
11 потому что стыдились объявить о вожделении своем, что хотели совокупиться с нею.
12 И они прилежно сторожили каждый день, чтобы видеть ее, и говорили друг другу:
13 "пойдем домой, потому что час обеда", - и, выйдя, расходились друг от друга,
14 и, возвратившись, приходили на то же самое место, и когда допытывались друг у друга о причине того, признались в похоти своей, и тогда вместе назначили время, когда могли бы найти ее одну.
15 И было, когда они выжидали удобного дня, Сусанна вошла, как вчера и третьего дня, с двумя только служанками и захотела мыться в саду, потому что было жарко.
16 И не было там никого, кроме двух старейшин, которые спрятались и сторожили ее.
17 И сказала она служанкам: принесите мне масла и мыла, и заприте двери сада, чтобы мне помыться.
18 Они так и сделали, как она сказала: заперли двери сада и вышли боковыми дверями, чтобы принести, что приказано было им, и не видали старейшин, потому что они спрятались.
19 И вот, когда служанки вышли, встали оба старейшины, и прибежали к ней, и сказали:
20 Вот, двери сада заперты и никто нас не видит, и мы имеем похотение к тебе, поэтому согласись с нами и побудь с нами.
21 Если же не так, то мы будем свидетельствовать против тебя, что с тобою был юноша, и ты поэтому отослала от себя служанок твоих.
22 Тогда застонала Сусанна и сказала: тесно мне отовсюду; ибо, если я сделаю это, смерть мне, а если не сделаю, то не избегну от рук ваших.
23 Лучше для меня не сделать этого и впасть в руки ваши, нежели согрешить пред Господом.
24 И закричала Сусанна громким голосом; закричали также и оба старейшины против нее,
25 и один побежал и отворил двери сада.
26 Когда же находившиеся в доме услышали крик в саду, вскочили боковыми дверями, чтобы видеть, что случилось с нею.
27 И когда старейшины сказали слова свои, слуги ее чрезвычайно были пристыжены, потому что никогда ничего такого о Сусанне говорено не было.
28 И было на другой день, когда собрался народ к Иоакиму, мужу ее, пришли и оба старейшины, полные беззаконного умысла против Сусанны, чтобы предать ее смерти.
29 И сказали они перед народом: пошлите за Сусанною, дочерью Хелкия, женою Иоакима. И послали.
30 И пришла она, и родители ее, и дети ее, и все родственники ее.
31 Сусанна была очень нежна и красива лицем,
32 и эти беззаконники приказали открыть лице ее, так как оно было закрыто, чтобы насытиться красотою ее.
33 Родственники же и все, которые смотрели на нее, плакали.
34 А оба старейшины, встав посреди народа, положили руки на голову ее.
35 Она же в слезах смотрела на небо, ибо сердце ее уповало на Господа.
36 И сказали старейшины: когда мы ходили по саду одни, вошла эта с двумя служанками и затворила двери сада, и отослала служанок;
37 и пришел к ней юноша, который скрывался там, и лег с нею.
38 Мы находясь в углу сада и видя такое беззаконие, побежали на них,
39 и увидели их совокупляющимися, и того не могли удержать, потому что он был сильнее нас и, отворив двери, выскочил.
40 Но эту мы схватили и допрашивали: кто был этот юноша? но она не хотела объявить нам. Об этом мы свидетельствуем.
41 И поверило им собрание, как старейшинам народа и судьям, и осудили ее на смерть.
42 Возопила Сусанна громким голосом и сказала: Боже вечный, ведающий сокровенное и знающий все прежде бытия его!
43 Ты знаешь, что они ложно свидетельствовали против меня, и вот, я умираю, не сделав ничего, что эти люди злостно выдумали на меня.
44 И услышал Господь голос ее.
45 И когда она ведена была на смерть, возбудил Бог святой дух молодого юноши, но имени Даниила,
46 и он закричал громким голосом: чист я от крови ее!
47 Тогда обратился к нему весь народ и сказал: что это за слово, которое ты сказал?
48 Тогда он, став посреди них, сказал: так ли вы неразумны, сыны Израиля, что, не исследовав и не узнав истины, осудили дочь Израиля?
49 Возвратитесь в суд, ибо эти ложно против нее засвидетельствовали.
50 И тотчас весь народ возвратился, и сказали ему старейшины: садись посреди нас и объяви нам, потому что Бог дал тебе старейшинство.
51 И сказал им Даниил: отделите их друг от друга подальше, и я допрошу их.
52 Когда же они отделены были один от другого, призвал одного из них и сказал ему: состарившийся в злых днях! ныне обнаружились грехи твои, которые те делал прежде,
53 производя суды неправедные, осуждая невинных и оправдывая виновных, тогда как Господь говорит: "невинного и правого не умерщвляй".
54 Итак, если ты сию видел, скажи, под каким деревом видел ты их разговаривающими друг с другом? Он сказал: под мастиковым.
55 Даниил сказал: точно, солгал ты на твою голову; ибо вот, Ангел Божий, приняв решение от Бога, рассечет тебя пополам.
56 Удалив его, он приказал привести другого и сказал ему: племя Ханаана, а не Иуды! красота прельстила тебя, и похоть развратила сердце твое.
57 Так поступали вы с дочерями Израиля, и они из страха имели общение с вами; но дочь Иуды не потерпела беззакония вашего.
58 Итак скажи мне: под каким деревом ты застал их разговаривающими между собою? Он сказал: под зеленым дубом.
59 Даниил сказал ему: точно, солгал ты на твою голову; ибо Ангел Божий с мечом ждет, чтобы рассечь тебя пополам, чтобы истребить вас.
60 Тогда все собрание закричало громким голосом, и благословили Бога, спасающего надеющихся на Него,
61 и восстали на обоих старейшин, потому что Даниил их устами обличил их, что они ложно свидетельствовали;
62 и поступили с ними так, как они злоумыслили против ближнего, по закону Моисееву, и умертвили их; и спасена была в тот день кровь невинная.
63 Хелкия же и жена его прославили Бога за дочь свою Сусанну с Иоакимом, мужем ее, и со всеми родственниками, потому что не найдено было в ней постыдного дела.
64 И Даниил стал велик перед народом с того дня и потом.

14

1 Царь Астиаг приложился к отцам своим, и Кир, Персиянин, принял царство его.
2 И Даниил жил вместе с царем и был славнее всех друзей его.
3 Был у Вавилонян идол, по имени Вил, и издерживали на него каждый день двадцать больших мер пшеничной муки, сорок овец и вина шесть мер.
4 Царь чтил его и ходил каждый день поклоняться ему; Даниил же поклонялся Богу своему. И сказал ему царь: почему ты не поклоняешься Вилу?
5 Он отвечал: потому что я не поклоняюсь идолам, сделанным руками, но поклоняюсь живому Богу, сотворившему небо и землю и владычествующему над всякою плотью.
6 Царь сказал: не думаешь ли ты, что Вил неживой бог? не видишь ли, сколько он ест и пьет каждый день?
7 Даниил, улыбнувшись, сказал: не обманывайся, царь; ибо он внутри глина, а снаружи медь, и никогда ни ел, ни пил.
8 Тогда царь, разгневавшись, призвал жрецов своих и сказал им: если вы не скажете мне, кто съедает все это, то умрете.
9 Если же вы докажете мне, что съедает это Вил, то умрет Даниил, потому что произнес хулу на Вила. И сказал Даниил царю: да будет по слову твоему.
10 Жрецов Вила было семьдесят, кроме жен и детей.
11 И пришел царь с Даниилом в храм Вила, и сказали жрецы Вила: вот, мы выйдем вон, а ты, царь, поставь пищу и, налив вина, запри двери и запечатай перстнем твоим.
12 И если завтра ты придешь и не найдешь, что все съедено Вилом, мы умрем, или Даниил, который солгал на нас.
13 Они не обращали на это внимания, потому что под столом сделали потаенный вход, и им всегда входили, и съедали это.
14 Когда они вышли, царь поставил пищу перед Вилом, а Даниил приказал слугам своим, и они принесли пепел, и посыпали весь храм в присутствии одного царя, и, выйдя, заперли двери, и запечатали царским перстнем, и отошли.
15 Жрецы же, по обычаю своему, пришли ночью с женами и детьми своими, и все съели и выпили.
16 На другой день царь встал рано и Даниил с ним,
17 и сказал: целы ли печати, Даниил? Он сказал: целы, царь.
18 И как скоро отворены были двери, царь, взглянув на стол, воскликнул громким голосом: велик ты, Вил, и нет никакого обмана в тебе!
19 Даниил, улыбнувшись, удержал царя, чтобы он не входил внутрь, и сказал: посмотри на пол и заметь, чьи это следы.
20 Царь сказал: вижу следы мужчин, женщин и детей.
21 И, разгневавшись, царь приказал схватить жрецов, жен их и детей и они показали потаенные двери, которыми они входили и съедали, что было на столе.
22 Тогда царь повелел умертвить их и отдал Вила Даниилу, и он разрушил его и храм его.
23 Был на том месте большой дракон, и Вавилоняне чтили его.
24 И сказал царь Даниилу: не скажешь ли и об этом, что он медь? вот, он живой, и ест и пьет; ты не можешь сказать, что этот бог неживой; итак поклонись ему.
25 Даниил сказал: Господу Богу моему поклоняюсь, потому что Он Бог живой.
26 Но ты, царь, дай мне позволение, и я умерщвлю дракона без меча и жезла. Царь сказал: даю тебе.
27 Тогда Даниил взял смолы, жира и волос, сварил это вместе и, сделав из этого ком, бросил его в пасть дракону, и дракон расселся. И сказал Даниил: вот ваши святыни!
28 Когда же Вавилоняне услышали о том, сильно вознегодовали и восстали против царя, и сказали: царь сделался Иудеем, Вила разрушил и убил дракона, и предал смерти жрецов,
29 и, придя к царю, сказали: предай нам Даниила, иначе мы умертвим тебя и дом твой.
30 И когда царь увидел, что они сильно настаивают, принужден был предать им Даниила,
31 они же бросили его в ров львиный, и он пробыл там шесть дней.
32 Во рве было семь львов, и давалось им каждый день по два тела и по две овцы; в это время им не давали их, чтобы они съели Даниила.
33 Был в Иудее пророк Аввакум, который, сварив похлебку и накрошив хлеба в блюдо, шел на поле, чтобы отнести это жрецам.
34 Но Ангел Господень сказал Аввакуму: отнеси этот обед, который у тебя, в Вавилон к Даниилу, в ров львиный.
35 Аввакум сказал: господин! Вавилона я никогда не видал и рва не знаю.
36 Тогда Ангел Господень взял его за темя и, подняв его за волосы головы его, поставил его в Вавилоне над рвом силою духа своего.
37 И воззвал Аввакум и сказал: Даниил! Даниил! возьми обед, который Бог послал тебе.
38 Даниил сказал: вспомнил Ты обо мне, Боже, и не оставил любящих Тебя.
39 И встал Даниил и ел; Ангел же Божий мгновенно поставил Аввакума на его место.
40 В седьмой день пришел царь, чтобы поскорбеть о Данииле и, подойдя ко рву, взглянул в него, и вот, Даниил сидел.
41 И воскликнул царь громким голосом, и сказал: велик Ты, Господь Бог Даниилов, и нет иного кроме Тебя!
42 И приказал вынуть Даниила, а виновников его погубления бросить в ров, - и они тотчас были съедены в присутствии его.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/dan.html ; быстрая - http://rusbible.ru/Дан (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Деяния Святых Апостолов

Деяния святых апостолов

Синодальный перевод

1

1 Первую книгу написал я к тебе, Феофил, о всем, что Иисус делал и чему учил от начала
2 до того дня, в который Он вознесся, дав Святым Духом повеления Апостолам, которых Он избрал,
3 которым и явил Себя живым, по страдании Своем, со многими верными доказательствами, в продолжение сорока дней являясь им и говоря о Царствии Божием.
4 И, собрав их, Он повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца, о чем вы слышали от Меня,
5 ибо Иоанн крестил водою, а вы, через несколько дней после сего, будете крещены Духом Святым.
6 Посему они, сойдясь, спрашивали Его, говоря: не в сие ли время, Господи, восстановляешь Ты царство Израилю?
7 Он же сказал им: не ваше дело знать времена или сроки, которые Отец положил в Своей власти,
8 но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли.
9 Сказав сие, Он поднялся в глазах их, и облако взяло Его из вида их.
10 И когда они смотрели на небо, во время восхождения Его, вдруг предстали им два мужа в белой одежде
11 и сказали: мужи Галилейские! что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, придет таким же образом, как вы видели Его восходящим на небо.
12 Тогда они возвратились в Иерусалим с горы, называемой Елеон, которая находится близ Иерусалима, в расстоянии субботнего пути.
13 И, придя, взошли в горницу, где и пребывали, Петр и Иаков, Иоанн и Андрей, Филипп и Фома, Варфоломей и Матфей, Иаков Алфеев и Симон Зилот, и Иуда, брат Иакова.
14 Все они единодушно пребывали в молитве и молении, с некоторыми женами и Мариею, Материю Иисуса, и с братьями Его.
15 И в те дни Петр, став посреди учеников, сказал
16 (было же собрание человек около ста двадцати): мужи братия! Надлежало исполниться тому, что в Писании предрек Дух Святый устами Давида об Иуде, бывшем вожде тех, которые взяли Иисуса;
17 он был сопричислен к нам и получил жребий служения сего;
18 но приобрел землю неправедною мздою, и когда низринулся, расселось чрево его, и выпали все внутренности его;
19 и это сделалось известно всем жителям Иерусалима, так что земля та на отечественном их наречии названа Акелдама, то есть земля крови.
20 В книге же Псалмов написано: да будет двор его пуст, и да не будет живущего в нем; и: достоинство его да приимет другой.
21 Итак надобно, чтобы один из тех, которые находились с нами во все время, когда пребывал и обращался с нами Господь Иисус,
22 начиная от крещения Иоаннова до того дня, в который Он вознесся от нас, был вместе с нами свидетелем воскресения Его.
23 И поставили двоих: Иосифа, называемого Варсавою, который прозван Иустом, и Матфия;
24 и помолились и сказали: Ты, Господи, Сердцеведец всех, покажи из сих двоих одного, которого Ты избрал
25 принять жребий сего служения и Апостольства, от которого отпал Иуда, чтобы идти в свое место.
26 И бросили о них жребий, и выпал жребий Матфию, и он сопричислен к одиннадцати Апостолам.

2

1 При наступлении дня Пятидесятницы все они были единодушно вместе.
2 И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились.
3 И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них.
4 И исполнились все Духа Святаго, и начали говорить на иных языках, как Дух давал им провещевать.
5 В Иерусалиме же находились Иудеи, люди набожные, из всякого народа под небом.
6 Когда сделался этот шум, собрался народ, и пришел в смятение, ибо каждый слышал их говорящих его наречием.
7 И все изумлялись и дивились, говоря между собою: сии говорящие не все ли Галилеяне?
8 Как же мы слышим каждый собственное наречие, в котором родились.
9 Парфяне, и Мидяне, и Еламиты, и жители Месопотамии, Иудеи и Каппадокии, Понта и Асии,
10 Фригии и Памфилии, Египта и частей Ливии, прилежащих к Киринее, и пришедшие из Рима, Иудеи и прозелиты,
11 критяне и аравитяне, слышим их нашими языками говорящих о великих делах Божиих?
12 И изумлялись все и, недоумевая, говорили друг другу: что это значит?
13 А иные, насмехаясь, говорили: они напились сладкого вина.
14 Петр же, став с одиннадцатью, возвысил голос свой и возгласил им: мужи Иудейские, и все живущие в Иерусалиме! сие да будет вам известно, и внимайте словам моим:
15 они не пьяны, как вы думаете, ибо теперь третий час дня;
16 но это есть предреченное пророком Иоилем:
17 И будет в последние дни, говорит Бог, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; и юноши ваши будут видеть видения, и старцы ваши сновидениями вразумляемы будут.
18 И на рабов Моих и на рабынь Моих в те дни излию от Духа Моего, и будут пророчествовать.
19 И покажу чудеса на небе вверху и знамения на земле внизу, кровь и огонь и курение дыма.
20 Солнце превратится во тьму, и луна — в кровь, прежде нежели наступит день Господень, великий и славный.
21 И будет: всякий, кто призовет имя Господне, спасется.
22 Мужи Израильские! выслушайте слова сии: Иисуса Назорея, Мужа, засвидетельствованного вам от Бога силами и чудесами и знамениями, которые Бог сотворил через Него среди вас, как и сами знаете,
23 Сего, по определенному совету и предведению Божию преданного, вы взяли и, пригвоздив руками беззаконных, убили;
24 но Бог воскресил Его, расторгнув узы смерти, потому что ей невозможно было удержать Его.
25 Ибо Давид говорит о Нем: видел я пред собою Господа всегда, ибо Он одесную меня, дабы я не поколебался.
26 Оттого возрадовалось сердце мое и возвеселился язык мой; даже и плоть моя упокоится в уповании,
27 ибо Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тления.
28 Ты дал мне познать путь жизни, Ты исполнишь меня радостью пред лицем Твоим.
29 Мужи братия! да будет позволено с дерзновением сказать вам о праотце Давиде, что он и умер и погребен, и гроб его у нас до сего дня.
30 Будучи же пророком и зная, что Бог с клятвою обещал ему от плода чресл его воздвигнуть Христа во плоти и посадить на престоле его,
31 Он прежде сказал о воскресении Христа, что не оставлена душа Его в аде, и плоть Его не видела тления.
32 Сего Иисуса Бог воскресил, чему все мы свидетели.
33 Итак Он, быв вознесен десницею Божиею и приняв от Отца обетование Святаго Духа, излил то, что вы ныне видите и слышите.
34 Ибо Давид не восшел на небеса; но сам говорит: сказал Господь Господу моему: седи одесную Меня,
35 доколе положу врагов Твоих в подножие ног Твоих.
36 Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли.
37 Услышав это, они умилились сердцем и сказали Петру и прочим Апостолам: что нам делать, мужи братия?
38 Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святаго Духа.
39 Ибо вам принадлежит обетование и детям вашим и всем дальним, кого ни призовет Господь Бог наш.
40 И другими многими словами он свидетельствовал и увещевал, говоря: спасайтесь от рода сего развращенного.
41 Итак охотно принявшие слово его крестились, и присоединилось в тот день душ около трех тысяч.
42 И они постоянно пребывали в учении Апостолов, в общении и преломлении хлеба и в молитвах.
43 Был же страх на всякой душе; и много чудес и знамений совершилось через Апостолов в Иерусалиме.
44 Все же верующие были вместе и имели все общее.
45 И продавали имения и всякую собственность, и разделяли всем, смотря по нужде каждого.
46 И каждый день единодушно пребывали в храме и, преломляя по домам хлеб, принимали пищу в веселии и простоте сердца,
47 хваля Бога и находясь в любви у всего народа. Господь же ежедневно прилагал спасаемых к Церкви.

3

1 Петр и Иоанн шли вместе в храм в час молитвы девятый.
2 И был человек, хромой от чрева матери его, которого носили и сажали каждый день при дверях храма, называемых Красными, просить милостыни у входящих в храм.
3 Он, увидев Петра и Иоанна перед входом в храм, просил у них милостыни.
4 Петр с Иоанном, всмотревшись в него, сказали: взгляни на нас.
5 И он пристально смотрел на них, надеясь получить от них что— нибудь.
6 Но Петр сказал: серебра и золота нет у меня; а что имею, то даю тебе: во имя Иисуса Христа Назорея встань и ходи.
7 И, взяв его за правую руку, поднял; и вдруг укрепились его ступни и колени,
8 и вскочив, стал, и начал ходить, и вошел с ними в храм, ходя и скача, и хваля Бога.
9 И весь народ видел его ходящим и хвалящим Бога;
10 и узнали его, что это был тот, который сидел у Красных дверей храма для милостыни; и исполнились ужаса и изумления от случившегося с ним.
11 И как исцеленный хромой не отходил от Петра и Иоанна, то весь народ в изумлении сбежался к ним в притвор, называемый Соломонов.
12 Увидев это, Петр сказал народу: мужи Израильские! что дивитесь сему, или что смотрите на нас, как будто бы мы своею силою или благочестием сделали то, что он ходит?
13 Бог Авраама и Исаака и Иакова, Бог отцов наших, прославил Сына Своего Иисуса, Которого вы предали и от Которого отреклись перед лицом Пилата, когда он полагал освободить Его.
14 Но вы от Святого и Праведного отреклись, и просили даровать вам человека убийцу,
15 а Начальника жизни убили. Сего Бог воскресил из мертвых, чему мы свидетели.
16 И ради веры во имя Его, имя Его укрепило сего, которого вы видите и знаете, и вера, которая от Него, даровала ему исцеление сие перед всеми вами.
17 Впрочем я знаю, братия, что вы, как и начальники ваши, сделали это по неведению;
18 Бог же, как предвозвестил устами всех Своих пророков пострадать Христу, так и исполнил.
19 Итак покайтесь и обратитесь, чтобы загладились грехи ваши,
20 да придут времена отрады от лица Господа, и да пошлет Он предназначенного вам Иисуса Христа,
21 Которого небо должно было принять до времен совершения всего, что говорил Бог устами всех святых Своих пророков от века.
22 Моисей сказал отцам: Господь Бог ваш воздвигнет вам из братьев ваших Пророка, как меня, слушайтесь Его во всем, что Он ни будет говорить вам;
23 и будет, что всякая душа, которая не послушает Пророка того, истребится из народа.
24 И все пророки, от Самуила и после него, сколько их ни говорили, также предвозвестили дни сии.
25 Вы сыны пророков и завета, который завещевал Бог отцам вашим, говоря Аврааму: и в семени твоем благословятся все племена земные.
26 Бог, воскресив Сына Своего Иисуса, к вам первым послал Его благословить вас, отвращая каждого от злых дел ваших.

4

1 Когда они говорили к народу, к ним приступили священники и начальники стражи при храме и саддукеи,
2 досадуя на то, что они учат народ и проповедуют в Иисусе воскресение из мертвых;
3 и наложили на них руки и отдали их под стражу до утра; ибо уже был вечер.
4 Многие же из слушавших слово уверовали; и было число таковых людей около пяти тысяч.
5 На другой день собрались в Иерусалим начальники их и старейшины, и книжники,
6 и Анна первосвященник, и Каиафа, и Иоанн, и Александр, и прочие из рода первосвященнического;
7 и, поставив их посреди, спрашивали: какою силою или каким именем вы сделали это?
8 Тогда Петр, исполнившись Духа Святаго, сказал им: начальники народа и старейшины Израильские!
9 Если от нас сегодня требуют ответа в благодеянии человеку немощному, как он исцелен,
10 то да будет известно всем вам и всему народу Израильскому, что именем Иисуса Христа Назорея, Которого вы распяли, Которого Бог воскресил из мертвых, Им поставлен он перед вами здрав.
11 Он есть камень, пренебреженный вами зиждущими, но сделавшийся главою угла, и нет ни в ком ином спасения,
12 ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись.
13 Видя смелость Петра и Иоанна и приметив, что они люди некнижные и простые, они удивлялись, между тем узнавали их, что они были с Иисусом;
14 видя же исцеленного человека, стоящего с ними, ничего не могли сказать вопреки.
15 И, приказав им выйти вон из синедриона, рассуждали между собою,
16 говоря: что нам делать с этими людьми? Ибо всем, живущим в Иерусалиме, известно, что ими сделано явное чудо, и мы не можем отвергнуть сего;
17 но, чтобы более не разгласилось это в народе, с угрозою запретим им, чтобы не говорили об имени сем никому из людей.
18 И, призвав их, приказали им отнюдь не говорить и не учить о имени Иисуса.
19 Но Петр и Иоанн сказали им в ответ: судите, справедливо ли пред Богом слушать вас более, нежели Бога?
20 Мы не можем не говорить того, что видели и слышали.
21 Они же, пригрозив, отпустили их, не находя возможности наказать их, по причине народа; потому что все прославляли Бога за происшедшее.
22 Ибо лет более сорока было тому человеку, над которым сделалось сие чудо исцеления.
23 Быв отпущены, они пришли к своим и пересказали, что говорили им первосвященники и старейшины.
24 Они же, выслушав, единодушно возвысили голос к Богу и сказали: Владыко Боже, сотворивший небо и землю и море и все, что в них!
25 Ты устами отца нашего Давида, раба Твоего, сказал Духом Святым: что мятутся язычники, и народы замышляют тщетное?
26 Восстали цари земные, и князи собрались вместе на Господа и на Христа Его.
27 Ибо поистине собрались в городе сем на Святаго Сына Твоего Иисуса, помазанного Тобою, Ирод и Понтий Пилат с язычниками и народом Израильским,
28 чтобы сделать то, чему быть предопределила рука Твоя и совет Твой.
29 И ныне, Господи, воззри на угрозы их, и дай рабам Твоим со всею смелостью говорить слово Твое,
30 тогда как Ты простираешь руку Твою на исцеления и на соделание знамений и чудес именем Святаго Сына Твоего Иисуса.
31 И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святаго, и говорили слово Божие с дерзновением.
32 У множества же уверовавших было одно сердце и одна душа; и никто ничего из имения своего не называл своим, но все у них было общее.
33 Апостолы же с великою силою свидетельствовали о воскресении Господа Иисуса Христа; и великая благодать была на всех их.
34 Не было между ними никого нуждающегося; ибо все, которые владели землями или домами, продавая их, приносили цену проданного
35 и полагали к ногам Апостолов; и каждому давалось, в чем кто имел нужду.
36 Так Иосия, прозванный от Апостолов Варнавою, что значит — сын утешения, левит, родом Кипрянин,
37 у которого была своя земля, продав ее, принес деньги и положил к ногам Апостолов.

5

1 Некоторый же муж, именем Анания, с женою своею Сапфирою, продав имение,
2 утаил из цены, с ведома и жены своей, а некоторую часть принес и положил к ногам Апостолов.
3 Но Петр сказал: Анания! Для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому и утаить из цены земли?
4 Чем ты владел, не твое ли было, и приобретенное продажею не в твоей ли власти находилось? Для чего ты положил это в сердце твоем? Ты солгал не человекам, а Богу.
5 Услышав сии слова, Анания пал бездыханен; и великий страх объял всех, слышавших это.
6 И встав, юноши приготовили его к погребению и, вынеся, похоронили.
7 Часа через три после сего пришла и жена его, не зная о случившемся.
8 Петр же спросил ее: скажи мне, за столько ли продали вы землю? Она сказала: да, за столько.
9 Но Петр сказал ей: что это согласились вы искусить Духа Господня? вот, входят в двери погребавшие мужа твоего; и тебя вынесут.
10 Вдруг она упала у ног его и испустила дух. И юноши, войдя, нашли ее мертвою и, вынеся, похоронили подле мужа ее.
11 И великий страх объял всю церковь и всех слышавших это.
12 Руками же Апостолов совершались в народе многие знамения и чудеса; и все единодушно пребывали в притворе Соломоновом.
13 Из посторонних же никто не смел пристать к ним, а народ прославлял их.
14 Верующих же более и более присоединялось к Господу, множество мужчин и женщин,
15 так что выносили больных на улицы и полагали на постелях и кроватях, дабы хотя тень проходящего Петра осенила кого из них.
16 Сходились также в Иерусалим многие из окрестных городов, неся больных и нечистыми духами одержимых, которые и исцелялись все.
17 Первосвященник же и с ним все, принадлежавшие к ереси саддукейской, исполнились зависти,
18 и наложили руки свои на Апостолов, и заключили их в народную темницу.
19 Но Ангел Господень ночью отворил двери темницы и, выведя их, сказал:
20 идите и, став в храме, говорите народу все сии слова жизни.
21 Они, выслушав, вошли утром в храм и учили. Между тем первосвященник и которые с ним, придя, созвали синедрион и всех старейшин из сынов Израилевых и послали в темницу привести Апостолов.
22 Но служители, придя, не нашли их в темнице и, возвратившись, донесли,
23 говоря: темницу мы нашли запертою со всею предосторожностью и стражей стоящими перед дверями; но, отворив, не нашли в ней никого.
24 Когда услышали эти слова первосвященник, начальник стражи и прочие первосвященники, недоумевали, что бы это значило.
25 Пришел же некто и донес им, говоря: вот, мужи, которых вы заключили в темницу, стоят в храме и учат народ.
26 Тогда начальник стражи пошел со служителями и привел их без принуждения, потому что боялись народа, чтобы не побили их камнями.
27 Приведя же их, поставили в синедрионе; и спросил их первосвященник, говоря:
28 не запретили ли мы вам накрепко учить о имени сем? и вот, вы наполнили Иерусалим учением вашим и хотите навести на нас кровь Того Человека.
29 Петр же и Апостолы в ответ сказали: должно повиноваться больше Богу, нежели человекам.
30 Бог отцов наших воскресил Иисуса, Которого вы умертвили, повесив на древе.
31 Его возвысил Бог десницею Своею в Начальника и Спасителя, дабы дать Израилю покаяние и прощение грехов.
32 Свидетели Ему в сем мы и Дух Святый, Которого Бог дал повинующимся Ему.
33 Слышав это, они разрывались от гнева и умышляли умертвить их.
34 Встав же в синедрионе, некто фарисей, именем Гамалиил, законоучитель, уважаемый всем народом, приказал вывести Апостолов на короткое время,
35 а им сказал: мужи Израильские! подумайте сами с собою о людях сих, что вам с ними делать.
36 Ибо незадолго перед сим явился Февда, выдавая себя за кого-то великого, и к нему пристало около четырехсот человек; но он был убит, и все, которые слушались его, рассеялись и исчезли.
37 После него во время переписи явился Иуда Галилеянин и увлек за собою довольно народа; но он погиб, и все, которые слушались его, рассыпались.
38 И ныне, говорю вам, отстаньте от людей сих и оставьте их; ибо если это предприятие и это дело — от человеков, то оно разрушится,
39 а если от Бога, то вы не можете разрушить его; берегитесь, чтобы вам не оказаться и богопротивниками.
40 Они послушались его; и, призвав Апостолов, били их и, запретив им говорить о имени Иисуса, отпустили их.
41 Они же пошли из синедриона, радуясь, что за имя Господа Иисуса удостоились принять бесчестие.
42 И всякий день в храме и по домам не переставали учить и благовествовать об Иисусе Христе.

6

1 В эти дни, когда умножились ученики, произошел у Еллинистов ропот на Евреев за то, что вдовицы их пренебрегаемы были в ежедневном раздаянии потребностей.
2 Тогда двенадцать Апостолов, созвав множество учеников, сказали: нехорошо нам, оставив слово Божие, пещись о столах.
3 Итак, братия, выберите из среды себя семь человек изведанных, исполненных Святаго Духа и мудрости; их поставим на эту службу,
4 а мы постоянно пребудем в молитве и служении слова.
5 И угодно было это предложение всему собранию; и избрали Стефана, мужа, исполненного веры и Духа Святаго, и Филиппа, и Прохора, и Никанора, и Тимона, и Пармена, и Николая Антиохийца, обращенного из язычников;
6 их поставили перед Апостолами, и сии, помолившись, возложили на них руки.
7 И слово Божие росло, и число учеников весьма умножалось в Иерусалиме; и из священников очень многие покорились вере.
8 А Стефан, исполненный веры и силы, совершал великие чудеса и знамения в народе.
9 Некоторые из так называемой синагоги Либертинцев и Киринейцев и Александрийцев и некоторые из Киликии и Асии вступили в спор со Стефаном;
10 но не могли противостоять мудрости и Духу, Которым он говорил.
11 Тогда научили они некоторых сказать: мы слышали, как он говорил хульные слова на Моисея и на Бога.
12 И возбудили народ и старейшин и книжников и, напав, схватили его и повели в синедрион.
13 И представили ложных свидетелей, которые говорили: этот человек не перестает говорить хульные слова на святое место сие и на закон.
14 Ибо мы слышали, как он говорил, что Иисус Назорей разрушит место сие и переменит обычаи, которые передал нам Моисей.
15 И все, сидящие в синедрионе, смотря на него, видели лице его, как лице Ангела.

7

1 Тогда сказал первосвященник: так ли это?
2 Но он сказал: мужи братия и отцы! послушайте. Бог славы явился отцу нашему Аврааму в Месопотамии, прежде переселения его в Харран,
3 и сказал ему: выйди из земли твоей и из родства твоего и из дома отца твоего, и пойди в землю, которую покажу тебе.
4 Тогда он вышел из земли Халдейской и поселился в Харране; а оттуда, по смерти отца его, переселил его Бог в сию землю, в которой вы ныне живете.
5 И не дал ему на ней наследства ни на стопу ноги, а обещал дать ее во владение ему и потомству его по нем, когда еще был он бездетен.
6 И сказал ему Бог, что потомки его будут переселенцами в чужой земле и будут в порабощении и притеснении лет четыреста.
7 Но Я, сказал Бог, произведу суд над тем народом, у которого они будут в порабощении; и после того они выйдут и будут служить Мне на сем месте.
8 И дал ему завет обрезания. По сем родил он Исаака и обрезал его в восьмой день; а Исаак родил Иакова, Иаков же двенадцать патриархов.
9 Патриархи, по зависти, продали Иосифа в Египет; но Бог был с ним,
10 и избавил его от всех скорбей его, и даровал мудрость ему и благоволение царя Египетского фараона, который и поставил его начальником над Египтом и над всем домом своим.
11 И пришел голод и великая скорбь на всю землю Египетскую и Ханаанскую, и отцы наши не находили пропитания.
12 Иаков же, услышав, что есть хлеб в Египте, послал туда отцов наших в первый раз.
13 А когда [они пришли] во второй раз, Иосиф открылся братьям своим, и известен стал фараону род Иосифов.
14 Иосиф, послав, призвал отца своего Иакова и все родство свое, душ семьдесят пять.
15 Иаков перешел в Египет, и скончался сам и отцы наши;
16 и перенесены были в Сихем и положены во гробе, который купил Авраам ценою серебра у сынов Еммора Сихемова.
17 А по мере, как приближалось время исполниться обетованию, о котором клялся Бог Аврааму, народ возрастал и умножался в Египте,
18 до тех пор, как восстал иной царь, который не знал Иосифа.
19 Сей, ухищряясь против рода нашего, притеснял отцов наших, принуждая их бросать детей своих, чтобы не оставались в живых.
20 В это время родился Моисей, и был прекрасен пред Богом. Три месяца он был питаем в доме отца своего.
21 А когда был брошен, взяла его дочь фараонова и воспитала его у себя, как сына.
22 И научен был Моисей всей мудрости Египетской, и был силен в словах и делах.
23 Когда же исполнилось ему сорок лет, пришло ему на сердце посетить братьев своих, сынов Израилевых.
24 И, увидев одного из них обижаемого, вступился и отмстил за оскорбленного, поразив Египтянина.
25 Он думал, поймут братья его, что Бог рукою его дает им спасение; но они не поняли.
26 На следующий день, когда некоторые из них дрались, он явился и склонял их к миру, говоря: вы братья; зачем обижаете друг друга?
27 Но обижающий ближнего оттолкнул его, сказав: кто тебя поставил начальником и судьею над нами?
28 Не хочешь ли ты убить и меня, как вчера убил Египтянина?
29 От сих слов Моисей убежал и сделался пришельцем в земле Мадиамской, где родились от него два сына.
30 По исполнении сорока лет явился ему в пустыне горы Синая Ангел Господень в пламени горящего тернового куста.
31 Моисей, увидев, дивился видению; а когда подходил рассмотреть, был к нему глас Господень:
32 Я Бог отцов твоих, Бог Авраама и Бог Исаака и Бог Иакова. Моисей, объятый трепетом, не смел смотреть.
33 И сказал ему Господь: сними обувь с ног твоих, ибо место, на котором ты стоишь, есть земля святая.
34 Я вижу притеснение народа Моего в Египте, и слышу стенание его, и нисшел избавить его: итак пойди, Я пошлю тебя в Египет.
35 Сего Моисея, которого они отвергли, сказав: кто тебя поставил начальником и судьею? сего Бог чрез Ангела, явившегося ему в терновом кусте, послал начальником и избавителем.
36 Сей вывел их, сотворив чудеса и знамения в земле Египетской, и в Чермном море, и в пустыне в продолжение сорока лет.
37 Это тот Моисей, который сказал сынам Израилевым: Пророка воздвигнет вам Господь Бог ваш из братьев ваших, как меня; Его слушайте.
38 Это тот, который был в собрании в пустыне с Ангелом, говорившим ему на горе Синае, и с отцами нашими, и который принял живые слова, чтобы передать нам,
39 которому отцы наши не хотели быть послушными, но отринули его и обратились сердцами своими к Египту,
40 сказав Аарону: сделай нам богов, которые предшествовали бы нам; ибо с Моисеем, который вывел нас из земли Египетской, не знаем, что случилось.
41 И сделали в те дни тельца, и принесли жертву идолу, и веселились перед делом рук своих.
42 Бог же отвратился и оставил их служить воинству небесному, как написано в книге пророков: дом Израилев! приносили ли вы Мне заколения и жертвы в продолжение сорока лет в пустыне?
43 Вы приняли скинию Молохову и звезду бога вашего Ремфана, изображения, которые вы сделали, чтобы поклоняться им: и Я переселю вас далее Вавилона.
44 Скиния свидетельства была у отцов наших в пустыне, как повелел Говоривший Моисею сделать ее по образцу, им виденному.
45 Отцы наши с Иисусом, взяв ее, внесли во владения народов, изгнанных Богом от лица отцов наших. Так было до дней Давида.
46 Сей обрел благодать пред Богом и молил, чтобы найти жилище Богу Иакова.
47 Соломон же построил Ему дом.
48 Но Всевышний не в рукотворенных храмах живет, как говорит пророк:
49 Небо — престол Мой, и земля — подножие ног Моих. Какой дом созиждете Мне, говорит Господь, или какое место для покоя Моего?
50 Не Моя ли рука сотворила все сие?
51 Жестоковыйные! люди с необрезанным сердцем и ушами! вы всегда противитесь Духу Святому, как отцы ваши, так и вы.
52 Кого из пророков не гнали отцы ваши? Они убили предвозвестивших пришествие Праведника, Которого предателями и убийцами сделались ныне вы, —
53 вы, которые приняли закон при служении Ангелов и не сохранили.
54 Слушая сие, они рвались сердцами своими и скрежетали на него зубами.
55 Стефан же, будучи исполнен Духа Святаго, воззрев на небо, увидел славу Божию и Иисуса, стоящего одесную Бога,
56 и сказал: вот, я вижу небеса отверстые и Сына Человеческого, стоящего одесную Бога.
57 Но они, закричав громким голосом, затыкали уши свои, и единодушно устремились на него,
58 и, выведя за город, стали побивать его камнями. Свидетели же положили свои одежды у ног юноши, именем Савла,
59 и побивали камнями Стефана, который молился и говорил: Господи Иисусе! приими дух мой.
60 И, преклонив колени, воскликнул громким голосом: Господи! не вмени им греха сего. И, сказав сие, почил.

8

1 Савл же одобрял убиение его. В те дни произошло великое гонение на церковь в Иерусалиме; и все, кроме Апостолов, рассеялись по разным местам Иудеи и Самарии.
2 Стефана же погребли мужи благоговейные, и сделали великий плач по нем.
3 А Савл терзал церковь, входя в домы и влача мужчин и женщин, отдавал в темницу.
4 Между тем рассеявшиеся ходили и благовествовали слово.
5 Так Филипп пришел в город Самарийский и проповедывал им Христа.
6 Народ единодушно внимал тому, что говорил Филипп, слыша и видя, какие он творил чудеса.
7 Ибо нечистые духи из многих, одержимых ими, выходили с великим воплем, а многие расслабленные и хромые исцелялись.
8 И была радость великая в том городе.
9 Находился же в городе некоторый муж, именем Симон, который перед тем волхвовал и изумлял народ Самарийский, выдавая себя за кого-то великого.
10 Ему внимали все, от малого до большого, говоря: сей есть великая сила Божия.
11 А внимали ему потому, что он немалое время изумлял их волхвованиями.
12 Но, когда поверили Филиппу, благовествующему о Царствии Божием и о имени Иисуса Христа, то крестились и мужчины и женщины.
13 Уверовал и сам Симон и, крестившись, не отходил от Филиппа; и, видя совершающиеся великие силы и знамения, изумлялся.
14 Находившиеся в Иерусалиме Апостолы, услышав, что Самаряне приняли слово Божие, послали к ним Петра и Иоанна,
15 которые, придя, помолились о них, чтобы они приняли Духа Святаго.
16 Ибо Он не сходил еще ни на одного из них, а только были они крещены во имя Господа Иисуса.
17 Тогда возложили руки на них, и они приняли Духа Святаго.
18 Симон же, увидев, что через возложение рук Апостольских подается Дух Святый, принес им деньги,
19 говоря: дайте и мне власть сию, чтобы тот, на кого я возложу руки, получал Духа Святаго.
20 Но Петр сказал ему: серебро твое да будет в погибель с тобою, потому что ты помыслил дар Божий получить за деньги.
21 Нет тебе в сем части и жребия, ибо сердце твое неправо пред Богом.
22 Итак покайся в сем грехе твоем, и молись Богу: может быть, опустится тебе помысел сердца твоего;
23 ибо вижу тебя исполненного горькой желчи и в узах неправды.
24 Симон же сказал в ответ: помолитесь вы за меня Господу, дабы не постигло меня ничто из сказанного вами.
25 Они же, засвидетельствовав и проповедав слово Господне, обратно пошли в Иерусалим и во многих селениях Самарийских проповедали Евангелие.
26 А Филиппу Ангел Господень сказал: встань и иди на полдень, на дорогу, идущую из Иерусалима в Газу, на ту, которая пуста.
27 Он встал и пошел. И вот, муж Ефиоплянин, евнух, вельможа Кандакии, царицы Ефиопской, хранитель всех сокровищ ее, приезжавший в Иерусалим для поклонения,
28 возвращался и, сидя на колеснице своей, читал пророка Исаию.
29 Дух сказал Филиппу: подойди и пристань к сей колеснице.
30 Филипп подошел и, услышав, что он читает пророка Исаию, сказал: разумеешь ли, что читаешь?
31 Он сказал: как могу разуметь, если кто не наставит меня? и попросил Филиппа взойти и сесть с ним.
32 А место из Писания, которое он читал, было сие: как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзает уст Своих.
33 В уничижении Его суд Его совершился. Но род Его кто разъяснит? ибо вземлется от земли жизнь Его.
34 Евнух же сказал Филиппу: прошу тебя сказать: о ком пророк говорит это? о себе ли, или о ком другом?
35 Филипп отверз уста свои и, начав от сего Писания, благовествовал ему об Иисусе.
36 Между тем, продолжая путь, они приехали к воде; и евнух сказал: вот вода; что препятствует мне креститься?
37 Филипп же сказал ему: если веруешь от всего сердца, можно. Он сказал в ответ: верую, что Иисус Христос есть Сын Божий.
38 И приказал остановить колесницу, и сошли оба в воду, Филипп и евнух; и крестил его.
39 Когда же они вышли из воды, Дух Святый сошел на евнуха, а Филиппа восхитил Ангел Господень, и евнух уже не видел его, и продолжал путь, радуясь.
40 А Филипп оказался в Азоте и, проходя, благовествовал всем городам, пока пришел в Кесарию.

9

1 Савл же, еще дыша угрозами и убийством на учеников Господа, пришел к первосвященнику
2 и выпросил у него письма в Дамаск к синагогам, чтобы, кого найдет последующих сему учению, и мужчин и женщин, связав, приводить в Иерусалим.
3 Когда же он шел и приближался к Дамаску, внезапно осиял его свет с неба.
4 Он упал на землю и услышал голос, говорящий ему: Савл, Савл! что ты гонишь Меня?
5 Он сказал: кто Ты, Господи? Господь же сказал: Я Иисус, Которого ты гонишь. Трудно тебе идти против рожна.
6 Он в трепете и ужасе сказал: Господи! что повелишь мне делать? и Господь сказал ему: встань и иди в город; и сказано будет тебе, что тебе надобно делать.
7 Люди же, шедшие с ним, стояли в оцепенении, слыша голос, а никого не видя.
8 Савл встал с земли, и с открытыми глазами никого не видел. И повели его за руки, и привели в Дамаск.
9 И три дня он не видел, и не ел, и не пил.
10 В Дамаске был один ученик, именем Анания; и Господь в видении сказал ему: Анания! Он сказал: я, Господи.
11 Господь же сказал ему: встань и пойди на улицу, так называемую Прямую, и спроси в Иудином доме Тарсянина, по имени Савла; он теперь молится,
12 и видел в видении мужа, именем Ананию, пришедшего к нему и возложившего на него руку, чтобы он прозрел.
13 Анания отвечал: Господи! я слышал от многих о сем человеке, сколько зла сделал он святым Твоим в Иерусалиме;
14 и здесь имеет от первосвященников власть вязать всех, призывающих имя Твое.
15 Но Господь сказал ему: иди, ибо он есть Мой избранный сосуд, чтобы возвещать имя Мое перед народами и царями и сынами Израилевыми.
16 И Я покажу ему, сколько он должен пострадать за имя Мое.
17 Анания пошел и вошел в дом и, возложив на него руки, сказал: брат Савл! Господь Иисус, явившийся тебе на пути, которым ты шел, послал меня, чтобы ты прозрел и исполнился Святаго Духа.
18 И тотчас как бы чешуя отпала от глаз его, и вдруг он прозрел; и, встав, крестился,
19 и, приняв пищи, укрепился. И был Савл несколько дней с учениками в Дамаске.
20 И тотчас стал проповедывать в синагогах об Иисусе, что Он есть Сын Божий.
21 И все слышавшие дивились и говорили: не тот ли это самый, который гнал в Иерусалиме призывающих имя сие? да и сюда за тем пришел, чтобы вязать их и вести к первосвященникам.
22 А Савл более и более укреплялся и приводил в замешательство Иудеев, живущих в Дамаске, доказывая, что Сей есть Христос.
23 Когда же прошло довольно времени, Иудеи согласились убить его.
24 Но Савл узнал об этом умысле их. А они день и ночь стерегли у ворот, чтобы убить его.
25 Ученики же ночью, взяв его, спустили по стене в корзине.
26 Савл прибыл в Иерусалим и старался пристать к ученикам; но все боялись его, не веря, что он ученик.
27 Варнава же, взяв его, пришел к Апостолам и рассказал им, как на пути он видел Господа, и что говорил ему Господь, и как он в Дамаске смело проповедывал во имя Иисуса.
28 И пребывал он с ними, входя и исходя, в Иерусалиме, и смело проповедывал во имя Господа Иисуса.
29 Говорил также и состязался с Еллинистами; а они покушались убить его.
30 Братия, узнав о сем, отправили его в Кесарию и препроводили в Тарс.
31 Церкви же по всей Иудее, Галилее и Самарии были в покое, назидаясь и ходя в страхе Господнем; и, при утешении от Святаго Духа, умножались.
32 Случилось, что Петр, обходя всех, пришел и к святым, живущим в Лидде.
33 Там нашел он одного человека, именем Энея, который восемь уже лет лежал в постели в расслаблении.
34 Петр сказал ему: Эней! исцеляет тебя Иисус Христос; встань с постели твоей. И он тотчас встал.
35 И видели его все, живущие в Лидде и в Сароне, которые и обратились к Господу.
36 В Иоппии находилась одна ученица, именем Тавифа, что значит: "серна"; она была исполнена добрых дел и творила много милостынь.
37 Случилось в те дни, что она занемогла и умерла. Ее омыли и положили в горнице.
38 А как Лидда была близ Иоппии, то ученики, услышав, что Петр находится там, послали к нему двух человек просить, чтобы он не замедлил придти к ним.
39 Петр, встав, пошел с ними; и когда он прибыл, ввели его в горницу, и все вдовицы со слезами предстали перед ним, показывая рубашки и платья, какие делала Серна, живя с ними.
40 Петр выслал всех вон и, преклонив колени, помолился, и, обратившись к телу, сказал: Тавифа! встань. И она открыла глаза свои и, увидев Петра, села.
41 Он, подав ей руку, поднял ее, и, призвав святых и вдовиц, поставил ее перед ними живою.
42 Это сделалось известным по всей Иоппии, и многие уверовали в Господа.
43 И довольно дней пробыл он в Иоппии у некоторого Симона кожевника.

10

1 В Кесарии был некоторый муж, именем Корнилий, сотник из полка, называемого Италийским,
2 благочестивый и боящийся Бога со всем домом своим, творивший много милостыни народу и всегда молившийся Богу.
3 Он в видении ясно видел около девятого часа дня Ангела Божия, который вошел к нему и сказал ему: Корнилий!
4 Он же, взглянув на него и испугавшись, сказал: что, Господи? Ангел отвечал ему: молитвы твои и милостыни твои пришли на память пред Богом.
5 Итак пошли людей в Иоппию и призови Симона, называемого Петром.
6 Он гостит у некоего Симона кожевника, которого дом находится при море; он скажет тебе слова, которыми спасешься ты и весь дом твой.
7 Когда Ангел, говоривший с Корнилием, отошел, то он, призвав двоих из своих слуг и благочестивого воина из находившихся при нем
8 и, рассказав им все, послал их в Иоппию.
9 На другой день, когда они шли и приближались к городу, Петр около шестого часа взошел на верх дома помолиться.
10 И почувствовал он голод, и хотел есть. Между тем, как приготовляли, он пришел в исступление
11 и видит отверстое небо и сходящий к нему некоторый сосуд, как бы большое полотно, привязанное за четыре угла и опускаемое на землю;
12 в нем находились всякие четвероногие земные, звери, пресмыкающиеся и птицы небесные.
13 И был глас к нему: встань, Петр, заколи и ешь.
14 Но Петр сказал: нет, Господи, я никогда не ел ничего скверного или нечистого.
15 Тогда в другой раз был глас к нему: что Бог очистил, того ты не почитай нечистым.
16 Это было трижды; и сосуд опять поднялся на небо.
17 Когда же Петр недоумевал в себе, что бы значило видение, которое он видел, — вот, мужи, посланные Корнилием, расспросив о доме Симона, остановились у ворот,
18 и, крикнув, спросили: здесь ли Симон, называемый Петром?
19 Между тем, как Петр размышлял о видении, Дух сказал ему: вот, три человека ищут тебя;
20 встань, сойди и иди с ними, нимало не сомневаясь; ибо Я послал их.
21 Петр, сойдя к людям, присланным к нему от Корнилия, сказал: я тот, которого вы ищете; за каким делом пришли вы?
22 Они же сказали: Корнилий сотник, муж добродетельный и боящийся Бога, одобряемый всем народом Иудейским, получил от святаго Ангела повеление призвать тебя в дом свой и послушать речей твоих.
23 Тогда Петр, пригласив их, угостил. А на другой день, встав, пошел с ними, и некоторые из братий Иоппийских пошли с ним.
24 В следующий день пришли они в Кесарию. Корнилий же ожидал их, созвав родственников своих и близких друзей.
25 Когда Петр входил, Корнилий встретил его и поклонился, пав к ногам его.
26 Петр же поднял его, говоря: встань; я тоже человек.
27 И, беседуя с ним, вошел в дом, и нашел многих собравшихся.
28 И сказал им: вы знаете, что Иудею возбранено сообщаться или сближаться с иноплеменником; но мне Бог открыл, чтобы я не почитал ни одного человека скверным или нечистым.
29 Посему я, будучи позван, и пришел беспрекословно. Итак спрашиваю: для какого дела вы призвали меня?
30 Корнилий сказал: четвертого дня я постился до теперешнего часа, и в девятом часу молился в своем доме, и вот, стал предо мною муж в светлой одежде,
31 и говорит: Корнилий! услышана молитва твоя, и милостыни твои воспомянулись пред Богом.
32 Итак пошли в Иоппию и призови Симона, называемого Петром; он гостит в доме кожевника Симона при море; он придет и скажет тебе.
33 Тотчас послал я к тебе, и ты хорошо сделал, что пришел. Теперь все мы предстоим пред Богом, чтобы выслушать все, что повелено тебе от Бога.
34 Петр отверз уста и сказал: истинно познаю, что Бог нелицеприятен,
35 но во всяком народе боящийся Его и поступающий по правде приятен Ему.
36 Он послал сынам Израилевым слово, благовествуя мир чрез Иисуса Христа; Сей есть Господь всех.
37 Вы знаете происходившее по всей Иудее, начиная от Галилеи, после крещения, проповеданного Иоанном:
38 как Бог Духом Святым и силою помазал Иисуса из Назарета, и Он ходил, благотворя и исцеляя всех, обладаемых диаволом, потому что Бог был с Ним.
39 И мы свидетели всего, что сделал Он в стране Иудейской и в Иерусалиме, и что наконец Его убили, повесив на древе.
40 Сего Бог воскресил в третий день, и дал Ему являться
41 не всему народу, но свидетелям, предъизбранным от Бога, нам, которые с Ним ели и пили, по воскресении Его из мертвых.
42 И Он повелел нам проповедывать людям и свидетельствовать, что Он есть определенный от Бога Судия живых и мертвых.
43 О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его.
44 Когда Петр еще продолжал эту речь, Дух Святый сошел на всех, слушавших слово.
45 И верующие из обрезанных, пришедшие с Петром, изумились, что дар Святаго Духа излился и на язычников,
46 ибо слышали их говорящих языками и величающих Бога. Тогда Петр сказал:
47 кто может запретить креститься водою тем, которые, как и мы, получили Святаго Духа?
48 И велел им креститься во имя Иисуса Христа. Потом они просили его пробыть у них несколько дней.

11

1 Услышали Апостолы и братия, бывшие в Иудее, что и язычники приняли слово Божие.
2 И когда Петр пришел в Иерусалим, обрезанные упрекали его,
3 говоря: ты ходил к людям необрезанным и ел с ними.
4 Петр же начал пересказывать им по порядку, говоря:
5 в городе Иоппии я молился, и в исступлении видел видение: сходил некоторый сосуд, как бы большое полотно, за четыре угла спускаемое с неба, и спустилось ко мне.
6 Я посмотрел в него и, рассматривая, увидел четвероногих земных, зверей, пресмыкающихся и птиц небесных.
7 И услышал я голос, говорящий мне: встань, Петр, заколи и ешь.
8 Я же сказал: нет, Господи, ничего скверного или нечистого никогда не входило в уста мои.
9 И отвечал мне голос вторично с неба: что Бог очистил, того ты не почитай нечистым.
10 Это было трижды, и опять поднялось все на небо.
11 И вот, в тот самый час три человека стали перед домом, в котором я был, посланные из Кесарии ко мне.
12 Дух сказал мне, чтобы я шел с ними, нимало не сомневаясь. Пошли со мною и сии шесть братьев, и мы пришли в дом того человека.
13 Он рассказал нам, как он видел в доме своем Ангела (святого), который стал и сказал ему: пошли в Иоппию людей и призови Симона, называемого Петром;
14 он скажет тебе слова, которыми спасешься ты и весь дом твой.
15 Когда же начал я говорить, сошел на них Дух Святый, как и на нас вначале.
16 Тогда вспомнил я слово Господа, как Он говорил: "Иоанн крестил водою, а вы будете крещены Духом Святым".
17 Итак, если Бог дал им такой же дар, как и нам, уверовавшим в Господа Иисуса Христа, то кто же я, чтобы мог воспрепятствовать Богу?
18 Выслушав это, они успокоились и прославили Бога, говоря: видно, и язычникам дал Бог покаяние в жизнь.
19 Между тем рассеявшиеся от гонения, бывшего после Стефана, прошли до Финикии и Кипра и Антиохии, никому не проповедуя слово, кроме Иудеев.
20 Были же некоторые из них Кипряне и Киринейцы, которые, придя в Антиохию, говорили Еллинам, благовествуя Господа Иисуса.
21 И была рука Господня с ними, и великое число, уверовав, обратилось к Господу.
22 Дошел слух о сем до церкви Иерусалимской, и поручили Варнаве идти в Антиохию.
23 Он, прибыв и увидев благодать Божию, возрадовался и убеждал всех держаться Господа искренним сердцем;
24 ибо он был муж добрый и исполненный Духа Святаго и веры. И приложилось довольно народа к Господу.
25 Потом Варнава пошел в Тарс искать Савла и, найдя его, привел в Антиохию.
26 Целый год собирались они в церкви и учили немалое число людей, и ученики в Антиохии в первый раз стали называться Христианами.
27 В те дни пришли из Иерусалима в Антиохию пророки.
28 И один из них, по имени Агав, встав, предвозвестил Духом, что по всей вселенной будет великий голод, который и был при кесаре Клавдии.
29 Тогда ученики положили, каждый по достатку своему, послать пособие братьям, живущим в Иудее,
30 что и сделали, послав собранное к пресвитерам через Варнаву и Савла.

12

1 В то время царь Ирод поднял руки на некоторых из принадлежащих к церкви, чтобы сделать им зло,
2 и убил Иакова, брата Иоаннова, мечом.
3 Видя же, что это приятно Иудеям, вслед за тем взял и Петра, — тогда были дни опресноков, —
4 и, задержав его, посадил в темницу, и приказал четырем четверицам воинов стеречь его, намереваясь после Пасхи вывести его к народу.
5 Итак Петра стерегли в темнице, между тем церковь прилежно молилась о нем Богу.
6 Когда же Ирод хотел вывести его, в ту ночь Петр спал между двумя воинами, скованный двумя цепями, и стражи у дверей стерегли темницу.
7 И вот, Ангел Господень предстал, и свет осиял темницу. Ангел, толкнув Петра в бок, пробудил его и сказал: встань скорее. И цепи упали с рук его.
8 И сказал ему Ангел: опояшься и обуйся. Он сделал так. Потом говорит ему: надень одежду твою и иди за мною.
9 Петр вышел и следовал за ним, не зная, что делаемое Ангелом было действительно, а думая, что видит видение.
10 Пройдя первую и вторую стражу, они пришли к железным воротам, ведущим в город, которые сами собою отворились им: они вышли, и прошли одну улицу, и вдруг Ангела не стало с ним.
11 Тогда Петр, придя в себя, сказал: теперь я вижу воистину, что Господь послал Ангела Своего и избавил меня из руки Ирода и от всего, чего ждал народ Иудейский.
12 И, осмотревшись, пришел к дому Марии, матери Иоанна, называемого Марком, где многие собрались и молились.
13 Когда же Петр постучался у ворот, то вышла послушать служанка, именем Рода,
14 и, узнав голос Петра, от радости не отворила ворот, но, вбежав, объявила, что Петр стоит у ворот.
15 А те сказали ей: в своем ли ты уме? Но она утверждала свое. Они же говорили: это Ангел его.
16 Между тем Петр продолжал стучать. Когда же отворили, то увидели его и изумились.
17 Он же, дав знак рукою, чтобы молчали, рассказал им, как Господь вывел его из темницы, и сказал: уведомьте о сем Иакова и братьев. Потом, выйдя, пошел в другое место.
18 По наступлении дня между воинами сделалась большая тревога о том, что сделалось с Петром.
19 Ирод же, поискав его и не найдя, судил стражей и велел казнить их. Потом он отправился из Иудеи в Кесарию и там оставался.
20 Ирод был раздражен на Тирян и Сидонян; они же, согласившись, пришли к нему и, склонив на свою сторону Власта, постельника царского, просили мира, потому что область их питалась от области царской.
21 В назначенный день Ирод, одевшись в царскую одежду, сел на возвышенном месте и говорил к ним;
22 а народ восклицал: это голос Бога, а не человека.
23 Но вдруг Ангел Господень поразил его за то, что он не воздал славы Богу; и он, быв изъеден червями, умер.
24 Слово же Божие росло и распространялось.
25 А Варнава и Савл, по исполнении поручения, возвратились из Иерусалима (в Антиохию), взяв с собою и Иоанна, прозванного Марком.

13

1 В Антиохии, в тамошней церкви были некоторые пророки и учители: Варнава, и Симеон, называемый Нигер, и Луций Киринеянин, и Манаил, совоспитанник Ирода четвертовластника, и Савл.
2 Когда они служили Господу и постились, Дух Святый сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их.
3 Тогда они, совершив пост и молитву и возложив на них руки, отпустили их.
4 Сии, быв посланы Духом Святым, пришли в Селевкию, а оттуда отплыли в Кипр;
5 и, быв в Саламине, проповедывали слово Божие в синагогах Иудейских; имели же при себе и Иоанна для служения.
6 Пройдя весь остров до Пафа, нашли они некоторого волхва, лжепророка, Иудеянина, именем Вариисуса,
7 который находился с проконсулом Сергием Павлом, мужем разумным. Сей, призвав Варнаву и Савла, пожелал услышать слово Божие.
8 А Елима волхв (ибо то значит имя его) противился им, стараясь отвратить проконсула от веры.
9 Но Савл, он же и Павел, исполнившись Духа Святаго и устремив на него взор,
10 сказал: о, исполненный всякого коварства и всякого злодейства, сын диавола, враг всякой правды! перестанешь ли ты совращать с прямых путей Господних?
11 И ныне вот, рука Господня на тебя: ты будешь слеп и не увидишь солнца до времени. И вдруг напал на него мрак и тьма, и он, обращаясь туда и сюда, искал вожатого.
12 Тогда проконсул, увидев происшедшее, уверовал, дивясь учению Господню.
13 Отплыв из Пафа, Павел и бывшие при нем прибыли в Пергию, в Памфилии. Но Иоанн, отделившись от них, возвратился в Иерусалим.
14 Они же, проходя от Пергии, прибыли в Антиохию Писидийскую и, войдя в синагогу в день субботний, сели.
15 После чтения закона и пророков, начальники синагоги послали сказать им: мужи братия! если у вас есть слово наставления к народу, говорите.
16 Павел, встав и дав знак рукою, сказал: мужи Израильтяне и боящиеся Бога! послушайте.
17 Бог народа сего избрал отцов наших и возвысил сей народ во время пребывания в земле Египетской, и мышцею вознесенною вывел их из нее,
18 и около сорока лет времени питал их в пустыне.
19 И, истребив семь народов в земле Ханаанской, разделил им в наследие землю их.
20 И после сего, около четырехсот пятидесяти лет, давал им судей до пророка Самуила.
21 Потом просили они царя, и Бог дал им Саула, сына Кисова, мужа из колена Вениаминова. Так прошло лет сорок.
22 Отринув его, поставил им царем Давида, о котором и сказал, свидетельствуя: нашел Я мужа по сердцу Моему, Давида, сына Иессеева, который исполнит все хотения Мои.
23 Из его-то потомства Бог по обетованию воздвиг Израилю Спасителя Иисуса.
24 Перед самым явлением Его Иоанн проповедывал крещение покаяния всему народу Израильскому.
25 При окончании же поприща своего, Иоанн говорил: за кого почитаете вы меня? я не тот; но вот, идет за мною, у Которого я недостоин развязать обувь на ногах.
26 Мужи братия, дети рода Авраамова, и боящиеся Бога между вами! вам послано слово спасения сего.
27 Ибо жители Иерусалима и начальники их, не узнав Его и осудив, исполнили слова пророческие, читаемые каждую субботу,
28 и, не найдя в Нем никакой вины, достойной смерти, просили Пилата убить Его.
29 Когда же исполнили все написанное о Нем, то, сняв с древа, положили Его во гроб.
30 Но Бог воскресил Его из мертвых.
31 Он в продолжение многих дней являлся тем, которые вышли с Ним из Галилеи в Иерусалим и которые ныне суть свидетели Его перед народом.
32 И мы благовествуем вам, что обетование, данное отцам, Бог исполнил нам, детям их, воскресив Иисуса,
33 как и во втором псалме написано: Ты Сын Мой: Я ныне родил Тебя.
34 А что воскресил Его из мертвых, так что Он уже не обратится в тление, о сем сказал так: Я дам вам милости, обещанные Давиду, верно.
35 Посему и в другом месте говорит: не дашь Святому Твоему увидеть тление.
36 Давид, в свое время послужив изволению Божию, почил и приложился к отцам своим, и увидел тление;
37 а Тот, Которого Бог воскресил, не увидел тления.
38 Итак, да будет известно вам, мужи братия, что ради Него возвещается вам прощение грехов;
39 и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий.
40 Берегитесь же, чтобы не пришло на вас сказанное у пророков:
41 смотрите, презрители, подивитесь и исчезните; ибо Я делаю дело во дни ваши, дело, которому не поверили бы вы, если бы кто рассказывал вам.
42 При выходе их из Иудейской синагоги язычники просили их говорить о том же в следующую субботу.
43 Когда же собрание было распущено, то многие Иудеи и чтители Бога, обращенные из язычников, последовали за Павлом и Варнавою, которые, беседуя с ними, убеждали их пребывать в благодати Божией.
44 В следующую субботу почти весь город собрался слушать слово Божие.
45 Но Иудеи, увидев народ, исполнились зависти и, противореча и злословя, сопротивлялись тому, что говорил Павел.
46 Тогда Павел и Варнава с дерзновением сказали: вам первым надлежало быть проповедану слову Божию, но как вы отвергаете его и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам.
47 Ибо так заповедал нам Господь: Я положил Тебя во свет язычникам, чтобы Ты был во спасение до края земли.
48 Язычники, слыша это, радовались и прославляли слово Господне, и уверовали все, которые были предуставлены к вечной жизни.
49 И слово Господне распространялось по всей стране.
50 Но Иудеи, подстрекнув набожных и почетных женщин и первых в городе людей, воздвигли гонение на Павла и Варнаву и изгнали их из своих пределов.
51 Они же, отрясши на них прах от ног своих, пошли в Иконию.
52 А ученики исполнялись радости и Духа Святаго.

14

1 В Иконии они вошли вместе в Иудейскую синагогу и говорили так, что уверовало великое множество Иудеев и Еллинов.
2 А неверующие Иудеи возбудили и раздражили против братьев сердца язычников.
3 Впрочем они пробыли здесь довольно времени, смело действуя о Господе, Который, во свидетельство слову благодати Своей, творил руками их знамения и чудеса.
4 Между тем народ в городе разделился: и одни были на стороне Иудеев, а другие на стороне Апостолов.
5 Когда же язычники и Иудеи со своими начальниками устремились на них, чтобы посрамить и побить их камнями,
6 они, узнав о сем, удалились в Ликаонские города Листру и Дервию и в окрестности их,
7 и там благовествовали.
8 В Листре некоторый муж, не владевший ногами, сидел, будучи хром от чрева матери своей, и никогда не ходил.
9 Он слушал говорившего Павла, который, взглянув на него и увидев, что он имеет веру для получения исцеления,
10 сказал громким голосом: тебе говорю во имя Господа Иисуса Христа: стань на ноги твои прямо. И он тотчас вскочил и стал ходить.
11 Народ же, увидев, что сделал Павел, возвысил свой голос, говоря по-ликаонски: боги в образе человеческом сошли к нам.
12 И называли Варнаву Зевсом, а Павла Ермием, потому что он начальствовал в слове.
13 Жрец же идола Зевса, находившегося перед их городом, приведя к воротам волов и принеся венки, хотел вместе с народом совершить жертвоприношение.
14 Но Апостолы Варнава и Павел, услышав о сем, разодрали свои одежды и, бросившись в народ, громогласно говорили:
15 мужи! что вы это делаете? И мы — подобные вам человеки, и благовествуем вам, чтобы вы обратились от сих ложных к Богу Живому, Который сотворил небо и землю, и море, и все, что в них,
16 Который в прошедших родах попустил всем народам ходить своими путями,
17 хотя и не переставал свидетельствовать о Себе благодеяниями, подавая нам с неба дожди и времена плодоносные и исполняя пищею и веселием сердца наши.
18 И, говоря сие, они едва убедили народ не приносить им жертвы и идти каждому домой. Между тем, как они, оставаясь там, учили,
19 из Антиохии и Иконии пришли некоторые Иудеи и, когда Апостолы смело проповедывали, убедили народ отстать от них, говоря: они не говорят ничего истинного, а все лгут. И, возбудив народ, побили Павла камнями и вытащили за город, почитая его умершим.
20 Когда же ученики собрались около него, он встал и пошел в город, а на другой день удалился с Варнавою в Дервию.
21 Проповедав Евангелие сему городу и приобретя довольно учеников, они обратно проходили Листру, Иконию и Антиохию,
22 утверждая души учеников, увещевая пребывать в вере и поучая, что многими скорбями надлежит нам войти в Царствие Божие.
23 Рукоположив же им пресвитеров к каждой церкви, они помолились с постом и предали их Господу, в Которого уверовали.
24 Потом, пройдя через Писидию, пришли в Памфилию,
25 и, проповедав слово Господне в Пергии, сошли в Атталию;
26 а оттуда отплыли в Антиохию, откуда были преданы благодати Божией на дело, которое и исполнили.
27 Прибыв туда и собрав церковь, они рассказали все, что сотворил Бог с ними и как Он отверз дверь веры язычникам.
28 И пребывали там немалое время с учениками.

15

1 Некоторые, пришедшие из Иудеи, учили братьев: если не обрежетесь по обряду Моисееву, не можете спастись.
2 Когда же произошло разногласие и немалое состязание у Павла и Варнавы с ними, то положили Павлу и Варнаве и некоторым другим из них отправиться по сему делу к Апостолам и пресвитерам в Иерусалим.
3 Итак, быв провожены церковью, они проходили Финикию и Самарию, рассказывая об обращении язычников, и производили радость великую во всех братиях.
4 По прибытии же в Иерусалим они были приняты церковью, Апостолами и пресвитерами, и возвестили все, что Бог сотворил с ними и как отверз дверь веры язычникам.
5 Тогда восстали некоторые из фарисейской ереси уверовавшие и говорили, что должно обрезывать язычников и заповедывать соблюдать закон Моисеев.
6 Апостолы и пресвитеры собрались для рассмотрения сего дела.
7 По долгом рассуждении Петр, встав, сказал им: мужи братия! вы знаете, что Бог от дней первых избрал из нас меня, чтобы из уст моих язычники услышали слово Евангелия и уверовали;
8 и Сердцеведец Бог дал им свидетельство, даровав им Духа Святаго, как и нам;
9 и не положил никакого различия между нами и ими, верою очистив сердца их.
10 Что же вы ныне искушаете Бога, желая возложить на выи учеников иго, которого не могли понести ни отцы наши, ни мы?
11 Но мы веруем, что благодатию Господа Иисуса Христа спасемся, как и они.
12 Тогда умолкло все собрание и слушало Варнаву и Павла, рассказывавших, какие знамения и чудеса сотворил Бог через них среди язычников.
13 После же того, как они умолкли, начал речь Иаков и сказал: мужи братия! послушайте меня.
14 Симон изъяснил, как Бог первоначально призрел на язычников, чтобы составить из них народ во имя Свое.
15 И с сим согласны слова пророков, как написано:
16 Потом обращусь и воссоздам скинию Давидову падшую, и то, что в ней разрушено, воссоздам, и исправлю ее,
17 чтобы взыскали Господа прочие человеки и все народы, между которыми возвестится имя Мое, говорит Господь, творящий все сие.
18 Ведомы Богу от вечности все дела Его.
19 Посему я полагаю не затруднять обращающихся к Богу из язычников,
20 а написать им, чтобы они воздерживались от оскверненного идолами, от блуда, удавленины и крови, и чтобы не делали другим того, чего не хотят себе.
21 Ибо закон Моисеев от древних родов по всем городам имеет проповедующих его и читается в синагогах каждую субботу.
22 Тогда Апостолы и пресвитеры со всею церковью рассудили, избрав из среды себя мужей, послать их в Антиохию с Павлом и Варнавою, именно: Иуду, прозываемого Варсавою, и Силу, мужей, начальствующих между братиями,
23 написав и вручив им следующее: "Апостолы и пресвитеры и братия — находящимся в Антиохии, Сирии и Киликии братиям из язычников: радоваться.
24 Поелику мы услышали, что некоторые, вышедшие от нас, смутили вас своими речами и поколебали ваши души, говоря, что должно обрезываться и соблюдать закон, чего мы им не поручали,
25 то мы, собравшись, единодушно рассудили, избрав мужей, послать их к вам с возлюбленными нашими Варнавою и Павлом,
26 человеками, предавшими души свои за имя Господа нашего Иисуса Христа.
27 Итак мы послали Иуду и Силу, которые изъяснят вам то же и словесно.
28 Ибо угодно Святому Духу и нам не возлагать на вас никакого бремени более, кроме сего необходимого:
29 воздерживаться от идоложертвенного и крови, и удавленины, и блуда, и не делать другим того, чего себе не хотите. Соблюдая сие, хорошо сделаете. Будьте здравы".
30 Итак, отправленные пришли в Антиохию и, собрав людей, вручили письмо.
31 Они же, прочитав, возрадовались о сем наставлении.
32 Иуда и Сила, будучи также пророками, обильным словом преподали наставление братиям и утвердили их.
33 Пробыв там некоторое время, они с миром отпущены были братиями к Апостолам.
34 Но Силе рассудилось остаться там. (А Иуда возвратился в Иерусалим.)
35 Павел же и Варнава жили в Антиохии, уча и благовествуя, вместе с другими многими, слово Господне.
36 По некотором времени Павел сказал Варнаве: пойдем опять, посетим братьев наших по всем городам, в которых мы проповедали слово Господне, как они живут.
37 Варнава хотел взять с собою Иоанна, называемого Марком.
38 Но Павел полагал не брать отставшего от них в Памфилии и не шедшего с ними на дело, на которое они были посланы.
39 Отсюда произошло огорчение, так что они разлучились друг с другом; и Варнава, взяв Марка, отплыл в Кипр;
40 а Павел, избрав себе Силу, отправился, быв поручен братиями благодати Божией,
41 и проходил Сирию и Киликию, утверждая церкви.

16

1 Дошел он до Дервии и Листры. И вот, там был некоторый ученик, именем Тимофей, которого мать была Иудеянка уверовавшая, а отец Еллин,
2 и о котором свидетельствовали братия, находившиеся в Листре и Иконии.
3 Его пожелал Павел взять с собою; и, взяв, обрезал его ради Иудеев, находившихся в тех местах; ибо все знали об отце его, что он был Еллин.
4 Проходя же по городам, они предавали верным соблюдать определения, постановленные Апостолами и пресвитерами в Иерусалиме.
5 И церкви утверждались верою и ежедневно увеличивались числом.
6 Пройдя через Фригию и Галатийскую страну, они не были допущены Духом Святым проповедывать слово в Асии.
7 Дойдя до Мисии, предпринимали идти в Вифинию; но Дух не допустил их.
8 Миновав же Мисию, сошли они в Троаду.
9 И было ночью видение Павлу: предстал некий муж, Македонянин, прося его и говоря: приди в Македонию и помоги нам.
10 После сего видения, тотчас мы положили отправиться в Македонию, заключая, что призывал нас Господь благовествовать там.
11 Итак, отправившись из Троады, мы прямо прибыли в Самофракию, а на другой день в Неаполь,
12 оттуда же в Филиппы: это первый город в той части Македонии, колония. В этом городе мы пробыли несколько дней.
13 В день же субботний мы вышли за город к реке, где, по обыкновению, был молитвенный дом, и, сев, разговаривали с собравшимися там женщинами.
14 И одна женщина из города Фиатир, именем Лидия, торговавшая багряницею, чтущая Бога, слушала; и Господь отверз сердце ее внимать тому, что говорил Павел.
15 Когда же крестилась она и домашние ее, то просила нас, говоря: если вы признали меня верною Господу, то войдите в дом мой и живите у меня. И убедила нас.
16 Случилось, что, когда мы шли в молитвенный дом, встретилась нам одна служанка, одержимая духом прорицательным, которая через прорицание доставляла большой доход господам своим.
17 Идя за Павлом и за нами, она кричала, говоря: сии человеки — рабы Бога Всевышнего, которые возвещают нам путь спасения.
18 Это она делала много дней. Павел, вознегодовав, обратился и сказал духу: именем Иисуса Христа повелеваю тебе выйти из нее. И дух вышел в тот же час.
19 Тогда господа ее, видя, что исчезла надежда дохода их, схватили Павла и Силу и повлекли на площадь к начальникам.
20 И, приведя их к воеводам, сказали: сии люди, будучи Иудеями, возмущают наш город
21 и проповедуют обычаи, которых нам, Римлянам, не следует ни принимать, ни исполнять.
22 Народ также восстал на них, а воеводы, сорвав с них одежды, велели бить их палками
23 и, дав им много ударов, ввергли в темницу, приказав темничному стражу крепко стеречь их.
24 Получив такое приказание, он ввергнул их во внутреннюю темницу и ноги их забил в колоду.
25 Около полуночи Павел и Сила, молясь, воспевали Бога; узники же слушали их.
26 Вдруг сделалось великое землетрясение, так что поколебалось основание темницы; тотчас отворились все двери, и у всех узы ослабели.
27 Темничный же страж, пробудившись и увидев, что двери темницы отворены, извлек меч и хотел умертвить себя, думая, что узники убежали.
28 Но Павел возгласил громким голосом, говоря: не делай себе никакого зла, ибо все мы здесь.
29 Он потребовал огня, вбежал в темницу и в трепете припал к Павлу и Силе,
30 и, выведя их вон, сказал: государи мои! что мне делать, чтобы спастись?
31 Они же сказали: веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой.
32 И проповедали слово Господне ему и всем, бывшим в доме его.
33 И, взяв их в тот час ночи, он омыл раны их и немедленно крестился сам и все домашние его.
34 И, приведя их в дом свой, предложил трапезу и возрадовался со всем домом своим, что уверовал в Бога.
35 Когда же настал день, воеводы послали городских служителей сказать: отпусти тех людей.
36 Темничный страж объявил о сем Павлу: воеводы прислали отпустить вас; итак выйдите теперь и идите с миром.
37 Но Павел сказал к ним: нас, Римских граждан, без суда всенародно били и бросили в темницу, а теперь тайно выпускают? нет, пусть придут и сами выведут нас.
38 Городские служители пересказали эти слова воеводам, и те испугались, услышав, что это Римские граждане.
39 И, придя, извинились перед ними и, выведя, просили удалиться из города.
40 Они же, выйдя из темницы, пришли к Лидии и, увидев братьев, поучали их, и отправились.

17

1 Пройдя через Амфиполь и Аполлонию, они пришли в Фессалонику, где была Иудейская синагога.
2 Павел, по своему обыкновению, вошел к ним и три субботы говорил с ними из Писаний,
3 открывая и доказывая им, что Христу надлежало пострадать и воскреснуть из мертвых и что Сей Христос есть Иисус, Которого я проповедую вам.
4 И некоторые из них уверовали и присоединились к Павлу и Силе, как из Еллинов, чтущих Бога, великое множество, так и из знатных женщин немало.
5 Но неуверовавшие Иудеи, возревновав и взяв с площади некоторых негодных людей, собрались толпою и возмущали город и, приступив к дому Иасона, домогались вывести их к народу.
6 Не найдя же их, повлекли Иасона и некоторых братьев к городским начальникам, крича, что эти всесветные возмутители пришли и сюда,
7 а Иасон принял их, и все они поступают против повелений кесаря, почитая другого царем, Иисуса.
8 И встревожили народ и городских начальников, слушавших это.
9 Но сии, получив удостоверение от Иасона и прочих, отпустили их.
10 Братия же немедленно ночью отправили Павла и Силу в Верию, куда они прибыв, пошли в синагогу Иудейскую.
11 Здешние были благомысленнее Фессалоникских: они приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так.
12 И многие из них уверовали, и из Еллинских почетных женщин и из мужчин немало.
13 Но когда Фессалоникские Иудеи узнали, что и в Верии проповедано Павлом слово Божие, то пришли и туда, возбуждая и возмущая народ.
14 Тогда братия тотчас отпустили Павла, как будто идущего к морю; а Сила и Тимофей остались там.
15 Сопровождавшие Павла проводили его до Афин и, получив приказание к Силе и Тимофею, чтобы они скорее пришли к нему, отправились.
16 В ожидании их в Афинах Павел возмутился духом при виде этого города, полного идолов.
17 Итак он рассуждал в синагоге с Иудеями и с чтущими Бога, и ежедневно на площади со встречающимися.
18 Некоторые из эпикурейских и стоических философов стали спорить с ним; и одни говорили: "что хочет сказать этот суеслов?", а другие: "кажется, он проповедует о чужих божествах", потому что он благовествовал им Иисуса и воскресение.
19 И, взяв его, привели в ареопаг и говорили: можем ли мы знать, что это за новое учение, проповедуемое тобою?
20 Ибо что-то странное ты влагаешь в уши наши. Посему хотим знать, что это такое?
21 Афиняне же все и живущие у них иностранцы ни в чем охотнее не проводили время, как в том, чтобы говорить или слушать что— нибудь новое.
22 И, став Павел среди ареопага, сказал: Афиняне! по всему вижу я, что вы как бы особенно набожны.
23 Ибо, проходя и осматривая ваши святыни, я нашел и жертвенник, на котором написано "неведомому Богу". Сего-то, Которого вы, не зная, чтите, я проповедую вам.
24 Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет
25 и не требует служения рук человеческих, как бы имеющий в чем-либо нужду, Сам дая всему жизнь и дыхание и все.
26 От одной крови Он произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию,
27 дабы они искали Бога, не ощутят ли Его и не найдут ли, хотя Он и недалеко от каждого из нас:
28 ибо мы Им живем и движемся и существуем, как и некоторые из ваших стихотворцев говорили: "мы Его и род".
29 Итак мы, будучи родом Божиим, не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого.
30 Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться,
31 ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых.
32 Услышав о воскресении мертвых, одни насмехались, а другие говорили: об этом послушаем тебя в другое время.
33 Итак Павел вышел из среды их.
34 Некоторые же мужи, пристав к нему, уверовали; между ними был Дионисий Ареопагит и женщина, именем Дамарь, и другие с ними.

18

1 После сего Павел, оставив Афины, пришел в Коринф;
2 и, найдя некоторого Иудея, именем Акилу, родом Понтянина, недавно пришедшего из Италии, и Прискиллу, жену его, — потому что Клавдий повелел всем Иудеям удалиться из Рима, — пришел к ним;
3 и, по одинаковости ремесла, остался у них и работал; ибо ремеслом их было делание палаток.
4 Во всякую же субботу он говорил в синагоге и убеждал Иудеев и Еллинов.
5 А когда пришли из Македонии Сила и Тимофей, то Павел понуждаем был духом свидетельствовать Иудеям, что Иисус есть Христос.
6 Но как они противились и злословили, то он, отрясши одежды свои, сказал к ним: кровь ваша на главах ваших; я чист; отныне иду к язычникам.
7 И пошел оттуда, и пришел к некоторому чтущему Бога, именем Иусту, которого дом был подле синагоги.
8 Крисп же, начальник синагоги, уверовал в Господа со всем домом своим, и многие из Коринфян, слушая, уверовали и крестились.
9 Господь же в видении ночью сказал Павлу: не бойся, но говори и не умолкай,
10 ибо Я с тобою, и никто не сделает тебе зла, потому что у Меня много людей в этом городе.
11 И он оставался там год и шесть месяцев, поучая их слову Божию.
12 Между тем, во время проконсульства Галлиона в Ахаии, напали Иудеи единодушно на Павла и привели его пред судилище,
13 говоря, что он учит людей чтить Бога не по закону.
14 Когда же Павел хотел открыть уста, Галлион сказал Иудеям: Иудеи! если бы какая-нибудь была обида или злой умысел, то я имел бы причину выслушать вас,
15 но когда идет спор об учении и об именах и о законе вашем, то разбирайте сами; я не хочу быть судьею в этом.
16 И прогнал их от судилища.
17 А все Еллины, схватив Сосфена, начальника синагоги, били его перед судилищем; и Галлион нимало не беспокоился о том.
18 Павел, пробыв еще довольно дней, простился с братиями и отплыл в Сирию, — и с ним Акила и Прискилла, — остригши голову в Кенхреях, по обету.
19 Достигнув Ефеса, оставил их там, а сам вошел в синагогу и рассуждал с Иудеями.
20 Когда же они просили его побыть у них долее, он не согласился,
21 а простился с ними, сказав: мне нужно непременно провести приближающийся праздник в Иерусалиме; к вам же возвращусь опять, если будет угодно Богу. И отправился из Ефеса. (Акила же и Прискилла остались в Ефесе).
22 Побывав в Кесарии, он приходил в Иерусалим, приветствовал церковь и отошел в Антиохию.
23 И, проведя там несколько времени, вышел, и проходил по порядку страну Галатийскую и Фригию, утверждая всех учеников.
24 Некто Иудей, именем Аполлос, родом из Александрии, муж красноречивый и сведущий в Писаниях, пришел в Ефес.
25 Он был наставлен в начатках пути Господня и, горя духом, говорил и учил о Господе правильно, зная только крещение Иоанново.
26 Он начал смело говорить в синагоге. Услышав его, Акила и Прискилла приняли его и точнее объяснили ему путь Господень.
27 А когда он вознамерился идти в Ахаию, то братия послали к тамошним ученикам, располагая их принять его; и он, прибыв туда, много содействовал уверовавшим благодатью,
28 ибо он сильно опровергал Иудеев всенародно, доказывая Писаниями, что Иисус есть Христос.

19

1 Во время пребывания Аполлоса в Коринфе Павел, пройдя верхние страны, прибыл в Ефес и, найдя там некоторых учеников,
2 сказал им: приняли ли вы Святаго Духа, уверовав? Они же сказали ему: мы даже и не слыхали, есть ли Дух Святый.
3 Он сказал им: во что же вы крестились? Они отвечали: во Иоанново крещение.
4 Павел сказал: Иоанн крестил крещением покаяния, говоря людям, чтобы веровали в Грядущего по нем, то есть во Христа Иисуса.
5 Услышав это, они крестились во имя Господа Иисуса,
6 и, когда Павел возложил на них руки, нисшел на них Дух Святый, и они стали говорить иными языками и пророчествовать.
7 Всех их было человек около двенадцати.
8 Придя в синагогу, он небоязненно проповедывал три месяца, беседуя и удостоверяя о Царствии Божием.
9 Но как некоторые ожесточились и не верили, злословя путь Господень перед народом, то он, оставив их, отделил учеников, и ежедневно проповедывал в училище некоего Тиранна.
10 Это продолжалось до двух лет, так что все жители Асии слышали проповедь о Господе Иисусе, как Иудеи, так и Еллины.
11 Бог же творил немало чудес руками Павла,
12 так что на больных возлагали платки и опоясания с тела его, и у них прекращались болезни, и злые духи выходили из них.
13 Даже некоторые из скитающихся Иудейских заклинателей стали употреблять над имеющими злых духов имя Господа Иисуса, говоря: заклинаем вас Иисусом, Которого Павел проповедует.
14 Это делали какие-то семь сынов Иудейского первосвященника Скевы.
15 Но злой дух сказал в ответ: Иисуса знаю, и Павел мне известен, а вы кто?
16 И бросился на них человек, в котором был злой дух, и, одолев их, взял над ними такую силу, что они, нагие и избитые, выбежали из того дома.
17 Это сделалось известно всем живущим в Ефесе Иудеям и Еллинам, и напал страх на всех их, и величаемо было имя Господа Иисуса.
18 Многие же из уверовавших приходили, исповедуя и открывая дела свои.
19 А из занимавшихся чародейством довольно многие, собрав книги свои, сожгли перед всеми, и сложили цены их, и оказалось их на пятьдесят тысяч драхм.
20 С такою силою возрастало и возмогало слово Господне.
21 Когда же это совершилось, Павел положил в духе, пройдя Македонию и Ахаию, идти в Иерусалим, сказав: побывав там, я должен видеть и Рим.
22 И, послав в Македонию двоих из служивших ему, Тимофея и Ераста, сам остался на время в Асии.
23 В то время произошел немалый мятеж против пути Господня,
24 ибо некто серебряник, именем Димитрий, делавший серебряные храмы Артемиды и доставлявший художникам немалую прибыль,
25 собрав их и других подобных ремесленников, сказал: друзья! вы знаете, что от этого ремесла зависит благосостояние наше;
26 между тем вы видите и слышите, что не только в Ефесе, но почти во всей Асии этот Павел своими убеждениями совратил немалое число людей, говоря, что делаемые руками человеческими не суть боги.
27 А это нам угрожает тем, что не только ремесло наше придет в презрение, но и храм великой богини Артемиды ничего не будет значить, и испровергнется величие той, которую почитает вся Асия и вселенная.
28 Выслушав это, они исполнились ярости и стали кричать, говоря: велика Артемида Ефесская!
29 И весь город наполнился смятением. Схватив Македонян Гаия и Аристарха, спутников Павловых, они единодушно устремились на зрелище.
30 Когда же Павел хотел войти в народ, ученики не допустили его.
31 Также и некоторые из Асийских начальников, будучи друзьями его, послав к нему, просили не показываться на зрелище.
32 Между тем одни кричали одно, а другие другое, ибо собрание было беспорядочное, и большая часть собравшихся не знали, зачем собрались.
33 По предложению Иудеев, из народа вызван был Александр. Дав знак рукою, Александр хотел говорить к народу.
34 Когда же узнали, что он Иудей, то закричали все в один голос, и около двух часов кричали: велика Артемида Ефесская!
35 Блюститель же порядка, утишив народ, сказал: мужи Ефесские! какой человек не знает, что город Ефес есть служитель великой богини Артемиды и Диопета?
36 Если же в этом нет спора, то надобно вам быть спокойными и не поступать опрометчиво.
37 А вы привели этих мужей, которые ни храма Артемидина не обокрали, ни богини вашей не хулили.
38 Если же Димитрий и другие с ним художники имеют жалобу на кого-нибудь, то есть судебные собрания и есть проконсулы: пусть жалуются друг на друга.
39 А если вы ищете чего-нибудь другого, то это будет решено в законном собрании.
40 Ибо мы находимся в опасности — за происшедшее ныне быть обвиненными в возмущении, так как нет никакой причины, которою мы могли бы оправдать такое сборище. Сказав это, он распустил собрание.

20

1 По прекращении мятежа Павел, призвав учеников и дав им наставления и простившись с ними, вышел и пошел в Македонию.
2 Пройдя же те места и преподав верующим обильные наставления, пришел в Елладу.
3 Там пробыл он три месяца. Когда же, по случаю возмущения, сделанного против него Иудеями, он хотел отправиться в Сирию, то пришло ему на мысль возвратиться через Македонию.
4 Его сопровождали до Асии Сосипатр Пирров, Вериянин, и из Фессалоникийцев Аристарх и Секунд, и Гаий Дервянин и Тимофей, и Асийцы Тихик и Трофим.
5 Они, пойдя вперед, ожидали нас в Троаде.
6 А мы, после дней опресночных, отплыли из Филипп и дней в пять прибыли к ним в Троаду, где пробыли семь дней.
7 В первый же день недели, когда ученики собрались для преломления хлеба, Павел, намереваясь отправиться в следующий день, беседовал с ними и продолжил слово до полуночи.
8 В горнице, где мы собрались, было довольно светильников.
9 Во время продолжительной беседы Павловой один юноша, именем Евтих, сидевший на окне, погрузился в глубокий сон и, пошатнувшись, сонный упал вниз с третьего жилья, и поднят мертвым.
10 Павел, сойдя, пал на него и, обняв его, сказал: не тревожьтесь, ибо душа его в нем.
11 Взойдя же и преломив хлеб и вкусив, беседовал довольно, даже до рассвета, и потом вышел.
12 Между тем отрока привели живого, и немало утешились.
13 Мы пошли вперед на корабль и поплыли в Асс, чтобы взять оттуда Павла; ибо он так приказал нам, намереваясь сам идти пешком.
14 Когда же он сошелся с нами в Ассе, то, взяв его, мы прибыли в Митилину.
15 И, отплыв оттуда, в следующий день мы остановились против Хиоса, а на другой пристали к Самосу и, побывав в Трогиллии, в следующий день прибыли в Милит,
16 ибо Павлу рассудилось миновать Ефес, чтобы не замедлить ему в Асии; потому что он поспешал, если можно, в день Пятидесятницы быть в Иерусалиме.
17 Из Милита же послав в Ефес, он призвал пресвитеров церкви,
18 и, когда они пришли к нему, он сказал им: вы знаете, как я с первого дня, в который пришел в Асию, все время был с вами,
19 работая Господу со всяким смиренномудрием и многими слезами, среди искушений, приключавшихся мне по злоумышлениям Иудеев;
20 как я не пропустил ничего полезного, о чем вам не проповедывал бы и чему не учил бы вас всенародно и по домам,
21 возвещая Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа.
22 И вот, ныне я, по влечению Духа, иду в Иерусалим, не зная, что там встретится со мною;
23 только Дух Святый по всем городам свидетельствует, говоря, что узы и скорби ждут меня.
24 Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией.
25 И ныне, вот, я знаю, что уже не увидите лица моего все вы, между которыми ходил я, проповедуя Царствие Божие.
26 Посему свидетельствую вам в нынешний день, что чист я от крови всех,
27 ибо я не упускал возвещать вам всю волю Божию.
28 Итак внимайте себе и всему стаду, в котором Дух Святый поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею.
29 Ибо я знаю, что, по отшествии моем, войдут к вам лютые волки, не щадящие стада;
30 и из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою.
31 Посему бодрствуйте, памятуя, что я три года день и ночь непрестанно со слезами учил каждого из вас.
32 И ныне предаю вас, братия, Богу и слову благодати Его, могущему назидать вас более и дать вам наследие со всеми освященными.
33 Ни серебра, ни золота, ни одежды я ни от кого не пожелал:
34 сами знаете, что нуждам моим и нуждам бывших при мне послужили руки мои сии.
35 Во всем показал я вам, что, так трудясь, надобно поддерживать слабых и памятовать слова Господа Иисуса, ибо Он Сам сказал: "блаженнее давать, нежели принимать".
36 Сказав это, он преклонил колени свои и со всеми ими помолился.
37 Тогда немалый плач был у всех, и, падая на выю Павла, целовали его,
38 скорбя особенно от сказанного им слова, что они уже не увидят лица его. И провожали его до корабля.

21

1 Когда же мы, расставшись с ними, отплыли, то прямо пришли в Кос, на другой день в Родос и оттуда в Патару,
2 и, найдя корабль, идущий в Финикию, взошли на него и отплыли.
3 Быв в виду Кипра и оставив его слева, мы плыли в Сирию, и пристали в Тире, ибо тут надлежало сложить груз с корабля.
4 И, найдя учеников, пробыли там семь дней. Они, по внушению Духа, говорили Павлу, чтобы он не ходил в Иерусалим.
5 Проведя эти дни, мы вышли и пошли, и нас провожали все с женами и детьми даже за город; а на берегу, преклонив колени, помолились.
6 И, простившись друг с другом, мы вошли в корабль, а они возвратились домой.
7 Мы же, совершив плавание, прибыли из Тира в Птолемаиду, где, приветствовав братьев, пробыли у них один день.
8 А на другой день Павел и мы, бывшие с ним, выйдя, пришли в Кесарию и, войдя в дом Филиппа благовестника, одного из семи диаконов, остались у него.
9 У него были четыре дочери девицы, пророчествующие.
10 Между тем как мы пребывали у них многие дни, пришел из Иудеи некто пророк, именем Агав,
11 и, войдя к нам, взял пояс Павлов и, связав себе руки и ноги, сказал: так говорит Дух Святый: мужа, чей этот пояс, так свяжут в Иерусалиме Иудеи и предадут в руки язычников.
12 Когда же мы услышали это, то и мы и тамошние просили, чтобы он не ходил в Иерусалим.
13 Но Павел в ответ сказал: что вы делаете? что плачете и сокрушаете сердце мое? я не только хочу быть узником, но готов умереть в Иерусалиме за имя Господа Иисуса.
14 Когда же мы не могли уговорить его, то успокоились, сказав: да будет воля Господня!
15 После сих дней, приготовившись, пошли мы в Иерусалим.
16 С нами шли и некоторые ученики из Кесарии, провожая нас к некоему давнему ученику, Мнасону Кипрянину, у которого можно было бы нам жить.
17 По прибытии нашем в Иерусалим братия радушно приняли нас.
18 На другой день Павел пришел с нами к Иакову; пришли и все пресвитеры.
19 Приветствовав их, Павел рассказывал подробно, что сотворил Бог у язычников служением его.
20 Они же, выслушав, прославили Бога и сказали ему: видишь, брат, сколько тысяч уверовавших Иудеев, и все они ревнители закона.
21 А о тебе наслышались они, что ты всех Иудеев, живущих между язычниками, учишь отступлению от Моисея, говоря, чтобы они не обрезывали детей своих и не поступали по обычаям.
22 Итак что же? Верно соберется народ; ибо услышат, что ты пришел.
23 Сделай же, что мы скажем тебе: есть у нас четыре человека, имеющие на себе обет.
24 Взяв их, очистись с ними, и возьми на себя издержки на жертву за них, чтобы остригли себе голову, и узнают все, что слышанное ими о тебе несправедливо, но что и сам ты продолжаешь соблюдать закон.
25 А об уверовавших язычниках мы писали, положив, чтобы они ничего такого не наблюдали, а только хранили себя от идоложертвенного, от крови, от удавленины и от блуда.
26 Тогда Павел, взяв тех мужей и очистившись с ними, в следующий день вошел в храм и объявил окончание дней очищения, когда должно быть принесено за каждого из них приношение.
27 Когда же семь дней оканчивались, тогда Асийские Иудеи, увидев его в храме, возмутили весь народ и наложили на него руки,
28 крича: мужи Израильские, помогите! этот человек всех повсюду учит против народа и закона и места сего; притом и Еллинов ввел в храм и осквернил святое место сие.
29 Ибо перед тем они видели с ним в городе Трофима Ефесянина и думали, что Павел его ввел в храм.
30 Весь город пришел в движение, и сделалось стечение народа; и, схватив Павла, повлекли его вон из храма, и тотчас заперты были двери.
31 Когда же они хотели убить его, до тысяченачальника полка дошла весть, что весь Иерусалим возмутился.
32 Он, тотчас взяв воинов и сотников, устремился на них; они же, увидев тысяченачальника и воинов, перестали бить Павла.
33 Тогда тысяченачальник, приблизившись, взял его и велел сковать двумя цепями, и спрашивал: кто он, и что сделал.
34 В народе одни кричали одно, а другие другое. Он же, не могши по причине смятения узнать ничего верного, повелел вести его в крепость.
35 Когда же он был на лестнице, то воинам пришлось нести его по причине стеснения от народа,
36 ибо множество народа следовало и кричало: смерть ему!
37 При входе в крепость Павел сказал тысяченачальнику: можно ли мне сказать тебе нечто? А тот сказал: ты знаешь по-гречески?
38 Так не ты ли тот Египтянин, который перед сими днями произвел возмущение и вывел в пустыню четыре тысячи человек разбойников?
39 Павел же сказал: я Иудеянин, Тарсянин, гражданин небезызвестного Киликийского города; прошу тебя, позволь мне говорить к народу.
40 Когда же тот позволил, Павел, стоя на лестнице, дал знак рукою народу; и, когда сделалось глубокое молчание, начал говорить на еврейском языке так:

22

1 Мужи братия и отцы! выслушайте теперь мое оправдание перед вами.
2 Услышав же, что он заговорил с ними на еврейском языке, они еще более утихли. Он сказал:
3 я Иудеянин, родившийся в Тарсе Киликийском, воспитанный в сем городе при ногах Гамалиила, тщательно наставленный в отеческом законе, ревнитель по Боге, как и все вы ныне.
4 Я даже до смерти гнал последователей сего учения, связывая и предавая в темницу и мужчин и женщин,
5 как засвидетельствует о мне первосвященник и все старейшины, от которых и письма взяв к братиям, живущим в Дамаске, я шел, чтобы тамошних привести в оковах в Иерусалим на истязание.
6 Когда же я был в пути и приближался к Дамаску, около полудня вдруг осиял меня великий свет с неба.
7 Я упал на землю и услышал голос, говоривший мне: Савл, Савл! что ты гонишь Меня?
8 Я отвечал: кто Ты, Господи? Он сказал мне: Я Иисус Назорей, Которого ты гонишь.
9 Бывшие же со мною свет видели, и пришли в страх; но голоса Говорившего мне не слыхали.
10 Тогда я сказал: Господи! что мне делать? Господь же сказал мне: встань и иди в Дамаск, и там тебе сказано будет все, что назначено тебе делать.
11 А как я от славы света того лишился зрения, то бывшие со мною за руку привели меня в Дамаск.
12 Некто Анания, муж благочестивый по закону, одобряемый всеми Иудеями, живущими в Дамаске,
13 пришел ко мне и, подойдя, сказал мне: брат Савл! прозри. И я тотчас увидел его.
14 Он же сказал мне: Бог отцов наших предъизбрал тебя, чтобы ты познал волю Его, увидел Праведника и услышал глас из уст Его,
15 потому что ты будешь Ему свидетелем пред всеми людьми о том, что ты видел и слышал.
16 Итак, что ты медлишь? Встань, крестись и омой грехи твои, призвав имя Господа Иисуса,
17 Когда же я возвратился в Иерусалим и молился в храме, пришел я в исступление,
18 и увидел Его, и Он сказал мне: поспеши и выйди скорее из Иерусалима, потому что здесь не примут твоего свидетельства о Мне.
19 Я сказал: Господи! им известно, что я верующих в Тебя заключал в темницы и бил в синагогах,
20 и когда проливалась кровь Стефана, свидетеля Твоего, я там стоял, одобрял убиение его и стерег одежды побивавших его.
21 И Он сказал мне: иди; Я пошлю тебя далеко к язычникам.
22 До этого слова слушали его; а за сим подняли крик, говоря: истреби от земли такого! ибо ему не должно жить.
23 Между тем как они кричали, метали одежды и бросали пыль на воздух,
24 тысяченачальник повелел ввести его в крепость, приказав бичевать его, чтобы узнать, по какой причине так кричали против него.
25 Но когда растянули его ремнями, Павел сказал стоявшему сотнику: разве вам позволено бичевать Римского гражданина, да и без суда?
26 Услышав это, сотник подошел и донес тысяченачальнику, говоря: смотри, что ты хочешь делать? этот человек — Римский гражданин.
27 Тогда тысяченачальник, подойдя к нему, сказал: скажи мне, ты Римский гражданин? Он сказал: да.
28 Тысяченачальник отвечал: я за большие деньги приобрел это гражданство. Павел же сказал: а я и родился в нем.
29 Тогда тотчас отступили от него хотевшие пытать его. А тысяченачальник, узнав, что он Римский гражданин, испугался, что связал его.
30 На другой день, желая достоверно узнать, в чем обвиняют его Иудеи, освободил его от оков и повелел собраться первосвященникам и всему синедриону и, выведя Павла, поставил его перед ними.

23

1 Павел, устремив взор на синедрион, сказал: мужи братия! я всею доброю совестью жил пред Богом до сего дня.
2 Первосвященник же Анания стоявшим перед ним приказал бить его по устам.
3 Тогда Павел сказал ему: Бог будет бить тебя, стена подбеленная! ты сидишь, чтобы судить по закону, и, вопреки закону, велишь бить меня.
4 Предстоящие же сказали: первосвященника Божия поносишь?
5 Павел сказал: я не знал, братия, что он первосвященник; ибо написано: начальствующего в народе твоем не злословь.
6 Узнав же Павел, что тут одна часть саддукеев, а другая фарисеев, возгласил в синедрионе: мужи братия! я фарисей, сын фарисея; за чаяние воскресения мертвых меня судят.
7 Когда же он сказал это, произошла распря между фарисеями и саддукеями, и собрание разделилось.
8 Ибо саддукеи говорят, что нет воскресения, ни Ангела, ни духа; а фарисеи признают и то и другое.
9 Сделался большой крик; и, встав, книжники фарисейской стороны спорили, говоря: ничего худого мы не находим в этом человеке; если же дух или Ангел говорил ему, не будем противиться Богу.
10 Но как раздор увеличился, то тысяченачальник, опасаясь, чтобы они не растерзали Павла, повелел воинам сойти взять его из среды их и отвести в крепость.
11 В следующую ночь Господь, явившись ему, сказал: дерзай, Павел; ибо, как ты свидетельствовал о Мне в Иерусалиме, так надлежит тебе свидетельствовать и в Риме.
12 С наступлением дня некоторые Иудеи сделали умысел, и заклялись не есть и не пить, доколе не убьют Павла.
13 Было же более сорока сделавших такое заклятие.
14 Они, придя к первосвященникам и старейшинам, сказали: мы клятвою заклялись не есть ничего, пока не убьем Павла.
15 Итак ныне же вы с синедрионом дайте знать тысяченачальнику, чтобы он завтра вывел его к вам, как будто вы хотите точнее рассмотреть дело о нем; мы же, прежде нежели он приблизится, готовы убить его.
16 Услышав о сем умысле, сын сестры Павловой пришел и, войдя в крепость, уведомил Павла.
17 Павел же, призвав одного из сотников, сказал: отведи этого юношу к тысяченачальнику, ибо он имеет нечто сказать ему.
18 Тот, взяв его, привел к тысяченачальнику и сказал: узник Павел, призвав меня, просил отвести к тебе этого юношу, который имеет нечто сказать тебе.
19 Тысяченачальник, взяв его за руку и отойдя с ним в сторону, спрашивал: что такое имеешь ты сказать мне?
20 Он отвечал, что Иудеи согласились просить тебя, чтобы ты завтра вывел Павла пред синедрион, как будто они хотят точнее исследовать дело о нем.
21 Но ты не слушай их; ибо его подстерегают более сорока человек из них, которые заклялись не есть и не пить, доколе не убьют его; и они теперь готовы, ожидая твоего распоряжения.
22 Тогда тысяченачальник отпустил юношу, сказав: никому не говори, что ты объявил мне это.
23 И, призвав двух сотников, сказал: приготовьте мне воинов пеших двести, конных семьдесят и стрелков двести, чтобы с третьего часа ночи шли в Кесарию.
24 Приготовьте также ослов, чтобы, посадив Павла, препроводить его к правителю Феликсу.
25 Написал и письмо следующего содержания:
26 "Клавдий Лисий достопочтенному правителю Феликсу — радоваться.
27 Сего человека Иудеи схватили и готовы были убить; я, придя с воинами, отнял его, узнав, что он Римский гражданин.
28 Потом, желая узнать, в чем обвиняли его, привел его в синедрион их
29 и нашел, что его обвиняют в спорных мнениях, касающихся закона их, но что нет в нем никакой вины, достойной смерти или оков.
30 А как до меня дошло, что Иудеи злоумышляют на этого человека, то я немедленно послал его к тебе, приказав и обвинителям говорить на него перед тобою. Будь здоров".
31 Итак воины, по данному им приказанию, взяв Павла, повели ночью в Антипатриду.
32 А на другой день, предоставив конным идти с ним, возвратились в крепость.
33 А те, придя в Кесарию и отдав письмо правителю, представили ему и Павла.
34 Правитель, прочитав письмо, спросил, из какой он области, и, узнав, что из Киликии, сказал:
35 я выслушаю тебя, когда явятся твои обвинители. И повелел ему быть под стражею в Иродовой претории.

24

1 Через пять дней пришел первосвященник Анания со старейшинами и с некоторым ритором Тертуллом, которые жаловались правителю на Павла.
2 Когда же он был призван, то Тертулл начал обвинять его, говоря:
3 всегда и везде со всякою благодарностью признаем мы, что тебе, достопочтенный Феликс, обязаны мы многим миром, и твоему попечению благоустроением сего народа.
4 Но, чтобы много не утруждать тебя, прошу тебя выслушать нас кратко, со свойственным тебе снисхождением.
5 Найдя сего человека язвою общества, возбудителем мятежа между Иудеями, живущими по вселенной, и представителем Назорейской ереси,
6 который отважился даже осквернить храм, мы взяли его и хотели судить его по нашему закону.
7 Но тысяченачальник Лисий, придя, с великим насилием взял его из рук наших и послал к тебе,
8 повелев и нам, обвинителям его, идти к тебе. Ты можешь сам, разобрав, узнать от него о всем том, в чем мы обвиняем его.
9 И Иудеи подтвердили, сказав, что это так.
10 Павел же, когда правитель дал ему знак говорить, отвечал: зная, что ты многие годы справедливо судишь народ сей, я тем свободнее буду защищать мое дело.
11 Ты можешь узнать, что не более двенадцати дней тому, как я пришел в Иерусалим для поклонения.
12 И ни в святилище, ни в синагогах, ни по городу они не находили меня с кем-либо спорящим или производящим народное возмущение,
13 и не могут доказать того, в чем теперь обвиняют меня.
14 Но в том признаюсь тебе, что по учению, которое они называют ересью, я действительно служу Богу отцов моих, веруя всему, написанному в законе и пророках,
15 имея надежду на Бога, что будет воскресение мертвых, праведных и неправедных, чего и сами они ожидают.
16 Посему и сам подвизаюсь всегда иметь непорочную совесть пред Богом и людьми.
17 После многих лет я пришел, чтобы доставить милостыню народу моему и приношения.
18 При сем нашли меня, очистившегося в храме не с народом и не с шумом.
19 Это были некоторые Асийские Иудеи, которым надлежало бы предстать пред тебя и обвинять меня, если что имеют против меня.
20 Или пусть сии самые скажут, какую нашли они во мне неправду, когда я стоял перед синедрионом,
21 разве только то одно слово, которое громко произнес я, стоя между ними, что за учение о воскресении мертвых я ныне судим вами.
22 Выслушав это, Феликс отсрочил дело их, сказав: рассмотрю ваше дело, когда придет тысяченачальник Лисий, и я обстоятельно узнаю об этом учении.
23 А Павла приказал сотнику стеречь, но не стеснять его и не запрещать никому из его близких служить ему или приходить к нему.
24 Через несколько дней Феликс, придя с Друзиллою, женою своею, Иудеянкою, призвал Павла, и слушал его о вере во Христа Иисуса.
25 И как он говорил о правде, о воздержании и о будущем суде, то Феликс пришел в страх и отвечал: теперь пойди, а когда найду время, позову тебя.
26 Притом же надеялся он, что Павел даст ему денег, чтобы отпустил его: посему часто призывал его и беседовал с ним.
27 Но по прошествии двух лет на место Феликса поступил Порций Фест. Желая доставить удовольствие Иудеям, Феликс оставил Павла в узах.

25

1 Фест, прибыв в область, через три дня отправился из Кесарии в Иерусалим.
2 Тогда первосвященник и знатнейшие из Иудеев явились к нему с жалобою на Павла и убеждали его,
3 прося, чтобы он сделал милость, вызвал его в Иерусалим; и злоумышляли убить его на дороге.
4 Но Фест отвечал, что Павел содержится в Кесарии под стражею и что он сам скоро отправится туда.
5 Итак, сказал он, которые из вас могут, пусть пойдут со мною, и если есть что-нибудь за этим человеком, пусть обвиняют его.
6 Пробыв же у них не больше восьми или десяти дней, возвратился в Кесарию, и на другой день, сев на судейское место, повелел привести Павла.
7 Когда он явился, стали кругом пришедшие из Иерусалима Иудеи, принося на Павла многие и тяжкие обвинения, которых не могли доказать.
8 Он же в оправдание свое сказал: я не сделал никакого преступления ни против закона Иудейского, ни против храма, ни против кесаря.
9 Фест, желая сделать угождение Иудеям, сказал в ответ Павлу: хочешь ли идти в Иерусалим, чтобы я там судил тебя в этом?
10 Павел сказал: я стою перед судом кесаревым, где мне и следует быть судиму. Иудеев я ничем не обидел, как и ты хорошо знаешь.
11 Ибо, если я неправ и сделал что-нибудь, достойное смерти, то не отрекаюсь умереть; а если ничего того нет, в чем сии обвиняют меня, то никто не может выдать меня им. Требую суда кесарева.
12 Тогда Фест, поговорив с советом, отвечал: ты потребовал суда кесарева, к кесарю и отправишься.
13 Через несколько дней царь Агриппа и Вереника прибыли в Кесарию поздравить Феста.
14 И как они провели там много дней, то Фест предложил царю дело Павлово, говоря: здесь есть человек, оставленный Феликсом в узах,
15 на которого, в бытность мою в Иерусалиме, с жалобою явились первосвященники и старейшины Иудейские, требуя осуждения его.
16 Я отвечал им, что у Римлян нет обыкновения выдавать какого— нибудь человека на смерть, прежде нежели обвиняемый будет иметь обвинителей налицо и получит свободу защищаться против обвинения.
17 Когда же они пришли сюда, то, без всякого отлагательства, на другой же день сел я на судейское место и повелел привести того человека.
18 Обступив его, обвинители не представили ни одного из обвинений, какие я предполагал;
19 но они имели некоторые споры с ним об их Богопочитании и о каком-то Иисусе умершем, о Котором Павел утверждал, что Он жив.
20 Затрудняясь в решении этого вопроса, я сказал: хочет ли он идти в Иерусалим и там быть судимым в этом?
21 Но как Павел потребовал, чтобы он оставлен был на рассмотрение Августово, то я велел содержать его под стражею до тех пор, как пошлю его к кесарю.
22 Агриппа же сказал Фесту: хотел бы и я послушать этого человека. Завтра же, отвечал тот, услышишь его.
23 На другой день, когда Агриппа и Вереника пришли с великою пышностью и вошли в судебную палату с тысяченачальниками и знатнейшими гражданами, по приказанию Феста приведен был Павел.
24 И сказал Фест: царь Агриппа и все присутствующие с нами мужи! вы видите того, против которого все множество Иудеев приступали ко мне в Иерусалиме и здесь и кричали, что ему не должно более жить.
25 Но я нашел, что он не сделал ничего, достойного смерти; и как он сам потребовал суда у Августа, то я решился послать его к нему.
26 Я не имею ничего верного написать о нем государю; посему привел его пред вас, и особенно пред тебя, царь Агриппа, дабы, по рассмотрении, было мне что написать.
27 Ибо, мне кажется, нерассудительно послать узника и не показать обвинений на него.

26

1 Агриппа сказал Павлу: позволяется тебе говорить за себя. Тогда Павел, простерши руку, стал говорить в свою защиту:
2 царь Агриппа! почитаю себя счастливым, что сегодня могу защищаться перед тобою во всем, в чем обвиняют меня Иудеи,
3 тем более, что ты знаешь все обычаи и спорные мнения Иудеев. Посему прошу тебя выслушать меня великодушно.
4 Жизнь мою от юности моей, которую сначала проводил я среди народа моего в Иерусалиме, знают все Иудеи;
5 они издавна знают обо мне, если захотят свидетельствовать, что я жил фарисеем по строжайшему в нашем вероисповедании учению.
6 И ныне я стою перед судом за надежду на обетование, данное от Бога нашим отцам,
7 которого исполнение надеются увидеть наши двенадцать колен, усердно служа Богу день и ночь. За сию-то надежду, царь Агриппа, обвиняют меня Иудеи.
8 Что же? Неужели вы невероятным почитаете, что Бог воскрешает мертвых?
9 Правда, и я думал, что мне должно много действовать против имени Иисуса Назорея.
10 Это я и делал в Иерусалиме: получив власть от первосвященников, я многих святых заключал в темницы, и, когда убивали их, я подавал на то голос;
11 и по всем синагогам я многократно мучил их и принуждал хулить Иисуса и, в чрезмерной против них ярости, преследовал даже и в чужих городах.
12 Для сего, идя в Дамаск со властью и поручением от первосвященников,
13 среди дня на дороге я увидел, государь, с неба свет, превосходящий солнечное сияние, осиявший меня и шедших со мною.
14 Все мы упали на землю, и я услышал голос, говоривший мне на еврейском языке: Савл, Савл! что ты гонишь Меня? Трудно тебе идти против рожна.
15 Я сказал: кто Ты, Господи? Он сказал: "Я Иисус, Которого ты гонишь.
16 Но встань и стань на ноги твои; ибо Я для того и явился тебе, чтобы поставить тебя служителем и свидетелем того, что ты видел и что Я открою тебе,
17 избавляя тебя от народа Иудейского и от язычников, к которым Я теперь посылаю тебя
18 открыть глаза им, чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и верою в Меня получили прощение грехов и жребий с освященными".
19 Поэтому, царь Агриппа, я не воспротивился небесному видению,
20 но сперва жителям Дамаска и Иерусалима, потом всей земле Иудейской и язычникам проповедывал, чтобы они покаялись и обратились к Богу, делая дела, достойные покаяния.
21 За это схватили меня Иудеи в храме и покушались растерзать.
22 Но, получив помощь от Бога, я до сего дня стою, свидетельствуя малому и великому, ничего не говоря, кроме того, о чем пророки и Моисей говорили, что это будет,
23 то есть что Христос имел пострадать и, восстав первый из мертвых, возвестить свет народу (Иудейскому) и язычникам.
24 Когда он так защищался, Фест громким голосом сказал: безумствуешь ты, Павел! большая ученость доводит тебя до сумасшествия.
25 Нет, достопочтенный Фест, сказал он, я не безумствую, но говорю слова истины и здравого смысла.
26 Ибо знает об этом царь, перед которым и говорю смело. Я отнюдь не верю, чтобы от него было что-нибудь из сего скрыто; ибо это не в углу происходило.
27 Веришь ли, царь Агриппа, пророкам? Знаю, что веришь.
28 Агриппа сказал Павлу: ты немного не убеждаешь меня сделаться Христианином.
29 Павел сказал: молил бы я Бога, чтобы мало ли, много ли, не только ты, но и все, слушающие меня сегодня, сделались такими, как я, кроме этих уз.
30 Когда он сказал это, царь и правитель, Вереника и сидевшие с ними встали;
31 и, отойдя в сторону, говорили между собою, что этот человек ничего, достойного смерти или уз, не делает.
32 И сказал Агриппа Фесту: можно было бы освободить этого человека, если бы он не потребовал суда у кесаря. Посему и решился правитель послать его к кесарю.

27

1 Когда решено было плыть нам в Италию, то отдали Павла и некоторых других узников сотнику Августова полка, именем Юлию.
2 Мы взошли на Адрамитский корабль и отправились, намереваясь плыть около Асийских мест. С нами был Аристарх, Македонянин из Фессалоники.
3 На другой день пристали к Сидону. Юлий, поступая с Павлом человеколюбиво, позволил ему сходить к друзьям и воспользоваться их усердием.
4 Отправившись оттуда, мы приплыли в Кипр, по причине противных ветров,
5 и, переплыв море против Киликии и Памфилии, прибыли в Миры Ликийские.
6 Там сотник нашел Александрийский корабль, плывущий в Италию, и посадил нас на него.
7 Медленно плавая многие дни и едва поровнявшись с Книдом, по причине неблагоприятного нам ветра, мы подплыли к Криту при Салмоне.
8 Пробравшись же с трудом мимо него, прибыли к одному месту, называемому Хорошие Пристани, близ которого был город Ласея.
9 Но как прошло довольно времени, и плавание было уже опасно, потому что и пост уже прошел, то Павел советовал,
10 говоря им: мужи! я вижу, что плавание будет с затруднениями и с большим вредом не только для груза и корабля, но и для нашей жизни.
11 Но сотник более доверял кормчему и начальнику корабля, нежели словам Павла.
12 А как пристань не была приспособлена к зимовке, то многие давали совет отправиться оттуда, чтобы, если можно, дойти до Финика, пристани Критской, лежащей против юго-западного и северо-западного ветра, и там перезимовать.
13 Подул южный ветер, и они, подумав, что уже получили желаемое, отправились, и поплыли поблизости Крита.
14 Но скоро поднялся против него ветер бурный, называемый эвроклидон.
15 Корабль схватило так, что он не мог противиться ветру, и мы носились, отдавшись волнам.
16 И, набежав на один островок, называемый Клавдой, мы едва могли удержать лодку.
17 Подняв ее, стали употреблять пособия и обвязывать корабль; боясь же, чтобы не сесть на мель, спустили парус и таким образом носились.
18 На другой день, по причине сильного обуревания, начали выбрасывать груз,
19 а на третий мы своими руками побросали с корабля вещи.
20 Но как многие дни не видно было ни солнца, ни звезд и продолжалась немалая буря, то наконец исчезала всякая надежда к нашему спасению.
21 И как долго не ели, то Павел, став посреди них, сказал: мужи! надлежало послушаться меня и не отходить от Крита, чем и избежали бы сих затруднений и вреда.
22 Теперь же убеждаю вас ободриться, потому что ни одна душа из вас не погибнет, а только корабль.
23 Ибо Ангел Бога, Которому принадлежу я и Которому служу, явился мне в эту ночь
24 и сказал: "не бойся, Павел! тебе должно предстать пред кесаря, и вот, Бог даровал тебе всех плывущих с тобою".
25 Посему ободритесь, мужи, ибо я верю Богу, что будет так, как мне сказано.
26 Нам должно быть выброшенными на какой-нибудь остров.
27 В четырнадцатую ночь, как мы носимы были в Адриатическом море, около полуночи корабельщики стали догадываться, что приближаются к какой-то земле,
28 и, вымерив глубину, нашли двадцать сажен; потом на небольшом расстоянии, вымерив опять, нашли пятнадцать сажен.
29 Опасаясь, чтобы не попасть на каменистые места, бросили с кормы четыре якоря, и ожидали дня.
30 Когда же корабельщики хотели бежать с корабля и спускали на море лодку, делая вид, будто хотят бросить якоря с носа,
31 Павел сказал сотнику и воинам: если они не останутся на корабле, то вы не можете спастись.
32 Тогда воины отсекли веревки у лодки, и она упала.
33 Перед наступлением дня Павел уговаривал всех принять пищу, говоря: сегодня четырнадцатый день, как вы, в ожидании, остаетесь без пищи, не вкушая ничего.
34 Потому прошу вас принять пищу: это послужит к сохранению вашей жизни; ибо ни у кого из вас не пропадет волос с головы.
35 Сказав это и взяв хлеб, он возблагодарил Бога перед всеми и, разломив, начал есть.
36 Тогда все ободрились и также приняли пищу.
37 Было же всех нас на корабле двести семьдесят шесть душ.
38 Насытившись же пищею, стали облегчать корабль, выкидывая пшеницу в море.
39 Когда настал день, земли не узнавали, а усмотрели только некоторый залив, имеющий отлогий берег, к которому и решились, если можно, пристать с кораблем.
40 И, подняв якоря, пошли по морю и, развязав рули и подняв малый парус по ветру, держали к берегу.
41 Попали на косу, и корабль сел на мель. Нос увяз и остался недвижим, а корма разбивалась силою волн.
42 Воины согласились было умертвить узников, чтобы кто— нибудь, выплыв, не убежал.
43 Но сотник, желая спасти Павла, удержал их от сего намерения, и велел умеющим плавать первым броситься и выйти на землю,
44 прочим же спасаться кому на досках, а кому на чем-нибудь от корабля; и таким образом все спаслись на землю.

28

1 Спасшись же, бывшие с Павлом узнали, что остров называется Мелит.
2 Иноплеменники оказали нам немалое человеколюбие, ибо они, по причине бывшего дождя и холода, разложили огонь и приняли всех нас.
3 Когда же Павел набрал множество хвороста и клал на огонь, тогда ехидна, выйдя от жара, повисла на руке его.
4 Иноплеменники, когда увидели висящую на руке его змею, говорили друг другу: верно этот человек — убийца, когда его, спасшегося от моря, суд Божий не оставляет жить.
5 Но он, стряхнув змею в огонь, не потерпел никакого вреда.
6 Они ожидали было, что у него будет воспаление, или он внезапно упадет мертвым; но, ожидая долго и видя, что не случилось с ним никакой беды, переменили мысли и говорили, что он Бог.
7 Около того места были поместья начальника острова, именем Публия; он принял нас и три дня дружелюбно угощал.
8 Отец Публия лежал, страдая горячкою и болью в животе; Павел вошел к нему, помолился и, возложив на него руки свои, исцелил его.
9 После сего события и прочие на острове, имевшие болезни, приходили и были исцеляемы,
10 и оказывали нам много почести и при отъезде снабдили нужным.
11 Через три месяца мы отплыли на Александрийском корабле, называемом Диоскуры, зимовавшем на том острове,
12 и, приплыв в Сиракузы, пробыли там три дня.
13 Оттуда отплыв, прибыли в Ригию; и как через день подул южный ветер, прибыли на второй день в Путеол,
14 где нашли братьев, и были упрошены пробыть у них семь дней, а потом пошли в Рим.
15 Тамошние братья, услышав о нас, вышли нам навстречу до Аппиевой площади и трех гостиниц. Увидев их, Павел возблагодарил Бога и ободрился.
16 Когда же пришли мы в Рим, то сотник передал узников военачальнику, а Павлу позволено жить особо с воином, стерегущим его.
17 Через три дня Павел созвал знатнейших из Иудеев и, когда они сошлись, говорил им: мужи братия! не сделав ничего против народа или отеческих обычаев, я в узах из Иерусалима предан в руки Римлян.
18 Они, судив меня, хотели освободить, потому что нет во мне никакой вины, достойной смерти;
19 но так как Иудеи противоречили, то я принужден был потребовать суда у кесаря, впрочем не с тем, чтобы обвинить в чем-либо мой народ.
20 По этой причине я и призвал вас, чтобы увидеться и поговорить с вами, ибо за надежду Израилеву обложен я этими узами.
21 Они же сказали ему: мы ни писем не получали о тебе из Иудеи, ни из приходящих братьев никто не известил о тебе и не сказал чего-либо худого.
22 Впрочем желательно нам слышать от тебя, как ты мыслишь; ибо известно нам, что об этом учении везде спорят.
23 И, назначив ему день, очень многие пришли к нему в гостиницу; и он от утра до вечера излагал им учение о Царствии Божием, приводя свидетельства и удостоверяя их о Иисусе из закона Моисеева и пророков.
24 Одни убеждались словами его, а другие не верили.
25 Будучи же не согласны между собою, они уходили, когда Павел сказал следующие слова: хорошо Дух Святый сказал отцам нашим через пророка Исаию:
26 пойди к народу сему и скажи: слухом услышите, и не уразумеете, и очами смотреть будете, и не увидите.
27 Ибо огрубело сердце людей сих, и ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не услышат ушами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их.
28 Итак да будет вам известно, что спасение Божие послано язычникам: они и услышат.
29 Когда он сказал это, Иудеи ушли, много споря между собою.
30 И жил Павел целых два года на своем иждивении и принимал всех, приходивших к нему,
31 проповедуя Царствие Божие и уча о Господе Иисусе Христе со всяким дерзновением невозбранно.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/deyan.html ; быстрая - http://rusbible.ru/Деян (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание к Ефесянам

Послание к Ефесянам святого апостола Павла

Синодальный перевод

1

1 Павел, волею Божиею Апостол Иисуса Христа, находящимся в Ефесе святым и верным во Христе Иисусе:
2 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
3 Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах,
4 так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви,
5 предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей,
6 в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном,
7 в Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его,
8 каковую Он в преизбытке даровал нам во всякой премудрости и разумении,
9 открыв нам тайну Своей воли по Своему благоволению, которое Он прежде положил в Нем,
10 в устроении полноты времен, дабы все небесное и земное соединить под главою Христом.
11 В Нем мы и сделались наследниками, быв предназначены к тому по определению Совершающего все по изволению воли Своей,
12 дабы послужить к похвале славы Его нам, которые ранее уповали на Христа.
13 В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом,
14 Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его.
15 Посему и я, услышав о вашей вере во Христа Иисуса и о любви ко всем святым,
16 непрестанно благодарю за вас Бога, вспоминая о вас в молитвах моих,
17 чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал вам Духа премудрости и откровения к познанию Его,
18 и просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых,
19 и как безмерно величие могущества Его в нас, верующих по действию державной силы Его,
20 которою Он воздействовал во Христе, воскресив Его из мертвых и посадив одесную Себя на небесах,
21 превыше всякого Начальства, и Власти, и Силы, и Господства, и всякого имени, именуемого не только в сем веке, но и в будущем,
22 и все покорил под ноги Его, и поставил Его выше всего, главою Церкви,
23 которая есть Тело Его, полнота Наполняющего все во всем.

2

1 И вас, мертвых по преступлениям и грехам вашим,
2 в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления,
3 между которыми и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие,
4 Бог, богатый милостью, по Своей великой любви, которою возлюбил нас,
5 и нас, мертвых по преступлениям, оживотворил со Христом, — благодатью вы спасены, —
6 и воскресил с Ним, и посадил на небесах во Христе Иисусе,
7 дабы явить в грядущих веках преизобильное богатство благодати Своей в благости к нам во Христе Иисусе.
8 Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар:
9 не от дел, чтобы никто не хвалился.
10 Ибо мы — Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять.
11 Итак помните, что вы, некогда язычники по плоти, которых называли необрезанными так называемые обрезанные плотским обрезанием, совершаемым руками,
12 что вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире.
13 А теперь во Христе Иисусе вы, бывшие некогда далеко, стали близки Кровию Христовою.
14 Ибо Он есть мир наш, соделавший из обоих одно и разрушивший стоявшую посреди преграду,
15 упразднив вражду Плотию Своею, а закон заповедей учением, дабы из двух создать в Себе Самом одного нового человека, устрояя мир,
16 и в одном теле примирить обоих с Богом посредством креста, убив вражду на нем.
17 И, придя, благовествовал мир вам, дальним и близким,
18 потому что через Него и те и другие имеем доступ к Отцу, в одном Духе.
19 Итак вы уже не чужие и не пришельцы, но сограждане святым и свои Богу,
20 быв утверждены на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем,
21 на котором все здание, слагаясь стройно, возрастает в святый храм в Господе,
22 на котором и вы устрояетесь в жилище Божие Духом.

3

1 Для сего-то я, Павел, сделался узником Иисуса Христа за вас язычников.
2 Как вы слышали о домостроительстве благодати Божией, данной мне для вас,
3 потому что мне через откровение возвещена тайна (о чем я и выше писал кратко),
4 то вы, читая, можете усмотреть мое разумение тайны Христовой,
5 которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам Его и пророкам Духом Святым,
6 чтобы и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования,
7 которого служителем сделался я по дару благодати Божией, данной мне действием силы Его.
8 Мне, наименьшему из всех святых, дана благодать сия — благовествовать язычникам неисследимое богатство Христово
9 и открыть всем, в чем состоит домостроительство тайны, сокрывавшейся от вечности в Боге, создавшем все Иисусом Христом,
10 дабы ныне соделалась известною через Церковь начальствам и властям на небесах многоразличная премудрость Божия,
11 по предвечному определению, которое Он исполнил во Христе Иисусе, Господе нашем,
12 в Котором мы имеем дерзновение и надежный доступ через веру в Него.
13 Посему прошу вас не унывать при моих ради вас скорбях, которые суть ваша слава.
14 Для сего преклоняю колени мои пред Отцем Господа нашего Иисуса Христа,
15 от Которого именуется всякое отечество на небесах и на земле,
16 да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке,
17 верою вселиться Христу в сердца ваши,
18 чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота,
19 и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею.
20 А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем,
21 Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь.

4

1 Итак я, узник в Господе, умоляю вас поступать достойно звания, в которое вы призваны,
2 со всяким смиренномудрием и кротостью и долготерпением, снисходя друг ко другу любовью,
3 стараясь сохранять единство духа в союзе мира.
4 Одно тело и один дух, как вы и призваны к одной надежде вашего звания;
5 один Господь, одна вера, одно крещение,
6 один Бог и Отец всех, Который над всеми, и через всех, и во всех нас.
7 Каждому же из нас дана благодать по мере дара Христова.
8 Посему и сказано: восшед на высоту, пленил плен и дал дары человекам.
9 А "восшел" что означает, как не то, что Он и нисходил прежде в преисподние места земли?
10 Нисшедший, Он же есть и восшедший превыше всех небес, дабы наполнить все.
11 И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями,
12 к совершению святых, на дело служения, для созидания Тела Христова,
13 доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова;
14 дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения,
15 но истинною любовью все возращали в Того, Который есть глава Христос,
16 из Которого все тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви.
17 Посему я говорю и заклинаю Господом, чтобы вы более не поступали, как поступают прочие народы, по суетности ума своего,
18 будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их.
19 Они, дойдя до бесчувствия, предались распутству так, что делают всякую нечистоту с ненасытимостью.
20 Но вы не так познали Христа;
21 потому что вы слышали о Нем и в Нем научились, — так как истина во Иисусе, —
22 отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях,
23 а обновиться духом ума вашего
24 и облечься в нового человека, созданного по Богу, в праведности и святости истины.
25 Посему, отвергнув ложь, говорите истину каждый ближнему своему, потому что мы члены друг другу.
26 Гневаясь, не согрешайте: солнце да не зайдет во гневе вашем;
27 и не давайте места диаволу.
28 Кто крал, вперед не кради, а лучше трудись, делая своими руками полезное, чтобы было из чего уделять нуждающемуся.
29 Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим.
30 И не оскорбляйте Святаго Духа Божия, Которым вы запечатлены в день искупления.
31 Всякое раздражение и ярость, и гнев, и крик, и злоречие со всякою злобою да будут удалены от вас;
32 но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас.

5

1 Итак, подражайте Богу, как чада возлюбленные,
2 и живите в любви, как и Христос возлюбил нас и предал Себя за нас в приношение и жертву Богу, в благоухание приятное.
3 А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас, как прилично святым.
4 Также сквернословие и пустословие и смехотворство не приличны вам, а, напротив, благодарение;
5 ибо знайте, что никакой блудник, или нечистый, или любостяжатель, который есть идолослужитель, не имеет наследия в Царстве Христа и Бога.
6 Никто да не обольщает вас пустыми словами, ибо за это приходит гнев Божий на сынов противления;
7 итак, не будьте сообщниками их.
8 Вы были некогда тьма, а теперь — свет в Господе: поступайте, как чада света,
9 потому что плод Духа состоит во всякой благости, праведности и истине.
10 Испытывайте, что благоугодно Богу,
11 и не участвуйте в бесплодных делах тьмы, но и обличайте.
12 Ибо о том, что они делают тайно, стыдно и говорить.
13 Все же обнаруживаемое делается явным от света, ибо все, делающееся явным, свет есть.
14 Посему сказано: "встань, спящий, и воскресни из мертвых, и осветит тебя Христос".
15 Итак, смотрите, поступайте осторожно, не как неразумные, но как мудрые,
16 дорожа временем, потому что дни лукавы.
17 Итак, не будьте нерассудительны, но познавайте, что есть воля Божия.
18 И не упивайтесь вином, от которого бывает распутство; но исполняйтесь Духом,
19 назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу,
20 благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа,
21 повинуясь друг другу в страхе Божием.
22 Жены, повинуйтесь своим мужьям, как Господу,
23 потому что муж есть глава жены, как и Христос глава Церкви, и Он же Спаситель тела.
24 Но как Церковь повинуется Христу, так и жены своим мужьям во всем.
25 Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее,
26 чтобы освятить ее, очистив банею водною посредством слова;
27 чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна.
28 Так должны мужья любить своих жен, как свои тела: любящий свою жену любит самого себя.
29 Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь,
30 потому что мы члены Тела Его, от плоти Его и от костей Его.
31 Посему оставит человек отца своего и мать и прилепится к жене своей, и будут двое одна плоть.
32 Тайна сия велика; я говорю по отношению ко Христу и к Церкви.
33 Так каждый из вас да любит свою жену, как самого себя; а жена да боится своего мужа.

6

1 Дети, повинуйтесь своим родителям в Господе, ибо сего требует справедливость.
2 Почитай отца твоего и мать, это первая заповедь с обетованием:
3 да будет тебе благо, и будешь долголетен на земле.
4 И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем.
5 Рабы, повинуйтесь господам своим по плоти со страхом и трепетом, в простоте сердца вашего, как Христу,
6 не с видимою только услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души,
7 служа с усердием, как Господу, а не как человекам,
8 зная, что каждый получит от Господа по мере добра, которое он сделал, раб ли, или свободный.
9 И вы, господа, поступайте с ними так же, умеряя строгость, зная, что и над вами самими и над ними есть на небесах Господь, у Которого нет лицеприятия.
10 Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его.
11 Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских,
12 потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной.
13 Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолев, устоять.
14 Итак станьте, препоясав чресла ваши истиною и облекшись в броню праведности,
15 и обув ноги в готовность благовествовать мир;
16 а паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого;
17 и шлем спасения возьмите, и меч духовный, который есть Слово Божие.
18 Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых
19 и о мне, дабы мне дано было слово — устами моими открыто с дерзновением возвещать тайну благовествования,
20 для которого я исполняю посольство в узах, дабы я смело проповедывал, как мне должно.
21 А дабы и вы знали о моих обстоятельствах и делах, обо всем известит вас Тихик, возлюбленный брат и верный в Господе служитель,
22 которого я и послал к вам для того самого, чтобы вы узнали о нас и чтобы он утешил сердца ваши.
23 Мир братиям и любовь с верою от Бога Отца и Господа Иисуса Христа.
24 Благодать со всеми, неизменно любящими Господа нашего Иисуса Христа. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/ef.html ; быстрая - http://rusbible.ru/Еф (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Екклесиаста

Книга Екклезиаста

Синодальный перевод

1

1 Слова Екклесиаста, сына Давидова, царя в Иерусалиме.
2 Суета сует, сказал Екклесиаст, суета сует, - все суета!
3 Что пользы человеку от всех трудов его, которыми трудится он под солнцем?
4 Род проходит, и род приходит, а земля пребывает во веки.
5 Восходит солнце, и заходит солнце, и спешит к месту своему, где оно восходит.
6 Идет ветер к югу, и переходит к северу, кружится, кружится на ходу своем, и возвращается ветер на круги свои.
7 Все реки текут в море, но море не переполняется: к тому месту, откуда реки текут, они возвращаются, чтобы опять течь.
8 Все вещи - в труде: не может человек пересказать всего; не насытится око зрением, не наполнится ухо слушанием.
9 Что было, то и будет; и что делалось, то и будет делаться, и нет ничего нового под солнцем.
10 Бывает нечто, о чем говорят: "смотри, вот это новое"; но это было уже в веках, бывших прежде нас.
11 Нет памяти о прежнем; да и о том, что будет, не останется памяти у тех, которые будут после.
12 Я, Екклесиаст, был царем над Израилем в Иерусалиме;
13 и предал я сердце мое тому, чтобы исследовать и испытать мудростью все, что делается под небом: это тяжелое занятие дал Бог сынам человеческим, чтобы они упражнялись в нем.
14 Видел я все дела, какие делаются под солнцем, и вот, все - суета и томление духа!
15 Кривое не может сделаться прямым, и чего нет, того нельзя считать.
16 Говорил я с сердцем моим так: вот, я возвеличился и приобрел мудрости больше всех, которые были прежде меня над Иерусалимом, и сердце мое видело много мудрости и знания.
17 И предал я сердце мое тому, чтобы познать мудрость и познать безумие и глупость: узнал, что и это - томление духа;
18 потому что во многой мудрости много печали; и кто умножает познания, умножает скорбь.

2

1 Сказал я в сердце моем: "дай, испытаю я тебя весельем, и насладись добром"; но и это - суета!
2 О смехе сказал я: "глупость!", а о веселье: "что оно делает?"
3 Вздумал я в сердце моем услаждать вином тело мое и, между тем, как сердце мое руководилось мудростью, придержаться и глупости, доколе не увижу, что хорошо для сынов человеческих, что должны были бы они делать под небом в немногие дни жизни своей.
4 Я предпринял большие дела: построил себе домы, посадил себе виноградники,
5 устроил себе сады и рощи и насадил в них всякие плодовитые дерева;
6 сделал себе водоемы для орошения из них рощей, произращающих деревья;
7 приобрел себе слуг и служанок, и домочадцы были у меня; также крупного и мелкого скота было у меня больше, нежели у всех, бывших прежде меня в Иерусалиме;
8 собрал себе серебра и золота и драгоценностей от царей и областей; завел у себя певцов и певиц и услаждения сынов человеческих - разные музыкальные орудия.
9 И сделался я великим и богатым больше всех, бывших прежде меня в Иерусалиме; и мудрость моя пребыла со мною.
10 Чего бы глаза мои ни пожелали, я не отказывал им, не возбранял сердцу моему никакого веселья, потому что сердце мое радовалось во всех трудах моих, и это было моею долею от всех трудов моих.
11 И оглянулся я на все дела мои, которые сделали руки мои, и на труд, которым трудился я, делая их: и вот, все - суета и томление духа, и нет от них пользы под солнцем!
12 И обратился я, чтобы взглянуть на мудрость и безумие и глупость: ибо что может сделать человек после царя сверх того, что уже сделано?
13 И увидел я, что преимущество мудрости перед глупостью такое же, как преимущество света перед тьмою:
14 у мудрого глаза его - в голове его, а глупый ходит во тьме; но узнал я, что одна участь постигает их всех.
15 И сказал я в сердце моем: "и меня постигнет та же участь, как и глупого: к чему же я сделался очень мудрым?" И сказал я в сердце моем, что и это - суета;
16 потому что мудрого не будут помнить вечно, как и глупого; в грядущие дни все будет забыто, и увы! мудрый умирает наравне с глупым.
17 И возненавидел я жизнь, потому что противны стали мне дела, которые делаются под солнцем; ибо все - суета и томление духа!
18 И возненавидел я весь труд мой, которым трудился под солнцем, потому что должен оставить его человеку, который будет после меня.
19 И кто знает: мудрый ли будет он, или глупый? А он будет распоряжаться всем трудом моим, которым я трудился и которым показал себя мудрым под солнцем. И это - суета!
20 И обратился я, чтобы внушить сердцу моему отречься от всего труда, которым я трудился под солнцем,
21 потому что иной человек трудится мудро, с знанием и успехом, и должен отдать все человеку, не трудившемуся в том, как бы часть его. И это - суета и зло великое!
22 Ибо что будет иметь человек от всего труда своего и заботы сердца своего, что трудится он под солнцем?
23 Потому что все дни его - скорби, и его труды - беспокойство; даже и ночью сердце его не знает покоя. И это - суета!
24 Не во власти человека и то благо, чтобы есть и пить и услаждать душу свою от труда своего. Я увидел, что и это - от руки Божией;
25 потому что кто может есть и кто может наслаждаться без Него?
26 Ибо человеку, который добр пред лицем Его, Он дает мудрость и знание и радость; а грешнику дает заботу собирать и копить, чтобы после отдать доброму пред лицем Божиим. И это - суета и томление духа!

3

1 Всему свое время, и время всякой вещи под небом:
2 время рождаться, и время умирать; время насаждать, и время вырывать посаженное;
3 время убивать, и время врачевать; время разрушать, и время строить;
4 время плакать, и время смеяться; время сетовать, и время плясать;
5 время разбрасывать камни, и время собирать камни; время обнимать, и время уклоняться от объятий;
6 время искать, и время терять; время сберегать, и время бросать;
7 время раздирать, и время сшивать; время молчать, и время говорить;
8 время любить, и время ненавидеть; время войне, и время миру.
9 Что пользы работающему от того, над чем он трудится?
10 Видел я эту заботу, которую дал Бог сынам человеческим, чтобы они упражнялись в том.
11 Все соделал Он прекрасным в свое время, и вложил мир в сердце их, хотя человек не может постигнуть дел, которые Бог делает, от начала до конца.
12 Познал я, что нет для них ничего лучшего, как веселиться и делать доброе в жизни своей.
13 И если какой человек ест и пьет, и видит доброе во всяком труде своем, то это - дар Божий.
14 Познал я, что все, что делает Бог, пребывает вовек: к тому нечего прибавлять и от того нечего убавить, - и Бог делает так, чтобы благоговели пред лицем Его.
15 Что было, то и теперь есть, и что будет, то уже было, - и Бог воззовет прошедшее.
16 Еще видел я под солнцем: место суда, а там беззаконие; место правды, а там неправда.
17 И сказал я в сердце своем: "праведного и нечестивого будет судить Бог; потому что время для всякой вещи и суд над всяким делом там".
18 Сказал я в сердце своем о сынах человеческих, чтобы испытал их Бог, и чтобы они видели, что они сами по себе животные;
19 потому что участь сынов человеческих и участь животных - участь одна: как те умирают, так умирают и эти, и одно дыхание у всех, и нет у человека преимущества перед скотом, потому что все - суета!
20 Все идет в одно место: все произошло из праха и все возвратится в прах.
21 Кто знает: дух сынов человеческих восходит ли вверх, и дух животных сходит ли вниз, в землю?
22 Итак увидел я, что нет ничего лучше, как наслаждаться человеку делами своими: потому что это - доля его; ибо кто приведет его посмотреть на то, что будет после него?

4

1 И обратился я и увидел всякие угнетения, какие делаются под солнцем: и вот слезы угнетенных, а утешителя у них нет; и в руке угнетающих их - сила, а утешителя у них нет.
2 И ублажил я мертвых, которые давно умерли, более живых, которые живут доселе;
3 а блаженнее их обоих тот, кто еще не существовал, кто не видал злых дел, какие делаются под солнцем.
4 Видел я также, что всякий труд и всякий успех в делах производят взаимную между людьми зависть. И это - суета и томление духа!
5 Глупый сидит, сложив свои руки, и съедает плоть свою.
6 Лучше горсть с покоем, нежели пригоршни с трудом и томлением духа.
7 И обратился я и увидел еще суету под солнцем;
8 человек одинокий, и другого нет; ни сына, ни брата нет у него; а всем трудам его нет конца, и глаз его не насыщается богатством. "Для кого же я тружусь и лишаю душу мою блага?" И это - суета и недоброе дело!
9 Двоим лучше, нежели одному; потому что у них есть доброе вознаграждение в труде их:
10 ибо если упадет один, то другой поднимет товарища своего. Но горе одному, когда упадет, а другого нет, который поднял бы его.
11 Также, если лежат двое, то тепло им; а одному как согреться?
12 И если станет преодолевать кто-либо одного, то двое устоят против него: и нитка, втрое скрученная, нескоро порвется.
13 Лучше бедный, но умный юноша, нежели старый, но неразумный царь, который не умеет принимать советы;
14 ибо тот из темницы выйдет на царство, хотя родился в царстве своем бедным.
15 Видел я всех живущих, которые ходят под солнцем, с этим другим юношею, который займет место того.
16 Не было числа всему народу, который был перед ним, хотя позднейшие не порадуются им. И это - суета и томление духа!
17 Наблюдай за ногою твоею, когда идешь в дом Божий, и будь готов более к слушанию, нежели к жертвоприношению; ибо они не думают, что худо делают.

5

1 Не торопись языком твоим, и сердце твое да не спешит произнести слово пред Богом; потому что Бог на небе, а ты на земле; поэтому слова твои да будут немноги.
2 Ибо, как сновидения бывают при множестве забот, так голос глупого познается при множестве слов.
3 Когда даешь обет Богу, то не медли исполнить его, потому что Он не благоволит к глупым: что обещал, исполни.
4 Лучше тебе не обещать, нежели обещать и не исполнить.
5 Не дозволяй устам твоим вводить в грех плоть твою, и не говори пред Ангелом [Божиим]: "это - ошибка!" Для чего тебе делать, чтобы Бог прогневался на слово твое и разрушил дело рук твоих?
6 Ибо во множестве сновидений, как и во множестве слов, - много суеты; но ты бойся Бога.
7 Если ты увидишь в какой области притеснение бедному и нарушение суда и правды, то не удивляйся этому: потому что над высоким наблюдает высший, а над ними еще высший;
8 превосходство же страны в целом есть царь, заботящийся о стране.
9 Кто любит серебро, тот не насытится серебром, и кто любит богатство, тому нет пользы от того. И это - суета!
10 Умножается имущество, умножаются и потребляющие его; и какое благо для владеющего им: разве только смотреть своими глазами?
11 Сладок сон трудящегося, мало ли, много ли он съест; но пресыщение богатого не дает ему уснуть.
12 Есть мучительный недуг, который видел я под солнцем: богатство, сберегаемое владетелем его во вред ему.
13 И гибнет богатство это от несчастных случаев: родил он сына, и ничего нет в руках у него.
14 Как вышел он нагим из утробы матери своей, таким и отходит, каким пришел, и ничего не возьмет от труда своего, что мог бы он понести в руке своей.
15 И это тяжкий недуг: каким пришел он, таким и отходит. Какая же польза ему, что он трудился на ветер?
16 А он во все дни свои ел впотьмах, в большом раздражении, в огорчении и досаде.
17 Вот еще, что я нашел доброго и приятного: есть и пить и наслаждаться добром во всех трудах своих, какими кто трудится под солнцем во все дни жизни своей, которые дал ему Бог; потому что это его доля.
18 И если какому человеку Бог дал богатство и имущество, и дал ему власть пользоваться от них и брать свою долю и наслаждаться от трудов своих, то это дар Божий.
19 Недолго будут у него в памяти дни жизни его; потому Бог и вознаграждает его радостью сердца его.

6

1 Есть зло, которое видел я под солнцем, и оно часто бывает между людьми:
2 Бог дает человеку богатство и имущество и славу, и нет для души его недостатка ни в чем, чего не пожелал бы он; но не дает ему Бог пользоваться этим, а пользуется тем чужой человек: это - суета и тяжкий недуг!
3 Если бы какой человек родил сто детей, и прожил многие годы, и еще умножились дни жизни его, но душа его не наслаждалась бы добром и не было бы ему и погребения, то я сказал бы: выкидыш счастливее его,
4 потому что он напрасно пришел и отошел во тьму, и его имя покрыто мраком.
5 Он даже не видел и не знал солнца: ему покойнее, нежели тому.
6 А тот, хотя бы прожил две тысячи лет и не наслаждался добром, не все ли пойдет в одно место?
7 Все труды человека - для рта его, а душа его не насыщается.
8 Какое же преимущество мудрого перед глупым, какое - бедняка, умеющего ходить перед живущими?
9 Лучше видеть глазами, нежели бродить душею. И это - также суета и томление духа!
10 Что существует, тому уже наречено имя, и известно, что это - человек, и что он не может препираться с тем, кто сильнее его.
11 Много таких вещей, которые умножают суету: что же для человека лучше?
12 Ибо кто знает, что хорошо для человека в жизни, во все дни суетной жизни его, которые он проводит как тень? И кто скажет человеку, что будет после него под солнцем?

7

1 Доброе имя лучше дорогой масти, и день смерти - дня рождения.
2 Лучше ходить в дом плача об умершем, нежели ходить в дом пира; ибо таков конец всякого человека, и живой приложит это к своему сердцу.
3 Сетование лучше смеха; потому что при печали лица сердце делается лучше.
4 Сердце мудрых - в доме плача, а сердце глупых - в доме веселья.
5 Лучше слушать обличения от мудрого, нежели слушать песни глупых;
6 потому что смех глупых то же, что треск тернового хвороста под котлом. И это - суета!
7 Притесняя других, мудрый делается глупым, и подарки портят сердце.
8 Конец дела лучше начала его; терпеливый лучше высокомерного.
9 Не будь духом твоим поспешен на гнев, потому что гнев гнездится в сердце глупых.
10 Не говори: "отчего это прежние дни были лучше нынешних?", потому что не от мудрости ты спрашиваешь об этом.
11 Хороша мудрость с наследством, и особенно для видящих солнце:
12 потому что под сенью ее то же, что под сенью серебра; но превосходство знания в том, что мудрость дает жизнь владеющему ею.
13 Смотри на действование Божие: ибо кто может выпрямить то, что Он сделал кривым?
14 Во дни благополучия пользуйся благом, а во дни несчастья размышляй: то и другое соделал Бог для того, чтобы человек ничего не мог сказать против Него.
15 Всего насмотрелся я в суетные дни мои: праведник гибнет в праведности своей; нечестивый живет долго в нечестии своем.
16 Не будь слишком строг, и не выставляй себя слишком мудрым; зачем тебе губить себя?
17 Не предавайся греху, и не будь безумен: зачем тебе умирать не в свое время?
18 Хорошо, если ты будешь держаться одного и не отнимать руки от другого; потому что кто боится Бога, тот избежит всего того.
19 Мудрость делает мудрого сильнее десяти властителей, которые в городе.
20 Нет человека праведного на земле, который делал бы добро и не грешил бы;
21 поэтому не на всякое слово, которое говорят, обращай внимание, чтобы не услышать тебе раба твоего, когда он злословит тебя;
22 ибо сердце твое знает много случаев, когда и сам ты злословил других.
23 Все это испытал я мудростью; я сказал: "буду я мудрым"; но мудрость далека от меня.
24 Далеко то, что было, и глубоко - глубоко: кто постигнет его?
25 Обратился я сердцем моим к тому, чтобы узнать, исследовать и изыскать мудрость и разум, и познать нечестие глупости, невежества и безумия, -
26 и нашел я, что горче смерти женщина, потому что она - сеть, и сердце ее - силки, руки ее - оковы; добрый пред Богом спасется от нее, а грешник уловлен будет ею.
27 Вот это нашел я, сказал Екклесиаст, испытывая одно за другим.
28 Чего еще искала душа моя, и я не нашел? - Мужчину одного из тысячи я нашел, а женщину между всеми ими не нашел.
29 Только это я нашел, что Бог сотворил человека правым, а люди пустились во многие помыслы.

8

1 Кто - как мудрый, и кто понимает значение вещей? Мудрость человека просветляет лице его, и суровость лица его изменяется.
2 Я говорю: слово царское храни, и это ради клятвы пред Богом.
3 Не спеши уходить от лица его, и не упорствуй в худом деле; потому что он, что захочет, все может сделать.
4 Где слово царя, там власть; и кто скажет ему: "что ты делаешь?"
5 Соблюдающий заповедь не испытает никакого зла: сердце мудрого знает и время и устав;
6 потому что для всякой вещи есть свое время и устав; а человеку великое зло оттого,
7 что он не знает, что будет; и как это будет - кто скажет ему?
8 Человек не властен над духом, чтобы удержать дух, и нет власти у него над днем смерти, и нет избавления в этой борьбе, и не спасет нечестие нечестивого.
9 Все это я видел, и обращал сердце мое на всякое дело, какое делается под солнцем. Бывает время, когда человек властвует над человеком во вред ему.
10 Видел я тогда, что хоронили нечестивых, и приходили и отходили от святого места, и они забываемы были в городе, где они так поступали. И это - суета!
11 Не скоро совершается суд над худыми делами; от этого и не страшится сердце сынов человеческих делать зло.
12 Хотя грешник сто раз делает зло и коснеет в нем, но я знаю, что благо будет боящимся Бога, которые благоговеют пред лицем Его;
13 а нечестивому не будет добра, и, подобно тени, недолго продержится тот, кто не благоговеет пред Богом.
14 Есть и такая суета на земле: праведников постигает то, чего заслуживали бы дела нечестивых, а с нечестивыми бывает то, чего заслуживали бы дела праведников. И сказал я: и это - суета!
15 И похвалил я веселье; потому что нет лучшего для человека под солнцем, как есть, пить и веселиться: это сопровождает его в трудах во дни жизни его, которые дал ему Бог под солнцем.
16 Когда я обратил сердце мое на то, чтобы постигнуть мудрость и обозреть дела, которые делаются на земле, и среди которых человек ни днем, ни ночью не знает сна, -
17 тогда я увидел все дела Божии и нашел, что человек не может постигнуть дел, которые делаются под солнцем. Сколько бы человек ни трудился в исследовании, он все-таки не постигнет этого; и если бы какой мудрец сказал, что он знает, он не может постигнуть этого.

9

1 На все это я обратил сердце мое для исследования, что праведные и мудрые и деяния их - в руке Божией, и что человек ни любви, ни ненависти не знает во всем том, что перед ним.
2 Всему и всем - одно: одна участь праведнику и нечестивому, доброму и [злому], чистому и нечистому, приносящему жертву и не приносящему жертвы; как добродетельному, так и грешнику; как клянущемуся, так и боящемуся клятвы.
3 Это-то и худо во всем, что делается под солнцем, что одна участь всем, и сердце сынов человеческих исполнено зла, и безумие в сердце их, в жизни их; а после того они отходят к умершим.
4 Кто находится между живыми, тому есть еще надежда, так как и псу живому лучше, нежели мертвому льву.
5 Живые знают, что умрут, а мертвые ничего не знают, и уже нет им воздаяния, потому что и память о них предана забвению,
6 и любовь их и ненависть их и ревность их уже исчезли, и нет им более части во веки ни в чем, что делается под солнцем.
7 Итак иди, ешь с весельем хлеб твой, и пей в радости сердца вино твое, когда Бог благоволит к делам твоим.
8 Да будут во всякое время одежды твои светлы, и да не оскудевает елей на голове твоей.
9 Наслаждайся жизнью с женою, которую любишь, во все дни суетной жизни твоей, и которую дал тебе Бог под солнцем на все суетные дни твои; потому что это - доля твоя в жизни и в трудах твоих, какими ты трудишься под солнцем.
10 Все, что может рука твоя делать, по силам делай; потому что в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости.
11 И обратился я, и видел под солнцем, что не проворным достается успешный бег, не храбрым - победа, не мудрым - хлеб, и не у разумных - богатство, и не искусным - благорасположение, но время и случай для всех их.
12 Ибо человек не знает своего времени. Как рыбы попадаются в пагубную сеть, и как птицы запутываются в силках, так сыны человеческие уловляются в бедственное время, когда оно неожиданно находит на них.
13 Вот еще какую мудрость видел я под солнцем, и она показалась мне важною:
14 город небольшой, и людей в нем немного; к нему подступил великий царь и обложил его и произвел против него большие осадные работы;
15 но в нем нашелся мудрый бедняк, и он спас своею мудростью этот город; и однако же никто не вспоминал об этом бедном человеке.
16 И сказал я: мудрость лучше силы, и однако же мудрость бедняка пренебрегается, и слов его не слушают.
17 Слова мудрых, высказанные спокойно, выслушиваются лучше, нежели крик властелина между глупыми.
18 Мудрость лучше воинских орудий; но один погрешивший погубит много доброго.

10

1 Мертвые мухи портят и делают зловонною благовонную масть мироварника: то же делает небольшая глупость уважаемого человека с его мудростью и честью.
2 Сердце мудрого - на правую сторону, а сердце глупого - на левую.
3 По какой бы дороге ни шел глупый, у него всегда недостает смысла, и всякому он выскажет, что он глуп.
4 Если гнев начальника вспыхнет на тебя, то не оставляй места твоего; потому что кротость покрывает и большие проступки.
5 Есть зло, которое видел я под солнцем, это - как бы погрешность, происходящая от властелина;
6 невежество поставляется на большой высоте, а богатые сидят низко.
7 Видел я рабов на конях, а князей ходящих, подобно рабам, пешком.
8 Кто копает яму, тот упадет в нее, и кто разрушает ограду, того ужалит змей.
9 Кто передвигает камни, тот может надсадить себя, и кто колет дрова, тот может подвергнуться опасности от них.
10 Если притупится топор, и если лезвие его не будет отточено, то надобно будет напрягать силы; мудрость умеет это исправить.
11 Если змей ужалит без заговаривания, то не лучше его и злоязычный.
12 Слова из уст мудрого - благодать, а уста глупого губят его же:
13 начало слов из уст его - глупость, а конец речи из уст его - безумие.
14 Глупый наговорит много, хотя человек не знает, что будет, и кто скажет ему, что будет после него?
15 Труд глупого утомляет его, потому что не знает даже дороги в город.
16 Горе тебе, земля, когда царь твой отрок, и когда князья твои едят рано!
17 Благо тебе, земля, когда царь у тебя из благородного рода, и князья твои едят вовремя, для подкрепления, а не для пресыщения!
18 От лености обвиснет потолок, и когда опустятся руки, то протечет дом.
19 Пиры устраиваются для удовольствия, и вино веселит жизнь; а за все отвечает серебро.
20 Даже и в мыслях твоих не злословь царя, и в спальной комнате твоей не злословь богатого; потому что птица небесная может перенести слово твое, и крылатая - пересказать речь твою.

11

1 Отпускай хлеб твой по водам, потому что по прошествии многих дней опять найдешь его.
2 Давай часть семи и даже восьми, потому что не знаешь, какая беда будет на земле.
3 Когда облака будут полны, то они прольют на землю дождь; и если упадет дерево на юг или на север, то оно там и останется, куда упадет.
4 Кто наблюдает ветер, тому не сеять; и кто смотрит на облака, тому не жать.
5 Как ты не знаешь путей ветра и того, как образуются кости во чреве беременной, так не можешь знать дело Бога, Который делает все.
6 Утром сей семя твое, и вечером не давай отдыха руке твоей, потому что ты не знаешь, то или другое будет удачнее, или то и другое равно хорошо будет.
7 Сладок свет, и приятно для глаз видеть солнце.
8 Если человек проживет и много лет, то пусть веселится он в продолжение всех их, и пусть помнит о днях темных, которых будет много: все, что будет, - суета!
9 Веселись, юноша, в юности твоей, и да вкушает сердце твое радости во дни юности твоей, и ходи по путям сердца твоего и по видению очей твоих; только знай, что за все это Бог приведет тебя на суд.
10 И удаляй печаль от сердца твоего, и уклоняй злое от тела твоего, потому что детство и юность - суета.

12

1 И помни Создателя твоего в дни юности твоей, доколе не пришли тяжелые дни и не наступили годы, о которых ты будешь говорить: "нет мне удовольствия в них!"
2 доколе не померкли солнце и свет и луна и звезды, и не нашли новые тучи вслед за дождем.
3 В тот день, когда задрожат стерегущие дом и согнутся мужи силы; и перестанут молоть мелющие, потому что их немного осталось; и помрачатся смотрящие в окно;
4 и запираться будут двери на улицу; когда замолкнет звук жернова, и будет вставать человек по крику петуха и замолкнут дщери пения;
5 и высоты будут им страшны, и на дороге ужасы; и зацветет миндаль, и отяжелеет кузнечик, и рассыплется каперс. Ибо отходит человек в вечный дом свой, и готовы окружить его по улице плакальщицы; -
6 доколе не порвалась серебряная цепочка, и не разорвалась золотая повязка, и не разбился кувшин у источника, и не обрушилось колесо над колодезем.
7 И возвратится прах в землю, чем он и был; а дух возвратился к Богу, Который дал его.
8 Суета сует, сказал Екклесиаст, все - суета!
9 Кроме того, что Екклесиаст был мудр, он учил еще народ знанию. Он все испытывал, исследовал, и составил много притчей.
10 Старался Екклесиаст приискивать изящные изречения, и слова истины написаны им верно.
11 Слова мудрых - как иглы и как вбитые гвозди, и составители их - от единого пастыря.
12 А что сверх всего этого, сын мой, того берегись: составлять много книг - конца не будет, и много читать - утомительно для тела.
13 Выслушаем сущность всего: бойся Бога и заповеди Его соблюдай, потому что в этом все для человека;
14 ибо всякое дело Бог приведет на суд, и все тайное, хорошо ли оно, или худо.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/ekk.html ; быстрая - http://rusbible.ru/Еккл (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Есфирь

Книга Есфири

Синодальный перевод

Предисловие

[Во второй год царствования Артаксеркса великого, в первый день месяца Нисана, сон видел Мардохей, сын Иаиров, Семеев, Кисеев, из колена Вениаминова, Иудеянин, живший в городе Сузах, человек великий, служивший при царском дворце. Он был из пленников, которых Навуходоносор, царь Вавилонский, взял в плен из Иерусалима с Иехониею, царем Иудейским. Сон же его такой: вот ужасный шум, гром и землетрясение и смятение на земле; и вот, вышли два больших змея, готовые драться друг с другом; и велик был вой их, и по вою их все народы приготовились к войне, чтобы поразить народ праведных; и вот — день тьмы и мрака, скорбь и стеснение, страдание и смятение великое на земле; и смутился весь народ праведных, опасаясь бед себе, и приготовились они погибнуть и стали взывать к Господу; от вопля их произошла, как бы от малого источника, великая река с множеством воды; и воссиял свет и солнце, и вознеслись смиренные и истребили тщеславных. — Мардохей, пробудившись после этого сновидения, изображавшего, что Бог хотел совершить, содержал этот сон в сердце и желал уразуметь его во всех частях его, до ночи. И пребывал Мардохей во дворце вместе с Гавафою и Фаррою, двумя царскими евнухами, оберегавшими дворец, и услышал разговоры их и разведал замыслы их и узнал, что они готовятся наложить руки на царя Артаксеркса, и донес о них царю; а царь пытал этих двух евнухов, и, когда они сознались, были казнены. Царь записал это событие на память, и Мардохей записал об этом событии. И приказал царь Мардохею служить во дворце и дал ему подарки за это. При царе же был тогда знатен Аман, сын Амадафов, Вугеянин, и старался он причинить зло Мардохею и народу его за двух евнухов царских.]

1

1 И было [после сего] во дни Артаксеркса, — этот Артаксеркс царствовал над ста двадцатью семью областями от Индии и до Ефиопии, —
2 в то время, как царь Артаксеркс сел на царский престол свой, что в Сузах, городе престольном,
3 в третий год своего царствования он сделал пир для всех князей своих и для служащих при нем, для главных начальников войска Персидского и Мидийского и для правителей областей своих,
4 показывая великое богатство царства своего и отличный блеск величия своего в течение многих дней, ста восьмидесяти дней.
5 По окончании сих дней, сделал царь для народа своего, находившегося в престольном городе Сузах, от большого до малого, пир семидневный на садовом дворе дома царского.
6 Белые, бумажные и яхонтового цвета шерстяные ткани, прикрепленные виссонными и пурпуровыми шнурами, висели на серебряных кольцах и мраморных столбах.
7 Золотые и серебряные ложа были на помосте, устланном камнями зеленого цвета и мрамором, и перламутром, и камнями черного цвета.
8 Напитки подаваемы были в золотых сосудах и сосудах разнообразных, ценою в тридцать тысяч талантов; и вина царского было множество, по богатству царя. Питье шло чинно, никто не принуждал, потому что царь дал такое приказание всем управляющим в доме его, чтобы делали по воле каждого.
9 И царица Астинь сделала также пир для женщин в царском доме царя Артаксеркса.
10 В седьмой день, когда развеселилось сердце царя от вина, он сказал Мегуману, Бизфе, Харбоне, Бигфе и Авагфе, Зефару и Каркасу — семи евнухам, служившим пред лицем царя Артаксеркса,
11 чтобы они привели царицу Астинь пред лице царя в венце царском для того, чтобы показать народам и князьям красоту ее; потому что она была очень красива.
12 Но царица Астинь не захотела прийти по приказанию царя, объявленному чрез евнухов.
13 И разгневался царь сильно, и ярость его загорелась в нем. И сказал царь мудрецам, знающим прежние времена — ибо дела царя делались пред всеми знающими закон и права, —
14 приближенными же к нему тогда были: Каршена, Шефар, Адмафа, Фарсис, Мерес, Марсена, Мемухан — семь князей Персидских и Мидийских, которые могли видеть лице царя и сидели первыми в царстве:
15 как поступить по закону с царицею Астинь за то, что она не сделала по слову царя Артаксеркса, объявленному чрез евнухов?
16 И сказал Мемухан пред лицем царя и князей: не пред царем одним виновна царица Астинь, а пред всеми князьями и пред всеми народами, которые по всем областям царя Артаксеркса;
17 потому что поступок царицы дойдет до всех жен, и они будут пренебрегать мужьями своими и говорить: царь Артаксеркс велел привести царицу Астинь пред лице свое, а она не пошла.
18 Теперь княгини Персидские и Мидийские, которые услышат о поступке царицы, будут то же говорить всем князьям царя; и пренебрежения и огорчения будет довольно.
19 Если благоугодно царю, пусть выйдет от него царское постановление и впишется в законы Персидские и Мидийские и не отменяется, о том, что Астинь не будет входить пред лице царя Артаксеркса, а царское достоинство ее царь передаст другой, которая лучше ее.
20 Когда услышат о сем постановлении царя, которое разойдется по всему царству его, как оно ни велико, тогда все жены будут почитать мужей своих, от большого до малого.
21 И угодно было слово сие в глазах царя и князей; и сделал царь по слову Мемухана.
22 И послал во все области царя письма, писанные в каждую область письменами ее и к каждому народу на языке его, чтобы всякий муж был господином в доме своем, и чтобы это было объявлено каждому на природном языке его.

2

1 После сего, когда утих гнев царя Артаксеркса, он вспомнил об Астинь и о том, что она сделала, и что было определено о ней.
2 И сказали отроки царя, служившие при нем: пусть бы поискали царю молодых красивых девиц,
3 и пусть бы назначил царь наблюдателей во все области своего царства, которые собрали бы всех молодых девиц, красивых видом, в престольный город Сузы, в дом жен под надзор Гегая, царского евнуха, стража жен, и пусть бы выдавали им притиранья [и прочее, что нужно];
4 и девица, которая понравится глазам царя, пусть будет царицею вместо Астинь. И угодно было слово это в глазах царя, и он так и сделал.
5 Был в Сузах, городе престольном, один Иудеянин, имя его Мардохей, сын Иаира, сын Семея, сын Киса, из колена Вениаминова.
6 Он был переселен из Иерусалима вместе с пленниками, выведенными с Иехониею, царем Иудейским, которых переселил Навуходоносор, царь Вавилонский.
7 И был он воспитателем Гадассы, — она же Есфирь, — дочери дяди его, так как не было у нее ни отца, ни матери. Девица эта была красива станом и пригожа лицем. И по смерти отца ее и матери ее, Мардохей взял ее к себе вместо дочери.
8 Когда объявлено было повеление царя и указ его, и когда собраны были многие девицы в престольный город Сузы под надзор Гегая, тогда взята была и Есфирь в царский дом под надзор Гегая, стража жен.
9 И понравилась эта девица глазам его и приобрела у него благоволение, и он поспешил выдать ей притиранья и все, назначенное на часть ее, и приставить к ней семь девиц, достойных быть при ней, из дома царского, и переместил ее и девиц ее в лучшее отделение женского дома.
10 Не сказывала Есфирь ни о народе своем, ни о родстве своем, потому что Мардохей дал ей приказание, чтобы она не сказывала.
11 И всякий день Мардохей приходил ко двору женского дома, чтобы наведываться о здоровье Есфири и о том, что делается с нею.
12 Когда наступало время каждой девице входить к царю Артаксерксу, после того, как в течение двенадцати месяцев выполнено было над нею все, определенное женщинам, — ибо столько времени продолжались дни притиранья их: шесть месяцев мирровым маслом и шесть месяцев ароматами и другими притираньями женскими, —
13 тогда девица входила к царю. Чего бы она ни потребовала, ей давали всё для выхода из женского дома в дом царя.
14 Вечером она входила и утром возвращалась в другой дом женский под надзор Шаазгаза, царского евнуха, стража наложниц; и уже не входила к царю, разве только царь пожелал бы ее, и она призывалась бы по имени.
15 Когда настало время Есфири, дочери Аминадава, дяди Мардохея, который взял ее к себе вместо дочери, — идти к царю, тогда она не просила ничего, кроме того, о чем сказал ей Гегай, евнух царский, страж жен. И приобрела Есфирь расположение к себе в глазах всех, видевших ее.
16 И взята была Есфирь к царю Артаксерксу, в царский дом его, в десятом месяце, то есть в месяце Тебефе, в седьмой год его царствования.
17 И полюбил царь Есфирь более всех жен, и она приобрела его благоволение и благорасположение более всех девиц; и он возложил царский венец на голову ее и сделал ее царицею на место Астинь.
18 И сделал царь большой пир для всех князей своих и для служащих при нем, — пир ради Есфири, и сделал льготу областям и роздал дары с царственною щедростью.
19 И когда во второй раз собраны были девицы, и Мардохей сидел у ворот царских,
20 Есфирь все еще не сказывала о родстве своем и о народе своем, как приказал ей Мардохей; а слово Мардохея Есфирь выполняла и теперь так же, как тогда, когда была у него на воспитании.
21 В это время, как Мардохей сидел у ворот царских, два царских евнуха, Гавафа и Фарра, оберегавшие порог, озлобились [за то, что предпочтен был Мардохей], и замышляли наложить руку на царя Артаксеркса.
22 Узнав о том, Мардохей сообщил царице Есфири, а Есфирь сказала царю от имени Мардохея.
23 Дело было исследовано и найдено верным, и их обоих повесили на дереве. И было вписано о благодеянии Мардохея в книгу дневных записей у царя.

3

1 После сего возвеличил царь Артаксеркс Амана, сына Амадафа, Вугеянина, и вознес его, и поставил седалище его выше всех князей, которые у него;
2 и все служащие при царе, которые были у царских ворот, кланялись и падали ниц пред Аманом, ибо так приказал царь. А Мардохей не кланялся и не падал ниц.
3 И говорили служащие при царе, которые у царских ворот, Мардохею: зачем ты преступаешь повеление царское?
4 И как они говорили ему каждый день, а он не слушал их, то они донесли Аману, чтобы посмотреть, устоит ли в слове своем Мардохей, ибо он сообщил им, что он Иудеянин.
5 И когда увидел Аман, что Мардохей не кланяется и не падает ниц пред ним, то исполнился гнева Аман.
6 И показалось ему ничтожным наложить руку на одного Мардохея; но так как сказали ему, из какого народа Мардохей, то задумал Аман истребить всех Иудеев, которые были во всем царстве Артаксеркса, как народ Мардохеев.
7 [И сделал совет] в первый месяц, который есть месяц Нисан, в двенадцатый год царя Артаксеркса, и бросали пур, то есть жребий, пред лицем Амана изо дня в день и из месяца в месяц, [чтобы в один день погубить народ Мардохеев, и пал жребий] на двенадцатый месяц, то есть на месяц Адар.
8 И сказал Аман царю Артаксерксу: есть один народ, разбросанный и рассеянный между народами по всем областям царства твоего; и законы их отличны от законов всех народов, и законов царя они не выполняют; и царю не следует так оставлять их.
9 Если царю благоугодно, то пусть будет предписано истребить их, и десять тысяч талантов серебра я отвешу в руки приставников, чтобы внести в казну царскую.
10 Тогда снял царь перстень свой с руки своей и отдал его Аману, сыну Амадафа, Вугеянину, чтобы скрепить указ против Иудеев.
11 И сказал царь Аману: отдаю тебе это серебро и народ; поступи с ним, как тебе угодно.
12 И призваны были писцы царские в первый месяц, в тринадцатый день его, и написано было, как приказал Аман, к сатрапам царским и к начальствующим над каждою областью [от области Индийской до Ефиопии, над ста двадцатью семью областями], и к князьям у каждого народа, в каждую область письменами ее и к каждому народу на языке его: все было написано от имени царя Артаксеркса и скреплено царским перстнем.
13 И посланы были письма через гонцов во все области царя, чтобы убить, погубить и истребить всех Иудеев, малого и старого, детей и женщин в один день, в тринадцатый день двенадцатого месяца, то есть месяца Адара, и имение их разграбить. [Вот список с этого письма: великий царь Артаксеркс начальствующим от Индии до Ефиопии над ста двадцатью семью областями и подчиненным им наместникам. Царствуя над многими народами и властвуя над всею вселенною, я хотел, не превозносясь гордостью власти, но управляя всегда кротко и тихо, сделать жизнь подданных постоянно безмятежною и, соблюдая царство свое мирным и удобопроходимым до пределов его, восстановить желаемый для всех людей мир. Когда же я спросил советников, каким бы образом привести это в исполнение, то отличающийся у нас мудростью и пользующийся неизменным благоволением, и доказавший твердую верность, и получивший вторую честь по царе, Аман объяснил нам, что во всех племенах вселенной замешался один враждебный народ, по законам своим противный всякому народу, постоянно пренебрегающий царскими повелениями, дабы не благоустроялось безукоризненно совершаемое нами соуправление. Итак, узнав, что один только этот народ всегда противится всякому человеку, ведет образ жизни, чуждый законам, и, противясь нашим действиям, совершает величайшие злодеяния, чтобы царство наше не достигло благосостояния, мы повелели указанных вам в грамотах Амана, поставленного над делами и второго отца нашего, всех с женами и детьми всецело истребить вражескими мечами, без всякого сожаления и пощады, в тринадцатый день двенадцатого месяца Адара настоящего года, чтобы эти и прежде и теперь враждебные люди, быв в один день насильно низвергнуты в преисподнюю, не препятствовали нам в последующее время проводить жизнь мирно и безмятежно до конца.]
14 Список с указа отдать в каждую область как закон, объявляемый для всех народов, чтобы они были готовы к тому дню.
15 Гонцы отправились быстро с царским повелением. Объявлен был указ и в Сузах, престольном городе; и царь и Аман сидели и пили, а город Сузы был в смятении.

4

1 Когда Мардохей узнал все, что делалось, разодрал одежды свои и возложил на себя вретище и пепел, и вышел на средину города и взывал с воплем великим и горьким: [истребляется народ ни в чем не повинный!]
2 И дошел до царских ворот [и остановился,] так как нельзя было входить в царские ворота во вретище [и с пеплом].
3 Равно и во всякой области и месте, куда только доходило повеление царя и указ его, было большое сетование у Иудеев, и пост, и плач, и вопль; вретище и пепел служили постелью для многих.
4 И пришли служанки Есфири и евнухи ее и рассказали ей, и сильно встревожилась царица. И послала одежды, чтобы Мардохей надел их и снял с себя вретище свое. Но он не принял.
5 Тогда позвала Есфирь Гафаха, одного из евнухов царя, которого он приставил к ней, и послала его к Мардохею узнать: что это и отчего это?
6 И пошел Гафах к Мардохею на городскую площадь, которая пред царскими воротами.
7 И рассказал ему Мардохей обо всем, что с ним случилось, и об определенном числе серебра, которое обещал Аман отвесить в казну царскую за Иудеев, чтобы истребить их;
8 и вручил ему список с указа, обнародованного в Сузах, об истреблении их, чтобы показать Есфири и дать ей знать обо всем; притом наказывал ей, чтобы она пошла к царю и молила его о помиловании и просила его за народ свой, [вспомнив дни смирения своего, когда она воспитывалась под рукою моею, потому что Аман, второй по царе, осудил нас на смерть, и чтобы призвала Господа и сказала о нас царю, да избавит нас от смерти].
9 И пришел Гафах и пересказал Есфири слова Мардохея.
10 И сказала Есфирь Гафаху и послала его сказать Мардохею:
11 все служащие при царе и народы в областях царских знают, что всякому, и мужчине и женщине, кто войдет к царю во внутренний двор, не быв позван, один суд — смерть; только тот, к кому прострет царь свой золотой скипетр, останется жив. А я не звана к царю вот уже тридцать дней.
12 И пересказали Мардохею слова Есфири.
13 И сказал Мардохей в ответ Есфири: не думай, что ты одна спасешься в доме царском из всех Иудеев.
14 Если ты промолчишь в это время, то свобода и избавление придет для Иудеев из другого места, а ты и дом отца твоего погибнете. И кто знает, не для такого ли времени ты и достигла достоинства царского?
15 И сказала Есфирь в ответ Мардохею:
16 пойди, собери всех Иудеев, находящихся в Сузах, и поститесь ради меня, и не ешьте и не пейте три дня, ни днем, ни ночью, и я с служанками моими буду также поститься и потом пойду к царю, хотя это против закона, и если погибнуть — погибну.
17 И пошел Мардохей и сделал, как приказала ему Есфирь. [И молился он Господу, воспоминая все дела Господни, и говорил: Господи, Господи, Царю, Вседержителю! Все в Твоей власти, и нет противящегося Тебе, когда Ты захочешь спасти Израиля; Ты сотворил небо и землю и все дивное в поднебесной; Ты — Господь всех, и нет такого, кто воспротивился бы Тебе, Господу. Ты знаешь всё; Ты знаешь, Господи, что не для обиды и не по гордости и не по тщеславию я делал это, что не поклонялся тщеславному Аману, ибо я охотно стал бы лобызать следы ног его для спасения Израиля; но я делал это для того, чтобы не воздать славы человеку выше славы Божией и не поклоняться никому, кроме Тебя, Господа моего, и я не стану делать этого по гордости. И ныне, Господи Боже, Царю, Боже Авраамов, пощади народ Твой; ибо замышляют нам погибель и хотят истребить изначальное наследие Твое; не презри достояния Твоего, которое Ты избавил для Себя из земли Египетской; услышь молитву мою и умилосердись над наследием Твоим и обрати сетование наше в веселие, дабы мы, живя, воспевали имя Твое, Господи, и не погуби уст, прославляющих Тебя, Господи. И все Израильтяне взывали всеми силами своими, потому что смерть их была пред глазами их. И царица Есфирь прибегла к Господу, объятая смертною горестью, и, сняв одежды славы своей, облеклась в одежды скорби и сетования, и, вместо многоценных мастей, пеплом и прахом посыпала голову свою, и весьма изнурила тело свое, и всякое место, украшаемое в веселии ее, покрыла распущенными волосами своими, и молилась Господу Богу Израилеву, говоря: Господи мой! Ты один Царь наш; помоги мне, одинокой и не имеющей помощника, кроме Тебя; ибо беда моя близ меня. Я слышала, Господи, от отца моего, в родном колене моем, что Ты, Господи, избрал Себе Израиля из всех народов и отцов наших из всех предков их в наследие вечное, и сделал для них то, о чем говорил им. И ныне мы согрешили пред Тобою, и предал Ты нас в руки врагов наших за то, что мы славили богов их: праведен Ты, Господи! А ныне они не удовольствовались горьким рабством нашим, но положили руки свои в руки идолов своих, чтобы ниспровергнуть заповедь уст Твоих, и истребить наследие Твое, и заградить уста воспевающих Тебя, и погасить славу храма Твоего и жертвенника Твоего, и отверзть уста народов на прославление тщетных богов, и царю плотскому величаться вовек. Не предай, Господи, скипетра Твоего богам несуществующим, и пусть не радуются падению нашему, но обрати замысел их на них самих: наветника же против нас предай позору. Помяни, Господи, яви Себя нам во время скорби нашей и дай мне мужество. Царь богов и Владыка всякого начальства! даруй устам моим слово благоприятное пред этим львом и исполни сердце его ненавистью к преследующему нас, на погибель ему и единомышленникам его; нас же избавь рукою Твоею и помоги мне, одинокой и не имеющей помощника, кроме Тебя, Господи. Ты имеешь ведение всего и знаешь, что я ненавижу славу беззаконных и гнушаюсь ложа необрезанных и всякого иноплеменника; Ты знаешь необходимость мою, что я гнушаюсь знака гордости моей, который бывает на голове моей во дни появления моего, гнушаюсь его, как одежды, оскверненной кровью, и не ношу его во дни уединения моего. И не вкушала раба Твоя от трапезы Амана и не дорожила пиром царским, и не пила вина идоложертвенного, и не веселилась раба Твоя со дня перемены судьбы моей доныне, кроме как о Тебе, Господи Боже Авраамов. Боже, имеющий силу над всеми! услышь голос безнадежных, и спаси нас от руки злоумышляющих, и избавь меня от страха моего.]

5

1 На третий день Есфирь [перестав молиться, сняла одежды сетования и] оделась по-царски, [и сделавшись великолепною, призывая всевидца Бога и Спасителя, взяла двух служанок, и на одну опиралась, как бы предавшись неге, а другая следовала за нею, поддерживая одеяние ее. Она была прекрасна во цвете красоты своей, и лице ее радостно, как бы исполненное любви, но сердце ее было стеснено от страха]. И стала она на внутреннем дворе царского дома, перед домом царя; царь же сидел тогда на царском престоле своем, в царском доме, прямо против входа в дом, [облеченный во все одеяние величия своего, весь в золоте и драгоценных камнях, и был весьма страшен]. Когда царь увидел царицу Есфирь, стоящую на дворе, она нашла милость в глазах его. [Обратив лице свое, пламеневшее славою, он взглянул с сильным гневом; и царица упала духом и изменилась в лице своем от ослабления и склонилась на голову служанки, которая сопровождала ее. И изменил Бог дух царя на кротость, и поспешно встал он с престола своего и принял ее в объятия свои, пока она не пришла в себя. Потом он утешил ее ласковыми словами, сказав ей: что тебе, Есфирь? Я — брат твой; ободрись, не умрешь, ибо наше владычество общее; подойди.]
2 И простер царь к Есфири золотой скипетр, который был в руке его, и подошла Есфирь и коснулась конца скипетра, [и положил царь скипетр на шею ее и поцеловал ее и сказал: говори мне. И сказала она: я видела в тебе, господин, как бы Ангела Божия, и смутилось сердце мое от страха пред славою твоею, ибо дивен ты, господин, и лице твое исполнено благодати. — Но во время беседы она упала от ослабления; и царь смутился, и все слуги его утешали ее].
3 И сказал ей царь: что тебе, царица Есфирь, и какая просьба твоя? Даже до полуцарства будет дано тебе.
4 И сказала Есфирь: [ныне у меня день праздничный;] если царю благоугодно, пусть придет царь с Аманом сегодня на пир, который я приготовила ему.
5 И сказал царь: сходите скорее за Аманом, чтобы сделать по слову Есфири. И пришел царь с Аманом на пир, который приготовила Есфирь.
6 И сказал царь Есфири при питье вина: какое желание твое? оно будет удовлетворено; и какая просьба твоя? хотя бы до полуцарства, она будет исполнена.
7 И отвечала Есфирь, и сказала: вот мое желание и моя просьба:
8 если я нашла благоволение в очах царя, и если царю благоугодно удовлетворить желание мое и исполнить просьбу мою, то пусть царь с Аманом придет [еще завтра] на пир, который я приготовлю для них, и завтра я исполню слово царя.
9 И вышел Аман в тот день веселый и благодушный. Но когда увидел Аман Мардохея у ворот царских, и тот не встал и с места не тронулся пред ним, тогда исполнился Аман гневом на Мардохея.
10 Однако же скрепился Аман. А когда пришел в дом свой, то послал позвать друзей своих и Зерешь, жену свою.
11 И рассказывал им Аман о великом богатстве своем и о множестве сыновей своих и обо всем том, как возвеличил его царь и как вознес его над князьями и слугами царскими.
12 И сказал Аман: да и царица Есфирь никого не позвала с царем на пир, который она приготовила, кроме меня; так и на завтра я зван к ней с царем.
13 Но всего этого не довольно для меня, доколе я вижу Мардохея Иудеянина сидящим у ворот царских.
14 И сказала ему Зерешь, жена его, и все друзья его: пусть приготовят дерево вышиною в пятьдесят локтей, и утром скажи царю, чтобы повесили Мардохея на нем, и тогда весело иди на пир с царем. И понравилось это слово Аману, и он приготовил дерево.

6

1 В ту ночь Господь отнял сон от царя, и он велел [слуге] принести памятную книгу дневных записей; и читали их пред царем,
2 и найдено записанным там, как донес Мардохей на Гавафу и Фарру, двух евнухов царских, оберегавших порог, которые замышляли наложить руку на царя Артаксеркса.
3 И сказал царь: какая дана почесть и отличие Мардохею за это? И сказали отроки царя, служившие при нем: ничего не сделано ему.
4 [Когда царь расспрашивал о благодеянии Мардохея, пришел на двор Аман,] и сказал царь: кто на дворе? Аман же пришел тогда на внешний двор царского дома поговорить с царем, чтобы повесили Мардохея на дереве, которое он приготовил для него.
5 И сказали отроки царю: вот, Аман стоит на дворе. И сказал царь: пусть войдет.
6 И вошел Аман. И сказал ему царь: что сделать бы тому человеку, которого царь хочет отличить почестью? Аман подумал в сердце своем: кому другому захочет царь оказать почесть, кроме меня?
7 И сказал Аман царю: тому человеку, которого царь хочет отличить почестью,
8 пусть принесут одеяние царское, в которое одевается царь, и приведут коня, на котором ездит царь, возложат царский венец на голову его,
9 и пусть подадут одеяние и коня в руки одному из первых князей царских, - и облекут того человека, которого царь хочет отличить почестью, и выведут его на коне на городскую площадь, и провозгласят пред ним: так делается тому человеку, которого царь хочет отличить почестью!
10 И сказал царь Аману: [хорошо ты сказал;] тотчас же возьми одеяние и коня, как ты сказал, и сделай это Мардохею Иудеянину, сидящему у царских ворот; ничего не опусти из всего, что ты говорил.
11 И взял Аман одеяние и коня и облек Мардохея, и вывел его на коне на городскую площадь и провозгласил пред ним: так делается тому человеку, которого царь хочет отличить почестью!
12 И возвратился Мардохей к царским воротам. Аман же поспешил в дом свой, печальный и закрыв голову.
13 И пересказал Аман Зереши, жене своей, и всем друзьям своим все, что случилось с ним. И сказали ему мудрецы его и Зерешь, жена его: если из племени Иудеев Мардохей, изгза которого ты начал падать, то не пересилишь его, а наверно падешь пред ним, [ибо с ним Бог живый].
14 Они еще разговаривали с ним, как пришли евнухи царя и стали торопить Амана идти на пир, который приготовила Есфирь.

7

1 И пришел царь с Аманом пировать у Есфири царицы.
2 И сказал царь Есфири также и в этот второй день во время пира: какое желание твое, царица Есфирь? оно будет удовлетворено; и какая просьба твоя? хотя бы до полуцарства, она будет исполнена.
3 И отвечала царица Есфирь и сказала: если я нашла благоволение в очах твоих, царь, и если царю благоугодно, то да будут дарованы мне жизнь моя, по желанию моему, и народ мой, по просьбе моей!
4 Ибо проданы мы, я и народ мой, на истребление, убиение и погибель. Если бы мы проданы были в рабы и рабыни, я молчала бы, хотя враг не вознаградил бы ущерба царя.
5 И отвечал царь Артаксеркс и сказал царице Есфири: кто это такой, и где тот, который отважился в сердце своем сделать так?
6 И сказала Есфирь: враг и неприятель — этот злобный Аман! И Аман затрепетал пред царем и царицею.
7 И царь встал во гневе своем с пира и пошел в сад при дворце; Аман же остался умолять о жизни своей царицу Есфирь, ибо видел, что определена ему злая участь от царя.
8 Когда царь возвратился из сада при дворце в дом пира, Аман был припавшим к ложу, на котором находилась Есфирь. И сказал царь: даже и насиловать царицу хочет в доме у меня! Слово вышло из уст царя, — и накрыли лице Аману.
9 И сказал Харбона, один из евнухов при царе: вот и дерево, которое приготовил Аман для Мардохея, говорившего доброе для царя, стоит у дома Амана, вышиною в пятьдесят локтей. И сказал царь: повесьте его на нем.
10 И повесили Амана на дереве, которое он приготовил для Мардохея. И гнев царя утих.

8

1 В тот день царь Артаксеркс отдал царице Есфири дом Амана, врага Иудеев; а Мардохей вошел пред лице царя, ибо Есфирь объявила, что он для нее.
2 И снял царь перстень свой, который он отнял у Амана, и отдал его Мардохею; Есфирь же поставила Мардохея смотрителем над домом Амана.
3 И продолжала Есфирь говорить пред царем и пала к ногам его, и плакала и умоляла его отвратить злобу Амана Вугеянина и замысел его, который он замыслил против Иудеев.
4 И простер царь к Есфири золотой скипетр; и поднялась Есфирь, и стала пред лицем царя,
5 и сказала: если царю благоугодно, и если я нашла благоволение пред лицем его, и справедливо дело сие пред лицем царя, и нравлюсь я очам его, то пусть было бы написано, чтобы возвращены были письма по замыслу Амана, сына Амадафа, Вугеянина, писанные им об истреблении Иудеев во всех областях царя;
6 ибо, как я могу видеть бедствие, которое постигнет народ мой, и как я могу видеть погибель родных моих?
7 И сказал царь Артаксеркс царице Есфири и Мардохею Иудеянину: вот, я дом Амана отдал Есфири, и его самого повесили на дереве за то, что он налагал руку свою на Иудеев;
8 напишите и вы о Иудеях, что вам угодно, от имени царя и скрепите царским перстнем, ибо письма, написанного от имени царя и скрепленного перстнем царским, нельзя изменить.
9 И позваны были тогда царские писцы в третий месяц, то есть в месяц Сиван, в двадцать третий день его, и написано было все так, как приказал Мардохей, к Иудеям, и к сатрапам, и областеначальникам, и правителям областей от Индии до Ефиопии, ста двадцати семи областей, в каждую область письменами ее и к каждому народу на языке его, и к Иудеям письменами их и на языке их.
10 И написал он от имени царя Артаксеркса, и скрепил царским перстнем, и послал письма чрез гонцов на конях, на дромадерах и мулах царских,
11 о том, что царь позволяет Иудеям, находящимся во всяком городе, собраться и стать на защиту жизни своей, истребить, убить и погубить всех сильных в народе и в области, которые во вражде с ними, детей и жен, и имение их разграбить,
12 в один день по всем областям царя Артаксеркса, в тринадцатый день двенадцатого месяца, то есть месяца Адара. [Список с этого указа следующий: великий царь Артаксеркс начальствующим от Индии до Ефиопии над ста двадцатью семью областями и властителям, доброжелательствующим нам, радоваться. Многие, по чрезвычайной доброте благодетелей щедро награждаемые почестями, чрезмерно возгордились и не только подданным нашим ищут причинить зло, но, не могши насытить гордость, покушаются строить козни самим благодетелям своим, не только теряют чувство человеческой признательности, но, кичась надменностью безумных, преступно думают избежать суда всё и всегда видящего Бога. Но часто и многие, будучи облечены властью, чтоб устроять дела доверивших им друзей, своим убеждением делают их виновниками пролития невинной крови и подвергают неисправимым бедствиям, хитросплетением коварной лжи обманывая непорочное благомыслие державных. Это можно видеть не столько из древних историй, как мы сказали, сколько из дел, преступно совершаемых пред вами злобою недостойно властвующих. Посему нужно озаботиться на последующее время, чтобы нам устроить царство безмятежным для всех людей в мире, не допуская изменений, но представляющиеся дела обсуждая с надлежащей предусмотрительностью. Так Аман Амадафов, Македонянин, поистине чуждый персидской крови и весьма далекий от нашей благости, быв принят у нас гостем, удостоился благосклонности, которую мы имеем ко всякому народу, настолько, что был провозглашен нашим отцом и почитаем всеми, представляя второе лицо при царском престоле; но, не умерив гордости, замышлял лишить нас власти и души, а нашего спасителя и всегдашнего благодетеля Мардохея и непорочную общницу царства Есфирь, со всем народом их, домогался разнообразными коварными мерами погубить. Таким образом он думал сделать нас безлюдными, а державу Персидскую передать Македонянам. Мы же находим Иудеев, осужденных этим злодеем на истребление, не зловредными, а живущими по справедливейшим законам, сынами Вышнего, величайшего живаго Бога, даровавшего нам и предкам нашим царство в самом лучшем состоянии. Посему вы хорошо сделаете, не приводя в исполнение грамот, посланных Аманом Амадафовым; ибо он, совершивший это, при воротах Сузских повешен со всем домом, по воле владычествующего всем Бога, воздавшего ему скоро достойный суд. Список же с этого указа выставив на всяком месте открыто, оставьте Иудеев пользоваться своими законами и содействуйте им, чтобы восстававшим на них во время скорби они могли отмстить в тринадцатый день двенадцатого месяца Адара, в самый тот день. Ибо владычествующий над всем Бог, вместо погибели избранного рода, устроил им такую радость. И вы, в числе именитых праздников ваших, проводите сей знаменитый день со всем весельем, дабы и ныне и после памятно было спасение для нас и для благорасположенных к нам Персов и погубление строивших нам козни. Всякий город или область вообще, которая не исполнит сего, нещадно опустошится мечом и огнем и сделается не только необитаемою для людей, но и для зверей и птиц навсегда отвратительною.]
13 Список с сего указа отдать в каждую область, как закон, объявляемый для всех народов, чтоб Иудеи готовы были к тому дню мстить врагам своим.
14 Гонцы, поехавшие верхом на быстрых конях царских, погнали скоро и поспешно, с царским повелением. Объявлен был указ и в Сузах, престольном городе.
15 И Мардохей вышел от царя в царском одеянии яхонтового и белого цвета и в большом золотом венце, и в мантии виссонной и пурпуровой. И город Сузы возвеселился и возрадовался.
16 А у Иудеев было тогда освещение и радость, и веселье, и торжество.
17 И во всякой области и во всяком городе, во всяком месте, куда только доходило повеление царя и указ его, была радость у Иудеев и веселье, пиршество и праздничный день. И многие из народов страны сделались Иудеями, потому что напал на них страх пред Иудеями.

9

1 В двенадцатый месяц, то есть в месяц Адар, в тринадцатый день его, в который пришло время исполниться повелению царя и указу его, в тот день, когда надеялись неприятели Иудеев взять власть над ними, а вышло наоборот, что сами Иудеи взяли власть над врагами своими, —
2 собрались Иудеи в городах своих по всем областям царя Артаксеркса, чтобы наложить руку на зложелателей своих; и никто не мог устоять пред лицем их, потому что страх пред ними напал на все народы.
3 И все князья в областях и сатрапы, и областеначальники, и исполнители дел царских поддерживали Иудеев, потому что напал на них страх пред Мардохеем.
4 Ибо велик был Мардохей в доме у царя, и слава о нем ходила по всем областям, так как сей человек, Мардохей, поднимался выше и выше.
5 И избивали Иудеи всех врагов своих, побивая мечом, умерщвляя и истребляя, и поступали с неприятелями своими по своей воле.
6 В Сузах, городе престольном, умертвили Иудеи и погубили пятьсот человек;
7 и Паршандафу и Далфона и Асфафу,
8 и Порафу и Адалью и Аридафу,
9 и Пармашфу и Арисая и Аридая и Ваиезафу, —
10 десятерых сыновей Амана, сына Амадафа, врага Иудеев, умертвили они, а на грабеж не простерли руки своей.
11 В тот же день донесли царю о числе умерщвленных в Сузах, престольном городе.
12 И сказал царь царице Есфири: в Сузах, городе престольном, умертвили Иудеи и погубили пятьсот человек и десятерых сыновей Амана; что же сделали они в прочих областях царя? Какое желание твое? и оно будет удовлетворено. И какая еще просьба твоя? она будет исполнена.
13 И сказала Есфирь: если царю благоугодно, то пусть бы позволено было Иудеям, которые в Сузах, делать то же и завтра, что сегодня, и десятерых сыновей Амановых пусть бы повесили на дереве.
14 И приказал царь сделать так; и дан на это указ в Сузах, и десятерых сыновей Амановых повесили.
15 И собрались Иудеи, которые в Сузах, также и в четырнадцатый день месяца Адара и умертвили в Сузах триста человек, а на грабеж не простерли руки своей.
16 И прочие Иудеи, находившиеся в царских областях, собрались, чтобы стать на защиту жизни своей и быть покойными от врагов своих, и умертвили из неприятелей своих семьдесят пять тысяч, а на грабеж не простерли руки своей.
17 Это было в тринадцатый день месяца Адара; а в четырнадцатый день сего же месяца они успокоились и сделали его днем пиршества и веселья.
18 Иудеи же, которые в Сузах, собирались в тринадцатый день его и в четырнадцатый день его, а в пятнадцатый день его успокоились и сделали его днем пиршества и веселья.
19 Поэтому Иудеи сельские, живущие в селениях открытых, проводят четырнадцатый день месяца Адара в веселье и пиршестве, как день праздничный, посылая подарки друг ко другу; [живущие же в митрополиях и пятнадцатый день Адара проводят в добром веселье, посылая подарки ближним].
20 И описал Мардохей эти происшествия и послал письма ко всем Иудеям, которые в областях царя Артаксеркса, к близким и к дальним,
21 о том, чтобы они установили каждогодно празднование у себя четырнадцатого дня месяца Адара и пятнадцатого дня его,
22 как таких дней, в которые Иудеи сделались покойны от врагов своих, и как такого месяца, в который превратилась у них печаль в радость, и сетование — в день праздничный, — чтобы сделали их днями пиршества и веселья, посылая подарки друг другу и подаяния бедным.
23 И приняли Иудеи то, что уже сами начали делать, и о чем Мардохей написал к ним,
24 как Аман, сын Амадафа, Вугеянин, враг всех Иудеев, думал погубить Иудеев и бросал пур, жребий, об истреблении и погублении их,
25 и как Есфирь дошла до царя, и как царь приказал новым письмом, чтобы злой замысл Амана, который он задумал на Иудеев, обратился на голову его, и чтобы повесили его и сыновей его на дереве.
26 Потому и назвали эти дни Пурим, от имени: пур [жребий, ибо на языке их жребии называются пурим]. Поэтому , согласно со всеми словами сего письма и с тем, что сами видели и до чего доходило у них,
27 постановили Иудеи и приняли на себя и на детей своих и на всех, присоединяющихся к ним, неотменно, чтобы праздновать эти два дня, по предписанному о них и в свое для них время, каждый год;
28 и чтобы дни эти были памятны и празднуемы во все роды в каждом племени, в каждой области и в каждом городе; и чтобы дни эти Пурим не отменялись у Иудеев, и память о них не исчезла у детей их.
29 Написала также царица Есфирь, дочь Абихаила, и Мардохей Иудеянин, со всею настойчивостью, чтобы исполняли это новое письмо о Пуриме;
30 и послали письма ко всем Иудеям в сто двадцать семь областей царства Артаксерксова со словами мира и правды,
31 чтобы они твердо наблюдали эти дни Пурим в свое время, какое уставил о них Мардохей Иудеянин и царица Есфирь, и как они сами назначали их для себя и для детей своих в дни пощения и воплей.
32 Так повеление Есфири подтвердило это слово о Пуриме, и оно вписано в книгу.

10

1 Потом наложил царь Артаксеркс подать на землю и на острова морские.
2 Впрочем, все дела силы его и могущества его и обстоятельное показание о величии Мардохея, которым возвеличил его царь, записаны в книге дневных записей царей Мидийских и Персидских,
3 равно как и то, что Мардохей Иудеянин был вторым по царе Артаксерксе и великим у Иудеев и любимым у множества братьев своих, ибо искал добра народу своему и говорил во благо всего племени своего. [И сказал Мардохей: от Бога было это, ибо я вспомнил сон, который я видел о сих событиях; не осталось в нем ничего неисполнившимся. Малый источник сделался рекою, и был свет и солнце и множество воды: эта река есть Есфирь, которую взял себе в жену царь и сделал царицею. А два змея — это я и Аман; народы — это собравшиеся истребить имя Иудеев; а народ мой — это Израильтяне, воззвавшие к Богу и спасенные. И спас Господь народ Свой, и избавил нас Господь от всех сих зол, и совершил Бог знамения и чудеса великие, какие не бывали между язычниками. Так устроил Бог два жребия: один для народа Божия, а другой для всех язычников, и вышли эти два жребия в час и время и в день суда пред Богом и всеми язычниками. И вспомнил Господь о народе Своем и оправдал наследие Свое. И будут праздноваться эти дни месяца Адара, в четырнадцатый и пятнадцатый день этого месяца, с торжеством и радостью и весельем пред Богом, в роды вечные, в народе Его Израиле. В четвертый год царствования Птоломея и Клеопатры Досифей, который, говорят, был священником и левитом, и Птоломей, сын его, принесли в Александрию это послание о Пуриме, которое, говорят, истолковал Лисимах, сын Птоломея, бывший в Иерусалиме.]

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/esf.html ; быстрая - http://rusbible.ru/Есф (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание к Евреям

Послание к Евреям святого апостола Павла

Синодальный перевод

1

1 Бог, многократно и многообразно говоривший издревле отцам в пророках,
2 в последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил.
3 Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную (престола) величия на высоте,
4 будучи столько превосходнее Ангелов, сколько славнейшее пред ними наследовал имя.
5 Ибо кому когда из Ангелов сказал Бог: Ты Сын Мой, Я ныне родил Тебя? И еще: Я буду Ему Отцем, и Он будет Мне Сыном?
6 Также, когда вводит Первородного во вселенную, говорит: и да поклонятся Ему все Ангелы Божии.
7 Об Ангелах сказано: Ты творишь Ангелами Своими духов и служителями Своими пламенеющий огонь.
8 А о Сыне: престол Твой, Боже, в век века; жезл царствия Твоего — жезл правоты.
9 Ты возлюбил правду и возненавидел беззаконие, посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих.
10 И: в начале Ты, Господи, основал землю, и небеса — дело рук Твоих;
11 они погибнут, а Ты пребываешь; и все обветшают, как риза,
12 и как одежду свернешь их, и изменятся; но Ты тот же, и лета Твои не кончатся.
13 Кому когда из Ангелов сказал Бог: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих?
14 Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?

2

1 Посему мы должны быть особенно внимательны к слышанному, чтобы не отпасть.
2 Ибо, если через Ангелов возвещенное слово было твердо, и всякое преступление и непослушание получало праведное воздаяние,
3 то как мы избежим, вознерадев о толиком спасении, которое, быв сначала проповедано Господом, в нас утвердилось слышавшими от Него,
4 при засвидетельствовании от Бога знамениями и чудесами, и различными силами, и раздаянием Духа Святаго по Его воле?
5 Ибо не Ангелам Бог покорил будущую вселенную, о которой говорим;
6 напротив некто негде засвидетельствовал, говоря: что значит человек, что Ты помнишь его? или сын человеческий, что Ты посещаешь его?
7 Не много Ты унизил его пред Ангелами; славою и честью увенчал его, и поставил его над делами рук Твоих,
8 все покорил под ноги его. Когда же покорил ему все, то не оставил ничего непокоренным ему. Ныне же еще не видим, чтобы все было ему покорено;
9 но видим, что за претерпение смерти увенчан славою и честью Иисус, Который не много был унижен пред Ангелами, дабы Ему, по благодати Божией, вкусить смерть за всех.
10 Ибо надлежало, чтобы Тот, для Которого все и от Которого все, приводящего многих сынов в славу, вождя спасения их совершил через страдания.
11 Ибо и освящающий и освящаемые, все — от Единого; поэтому Он не стыдится называть их братиями, говоря:
12 возвещу имя Твое братиям Моим, посреди церкви воспою Тебя.
13 И еще: Я буду уповать на Него. И еще: вот Я и дети, которых дал Мне Бог.
14 А как дети причастны плоти и крови, то и Он также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то есть диавола,
15 и избавить тех, которые от страха смерти через всю жизнь были подвержены рабству.
16 Ибо не Ангелов восприемлет Он, но восприемлет семя Авраамово.
17 Посему Он должен был во всем уподобиться братиям, чтобы быть милостивым и верным первосвященником пред Богом, для умилостивления за грехи народа.
18 Ибо, как Сам Он претерпел, быв искушен, то может и искушаемым помочь.

3

1 Итак, братия святые, участники в небесном звании, уразумейте Посланника и Первосвященника исповедания нашего, Иисуса Христа,
2 Который верен Поставившему Его, как и Моисей во всем доме Его.
3 Ибо Он достоин тем большей славы пред Моисеем, чем большую честь имеет в сравнении с домом тот, кто устроил его,
4 ибо всякий дом устрояется кем-либо; а устроивший все есть Бог.
5 И Моисей верен во всем доме Его, как служитель, для засвидетельствования того, что надлежало возвестить;
6 а Христос — как Сын в доме Его; дом же Его — мы, если только дерзновение и упование, которым хвалимся, твердо сохраним до конца.
7 Почему, как говорит Дух Святый, ныне, когда услышите глас Его,
8 не ожесточите сердец ваших, как во время ропота, в день искушения в пустыне,
9 где искушали Меня отцы ваши, испытывали Меня, и видели дела Мои сорок лет.
10 Посему Я вознегодовал на оный род и сказал: непрестанно заблуждаются сердцем, не познали они путей Моих;
11 посему Я поклялся во гневе Моем, что они не войдут в покой Мой.
12 Смотрите, братия, чтобы не было в ком из вас сердца лукавого и неверного, дабы вам не отступить от Бога живаго.
13 Но наставляйте друг друга каждый день, доколе можно говорить: "ныне", чтобы кто из вас не ожесточился, обольстившись грехом.
14 Ибо мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца,
15 доколе говорится: "ныне, когда услышите глас Его, не ожесточите сердец ваших, как во время ропота".
16 Ибо некоторые из слышавших возроптали; но не все вышедшие из Египта с Моисеем.
17 На кого же негодовал Он сорок лет? Не на согрешивших ли, которых кости пали в пустыне?
18 Против кого же клялся, что не войдут в покой Его, как не против непокорных?
19 Итак видим, что они не могли войти за неверие.

4

1 Посему будем опасаться, чтобы, когда еще остается обетование войти в покой Его, не оказался кто из вас опоздавшим.
2 Ибо и нам оно возвещено, как и тем; но не принесло им пользы слово слышанное, не растворенное верою слышавших.
3 А входим в покой мы уверовавшие, так как Он сказал: "Я поклялся в гневе Моем, что они не войдут в покой Мой", хотя дела Его были совершены еще в начале мира.
4 Ибо негде сказано о седьмом дне так: и почил Бог в день седьмый от всех дел Своих.
5 И еще здесь: "не войдут в покой Мой".
6 Итак, как некоторым остается войти в него, а те, которым прежде возвещено, не вошли в него за непокорность,
7 то еще определяет некоторый день, "ныне", говоря через Давида, после столь долгого времени, как выше сказано: "ныне, когда услышите глас Его, не ожесточите сердец ваших".
8 Ибо если бы Иисус Навин доставил им покой, то не было бы сказано после того о другом дне.
9 Посему для народа Божия еще остается субботство.
10 Ибо, кто вошел в покой Его, тот и сам успокоился от дел своих, как и Бог от Своих.
11 Итак постараемся войти в покой оный, чтобы кто по тому же примеру не впал в непокорность.
12 Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные.
13 И нет твари, сокровенной от Него, но все обнажено и открыто перед очами Его: Ему дадим отчет.
14 Итак, имея Первосвященника великого, прошедшего небеса, Иисуса Сына Божия, будем твердо держаться исповедания нашего.
15 Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха.
16 Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи.

5

1 Ибо всякий первосвященник, из человеков избираемый, для человеков поставляется на служение Богу, чтобы приносить дары и жертвы за грехи,
2 могущий снисходить невежествующим и заблуждающим, потому что и сам обложен немощью,
3 и посему он должен как за народ, так и за себя приносить жертвы о грехах.
4 И никто сам собою не приемлет этой чести, но призываемый Богом, как и Аарон.
5 Так и Христос не Сам Себе присвоил славу быть первосвященником, но Тот, Кто сказал Ему: Ты Сын Мой, Я ныне родил Тебя;
6 как и в другом месте говорит: Ты священник вовек по чину Мелхиседека.
7 Он, во дни плоти Своей, с сильным воплем и со слезами принес молитвы и моления Могущему спасти Его от смерти; и услышан был за Свое благоговение;
8 хотя Он и Сын, однако страданиями навык послушанию,
9 и, совершившись, сделался для всех послушных Ему виновником спасения вечного,
10 быв наречен от Бога Первосвященником по чину Мелхиседека.
11 О сем надлежало бы нам говорить много; но трудно истолковать, потому что вы сделались неспособны слушать.
12 Ибо, судя по времени, вам надлежало быть учителями; но вас снова нужно учить первым началам слова Божия, и для вас нужно молоко, а не твердая пища.
13 Всякий, питаемый молоком, несведущ в слове правды, потому что он младенец;
14 твердая же пища свойственна совершенным, у которых чувства навыком приучены к различению добра и зла.

6

1 Посему, оставив начатки учения Христова, поспешим к совершенству; и не станем снова полагать основание обращению от мертвых дел и вере в Бога,
2 учению о крещениях, о возложении рук, о воскресении мертвых и о суде вечном.
3 И это сделаем, если Бог позволит.
4 Ибо невозможно — однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святаго,
5 и вкусивших благого глагола Божия и сил будущего века,
6 и отпадших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему.
7 Земля, пившая многократно сходящий на нее дождь и произращающая злак, полезный тем, для которых и возделывается, получает благословение от Бога;
8 а производящая терния и волчцы негодна и близка к проклятию, которого конец — сожжение.
9 Впрочем о вас, возлюбленные, мы надеемся, что вы в лучшем состоянии и держитесь спасения, хотя и говорим так.
10 Ибо не неправеден Бог, чтобы забыл дело ваше и труд любви, которую вы оказали во имя Его, послужив и служа святым.
11 Желаем же, чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца,
12 дабы вы не обленились, но подражали тем, которые верою и долготерпением наследуют обетования.
13 Бог, давая обетование Аврааму, как не мог никем высшим клясться, клялся Самим Собою,
14 говоря: истинно благословляя благословлю тебя и размножая размножу тебя.
15 И так Авраам, долготерпев, получил обещанное.
16 Люди клянутся высшим, и клятва во удостоверение оканчивает всякий спор их.
17 Посему и Бог, желая преимущественнее показать наследникам обетования непреложность Своей воли, употребил в посредство клятву,
18 дабы в двух непреложных вещах, в которых невозможно Богу солгать, твердое утешение имели мы, прибегшие взяться за предлежащую надежду,
19 которая для души есть как бы якорь безопасный и крепкий, и входит во внутреннейшее за завесу,
20 куда предтечею за нас вошел Иисус, сделавшись Первосвященником навек по чину Мелхиседека.

7

1 Ибо Мелхиседек, царь Салима, священник Бога Всевышнего, тот, который встретил Авраама и благословил его, возвращающегося после поражения царей,
2 которому и десятину отделил Авраам от всего, — во-первых, по знаменованию имени царь правды, а потом и царь Салима, то есть царь мира,
3 без отца, без матери, без родословия, не имеющий ни начала дней, ни конца жизни, уподобляясь Сыну Божию, пребывает священником навсегда.
4 Видите, как велик тот, которому и Авраам патриарх дал десятину из лучших добыч своих.
5 Получающие священство из сынов Левииных имеют заповедь — брать по закону десятину с народа, то есть со своих братьев, хотя и сии произошли от чресл Авраамовых.
6 Но сей, не происходящий от рода их, получил десятину от Авраама и благословил имевшего обетования.
7 Без всякого же прекословия меньший благословляется большим.
8 И здесь десятины берут человеки смертные, а там — имеющий о себе свидетельство, что он живет.
9 И, так сказать, сам Левий, принимающий десятины, в лице Авраама дал десятину:
10 ибо он был еще в чреслах отца, когда Мелхиседек встретил его.
11 Итак, если бы совершенство достигалось посредством левитского священства, — ибо с ним сопряжен закон народа, — то какая бы еще нужда была восставать иному священнику по чину Мелхиседека, а не по чину Аарона именоваться?
12 Потому что с переменою священства необходимо быть перемене и закона.
13 Ибо Тот, о Котором говорится сие, принадлежал к иному колену, из которого никто не приступал к жертвеннику.
14 Ибо известно, что Господь наш воссиял из колена Иудина, о котором Моисей ничего не сказал относительно священства.
15 И это еще яснее видно из того, что по подобию Мелхиседека восстает Священник иной,
16 Который таков не по закону заповеди плотской, но по силе жизни непрестающей.
17 Ибо засвидетельствовано: Ты священник вовек по чину Мелхиседека.
18 Отменение же прежде бывшей заповеди бывает по причине ее немощи и бесполезности,
19 ибо закон ничего не довел до совершенства; но вводится лучшая надежда, посредством которой мы приближаемся к Богу.
20 И как сие было не без клятвы, —
21 ибо те были священниками без клятвы, а Сей с клятвою, потому что о Нем сказано: клялся Господь, и не раскается: Ты священник вовек по чину Мелхиседека, —
22 то лучшего завета поручителем соделался Иисус.
23 Притом тех священников было много, потому что смерть не допускала пребывать одному;
24 а Сей, как пребывающий вечно, имеет и священство непреходящее,
25 посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них.
26 Таков и должен быть у нас Первосвященник: святой, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес,
27 Который не имеет нужды ежедневно, как те первосвященники, приносить жертвы сперва за свои грехи, потом за грехи народа, ибо Он совершил это однажды, принеся в жертву Себя Самого.
28 Ибо закон поставляет первосвященниками человеков, имеющих немощи; а слово клятвенное, после закона, поставило Сына, на веки совершенного.

8

1 Главное же в том, о чем говорим, есть то: мы имеем такого Первосвященника, Который воссел одесную престола величия на небесах
2 и есть священнодействователь святилища и скинии истинной, которую воздвиг Господь, а не человек.
3 Всякий первосвященник поставляется для приношения даров и жертв; а потому нужно было, чтобы и Сей также имел, что принести.
4 Если бы Он оставался на земле, то не был бы и священником, потому что здесь такие священники, которые по закону приносят дары,
5 которые служат образу и тени небесного, как сказано было Моисею, когда он приступал к совершению скинии: смотри, сказано, сделай все по образу, показанному тебе на горе.
6 Но Сей Первосвященник получил служение тем превосходнейшее, чем лучшего Он ходатай завета, который утвержден на лучших обетованиях.
7 Ибо, если бы первый завет был без недостатка, то не было бы нужды искать места другому.
8 Но пророк, укоряя их, говорит: вот, наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет,
9 не такой завет, какой Я заключил с отцами их в то время, когда взял их за руку, чтобы вывести их из земли Египетской, потому что они не пребыли в том завете Моем, и Я пренебрег их, говорит Господь.
10 Вот завет, который завещаю дому Израилеву после тех дней, говорит Господь: вложу законы Мои в мысли их, и напишу их на сердцах их; и буду их Богом, а они будут Моим народом.
11 И не будет учить каждый ближнего своего и каждый брата своего, говоря: познай Господа; потому что все, от малого до большого, будут знать Меня,
12 потому что Я буду милостив к неправдам их, и грехов их и беззаконий их не воспомяну более.
13 Говоря "новый", показал ветхость первого; а ветшающее и стареющее близко к уничтожению.

9

1 И первый завет имел постановление о Богослужении и святилище земное:
2 ибо устроена была скиния первая, в которой был светильник, и трапеза, и предложение хлебов, и которая называется "святое".
3 За второю же завесою была скиния, называемая "Святое-святых",
4 имевшая золотую кадильницу и обложенный со всех сторон золотом ковчег завета, где были золотой сосуд с манною, жезл Ааронов расцветший и скрижали завета,
5 а над ним херувимы славы, осеняющие очистилище; о чем не нужно теперь говорить подробно.
6 При таком устройстве, в первую скинию всегда входят священники совершать Богослужение;
7 а во вторую — однажды в год один только первосвященник, не без крови, которую приносит за себя и за грехи неведения народа.
8 Сим Дух Святый показывает, что еще не открыт путь во святилище, доколе стоит прежняя скиния.
9 Она есть образ настоящего времени, в которое приносятся дары и жертвы, не могущие сделать в совести совершенным приносящего,
10 и которые с яствами и питиями, и различными омовениями и обрядами, относящимися до плоти, установлены были только до времени исправления.
11 Но Христос, Первосвященник будущих благ, придя с большею и совершеннейшею скиниею, нерукотворенною, то есть не такового устроения,
12 и не с кровью козлов и тельцов, но со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление.
13 Ибо если кровь тельцов и козлов и пепел телицы, через окропление, освящает оскверненных, дабы чисто было тело,
14 то кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!
15 И потому Он есть ходатай нового завета, дабы вследствие смерти Его, бывшей для искупления от преступлений, сделанных в первом завете, призванные к вечному наследию получили обетованное.
16 Ибо, где завещание, там необходимо, чтобы последовала смерть завещателя,
17 потому что завещание действительно после умерших: оно не имеет силы, когда завещатель жив.
18 Почему и первый завет был утвержден не без крови.
19 Ибо Моисей, произнеся все заповеди по закону перед всем народом, взял кровь тельцов и козлов с водою и шерстью червленою и иссопом, и окропил как самую книгу, так и весь народ,
20 говоря: это кровь завета, который заповедал вам Бог.
21 Также окропил кровью и скинию и все сосуды Богослужебные.
22 Да и все почти по закону очищается кровью, и без пролития крови не бывает прощения.
23 Итак образы небесного должны были очищаться сими, самое же небесное лучшими сих жертвами.
24 Ибо Христос вошел не в рукотворенное святилище, по образу истинного устроенное, но в самое небо, чтобы предстать ныне за нас пред лице Божие,
25 и не для того, чтобы многократно приносить Себя, как первосвященник входит во святилище каждогодно с чужою кровью;
26 иначе надлежало бы Ему многократно страдать от начала мира; Он же однажды, к концу веков, явился для уничтожения греха жертвою Своею.
27 И как человекам положено однажды умереть, а потом суд,
28 так и Христос, однажды принеся Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение.

10

1 Закон, имея тень будущих благ, а не самый образ вещей, одними и теми же жертвами, каждый год постоянно приносимыми, никогда не может сделать совершенными приходящих с ними.
2 Иначе перестали бы приносить их, потому что приносящие жертву, быв очищены однажды, не имели бы уже никакого сознания грехов.
3 Но жертвами каждогодно напоминается о грехах,
4 ибо невозможно, чтобы кровь тельцов и козлов уничтожала грехи.
5 Посему Христос, входя в мир, говорит: жертвы и приношения Ты не восхотел, но тело уготовал Мне.
6 Всесожжения и жертвы за грех неугодны Тебе.
7 Тогда Я сказал: вот, иду, как в начале книги написано о Мне, исполнить волю Твою, Боже.
8 Сказав прежде, что "ни жертвы, ни приношения, ни всесожжений, ни жертвы за грех, — которые приносятся по закону, — Ты не восхотел и не благоизволил",
9 потом прибавил: "вот, иду исполнить волю Твою, Боже". Отменяет первое, чтобы постановить второе.
10 По сей-то воле освящены мы единократным принесением тела Иисуса Христа.
11 И всякий священник ежедневно стоит в служении, и многократно приносит одни и те же жертвы, которые никогда не могут истребить грехов.
12 Он же, принеся одну жертву за грехи, навсегда воссел одесную Бога,
13 ожидая затем, доколе враги Его будут положены в подножие ног Его.
14 Ибо Он одним приношением навсегда сделал совершенными освящаемых.
15 О сем свидетельствует нам и Дух Святый; ибо сказано:
16 Вот завет, который завещаю им после тех дней, говорит Господь: вложу законы Мои в сердца их, и в мыслях их напишу их,
17 и грехов их и беззаконий их не воспомяну более.
18 А где прощение грехов, там не нужно приношение за них.
19 Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа, путем новым и живым,
20 который Он вновь открыл нам через завесу, то есть плоть Свою,
21 и имея великого Священника над домом Божиим,
22 да приступаем с искренним сердцем, с полною верою, кроплением очистив сердца от порочной совести, и омыв тело водою чистою,
23 будем держаться исповедания упования неуклонно, ибо верен Обещавший.
24 Будем внимательны друг ко другу, поощряя к любви и добрым делам.
25 Не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещевать друг друга, и тем более, чем более усматриваете приближение дня оного.
26 Ибо если мы, получив познание истины, произвольно грешим, то не остается более жертвы за грехи,
27 но некое страшное ожидание суда и ярость огня, готового пожрать противников.
28 Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью,
29 то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет?
30 Мы знаем Того, Кто сказал: у Меня отмщение, Я воздам, говорит Господь. И еще: Господь будет судить народ Свой.
31 Страшно впасть в руки Бога живаго!
32 Вспомните прежние дни ваши, когда вы, быв просвещены, выдержали великий подвиг страданий,
33 то сами среди поношений и скорбей служа зрелищем для других, то принимая участие в других, находившихся в таком же состоянии;
34 ибо вы и моим узам сострадали и расхищение имения вашего приняли с радостью, зная, что есть у вас на небесах имущество лучшее и непреходящее.
35 Итак не оставляйте упования вашего, которому предстоит великое воздаяние.
36 Терпение нужно вам, чтобы, исполнив волю Божию, получить обещанное;
37 ибо еще немного, очень немного, и Грядущий придет и не умедлит.
38 Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя.
39 Мы же не из колеблющихся на погибель, но стоим в вере к спасению души.

11

1 Вера же есть осуществление ожидаемого и уверенность в невидимом.
2 В ней свидетельствованы древние.
3 Верою познаем, что веки устроены словом Божиим, так что из невидимого произошло видимое.
4 Верою Авель принес Богу жертву лучшую, нежели Каин; ею получил свидетельство, что он праведен, как засвидетельствовал Бог о дарах его; ею он и по смерти говорит еще.
5 Верою Енох переселен был так, что не видел смерти; и не стало его, потому что Бог переселил его. Ибо прежде переселения своего получил он свидетельство, что угодил Богу.
6 А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает.
7 Верою Ной, получив откровение о том, что еще не было видимо, благоговея приготовил ковчег для спасения дома своего; ею осудил он (весь) мир, и сделался наследником праведности по вере.
8 Верою Авраам повиновался призванию идти в страну, которую имел получить в наследие, и пошел, не зная, куда идет.
9 Верою обитал он на земле обетованной, как на чужой, и жил в шатрах с Исааком и Иаковом, сонаследниками того же обетования;
10 ибо он ожидал города, имеющего основание, которого художник и строитель Бог.
11 Верою и сама Сарра (будучи неплодна) получила силу к принятию семени, и не по времени возраста родила, ибо знала, что верен Обещавший.
12 И потому от одного, и притом омертвелого, родилось так много, как много звезд на небе и как бесчислен песок на берегу морском.
13 Все сии умерли в вере, не получив обетований, а только издали видели оные, и радовались, и говорили о себе, что они странники и пришельцы на земле;
14 ибо те, которые так говорят, показывают, что они ищут отечества.
15 И если бы они в мыслях имели то отечество, из которого вышли, то имели бы время возвратиться;
16 но они стремились к лучшему, то есть к небесному; посему и Бог не стыдится их, называя Себя их Богом: ибо Он приготовил им город.
17 Верою Авраам, будучи искушаем, принес в жертву Исаака и, имея обетование, принес единородного,
18 о котором было сказано: в Исааке наречется тебе семя.
19 Ибо он думал, что Бог силен и из мертвых воскресить, почему и получил его в предзнаменование.
20 Верою в будущее Исаак благословил Иакова и Исава.
21 Верою Иаков, умирая, благословил каждого сына Иосифова и поклонился на верх жезла своего.
22 Верою Иосиф, при кончине, напоминал об исходе сынов Израилевых и завещал о костях своих.
23 Верою Моисей по рождении три месяца скрываем был родителями своими, ибо видели они, что дитя прекрасно, и не устрашились царского повеления.
24 Верою Моисей, придя в возраст, отказался называться сыном дочери фараоновой,
25 и лучше захотел страдать с народом Божиим, нежели иметь временное греховное наслаждение,
26 и поношение Христово почел большим для себя богатством, нежели Египетские сокровища; ибо он взирал на воздаяние.
27 Верою оставил он Египет, не убоявшись гнева царского, ибо он, как бы видя Невидимого, был тверд.
28 Верою совершил он Пасху и пролитие крови, дабы истребитель первенцев не коснулся их.
29 Верою перешли они Чермное море, как по суше, — на что покусившись, Египтяне потонули.
30 Верою пали стены Иерихонские, по семидневном обхождении.
31 Верою Раав блудница, с миром приняв соглядатаев (и проводив их другим путем), не погибла с неверными.
32 И что еще скажу? Недостанет мне времени, чтобы повествовать о Гедеоне, о Вараке, о Самсоне и Иеффае, о Давиде, Самуиле и (других) пророках,
33 которые верою побеждали царства, творили правду, получали обетования, заграждали уста львов,
34 угашали силу огня, избегали острия меча, укреплялись от немощи, были крепки на войне, прогоняли полки чужих;
35 жены получали умерших своих воскресшими; иные же замучены были, не приняв освобождения, дабы получить лучшее воскресение;
36 другие испытали поругания и побои, а также узы и темницу,
37 были побиваемы камнями, перепиливаемы, подвергаемы пытке, умирали от меча, скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления;
38 те, которых весь мир не был достоин, скитались по пустыням и горам, по пещерам и ущельям земли.
39 И все сии, свидетельствованные в вере, не получили обещанного,
40 потому что Бог предусмотрел о нас нечто лучшее, дабы они не без нас достигли совершенства.

12

1 Посему и мы, имея вокруг себя такое облако свидетелей, свергнем с себя всякое бремя и запинающий нас грех и с терпением будем проходить предлежащее нам поприще,
2 взирая на начальника и совершителя веры Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия.
3 Помыслите о Претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими.
4 Вы еще не до крови сражались, подвизаясь против греха,
5 и забыли утешение, которое предлагается вам, как сынам: сын мой! не пренебрегай наказания Господня, и не унывай, когда Он обличает тебя.
6 Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает.
7 Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец?
8 Если же остаетесь без наказания, которое всем обще, то вы незаконные дети, а не сыны.
9 Притом, если мы, будучи наказываемы плотскими родителями нашими, боялись их, то не гораздо ли более должны покориться Отцу духов, чтобы жить?
10 Те наказывали нас по своему произволу для немногих дней; а Сей — для пользы, чтобы нам иметь участие в святости Его.
11 Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным через него доставляет мирный плод праведности.
12 Итак укрепите опустившиеся руки и ослабевшие колени
13 и ходите прямо ногами вашими, дабы хромлющее не совратилось, а лучше исправилось.
14 Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа.
15 Наблюдайте, чтобы кто не лишился благодати Божией; чтобы какой горький корень, возникнув, не причинил вреда, и чтобы им не осквернились многие;
16 чтобы не было между вами какого блудника, или нечестивца, который бы, как Исав, за одну снедь отказался от своего первородства.
17 Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог переменить мыслей отца, хотя и просил о том со слезами.
18 Вы приступили не к горе, осязаемой и пылающей огнем, не ко тьме и мраку и буре,
19 не к трубному звуку и гласу глаголов, который слышавшие просили, чтобы к ним более не было продолжаемо слово,
20 ибо они не могли стерпеть того, что заповедуемо было: если и зверь прикоснется к горе, будет побит камнями (или поражен стрелою);
21 и столь ужасно было это видение, что и Моисей сказал: "я в страхе и трепете".
22 Но вы приступили к горе Сиону и ко граду Бога живаго, к небесному Иерусалиму и тьмам Ангелов,
23 к торжествующему собору и церкви первенцев, написанных на небесах, и к Судии всех Богу, и к духам праведников, достигших совершенства,
24 и к Ходатаю нового завета Иисусу, и к Крови кропления, говорящей лучше, нежели Авелева.
25 Смотрите, не отвратитесь и вы от говорящего. Если те, не послушав глаголавшего на земле, не избегли наказания, то тем более не избежим мы, если отвратимся от Глаголющего с небес,
26 Которого глас тогда поколебал землю, и Который ныне дал такое обещание: еще раз поколеблю не только землю, но и небо.
27 Слова: "еще раз" означают изменение колеблемого, как сотворенного, чтобы пребыло непоколебимое.
28 Итак мы, приемля царство непоколебимое, будем хранить благодать, которою будем служить благоугодно Богу, с благоговением и страхом,
29 потому что Бог наш есть огнь поядающий.

13

1 Братолюбие между вами да пребывает.
2 Страннолюбия не забывайте, ибо через него некоторые, не зная, оказали гостеприимство Ангелам.
3 Помните узников, как бы и вы с ними были в узах, и страждущих, как и сами находитесь в теле.
4 Брак у всех да будет честен и ложе непорочно; блудников же и прелюбодеев судит Бог.
5 Имейте нрав несребролюбивый, довольствуясь тем, что есть. Ибо Сам сказал: не оставлю тебя и не покину тебя,
6 так что мы смело говорим: Господь мне помощник, и не убоюсь: что сделает мне человек?
7 Поминайте наставников ваших, которые проповедывали вам слово Божие, и, взирая на кончину их жизни, подражайте вере их.
8 Иисус Христос вчера и сегодня и во веки Тот же.
9 Учениями различными и чуждыми не увлекайтесь; ибо хорошо благодатью укреплять сердца, а не яствами, от которых не получили пользы занимающиеся ими.
10 Мы имеем жертвенник, от которого не имеют права питаться служащие скинии.
11 Так как тела животных, которых кровь для очищения греха вносится первосвященником во святилище, сжигаются вне стана, —
12 то и Иисус, дабы освятить людей Кровию Своею, пострадал вне врат.
13 Итак выйдем к Нему за стан, нося Его поругание;
14 ибо не имеем здесь постоянного града, но ищем будущего.
15 Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его.
16 Не забывайте также благотворения и общительности, ибо таковые жертвы благоугодны Богу.
17 Повинуйтесь наставникам вашим и будьте покорны, ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет; чтобы они делали это с радостью, а не воздыхая, ибо это для вас неполезно.
18 Молитесь о нас; ибо мы уверены, что имеем добрую совесть, потому что во всем желаем вести себя честно.
19 Особенно же прошу делать это, дабы я скорее возвращен был вам.
20 Бог же мира, воздвигший из мертвых Пастыря овец великого Кровию завета вечного, Господа нашего Иисуса [Христа],
21 да усовершит вас во всяком добром деле, к исполнению воли Его, производя в вас благоугодное Ему через Иисуса Христа. Ему слава во веки веков! Аминь.
22 Прошу вас, братия, примите сие слово увещания; я же не много и написал вам.
23 Знайте, что брат наш Тимофей освобожден, и я вместе с ним, если он скоро придет, увижу вас.
24 Приветствуйте всех наставников ваших и всех святых. Приветствуют вас Италийские.
25 Благодать со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/evr.html ; быстрая - http://rusbible.ru/Евр (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первая книга Ездры

Первая книга Ездры

Синодальный перевод

1

1 В первый год Кира, царя Персидского, во исполнение слова Господня из уст Иеремии, возбудил Господь дух Кира, царя Персидского, и он повелел объявить по всему царству своему, словесно и письменно:
2 так говорит Кир, царь Персидский: все царства земли дал мне Господь Бог небесный, и Он повелел мне построить Ему дом в Иерусалиме, что в Иудее.
3 Кто есть из вас, из всего народа Его, — да будет Бог его с ним, — и пусть он идет в Иерусалим, что в Иудее, и строит дом Господа Бога Израилева, Того Бога, Который в Иерусалиме.
4 А все оставшиеся во всех местах, где бы тот ни жил, пусть помогут ему жители места того серебром и золотом и иным имуществом, и скотом, с доброхотным даянием для дома Божия, что в Иерусалиме.
5 И поднялись главы поколений Иудиных и Вениаминовых, и священники и левиты, всякий, в ком возбудил Бог дух его, чтобы пойти строить дом Господень, который в Иерусалиме.
6 И все соседи их вспомоществовали им серебряными сосудами, золотом, иным имуществом, и скотом, и дорогими вещами, сверх всякого доброхотного даяния для храма.
7 И царь Кир вынес сосуды дома Господня, которые Навуходоносор взял из Иерусалима и положил в доме бога своего, —
8 и вынес их Кир, царь Персидский, рукою Мифредата сокровищехранителя, а он счетом сдал их Шешбацару князю Иудину.
9 И вот число их: блюд золотых тридцать, блюд серебряных тысяча, ножей двадцать девять,
10 чаш золотых тридцать, чаш серебряных двойных четыреста десять, других сосудов тысяча:
11 всех сосудов, золотых и серебряных, пять тысяч четыреста. Все это взял с собою Шешбацар, при отправлении переселенцев из Вавилона в Иерусалим.

2

1 Вот сыны страны из пленников переселения, которых Навуходоносор, царь Вавилонский, отвел в Вавилон, возвратившиеся в Иерусалим и Иудею, каждый в свой город, —
2 пришедшие с Зоровавелем, Иисусом, Неемиею, Сараием, Реелаем, Мардохеем, Билшаном, Мисфаром, Бигваем, Рехумом, Вааном. Число людей народа Израилева:
3 сыновей Пароша две тысячи сто семьдесят два;
4 сыновей Сафатии триста семьдесят два;
5 сыновей Араха семьсот семьдесят пять;
6 сыновей Пахаф-Моава, из сыновей Иисуса [и] Иоава, две тысячи восемьсот двенадцать;
7 сыновей Елама тысяча двести пятьдесят четыре;
8 сыновей Заттуя девятьсот сорок пять;
9 сыновей Закхая семьсот шестьдесят;
10 сыновей Вания шестьсот сорок два;
11 сыновей Бебая шестьсот двадцать три;
12 сыновей Азгада тысяча двести двадцать два;
13 сыновей Адоникама шестьсот шестьдесят шесть;
14 сыновей Бигвая две тысячи пятьдесят шесть;
15 сыновей Адина четыреста пятьдесят четыре;
16 сыновей Атера, из дома Езекии, девяносто восемь;
17 сыновей Бецая триста двадцать три;
18 сыновей Иоры сто двенадцать;
19 сыновей Хашума двести двадцать три;
20 сыновей Гиббара девяносто пять;
21 уроженцев Вифлеема сто двадцать три;
22 жителей Нетофы пятьдесят шесть;
23 жителей Анафофа сто двадцать восемь;
24 уроженцев Азмавефа сорок два;
25 уроженцев Кириаф-Иарима, Кефиры и Беерофа семьсот сорок три;
26 уроженцев Рамы и Гевы шестьсот двадцать один;
27 жителей Михмаса сто двадцать два;
28 жителей Вефиля и Гая двести двадцать три;
29 уроженцев Нево пятьдесят два;
30 уроженцев Магбиша сто пятьдесят шесть;
31 сыновей другого Елама тысяча двести пятьдесят четыре;
32 сыновей Харима триста двадцать;
33 уроженцев Лидды, Хадида и Оно семьсот двадцать пять;
34 уроженцев Иерихона триста сорок пять;
35 уроженцев Сенаи три тысячи шестьсот тридцать.
36 Священников: сыновей Иедаии, из дома Иисусова, девятьсот семьдесят три;
37 сыновей Иммера тысяча пятьдесят два;
38 сыновей Пашхура тысяча двести сорок семь;
39 сыновей Харима тысяча семнадцать.
40 Левитов: сыновей Иисуса и Кадмиила, из сыновей Годавии, семьдесят четыре;
41 певцов: сыновей Асафа сто двадцать восемь;
42 сыновей привратников: сыновья Шаллума, сыновья Атера, сыновья Талмона, сыновья Аккува, сыновья Хатиты, сыновья Шовая, — всего сто тридцать девять.
43 Нефинеев: сыновья Цихи, сыновья Хасуфы, сыновья Таббаофа,
44 сыновья Кероса, сыновья Сиаги, сыновья Фадона,
45 сыновья Лебаны, сыновья Хагабы, сыновья Аккува,
46 сыновья Хагава, сыновья Шамлая, сыновья Ханана,
47 сыновья Гиддела, сыновья Гахара, сыновья Реаии,
48 сыновья Рецина, сыновья Некоды, сыновья Газзама,
49 сыновья Уззы, сыновья Пасеаха, сыновья Бесая,
50 сыновья Асны, сыновья Меунима, сыновья Нефисима,
51 сыновья Бакбука, сыновья Хакуфы, сыновья Хархура,
52 сыновья Бацлуфа, сыновья Мехиды, сыновья Харши,
53 сыновья Баркоса, сыновья Сисры, сыновья Фамаха,
54 сыновья Нециаха, сыновья Хатифы;
55 сыновья рабов Соломоновых: сыновья Сотая, сыновья Гассоферефа, сыновья Феруды,
56 сыновья Иаалы, сыновья Даркона, сыновья Гиддела,
57 сыновья Сефатии, сыновья Хаттила, сыновья Похереф-Гаццебайима, сыновья Амия, —
58 всего — нефинеев и сыновей рабов Соломоновых триста девяносто два.
59 И вот вышедшие из Тел-Мелаха, Тел-Харши, Херуб-Аддан-Иммера, которые не могли показать о поколении своем и о племени своем — от Израиля ли они:
60 сыновья Делайи, сыновья Товии, сыновья Некоды, шестьсот пятьдесят два.
61 И из сыновей священнических: сыновья Хабайи, сыновья Гаккоца, сыновья Верзеллия, который взял жену из дочерей Верзеллия Галаадитянина и стал называться именем их.
62 Они искали своей записи родословной, и не нашлось ее, а потому исключены из священства.
63 И Тиршафа сказал им, чтоб они не ели великой святыни, доколе не восстанет священник с уримом и туммимом.
64 Все общество вместе состояло из сорока двух тысяч трехсот шестидесяти человек,
65 кроме рабов их и рабынь их, которых было семь тысяч триста тридцать семь; и при них певцов и певиц двести.
66 Коней у них семьсот тридцать шесть, лошаков у них двести сорок пять;
67 верблюдов у них четыреста тридцать пять, ослов шесть тысяч семьсот двадцать.
68 Из глав поколений некоторые, придя к дому Господню, что в Иерусалиме, доброхотно жертвовали на дом Божий, чтобы восстановить его на основании его.
69 По достатку своему, они дали в сокровищницу на производство работ шестьдесят одну тысячу драхм золота и пять тысяч мин серебра и сто священнических одежд.
70 И стали жить священники и левиты, и народ и певцы, и привратники и нефинеи в городах своих, и весь Израиль в городах своих.

3

1 Когда наступил седьмой месяц, и сыны Израилевы уже были в городах, тогда собрался народ, как один человек, в Иерусалиме.
2 И встал Иисус, сын Иоседеков, и братья его священники, и Зоровавель, сын Салафиилов, и братья его, и соорудили они жертвенник Богу Израилеву, чтобы возносить на нем всесожжения, как написано в законе Моисея, человека Божия.
3 И поставили жертвенник на основании его, так как они были в страхе от иноземных народов; и стали возносить на нем всесожжения Господу, всесожжения утренние и вечерние.
4 И совершили праздник кущей, как предписано, с ежедневным всесожжением в определенном числе, по уставу каждого дня.
5 И после того совершали всесожжение постоянное, и в новомесячия, и во все праздники, посвященные Господу, и добровольное приношение Господу от всякого усердствующего.
6 С первого же дня седьмого месяца начали возносить всесожжения Господу. А храму Господню еще не было положено основание.
7 И стали выдавать серебро каменотесам и плотникам, и пищу и питье и масло Сидонянам и Тирянам, чтоб они доставляли кедровый лес с Ливана по морю в Яфу, с дозволения им Кира, царя Персидского.
8 Во второй год по приходе своем к дому Божию в Иерусалим, во второй месяц Зоровавель, сын Салафиилов, и Иисус, сын Иоседеков, и прочие братья их, священники и левиты, и все пришедшие из плена в Иерусалим положили начало и поставили левитов от двадцати лет и выше для надзора за работами дома Господня.
9 И стали Иисус, сыновья его и братья его, Кадмиил и сыновья его, сыновья Иуды, как один человек, для надзора за производителями работ в доме Божием, а также и сыновья Хенадада, сыновья их и братья их левиты.
10 Когда строители положили основание храму Господню, тогда поставили священников в облачении их с трубами и левитов, сыновей Асафовых, с кимвалами, чтобы славить Господа по уставу Давида, царя Израилева.
11 И начали они попеременно петь: "хвалите" и: "славьте Господа", "ибо — благ, ибо вовек милость Его к Израилю". И весь народ восклицал громогласно, славя Господа за то, что положено основание дома Господня.
12 Впрочем многие из священников и левитов и глав поколений, старики, которые видели прежний храм, при основании этого храма пред глазами их, плакали громко, но многие и восклицали от радости громогласно.
13 И не мог народ распознать восклицаний радости от воплей плача народного, потому что народ восклицал громко, и голос слышен был далеко.

4

1 И услышали враги Иуды и Вениамина, что возвратившиеся из плена строят храм Господу Богу Израилеву;
2 и пришли они к Зоровавелю и к главам поколений, и сказали им: будем и мы строить с вами, потому что мы, как и вы, прибегаем к Богу вашему, и Ему приносим жертвы от дней Асардана, царя Сирийского, который перевел нас сюда.
3 И сказал им Зоровавель и Иисус и прочие главы поколений Израильских: не строить вам вместе с нами дом нашему Богу; мы одни будем строить дом Господу, Богу Израилеву, как повелел нам царь Кир, царь Персидский.
4 И стал народ земли той ослаблять руки народа Иудейского и препятствовать ему в строении;
5 и подкупали против них советников, чтобы разрушить предприятие их, во все дни Кира, царя Персидского, и до царствования Дария, царя Персидского.
6 А в царствование Ахашвероша, в начале царствования его, написали обвинение на жителей Иудеи и Иерусалима.
7 И во дни Артаксеркса писали Бишлам, Мифредат, Табеел и прочие товарищи их к Артаксерксу, царю Персидскому. Письмо же написано было буквами Сирийскими и на Сирийском языке.
8 Рехум советник и Шимшай писец писали одно письмо против Иерусалима к царю Артаксерксу такое:
9 Тогда-то. Рехум советник и Шимшай писец и прочие товарищи их, — Динеи и Афарсафхеи, Тарпелеи, Апарсы, Арехьяне, Вавилоняне, Сусанцы, Даги, Еламитяне,
10 и прочие народы, которых переселил Аснафар [Сеннахирим] великий и славный и поселил в городах Самарийских и в прочих городах за рекою, и прочее.
11 И вот список с письма, которое послали к нему: Царю Артаксерксу — рабы твои, люди, живущие за рекою, и прочее.
12 Да будет известно царю, что Иудеи, которые вышли от тебя, пришли к нам в Иерусалим, строят этот мятежный и негодный город, и стены делают, и основания их уже исправили.
13 Да будет же известно царю, что если этот город будет построен и стены восстановлены, то ни подати, ни налога, ни пошлины не будут давать, и царской казне сделан будет ущерб.
14 Так как мы едим соль от дворца царского, и ущерб для царя не можем видеть, поэтому мы посылаем донесение к царю:
15 пусть поищут в памятной книге отцов твоих, — и найдешь в книге памятной, и узнаешь, что город сей — город мятежный и вредный для царей и областей, и что отпадения бывали в нем издавна, за что город сей и опустошен.
16 Посему мы уведомляем царя, что если город сей будет достроен и стены его доделаны, то после этого не будет у тебя владения за рекою.
17 Царь послал ответ Рехуму советнику и Шимшаю писцу и прочим товарищам их, которые живут в Самарии и в прочих городах заречных: Мир... и прочее.
18 Письмо, которое вы прислали нам, внятно прочитано предо мною;
19 и от меня дано повеление, — и разыскивали, и нашли, что город этот издавна восставал против царей, и производились в нем мятежи и волнения,
20 и что были в Иерусалиме цари могущественные и владевшие всем заречьем, и им давали подать, налоги и пошлины.
21 Итак дайте приказание, чтобы люди сии перестали работать, и чтобы город сей не строился, доколе от меня не будет дано повеление.
22 И будьте осторожны, чтобы не сделать в этом недосмотра. К чему допускать размножение вредного в ущерб царям?
23 Как скоро это письмо царя Артаксеркса было прочитано пред Рехумом и Шимшаем писцом и товарищами их, они немедленно пошли в Иерусалим к Иудеям, и сильною вооруженною рукою остановили работу их.
24 Тогда остановилась работа при доме Божием, который в Иерусалиме, и остановка сия продолжалась до второго года царствования Дария, царя Персидского.

5

1 Но пророк Аггей и пророк Захария, сын Адды, говорили Иудеям, которые в Иудее и Иерусалиме, пророческие речи во имя Бога Израилева.
2 Тогда встали Зоровавель, сын Салафиилов, и Иисус, сын Иоседеков, и начали строить дом Божий в Иерусалиме, и с ними пророки Божии, подкреплявшие их.
3 В то время пришел к ним Фафнай, заречный областеначальник, и Шефар-Бознай и товарищи их, и так сказали им: кто дал вам разрешение строить дом сей и доделывать стены сии?
4 Тогда мы сказали им имена тех людей, которые строят это здание.
5 Но око Бога их было над старейшинами Иудейскими, и те не возбраняли им, доколе дело не отправили к Дарию, и доколе не пришло решение по этому делу.
6 Вот содержание письма, которое послал Фафнай, заречный областеначальник, и Шефар-Бознай с товарищами своими Афарсахеями, которые за рекою, к царю Дарию.
7 В донесении, которое они послали к нему, вот что написано: Дарию царю — всякий мир!
8 Да будет известно царю, что мы ходили в Иудейскую область, к дому Бога великого; и строится он из больших камней, и дерево вкладывается в стены; и работа сия производится быстро и с успехом идет в руках их.
9 Тогда мы спросили у старейшин тех и так сказали им: кто дал вам разрешение строить дом сей и стены сии доделывать?
10 И сверх того об именах их мы спросили их, чтобы дать знать тебе и написать имена тех людей, которые главными у них.
11 И они ответили нам такими словами: мы рабы Бога неба и земли и строим дом, который был построен за много лет прежде сего, — и великий царь у Израиля строил его и довершил его.
12 Когда же отцы наши прогневали Бога небесного, Он предал их в руку Навуходоносора, царя Вавилонского, Халдеянина; и дом сей он разрушил, и народ переселил в Вавилон.
13 Но в первый год Кира, царя Вавилонского, царь Кир дал разрешение построить сей дом Божий;
14 да и сосуды дома Божия, золотые и серебряные, которые Навуходоносор вынес из храма Иерусалимского и отнес в храм Вавилонский, — вынес Кир царь из храма Вавилонского; и отдали их по имени Шешбацару, которого он назначил областеначальником,
15 и сказал ему: возьми сии сосуды, пойди и отнеси их в храм Иерусалимский, и пусть дом Божий строится на своем месте.
16 Тогда Шешбацар тот пришел, положил основания дома Божия в Иерусалиме; и с тех пор доселе он строится, и еще не кончен.
17 Итак, если царю благоугодно, пусть поищут в доме царских сокровищ, там в Вавилоне, точно ли царем Киром дано разрешение строить сей дом Божий в Иерусалиме, и царскую волю о сем пусть пришлют к нам.

6

1 Тогда царь Дарий дал повеление, и разыскивали в Вавилоне в книгохранилище, куда полагали сокровища.
2 И найден в Екбатане во дворце, который в области Мидии, один свиток, и в нем написано так: "Для памяти:
3 в первый год царя Кира, царь Кир дал повеление о доме Божием в Иерусалиме: пусть строится дом на том месте, где приносят жертвы, и пусть будут положены прочные основания для него; вышина его в шестьдесят локтей, ширина его в шестьдесят локтей;
4 рядов из камней больших три, и ряд из дерева один; издержки же пусть выдаются из царского дома.
5 Да и сосуды дома Божия, золотые и серебряные, которые Навуходоносор вынес из храма Иерусалимского и отнес в Вавилон, пусть возвратятся и пойдут в храм Иерусалимский, каждый на место свое, и помещены будут в доме Божием.
6 Итак, Фафнай, заречный областеначальник, и Шефар-Бознай, с товарищами вашими Афарсахеями, которые за рекою, — удалитесь оттуда.
7 Не останавливайте работы при сем доме Божием; пусть Иудейский областеначальник и Иудейские старейшины строят сей дом Божий на месте его.
8 И от меня дается повеление о том, чем вы должны содействовать старейшинам тем Иудейским в построении того дома Божия, и именно: из имущества царского — из заречной подати — немедленно берите и давайте тем людям, чтобы работа не останавливалась;
9 и сколько нужно — тельцов ли, или овнов и агнцев, на всесожжения Богу небесному, также пшеницы, соли, вина и масла, как скажут священники Иерусалимские, пусть будет выдаваемо им изо дня в день без задержки,
10 чтоб они приносили жертву приятную Богу небесному и молились о жизни царя и сыновей его.
11 Мною же дается повеление, что если какой человек изменит это определение, то будет вынуто бревно из дома его, и будет поднят он и пригвожден к нему, а дом его за то будет обращен в развалины.
12 И Бог, Которого имя там обитает, да низложит всякого царя и народ, который простер бы руку свою, чтобы изменить сие ко вреду этого дома Божия в Иерусалиме. Я, Дарий, дал это повеление; да будет оно в точности исполняемо".
13 Тогда Фафнай, заречный областеначальник, Шефар-Бознай и товарищи их, — как повелел царь Дарий, так в точности и делали.
14 И старейшины Иудейские строили и преуспевали, по пророчеству Аггея пророка и Захарии, сына Адды. И построили и окончили, по воле Бога Израилева и по воле Кира и Дария и Артаксеркса, царей Персидских.
15 И окончен дом сей к третьему дню месяца Адара, в шестой год царствования царя Дария.
16 И совершили сыны Израилевы, священники и левиты и прочие, возвратившиеся из плена, освящение сего дома Божия с радостью.
17 И принесли при освящении сего дома Божия: сто волов, двести овнов, четыреста агнцев и двенадцать козлов в жертву за грех за всего Израиля, по числу колен Израилевых.
18 И поставили священников по отделениям их, и левитов по чередам их на службу Божию в Иерусалиме, как предписано в книге Моисея.
19 И совершили возвратившиеся из плена пасху в четырнадцатый день первого месяца,
20 потому что очистились священники и левиты, — все они, как один, были чисты; и закололи агнцев пасхальных для всех, возвратившихся из плена, для братьев своих священников и для себя.
21 И ели сыны Израилевы, возвратившиеся из переселения, и все отделившиеся к ним от нечистоты народов земли, чтобы прибегать к Господу Богу Израилеву.
22 И праздновали праздник опресноков семь дней в радости, потому что обрадовал их Господь и обратил к ним сердце царя Ассирийского, чтобы подкреплять руки их при строении дома Господа Бога Израилева.

7

1 После сих происшествий, в царствование Артаксеркса, царя Персидского, Ездра, сын Сераии, сын Азарии, сын Хелкии,
2 сын Шаллума, сын Садока, сын Ахитува,
3 сын Амарии, сын Азарии, сын Марайофа,
4 сын Захарии, сын Уззия, сын Буккия,
5 сын Авишуя, сын Финееса, сын Елеазара, сын Аарона первосвященника, —
6 сей Ездра вышел из Вавилона. Он был книжник, сведущий в законе Моисеевом, который дал Господь Бог Израилев. И дал ему царь все по желанию его, так как рука Господа Бога его была над ним.
7 С ним пошли в Иерусалим и некоторые из сынов Израилевых, и из священников и левитов, и певцов и привратников и нефинеев в седьмой год царя Артаксеркса.
8 И пришел он в Иерусалим в пятый месяц, — в седьмой же год царя.
9 Ибо в первый день первого месяца было начало выхода из Вавилона, и в первый день пятого месяца он пришел в Иерусалим, так как благодеющая рука Бога его была над ним,
10 потому что Ездра расположил сердце свое к тому, чтобы изучать закон Господень и исполнять его, и учить в Израиле закону и правде.
11 И вот содержание письма, которое дал царь Артаксеркс Ездре священнику, книжнику, учившему словам заповедей Господа и законов Его в Израиле:
12 Артаксеркс, царь царей, Ездре священнику, учителю закона Бога небесного совершенному, и прочее.
13 От меня дано повеление, чтобы в царстве моем всякий из народа Израилева и из священников его и левитов, желающий идти в Иерусалим, шел с тобою.
14 Так как ты посылаешься от царя и семи советников его, чтобы обозреть Иудею и Иерусалим по закону Бога твоего, находящемуся в руке твоей,
15 и чтобы доставить серебро и золото, которое царь и советники его пожертвовали Богу Израилеву, Которого жилище в Иерусалиме,
16 и все серебро и золото, которое ты соберешь во всей области Вавилонской, вместе с доброхотными даяниями от народа и священников, которые пожертвуют они для дома Бога своего, что в Иерусалиме;
17 поэтому немедленно купи на эти деньги волов, овнов, агнцев и хлебных приношений к ним и возлияний для них, и принеси их на жертвенник дома Бога вашего в Иерусалиме.
18 И что тебе и братьям твоим заблагорассудится сделать из остального серебра и золота, то по воле Бога вашего делайте.
19 И сосуды, которые даны тебе для служб в доме Бога твоего, поставь пред Богом Иерусалимским.
20 И прочее потребное для дома Бога твоего, что ты признаешь нужным, давай из дома царских сокровищ.
21 И от меня царя Артаксеркса дается повеление всем сокровищехранителям, которые за рекою: все, чего потребует у вас Ездра священник, учитель закона Бога небесного, немедленно давайте:
22 серебра до ста талантов, и пшеницы до ста коров, и вина до ста батов, и до ста же батов масла, а соли без обозначения количества.
23 Все, что повелено Богом небесным, должно делаться со тщанием для дома Бога небесного; [смотрите, чтобы кто не простер руки на дом Бога небесного,] дабы не было гнева Его на царство, царя и сыновей его.
24 И даем вам знать, чтобы ни на кого из священников или левитов, певцов, привратников, нефинеев и служащих при этом доме Божием, не налагать ни подати, ни налога, ни пошлины.
25 Ты же, Ездра, по премудрости Бога твоего, которая в руке твоей, поставь правителей и судей, чтоб они судили весь народ за рекою, — всех знающих законы Бога твоего, а кто не знает, тех учите.
26 Кто же не будет исполнять закон Бога твоего и закон царя, над тем немедленно пусть производят суд, на смерть ли, или на изгнание, или на денежную пеню, или на заключение в темницу.
27 Благословен Господь, Бог отцов наших, вложивший в сердце царя — украсить дом Господень, который в Иерусалиме,
28 и склонивший на меня милость царя и советников его, и всех могущественных князей царя! И я ободрился, ибо рука Господа Бога моего была надо мною, и собрал я глав Израиля, чтоб они пошли со мною.

8

1 И вот главы поколений и родословие тех, которые вышли со мною из Вавилона, в царствование царя Артаксеркса:
2 из сыновей Финееса Гирсон; из сыновей Ифамара Даниил; из сыновей Давида Хаттуш;
3 из сыновей Шехании, из сыновей Пароша Захария, и с ним по списку родословному сто пятьдесят человек мужеского пола;
4 из сыновей Пахаф-Моава Эльегоенай, сын Зерахии, и с ним двести человек мужеского пола;
5 из сыновей [Зафоя] Шехания, сын Яхазиила, и с ним триста человек мужеского пола;
6 из сыновей Адина Евед, сын Ионафана, и с ним пятьдесят человек мужеского пола;
7 из сыновей Елама Иешаия, сын Афалии, и с ним семьдесят человек мужеского пола;
8 из сыновей Сафатии Зевадия, сын Михаилов, и с ним восемьдесят человек мужеского пола;
9 из сыновей Иоава Овадия, сын Иехиелов, и с ним двести восемнадцать человек мужеского пола;
10 из сыновей [Ваания] Шеломиф, сын Иосифии, и с ним сто шестьдесят человек мужеского пола;
11 из сыновей Бевая Захария, сын Бевая, и с ним двадцать восемь человек мужеского пола;
12 из сыновей Азгада Иоханан, сын Гаккатана, и с ним сто десять человек мужеского пола;
13 из сыновей Адоникама последние, и вот имена их: Елифелет, Иеиел и Шемаия, и с ними шестьдесят человек мужеского пола;
14 из сыновей Бигвая, Уфай и Заббуд, и с ними семьдесят человек мужеского пола.
15 Я собрал их у реки, втекающей в Агаву, и мы простояли там три дня, и когда я осмотрел народ и священников, то из сынов Левия никого там не нашел.
16 И послал я позвать Елиезера, Ариэла, Шемаию, и Элнафана, и Иарива, и Элнафана, и Нафана, и Захарию, и Мешуллама — главных, и Иоярива и Элнафана — ученых;
17 и дал им поручение к Иддо, главному в местности Касифье, и вложил им в уста, что говорить к Иддо и братьям его, нефинеям в местности Касифье, чтобы они привели к нам служителей для дома Бога нашего.
18 И привели они к нам, так как благодеющая рука Бога нашего была над нами, человека умного из сыновей Махлия, сына Левиина, сына Израилева, именно Шеревию, и сыновей его и братьев его, восемнадцать человек;
19 и Хашавию и с ним Иешаию из сыновей Мерариных, братьев его и сыновей их двадцать;
20 и из нефинеев, которых дал Давид и князья его на прислугу левитам, двести двадцать нефинеев; все они названы поименно.
21 И провозгласил я там пост у реки Агавы, чтобы смириться нам пред лицем Бога нашего, просить у Него благополучного пути для себя и для детей наших и для всего имущества нашего,
22 так как мне стыдно было просить у царя войска и всадников для охранения нашего от врага на пути, ибо мы, говоря с царем, сказали: рука Бога нашего для всех прибегающих к Нему есть благодеющая, а на всех оставляющих Его — могущество Его и гнев Его!
23 Итак мы постились и просили Бога нашего о сем, и Он услышал нас.
24 И я отделил из начальствующих над священниками двенадцать человек: Шеревию, Хашавию и с ними десять из братьев их;
25 и отдал им весом серебро, и золото, и сосуды, — все, пожертвованное для дома Бога нашего, что пожертвовали царь, и советники его, и князья его, и все Израильтяне, там находившиеся.
26 И отдал на руки им весом: серебра — шестьсот пятьдесят талантов, и серебряных сосудов на сто талантов, золота — сто талантов;
27 и чаш золотых — двадцать, в тысячу драхм, и два сосуда из лучшей блестящей меди, ценимой как золото.
28 И сказал я им: вы — святыня Господу, и сосуды — святыня, и серебро и золото — доброхотное даяние Господу Богу отцов ваших.
29 Будьте же бдительны и сберегите это, доколе весом не сдадите начальствующим над священниками и левитами и главам поколений Израилевых в Иерусалиме, в хранилище при доме Господнем.
30 И приняли священники и левиты взвешенное серебро, и золото, и сосуды, чтоб отнести в Иерусалим в дом Бога нашего.
31 И отправились мы от реки Агавы в двенадцатый день первого месяца, чтобы идти в Иерусалим; и рука Бога нашего была над нами, и спасала нас от руки врага и от подстерегающих нас на пути.
32 И пришли мы в Иерусалим, и пробыли там три дня.
33 В четвертый день мы сдали весом серебро, и золото, и сосуды в дом Бога нашего, на руки Меремофу, сыну Урии, священнику, и с ним Елеазару, сыну Финеесову, и с ними Иозаваду, сыну Иисусову, и Ноадии, сыну Виннуя, левитам,
34 все счетом и весом. И все взвешенное записано в то же время.
35 Пришедшие из плена переселенцы принесли во всесожжение Богу Израилеву двенадцать тельцов из всего Израиля, девяносто шесть овнов, семьдесят семь агнцев и двенадцать козлов в жертву за грех: все это во всесожжение Господу.
36 И отдали царские повеления царским сатрапам и заречным областеначальникам, и они почтили народ и дом Божий.

9

1 По окончании сего, подошли ко мне начальствующие и сказали: народ Израилев и священники и левиты не отделились от народов иноплеменных с мерзостями их, от Хананеев, Хеттеев, Ферезеев, Иевусеев, Аммонитян, Моавитян, Египтян и Аморреев,
2 потому что взяли дочерей их за себя и за сыновей своих, и смешалось семя святое с народами иноплеменными, и притом рука знатнейших и главнейших была в сем беззаконии первою.
3 Услышав это слово, я разодрал нижнюю и верхнюю одежду мою и рвал волосы на голове моей и на бороде моей, и сидел печальный.
4 Тогда собрались ко мне все, убоявшиеся слов Бога Израилева по причине преступления переселенцев, и я сидел в печали до вечерней жертвы.
5 А во время вечерней жертвы я встал с места сетования моего, и в разодранной нижней и верхней одежде пал на колени мои и простер руки мои к Господу Богу моему
6 и сказал: Боже мой! стыжусь и боюсь поднять лице мое к Тебе, Боже мой, потому что беззакония наши стали выше головы, и вина наша возросла до небес.
7 Со дней отцов наших мы в великой вине до сего дня, и за беззакония наши преданы были мы, цари наши, священники наши, в руки царей иноземных, под меч, в плен и на разграбление и на посрамление, как это и ныне.
8 И вот, по малом времени, даровано нам помилование от Господа Бога нашего, и Он оставил у нас несколько уцелевших и дал нам утвердиться на месте святыни Его, и просветил глаза наши Бог наш, и дал нам ожить немного в рабстве нашем.
9 Мы — рабы, но и в рабстве нашем не оставил нас Бог наш. И склонил Он к нам милость царей Персидских, чтоб они дали нам ожить, воздвигнуть дом Бога нашего и восстановить его из развалин его, и дали нам ограждение в Иудее и в Иерусалиме.
10 И ныне, что скажем мы, Боже наш, после этого? Ибо мы отступили от заповедей Твоих,
11 которые заповедал Ты чрез рабов Твоих пророков, говоря: земля, в которую идете вы, чтоб овладеть ею, земля нечистая, она осквернена нечистотою иноплеменных народов, их мерзостями, которыми они наполнили ее от края до края в осквернениях своих.
12 Итак дочерей ваших не выдавайте за сыновей их, и дочерей их не берите за сыновей ваших, и не ищите мира их и блага их во веки, чтобы укрепиться вам и питаться благами земли той и передать ее в наследие сыновьям вашим на веки.
13 И после всего, постигшего нас за худые дела наши и за великую вину нашу, — ибо Ты, Боже наш, пощадил нас не по мере беззакония нашего и дал нам такое избавление, —
14 неужели мы опять будем нарушать заповеди Твои и вступать в родство с этими отвратительными народами? Не прогневаешься ли Ты на нас даже до истребления нас, так что не будет уцелевших и не будет спасения?
15 Господи Боже Израилев! праведен Ты. Ибо мы остались уцелевшими до сего дня; и вот мы в беззакониях наших пред лицем Твоим, хотя после этого не надлежало бы нам стоять пред лицем Твоим.

10

1 Когда так молился Ездра и исповедывался, плача и повергаясь пред домом Божиим, стеклось к нему весьма большое собрание Израильтян, мужчин и женщин и детей, потому что и народ много плакал.
2 И отвечал Шехания, сын Иехиила из сыновей Еламовых, и сказал Ездре: мы сделали преступление пред Богом нашим, что взяли себе жен иноплеменных из народов земли, но есть еще надежда для Израиля в этом деле;
3 заключим теперь завет с Богом нашим, что, по совету господина моего и благоговеющих пред заповедями Бога нашего, мы отпустим от себя всех жен и детей, рожденных ими, — и да будет по закону!
4 Встань, потому что это твое дело, и мы с тобою: ободрись и действуй!
5 И встал Ездра, и велел начальствующим над священниками, левитами и всем Израилем дать клятву, что они сделают так. И они дали клятву.
6 И встал Ездра и пошел от дома Божия в жилище Иоханана, сына Елияшивова, и пришел туда. Хлеба он не ел и воды не пил, потому что плакал о преступлении переселенцев.
7 И объявили в Иудее и в Иерусалиме всем бывшим в плену, чтоб они собрались в Иерусалим;
8 а кто не придет чрез три дня, на все имение того, по определению начальствующих и старейшин, будет положено заклятие, и сам он будет отлучен от общества переселенцев.
9 И собрались все жители Иудеи и земли Вениаминовой в Иерусалим в три дня. Это было в девятом месяце, в двадцатый день месяца. И сидел весь народ на площади у дома Божия, дрожа как по этому делу, так и от дождей.
10 И встал Ездра священник и сказал им: вы сделали преступление, взяв себе жен иноплеменных, и тем увеличили вину Израиля.
11 Итак покайтесь в сем пред Господом Богом отцов ваших, и исполните волю Его, и отлучите себя от народов земли и от жен иноплеменных.
12 И отвечало все собрание, и сказало громким голосом: как ты сказал, так и сделаем.
13 Однако же народ многочислен и время теперь дождливое, и нет возможности стоять на улице. Да и это дело не одного дня и не двух, потому что мы много в этом деле погрешили.
14 Пусть наши начальствующие заступят место всего общества, и все в городах наших, которые взяли жен иноплеменных, пусть приходят сюда в назначенные времена и с ними старейшины каждого города и судьи его, доколе не отвратится от нас пылающий гнев Бога нашего за это дело.
15 Тогда Ионафан, сын Асаила, и Яхзеия, сын Фиквы, стали над этим делом, и Мешуллам и Шавфай левит были помощниками им.
16 И сделали так вышедшие из плена. И отделены на это Ездра священник, главы поколений, от каждого поколения их, и все они названы поименно. И сделали они заседание в первый день десятого месяца, для исследования сего дела;
17 и окончили исследование о всех, которые взяли жен иноплеменных, к первому дню первого месяца.
18 И нашлись из сыновей священнических, которые взяли жен иноплеменных, — из сыновей Иисуса, сына Иоседекова, и братьев его: Маасея, Елиезер, Иарив и Гедалия;
19 и они дали руки свои во уверение, что отпустят жен своих, и что они повинны принести в жертву овна за свою вину;
20 и из сыновей Иммера: Хананий и Зевадия;
21 и из сыновей Харима: Маасея, Елия, Шемаия, Иехиил и Уззия;
22 и из сыновей Пашхура: Елиоенай, Маасея, Исмаил, Нафанаил, Иозавад и Эласа;
23 и из левитов: Иозавад, Шимей и Келаия, он же Клита, Пафахия, Иуда и Елиезер;
24 и из певцов: Елияшив; и из привратников: Шаллум, Телем и Урий;
25 а из Израильтян, — из сыновей Пароша: Рамаия, Иззия, Малхия, Миямин, Елеазар, Малхия и Венаия;
26 и из сыновей Елама: Матфания, Захария, Иехиел, Авдий, Иремоф и Елия;
27 и из сыновей Заффу: Елиоенай, Елияшив, Матфания, Иремоф, Завад и Азиса;
28 и из сыновей Бевая: Иоханан, Ханания, Забвай и Афлай;
29 и из сыновей Вания: Мешуллам, Маллух, Адая, Иашув, Шеал и Иерамоф;
30 и из сыновей Пахаф-Моава: Адна, Хелал, Венаия, Маасея, Матфания, Веселеил, Биннуй и Манассия;
31 и из сыновей Харима: Елиезер, Ишшия, Малхия, Шемаия, Симеон,
32 Вениамин, Маллух, Шемария;
33 и из сыновей Хашума: Мафнай, Мафафа, Завад, Елифелет, Иеремай, Манассия и Шимей;
34 и из сыновей Вания: Маадай, Амрам и Уел,
35 Бенаия, Бидья, Келуги,
36 Ванея, Меремоф, Елиашив,
37 Матфания, Мафнай, Иаасай,
38 Ваний, Биннуй, Шимей,
39 Шелемия, Нафан, Адаия,
40 Махнадбай, Шашай, Шарай,
41 Азариел, Шелемиягу, Шемария,
42 Шаллум, Амария и Иосиф;
43 и из сыновей Нево: Иеиел, Матфифия, Завад, Зевина, Иаддай, Иоель и Бенаия.
44 Все сии взяли за себя жен иноплеменных, и некоторые из сих жен родили им детей.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/ezd.html ; быстрая - http://rusbible.ru/1Езд (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание к Филиппийцам

Послание к Филиппийцам святого апостола Павла

Синодальный перевод

1

1 Павел и Тимофей, рабы Иисуса Христа, всем святым во Христе Иисусе, находящимся в Филиппах, с епископами и диаконами:
2 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
3 Благодарю Бога моего при всяком воспоминании о вас,
4 всегда во всякой молитве моей за всех вас принося с радостью молитву мою,
5 за ваше участие в благовествовании от первого дня даже доныне,
6 будучи уверен в том, что начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа,
7 как и должно мне помышлять о всех вас, потому что я имею вас в сердце в узах моих, при защищении и утверждении благовествования, вас всех, как соучастников моих в благодати.
8 Бог — свидетель, что я люблю всех вас любовью Иисуса Христа;
9 и молюсь о том, чтобы любовь ваша еще более и более возрастала в познании и всяком чувстве,
10 чтобы, познавая лучшее, вы были чисты и непреткновенны в день Христов,
11 исполнены плодов праведности Иисусом Христом, в славу и похвалу Божию.
12 Желаю, братия, чтобы вы знали, что обстоятельства мои послужили к большему успеху благовествования,
13 так что узы мои о Христе сделались известными всей претории и всем прочим,
14 и большая часть из братьев в Господе, ободрившись узами моими, начали с большею смелостью, безбоязненно проповедывать слово Божие.
15 Некоторые, правда, по зависти и любопрению, а другие с добрым расположением проповедуют Христа.
16 Одни по любопрению проповедуют Христа не чисто, думая увеличить тяжесть уз моих;
17 а другие — из любви, зная, что я поставлен защищать благовествование.
18 Но что до того? Как бы ни проповедали Христа, притворно или искренно, я и тому радуюсь и буду радоваться,
19 ибо знаю, что это послужит мне во спасение по вашей молитве и содействием Духа Иисуса Христа,
20 при уверенности и надежде моей, что я ни в чем посрамлен не буду, но при всяком дерзновении, и ныне, как и всегда, возвеличится Христос в теле моем, жизнью ли то, или смертью.
21 Ибо для меня жизнь — Христос, и смерть — приобретение.
22 Если же жизнь во плоти доставляет плод моему делу, то не знаю, что избрать.
23 Влечет меня то и другое: имею желание разрешиться и быть со Христом, потому что это несравненно лучше;
24 а оставаться во плоти нужнее для вас.
25 И я верно знаю, что останусь и пребуду со всеми вами для вашего успеха и радости в вере,
26 дабы похвала ваша во Христе Иисусе умножилась через меня, при моем вторичном к вам пришествии.
27 Только живите достойно благовествования Христова, чтобы мне, приду ли я и увижу вас, или не приду, слышать о вас, что вы стоите в одном духе, подвизаясь единодушно за веру Евангельскую,
28 и не страшитесь ни в чем противников: это для них есть предзнаменование погибели, а для вас — спасения. И сие от Бога,
29 потому что вам дано ради Христа не только веровать в Него, но и страдать за Него
30 таким же подвигом, какой вы видели во мне и ныне слышите о мне.

2

1 Итак, если есть какое утешение во Христе, если есть какая отрада любви, если есть какое общение духа, если есть какое милосердие и сострадательность,
2 то дополните мою радость: имейте одни мысли, имейте ту же любовь, будьте единодушны и единомысленны;
3 ничего не делайте по любопрению или по тщеславию, но по смиренномудрию почитайте один другого высшим себя.
4 Не о себе только каждый заботься, но каждый и о других.
5 Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе:
6 Он, будучи образом Божиим, не почитал хищением быть равным Богу;
7 но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек;
8 смирил Себя, быв послушным даже до смерти, и смерти крестной.
9 Посему и Бог превознес Его и дал Ему имя выше всякого имени,
10 дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних,
11 и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца.
12 Итак, возлюбленные мои, как вы всегда были послушны, не только в присутствии моем, но гораздо более ныне во время отсутствия моего, со страхом и трепетом совершайте свое спасение,
13 потому что Бог производит в вас и хотение и действие по Своему благоволению.
14 Все делайте без ропота и сомнения,
15 чтобы вам быть неукоризненными и чистыми, чадами Божиими непорочными среди строптивого и развращенного рода, в котором вы сияете, как светила в мире,
16 содержа слово жизни, к похвале моей в день Христов, что я не тщетно подвизался и не тщетно трудился.
17 Но если я и соделываюсь жертвою за жертву и служение веры вашей, то радуюсь и сорадуюсь всем вам.
18 О сем самом и вы радуйтесь и сорадуйтесь мне.
19 Надеюсь же в Господе Иисусе вскоре послать к вам Тимофея, дабы и я, узнав о ваших обстоятельствах, утешился духом.
20 Ибо я не имею никого равно усердного, кто бы столь искренно заботился о вас,
21 потому что все ищут своего, а не того, что угодно Иисусу Христу.
22 А его верность вам известна, потому что он, как сын отцу, служил мне в благовествовании.
23 Итак я надеюсь послать его тотчас же, как скоро узнаю, что будет со мною.
24 Я уверен в Господе, что и сам скоро приду к вам.
25 Впрочем я почел нужным послать к вам Епафродита, брата и сотрудника и сподвижника моего, а вашего посланника и служителя в нужде моей,
26 потому что он сильно желал видеть всех вас и тяжко скорбел о том, что до вас дошел слух о его болезни.
27 Ибо он был болен при смерти; но Бог помиловал его, и не его только, но и меня, чтобы не прибавилась мне печаль к печали.
28 Посему я скорее послал его, чтобы вы, увидев его снова, возрадовались, и я был менее печален.
29 Примите же его в Господе со всякою радостью, и таких имейте в уважении,
30 ибо он за дело Христово был близок к смерти, подвергая опасности жизнь, дабы восполнить недостаток ваших услуг мне.

3

1 Впрочем, братия мои, радуйтесь о Господе. Писать вам о том же для меня не тягостно, а для вас назидательно.
2 Берегитесь псов, берегитесь злых делателей, берегитесь обрезания,
3 потому что обрезание — мы, служащие Богу духом и хвалящиеся Христом Иисусом, и не на плоть надеющиеся,
4 хотя я могу надеяться и на плоть. Если кто другой думает надеяться на плоть, то более я,
5 обрезанный в восьмой день, из рода Израилева, колена Вениаминова, Еврей от Евреев, по учению фарисей,
6 по ревности — гонитель Церкви Божией, по правде законной — непорочный.
7 Но что для меня было преимуществом, то ради Христа я почел тщетою.
8 Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобрести Христа
9 и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая через веру во Христа, с праведностью от Бога по вере;
10 чтобы познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его,
11 чтобы достигнуть воскресения мертвых.
12 Говорю так не потому, чтобы я уже достиг, или усовершился; но стремлюсь, не достигну ли я, как достиг меня Христос Иисус.
13 Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед,
14 стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе.
15 Итак, кто из нас совершен, так должен мыслить; если же вы о чем иначе мыслите, то и это Бог вам откроет.
16 Впрочем, до чего мы достигли, так и должны мыслить и по тому правилу жить.
17 Подражайте, братия, мне и смотрите на тех, которые поступают по образу, какой имеете в нас.
18 Ибо многие, о которых я часто говорил вам, а теперь даже со слезами говорю, поступают как враги креста Христова.
19 Их конец — погибель, их бог — чрево, и слава их — в сраме, они мыслят о земном.
20 Наше же жительство — на небесах, откуда мы ожидаем и Спасителя, Господа нашего Иисуса Христа,
21 Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе все.

4

1 Итак, братия мои возлюбленные и вожделенные, радость и венец мой, стойте так в Господе, возлюбленные.
2 Умоляю Еводию, умоляю Синтихию мыслить то же о Господе.
3 Ей, прошу и тебя, искренний сотрудник, помогай им, подвизавшимся в благовествовании вместе со мною и с Климентом и с прочими сотрудниками моими, которых имена — в книге жизни.
4 Радуйтесь всегда в Господе; и еще говорю: радуйтесь.
5 Кротость ваша да будет известна всем человекам. Господь близко.
6 Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом,
7 и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе.
8 Наконец, братия мои, что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте.
9 Чему вы научились, что приняли и слышали и видели во мне, то исполняйте, — и Бог мира будет с вами.
10 Я весьма возрадовался в Господе, что вы уже вновь начали заботиться о мне; вы и прежде заботились, но вам не благоприятствовали обстоятельства.
11 Говорю это не потому, что нуждаюсь, ибо я научился быть довольным тем, что у меня есть.
12 Умею жить и в скудости, умею жить и в изобилии; научился всему и во всем, насыщаться и терпеть голод, быть и в обилии и в недостатке.
13 Все могу в укрепляющем меня Иисусе Христе.
14 Впрочем вы хорошо поступили, приняв участие в моей скорби.
15 Вы знаете, Филиппийцы, что в начале благовествования, когда я вышел из Македонии, ни одна церковь не оказала мне участия подаянием и принятием, кроме вас одних;
16 вы и в Фессалонику и раз и два присылали мне на нужду.
17 Говорю это не потому, чтобы я искал даяния; но ищу плода, умножающегося в пользу вашу.
18 Я получил все, и избыточествую; я доволен, получив от Епафродита посланное вами, как благовонное курение, жертву приятную, благоугодную Богу.
19 Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом.
20 Богу же и Отцу нашему слава во веки веков! Аминь.
21 Приветствуйте всякого святого во Христе Иисусе. Приветствуют вас находящиеся со мною братия.
22 Приветствуют вас все святые, а наипаче из кесарева дома.
23 Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/fil.html ; быстрая - http://rusbible.ru/Фил (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание к Филимону

1

Послание к Филимону святого апостола Павла

Синодальный перевод

1

1 Павел, узник Иисуса Христа, и Тимофей брат, Филимону возлюбленному и сотруднику нашему,
2 и Апфии, (сестре) возлюбленной, и Архиппу, сподвижнику нашему, и домашней твоей церкви:
3 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
4 Благодарю Бога моего, всегда вспоминая о тебе в молитвах моих,
5 слыша о твоей любви и вере, которую имеешь к Господу Иисусу и ко всем святым,
6 дабы общение веры твоей оказалось деятельным в познании всякого у вас добра во Христе Иисусе.
7 Ибо мы имеем великую радость и утешение в любви твоей, потому что тобою, брат, успокоены сердца святых.
8 Посему, имея великое во Христе дерзновение приказывать тебе, что должно,
9 по любви лучше прошу, не иной кто, как я, Павел старец, а теперь и узник Иисуса Христа;
10 прошу тебя о сыне моем Онисиме, которого родил я в узах моих:
11 он был некогда негоден для тебя, а теперь годен тебе и мне; я возвращаю его;
12 ты же прими его, как мое сердце.
13 Я хотел при себе удержать его, дабы он вместо тебя послужил мне в узах за благовествование;
14 но без твоего согласия ничего не хотел сделать, чтобы доброе дело твое было не вынужденно, а добровольно.
15 Ибо, может быть, он для того на время отлучился, чтобы тебе принять его навсегда,
16 не как уже раба, но выше раба, брата возлюбленного, особенно мне, а тем больше тебе, и по плоти и в Господе.
17 Итак, если ты имеешь общение со мною, то прими его, как меня.
18 Если же он чем обидел тебя, или должен, считай это на мне.
19 Я, Павел, написал моею рукою: я заплачу; не говорю тебе о том, что ты и самим собою мне должен.
20 Так, брат, дай мне воспользоваться от тебя в Господе; успокой мое сердце в Господе.
21 Надеясь на послушание твое, я написал к тебе, зная, что ты сделаешь и более, нежели говорю.
22 А вместе приготовь для меня и помещение; ибо надеюсь, что по молитвам вашим я буду дарован вам.
23 Приветствует тебя Епафрас, узник вместе со мною ради Христа Иисуса,
24 Марк, Аристарх, Димас, Лука, сотрудники мои.
25 Благодать Господа нашего Иисуса Христа со духом вашим. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/filim.html ; быстрая - http://rusbible.ru/Филим (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание к Галатам

Послание к Галатам святого апостола Павла

Синодальный перевод

1

1 Павел Апостол, избранный не человеками и не через человека, но Иисусом Христом и Богом Отцем, воскресившим Его из мертвых,
2 и все находящиеся со мною братия — церквам Галатийским:
3 благодать вам и мир от Бога Отца и Господа нашего Иисуса Христа,
4 Который отдал Себя Самого за грехи наши, чтобы избавить нас от настоящего лукавого века, по воле Бога и Отца нашего;
5 Ему слава во веки веков. Аминь.
6 Удивляюсь, что вы от призвавшего вас благодатью Христовою так скоро переходите к иному благовествованию,
7 которое впрочем не иное, а только есть люди, смущающие вас и желающие превратить благовествование Христово.
8 Но если бы даже мы или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема.
9 Как прежде мы сказали, так и теперь еще говорю: кто благовествует вам не то, что вы приняли, да будет анафема.
10 У людей ли я ныне ищу благоволения, или у Бога? людям ли угождать стараюсь? Если бы я и поныне угождал людям, то не был бы рабом Христовым.
11 Возвещаю вам, братия, что Евангелие, которое я благовествовал, не есть человеческое,
12 ибо и я принял его и научился не от человека, но через откровение Иисуса Христа.
13 Вы слышали о моем прежнем образе жизни в Иудействе, что я жестоко гнал Церковь Божию, и опустошал ее,
14 и преуспевал в Иудействе более многих сверстников в роде моем, будучи неумеренным ревнителем отеческих моих преданий.
15 Когда же Бог, избравший меня от утробы матери моей и призвавший благодатью Своею, благоволил
16 открыть во мне Сына Своего, чтобы я благовествовал Его язычникам, — я не стал тогда же советоваться с плотью и кровью,
17 и не пошел в Иерусалим к предшествовавшим мне Апостолам, а пошел в Аравию, и опять возвратился в Дамаск.
18 Потом, спустя три года, ходил я в Иерусалим видеться с Петром и пробыл у него дней пятнадцать.
19 Другого же из Апостолов я не видел никого, кроме Иакова, брата Господня.
20 А в том, что пишу вам, пред Богом, не лгу.
21 После сего отошел я в страны Сирии и Киликии.
22 Церквам Христовым в Иудее лично я не был известен,
23 а только слышали они, что гнавший их некогда ныне благовествует веру, которую прежде истреблял, —
24 и прославляли за меня Бога.

2

1 Потом, через четырнадцать лет, опять ходил я в Иерусалим с Варнавою, взяв с собою и Тита.
2 Ходил же по откровению, и предложил там, и особо знаменитейшим, благовествование, проповедуемое мною язычникам, не напрасно ли я подвизаюсь или подвизался.
3 Но они и Тита, бывшего со мною, хотя и Еллина, не принуждали обрезаться,
4 а вкравшимся лжебратиям, скрытно приходившим подсмотреть за нашею свободою, которую мы имеем во Христе Иисусе, чтобы поработить нас,
5 мы ни на час не уступили и не покорились, дабы истина благовествования сохранилась у вас.
6 И в знаменитых чем-либо, какими бы ни были они когда-либо, для меня нет ничего особенного: Бог не взирает на лице человека. И знаменитые не возложили на меня ничего более.
7 Напротив того, увидев, что мне вверено благовестие для необрезанных, как Петру для обрезанных
8 [ибо Содействовавший Петру в апостольстве у обрезанных содействовал и мне у язычников],
9 и, узнав о благодати, данной мне, Иаков и Кифа и Иоанн, почитаемые столпами, подали мне и Варнаве руку общения, чтобы нам идти к язычникам, а им к обрезанным,
10 только чтобы мы помнили нищих, что и старался я исполнять в точности.
11 Когда же Петр пришел в Антиохию, то я лично противостал ему, потому что он подвергался нареканию.
12 Ибо, до прибытия некоторых от Иакова, ел вместе с язычниками; а когда те пришли, стал таиться и устраняться, опасаясь обрезанных.
13 Вместе с ним лицемерили и прочие Иудеи, так что даже Варнава был увлечен их лицемерием.
14 Но когда я увидел, что они не прямо поступают по истине Евангельской, то сказал Петру при всех: если ты, будучи Иудеем, живешь по-язычески, а не по-иудейски, то для чего язычников принуждаешь жить по-иудейски?
15 Мы по природе Иудеи, а не из язычников грешники;
16 однако же, узнав, что человек оправдывается не делами закона, а только верою в Иисуса Христа, и мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами закона; ибо делами закона не оправдается никакая плоть.
17 Если же, ища оправдания во Христе, мы и сами оказались грешниками, то неужели Христос есть служитель греха? Никак.
18 Ибо если я снова созидаю, что разрушил, то сам себя делаю преступником.
19 Законом я умер для закона, чтобы жить для Бога. Я сораспялся Христу,
20 и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня.
21 Не отвергаю благодати Божией; а если законом оправдание, то Христос напрасно умер.

3

1 О, несмысленные Галаты! кто прельстил вас не покоряться истине, вас, у которых перед глазами предначертан был Иисус Христос, как бы у вас распятый?
2 Сие только хочу знать от вас: через дела ли закона вы получили Духа, или через наставление в вере?
3 Так ли вы несмысленны, что, начав духом, теперь оканчиваете плотью?
4 Столь многое потерпели вы неужели без пользы? О, если бы только без пользы!
5 Подающий вам Духа и совершающий между вами чудеса через дела ли закона сие производит, или через наставление в вере?
6 Так Авраам поверил Богу, и это вменилось ему в праведность.
7 Познайте же, что верующие суть сыны Авраама.
8 И Писание, провидя, что Бог верою оправдает язычников, предвозвестило Аврааму: в тебе благословятся все народы.
9 Итак верующие благословляются с верным Авраамом,
10 а все, утверждающиеся на делах закона, находятся под клятвою. Ибо написано: проклят всяк, кто не исполняет постоянно всего, что написано в книге закона.
11 А что законом никто не оправдывается пред Богом, это ясно, потому что праведный верою жив будет.
12 А закон не по вере; но кто исполняет его, тот жив будет им.
13 Христос искупил нас от клятвы закона, сделавшись за нас клятвою [ибо написано: проклят всяк, висящий на древе],
14 дабы благословение Авраамово через Христа Иисуса распространилось на язычников, чтобы нам получить обещанного Духа верою.
15 Братия! говорю по рассуждению человеческому: даже человеком утвержденного завещания никто не отменяет и не прибавляет к нему.
16 Но Аврааму даны были обетования и семени его. Не сказано: и потомкам, как бы о многих, но как об одном: и семени твоему, которое есть Христос.
17 Я говорю то, что завета о Христе, прежде Богом утвержденного, закон, явившийся спустя четыреста тридцать лет, не отменяет так, чтобы обетование потеряло силу.
18 Ибо если по закону наследство, то уже не по обетованию; но Аврааму Бог даровал оное по обетованию.
19 Для чего же закон? Он дан после по причине преступлений, до времени пришествия семени, к которому относится обетование, и преподан через Ангелов, рукою посредника.
20 Но посредник при одном не бывает, а Бог один.
21 Итак закон противен обетованиям Божиим? Никак! Ибо если бы дан был закон, могущий животворить, то подлинно праведность была бы от закона;
22 но Писание всех заключило под грехом, дабы обетование верующим дано было по вере в Иисуса Христа.
23 А до пришествия веры мы заключены были под стражею закона, до того времени, как надлежало открыться вере.
24 Итак закон был для нас детоводителем ко Христу, дабы нам оправдаться верою;
25 по пришествии же веры, мы уже не под руководством детоводителя.
26 Ибо все вы сыны Божии по вере во Христа Иисуса;
27 все вы, во Христа крестившиеся, во Христа облеклись.
28 Нет уже Иудея, ни язычника; нет раба, ни свободного; нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе.
29 Если же вы Христовы, то вы семя Авраамово и по обетованию наследники.

4

1 Еще скажу: наследник, доколе в детстве, ничем не отличается от раба, хотя и господин всего:
2 он подчинен попечителям и домоправителям до срока, отцом назначенного.
3 Так и мы, доколе были в детстве, были порабощены вещественным началам мира;
4 но когда пришла полнота времени, Бог послал Сына Своего [Единородного], Который родился от жены, подчинился закону,
5 чтобы искупить подзаконных, дабы нам получить усыновление.
6 А как вы — сыны, то Бог послал в сердца ваши Духа Сына Своего, вопиющего: "Авва, Отче!"
7 Посему ты уже не раб, но сын; а если сын, то и наследник Божий через Иисуса Христа.
8 Но тогда, не знав Бога, вы служили богам, которые в существе не боги.
9 Ныне же, познав Бога, или, лучше, получив познание от Бога, для чего возвращаетесь опять к немощным и бедным вещественным началам и хотите еще снова поработить себя им?
10 Наблюдаете дни, месяцы, времена и годы.
11 Боюсь за вас, не напрасно ли я трудился у вас.
12 Прошу вас, братия, будьте, как я, потому что и я, как вы. Вы ничем не обидели меня:
13 знаете, что, хотя я в немощи плоти благовествовал вам в первый раз,
14 но вы не презрели искушения моего во плоти моей и не возгнушались им, а приняли меня, как Ангела Божия, как Христа Иисуса.
15 Как вы были блаженны! Свидетельствую о вас, что, если бы возможно было, вы исторгли бы очи свои и отдали мне.
16 Итак, неужели я сделался врагом вашим, говоря вам истину?
17 Ревнуют по вас нечисто, а хотят вас отлучить, чтобы вы ревновали по них.
18 Хорошо ревновать в добром всегда, а не в моем только присутствии у вас.
19 Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос!
20 Хотел бы я теперь быть у вас и изменить голос мой, потому что я в недоумении о вас.
21 Скажите мне вы, желающие быть под законом: разве вы не слушаете закона?
22 Ибо написано: Авраам имел двух сынов, одного от рабы, а другого от свободной.
23 Но который от рабы, тот рожден по плоти; а который от свободной, тот по обетованию.
24 В этом есть иносказание. Это два завета: один от горы Синайской, рождающий в рабство, который есть Агарь,
25 ибо Агарь означает гору Синай в Аравии и соответствует нынешнему Иерусалиму, потому что он с детьми своими в рабстве;
26 а вышний Иерусалим свободен: он — матерь всем нам.
27 Ибо написано: возвеселись, неплодная, нерождающая; воскликни и возгласи, не мучившаяся родами; потому что у оставленной гораздо более детей, нежели у имеющей мужа.
28 Мы, братия, дети обетования по Исааку.
29 Но, как тогда рожденный по плоти гнал рожденного по духу, так и ныне.
30 Что же говорит Писание? Изгони рабу и сына ее, ибо сын рабы не будет наследником вместе с сыном свободной.
31 Итак, братия, мы дети не рабы, но свободной.

5

1 Итак стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства.
2 Вот, я, Павел, говорю вам: если вы обрезываетесь, не будет вам никакой пользы от Христа.
3 Еще свидетельствую всякому человеку обрезывающемуся, что он должен исполнить весь закон.
4 Вы, оправдывающие себя законом, остались без Христа, отпали от благодати,
5 а мы духом ожидаем и надеемся праведности от веры.
6 Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но вера, действующая любовью.
7 Вы шли хорошо: кто остановил вас, чтобы вы не покорялись истине?
8 Такое убеждение не от Призывающего вас.
9 Малая закваска заквашивает все тесто.
10 Я уверен о вас в Господе, что вы не будете мыслить иначе; а смущающий вас, кто бы он ни был, понесет на себе осуждение.
11 За что же гонят меня, братия, если я и теперь проповедую обрезание? Тогда соблазн креста прекратился бы.
12 О, если бы удалены были возмущающие вас!
13 К свободе призваны вы, братия, только бы свобода ваша не была поводом к угождению плоти, но любовью служите друг другу.
14 Ибо весь закон в одном слове заключается: люби ближнего твоего, как самого себя.
15 Если же друг друга угрызаете и съедаете, берегитесь, чтобы вы не были истреблены друг другом.
16 Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти,
17 ибо плоть желает противного духу, а дух — противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы.
18 Если же вы духом водитесь, то вы не под законом.
19 Дела плоти известны; они суть: прелюбодеяние, блуд, нечистота, непотребство,
20 идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, [соблазны,] ереси,
21 ненависть, убийства, пьянство, бесчинство и тому подобное. Предваряю вас, как и прежде предварял, что поступающие так Царствия Божия не наследуют.
22 Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера,
23 кротость, воздержание. На таковых нет закона.
24 Но те, которые Христовы, распяли плоть со страстями и похотями.
25 Если мы живем духом, то по духу и поступать должны.
26 Не будем тщеславиться, друг друга раздражать, друг другу завидовать.

6

1 Братия! если и впадет человек в какое согрешение, вы, духовные, исправляйте такового в духе кротости, наблюдая каждый за собою, чтобы не быть искушенным.
2 Носите бремена друг друга, и таким образом исполните закон Христов.
3 Ибо кто почитает себя чем-нибудь, будучи ничто, тот обольщает сам себя.
4 Каждый да испытывает свое дело, и тогда будет иметь похвалу только в себе, а не в другом,
5 ибо каждый понесет свое бремя.
6 Наставляемый словом, делись всяким добром с наставляющим.
7 Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет:
8 сеющий в плоть свою от плоти пожнет тление, а сеющий в дух от духа пожнет жизнь вечную.
9 Делая добро, да не унываем, ибо в свое время пожнем, если не ослабеем.
10 Итак, доколе есть время, будем делать добро всем, а наипаче своим по вере.
11 Видите, как много написал я вам своею рукою.
12 Желающие хвалиться по плоти принуждают вас обрезываться только для того, чтобы не быть гонимыми за крест Христов,
13 ибо и сами обрезывающиеся не соблюдают закона, но хотят, чтобы вы обрезывались, дабы похвалиться в вашей плоти.
14 А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира.
15 Ибо во Христе Иисусе ничего не значит ни обрезание, ни необрезание, а новая тварь.
16 Тем, которые поступают по сему правилу, мир им и милость, и Израилю Божию.
17 Впрочем никто не отягощай меня, ибо я ношу язвы Господа Иисуса на теле моем.
18 Благодать Господа нашего Иисуса Христа со духом вашим, братия. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/gal.html ; быстрая - http://rusbible.ru/Гал (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Соборное послание св. Ап. Иакова

Соборное послание святого апостола Иакова

Синодальный перевод

1

1 Иаков, раб Бога и Господа Иисуса Христа, двенадцати коленам, находящимся в рассеянии, — радоваться.
2 С великою радостью принимайте, братия мои, когда впадаете в различные искушения,
3 зная, что испытание вашей веры производит терпение;
4 терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка.
5 Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков, — и дастся ему.
6 Но да просит с верою, нимало не сомневаясь, потому что сомневающийся подобен морской волне, ветром поднимаемой и развеваемой.
7 Да не думает такой человек получить что-нибудь от Господа.
8 Человек с двоящимися мыслями не тверд во всех путях своих.
9 Да хвалится брат униженный высотою своею,
10 а богатый — унижением своим, потому что он прейдет, как цвет на траве.
11 Восходит солнце, настает зной, и зноем иссушает траву, цвет ее опадает, исчезает красота вида ее; так увядает и богатый в путях своих.
12 Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его.
13 В искушении никто не говори: Бог меня искушает; потому что Бог не искушается злом и Сам не искушает никого,
14 но каждый искушается, увлекаясь и обольщаясь собственною похотью;
15 похоть же, зачав, рождает грех, а сделанный грех рождает смерть.
16 Не обманывайтесь, братия мои возлюбленные.
17 Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов, у Которого нет изменения и ни тени перемены.
18 Восхотев, родил Он нас словом истины, чтобы нам быть некоторым начатком Его созданий.
19 Итак, братия мои возлюбленные, всякий человек да будет скор на слышание, медлен на слова, медлен на гнев,
20 ибо гнев человека не творит правды Божией.
21 Посему, отложив всякую нечистоту и остаток злобы, в кротости примите насаждаемое слово, могущее спасти ваши души.
22 Будьте же исполнители слова, а не слышатели только, обманывающие самих себя.
23 Ибо, кто слушает слово и не исполняет, тот подобен человеку, рассматривающему природные черты лица своего в зеркале:
24 он посмотрел на себя, отошел и тотчас забыл, каков он.
25 Но кто вникнет в закон совершенный, закон свободы, и пребудет в нем, тот, будучи не слушателем забывчивым, но исполнителем дела, блажен будет в своем действии.
26 Если кто из вас думает, что он благочестив, и не обуздывает своего языка, но обольщает свое сердце, у того пустое благочестие.
27 Чистое и непорочное благочестие пред Богом и Отцем есть то, чтобы призирать сирот и вдов в их скорбях и хранить себя неоскверненным от мира.

2

1 Братия мои! имейте веру в Иисуса Христа нашего Господа славы, не взирая на лица.
2 Ибо, если в собрание ваше войдет человек с золотым перстнем, в богатой одежде, войдет же и бедный в скудной одежде,
3 и вы, смотря на одетого в богатую одежду, скажете ему: тебе хорошо сесть здесь, а бедному скажете: ты стань там, или садись здесь, у ног моих, —
4 то не пересуживаете ли вы в себе и не становитесь ли судьями с худыми мыслями?
5 Послушайте, братия мои возлюбленные: не бедных ли мира избрал Бог быть богатыми верою и наследниками Царствия, которое Он обещал любящим Его?
6 А вы презрели бедного. Не богатые ли притесняют вас, и не они ли влекут вас в суды?
7 Не они ли бесславят доброе имя, которым вы называетесь?
8 Если вы исполняете закон царский, по Писанию: возлюби ближнего твоего, как себя самого, — хорошо делаете.
9 Но если поступаете с лицеприятием, то грех делаете, и перед законом оказываетесь преступниками.
10 Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем.
11 Ибо Тот же, Кто сказал: не прелюбодействуй, сказал и: не убей; посему, если ты не прелюбодействуешь, но убьешь, то ты также преступник закона.
12 Так говорите и так поступайте, как имеющие быть судимы по закону свободы.
13 Ибо суд без милости не оказавшему милости; милость превозносится над судом.
14 Что пользы, братия мои, если кто говорит, что он имеет веру, а дел не имеет? может ли эта вера спасти его?
15 Если брат или сестра наги и не имеют дневного пропитания,
16 а кто-нибудь из вас скажет им: "идите с миром, грейтесь и питайтесь", но не даст им потребного для тела: что пользы?
17 Так и вера, если не имеет дел, мертва сама по себе.
18 Но скажет кто-нибудь: "ты имеешь веру, а я имею дела": покажи мне веру твою без дел твоих, а я покажу тебе веру мою из дел моих.
19 Ты веруешь, что Бог един: хорошо делаешь; и бесы веруют, и трепещут.
20 Но хочешь ли знать, неосновательный человек, что вера без дел мертва?
21 Не делами ли оправдался Авраам, отец наш, возложив на жертвенник Исаака, сына своего?
22 Видишь ли, что вера содействовала делам его, и делами вера достигла совершенства?
23 И исполнилось слово Писания: "веровал Авраам Богу, и это вменилось ему в праведность, и он наречен другом Божиим".
24 Видите ли, что человек оправдывается делами, а не верою только?
25 Подобно и Раав блудница не делами ли оправдалась, приняв соглядатаев и отпустив их другим путем?
26 Ибо, как тело без духа мертво, так и вера без дел мертва.

3

1 Братия мои! не многие делайтесь учителями, зная, что мы подвергнемся большему осуждению,
2 ибо все мы много согрешаем. Кто не согрешает в слове, тот человек совершенный, могущий обуздать и все тело.
3 Вот, мы влагаем удила в рот коням, чтобы они повиновались нам, и управляем всем телом их.
4 Вот, и корабли, как ни велики они и как ни сильными ветрами носятся, небольшим рулем направляются, куда хочет кормчий;
5 так и язык — небольшой член, но много делает. Посмотри, небольшой огонь как много вещества зажигает!
6 И язык — огонь, прикраса неправды; язык в таком положении находится между членами нашими, что оскверняет все тело и воспаляет круг жизни, будучи сам воспаляем от геенны.
7 Ибо всякое естество зверей и птиц, пресмыкающихся и морских животных укрощается и укрощено естеством человеческим,
8 а язык укротить никто из людей не может: это — неудержимое зло; он исполнен смертоносного яда.
9 Им благословляем Бога и Отца, и им проклинаем человеков, сотворенных по подобию Божию.
10 Из тех же уст исходит благословение и проклятие: не должно, братия мои, сему так быть.
11 Течет ли из одного отверстия источника сладкая и горькая вода?
12 Не может, братия мои, смоковница приносить маслины или виноградная лоза смоквы. Также и один источник не может изливать соленую и сладкую воду.
13 Мудр ли и разумен кто из вас, докажи это на самом деле добрым поведением с мудрою кротостью.
14 Но если в вашем сердце вы имеете горькую зависть и сварливость, то не хвалитесь и не лгите на истину.
15 Это не есть мудрость, нисходящая свыше, но земная, душевная, бесовская,
16 ибо где зависть и сварливость, там неустройство и все худое.
17 Но мудрость, сходящая свыше, во-первых, чиста, потом мирна, скромна, послушлива, полна милосердия и добрых плодов, беспристрастна и нелицемерна.
18 Плод же правды в мире сеется у тех, которые хранят мир.

4

1 Откуда у вас вражды и распри? не отсюда ли, от вожделений ваших, воюющих в членах ваших?
2 Желаете — и не имеете; убиваете и завидуете — и не можете достигнуть; препираетесь и враждуете — и не имеете, потому что не просите.
3 Просите, и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений.
4 Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога? Итак, кто хочет быть другом миру, тот становится врагом Богу.
5 Или вы думаете, что напрасно говорит Писание: "до ревности любит дух, живущий в нас"?
6 Но тем большую дает благодать; посему и сказано: Бог гордым противится, а смиренным дает благодать.
7 Итак покоритесь Богу; противостаньте диаволу, и убежит от вас.
8 Приблизьтесь к Богу, и приблизится к вам; очистите руки, грешники, исправьте сердца, двоедушные.
9 Сокрушайтесь, плачьте и рыдайте; смех ваш да обратится в плач, и радость — в печаль.
10 Смиритесь пред Господом, и вознесет вас.
11 Не злословьте друг друга, братия: кто злословит брата или судит брата своего, того злословит закон и судит закон; а если ты судишь закон, то ты не исполнитель закона, но судья.
12 Един Законодатель и Судия, могущий спасти и погубить; а ты кто, который судишь другого?
13 Теперь послушайте вы, говорящие: "сегодня или завтра отправимся в такой-то город, и проживем там один год, и будем торговать и получать прибыль";
14 вы, которые не знаете, что случится завтра: ибо что такое жизнь ваша? пар, являющийся на малое время, а потом исчезающий.
15 Вместо того, чтобы вам говорить: "если угодно будет Господу и живы будем, то сделаем то или другое", —
16 вы, по своей надменности, тщеславитесь: всякое такое тщеславие есть зло.
17 Итак, кто разумеет делать добро и не делает, тому грех.

5

1 Послушайте вы, богатые: плачьте и рыдайте о бедствиях ваших, находящих на вас.
2 Богатство ваше сгнило, и одежды ваши изъедены молью.
3 Золото ваше и серебро изоржавело, и ржавчина их будет свидетельством против вас и съест плоть вашу, как огонь: вы собрали себе сокровище на последние дни.
4 Вот, плата, удержанная вами у работников, пожавших поля ваши, вопиет, и вопли жнецов дошли до слуха Господа Саваофа.
5 Вы роскошествовали на земле и наслаждались; напитали сердца ваши, как бы на день заклания.
6 Вы осудили, убили Праведника; Он не противился вам.
7 Итак, братия, будьте долготерпеливы до пришествия Господня. Вот, земледелец ждет драгоценного плода от земли и для него терпит долго, пока получит дождь ранний и поздний.
8 Долготерпите и вы, укрепите сердца ваши, потому что пришествие Господне приближается.
9 Не сетуйте, братия, друг на друга, чтобы не быть осужденными: вот, Судия стоит у дверей.
10 В пример злострадания и долготерпения возьмите, братия мои, пророков, которые говорили именем Господним.
11 Вот, мы ублажаем тех, которые терпели. Вы слышали о терпении Иова и видели конец оного от Господа, ибо Господь весьма милосерд и сострадателен.
12 Прежде же всего, братия мои, не клянитесь ни небом, ни землею, и никакою другою клятвою, но да будет у вас: "да, да" и "нет, нет", дабы вам не подпасть осуждению.
13 Злостраждет ли кто из вас, пусть молится. Весел ли кто, пусть поет псалмы.
14 Болен ли кто из вас, пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазав его елеем во имя Господне.
15 И молитва веры исцелит болящего, и восставит его Господь; и если он соделал грехи, простятся ему.
16 Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтобы исцелиться: много может усиленная молитва праведного.
17 Илия был человек, подобный нам, и молитвою помолился, чтобы не было дождя: и не было дождя на землю три года и шесть месяцев.
18 И опять помолился: и небо дало дождь, и земля произрастила плод свой.
19 Братия! если кто из вас уклонится от истины, и обратит кто его,
20 пусть тот знает, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/iak.html ; быстрая - http://rusbible.ru/Иак (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Иеремии

Книга пророка Иеремии

Синодальный перевод

1

1 Слова Иеремии, сына Хелкиина, из священников в Анафофе, в земле Вениаминовой,
2 к которому было слово Господне во дни Иосии, сына Амонова, царя Иудейского, в тринадцатый год царствования его,
3 и также во дни Иоакима, сына Иосиина, царя Иудейского, до конца одиннадцатого года Седекии, сына Иосиина, царя Иудейского, до переселения Иерусалима в пятом месяце.
4 И было ко мне слово Господне:
5 прежде нежели Я образовал тебя во чреве, Я познал тебя, и прежде нежели ты вышел из утробы, Я освятил тебя: пророком для народов поставил тебя.
6 А я сказал: о, Господи Боже! я не умею говорить, ибо я еще молод.
7 Но Господь сказал мне: не говори: "я молод"; ибо ко всем, к кому пошлю тебя, пойдешь, и все, что повелю тебе, скажешь.
8 Не бойся их; ибо Я с тобою, чтобы избавлять тебя, сказал Господь.
9 И простер Господь руку Свою, и коснулся уст моих, и сказал мне Господь: вот, Я вложил слова Мои в уста твои.
10 Смотри, Я поставил тебя в сей день над народами и царствами, чтобы искоренять и разорять, губить и разрушать, созидать и насаждать.
11 И было слово Господне ко мне: что видишь ты, Иеремия? Я сказал: вижу жезл миндального дерева.
12 Господь сказал мне: ты верно видишь; ибо Я бодрствую над словом Моим, чтоб оно скоро исполнилось.
13 И было слово Господне ко мне в другой раз: что видишь ты? Я сказал: вижу поддуваемый ветром кипящий котел, и лицо его со стороны севера.
14 И сказал мне Господь: от севера откроется бедствие на всех обитателей сей земли.
15 Ибо вот, Я призову все племена царств северных, говорит Господь, и придут они, и поставят каждый престол свой при входе в ворота Иерусалима, и вокруг всех стен его, и во всех городах Иудейских.
16 И произнесу над ними суды Мои за все беззакония их, за то, что они оставили Меня, и воскуряли фимиам чужеземным богам и поклонялись делам рук своих.
17 А ты препояшь чресла твои, и встань, и скажи им все, что Я повелю тебе; не малодушествуй пред ними, чтобы Я не поразил тебя в глазах их.
18 И вот, Я поставил тебя ныне укрепленным городом и железным столбом и медною стеною на всей этой земле, против царей Иуды, против князей его, против священников его и против народа земли сей.
19 Они будут ратовать против тебя, но не превозмогут тебя; ибо Я с тобою, говорит Господь, чтобы избавлять тебя.

2

1 И было слово Господне ко мне:
2 иди и возгласи в уши дщери Иерусалима: так говорит Господь: Я вспоминаю о дружестве юности твоей, о любви твоей, когда ты была невестою, когда последовала за Мною в пустыню, в землю незасеянную.
3 Израиль был святынею Господа, начатком плодов Его; все поедавшие его были осуждаемы, бедствие постигало их, говорит Господь.
4 Выслушайте слово Господне, дом Иаковлев и все роды дома Израилева!
5 Так говорит Господь: какую неправду нашли во Мне отцы ваши, что удалились от Меня и пошли за суетою, и осуетились,
6 и не сказали: "где Господь, Который вывел нас из земли Египетской, вел нас по пустыне, по земле пустой и необитаемой, по земле сухой, по земле тени смертной, по которой никто не ходил и где не обитал человек?"
7 И Я ввел вас в землю плодоносную, чтобы вы питались плодами ее и добром ее; а вы вошли и осквернили землю Мою, и достояние Мое сделали мерзостью.
8 Священники не говорили: "где Господь?", и учители закона не знали Меня, и пастыри отпали от Меня, и пророки пророчествовали во имя Ваала и ходили во след тех, которые не помогают.
9 Поэтому Я еще буду судиться с вами, говорит Господь, и с сыновьями сыновей ваших буду судиться.
10 Ибо пойдите на острова Хиттимские и посмотрите, и пошлите в Кидар и разведайте прилежно, и рассмотрите: было ли там что- нибудь подобное сему?
11 переменил ли какой народ богов своих, хотя они и не боги? а Мой народ променял славу свою на то, что не помогает.
12 Подивитесь сему, небеса, и содрогнитесь, и ужаснитесь, говорит Господь.
13 Ибо два зла сделал народ Мой: Меня, источник воды живой, оставили, и высекли себе водоемы разбитые, которые не могут держать воды.
14 Разве Израиль раб? или он домочадец? почему он сделался добычею?
15 Зарыкали на него молодые львы, подали голос свой и сделали землю его пустынею; города его сожжены, без жителей.
16 И сыновья Мемфиса и Тафны объели темя твое.
17 Не причинил ли ты себе это тем, что оставил Господа Бога твоего в то время, когда Он путеводил тебя?
18 И ныне для чего тебе путь в Египет, чтобы пить воду из Нила? и для чего тебе путь в Ассирию, чтобы пить воду из реки ее?
19 Накажет тебя нечестие твое, и отступничество твое обличит тебя; итак познай и размысли, как худо и горько то, что ты оставил Господа Бога твоего и страха Моего нет в тебе, говорит Господь Бог Саваоф.
20 Ибо издавна Я сокрушил ярмо твое, разорвал узы твои, и ты говорил: "не буду служить идолам", а между тем на всяком высоком холме и под всяким ветвистым деревом ты блудодействовал.
21 Я насадил тебя как благородную лозу, - самое чистое семя; как же ты превратилась у Меня в дикую отрасль чужой лозы?
22 Посему, хотя бы ты умылся мылом и много употребил на себя щелоку, нечестие твое отмечено предо Мною, говорит Господь Бог.
23 Как можешь ты сказать: "я не осквернил себя, я не ходил во след Ваала?" Посмотри на поведение твое в долине, познай, что делала ты, резвая верблюдица, рыщущая по путям твоим?
24 Привыкшую к пустыне дикую ослицу, в страсти души своей глотающую воздух, кто может удержать? Все, ищущие ее, не утомятся: в ее месяце они найдут ее.
25 Не давай ногам твоим истаптывать обувь, и гортани твоей - томиться жаждою. Но ты сказал: "не надейся, нет! ибо люблю чужих и буду ходить во след их".
26 Как вор, когда поймают его, бывает осрамлен, так осрамил себя дом Израилев: они, цари их, князья их, и священники их, и пророки их, -
27 говоря дереву: "ты мой отец", и камню: "ты родил меня"; ибо они оборотили ко Мне спину, а не лице; а во время бедствия своего будут говорить: "встань и спаси нас!"
28 Где же боги твои, которых ты сделал себе? - пусть они встанут, если могут спасти тебя во время бедствия твоего; ибо сколько у тебя городов, столько и богов у тебя, Иуда.
29 Для чего вам состязаться со Мною? - все вы [нечестиво поступали и] согрешали против Меня, говорит Господь.
30 Вотще поражал Я детей ваших: они не приняли вразумления; пророков ваших поядал меч ваш, как истребляющий лев [, и вы не убоялись].
31 О, род! внемлите вы слову Господню: был ли Я пустынею для Израиля? был ли Я страною мрака? Зачем же народ Мой говорит: "мы сами себе господа; мы уже не придем к Тебе"?
32 Забывает ли девица украшение свое и невеста - наряд свой? а народ Мой забыл Меня, - нет числа дням.
33 Как искусно направляешь ты пути твои, чтобы снискать любовь! и для того даже к преступлениям приспособляла ты пути твои.
34 Даже на полах одежды твоей находится кровь людей бедных, невинных, которых ты не застала при взломе, и, несмотря на все это,
35 говоришь: "так как я невинна, то верно гнев Его отвратится от меня". Вот, Я буду судиться с тобою за то, что говоришь: "я не согрешила".
36 Зачем ты так много бродишь, меняя путь твой? Ты так же будешь посрамлена и Египтом, как была посрамлена Ассириею;
37 и от него ты выйдешь, положив руки на голову, потому что отверг Господь надежды твои, и не будешь иметь с ними успеха.

3

1 Говорят: "если муж отпустит жену свою, и она отойдет от него и сделается женою другого мужа, то может ли она возвратиться к нему? Не осквернилась ли бы этим страна та?" А ты со многими любовниками блудодействовала, - и однако же возвратись ко Мне, говорит Господь.
2 Подними глаза твои на высоты и посмотри, где не блудодействовали с тобою? У дороги сидела ты для них, как Аравитянин в пустыне, и осквернила землю блудом твоим и лукавством твоим.
3 За то были удержаны дожди, и не было дождя позднего; но у тебя был лоб блудницы, ты отбросила стыд.
4 Не будешь ли ты отныне взывать ко Мне: "Отец мой! Ты был путеводителем юности моей!
5 Неужели всегда будет Он во гневе? и неужели вечно будет удерживать его в Себе?" Вот, что говоришь ты, а делаешь зло и преуспеваешь в нем.
6 Господь сказал мне во дни Иосии царя: видел ли ты, что делала отступница, дочь Израиля? Она ходила на всякую высокую гору и под всякое ветвистое дерево и там блудодействовала.
7 И после того, как она все это делала, Я говорил: "возвратись ко Мне"; но она не возвратилась; и видела это вероломная сестра ее Иудея.
8 И Я видел, что, когда за все прелюбодейные действия отступницы, дочери Израиля, Я отпустил ее и дал ей разводное письмо, вероломная сестра ее Иудея не убоялась, а пошла и сама блудодействовала.
9 И явным блудодейством она осквернила землю, и прелюбодействовала с камнем и деревом.
10 Но при всем этом вероломная сестра ее Иудея не обратилась ко Мне всем сердцем своим, а только притворно, говорит Господь.
11 И сказал мне Господь: отступница, дочь Израилева, оказалась правее, нежели вероломная Иудея.
12 Иди и провозгласи слова сии к северу, и скажи: возвратись, отступница, дочь Израилева, говорит Господь. Я не изолью на вас гнева Моего; ибо Я милостив, говорит Господь, - не вечно буду негодовать.
13 Признай только вину твою: ибо ты отступила от Господа Бога твоего и распутствовала с чужими под всяким ветвистым деревом, а гласа Моего вы не слушали, говорит Господь.
14 Возвратитесь, дети-отступники, говорит Господь, потому что Я сочетался с вами, и возьму вас по одному из города, по два из племени, и приведу вас на Сион.
15 И дам вам пастырей по сердцу Моему, которые будут пасти вас с знанием и благоразумием
16 И будет, когда вы размножитесь и сделаетесь многоплодными на земле, в те дни, говорит Господь, не будут говорить более: "ковчег завета Господня"; он и на ум не придет, и не вспомнят о нем, и не будут приходить к нему, и его уже не будет.
17 В то время назовут Иерусалим престолом Господа; и все народы ради имени Господа соберутся в Иерусалим и не будут более поступать по упорству злого сердца своего.
18 В те дни придет дом Иудин к дому Израилеву, и пойдут вместе из земли северной в землю, которую Я дал в наследие отцам вашим.
19 И говорил Я: как поставлю тебя в число детей и дам тебе вожделенную землю, прекраснейшее наследие множества народов? И сказал: ты будешь называть Меня отцом твоим и не отступишь от Меня.
20 Но поистине, как жена вероломно изменяет другу своему, так вероломно поступили со Мною вы, дом Израилев, говорит Господь.
21 Голос слышен на высотах, жалобный плач сынов Израиля о том, что они извратили путь свой, забыли Господа Бога своего.
22 Возвратитесь, мятежные дети: Я исцелю вашу непокорность. - Вот, мы идем к Тебе, ибо Ты - Господь Бог наш.
23 Поистине, напрасно надеялись мы на холмы и на множество гор; поистине, в Господе Боге нашем спасение Израилево!
24 От юности нашей эта мерзость пожирала труды отцов наших, овец их и волов их, сыновей их и дочерей их.
25 Мы лежим в стыде своем, и срам наш покрывает нас, потому что мы грешили пред Господом Богом нашим, - мы и отцы наши, от юности нашей и до сего дня, и не слушались голоса Господа Бога нашего.

4

1 Если хочешь обратиться, Израиль, говорит Господь, ко Мне обратись; и если удалишь мерзости твои от лица Моего, то не будешь скитаться.
2 И будешь клясться: "жив Господь!" в истине, суде и правде; и народы Им будут благословляться и Им хвалиться.
3 Ибо так говорит Господь к мужам Иуды и Иерусалима: распашите себе новые нивы и не сейте между тернами.
4 Обрежьте себя для Господа, и снимите крайнюю плоть с сердца вашего, мужи Иуды и жители Иерусалима, чтобы гнев Мой не открылся, как огонь, и не воспылал неугасимо по причине злых наклонностей ваших.
5 Объявите в Иудее и разгласите в Иерусалиме, и говорите, и трубите трубою по земле; взывайте громко и говорите: "соберитесь, и пойдем в укрепленные города".
6 Выставьте знамя к Сиону, бегите, не останавливайтесь, ибо Я приведу от севера бедствие и великую гибель.
7 Выходит лев из своей чащи, и выступает истребитель народов: он выходит из своего места, чтобы землю твою сделать пустынею; города твои будут разорены, останутся без жителей.
8 Посему препояшьтесь вретищем, плачьте и рыдайте, ибо ярость гнева Господня не отвратится от нас.
9 И будет в тот день, говорит Господь, замрет сердце у царя и сердце у князей; и ужаснутся священники, и изумятся пророки.
10 И сказал я: о, Господи Боже! Неужели Ты обольщал только народ сей и Иерусалим, говоря: "мир будет у вас"; а между тем меч доходит до души?
11 В то время сказано будет народу сему и Иерусалиму: жгучий ветер несется с высот пустынных на путь дочери народа Моего, не для веяния и не для очищения;
12 и придет ко Мне оттуда ветер сильнее сего, и Я произнесу суд над ними.
13 Вот, поднимается он подобно облакам, и колесницы его - как вихрь, кони его быстрее орлов; горе нам! ибо мы будем разорены.
14 Смой злое с сердца твоего, Иерусалим, чтобы спастись тебе: доколе будут гнездиться в тебе злочестивые мысли?
15 Ибо уже несется голос от Дана и гибельная весть с горы Ефремовой:
16 объявите народам, известите Иерусалим, что идут из дальней страны осаждающие и криками своими оглашают города Иудеи.
17 Как сторожа полей, они обступают его кругом, ибо он возмутился против Меня, говорит Господь.
18 Пути твои и деяния твои причинили тебе это; от твоего нечестия тебе так горько, что доходит до сердца твоего.
19 Утроба моя! утроба моя! скорблю во глубине сердца моего, волнуется во мне сердце мое, не могу молчать; ибо ты слышишь, душа моя, звук трубы, тревогу брани.
20 Беда за бедою: вся земля опустошается, внезапно разорены шатры мои, мгновенно - палатки мои.
21 Долго ли мне видеть знамя, слушать звук трубы?
22 Это оттого, что народ Мой глуп, не знает Меня: неразумные они дети, и нет у них смысла; они умны на зло, но добра делать не умеют.
23 Смотрю на землю, и вот, она разорена и пуста, - на небеса, и нет на них света.
24 Смотрю на горы, и вот, они дрожат, и все холмы колеблются.
25 Смотрю, и вот, нет человека, и все птицы небесные разлетелись.
26 Смотрю, и вот, Кармил - пустыня, и все города его разрушены от лица Господа, от ярости гнева Его.
27 Ибо так сказал Господь: вся земля будет опустошена, но совершенного истребления не сделаю.
28 Восплачет о сем земля, и небеса помрачатся вверху, потому что Я сказал, Я определил, и не раскаюсь в том, и не отступлю от того.
29 От шума всадников и стрелков разбегутся все города: они уйдут в густые леса и влезут на скалы; все города будут оставлены, и не будет в них ни одного жителя.
30 А ты, опустошенная, что станешь делать? Хотя ты одеваешься в пурпур, хотя украшаешь себя золотыми нарядами, обрисовываешь глаза твои красками, но напрасно украшаешь себя: презрели тебя любовники, они ищут души твоей.
31 Ибо Я слышу голос как бы женщины в родах, стон как бы рождающей в первый раз, голос дочери Сиона; она стонет, простирая руки свои: "о, горе мне! душа моя изнывает пред убийцами".

5

1 Походите по улицам Иерусалима, и посмотрите, и разведайте, и поищите на площадях его, не найдете ли человека, нет ли соблюдающего правду, ищущего истины? Я пощадил бы Иерусалим.
2 Хотя и говорят они: "жив Господь!", но клянутся ложно.
3 О, Господи! очи Твои не к истине ли обращены? Ты поражаешь их, а они не чувствуют боли; Ты истребляешь их, а они не хотят принять вразумления; лица свои сделали они крепче камня, не хотят обратиться.
4 И сказал я сам в себе: это, может быть, бедняки; они глупы, потому что не знают пути Господня, закона Бога своего;
5 пойду я к знатным и поговорю с ними, ибо они знают путь Господень, закон Бога своего. Но и они все сокрушили ярмо, расторгли узы.
6 За то поразит их лев из леса, волк пустынный опустошит их, барс будет подстерегать у городов их: кто выйдет из них, будет растерзан; ибо умножились преступления их, усилились отступничества их.
7 Как же Мне простить тебя за это? Сыновья твои оставили Меня и клянутся теми, которые не боги. Я насыщал их, а они прелюбодействовали и толпами ходили в домы блудниц.
8 Это откормленные кони: каждый из них ржет на жену другого.
9 Неужели Я не накажу за это? говорит Господь; и не отмстит ли душа Моя такому народу, как этот?
10 Восходите на стены его и разрушайте, но не до конца; уничтожьте зубцы их, потому что они не Господни;
11 ибо дом Израилев и дом Иудин поступили со Мною очень вероломно, говорит Господь:
12 они солгали на Господа и сказали: "нет Его, и беда не придет на нас, и мы не увидим ни меча, ни голода.
13 И пророки станут ветром, и слова [Господня] нет в них; над ними самими пусть это будет".
14 Посему так говорит Господь Бог Саваоф: за то, что вы говорите такие слова, вот, Я сделаю слова Мои в устах твоих огнем, а этот народ - дровами, и этот огонь пожрет их.
15 Вот, Я приведу на вас, дом Израилев, народ издалека, говорит Господь, народ сильный, народ древний, народ, которого языка ты не знаешь, и не будешь понимать, что он говорит.
16 Колчан его - как открытый гроб; все они люди храбрые.
17 И съедят они жатву твою и хлеб твой, съедят сыновей твоих и дочерей твоих, съедят овец твоих и волов твоих, съедят виноград твой и смоквы твои; разрушат мечом укрепленные города твои, на которые ты надеешься.
18 Но и в те дни, говорит Господь, не истреблю вас до конца.
19 И если вы скажете: "за что Господь, Бог наш, делает нам все это?", то отвечай: так как вы оставили Меня и служили чужим богам в земле своей, то будете служить чужим в земле не вашей.
20 Объявите это в доме Иакова и возвестите в Иудее, говоря:
21 выслушай это, народ глупый и неразумный, у которого есть глаза, а не видит, у которого есть уши, а не слышит:
22 Меня ли вы не боитесь, говорит Господь, предо Мною ли не трепещете? Я положил песок границею морю, вечным пределом, которого не перейдет; и хотя волны его устремляются, но превозмочь не могут; хотя они бушуют, но переступить его не могут.
23 А у народа сего сердце буйное и мятежное; они отступили и пошли;
24 и не сказали в сердце своем: "убоимся Господа Бога нашего, Который дает нам дождь ранний и поздний в свое время, хранит для нас седмицы, назначенные для жатвы".
25 Беззакония ваши отвратили это, и грехи ваши удалили от вас это доброе.
26 Ибо между народом Моим находятся нечестивые: сторожат, как птицеловы, припадают к земле, ставят ловушки и уловляют людей.
27 Как клетка, наполненная птицами, домы их полны обмана; чрез это они и возвысились и разбогатели,
28 сделались тучны, жирны, переступили даже всякую меру во зле, не разбирают судебных дел, дел сирот; благоденствуют, и справедливому делу нищих не дают суда.
29 Неужели Я не накажу за это? говорит Господь; и не отмстит ли душа Моя такому народу, как этот?
30 Изумительное и ужасное совершается в сей земле:
31 пророки пророчествуют ложь, и священники господствуют при посредстве их, и народ Мой любит это. Что же вы будете делать после всего этого?

6

1 Бегите, дети Вениаминовы, из среды Иерусалима, и в Фекое трубите трубою и дайте знать огнем в Бефкареме, ибо от севера появляется беда и великая гибель.
2 Разорю Я дочь Сиона, красивую и изнеженную.
3 Пастухи со своими стадами придут к ней, раскинут палатки вокруг нее; каждый будет пасти свой участок.
4 Приготовляйте против нее войну; вставайте и пойдем в полдень. Горе нам! день уже склоняется, распростираются вечерние тени.
5 Вставайте, пойдем и ночью, и разорим чертоги ее!
6 Ибо так говорит Господь Саваоф: рубите дерева и делайте насыпь против Иерусалима: этот город должен быть наказан; в нем всякое угнетение.
7 Как источник извергает из себя воду, так он источает из себя зло: в нем слышно насилие и грабительство, пред лицем Моим всегда обиды и раны.
8 Вразумись, Иерусалим, чтобы душа Моя не удалилась от тебя, чтоб Я не сделал тебя пустынею, землею необитаемою.
9 Так говорит Господь Саваоф: до конца доберут остаток Израиля, как виноград; работай рукою твоею, как обиратель винограда, наполняя корзины.
10 К кому мне говорить и кого увещевать, чтобы слушали? Вот, ухо у них необрезанное, и они не могут слушать; вот, слово Господне у них в посмеянии; оно неприятно им.
11 Поэтому я преисполнен яростью Господнею, не могу держать ее в себе; изолью ее на детей на улице и на собрание юношей; взяты будут муж с женою, пожилой с отжившим лета.
12 И домы их перейдут к другим, равно поля и жены; потому что Я простру руку Мою на обитателей сей земли, говорит Господь.
13 Ибо от малого до большого, каждый из них предан корысти, и от пророка до священника - все действуют лживо;
14 врачуют раны народа Моего легкомысленно, говоря: "мир! мир!", а мира нет.
15 Стыдятся ли они, делая мерзости? нет, нисколько не стыдятся и не краснеют. За то падут между падшими, и во время посещения Моего будут повержены, говорит Господь.
16 Так говорит Господь: остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим. Но они сказали: "не пойдем".
17 И поставил Я стражей над вами, сказав: "слушайте звука трубы". Но они сказали: "не будем слушать".
18 Итак слушайте, народы, и знай, собрание, что с ними будет.
19 Слушай, земля: вот, Я приведу на народ сей пагубу, плод помыслов их; ибо они слов Моих не слушали и закон Мой отвергли.
20 Для чего Мне ладан, который идет из Савы, и благовонный тростник из дальней страны? Всесожжения ваши неугодны, и жертвы ваши неприятны Мне.
21 Посему так говорит Господь: вот, Я полагаю пред народом сим преткновения, и преткнутся о них отцы и дети вместе, сосед и друг его, и погибнут.
22 Так говорит Господь: вот, идет народ от страны северной, и народ великий поднимается от краев земли;
23 держат в руках лук и копье; они жестоки и немилосерды, голос их шумит, как море, и несутся на конях, выстроены, как один человек, чтобы сразиться с тобою, дочь Сиона.
24 Мы услышали весть о них, и руки у нас опустились, скорбь объяла нас, муки, как женщину в родах.
25 Не выходите в поле и не ходите по дороге, ибо меч неприятелей, ужас со всех сторон.
26 Дочь народа моего! опояшь себя вретищем и посыпь себя пеплом; сокрушайся, как бы о смерти единственного сына, горько плачь; ибо внезапно придет на нас губитель.
27 Башнею поставил Я тебя среди народа Моего, столпом, чтобы ты знал и следил путь их.
28 Все они - упорные отступники, живут клеветою; это медь и железо, - все они развратители.
29 Раздувальный мех обгорел, свинец истлел от огня: плавильщик плавил напрасно, ибо злые не отделились;
30 отверженным серебром назовут их, ибо Господь отверг их.

7

1 Слово, которое было к Иеремии от Господа:
2 стань во вратах дома Господня и провозгласи там слово сие и скажи: слушайте слово Господне, все Иудеи, входящие сими вратами на поклонение Господу.
3 Так говорит Господь Саваоф, Бог Израилев: исправьте пути ваши и деяния ваши, и Я оставлю вас жить на сем месте.
4 Не надейтесь на обманчивые слова: "здесь храм Господень, храм Господень, храм Господень".
5 Но если совсем исправите пути ваши и деяния ваши, если будете верно производить суд между человеком и соперником его,
6 не будете притеснять иноземца, сироты и вдовы, и проливать невинной крови на месте сем, и не пойдете во след иных богов на беду себе, -
7 то Я оставлю вас жить на месте сем, на этой земле, которую дал отцам вашим в роды родов.
8 Вот, вы надеетесь на обманчивые слова, которые не принесут вам пользы.
9 Как! вы крадете, убиваете и прелюбодействуете, и клянетесь во лжи и кадите Ваалу, и ходите во след иных богов, которых вы не знаете,
10 и потом приходите и становитесь пред лицем Моим в доме сем, над которым наречено имя Мое, и говорите: "мы спасены", чтобы впредь делать все эти мерзости.
11 Не соделался ли вертепом разбойников в глазах ваших дом сей, над которым наречено имя Мое? Вот, Я видел это, говорит Господь.
12 Пойдите же на место Мое в Силом, где Я прежде назначил пребывать имени Моему, и посмотрите, что сделал Я с ним за нечестие народа Моего Израиля.
13 И ныне, так как вы делаете все эти дела, говорит Господь, и Я говорил вам с раннего утра, а вы не слушали, и звал вас, а вы не отвечали, -
14 то Я так же поступлю с домом сим, над которым наречено имя Мое, на который вы надеетесь, и с местом, которое Я дал вам и отцам вашим, как поступил с Силомом.
15 И отвергну вас от лица Моего, как отверг всех братьев ваших, все семя Ефремово.
16 Ты же не проси за этот народ и не возноси за них молитвы и прошения, и не ходатайствуй предо Мною, ибо Я не услышу тебя.
17 Не видишь ли, что они делают в городах Иудеи и на улицах Иерусалима?
18 Дети собирают дрова, а отцы разводят огонь, и женщины месят тесто, чтобы делать пирожки для богини неба и совершать возлияния иным богам, чтобы огорчать Меня.
19 Но Меня ли огорчают они? говорит Господь; не себя ли самих к стыду своему?
20 Посему так говорит Господь Бог: вот, изливается гнев Мой и ярость Моя на место сие, на людей и на скот, и на дерева полевые и на плоды земли, и возгорится и не погаснет.
21 Так говорит Господь Саваоф, Бог Израилев: всесожжения ваши прилагайте к жертвам вашим и ешьте мясо;
22 ибо отцам вашим Я не говорил и не давал им заповеди в тот день, в который Я вывел их из земли Египетской, о всесожжении и жертве;
23 но такую заповедь дал им: "слушайтесь гласа Моего, и Я буду вашим Богом, а вы будете Моим народом, и ходите по всякому пути, который Я заповедаю вам, чтобы вам было хорошо".
24 Но они не послушали и не приклонили уха своего, и жили по внушению и упорству злого сердца своего, и стали ко Мне спиною, а не лицом.
25 С того дня, как отцы ваши вышли из земли Египетской, до сего дня Я посылал к вам всех рабов Моих - пророков, посылал всякий день с раннего утра;
26 но они не слушались Меня и не приклонили уха своего, а ожесточили выю свою, поступали хуже отцов своих.
27 И когда ты будешь говорить им все эти слова, они тебя не послушают; и когда будешь звать их, они тебе не ответят.
28 Тогда скажи им: вот народ, который не слушает гласа Господа Бога своего и не принимает наставления! Не стало у них истины, она отнята от уст их.
29 Остриги волоса твои и брось, и подними плач на горах, ибо отверг Господь и оставил род, навлекший гнев Его.
30 Ибо сыновья Иуды делают злое пред очами Моими, говорит Господь; поставили мерзости свои в доме, над которым наречено имя Мое, чтобы осквернить его;
31 и устроили высоты Тофета в долине сыновей Енномовых, чтобы сожигать сыновей своих и дочерей своих в огне, чего Я не повелевал и что Мне на сердце не приходило.
32 За то вот, приходят дни, говорит Господь, когда не будут более называть место сие Тофетом и долиною сыновей Енномовых, но долиною убийства, и в Тофете будут хоронить по недостатку места.
33 И будут трупы народа сего пищею птицам небесным и зверям земным, и некому будет отгонять их.
34 И прекращу в городах Иудеи и на улицах Иерусалима голос торжества и голос веселия, голос жениха и голос невесты; потому что земля эта будет пустынею.

8

1 В то время, говорит Господь, выбросят кости царей Иуды, и кости князей его, и кости священников, и кости пророков, и кости жителей Иерусалима из гробов их;
2 и раскидают их пред солнцем и луною и пред всем воинством небесным, которых они любили и которым служили и в след которых ходили, которых искали и которым поклонялись; не уберут их и не похоронят: они будут навозом на земле.
3 И будут смерть предпочитать жизни все остальные, которые останутся от этого злого племени во всех местах, куда Я изгоню их, говорит Господь Саваоф.
4 И скажи им: так говорит Господь: разве, упав, не встают и, совратившись с дороги, не возвращаются?
5 Для чего этот народ, Иерусалим, находится в упорном отступничестве? они крепко держатся обмана и не хотят обратиться.
6 Я наблюдал и слушал: не говорят они правды, никто не раскаивается в своем нечестии, никто не говорит: "что я сделал?"; каждый обращается на свой путь, как конь, бросающийся в сражение.
7 И аист под небом знает свои определенные времена, и горлица, и ласточка, и журавль наблюдают время, когда им прилететь; а народ Мой не знает определения Господня.
8 Как вы говорите: "мы мудры, и закон Господень у нас"? А вот, лживая трость книжников и его превращает в ложь.
9 Посрамились мудрецы, смутились и запутались в сеть: вот, они отвергли слово Господне; в чем же мудрость их?
10 За то жен их отдам другим, поля их - иным владетелям; потому что все они, от малого до большого, предались корыстолюбию; от пророка до священника - все действуют лживо.
11 И врачуют рану дочери народа Моего легкомысленно, говоря: "мир, мир!", а мира нет.
12 Стыдятся ли они, делая мерзости? нет, они нисколько не стыдятся и не краснеют. За то падут они между падшими; во время посещения их будут повержены, говорит Господь.
13 До конца оберу их, говорит Господь, не останется ни одной виноградины на лозе, ни смоквы на смоковнице, и лист опадет, и что Я дал им, отойдет от них.
14 "Что мы сидим? собирайтесь, пойдем в укрепленные города, и там погибнем; ибо Господь Бог наш определил нас на погибель и дает нам пить воду с желчью за то, что мы грешили пред Господом".
15 Ждем мира, а ничего доброго нет, - времени исцеления, и вот ужасы.
16 От Дана слышен храп коней его, от громкого ржания жеребцов его дрожит вся земля; и придут и истребят землю и все, что на ней, город и живущих в нем.
17 Ибо вот, Я пошлю на вас змеев, василисков, против которых нет заговариванья, и они будут уязвлять вас, говорит Господь.
18 Когда утешусь я в горести моей! сердце мое изныло во мне.
19 Вот, слышу вопль дщери народа Моего из дальней страны: разве нет Господа на Сионе? разве нет Царя его на нем? - Зачем они подвигли Меня на гнев своими идолами, чужеземными, ничтожными?
20 Прошла жатва, кончилось лето, а мы не спасены.
21 О сокрушении дщери народа моего я сокрушаюсь, хожу мрачен, ужас объял меня.
22 Разве нет бальзама в Галааде? разве нет там врача? Отчего же нет исцеления дщери народа моего?

9

1 О, кто даст голове моей воду и глазам моим - источник слез! я плакал бы день и ночь о пораженных дщери народа моего.
2 О, кто дал бы мне в пустыне пристанище путников! оставил бы я народ мой и ушел бы от них: ибо все они прелюбодеи, скопище вероломных.
3 Как лук, напрягают язык свой для лжи, усиливаются на земле неправдою; ибо переходят от одного зла к другому, и Меня не знают, говорит Господь.
4 Берегитесь каждый своего друга, и не доверяйте ни одному из своих братьев; ибо всякий брат ставит преткновение другому, и всякий друг разносит клеветы.
5 Каждый обманывает своего друга, и правды не говорят: приучили язык свой говорить ложь, лукавствуют до усталости.
6 Ты живешь среди коварства; по коварству они отрекаются знать Меня, говорит Господь.
7 Посему так говорит Господь Саваоф: вот, Я расплавлю и испытаю их; ибо как иначе Мне поступать со дщерью народа Моего?
8 Язык их - убийственная стрела, говорит коварно; устами своими говорят с ближним своим дружелюбно, а в сердце своем строят ему ковы.
9 Неужели Я не накажу их за это? говорит Господь; не отмстит ли душа Моя такому народу, как этот?
10 О горах подниму плач и вопль, и о степных пастбищах - рыдание, потому что они выжжены, так что никто там не проходит, и не слышно блеяния стад: от птиц небесных до скота - все рассеялись, ушли.
11 И сделаю Иерусалим грудою камней, жилищем шакалов, и города Иудеи сделаю пустынею, без жителей.
12 Есть ли такой мудрец, который понял бы это? И к кому говорят уста Господни - объяснил бы, за что погибла страна и выжжена, как пустыня, так что никто не проходит по ней?
13 И сказал Господь: за то, что они оставили закон Мой, который Я постановил для них, и не слушали гласа Моего и не поступали по нему;
14 а ходили по упорству сердца своего и во след Ваалов, как научили их отцы их.
15 Посему так говорит Господь Саваоф, Бог Израилев: вот, Я накормлю их, этот народ, полынью, и напою их водою с желчью;
16 и рассею их между народами, которых не знали ни они, ни отцы их, и пошлю вслед их меч, доколе не истреблю их.
17 Так говорит Господь Саваоф: подумайте, и позовите плакальщиц, чтобы они пришли; пошлите за искусницами в этом деле, чтобы они пришли.
18 Пусть они поспешат и поднимут плач о нас, чтобы из глаз наших лились слезы, и с ресниц наших текла вода.
19 Ибо голос плача слышен с Сиона: "как мы ограблены! мы жестоко посрамлены, ибо оставляем землю, потому что разрушили жилища наши".
20 Итак слушайте, женщины, слово Господа, и да внимает ухо ваше слову уст Его; и учите дочерей ваших плачу, и одна другую - плачевным песням.
21 Ибо смерть входит в наши окна, вторгается в чертоги наши, чтобы истребить детей с улицы, юношей с площадей.
22 Скажи: так говорит Господь: и будут повержены трупы людей, как навоз на поле и как снопы позади жнеца, и некому будет собрать их.
23 Так говорит Господь: да не хвалится мудрый мудростью своею, да не хвалится сильный силою своею, да не хвалится богатый богатством своим.
24 Но хвалящийся хвались тем, что разумеет и знает Меня, что Я - Господь, творящий милость, суд и правду на земле; ибо только это благоугодно Мне, говорит Господь.
25 Вот, приходят дни, говорит Господь, когда Я посещу всех обрезанных и необрезанных:
26 Египет и Иудею, и Едома и сыновей Аммоновых, и Моава и всех стригущих волосы на висках, обитающих в пустыне; ибо все эти народы необрезаны, а весь дом Израилев с необрезанным сердцем.

10

1 Слушайте слово, которое Господь говорит вам, дом Израилев.
2 Так говорит Господь: не учитесь путям язычников и не страшитесь знамений небесных, которых язычники страшатся.
3 Ибо уставы народов - пустота: вырубают дерево в лесу, обделывают его руками плотника при помощи топора,
4 покрывают серебром и золотом, прикрепляют гвоздями и молотом, чтобы не шаталось.
5 Они - как обточенный столп, и не говорят; их носят, потому что ходить не могут. Не бойтесь их, ибо они не могут причинить зла, но и добра делать не в силах.
6 Нет подобного Тебе, Господи! Ты велик, и имя Твое велико могуществом.
7 Кто не убоится Тебя, Царь народов? ибо Тебе единому принадлежит это; потому что между всеми мудрецами народов и во всех царствах их нет подобного Тебе.
8 Все до одного они бессмысленны и глупы; пустое учение - это дерево.
9 Разбитое в листы серебро привезено из Фарсиса, золото - из Уфаза, дело художника и рук плавильщика; одежда на них - гиацинт и пурпур: все это - дело людей искусных.
10 А Господь Бог есть истина; Он есть Бог живый и Царь вечный. От гнева Его дрожит земля, и народы не могут выдержать негодования Его.
11 Так говорите им: боги, которые не сотворили неба и земли, исчезнут с земли и из-под небес.
12 Он сотворил землю силою Своею, утвердил вселенную мудростью Своею и разумом Своим распростер небеса.
13 По гласу Его шумят воды на небесах, и Он возводит облака от краев земли, творит молнии среди дождя и изводит ветер из хранилищ Своих.
14 Безумствует всякий человек в своем знании, срамит себя всякий плавильщик истуканом своим, ибо выплавленное им есть ложь, и нет в нем духа.
15 Это совершенная пустота, дело заблуждения; во время посещения их они исчезнут.
16 Не такова, как их, доля Иакова; ибо Бог его есть Творец всего, и Израиль есть жезл наследия Его; имя Его - Господь Саваоф.
17 Убирай с земли имущество твое, имеющая сидеть в осаде;
18 ибо так говорит Господь: вот, Я выброшу жителей сей земли на сей раз и загоню их в тесное место, чтобы схватили их.
19 Горе мне в моем сокрушении; мучительна рана моя, но я говорю сам в себе: "подлинно, это моя скорбь, и я буду нести ее;
20 шатер мой опустошен, и все веревки мои порваны; дети мои ушли от меня, и нет их: некому уже раскинуть шатра моего и развесить ковров моих,
21 ибо пастыри сделались бессмысленными и не искали Господа, а потому они и поступали безрассудно, и все стадо их рассеяно".
22 Несется слух: вот он идет, и большой шум от страны северной, чтобы города Иудеи сделать пустынею, жилищем шакалов.
23 Знаю, Господи, что не в воле человека путь его, что не во власти идущего давать направление стопам своим.
24 Наказывай меня, Господи, но по правде, не во гневе Твоем, чтобы не умалить меня.
25 Излей ярость Твою на народы, которые не знают Тебя, и на племена, которые не призывают имени Твоего; ибо они съели Иакова, пожрали его и истребили его, и жилище его опустошили.

11

1 Слово, которое было к Иеремии от Господа:
2 слушайте слова завета сего и скажите мужам Иуды и жителям Иерусалима;
3 и скажи им: так говорит Господь, Бог Израилев: проклят человек, который не послушает слов завета сего,
4 который Я заповедал отцам вашим, когда вывел их из земли Египетской, из железной печи, сказав: "слушайтесь гласа Моего и делайте все, что Я заповедаю вам, - и будете Моим народом, и Я буду вашим Богом,
5 чтобы исполнить клятву, которою Я клялся отцам вашим - дать им землю, текущую молоком и медом, как это ныне". И отвечал я, сказав: аминь, Господи!
6 И сказал мне Господь: провозгласи все сии слова в городах Иуды и на улицах Иерусалима и скажи: слушайте слова завета сего и исполняйте их.
7 Ибо отцов ваших Я увещевал постоянно с того дня, как вывел их из земли Египетской, до сего дня; увещевал их с раннего утра, говоря: "слушайтесь гласа Моего".
8 Но они не слушались и не приклоняли уха своего, а ходили каждый по упорству злого сердца своего: поэтому Я навел на них все сказанное в завете сем, который Я заповедал им исполнять, а они не исполняли.
9 И сказал мне Господь: есть заговор между мужами Иуды и жителями Иерусалима:
10 они опять обратились к беззакониям праотцев своих, которые отреклись слушаться слов Моих и пошли вослед чужих богов, служа им. Дом Израиля и дом Иуды нарушили завет Мой, который Я заключил с отцами их.
11 Посему так говорит Господь: вот, Я наведу на них бедствие, от которого они не могут избавиться, и когда воззовут ко Мне, не услышу их.
12 Тогда города Иуды и жители Иерусалима пойдут и воззовут к богам, которым они кадят; но они нисколько не помогут им во время бедствия их.
13 Ибо сколько у тебя городов, столько и богов у тебя, Иуда, и сколько улиц в Иерусалиме, столько вы наставили жертвенников постыдному, жертвенников для каждения Ваалу.
14 Ты же не проси за этот народ и не возноси за них молитвы и прошений; ибо Я не услышу, когда они будут взывать ко Мне в бедствии своем.
15 Что возлюбленному Моему в доме Моем, когда в нем совершаются многие непотребства? и священные мяса не помогут тебе, когда, делая зло, ты радуешься.
16 Зеленеющею маслиною, красующеюся приятными плодами, именовал тебя Господь. А ныне, при шуме сильного смятения, Он воспламенил огонь вокруг нее, и сокрушились ветви ее.
17 Господь Саваоф, Который насадил тебя, изрек на тебя злое за зло дома Израилева и дома Иудина, которое они причинили себе тем, что подвигли Меня на гнев каждением Ваалу.
18 Господь открыл мне, и я знаю; Ты показал мне деяния их.
19 А я, как кроткий агнец, ведомый на заклание, и не знал, что они составляют замыслы против меня, говоря: "положим ядовитое дерево в пищу его и отторгнем его от земли живых, чтобы и имя его более не упоминалось".
20 Но, Господи Саваоф, Судия праведный, испытующий сердца и утробы! дай увидеть мне мщение Твое над ними, ибо Тебе вверил я дело мое.
21 Посему так говорит Господь о мужах Анафофа, ищущих души твоей и говорящих: "не пророчествуй во имя Господа, чтобы не умереть тебе от рук наших";
22 посему так говорит Господь Саваоф: вот, Я посещу их: юноши их умрут от меча; сыновья их и дочери их умрут от голода.
23 И остатка не будет от них; ибо Я наведу бедствие на мужей Анафофа в год посещения их.

12

1 Праведен будешь Ты, Господи, если я стану судиться с Тобою; и однако же буду говорить с Тобою о правосудии: почему путь нечестивых благоуспешен, и все вероломные благоденствуют?
2 Ты насадил их, и они укоренились, выросли и приносят плод. В устах их Ты близок, но далек от сердца их.
3 А меня, Господи, Ты знаешь, видишь меня и испытываешь сердце мое, каково оно к Тебе. Отдели их, как овец на заклание, и приготовь их на день убиения.
4 Долго ли будет сетовать земля, и трава на всех полях - сохнуть? скот и птицы гибнут за нечестие жителей ее, ибо они говорят: "Он не увидит, что с нами будет".
5 Если ты с пешими бежал, и они утомили тебя, как же тебе состязаться с конями? и если в стране мирной ты был безопасен, то что будешь делать в наводнение Иордана?
6 Ибо и братья твои и дом отца твоего, и они вероломно поступают с тобою, и они кричат вслед тебя громким голосом. Не верь им, когда они говорят тебе и доброе.
7 Я оставил дом Мой; покинул удел Мой; самое любезное для души Моей отдал в руки врагов его.
8 Удел Мой сделался для Меня как лев в лесу; возвысил на Меня голос свой: за то Я возненавидел его.
9 Удел Мой стал у Меня, как разноцветная птица, на которую со всех сторон напали другие хищные птицы. Идите, собирайтесь, все полевые звери: идите пожирать его.
10 Множество пастухов испортили Мой виноградник, истоптали ногами участок Мой; любимый участок Мой сделали пустою степью;
11 сделали его пустынею, и в запустении он плачет предо Мною; вся земля опустошена, потому что ни один человек не прилагает этого к сердцу.
12 На все горы в пустыне пришли опустошители; ибо меч Господа пожирает все от одного края земли до другого: нет мира ни для какой плоти.
13 Они сеяли пшеницу, а пожали терны; измучились, и не получили никакой пользы; постыдитесь же таких прибытков ваших по причине пламенного гнева Господа.
14 Так говорит Господь обо всех злых Моих соседях, нападающих на удел, который Я дал в наследие народу Моему, Израилю: вот, Я исторгну их из земли их, и дом Иудин исторгну из среды их.
15 Но после того, как Я исторгну их, снова возвращу и помилую их, и приведу каждого в удел его и каждого в землю его.
16 И если они научатся путям народа Моего, чтобы клясться именем Моим: "жив Господь!", как они научили народ Мой клясться Ваалом, то водворятся среди народа Моего.
17 Если же не послушаются, то Я искореню и совершенно истреблю такой народ, говорит Господь.

13

1 Так сказал мне Господь: пойди, купи себе льняной пояс и положи его на чресла твои, но в воду не клади его.
2 И я купил пояс, по слову Господню, и положил его на чресла мои.
3 И было ко мне слово Господне в другой раз, и сказано:
4 возьми пояс, который ты купил, который на чреслах твоих, и встань, пойди к Евфрату и спрячь его там в расселине скалы.
5 Я пошел и спрятал его у Евфрата, как повелел мне Господь.
6 По прошествии же многих дней сказал мне Господь: встань, пойди к Евфрату и возьми оттуда пояс, который Я велел тебе спрятать там.
7 И я пришел к Евфрату, выкопал и взял пояс из того места, где спрятал его, и вот, пояс был испорчен, ни к чему стал не годен.
8 И было ко мне слово Господне:
9 так говорит Господь: так сокрушу Я гордость Иуды и великую гордость Иерусалима.
10 Этот негодный народ, который не хочет слушать слов Моих, живет по упорству сердца своего и ходит во след иных богов, чтобы служить им и поклоняться им, будет как этот пояс, который ни к чему не годен.
11 Ибо, как пояс близко лежит к чреслам человека, так Я приблизил к Себе весь дом Израилев и весь дом Иудин, говорит Господь, чтобы они были Моим народом и Моею славою, хвалою и украшением; но они не послушались.
12 Посему скажи им слово сие: так говорит Господь, Бог Израилев: всякий винный мех наполняется вином. Они скажут тебе: "разве мы не знаем, что всякий винный мех наполняется вином?"
13 А ты скажи им: так говорит Господь: вот, Я наполню вином до опьянения всех жителей сей земли и царей, сидящих на престоле Давида, и священников, и пророков и всех жителей Иерусалима,
14 и сокрушу их друг о друга, и отцов и сыновей вместе, говорит Господь; не пощажу и не помилую, и не пожалею истребить их.
15 Слушайте и внимайте; не будьте горды, ибо Господь говорит.
16 Воздайте славу Господу Богу вашему, доколе Он еще не навел темноты, и доколе еще ноги ваши не спотыкаются на горах мрака: тогда вы будете ожидать света, а Он обратит его в тень смерти и сделает тьмою.
17 Если же вы не послушаете сего, то душа моя в сокровенных местах будет оплакивать гордость вашу, будет плакать горько, и глаза мои будут изливаться в слезах; потому что стадо Господне отведено будет в плен.
18 Скажи царю и царице: смиритесь, сядьте пониже, ибо упал с головы вашей венец славы вашей.
19 Южные города заперты, и некому отворять их; Иуда весь отводится в плен, отводится в плен весь совершенно.
20 Поднимите глаза ваши и посмотрите на идущих от севера: где стадо, которое дано было тебе, прекрасное стадо твое?
21 Что скажешь, дочь Сиона, когда Он посетит тебя? Ты сама приучила их начальствовать над тобою; не схватят ли тебя боли, как рождающую женщину?
22 И если скажешь в сердце твоем: "за что постигло меня это?" - За множество беззаконий твоих открыт подол у тебя, обнажены пяты твои.
23 Может ли Ефиоплянин переменить кожу свою и барс - пятна свои? так и вы можете ли делать доброе, привыкнув делать злое?
24 Поэтому развею их, как прах, разносимый ветром пустынным.
25 Вот жребий твой, отмеренная тебе от Меня часть, говорит Господь, потому что ты забыла Меня и надеялась на ложь.
26 За то будет поднят подол твой на лице твое, чтобы открылся срам твой.
27 Видел Я прелюбодейство твое и неистовые похотения твои, твои непотребства и твои мерзости на холмах в поле. Горе тебе, Иерусалим! ты и после сего не очистишься. Доколе же?

14

1 Слово Господа, которое было к Иеремии по случаю бездождия.
2 Плачет Иуда, ворота его распались, почернели на земле, и вопль поднимается в Иерусалиме.
3 Вельможи посылают слуг своих за водою; они приходят к колодезям и не находят воды; возвращаются с пустыми сосудами; пристыженные и смущенные, они покрывают свои головы.
4 Так как почва растрескалась оттого, что не было дождя на землю, то и земледельцы в смущении и покрывают свои головы.
5 Даже и лань рождает на поле и оставляет детей, потому что нет травы.
6 И дикие ослы стоят на возвышенных местах и глотают, подобно шакалам, воздух; глаза их потускли, потому что нет травы.
7 Хотя беззакония наши свидетельствуют против нас, но Ты, Господи, твори с нами ради имени Твоего; отступничество наше велико, согрешили мы пред Тобою.
8 Надежда Израиля, Спаситель его во время скорби! Для чего Ты - как чужой в этой земле, как прохожий, который зашел переночевать?
9 Для чего Ты - как человек изумленный, как сильный, не имеющий силы спасти? И однако же Ты, Господи, посреди нас, и Твое имя наречено над нами; не оставляй нас.
10 Так говорит Господь народу сему: за то, что они любят бродить, не удерживают ног своих, за то Господь не благоволит к ним, припоминает ныне беззакония их и наказывает грехи их.
11 И сказал мне Господь: ты не молись о народе сем во благо ему.
12 Если они будут поститься, Я не услышу вопля их; и если вознесут всесожжение и дар, не приму их; но мечом и голодом, и моровою язвою истреблю их.
13 Тогда сказал я: Господи Боже! вот, пророки говорят им: "не увидите меча, и голода не будет у вас, но постоянный мир дам вам на сем месте".
14 И сказал мне Господь: пророки пророчествуют ложное именем Моим; Я не посылал их и не давал им повеления, и не говорил им; они возвещают вам видения ложные и гадания, и пустое и мечты сердца своего.
15 Поэтому так говорит Господь о пророках: они пророчествуют именем Моим, а Я не посылал их; они говорят: "меча и голода не будет на сей земле": мечом и голодом будут истреблены эти пророки,
16 и народ, которому они пророчествуют, разбросан будет по улицам Иерусалима от голода и меча, и некому будет хоронить их, - они и жены их, и сыновья их, и дочери их; и Я изолью на них зло их.
17 И скажи им слово сие: да льются из глаз моих слезы ночь и день, и да не перестают; ибо великим поражением поражена дева, дочь народа моего, тяжким ударом.
18 Выхожу я на поле, - и вот, убитые мечом; вхожу в город, - и вот истаевающие от голода; даже и пророк и священник бродят по земле бессознательно.
19 Разве Ты совсем отверг Иуду? Разве душе Твоей опротивел Сион? Для чего поразил нас так, что нет нам исцеления? Ждем мира, и ничего доброго нет; ждем времени исцеления, и вот ужасы.
20 Сознаем, Господи, нечестие наше, беззаконие отцов наших; ибо согрешили мы пред Тобою.
21 Не отрини нас ради имени Твоего; не унижай престола славы Твоей: вспомни, не разрушай завета Твоего с нами.
22 Есть ли между суетными богами языческими производящие дождь? или может ли небо само собою подавать ливень? не Ты ли это, Господи, Боже наш? На Тебя надеемся мы; ибо Ты творишь все это.

15

1 И сказал мне Господь: хотя бы предстали пред лице Мое Моисей и Самуил, душа Моя не приклонится к народу сему; отгони их от лица Моего, пусть они отойдут.
2 Если же скажут тебе: "куда нам идти?", то скажи им: так говорит Господь: кто обречен на смерть, иди на смерть; и кто под меч, - под меч; и кто на голод, - на голод; и кто в плен, - в плен.
3 И пошлю на них четыре рода казней, говорит Господь: меч, чтобы убивать, и псов, чтобы терзать, и птиц небесных и зверей полевых, чтобы пожирать и истреблять;
4 и отдам их на озлобление всем царствам земли за Манассию, сына Езекии, царя Иудейского, за то, что он сделал в Иерусалиме.
5 Ибо кто пожалеет о тебе, Иерусалим? и кто окажет сострадание к тебе? и кто зайдет к тебе спросить о твоем благосостоянии?
6 Ты оставил Меня, говорит Господь, отступил назад; поэтому Я простру на тебя руку Мою и погублю тебя: Я устал миловать.
7 Я развеваю их веялом за ворота земли; лишаю их детей, гублю народ Мой; но они не возвращаются с путей своих.
8 Вдов их у Меня более, нежели песку в море; наведу на них, на мать юношей, опустошителя в полдень; нападет на них внезапно страх и ужас.
9 Лежит в изнеможении родившая семерых, испускает дыхание свое; еще днем закатилось солнце ее, она постыжена и посрамлена. И остаток их предам мечу пред глазами врагов их, говорит Господь.
10 "Горе мне, мать моя, что ты родила меня человеком, который спорит и ссорится со всею землею! никому не давал я в рост, и мне никто не давал в рост, а все проклинают меня".
11 Господь сказал: конец твой будет хорош, и Я заставлю врага поступать с тобою хорошо во время бедствия и во время скорби.
12 Может ли железо сокрушить железо северное и медь?
13 Имущество твое и сокровища твои отдам на расхищение, без платы, за все грехи твои, во всех пределах твоих;
14 и отправлю с врагами твоими в землю, которой ты не знаешь; ибо огонь возгорелся в гневе Моем, - будет пылать на вас.
15 О, Господи! Ты знаешь все; вспомни обо мне и посети меня, и отмсти за меня гонителям моим; не погуби меня по долготерпению Твоему; Ты знаешь, что ради Тебя несу я поругание.
16 Обретены слова Твои, и я съел их; и было слово Твое мне в радость и в веселие сердца моего; ибо имя Твое наречено на мне, Господи, Боже Саваоф.
17 Не сидел я в собрании смеющихся и не веселился: под тяготеющею на мне рукою Твоею я сидел одиноко, ибо Ты исполнил меня негодования.
18 За что так упорна болезнь моя, и рана моя так неисцельна, что отвергает врачевание? Неужели Ты будешь для меня как бы обманчивым источником, неверною водою?
19 На сие так сказал Господь: если ты обратишься, то Я восставлю тебя, и будешь предстоять пред лицем Моим; и если извлечешь драгоценное из ничтожного, то будешь как Мои уста. Они сами будут обращаться к тебе, а не ты будешь обращаться к ним.
20 И сделаю тебя для этого народа крепкою медною стеною; они будут ратовать против тебя, но не одолеют тебя, ибо Я с тобою, чтобы спасать и избавлять тебя, говорит Господь.
21 И спасу тебя от руки злых и избавлю тебя от руки притеснителей.

16

1 И было ко мне слово Господне:
2 не бери себе жены, и пусть не будет у тебя ни сыновей, ни дочерей на месте сем.
3 Ибо так говорит Господь о сыновьях и дочерях, которые родятся на месте сем, и о матерях их, которые родят их, и об отцах их, которые произведут их на сей земле:
4 тяжкими смертями умрут они и не будут ни оплаканы, ни похоронены; будут навозом на поверхности земли; мечом и голодом будут истреблены, и трупы их будут пищею птицам небесным и зверям земным.
5 Ибо так говорит Господь: не входи в дом сетующих и не ходи плакать и жалеть с ними; ибо Я отнял от этого народа, говорит Господь, мир Мой и милость и сожаление.
6 И умрут великие и малые на земле сей; и не будут погребены, и не будут оплакивать их, ни терзать себя, ни стричься ради них.
7 И не будут преломлять для них хлеб в печали, в утешение об умершем; и не подадут им чаши утешения, чтобы пить по отце их и матери их.
8 Не ходи также и в дом пиршества, чтобы сидеть с ними, есть и пить;
9 ибо так говорит Господь Саваоф, Бог Израилев: вот, Я прекращу на месте сем в глазах ваших и во дни ваши голос радости и голос веселья, голос жениха и голос невесты.
10 Когда ты перескажешь народу сему все эти слова, и они скажут тебе: "за что изрек на нас Господь все это великое бедствие, и какая наша неправда, и какой наш грех, которым согрешили мы пред Господом Богом нашим?" -
11 тогда скажи им: за то, что отцы ваши оставили Меня, говорит Господь, и пошли вослед иных богов, и служили им, и поклонялись им, а Меня оставили, и закона Моего не хранили.
12 А вы поступаете еще хуже отцов ваших и живете каждый по упорству злого сердца своего, чтобы не слушать Меня.
13 За это выброшу вас из земли сей в землю, которой не знали ни вы, ни отцы ваши, и там будете служить иным богам день и ночь; ибо Я не окажу вам милосердия.
14 Посему вот, приходят дни, говорит Господь, когда не будут уже говорить: "жив Господь, Который вывел сынов Израилевых из земли Египетской";
15 но: "жив Господь, Который вывел сынов Израилевых из земли северной и из всех земель, в которые изгнал их": ибо возвращу их в землю их, которую Я дал отцам их.
16 Вот, Я пошлю множество рыболовов, говорит Господь, и будут ловить их; а потом пошлю множество охотников, и они погонят их со всякой горы, и со всякого холма, и из ущелий скал.
17 Ибо очи Мои на всех путях их; они не скрыты от лица Моего, и неправда их не сокрыта от очей Моих.
18 И воздам им прежде всего за неправду их и за сугубый грех их, потому что осквернили землю Мою, трупами гнусных своих и мерзостями своими наполнили наследие Мое.
19 Господи, сила моя и крепость моя и прибежище мое в день скорби! к Тебе придут народы от краев земли и скажут: "только ложь наследовали наши отцы, пустоту и то, в чем никакой нет пользы".
20 Может ли человек сделать себе богов, которые впрочем не боги?
21 Посему, вот Я покажу им ныне, покажу им руку Мою и могущество Мое, и узнают, что имя Мое - Господь.

17

1 Грех Иуды написан железным резцом, алмазным острием начертан на скрижали сердца их и на рогах жертвенников их.
2 Как о сыновьях своих, воспоминают они о жертвенниках своих и дубравах своих у зеленых дерев, на высоких холмах.
3 Гору Мою в поле, имущество твое и все сокровища твои отдам на расхищение, и все высоты твои - за грехи во всех пределах твоих.
4 И ты чрез себя лишишься наследия твоего, которое Я дал тебе, и отдам тебя в рабство врагам твоим, в землю, которой ты не знаешь, потому что вы воспламенили огонь гнева Моего; он будет гореть вовеки.
5 Так говорит Господь: проклят человек, который надеется на человека и плоть делает своею опорою, и которого сердце удаляется от Господа.
6 Он будет как вереск в пустыне и не увидит, когда придет доброе, и поселится в местах знойных в степи, на земле бесплодной, необитаемой.
7 Благословен человек, который надеется на Господа, и которого упование - Господь.
8 Ибо он будет как дерево, посаженное при водах и пускающее корни свои у потока; не знает оно, когда приходит зной; лист его зелен, и во время засухи оно не боится и не перестает приносить плод.
9 Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его?
10 Я, Господь, проникаю сердце и испытываю внутренности, чтобы воздать каждому по пути его и по плодам дел его.
11 Куропатка садится на яйца, которых не несла; таков приобретающий богатство неправдою: он оставит его на половине дней своих, и глупцом останется при конце своем.
12 Престол славы, возвышенный от начала, есть место освящения нашего.
13 Ты, Господи, надежда Израилева; все, оставляющие Тебя, посрамятся. "Отступающие от Меня будут написаны на прахе, потому что оставили Господа, источник воды живой".
14 Исцели меня, Господи, и исцелен буду; спаси меня, и спасен буду; ибо Ты хвала моя.
15 Вот, они говорят мне: "где слово Господне? пусть оно придет!"
16 Я не спешил быть пастырем у Тебя и не желал бедственного дня, Ты это знаешь; что вышло из уст моих, открыто пред лицем Твоим.
17 Не будь страшен для меня, Ты - надежда моя в день бедствия.
18 Пусть постыдятся гонители мои, а я не буду постыжен; пусть они вострепещут, а я буду бестрепетен; наведи на них день бедствия и сокруши их сугубым сокрушением.
19 Так сказал мне Господь: пойди и стань в воротах сынов народа, которыми входят цари Иудейские и которыми они выходят, и во всех воротах Иерусалимских,
20 и говори им: слушайте слово Господне, цари Иудейские, и вся Иудея, и все жители Иерусалима, входящие сими воротами.
21 Так говорит Господь: берегите души свои и не носите нош в день субботний и не вносите их воротами Иерусалимскими,
22 и не выносите нош из домов ваших в день субботний, и не занимайтесь никакою работою, но святите день субботний так, как Я заповедал отцам вашим,
23 которые впрочем не послушались и не приклонили уха своего, но сделались жестоковыйными, чтобы не слушать и не принимать наставления.
24 И если вы послушаете Меня в том, говорит Господь, чтобы не носить нош воротами сего города в день субботний и чтобы святить субботу, не занимаясь в этот день никакою работою,
25 то воротами сего города будут входить цари и князья, сидящие на престоле Давида, ездящие на колесницах и на конях, они и князья их, Иудеи и жители Иерусалима, и город сей будет обитаем вечно.
26 И будут приходить из городов Иудейских, и из окрестностей Иерусалима, и из земли Вениаминовой, и с равнины и с гор и с юга, и приносить всесожжение и жертву, и хлебное приношение, и ливан, и благодарственные жертвы в дом Господень.
27 А если не послушаете Меня в том, чтобы святить день субботний и не носить нош, входя в ворота Иерусалима в день субботний, то возжгу огонь в воротах его, и он пожрет чертоги Иерусалима и не погаснет.

18

1 Слово, которое было к Иеремии от Господа:
2 встань и сойди в дом горшечника, и там Я возвещу тебе слова Мои.
3 И сошел я в дом горшечника, и вот, он работал свою работу на кружале.
4 И сосуд, который горшечник делал из глины, развалился в руке его; и он снова сделал из него другой сосуд, какой горшечнику вздумалось сделать.
5 И было слово Господне ко мне:
6 не могу ли Я поступить с вами, дом Израилев, подобно горшечнику сему? говорит Господь. Вот, что глина в руке горшечника, то вы в Моей руке, дом Израилев.
7 Иногда Я скажу о каком-либо народе и царстве, что искореню, сокрушу и погублю его;
8 но если народ этот, на который Я это изрек, обратится от своих злых дел, Я отлагаю то зло, которое помыслил сделать ему.
9 А иногда скажу о каком-либо народе и царстве, что устрою и утвержу его;
10 но если он будет делать злое пред очами Моими и не слушаться гласа Моего, Я отменю то добро, которым хотел облагодетельствовать его.
11 Итак скажи мужам Иуды и жителям Иерусалима: так говорит Господь: вот, Я готовлю вам зло и замышляю против вас; итак обратитесь каждый от злого пути своего и исправьте пути ваши и поступки ваши.
12 Но они говорят: "не надейся; мы будем жить по своим помыслам и будем поступать каждый по упорству злого своего сердца".
13 Посему так говорит Господь: спросите между народами, слыхал ли кто подобное сему? крайне гнусные дела совершила дева Израилева.
14 Оставляет ли снег Ливанский скалу горы? и иссякают ли из других мест текущие холодные воды?
15 А народ Мой оставил Меня; они кадят суетным, споткнулись на путях своих, оставили пути древние, чтобы ходить по стезям пути непроложенного,
16 чтобы сделать землю свою ужасом, всегдашним посмеянием, так что каждый, проходящий по ней, изумится и покачает головою своею.
17 Как восточным ветром развею их пред лицем врага; спиною, а не лицем обращусь к ним в день бедствия их.
18 А они сказали: "придите, составим замысел против Иеремии; ибо не исчез же закон у священника и совет у мудрого, и слово у пророка; придите, сразим его языком и не будем внимать словам его".
19 Внемли мне, Господи, и услышь голос моих противников.
20 Должно ли воздавать злом за добро? а они роют яму душе моей. Вспомни, что я стою пред лицем Твоим, чтобы говорить за них доброе, чтобы отвратить от них гнев Твой.
21 Итак предай сыновей их голоду и подвергни их мечу; да будут жены их бездетными и вдовами, и мужья их да будут поражены смертью, и юноши их умерщвлены мечом на войне.
22 Да будет слышен вопль из домов их, когда приведешь на них полки внезапно; ибо они роют яму, чтобы поймать меня, и тайно расставили сети для ног моих.
23 Но Ты, Господи, знаешь все замыслы их против меня, чтобы умертвить меня; не прости неправды их и греха их не изгладь пред лицем Твоим; да будут они низвержены пред Тобою; поступи с ними во время гнева Твоего.

19

1 Так сказал Господь: пойди и купи глиняный кувшин у горшечника; и возьми с собою старейших из народа и из старейшин священнических,
2 и выйди в долину сыновей Енномовых, которая у ворот Харшиф, и провозгласи там слова, которые скажу тебе,
3 и скажи: слушайте слово Господне, цари Иудейские и жители Иерусалима! так говорит Господь Саваоф, Бог Израилев: вот, Я наведу бедствие на место сие, - о котором кто услышит, у того зазвенит в ушах,
4 за то, что они оставили Меня и чужим сделали место сие и кадят на нем иным богам, которых не знали ни они, ни отцы их, ни цари Иудейские; наполнили место сие кровью невинных
5 и устроили высоты Ваалу, чтобы сожигать сыновей своих огнем во всесожжение Ваалу, чего Я не повелевал и не говорил, и что на мысль не приходило Мне;
6 за то вот, приходят дни, говорит Господь, когда место сие не будет более называться Тофетом или долиною сыновей Енномовых, но долиною убиения.
7 И уничтожу совет Иуды и Иерусалима на месте сем и сражу их мечом пред лицем врагов их и рукою ищущих души их, и отдам трупы их в пищу птицам небесным и зверям земным.
8 И сделаю город сей ужасом и посмеянием; каждый, проходящий через него, изумится и посвищет, смотря на все язвы его.
9 И накормлю их плотью сыновей их и плотью дочерей их; и будет каждый есть плоть своего ближнего, находясь в осаде и тесноте, когда стеснят их враги их и ищущие души их.
10 И разбей кувшин пред глазами тех мужей, которые придут с тобою,
11 и скажи им: так говорит Господь Саваоф: так сокрушу Я народ сей и город сей, как сокрушен горшечников сосуд, который уже не может быть восстановлен, и будут хоронить их в Тофете, по недостатку места для погребения.
12 Так поступлю с местом сим, говорит Господь, и с жителями его; и город сей сделаю подобным Тофету.
13 И домы Иерусалима и домы царей Иудейских будут, как место Тофет, нечистыми, потому что на кровлях всех домов кадят всему воинству небесному и совершают возлияния богам чужим.
14 И пришел Иеремия с Тофета, куда Господь посылал его пророчествовать, и стал на дворе дома Господня и сказал всему народу:
15 так говорит Господь Саваоф, Бог Израилев: вот, Я наведу на город сей и на все города его все то бедствие, которое изрек на него, потому что они жестоковыйны и не слушают слов Моих.

20

1 Когда Пасхор, сын Еммеров, священник, он же и надзиратель в доме Господнем, услышал, что Иеремия пророчески произнес слова сии,
2 то ударил Пасхор Иеремию пророка и посадил его в колоду, которая была у верхних ворот Вениаминовых при доме Господнем.
3 Но на другой день Пасхор выпустил Иеремию из колоды, и Иеремия сказал ему: не "Пасхор" нарек Господь имя тебе, но "Магор Миссавив".
4 Ибо так говорит Господь: вот, Я сделаю тебя ужасом для тебя самого и для всех друзей твоих, и падут они от меча врагов своих, и твои глаза увидят это. И всего Иуду предам в руки царя Вавилонского, и отведет их в Вавилон и поразит их мечом.
5 И предам все богатство этого города и все стяжание его, и все драгоценности его; и все сокровища царей Иудейских отдам в руки врагов их, и разграбят их и возьмут, и отправят их в Вавилон.
6 И ты, Пасхор, и все живущие в доме твоем, пойдете в плен; и придешь в Вавилон, и там умрешь, и там будешь похоронен, ты и все друзья твои, которым ты пророчествовал ложно.
7 Ты влек меня, Господи, - и я увлечен; Ты сильнее меня - и превозмог, и я каждый день в посмеянии, всякий издевается надо мною.
8 Ибо лишь только начну говорить я, - кричу о насилии, вопию о разорении, потому что слово Господне обратилось в поношение мне и в повседневное посмеяние.
9 И подумал я: "не буду я напоминать о Нем и не буду более говорить во имя Его"; но было в сердце моем, как бы горящий огонь, заключенный в костях моих, и я истомился, удерживая его, и не мог.
10 Ибо я слышал толки многих: угрозы вокруг; "заявите, говорили они, и мы сделаем донос". Все, жившие со мною в мире, сторожат за мною, не споткнусь ли я: "может быть, говорят, он попадется, и мы одолеем его и отмстим ему".
11 Но со мною Господь, как сильный ратоборец; поэтому гонители мои споткнутся и не одолеют; сильно посрамятся, потому что поступали неразумно; посрамление будет вечное, никогда не забудется.
12 Господи сил! Ты испытываешь праведного и видишь внутренность и сердце. Да увижу я мщение Твое над ними, ибо Тебе вверил я дело мое.
13 Пойте Господу, хвалите Господа, ибо Он спасает душу бедного от руки злодеев. -
14 Проклят день, в который я родился! день, в который родила меня мать моя, да не будет благословен!
15 Проклят человек, который принес весть отцу моему и сказал: "у тебя родился сын", и тем очень обрадовал его.
16 И да будет с тем человеком, что с городами, которые разрушил Господь и не пожалел; да слышит он утром вопль и в полдень рыдание
17 за то, что он не убил меня в самой утробе - так, чтобы мать моя была мне гробом, и чрево ее оставалось вечно беременным.
18 Для чего вышел я из утробы, чтобы видеть труды и скорби, и чтобы дни мои исчезали в бесславии?

21

1 Слово, которое было к Иеремии от Господа, когда царь Седекия прислал к нему Пасхора, сына Молхиина, и Софонию, сына Маасеи священника, сказать ему:
2 "вопроси о нас Господа, ибо Навуходоносор, царь Вавилонский, воюет против нас; может быть, Господь сотворит с нами что-либо такое, как все чудеса Его, чтобы тот отступил от нас".
3 И сказал им Иеремия: так скажите Седекии:
4 так говорит Господь, Бог Израилев: вот, Я обращу назад воинские орудия, которые в руках ваших, которыми вы сражаетесь с царем Вавилонским и с Халдеями, осаждающими вас вне стены, и соберу оные посреди города сего;
5 и Сам буду воевать против вас рукою простертою и мышцею крепкою, во гневе и в ярости и в великом негодовании;
6 и поражу живущих в сем городе - и людей и скот; от великой язвы умрут они.
7 А после того, говорит Господь, Седекию, царя Иудейского, слуг его и народ, и оставшихся в городе сем от моровой язвы, меча и голода, предам в руки Навуходоносора, царя Вавилонского, и в руки врагов их и в руки ищущих души их; и он поразит их острием меча и не пощадит их, и не пожалеет и не помилует.
8 И народу сему скажи: так говорит Господь: вот, Я предлагаю вам путь жизни и путь смерти:
9 кто останется в этом городе, тот умрет от меча и голода и моровой язвы; а кто выйдет и предастся Халдеям, осаждающим вас, тот будет жив, и душа его будет ему вместо добычи;
10 ибо Я обратил лице Мое против города сего, говорит Господь, на зло, а не на добро; он будет предан в руки царя Вавилонского, и тот сожжет его огнем.
11 И дому царя Иудейского скажи: слушайте слово Господне:
12 дом Давидов! так говорит Господь: с раннего утра производите суд и спасайте обижаемого от руки обидчика, чтобы ярость Моя не вышла, как огонь, и не разгорелась по причине злых дел ваших до того, что никто не погасит.
13 Вот, Я - против тебя, жительница долины, скала равнины, говорит Господь, - против вас, которые говорите: "кто выступит против нас и кто войдет в жилища наши?"
14 Но Я посещу вас по плодам дел ваших, говорит Господь, и зажгу огонь в лесу вашем, и пожрет все вокруг него.

22

1 Так сказал Господь: сойди в дом царя Иудейского и произнеси слово сие
2 и скажи: выслушай слово Господне, царь Иудейский, сидящий на престоле Давидовом, ты, и слуги твои, и народ твой, входящие сими воротами.
3 Так говорит Господь: производите суд и правду и спасайте обижаемого от руки притеснителя, не обижайте и не тесните пришельца, сироты и вдовы, и невинной крови не проливайте на месте сем.
4 Ибо если вы будете исполнять слово сие, то будут входить воротами дома сего цари, сидящие вместо Давида на престоле его, ездящие на колеснице и на конях, сами и слуги их и народ их.
5 А если не послушаете слов сих, то Мною клянусь, говорит Господь, что дом сей сделается пустым.
6 Ибо так говорит Господь дому царя Иудейского: Галаад ты у Меня, вершина Ливана; но Я сделаю тебя пустынею и города необитаемыми
7 и приготовлю против тебя истребителей, каждого со своими орудиями, и срубят лучшие кедры твои и бросят в огонь.
8 И многие народы будут проходить через город сей и говорить друг другу: "за что Господь так поступил с этим великим городом?"
9 И скажут в ответ: "за то, что они оставили завет Господа Бога своего и поклонялись иным богам и служили им".
10 Не плачьте об умершем и не жалейте о нем; но горько плачьте об отходящем в плен, ибо он уже не возвратится и не увидит родной страны своей.
11 Ибо так говорит Господь о Саллуме, сыне Иосии, царе Иудейском, который царствовал после отца своего, Иосии, и который вышел из сего места: он уже не возвратится сюда,
12 но умрет в том месте, куда отвели его пленным, и более не увидит земли сей.
13 Горе тому, кто строит дом свой неправдою и горницы свои беззаконием, кто заставляет ближнего своего работать даром и не отдает ему платы его,
14 кто говорит: "построю себе дом обширный и горницы просторные", - и прорубает себе окна, и обшивает кедром, и красит красною краскою.
15 Думаешь ли ты быть царем, потому что заключил себя в кедр? отец твой ел и пил, но производил суд и правду, и потому ему было хорошо.
16 Он разбирал дело бедного и нищего, и потому ему хорошо было. Не это ли значит знать Меня? говорит Господь.
17 Но твои глаза и твое сердце обращены только к твоей корысти и к пролитию невинной крови, к тому, чтобы делать притеснение и насилие.
18 Посему так говорит Господь о Иоакиме, сыне Иосии, царе Иудейском: не будут оплакивать его: "увы, брат мой!" и: "увы, сестра!" Не будут оплакивать его: "увы, государь!" и: "увы, его величие!"
19 Ослиным погребением будет он погребен; вытащат его и бросят далеко за ворота Иерусалима.
20 Взойди на Ливан и кричи, и на Васане возвысь голос твой и кричи с Аварима, ибо сокрушены все друзья твои.
21 Я говорил тебе во время благоденствия твоего; но ты сказал: "не послушаю". Таково было поведение твое с самой юности твоей, что ты не слушал гласа Моего.
22 Всех пастырей твоих унесет ветер, и друзья твои пойдут в плен; и тогда ты будешь постыжен и посрамлен за все злодеяния твои.
23 Живущий на Ливане, гнездящийся на кедрах! как жалок будешь ты, когда постигнут тебя муки, как боли женщины в родах!
24 Живу Я, сказал Господь: если бы Иехония, сын Иоакима, царь Иудейский, был перстнем на правой руке Моей, то и отсюда Я сорву тебя
25 и отдам тебя в руки ищущих души твоей и в руки тех, которых ты боишься, в руки Навуходоносора, царя Вавилонского, и в руки Халдеев,
26 и выброшу тебя и твою мать, которая родила тебя, в чужую страну, где вы не родились, и там умрете;
27 а в землю, куда душа их будет желать возвратиться, туда не возвратятся.
28 "Неужели этот человек, Иехония, есть создание презренное, отверженное? или он - сосуд непотребный? за что они выброшены - он и племя его, и брошены в страну, которой не знали?"
29 О, земля, земля, земля! слушай слово Господне.
30 Так говорит Господь: запишите человека сего лишенным детей, человеком злополучным во дни свои, потому что никто уже из племени его не будет сидеть на престоле Давидовом и владычествовать в Иудее.

23

1 Горе пастырям, которые губят и разгоняют овец паствы Моей! говорит Господь.
2 Посему так говорит Господь, Бог Израилев, к пастырям, пасущим народ Мой: вы рассеяли овец Моих, и разогнали их, и не смотрели за ними; вот, Я накажу вас за злые деяния ваши, говорит Господь.
3 И соберу остаток стада Моего из всех стран, куда Я изгнал их, и возвращу их во дворы их; и будут плодиться и размножаться.
4 И поставлю над ними пастырей, которые будут пасти их, и они уже не будут бояться и пугаться, и не будут теряться, говорит Господь.
5 Вот, наступают дни, говорит Господь, и восставлю Давиду Отрасль праведную, и воцарится Царь, и будет поступать мудро, и будет производить суд и правду на земле.
6 Во дни Его Иуда спасется и Израиль будет жить безопасно; и вот имя Его, которым будут называть Его: "Господь оправдание наше!"
7 Посему, вот наступают дни, говорит Господь, когда уже не будут говорить: "жив Господь, Который вывел сынов Израилевых из земли Египетской",
8 но: "жив Господь, Который вывел и Который привел племя дома Израилева из земли северной и из всех земель, куда Я изгнал их", и будут жить на земле своей.
9 О пророках. Сердце мое во мне раздирается, все кости мои сотрясаются; я - как пьяный, как человек, которого одолело вино, ради Господа и ради святых слов Его,
10 потому что земля наполнена прелюбодеями, потому что плачет земля от проклятия; засохли пастбища пустыни, и стремление их - зло, и сила их - неправда,
11 ибо и пророк и священник - лицемеры; даже в доме Моем Я нашел нечестие их, говорит Господь.
12 За то путь их будет для них, как скользкие места в темноте: их толкнут, и они упадут там; ибо Я наведу на них бедствие, год посещения их, говорит Господь.
13 И в пророках Самарии Я видел безумие; они пророчествовали именем Ваала, и ввели в заблуждение народ Мой, Израиля.
14 Но в пророках Иерусалима вижу ужасное: они прелюбодействуют и ходят во лжи, поддерживают руки злодеев, чтобы никто не обращался от своего нечестия; все они предо Мною - как Содом, и жители его - как Гоморра.
15 Посему так говорит Господь Саваоф о пророках: вот, Я накормлю их полынью и напою их водою с желчью, ибо от пророков Иерусалимских нечестие распространилось на всю землю.
16 Так говорит Господь Саваоф: не слушайте слов пророков, пророчествующих вам: они обманывают вас, рассказывают мечты сердца своего, а не от уст Господних.
17 Они постоянно говорят пренебрегающим Меня: "Господь сказал: мир будет у вас". И всякому, поступающему по упорству своего сердца, говорят: "не придет на вас беда".
18 Ибо кто стоял в совете Господа и видел и слышал слово Его? Кто внимал слову Его и услышал?
19 Вот, идет буря Господня с яростью, буря грозная, и падет на главу нечестивых.
20 Гнев Господа не отвратится, доколе Он не совершит и доколе не выполнит намерений сердца Своего; в последующие дни вы ясно уразумеете это.
21 Я не посылал пророков сих, а они сами побежали; Я не говорил им, а они пророчествовали.
22 Если бы они стояли в Моем совете, то объявили бы народу Моему слова Мои и отводили бы их от злого пути их и от злых дел их.
23 Разве Я - Бог только вблизи, говорит Господь, а не Бог и вдали?
24 Может ли человек скрыться в тайное место, где Я не видел бы его? говорит Господь. Не наполняю ли Я небо и землю? говорит Господь.
25 Я слышал, что говорят пророки, Моим именем пророчествующие ложь. Они говорят: "мне снилось, мне снилось".
26 Долго ли это будет в сердце пророков, пророчествующих ложь, пророчествующих обман своего сердца?
27 Думают ли они довести народ Мой до забвения имени Моего посредством снов своих, которые они пересказывают друг другу, как отцы их забыли имя Мое из-за Ваала?
28 Пророк, который видел сон, пусть и рассказывает его как сон; а у которого Мое слово, тот пусть говорит слово Мое верно. Что общего у мякины с чистым зерном? говорит Господь.
29 Слово Мое не подобно ли огню, говорит Господь, и не подобно ли молоту, разбивающему скалу?
30 Посему, вот Я - на пророков, говорит Господь, которые крадут слова Мои друг у друга.
31 Вот, Я - на пророков, говорит Господь, которые действуют своим языком, а говорят: "Он сказал".
32 Вот, Я - на пророков ложных снов, говорит Господь, которые рассказывают их и вводят народ Мой в заблуждение своими обманами и обольщением, тогда как Я не посылал их и не повелевал им, и они никакой пользы не приносят народу сему, говорит Господь.
33 Если спросит у тебя народ сей, или пророк, или священник: "какое бремя от Господа?", то скажи им: "какое бремя? Я покину вас, говорит Господь".
34 Если пророк, или священник, или народ скажет: "бремя от Господа", Я накажу того человека и дом его.
35 Так говорите друг другу и брат брату: "что ответил Господь?" или: "что сказал Господь?"
36 А этого слова: "бремя от Господа", впредь не употребляйте: ибо бременем будет такому человеку слово его, потому что вы извращаете слова живаго Бога, Господа Саваофа Бога нашего.
37 Так говори пророку: "что ответил тебе Господь?" или: "что сказал Господь?"
38 А если вы еще будете говорить: "бремя от Господа", то так говорит Господь: за то, что вы говорите слово сие: "бремя от Господа", тогда как Я послал сказать вам: "не говорите: бремя от Господа", -
39 за то, вот, Я забуду вас вовсе и оставлю вас, и город сей, который Я дал вам и отцам вашим, отвергну от лица Моего
40 и положу на вас поношение вечное и бесславие вечное, которое не забудется.

24

1 Господь показал мне: и вот, две корзины со смоквами поставлены пред храмом Господним, после того, как Навуходоносор, царь Вавилонский, вывел из Иерусалима пленными Иехонию, сына Иоакимова, царя Иудейского, и князей Иудейских с плотниками и кузнецами и привел их в Вавилон:
2 одна корзина была со смоквами весьма хорошими, каковы бывают смоквы ранние, а другая корзина - со смоквами весьма худыми, которых по негодности их нельзя есть.
3 И сказал мне Господь: что видишь ты, Иеремия? Я сказал: смоквы, смоквы хорошие - весьма хороши, а худые - весьма худы, так что их нельзя есть, потому что они очень нехороши.
4 И было ко мне слово Господне:
5 так говорит Господь, Бог Израилев: подобно этим смоквам хорошим Я признаю хорошими переселенцев Иудейских, которых Я послал из сего места в землю Халдейскую;
6 и обращу на них очи Мои во благо им и возвращу их в землю сию, и устрою их, а не разорю, и насажду их, а не искореню;
7 и дам им сердце, чтобы знать Меня, что Я Господь, и они будут Моим народом, а Я буду их Богом; ибо они обратятся ко Мне всем сердцем своим.
8 А о худых смоквах, которых и есть нельзя по негодности их, так говорит Господь: таким Я сделаю Седекию, царя Иудейского, и князей его и прочих Иерусалимлян, остающихся в земле сей и живущих в земле Египетской;
9 и отдам их на озлобление и на злострадание во всех царствах земных, в поругание, в притчу, в посмеяние и проклятие во всех местах, куда Я изгоню их.
10 И пошлю на них меч, голод и моровую язву, доколе не истреблю их с земли, которую Я дал им и отцам их.

25

1 Слово, которое было к Иеремии о всем народе Иудейском, в четвертый год Иоакима, сына Иосии, царя Иудейского, - это был первый год Навуходоносора, царя Вавилонского, -
2 и которое пророк Иеремия произнес ко всему народу Иудейскому и ко всем жителям Иерусалима и сказал:
3 от тринадцатого года Иосии, сына Амонова, царя Иудейского, до сего дня, вот уже двадцать три года, было ко мне слово Господне, и я с раннего утра говорил вам, - и вы не слушали.
4 Господь посылал к вам всех рабов Своих, пророков, с раннего утра посылал, - и вы не слушали и не приклоняли уха своего, чтобы слушать.
5 Вам говорили: "обратитесь каждый от злого пути своего и от злых дел своих и живите на земле, которую Господь дал вам и отцам вашим из века в век;
6 и не ходите во след иных богов, чтобы служить им и поклоняться им, и не прогневляйте Меня делами рук своих, и не сделаю вам зла".
7 Но вы не слушали Меня, говорит Господь, прогневляя Меня делами рук своих, на зло себе.
8 Посему так говорит Господь Саваоф: за то, что вы не слушали слов Моих,
9 вот, Я пошлю и возьму все племена северные, говорит Господь, и пошлю к Навуходоносору, царю Вавилонскому, рабу Моему, и приведу их на землю сию и на жителей ее и на все окрестные народы; и совершенно истреблю их и сделаю их ужасом и посмеянием и вечным запустением.
10 И прекращу у них голос радости и голос веселия, голос жениха и голос невесты, звук жерновов и свет светильника.
11 И вся земля эта будет пустынею и ужасом; и народы сии будут служить царю Вавилонскому семьдесят лет.
12 И будет: когда исполнится семьдесят лет, накажу царя Вавилонского и тот народ, говорит Господь, за их нечестие, и землю Халдейскую, и сделаю ее вечною пустынею.
13 И совершу над тою землею все слова Мои, которые Я произнес на нее, все написанное в сей книге, что Иеремия пророчески изрек на все народы.
14 Ибо и их поработят многочисленные народы и цари великие; и Я воздам им по их поступкам и по делам рук их.
15 Ибо так сказал мне Господь, Бог Израилев: возьми из руки Моей чашу сию с вином ярости и напой из нее все народы, к которым Я посылаю тебя.
16 И они выпьют, и будут шататься и обезумеют при виде меча, который Я пошлю на них.
17 И взял я чашу из руки Господней и напоил из нее все народы, к которым послал меня Господь:
18 Иерусалим и города Иудейские, и царей его и князей его, чтоб опустошить их и сделать ужасом, посмеянием и проклятием, как и видно ныне,
19 фараона, царя Египетского, и слуг его, и князей его и весь народ его,
20 и весь смешанный народ, и всех царей земли Уца, и всех царей земли Филистимской, и Аскалон, и Газу, и Екрон, и остатки Азота,
21 Едома, и Моава, и сыновей Аммоновых,
22 и всех царей Тира, и всех царей Сидона, и царей островов, которые за морем,
23 Дедана, и Фему, и Буза, и всех, стригущих волосы на висках,
24 и всех царей Аравии, и всех царей народов разноплеменных, живущих в пустыне,
25 всех царей Зимврии, и всех царей Елама, и всех царей Мидии,
26 и всех царей севера, близких друг к другу и дальних, и все царства земные, которые на лице земли, а царь Сесаха выпьет после них.
27 И скажи им: так говорит Господь Саваоф, Бог Израилев: пейте и опьянейте, и изрыгните и падите, и не вставайте при виде меча, который Я пошлю на вас.
28 Если же они будут отказываться брать чашу из руки твоей, чтобы пить, то скажи им: так говорит Господь Саваоф: вы непременно будете пить.
29 Ибо вот на город сей, на котором наречено имя Мое, Я начинаю наводить бедствие; и вы ли останетесь ненаказанными? Нет, не останетесь ненаказанными; ибо Я призываю меч на всех живущих на земле, говорит Господь Саваоф.
30 Посему прореки на них все слова сии и скажи им: Господь возгремит с высоты и из жилища святыни Своей подаст глас Свой; страшно возгремит на селение Свое; как топчущие в точиле, воскликнет на всех живущих на земле.
31 Шум дойдет до концов земли, ибо у Господа состязание с народами: Он будет судиться со всякою плотью, нечестивых Он предаст мечу, говорит Господь.
32 Так говорит Господь Саваоф: вот, бедствие пойдет от народа к народу, и большой вихрь поднимется от краев земли.
33 И будут пораженные Господом в тот день от конца земли до конца земли, не будут оплаканы и не будут прибраны и похоронены, навозом будут на лице земли.
34 Рыдайте, пастыри, и стенайте, и посыпайте себя прахом, вожди стада; ибо исполнились дни ваши для заклания и рассеяния вашего, и падете, как дорогой сосуд.
35 И не будет убежища пастырям и спасения вождям стада.
36 Слышен вопль пастырей и рыдание вождей стада, ибо опустошил Господь пажить их.
37 Истребляются мирные селения от ярости гнева Господня.
38 Он оставил жилище Свое, как лев; и земля их сделалась пустынею от ярости опустошителя и от пламенного гнева Его.

26

1 В начале царствования Иоакима, сына Иосии, царя Иудейского, было такое слово от Господа:
2 так говорит Господь: стань на дворе дома Господня и скажи ко всем городам Иудеи, приходящим на поклонение в дом Господень, все те слова, какие повелю тебе сказать им; не убавь ни слова.
3 Может быть, они послушают и обратятся каждый от злого пути своего, и тогда Я отменю то бедствие, которое думаю сделать им за злые деяния их.
4 И скажи им: так говорит Господь: если вы не послушаетесь Меня в том, чтобы поступать по закону Моему, который Я дал вам,
5 чтобы внимать словам рабов Моих, пророков, которых Я посылаю к вам, посылаю с раннего утра, и которых вы не слушаете, -
6 то с домом сим Я сделаю то же, что с Силомом, и город сей предам на проклятие всем народам земли.
7 Священники и пророки и весь народ слушали Иеремию, когда он говорил сии слова в доме Господнем.
8 И когда Иеремия сказал все, что Господь повелел ему сказать всему народу, тогда схватили его священники и пророки и весь народ, и сказали: "ты должен умереть;
9 зачем ты пророчествуешь именем Господа и говоришь: дом сей будет как Силом, и город сей опустеет, останется без жителей?" И собрался весь народ против Иеремии в доме Господнем.
10 Когда услышали об этом князья Иудейские, то пришли из дома царя к дому Господню и сели у входа в новые ворота дома Господня.
11 Тогда священники и пророки так сказали князьям и всему народу: "смертный приговор этому человеку! потому что он пророчествует против города сего, как вы слышали своими ушами".
12 И сказал Иеремия всем князьям и всему народу: "Господь послал меня пророчествовать против дома сего и против города сего все те слова, которые вы слышали;
13 итак исправьте пути ваши и деяния ваши и послушайтесь гласа Господа Бога вашего, и Господь отменит бедствие, которое изрек на вас;
14 а что до меня, вот - я в ваших руках; делайте со мною, что в глазах ваших покажется хорошим и справедливым;
15 только твердо знайте, что если вы умертвите меня, то невинную кровь возложите на себя и на город сей и на жителей его; ибо истинно Господь послал меня к вам сказать все те слова в уши ваши".
16 Тогда князья и весь народ сказали священникам и пророкам: "этот человек не подлежит смертному приговору, потому что он говорил нам именем Господа Бога нашего".
17 И из старейшин земли встали некоторые и сказали всему народному собранию:
18 "Михей Морасфитянин пророчествовал во дни Езекии, царя Иудейского, и сказал всему народу Иудейскому: так говорит Господь Саваоф: Сион будет вспахан, как поле, и Иерусалим сделается грудою развалин, и гора дома сего - лесистым холмом.
19 Умертвили ли его за это Езекия, царь Иудейский, и весь Иуда? Не убоялся ли он Господа и не умолял ли Господа? и Господь отменил бедствие, которое изрек на них; а мы хотим сделать большое зло душам нашим?
20 Пророчествовал также именем Господа некто Урия, сын Шемаии, из Кариаф-Иарима, - и пророчествовал против города сего и против земли сей точно такими же словами, как Иеремия.
21 Когда услышал слова его царь Иоаким и все вельможи его и все князья, то искал царь умертвить его. Услышав об этом, Урия убоялся и убежал, и удалился в Египет.
22 Но царь Иоаким и в Египет послал людей: Елнафана, сына Ахборова, и других с ним.
23 И вывели Урию из Египта и привели его к царю Иоакиму, и он умертвил его мечом и бросил труп его, где были простонародные гробницы.
24 Но рука Ахикама, сына Сафанова, была за Иеремию, чтобы не отдавать его в руки народа на убиение".

27

1 В начале царствования Иоакима, сына Иосии, царя Иудейского, было слово сие к Иеремии от Господа:
2 так сказал мне Господь: сделай себе узы и ярмо и возложи их себе на выю;
3 и пошли такие же к царю Идумейскому, и к царю Моавитскому, и к царю сыновей Аммоновых, и к царю Тира, и к царю Сидона, через послов, пришедших в Иерусалим к Седекии, царю Иудейскому;
4 и накажи им сказать государям их: так говорит Господь Саваоф, Бог Израилев: так скажите государям вашим:
5 Я сотворил землю, человека и животных, которые на лице земли, великим могуществом Моим и простертою мышцею Моею, и отдал ее, кому Мне благоугодно было.
6 И ныне Я отдаю все земли сии в руку Навуходоносора, царя Вавилонского, раба Моего, и даже зверей полевых отдаю ему на служение.
7 И все народы будут служить ему и сыну его и сыну сына его, доколе не придет время и его земле и ему самому; и будут служить ему народы многие и цари великие.
8 И если какой народ и царство не захочет служить ему, Навуходоносору, царю Вавилонскому, и не подклонит выи своей под ярмо царя Вавилонского, - этот народ Я накажу мечом, голодом и моровою язвою, говорит Господь, доколе не истреблю их рукою его.
9 И вы не слушайте своих пророков и своих гадателей, и своих сновидцев, и своих волшебников, и своих звездочетов, которые говорят вам: "не будете служить царю Вавилонскому".
10 Ибо они пророчествуют вам ложь, чтобы удалить вас из земли вашей, и чтобы Я изгнал вас и вы погибли.
11 Народ же, который подклонит выю свою под ярмо царя Вавилонского и станет служить ему, Я оставлю на земле своей, говорит Господь, и он будет возделывать ее и жить на ней.
12 И Седекии, царю Иудейскому, я говорил всеми сими словами и сказал: подклоните выю свою под ярмо царя Вавилонского и служите ему и народу его, и будете живы.
13 Зачем умирать тебе и народу твоему от меча, голода и моровой язвы, как изрек Господь о том народе, который не будет служить царю Вавилонскому?
14 И не слушайте слов пророков, которые говорят вам: "не будете служить царю Вавилонскому"; ибо они пророчествуют вам ложь.
15 Я не посылал их, говорит Господь; и они ложно пророчествуют именем Моим, чтоб Я изгнал вас и чтобы вы погибли, - вы и пророки ваши, пророчествующие вам.
16 И священникам и всему народу сему я говорил: так говорит Господь: не слушайте слов пророков ваших, которые пророчествуют вам и говорят: "вот, скоро возвращены будут из Вавилона сосуды дома Господня"; ибо они пророчествуют вам ложь.
17 Не слушайте их, служите царю Вавилонскому и живите; зачем доводить город сей до опустошения?
18 А если они пророки, и если у них есть слово Господне, то пусть ходатайствуют пред Господом Саваофом, чтобы сосуды, остающиеся в доме Господнем и в доме царя Иудейского и в Иерусалиме, не перешли в Вавилон.
19 Ибо так говорит Господь Саваоф о столбах и о медном море и о подножиях и о прочих вещах, оставшихся в этом городе,
20 которых Навуходоносор, царь Вавилонский, не взял, когда Иехонию, сына Иоакима, царя Иудейского, и всех знатных Иудеев и Иерусалимлян вывел из Иерусалима в Вавилон,
21 ибо так говорит Господь Саваоф, Бог Израилев, о сосудах, оставшихся в доме Господнем и в доме царя Иудейского и в Иерусалиме:
22 они будут отнесены в Вавилон и там останутся до того дня, когда Я посещу их, говорит Господь, и выведу их и возвращу их на место сие.

28

1 В тот же год, в начале царствования Седекии, царя Иудейского, в четвертый год, в пятый месяц, Анания, сын Азура, пророк из Гаваона, говорил мне в доме Господнем пред глазами священников и всего народа и сказал:
2 так говорит Господь Саваоф, Бог Израилев: сокрушу ярмо царя Вавилонского;
3 через два года Я возвращу на место сие все сосуды дома Господня, которые Навуходоносор, царь Вавилонский, взял из сего места и перенес их в Вавилон;
4 и Иехонию, сына Иоакима, царя Иудейского, и всех пленных Иудеев, пришедших в Вавилон, Я возвращу на место сие, говорит Господь; ибо сокрушу ярмо царя Вавилонского.
5 И сказал Иеремия пророк пророку Анании пред глазами священников и пред глазами всего народа, стоявших в доме Господнем, -
6 и сказал Иеремия пророк: да будет так, да сотворит сие Господь! да исполнит Господь слова твои, какие ты произнес о возвращении из Вавилона сосудов дома Господня и всех пленников на место сие!
7 Только выслушай слово сие, которое я скажу вслух тебе и вслух всего народа:
8 пророки, которые издавна были прежде меня и прежде тебя, предсказывали многим землям и великим царствам войну и бедствие и мор.
9 Если какой пророк предсказывал мир, то тогда только он признаваем был за пророка, которого истинно послал Господь, когда сбывалось слово того пророка.
10 Тогда пророк Анания взял ярмо с выи Иеремии пророка и сокрушил его.
11 И сказал Анания пред глазами всего народа сии слова: так говорит Господь: так сокрушу ярмо Навуходоносора, царя Вавилонского, через два года, сняв его с выи всех народов. И пошел Иеремия своею дорогою.
12 И было слово Господне к Иеремии после того, как пророк Анания сокрушил ярмо с выи пророка Иеремии:
13 иди и скажи Анании: так говорит Господь: ты сокрушил ярмо деревянное, и сделаешь вместо него ярмо железное.
14 Ибо так говорит Господь Саваоф, Бог Израилев: железное ярмо возложу на выю всех этих народов, чтобы они работали Навуходоносору, царю Вавилонскому, и они будут служить ему, и даже зверей полевых Я отдал ему.
15 И сказал пророк Иеремия пророку Анании: послушай, Анания: Господь тебя не посылал, и ты обнадеживаешь народ сей ложно.
16 Посему так говорит Господь: вот, Я сброшу тебя с лица земли; в этом же году ты умрешь, потому что ты говорил вопреки Господу.
17 И умер пророк Анания в том же году, в седьмом месяце.

29

1 И вот слова письма, которое пророк Иеремия послал из Иерусалима к остатку старейшин между переселенцами и к священникам, и к пророкам, и ко всему народу, которых Навуходоносор вывел из Иерусалима в Вавилон, -
2 после того, как вышли из Иерусалима царь Иехония и царица и евнухи, князья Иудеи и Иерусалима, и плотники и кузнецы, -
3 через Елеасу, сына Сафанова, и Гемарию, сына Хелкиина, которых Седекия, царь Иудейский, посылал в Вавилон к Навуходоносору, царю Вавилонскому:
4 так говорит Господь Саваоф, Бог Израилев, всем пленникам, которых Я переселил из Иерусалима в Вавилон:
5 стройте домы и живите в них, и разводите сады и ешьте плоды их;
6 берите жен и рождайте сыновей и дочерей; и сыновьям своим берите жен и дочерей своих отдавайте в замужество, чтобы они рождали сыновей и дочерей, и размножайтесь там, а не умаляйтесь;
7 и заботьтесь о благосостоянии города, в который Я переселил вас, и молитесь за него Господу; ибо при благосостоянии его и вам будет мир.
8 Ибо так говорит Господь Саваоф, Бог Израилев: да не обольщают вас пророки ваши, которые среди вас, и гадатели ваши; и не слушайте снов ваших, которые вам снятся;
9 ложно пророчествуют они вам именем Моим; Я не посылал их, говорит Господь.
10 Ибо так говорит Господь: когда исполнится вам в Вавилоне семьдесят лет, тогда Я посещу вас и исполню доброе слово Мое о вас, чтобы возвратить вас на место сие.
11 Ибо только Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду.
12 И воззовете ко Мне, и пойдете и помолитесь Мне, и Я услышу вас;
13 и взыщете Меня и найдете, если взыщете Меня всем сердцем вашим.
14 И буду Я найден вами, говорит Господь, и возвращу вас из плена и соберу вас из всех народов и из всех мест, куда Я изгнал вас, говорит Господь, и возвращу вас в то место, откуда переселил вас.
15 Вы говорите: "Господь воздвиг нам пророков и в Вавилоне".
16 Так говорит Господь о царе, сидящем на престоле Давидовом, и о всем народе, живущем в городе сем, о братьях ваших, которые не отведены с вами в плен, -
17 так говорит о них Господь Саваоф: вот, Я пошлю на них меч, голод и моровую язву, и сделаю их такими, как негодные смоквы, которых нельзя есть по негодности их;
18 и буду преследовать их мечом, голодом и моровою язвою, и предам их на озлобление всем царствам земли, на проклятие и ужас, на посмеяние и поругание между всеми народами, куда Я изгоню их,
19 за то, что они не слушали слов Моих, говорит Господь, с которыми Я посылал к ним рабов Моих, пророков, посылал с раннего утра, но они не слушали, говорит Господь.
20 А вы, все переселенцы, которых Я послал из Иерусалима в Вавилон, слушайте слово Господне:
21 так говорит Господь Саваоф, Бог Израилев, об Ахаве, сыне Колии, и о Седекии, сыне Маасеи, которые пророчествуют вам именем Моим ложь: вот, Я предам их в руки Навуходоносора, царя Вавилонского, и он умертвит их пред вашими глазами.
22 И принято будет от них всеми переселенцами Иудейскими, которые в Вавилоне, проклинать так: "да соделает тебе Господь то же, что Седекии и Ахаву", которых царь Вавилонский изжарил на огне
23 за то, что они делали гнусное в Израиле: прелюбодействовали с женами ближних своих и именем Моим говорили ложь, чего Я не повелевал им; Я знаю это, и Я свидетель, говорит Господь.
24 И Шемаии Нехеламитянину скажи:
25 так говорит Господь Саваоф, Бог Израилев: за то, что ты посылал письма от имени своего ко всему народу, который в Иерусалиме, и к священнику Софонии, сыну Маасеи, и ко всем священникам, и писал:
26 "Господь поставил тебя священником вместо священника Иодая, чтобы ты был между блюстителями в доме Господнем за всяким человеком, неистовствующим и пророчествующим, и чтобы ты сажал такого в темницу и в колоду:
27 почему же ты не запретишь Иеремии Анафофскому пророчествовать у вас?
28 Ибо он и к нам в Вавилон прислал сказать: плен будет продолжителен: стройте домы и живите в них; разводите сады и ешьте плоды их".
29 Когда Софония священник прочитал это письмо вслух пророка Иеремии,
30 тогда было слово Господне к Иеремии:
31 пошли ко всем переселенцам сказать: так говорит Господь о Шемаии Нехеламитянине: за то, что Шемаия у вас пророчествует, а Я не посылал его, и обнадеживает вас ложно, -
32 за то, так говорит Господь: вот, Я накажу Шемаию Нехеламитянина и племя его; не будет от него человека, живущего среди народа сего, и не увидит он того добра, которое Я сделаю народу Моему, говорит Господь; ибо он говорил вопреки Господу.

30

1 Слово, которое было к Иеремии от Господа:
2 так говорит Господь, Бог Израилев: напиши себе все слова, которые Я говорил тебе, в книгу.
3 Ибо вот, наступают дни, говорит Господь, когда Я возвращу из плена народ Мой, Израиля и Иуду, говорит Господь; и приведу их опять в ту землю, которую дал отцам их, и они будут владеть ею.
4 И вот те слова, которые сказал Господь об Израиле и Иуде.
5 Так сказал Господь: голос смятения и ужаса слышим мы, а не мира.
6 Спросите и рассудите: рождает ли мужчина? Почему же Я вижу у каждого мужчины руки на чреслах его, как у женщины в родах, и лица у всех бледные?
7 О, горе! велик тот день, не было подобного ему; это - бедственное время для Иакова, но он будет спасен от него.
8 И будет в тот день, говорит Господь Саваоф: сокрушу ярмо его, которое на вые твоей, и узы твои разорву; и не будут уже служить чужеземцам,
9 но будут служить Господу Богу своему и Давиду, царю своему, которого Я восстановлю им.
10 И ты, раб Мой Иаков, не бойся, говорит Господь, и не страшись, Израиль; ибо вот, Я спасу тебя из далекой страны и племя твое из земли пленения их; и возвратится Иаков и будет жить спокойно и мирно, и никто не будет устрашать его,
11 ибо Я с тобою, говорит Господь, чтобы спасать тебя: Я совершенно истреблю все народы, среди которых рассеял тебя, а тебя не истреблю; Я буду наказывать тебя в мере, но ненаказанным не оставлю тебя.
12 Ибо так говорит Господь: рана твоя неисцельна, язва твоя жестока;
13 никто не заботится о деле твоем, чтобы заживить рану твою; целебного врачевства нет для тебя;
14 все друзья твои забыли тебя, не ищут тебя; ибо Я поразил тебя ударами неприятельскими, жестоким наказанием за множество беззаконий твоих, потому что грехи твои умножились.
15 Что вопиешь ты о ранах твоих, о жестокости болезни твоей? по множеству беззаконий твоих Я сделал тебе это, потому что грехи твои умножились.
16 Но все пожирающие тебя будут пожраны; и все враги твои, все сами пойдут в плен, и опустошители твои будут опустошены, и всех грабителей твоих предам грабежу.
17 Я обложу тебя пластырем и исцелю тебя от ран твоих, говорит Господь. Тебя называли отверженным, говоря: "вот Сион, о котором никто не спрашивает";
18 так говорит Господь: вот, возвращу плен шатров Иакова и селения его помилую; и город опять будет построен на холме своем, и храм устроится по-прежнему.
19 И вознесутся из них благодарение и голос веселящихся; и Я умножу их, и не будут умаляться, и прославлю их, и не будут унижены.
20 И сыновья его будут, как прежде, и сонм его будет предстоять предо Мною, и накажу всех притеснителей его.
21 И будет вождь его из него самого, и владыка его произойдет из среды его; и Я приближу его, и он приступит ко Мне; ибо кто отважится сам собою приблизиться ко Мне? говорит Господь.
22 И вы будете Моим народом, и Я буду вам Богом.
23 Вот, яростный вихрь идет от Господа, вихрь грозный; он падет на голову нечестивых.
24 Пламенный гнев Господа не отвратится, доколе Он не совершит и не выполнит намерений сердца Своего. В последние дни уразумеете это.

31

1 В то время, говорит Господь, Я буду Богом всем племенам Израилевым, а они будут Моим народом.
2 Так говорит Господь: народ, уцелевший от меча, нашел милость в пустыне; иду успокоить Израиля.
3 Издали явился мне Господь и сказал: любовью вечною Я возлюбил тебя и потому простер к тебе благоволение.
4 Я снова устрою тебя, и ты будешь устроена, дева Израилева, снова будешь украшаться тимпанами твоими и выходить в хороводе веселящихся;
5 снова разведешь виноградники на горах Самарии; виноградари, которые будут разводить их, сами будут и пользоваться ими.
6 Ибо будет день, когда стражи на горе Ефремовой провозгласят: "вставайте, и взойдем на Сион к Господу Богу нашему".
7 Ибо так говорит Господь: радостно пойте об Иакове и восклицайте пред главою народов: провозглашайте, славьте и говорите: "спаси, Господи, народ твой, остаток Израиля!"
8 Вот, Я приведу их из страны северной и соберу их с краев земли; слепой и хромой, беременная и родильница вместе с ними, - великий сонм возвратится сюда.
9 Они пошли со слезами, а Я поведу их с утешением; поведу их близ потоков вод дорогою ровною, на которой не споткнутся; ибо Я - отец Израилю, и Ефрем - первенец Мой.
10 Слушайте слово Господне, народы, и возвестите островам отдаленным и скажите: "Кто рассеял Израиля, Тот и соберет его, и будет охранять его, как пастырь стадо свое";
11 ибо искупит Господь Иакова и избавит его от руки того, кто был сильнее его.
12 И придут они, и будут торжествовать на высотах Сиона; и стекутся к благостыне Господа, к пшенице и вину и елею, к агнцам и волам; и душа их будет как напоенный водою сад, и они не будут уже более томиться.
13 Тогда девица будет веселиться в хороводе, и юноши и старцы вместе; и изменю печаль их на радость и утешу их, и обрадую их после скорби их.
14 И напитаю душу священников туком, и народ Мой насытится благами Моими, говорит Господь.
15 Так говорит Господь: голос слышен в Раме, вопль и горькое рыдание; Рахиль плачет о детях своих и не хочет утешиться о детях своих, ибо их нет.
16 Так говорит Господь: удержи голос твой от рыдания и глаза твои от слез, ибо есть награда за труд твой, говорит Господь, и возвратятся они из земли неприятельской.
17 И есть надежда для будущности твоей, говорит Господь, и возвратятся сыновья твои в пределы свои.
18 Слышу Ефрема плачущего: "Ты наказал меня, и я наказан, как телец неукротимый; обрати меня, и обращусь, ибо Ты Господь Бог мой.
19 Когда я был обращен, я каялся, и когда был вразумлен, бил себя по бедрам; я был постыжен, я был смущен, потому что нес бесславие юности моей".
20 Не дорогой ли у Меня сын Ефрем? не любимое ли дитя? ибо, как только заговорю о нем, всегда с любовью воспоминаю о нем; внутренность Моя возмущается за него; умилосержусь над ним, говорит Господь.
21 Поставь себе путевые знаки, поставь себе столбы, обрати сердце твое на дорогу, на путь, по которому ты шла; возвращайся, дева Израилева, возвращайся в сии города твои.
22 Долго ли тебе скитаться, отпадшая дочь? Ибо Господь сотворит на земле нечто новое: жена спасет мужа.
23 Так говорит Господь Саваоф, Бог Израилев: впредь, когда Я возвращу плен их, будут говорить на земле Иуды и в городах его сие слово: "да благословит тебя Господь, жилище правды, гора святая!"
24 И поселится на ней Иуда и все города его вместе, земледельцы и ходящие со стадами.
25 Ибо Я напою душу утомленную и насыщу всякую душу скорбящую.
26 При этом я пробудился и посмотрел, и сон мой был приятен мне.
27 Вот, наступают дни, говорит Господь, когда Я засею дом Израилев и дом Иудин семенем человека и семенем скота.
28 И как Я наблюдал за ними, искореняя и сокрушая, и разрушая и погубляя, и повреждая, так буду наблюдать за ними, созидая и насаждая, говорит Господь.
29 В те дни уже не будут говорить: "отцы ели кислый виноград, а у детей на зубах оскомина",
30 но каждый будет умирать за свое собственное беззаконие; кто будет есть кислый виноград, у того на зубах и оскомина будет.
31 Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет,
32 не такой завет, какой Я заключил с отцами их в тот день, когда взял их за руку, чтобы вывести их из земли Египетской; тот завет Мой они нарушили, хотя Я оставался в союзе с ними, говорит Господь.
33 Но вот завет, который Я заключу с домом Израилевым после тех дней, говорит Господь: вложу закон Мой во внутренность их и на сердцах их напишу его, и буду им Богом, а они будут Моим народом.
34 И уже не будут учить друг друга, брат брата, и говорить: "познайте Господа", ибо все сами будут знать Меня, от малого до большого, говорит Господь, потому что Я прощу беззакония их и грехов их уже не воспомяну более.
35 Так говорит Господь, Который дал солнце для освещения днем, уставы луне и звездам для освещения ночью, Который возмущает море, так что волны его ревут; Господь Саваоф - имя Ему.
36 Если сии уставы перестанут действовать предо Мною, говорит Господь, то и племя Израилево перестанет быть народом предо Мною навсегда.
37 Так говорит Господь: если небо может быть измерено вверху, и основания земли исследованы внизу, то и Я отвергну все племя Израилево за все то, что они делали, говорит Господь.
38 Вот, наступают дни, говорит Господь, когда город устроен будет во славу Господа от башни Анамеила до ворот угольных,
39 и землемерная вервь пойдет далее прямо до холма Гарива и обойдет Гоаф.
40 И вся долина трупов и пепла, и все поле до потока Кедрона, до угла конских ворот к востоку, будет святынею Господа; не разрушится и не распадется вовеки.

32

1 Слово, которое было от Господа к Иеремии в десятый год Седекии, царя Иудейского; этот год был восемнадцатым годом Навуходоносора.
2 Тогда войско царя Вавилонского осаждало Иерусалим, и Иеремия пророк был заключен во дворе стражи, который был при доме царя Иудейского.
3 Седекия, царь Иудейский, заключил его туда, сказав: "зачем ты пророчествуешь и говоришь: так говорит Господь: вот, Я отдаю город сей в руки царя Вавилонского, и он возьмет его;
4 и Седекия, царь Иудейский, не избегнет от рук Халдеев, но непременно предан будет в руки царя Вавилонского, и будет говорить с ним устами к устам, и глаза его увидят глаза его;
5 и он отведет Седекию в Вавилон, где он и будет, доколе не посещу его, говорит Господь. Если вы будете воевать с Халдеями, то не будете иметь успеха?"
6 И сказал Иеремия: таково было ко мне слово Господне:
7 вот Анамеил, сын Саллума, дяди твоего, идет к тебе сказать: "купи себе поле мое, которое в Анафофе, потому что по праву родства тебе надлежит купить его".
8 И Анамеил, сын дяди моего, пришел ко мне, по слову Господню, во двор стражи и сказал мне: "купи поле мое, которое в Анафофе, в земле Вениаминовой, ибо право наследства твое и право выкупа твое; купи себе". Тогда я узнал, что это было слово Господне.
9 И купил я поле у Анамеила, сына дяди моего, которое в Анафофе, и отвесил ему семь сиклей серебра и десять сребренников;
10 и записал в книгу и запечатал ее, и пригласил к тому свидетелей и отвесил серебро на весах.
11 И взял я купчую запись, как запечатанную по закону и уставу, так и открытую;
12 и отдал эту купчую запись Варуху, сыну Нирии, сына Маасеи, в глазах Анамеила, сына дяди моего, и в глазах свидетелей, подписавших эту купчую запись, в глазах всех Иудеев, сидевших на дворе стражи;
13 и заповедал Варуху в присутствии их:
14 так говорит Господь Саваоф, Бог Израилев: возьми сии записи, эту купчую запись, которая запечатана, и эту запись открытую, и положи их в глиняный сосуд, чтобы они оставались там многие дни.
15 Ибо так говорит Господь Саваоф, Бог Израилев: домы и поля и виноградники будут снова покупаемы в земле сей.
16 И, передав купчую запись Варуху, сыну Нирии, я помолился Господу:
17 "о, Господи Боже! Ты сотворил небо и землю великою силою Твоею и простертою мышцею; для Тебя ничего нет невозможного;
18 Ты являешь милость тысячам и за беззаконие отцов воздаешь в недро детям их после них: Боже великий, сильный, Которому имя Господь Саваоф!
19 Великий в совете и сильный в делах, Которого очи отверсты на все пути сынов человеческих, чтобы воздавать каждому по путям его и по плодам дел его,
20 Который совершил чудеса и знамения в земле Египетской, и совершаешь до сего дня и в Израиле и между всеми людьми, и соделал Себе имя, как в сей день,
21 и вывел народ Твой Израиля из земли Египетской знамениями и чудесами, и рукою сильною и мышцею простертою, при великом ужасе,
22 и дал им землю сию, которую дать им клятвенно обещал отцам их, землю, текущую молоком и медом.
23 Они вошли и завладели ею, но не стали слушать гласа Твоего и поступать по закону Твоему, не стали делать того, что Ты заповедал им делать, и за то Ты навел на них все это бедствие.
24 Вот, насыпи достигают до города, чтобы взять его; и город от меча и голода и моровой язвы отдается в руки Халдеев, воюющих против него; что Ты говорил, то и исполняется, и вот, Ты видишь это.
25 А Ты, Господи Боже, сказал мне: "купи себе поле за серебро и пригласи свидетелей", тогда как город отдается в руки Халдеев".
26 И было слово Господне к Иеремии:
27 вот, Я Господь, Бог всякой плоти; есть ли что невозможное для Меня?
28 Посему так говорит Господь: вот, Я отдаю город сей в руки Халдеев и в руки Навуходоносора, царя Вавилонского, и он возьмет его,
29 и войдут Халдеи, осаждающие сей город, зажгут город огнем и сожгут его и домы, на кровлях которых возносились курения Ваалу и возливаемы были возлияния чужим богам, чтобы прогневлять Меня.
30 Ибо сыновья Израилевы и сыновья Иудины только зло делали пред очами Моими от юности своей; сыновья Израилевы только прогневляли Меня делами рук своих, говорит Господь.
31 И как бы для гнева Моего и ярости Моей существовал город сей с самого дня построения его до сего дня, чтобы Я отверг его от лица Моего
32 за все зло сыновей Израиля и сыновей Иуды, какое они к прогневлению Меня делали, они, цари их, князья их, священники их и пророки их, и мужи Иуды и жители Иерусалима.
33 Они оборотились ко Мне спиною, а не лицем; и когда Я учил их, с раннего утра учил, они не хотели принять наставления,
34 и в доме, над которым наречено имя Мое, поставили мерзости свои, оскверняя его.
35 Устроили капища Ваалу в долине сыновей Енномовых, чтобы проводить через огонь сыновей своих и дочерей своих в честь Молоху, чего Я не повелевал им, и Мне на ум не приходило, чтобы они делали эту мерзость, вводя в грех Иуду.
36 И однако же ныне так говорит Господь, Бог Израилев, об этом городе, о котором вы говорите: "он предается в руки царя Вавилонского мечом и голодом и моровою язвою", -
37 вот, Я соберу их из всех стран, в которые изгнал их во гневе Моем и в ярости Моей и в великом негодовании, и возвращу их на место сие и дам им безопасное житие.
38 Они будут Моим народом, а Я буду им Богом.
39 И дам им одно сердце и один путь, чтобы боялись Меня во все дни жизни, ко благу своему и благу детей своих после них.
40 И заключу с ними вечный завет, по которому Я не отвращусь от них, чтобы благотворить им, и страх Мой вложу в сердца их, чтобы они не отступали от Меня.
41 И буду радоваться о них, благотворя им, и насажду их на земле сей твердо, от всего сердца Моего и от всей души Моей.
42 Ибо так говорит Господь: как Я навел на народ сей все это великое зло, так наведу на них все благо, какое Я изрек о них.
43 И будут покупать поля в земле сей, о которой вы говорите: "это пустыня, без людей и без скота; она отдана в руки Халдеям";
44 будут покупать поля за серебро и вносить в записи, и запечатывать и приглашать свидетелей - в земле Вениаминовой и в окрестностях Иерусалима, и в городах Иуды и в городах нагорных, и в городах низменных и в городах южных; ибо возвращу плен их, говорит Господь.

33

1 И было слово Господне к Иеремии вторично, когда он еще содержался во дворе стражи:
2 Так говорит Господь, Который сотворил [землю], Господь, Который устроил и утвердил ее, - Господь имя Ему:
3 воззови ко Мне - и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь.
4 Ибо так говорит Господь, Бог Израилев, о домах города сего и о домах царей Иудейских, которые разрушаются для завалов и для сражения
5 пришедшими воевать с Халдеями, чтобы наполнить домы трупами людей, которых Я поражу во гневе Моем и в ярости Моей, и за все беззакония которых Я сокрыл лице Мое от города сего.
6 Вот, Я приложу ему пластырь и целебные средства, и уврачую их, и открою им обилие мира и истины,
7 и возвращу плен Иуды и плен Израиля и устрою их, как вначале,
8 и очищу их от всего нечестия их, которым они грешили предо Мною, и прощу все беззакония их, которыми они грешили предо Мною и отпали от Меня.
9 И будет для меня Иерусалим радостным именем, похвалою и честью пред всеми народами земли, которые услышат о всех благах, какие Я сделаю ему, и изумятся и затрепещут от всех благодеяний и всего благоденствия, которое Я доставлю ему.
10 Так говорит Господь: на этом месте, о котором вы говорите: "оно пусто, без людей и без скота", - в городах Иудейских и на улицах Иерусалима, которые пусты, без людей, без жителей, без скота,
11 опять будет слышен голос радости и голос веселья, голос жениха и голос невесты, голос говорящих: "славьте Господа Саваофа, ибо благ Господь, ибо вовек милость Его", и голос приносящих жертву благодарения в доме Господнем; ибо Я возвращу плененных сей земли в прежнее состояние, говорит Господь.
12 Так говорит Господь Саваоф: на этом месте, которое пусто, без людей, без скота, и во всех городах его опять будут жилища пастухов, которые будут покоить стада.
13 В городах нагорных, в городах низменных и в городах южных, и в земле Вениаминовой, и в окрестностях Иерусалима, и в городах Иуды опять будут проходить стада под рукою считающего, говорит Господь.
14 Вот, наступят дни, говорит Господь, когда Я выполню то доброе слово, которое изрек о доме Израилевом и о доме Иудином.
15 В те дни и в то время возращу Давиду Отрасль праведную, и будет производить суд и правду на земле.
16 В те дни Иуда будет спасен и Иерусалим будет жить безопасно, и нарекут имя Ему: "Господь оправдание наше!"
17 Ибо так говорит Господь: не прекратится у Давида муж, сидящий на престоле дома Израилева,
18 и у священников-левитов не будет недостатка в муже пред лицем Моим, во все дни возносящем всесожжение и сожигающем приношения и совершающем жертвы.
19 И было слово Господне к Иеремии:
20 так говорит Господь: если можете разрушить завет Мой о дне и завет Мой о ночи, чтобы день и ночь не приходили в свое время,
21 то может быть разрушен и завет Мой с рабом Моим Давидом, так что не будет у него сына, царствующего на престоле его, и также с левитами-священниками, служителями Моими.
22 Как неисчислимо небесное воинство и неизмерим песок морской, так размножу племя Давида, раба Моего, и левитов, служащих Мне.
23 И было слово Господне к Иеремии:
24 не видишь ли, что народ этот говорит: "те два племени, которые избрал Господь, Он отверг?" и чрез это они презирают народ Мой, как бы он уже не был народом в глазах их.
25 Так говорит Господь: если завета Моего о дне и ночи и уставов неба и земли Я не утвердил,
26 то и племя Иакова и Давида, раба Моего, отвергну, чтобы не брать более владык из его племени для племени Авраама, Исаака и Иакова; ибо возвращу плен их и помилую их.

34

1 Слово, которое было к Иеремии от Господа, когда Навуходоносор, царь Вавилонский, и все войско его и все царства земли, подвластные руке его, и все народы воевали против Иерусалима и против всех городов его:
2 так говорит Господь, Бог Израилев: иди и скажи Седекии, царю Иудейскому, и скажи ему: так говорит Господь: вот, Я отдаю город сей в руки царя Вавилонского, и он сожжет его огнем;
3 и ты не избежишь от руки его, но непременно будешь взят и предан в руки его, и глаза твои увидят глаза царя Вавилонского, и уста его будут говорить твоим устам, и пойдешь в Вавилон.
4 Впрочем слушай слово Господне, Седекия, царь Иудейский! так говорит Господь о тебе: ты не умрешь от меча;
5 ты умрешь в мире, и как для отцов твоих, прежних царей, которые были прежде тебя, сожигали при погребении благовония, так сожгут и для тебя и оплачут тебя: "увы, государь!", ибо Я изрек это слово, говорит Господь.
6 Иеремия пророк все слова сии пересказал Седекии, царю Иудейскому, в Иерусалиме.
7 Между тем войско царя Вавилонского воевало против Иерусалима и против всех городов Иудейских, которые еще оставались, против Лахиса и Азеки; ибо из городов Иудейских сии только оставались, как города укрепленные.
8 Слово, которое было к Иеремии от Господа после того, как царь Седекия заключил завет со всем народом, бывшим в Иерусалиме, чтобы объявить свободу,
9 чтобы каждый отпустил на волю раба своего и рабу свою, Еврея и Евреянку, чтобы никто из них не держал в рабстве Иудея, брата своего.
10 И послушались все князья и весь народ, которые вступили в завет, чтобы отпустить каждому раба своего и каждому рабу свою на волю, чтобы не держать их впредь в рабах, - и послушались и отпустили;
11 но после того, раздумавши, стали брать назад рабов и рабынь, которых отпустили на волю, и принудили их быть рабами и рабынями.
12 И было слово Господне к Иеремии от Господа:
13 так говорит Господь, Бог Израилев: Я заключил завет с отцами вашими, когда вывел их из земли Египетской, из дома рабства, и сказал:
14 "в конце седьмого года отпускайте каждый брата своего, Еврея, который продал себя тебе; пусть он работает тебе шесть лет, а потом отпусти его от себя на волю"; но отцы ваши не послушали Меня и не приклонили уха своего.
15 Вы ныне обратились и поступили справедливо пред очами Моими, объявив каждый свободу ближнему своему, и заключили предо Мною завет в доме, над которым наречено имя Мое;
16 но потом раздумали и обесславили имя Мое, и возвратили к себе каждый раба своего и каждый рабу свою, которых отпустили на волю, куда душе их угодно, и принуждаете их быть у вас рабами и рабынями.
17 Посему так говорит Господь: вы не послушались Меня в том, чтобы каждый объявил свободу брату своему и ближнему своему; за то вот Я, говорит Господь, объявляю вам свободу подвергнуться мечу, моровой язве и голоду, и отдам вас на озлобление во все царства земли;
18 и отдам преступивших завет Мой и не устоявших в словах завета, который они заключили пред лицем Моим, рассекши тельца надвое и пройдя между рассеченными частями его,
19 князей Иудейских и князей Иерусалимских, евнухов и священников и весь народ земли, проходивший между рассеченными частями тельца, -
20 отдам их в руки врагов их и в руки ищущих души их, и трупы их будут пищею птицам небесным и зверям земным.
21 И Седекию, царя Иудейского, и князей его отдам в руки врагов их и в руки ищущих души их и в руки войска царя Вавилонского, которое отступило от вас.
22 Вот, Я дам повеление, говорит Господь, и возвращу их к этому городу, и они нападут на него, и возьмут его, и сожгут его огнем, и города Иудеи сделаю пустынею необитаемою.

35

1 Слово, которое было к Иеремии от Господа во дни Иоакима, сына Иосии, царя Иудейского:
2 иди в дом Рехавитов и поговори с ними, и приведи их в дом Господень, в одну из комнат, и дай им пить вина.
3 Я взял Иазанию, сына Иеремии, сына Авацинии, и братьев его, и всех сыновей его и весь дом Рехавитов,
4 и привел их в дом Господень, в комнату сынов Анана, сына Годолии, человека Божия, которая подле комнаты князей, над комнатою Маасеи, сына Селлумова, стража у входа;
5 и поставил перед сынами дома Рехавитов полные чаши вина и стаканы и сказал им: пейте вино.
6 Но они сказали: мы вина не пьем; потому что Ионадав, сын Рехава, отец наш, дал нам заповедь, сказав: "не пейте вина ни вы, ни дети ваши, вовеки;
7 и домов не стройте, и семян не сейте, и виноградников не разводите, и не имейте их, но живите в шатрах во все дни жизни вашей, чтобы вам долгое время прожить на той земле, где вы странниками".
8 И мы послушались голоса Ионадава, сына Рехавова, отца нашего, во всем, что он завещал нам, чтобы не пить вина во все дни наши, - мы и жены наши, и сыновья наши и дочери наши, -
9 и чтобы не строить домов для жительства нашего; и у нас нет ни виноградников, ни полей, ни посева;
10 а живем в шатрах и во всем слушаемся и делаем все, что заповедал нам Ионадав, отец наш.
11 Когда же Навуходоносор, царь Вавилонский, пришел в землю сию, мы сказали: "пойдем, уйдем в Иерусалим от войска Халдеев и от войска Арамеев", и вот, мы живем в Иерусалиме.
12 И было слово Господне к Иеремии:
13 так говорит Господь Саваоф, Бог Израилев: иди и скажи мужам Иуды и жителям Иерусалима: неужели вы не возьмете из этого наставление для себя, чтобы слушаться слов Моих? говорит Господь.
14 Слова Ионадава, сына Рехавова, который завещал сыновьям своим не пить вина, выполняются, и они не пьют до сего дня, потому что слушаются завещания отца своего; а Я непрестанно говорил вам, говорил с раннего утра, и вы не послушались Меня.
15 Я посылал к вам всех рабов Моих, пророков, посылал с раннего утра, и говорил: "обратитесь каждый от злого пути своего и исправьте поведение ваше, и не ходите во след иных богов, чтобы служить им; и будете жить на этой земле, которую Я дал вам и отцам вашим"; но вы не приклонили уха своего и не послушались Меня.
16 Так как сыновья Ионадава, сына Рехавова, выполняют заповедь отца своего, которую он заповедал им, а народ сей не слушает Меня,
17 посему так говорит Господь Бог Саваоф, Бог Израилев: вот, Я наведу на Иудею и на всех жителей Иерусалима все то зло, которое Я изрек на них, потому что Я говорил им, а они не слушались, звал их, а они не отвечали.
18 А дому Рехавитов сказал Иеремия: так говорит Господь Саваоф, Бог Израилев: за то, что вы послушались завещания Ионадава, отца вашего, и храните все заповеди его и во всем поступаете, как он завещал вам, -
19 за то, так говорит Господь Саваоф, Бог Израилев: не отнимется у Ионадава, сына Рехавова, муж, предстоящий пред лицем Моим во все дни.

36

1 В четвертый год Иоакима, сына Иосии, царя Иудейского, было такое слово к Иеремии от Господа:
2 возьми себе книжный свиток и напиши в нем все слова, которые Я говорил тебе об Израиле и об Иуде и о всех народах с того дня, как Я начал говорить тебе, от дней Иосии до сего дня;
3 может быть, дом Иудин услышит о всех бедствиях, какие Я помышляю сделать им, чтобы они обратились каждый от злого пути своего, чтобы Я простил неправду их и грех их.
4 И призвал Иеремия Варуха, сына Нирии, и написал Варух в книжный свиток из уст Иеремии все слова Господа, которые Он говорил ему.
5 И приказал Иеремия Варуху и сказал: я заключен и не могу идти в дом Господень;
6 итак иди ты и прочитай написанные тобою в свитке с уст моих слова Господни вслух народа в доме Господнем в день поста, также и вслух всех Иудеев, пришедших из городов своих, прочитай их;
7 может быть, они вознесут смиренное моление пред лице Господа и обратятся каждый от злого пути своего; ибо велик гнев и негодование, которое объявил Господь на народ сей.
8 Варух, сын Нирии, сделал все, что приказал ему пророк Иеремия, чтобы слова Господни, написанные в свитке, прочитать в доме Господнем.
9 В пятый год Иоакима, сына Иосии, царя Иудейского, в девятом месяце объявили пост пред лицем Господа всему народу в Иерусалиме и всему народу, пришедшему в Иерусалим из городов Иудейских.
10 И прочитал Варух написанные в свитке слова Иеремии в доме Господнем, в комнате Гемарии, сына Сафанова, писца, на верхнем дворе, у входа в новые ворота дома Господня, вслух всего народа.
11 Михей, сын Гемарии, сына Сафанова, слышал все слова Господни, написанные в свитке,
12 и сошел в дом царя, в комнату царского писца, и вот, там сидели все князья: Елисам, царский писец, и Делаия, сын Семаия, и Елнафан, сын Ахбора, и Гемария, сын Сафана, и Седекия, сын Анании, и все князья;
13 и пересказал им Михей все слова, которые он слышал, когда Варух читал свиток вслух народа.
14 Тогда все князья послали к Варуху Иегудия, сына Нафании, сына Селемии, сына Хусии, сказать ему: свиток, который ты читал вслух народа, возьми в руку твою и приди. И взял Варух, сын Нирии, свиток в руку свою и пришел к ним.
15 Они сказали ему: сядь, и прочитай нам вслух. И прочитал Варух вслух им.
16 Когда они выслушали все слова, то с ужасом посмотрели друг на друга и сказали Варуху: мы непременно перескажем все сии слова царю.
17 И спросили Варуха: скажи же нам, как ты написал все слова сии из уст его?
18 И сказал им Варух: он произносил мне устами своими все сии слова, а я чернилами писал их в этот свиток.
19 Тогда сказали князья Варуху: пойди, скройся, ты и Иеремия, чтобы никто не знал, где вы.
20 И пошли они к царю во дворец, а свиток оставили в комнате Елисама, царского писца, и пересказали вслух царя все слова сии.
21 Царь послал Иегудия принести свиток, и он взял его из комнаты Елисама, царского писца; и читал его Иегудий вслух царя и вслух всех князей, стоявших подле царя.
22 Царь в то время, в девятом месяце, сидел в зимнем доме, и перед ним горела жаровня.
23 Когда Иегудий прочитывал три или четыре столбца, царь отрезывал их писцовым ножичком и бросал на огонь в жаровне, доколе не уничтожен был весь свиток на огне, который был в жаровне.
24 И не убоялись, и не разодрали одежд своих ни царь, ни все слуги его, слышавшие все слова сии.
25 Хотя Елнафан и Делаия и Гемария упрашивали царя не сожигать свитка, но он не послушал их.
26 И приказал царь Иерамеилу, сыну царя, и Сераии, сыну Азриилову, и Селемии, сыну Авдиилову, взять Варуха писца и Иеремию пророка; но Господь сокрыл их.
27 И было слово Господне к Иеремии, после того как царь сожег свиток и слова, которые Варух написал из уст Иеремии, и сказано ему:
28 возьми себе опять другой свиток и напиши в нем все прежние слова, какие были в первом свитке, который сожег Иоаким, царь Иудейский;
29 а царю Иудейскому Иоакиму скажи: так говорит Господь: ты сожег свиток сей, сказав: "зачем ты написал в нем: непременно придет царь Вавилонский и разорит землю сию, и истребит на ней людей и скот?"
30 за это, так говорит Господь об Иоакиме, царе Иудейском: не будет от него сидящего на престоле Давидовом, и труп его будет брошен на зной дневной и на холод ночной;
31 и посещу его и племя его и слуг его за неправду их, и наведу на них и на жителей Иерусалима и на мужей Иуды все зло, которое Я изрек на них, а они не слушали.
32 И взял Иеремия другой свиток и отдал его Варуху писцу, сыну Нирии, и он написал в нем из уст Иеремии все слова того свитка, который сожег Иоаким, царь Иудейский, на огне; и еще прибавлено к ним много подобных тем слов.

37

1 Вместо Иехонии, сына Иоакима, царствовал Седекия, сын Иосии, которого Навуходоносор, царь Вавилонский, поставил царем в земле Иудейской.
2 Ни он, ни слуги его, ни народ страны не слушали слов Господа, которые говорил Он чрез Иеремию пророка.
3 Царь Седекия послал Иегухала, сына Селемии, и Софонию, сына Маасеи, священника, к Иеремии пророку сказать: помолись о нас Господу Богу нашему.
4 Иеремия тогда еще свободно входил и выходил среди народа, потому что не заключили его в дом темничный.
5 Между тем войско фараоново выступило из Египта, и Халдеи, осаждавшие Иерусалим, услышав весть о том, отступили от Иерусалима.
6 И было слово Господне к Иеремии пророку:
7 так говорит Господь, Бог Израилев: так скажите царю Иудейскому, пославшему вас ко Мне вопросить Меня: вот, войско фараоново, которое шло к вам на помощь, возвратится в землю свою, в Египет;
8 а Халдеи снова придут и будут воевать против города сего, и возьмут его и сожгут его огнем.
9 Так говорит Господь: не обманывайте себя, говоря: "непременно отойдут от нас Халдеи", ибо они не отойдут;
10 если бы вы даже разбили все войско Халдеев, воюющих против вас, и остались бы у них только раненые, то и те встали бы, каждый из палатки своей, и сожгли бы город сей огнем.
11 В то время, как войско Халдейское отступило от Иерусалима, по причине войска фараонова,
12 Иеремия пошел из Иерусалима, чтобы уйти в землю Вениаминову, скрываясь оттуда среди народа.
13 Но когда он был в воротах Вениаминовых, бывший там начальник стражи, по имени Иреия, сын Селемии, сына Анании, задержал Иеремию пророка, сказав: ты хочешь перебежать к Халдеям?
14 Иеремия сказал: это ложь; я не хочу перебежать к Халдеям. Но он не послушал его, и взял Иреия Иеремию и привел его к князьям.
15 Князья озлобились на Иеремию и били его, и заключили его в темницу, в дом Ионафана писца, потому что сделали его темницею.
16 Когда Иеремия вошел в темницу и подвал, и пробыл там Иеремия много дней, -
17 царь Седекия послал и взял его. И спрашивал его царь в доме своем тайно и сказал: нет ли слова от Господа? Иеремия сказал: есть; и сказал: ты будешь предан в руки царя Вавилонского.
18 И сказал Иеремия царю Седекии: чем я согрешил перед тобою и перед слугами твоими, и перед народом сим, что вы посадили меня в темницу?
19 и где ваши пророки, которые пророчествовали вам, говоря: "царь Вавилонский не пойдет против вас и против земли сей"?
20 И ныне послушай, государь мой царь, да падет прошение мое пред лице твое; не возвращай меня в дом Ионафана писца, чтобы мне не умереть там.
21 И дал повеление царь Седекия, чтобы заключили Иеремию во дворе стражи и давали ему по куску хлеба на день из улицы хлебопеков, доколе не истощился весь хлеб в городе; и так оставался Иеремия во дворе стражи.

38

1 И услышали Сафатия, сын Матфана, и Годолия, сын Пасхора, и Юхал, сын Селемии, и Пасхор, сын Малхии, слова, которые Иеремия произнес ко всему народу, говоря:
2 так говорит Господь: кто останется в этом городе, умрет от меча, голода и моровой язвы; а кто выйдет к Халдеям, будет жив, и душа его будет ему вместо добычи, и он останется жив.
3 Так говорит Господь: непременно предан будет город сей в руки войска царя Вавилонского, и он возьмет его.
4 Тогда князья сказали царю: да будет этот человек предан смерти, потому что он ослабляет руки воинов, которые остаются в этом городе, и руки всего народа, говоря к ним такие слова; ибо этот человек не благоденствия желает народу сему, а бедствия.
5 И сказал царь Седекия: вот, он в ваших руках, потому что царь ничего не может делать вопреки вам.
6 Тогда взяли Иеремию и бросили его в яму Малхии, сына царя, которая была во дворе стражи, и опустили Иеремию на веревках; в яме той не было воды, а только грязь, и погрузился Иеремия в грязь.
7 И услышал Авдемелех Ефиоплянин, один из евнухов, находившихся в царском доме, что Иеремию посадили в яму; а царь сидел тогда у ворот Вениаминовых.
8 И вышел Авдемелех из дома царского и сказал царю:
9 государь мой царь! худо сделали эти люди, так поступив с Иеремиею пророком, которого бросили в яму; он умрет там от голода, потому что нет более хлеба в городе.
10 Царь дал приказание Авдемелеху Ефиоплянину, сказав: возьми с собою отсюда тридцать человек и вытащи Иеремию пророка из ямы, доколе он не умер.
11 Авдемелех взял людей с собою и вошел в дом царский под кладовую, и взял оттуда старых негодных тряпок и старых негодных лоскутьев и опустил их на веревках в яму к Иеремии.
12 И сказал Авдемелех Ефиоплянин Иеремии: подложи эти старые брошенные тряпки и лоскутья под мышки рук твоих, под веревки. И сделал так Иеремия.
13 И потащили Иеремию на веревках и вытащили его из ямы; и оставался Иеремия во дворе стражи.
14 Тогда царь Седекия послал и призвал Иеремию пророка к себе, при третьем входе в дом Господень, и сказал царь Иеремии: я у тебя спрошу нечто; не скрой от меня ничего.
15 И сказал Иеремия Седекии: если я открою тебе, не предашь ли ты меня смерти? и если дам тебе совет, ты не послушаешь меня.
16 И клялся царь Седекия Иеремии тайно, говоря: жив Господь, Который сотворил нам душу сию, не предам тебя смерти и не отдам в руки этих людей, которые ищут души твоей.
17 Тогда Иеремия сказал Седекии: так говорит Господь Бог Саваоф, Бог Израилев: если ты выйдешь к князьям царя Вавилонского, то жива будет душа твоя, и этот город не будет сожжен огнем, и ты будешь жив, и дом твой;
18 а если не выйдешь к князьям царя Вавилонского, то этот город будет предан в руки Халдеев, и они сожгут его огнем, и ты не избежишь от рук их.
19 И сказал царь Седекия Иеремии: я боюсь Иудеев, которые перешли к Халдеям, чтобы Халдеи не предали меня в руки их, и чтобы те не надругались надо мною.
20 И сказал Иеремия: не предадут; послушай гласа Господа в том, что я говорю тебе, и хорошо тебе будет, и жива будет душа твоя.
21 А если ты не захочешь выйти, то вот слово, которое открыл мне Господь:
22 вот, все жены, которые остались в доме царя Иудейского, отведены будут к князьям царя Вавилонского, и скажут они: "тебя обольстили и превозмогли друзья твои; ноги твои погрузились в грязь, и они удалились от тебя".
23 И всех жен твоих и детей твоих отведут к Халдеям, и ты не избежишь от рук их; но будешь взят рукою царя Вавилонского, и сделаешь то, что город сей будет сожжен огнем.
24 И сказал Седекия Иеремии: никто не должен знать этих слов, и тогда ты не умрешь;
25 и если услышат князья, что я разговаривал с тобою, и придут к тебе, и скажут тебе: "скажи нам, что говорил ты царю, не скрой от нас, и мы не предадим тебя смерти, - и также что говорил тебе царь",
26 то скажи им: "я повергнул пред лице царя прошение мое, чтобы не возвращать меня в дом Ионафана, чтобы не умереть там".
27 И пришли все князья к Иеремии и спрашивали его, и он сказал им согласно со всеми словами, какие царь велел сказать, и они молча оставили его, потому что не узнали сказанного царю.
28 И оставался Иеремия во дворе стражи до того дня, в который был взят Иерусалим. И Иерусалим был взят.

39

1 В девятый год Седекии, царя Иудейского, в десятый месяц, пришел Навуходоносор, царь Вавилонский, со всем войском своим к Иерусалиму, и обложили его.
2 А в одиннадцатый год Седекии, в четвертый месяц, в девятый день месяца город был взят.
3 И вошли в него все князья царя Вавилонского, и расположились в средних воротах, Нергал-Шарецер, Самгар-Нево, Сарсехим, начальник евнухов, Нергал-Шарецер, начальник магов, и все остальные князья царя Вавилонского.
4 Когда Седекия, царь Иудейский, и все военные люди увидели их, - побежали, и ночью вышли из города через царский сад в ворота между двумя стенами и пошли по дороге равнины.
5 Но войско Халдейское погналось за ними; и настигли Седекию на равнинах Иерихонских; и взяли его и отвели к Навуходоносору, царю Вавилонскому, в Ривлу, в землю Емаф, где он произнес суд над ним.
6 И заколол царь Вавилонский сыновей Седекии в Ривле перед его глазами, и всех вельмож Иудейских заколол царь Вавилонский;
7 а Седекии выколол глаза и заковал его в оковы, чтобы отвести его в Вавилон.
8 Дом царя и домы народа сожгли Халдеи огнем, и стены Иерусалима разрушили.
9 А остаток народа, остававшийся в городе, и перебежчиков, которые перешли к нему, и прочий оставшийся народ Навузардан, начальник телохранителей, переселил в Вавилон.
10 Бедных же из народа, которые ничего не имели, Навузардан, начальник телохранителей, оставил в Иудейской земле и дал им тогда же виноградники и поля.
11 А о Иеремии Навуходоносор, царь Вавилонский, дал такое повеление Навузардану, начальнику телохранителей:
12 возьми его и имей его во внимании, и не делай ему ничего худого, но поступай с ним так, как он скажет тебе.
13 И послал Навузардан, начальник телохранителей, и Навузазван, начальник евнухов, и Нергал-Шарецер, начальник магов, и все князья царя Вавилонского
14 послали и взяли Иеремию со двора стражи, и поручили его Годолии, сыну Ахикама, сына Сафанова, отвести его домой. И он остался жить среди народа.
15 К Иеремии, когда он еще содержался во дворе темничном, было слово Господне:
16 иди, скажи Авдемелеху Ефиоплянину: так говорит Господь Саваоф, Бог Израилев: вот, Я исполню слова Мои о городе сем во зло, а не в добро ему, и они сбудутся в тот день перед глазами твоими;
17 но тебя Я избавлю в тот день, говорит Господь, и не будешь предан в руки людей, которых ты боишься.
18 Я избавлю тебя, и ты не падешь от меча, и душа твоя останется у тебя вместо добычи, потому что ты на Меня возложил упование, сказал Господь.

40

1 Слово, которое было к Иеремии от Господа, после того как Навузардан, начальник телохранителей, отпустил его из Рамы, где он взял его скованного цепями среди прочих пленных Иерусалимлян и Иудеев, переселяемых в Вавилон.
2 Начальник телохранителей взял Иеремию и сказал ему: Господь Бог твой изрек это бедствие на место сие,
3 и навел его Господь и сделал то, что сказал; потому что вы согрешили пред Господом и не слушались гласа Его, за то и постигло вас это.
4 Итак вот, я освобождаю тебя сегодня от цепей, которые на руках твоих: если тебе угодно идти со мною в Вавилон, иди, и я буду иметь попечение о тебе; а если не угодно тебе идти со мною в Вавилон, оставайся. Вот, вся земля перед тобою; куда тебе угодно, и куда нравится идти, туда и иди.
5 Когда он еще не отошел, сказал Навузардан: пойди к Годолии, сыну Ахикама, сына Сафанова, которого царь Вавилонский поставил начальником над городами Иудейскими, и оставайся с ним среди народа; или иди, куда нравится тебе идти. И дал ему начальник телохранителей продовольствие и подарок и отпустил его.
6 И пришел Иеремия к Годолии, сыну Ахикама, в Массифу, и жил с ним среди народа, остававшегося в стране.
7 Когда все военачальники, бывшие в поле, они и люди их, услышали, что царь Вавилонский поставил Годолию, сына Ахикама, начальником над страною и поручил ему мужчин и женщин, и детей, и тех из бедных страны, которые не были переселены в Вавилон;
8 тогда пришли к Годолии в Массифу и Исмаил, сын Нафании, и Иоанан и Ионафан, сыновья Карея, и Сераия, сын Фанасмефа, и сыновья Офи из Нетофафы, и Иезония, сын Махафы, они и дружина их.
9 Годолия, сын Ахикама, сына Сафанова, клялся им и людям их, говоря: не бойтесь служить Халдеям, оставайтесь на земле и служите царю Вавилонскому, и будет вам хорошо;
10 а я останусь в Массифе, чтобы предстательствовать пред лицем Халдеев, которые будут приходить к нам; вы же собирайте вино и летние плоды, и масло и убирайте в сосуды ваши, и живите в городах ваших, которые заняли.
11 Также все Иудеи, которые находились в земле Моавитской и между сыновьями Аммона и в Идумее, и во всех странах, услышали, что царь Вавилонский оставил часть Иудеев и поставил над ними Годолию, сына Ахикама, сына Сафана:
12 и возвратились все сии Иудеи из всех мест, куда были изгнаны, и пришли в землю Иудейскую к Годолии в Массифу, и собрали вина и летних плодов очень много.
13 Между тем Иоанан, сын Карея, и все военные начальники, бывшие в поле, пришли к Годолии в Массифу
14 и сказали ему: знаешь ли ты, что Ваалис, царь сыновей Аммоновых, прислал Исмаила, сына Нафании, чтобы убить тебя? Но Годолия, сын Ахикама, не поверил им.
15 Тогда Иоанан, сын Карея, сказал Годолии тайно в Массифе: позволь мне, я пойду и убью Исмаила, сына Нафании, и никто не узнает; зачем допускать, чтобы он убил тебя, и чтобы все Иудеи, собравшиеся к тебе, рассеялись, и чтобы погиб остаток Иуды?
16 Но Годолия, сын Ахикама, сказал Иоанану, сыну Карея: не делай этого, ибо ты неправду говоришь об Исмаиле.

41

1 И было в седьмой месяц, Исмаил, сын Нафании, сына Елисама из племени царского, и вельможи царя и десять человек с ним пришли к Годолии, сыну Ахикама, в Массифу, и там они ели вместе хлеб в Массифе.
2 И встал Исмаил, сын Нафании, и десять человек, которые были с ним, и поразили Годолию, сына Ахикама, сына Сафанова, мечом и умертвили того, которого царь Вавилонский поставил начальником над страною.
3 Также убил Исмаил и всех Иудеев, которые были с ним, с Годолиею, в Массифе, и находившихся там Халдеев, людей военных.
4 На другой день по убиении Годолии, когда никто не знал об этом,
5 пришли из Сихема, Силома и Самарии восемьдесят человек с обритыми бородами и в разодранных одеждах, и изранив себя, с дарами и ливаном в руках для принесения их в дом Господень.
6 Исмаил, сын Нафании, вышел из Массифы навстречу им, идя и плача, и, встретившись с ними, сказал им: идите к Годолии, сыну Ахикама.
7 И как только они вошли в средину города, Исмаил, сын Нафании, убил их и бросил в ров, он и бывшие с ним люди.
8 Но нашлись между ними десять человек, которые сказали Исмаилу: не умерщвляй нас, ибо у нас есть в поле скрытые кладовые с пшеницею и ячменем, и маслом и медом. И он удержался и не умертвил их с другими братьями их.
9 Ров же, куда бросил Исмаил все трупы людей, которых он убил из-за Годолии, был тот самый, который сделал царь Аса, боясь Ваасы, царя Израильского; его наполнил Исмаил, сын Нафании, убитыми.
10 И захватил Исмаил весь остаток народа, бывшего в Массифе, дочерей царя и весь остававшийся в Массифе народ, который Навузардан, начальник телохранителей, поручил Годолии, сыну Ахикама, и захватил их Исмаил, сын Нафании, и отправился к сыновьям Аммоновым.
11 Но когда Иоанан, сын Карея, и все бывшие с ним военные начальники услышали о всех злодеяниях, какие совершил Исмаил, сын Нафании,
12 взяли всех людей и пошли сразиться с Исмаилом, сыном Нафании, и настигли его у больших вод, в Гаваоне.
13 И когда весь народ, бывший у Исмаила, увидел Иоанана, сына Карея, и всех бывших с ним военных начальников, обрадовался;
14 и отворотился весь народ, который Исмаил увел в плен из Массифы, и обратился и пошел к Иоанану, сыну Карея;
15 а Исмаил, сын Нафании, убежал от Иоанана с восемью человеками и ушел к сыновьям Аммоновым.
16 Тогда Иоанан, сын Карея, и все бывшие с ним военные начальники взяли из Массифы весь оставшийся народ, который он освободил от Исмаила, сына Нафании, после того как тот убил Годолию, сына Ахикама, мужчин, военных людей, и жен, и детей, и евнухов, которых он вывел из Гаваона;
17 и пошли, и остановились в селении Химам, близ Вифлеема, чтобы уйти в Египет
18 от Халдеев, ибо они боялись их, потому что Исмаил, сын Нафании, убил Годолию, сына Ахикама, которого царь Вавилонский поставил начальником над страною.

42

1 И приступили все военные начальники, и Иоанан, сын Карея, и Иезания, сын Гошаии, и весь народ от малого до большого,
2 и сказали Иеремии пророку: да падет пред лице твое прошение наше, помолись о нас Господу Богу твоему обо всем этом остатке, ибо из многого осталось нас мало, как глаза твои видят нас,
3 чтобы Господь, Бог твой, указал нам путь, по которому нам идти, и то, что нам делать.
4 И сказал им Иеремия пророк: слышу, помолюсь Господу Богу вашему по словам вашим, и все, что ответит вам Господь, объявлю вам, не скрою от вас ни слова.
5 Они сказали Иеремии: Господь да будет между нами свидетелем верным и истинным в том, что мы точно выполним все то, с чем пришлет тебя к нам Господь Бог Твой:
6 хорошо ли, худо ли то будет, но гласа Господа Бога нашего, к Которому посылаем тебя, послушаемся, чтобы нам было хорошо, когда будем послушны гласу Господа Бога нашего.
7 По прошествии десяти дней было слово Господне к Иеремии.
8 Он позвал к себе Иоанана, сына Карея, и всех бывших с ним военных начальников и весь народ, от малого и до большого,
9 и сказал им: так говорит Господь, Бог Израилев, к Которому вы посылали меня, чтобы повергнуть пред Ним моление ваше:
10 если останетесь на земле сей, то Я устрою вас и не разорю, насажду вас и не искореню, ибо Я сожалею о том бедствии, какое сделал вам.
11 Не бойтесь царя Вавилонского, которого вы боитесь; не бойтесь его, говорит Господь, ибо Я с вами, чтобы спасать вас и избавлять вас от руки его.
12 И явлю к вам милость, и он умилостивится к вам и возвратит вас в землю вашу.
13 Если же вы скажете: "не хотим жить в этой земле", и не послушаетесь гласа Господа Бога вашего, говоря:
14 "нет, мы пойдем в землю Египетскую, где войны не увидим и трубного голоса не услышим, и голодать не будем, и там будем жить";
15 то выслушайте ныне слово Господне, вы, остаток Иуды: так говорит Господь Саваоф, Бог Израилев: если вы решительно обратите лица ваши, чтобы идти в Египет, и пойдете, чтобы жить там,
16 то меч, которого вы боитесь, настигнет вас там, в земле Египетской, и голод, которого вы страшитесь, будет всегда следовать за вами там, в Египте, и там умрете.
17 И все, которые обратят лице свое, чтобы идти в Египет и там жить, умрут от меча, голода и моровой язвы, и ни один из них не останется и не избежит того бедствия, которое Я наведу на них.
18 Ибо так говорит Господь Саваоф, Бог Израилев: как излился гнев Мой и ярость Моя на жителей Иерусалима, так изольется ярость Моя на вас, когда войдете в Египет, и вы будете проклятием и ужасом, и поруганием и поношением, и не увидите более места сего.
19 К вам, остаток Иуды, изрек Господь: "не ходите в Египет"; твердо знайте, что я ныне предостерегал вас,
20 ибо вы погрешили против себя самих: вы послали меня к Господу Богу нашему сказав: "помолись о нас Господу Богу нашему и все, что скажет Господь Бог наш, объяви нам, и мы сделаем".
21 Я объявил вам ныне; но вы не послушали гласа Господа Бога нашего и всего того, с чем Он послал меня к вам.
22 Итак знайте, что вы умрете от меча, голода и моровой язвы в том месте, куда хотите идти, чтобы жить там.

43

1 Когда Иеремия передал всему народу все слова Господа Бога их, все те слова, с которыми Господь, Бог их, послал его к ним,
2 тогда сказал Азария, сын Осаии, и Иоанан, сын Карея, и все дерзкие люди сказали Иеремии: неправду ты говоришь, не посылал тебя Господь Бог наш сказать: "не ходите в Египет, чтобы жить там";
3 а Варух, сын Нирии, возбуждает тебя против нас, чтобы предать нас в руки Халдеев, чтобы они умертвили нас или отвели нас пленными в Вавилон.
4 И не послушал Иоанан, сын Карея, и все военные начальники и весь народ гласа Господа, чтобы остаться в земле Иудейской.
5 И взял Иоанан, сын Карея, и все военные начальники весь остаток Иудеев, которые возвратились из всех народов, куда они были изгнаны, чтобы жить в земле Иудейской,
6 мужей и жен, и детей, и дочерей царя, и всех тех, которых Навузардан, начальник телохранителей, оставил с Годолиею, сыном Ахикама, сына Сафанова, и Иеремию пророка, и Варуха, сына Нирии;
7 и пошли в землю Египетскую, ибо не послушали гласа Господня, и дошли до Тафниса.
8 И было слово Господне к Иеремии в Тафнисе:
9 возьми в руки свои большие камни и скрой их в смятой глине при входе в дом фараона в Тафнисе, пред глазами Иудеев,
10 и скажи им: так говорит Господь Саваоф, Бог Израилев: вот, Я пошлю и возьму Навуходоносора, царя Вавилонского, раба Моего, и поставлю престол его на этих камнях, скрытых Мною, и раскинет он над ним великолепный шатер свой
11 и придет, и поразит землю Египетскую: кто обречен на смерть, тот предан будет смерти; и кто в плен, пойдет в плен; и кто под меч, под меч.
12 И зажгу огонь в капищах богов Египтян; и он сожжет оные, а их пленит, и оденется в землю Египетскую, как пастух надевает на себя одежду свою, и выйдет оттуда спокойно,
13 и сокрушит статуи в Бефсамисе, что в земле Египетской, и капища богов Египетских сожжет огнем.

44

1 Слово, которое было к Иеремии о всех Иудеях, живущих в земле Египетской, поселившихся в Магдоле и Тафнисе, и в Нофе, и в земле Пафрос:
2 так говорит Господь Саваоф, Бог Израилев: вы видели все бедствие, какое Я навел на Иерусалим и на все города Иудейские; вот, они теперь пусты, и никто не живет в них,
3 за нечестие их, которое они делали, прогневляя Меня, ходя кадить и служить иным богам, которых не знали ни они, ни вы, ни отцы ваши.
4 Я посылал к вам всех рабов Моих, пророков, посылал с раннего утра, чтобы сказать: "не делайте этого мерзкого дела, которое Я ненавижу".
5 Но они не слушали и не приклонили уха своего, чтобы обратиться от своего нечестия, не кадить иным богам.
6 И излилась ярость Моя и гнев Мой и разгорелась в городах Иудеи и на улицах Иерусалима; и они сделались развалинами и пустынею, как видите ныне.
7 И ныне так говорит Господь Бог Саваоф, Бог Израилев: зачем вы делаете это великое зло душам вашим, истребляя у себя мужей и жен, взрослых детей и младенцев из среды Иудеи, чтобы не оставить у себя остатка,
8 прогневляя Меня изделием рук своих, каждением иным богам в земле Египетской, куда вы пришли жить, чтобы погубить себя и сделаться проклятием и поношением у всех народов земли?
9 Разве вы забыли нечестие отцов ваших и нечестие царей Иудейских, ваше собственное нечестие и нечестие жен ваших, какое они делали в земле Иудейской и на улицах Иерусалима?
10 Не смирились они и до сего дня, и не боятся и не поступают по закону Моему и по уставам Моим, которые Я дал вам и отцам вашим.
11 Посему так говорит Господь Саваоф, Бог Израилев: вот, Я обращу против вас лице Мое на погибель и на истребление всей Иудеи
12 и возьму оставшихся Иудеев, которые обратили лице свое, чтобы идти в землю Египетскую и жить там, и все они будут истреблены, падут в земле Египетской; мечом и голодом будут истреблены; от малого и до большого умрут от меча и голода, и будут проклятием и ужасом, поруганием и поношением.
13 Посещу живущих в земле Египетской, как Я посетил Иерусалим, мечом, голодом и моровою язвою,
14 и никто не избежит и не уцелеет из остатка Иудеев, пришедших в землю Египетскую, чтобы пожить там и потом возвратиться в землю Иудейскую, куда они всею душею желают возвратиться, чтобы жить там; никто не возвратится, кроме тех, которые убегут оттуда.
15 И отвечали Иеремии все мужья, знавшие, что жены их кадят иным богам, и все жены, стоявшие там в большом множестве, и весь народ, живший в земле Египетской, в Пафросе, и сказали:
16 слова, которое ты говорил нам именем Господа, мы не слушаем от тебя;
17 но непременно будем делать все то, что вышло из уст наших, чтобы кадить богине неба и возливать ей возлияния, как мы делали, мы и отцы наши, цари наши и князья наши, в городах Иудеи и на улицах Иерусалима, потому что тогда мы были сыты и счастливы и беды не видели.
18 А с того времени, как перестали мы кадить богине неба и возливать ей возлияния, терпим во всем недостаток и гибнем от меча и голода.
19 И когда мы кадили богине неба и возливали ей возлияния, то разве без ведома мужей наших делали мы ей пирожки с изображением ее и возливали ей возлияния?
20 Тогда сказал Иеремия всему народу, мужьям и женам, и всему народу, который так отвечал ему:
21 не это ли каждение, которое совершали вы в городах Иудейских и на улицах Иерусалима, вы и отцы ваши, цари ваши и князья ваши, и народ страны, воспомянул Господь? И не оно ли взошло Ему на сердце?
22 Господь не мог более терпеть злых дел ваших и мерзостей, какие вы делали; поэтому и сделалась земля ваша пустынею и ужасом, и проклятием, без жителей, как видите ныне.
23 Так как вы, совершая то курение, грешили пред Господом и не слушали гласа Господа, и не поступали по закону Его и по установлениям Его, и по повелениям Его, то и постигло вас это бедствие, как видите ныне.
24 И сказал Иеремия всему народу и всем женам: слушайте слово Господне, все Иудеи, которые в земле Египетской:
25 так говорит Господь Саваоф, Бог Израилев: вы и жены ваши, что устами своими говорили, то и руками своими делали; вы говорите: "станем выполнять обеты наши, какие мы обещали, чтобы кадить богине неба и возливать ей возлияние", - твердо держитесь обетов ваших и в точности исполняйте обеты ваши.
26 За то выслушайте слово Господне, все Иудеи, живущие в земле Египетской: вот, Я поклялся великим именем Моим, говорит Господь, что не будет уже на всей земле Египетской произносимо имя Мое устами какого-либо Иудея, говорящего: "жив Господь Бог!"
27 Вот, Я буду наблюдать над вами к погибели, а не к добру; и все Иудеи, которые в земле Египетской, будут погибать от меча и голода, доколе совсем не истребятся.
28 Только малое число избежавших от меча возвратится из земли Египетской в землю Иудейскую, и узнают все оставшиеся Иудеи, которые пришли в землю Египетскую, чтобы пожить там, чье слово сбудется: Мое или их.
29 И вот вам знамение, говорит Господь, что Я посещу вас на сем месте, чтобы вы знали, что сбудутся слова Мои о вас на погибель вам.
30 Так говорит Господь: вот, Я отдам фараона Вафрия, царя Египетского, в руки врагов его и в руки ищущих души его, как отдал Седекию, царя Иудейского, в руки Навуходоносора, царя Вавилонского, врага его и искавшего души его.

45

1 Слово, которое пророк Иеремия сказал Варуху, сыну Нирии, когда он написал слова сии из уст Иеремии в книгу, в четвертый год Иоакима, сына Иосии, царя Иудейского:
2 так говорит Господь, Бог Израилев, к тебе, Варух:
3 ты говоришь: "горе мне! ибо Господь приложил скорбь к болезни моей; я изнемог от вздохов моих, и не нахожу покоя".
4 Так скажи ему: так говорит Господь: вот, что Я построил, разрушу, и что насадил, искореню, - всю эту землю.
5 А ты просишь себе великого: не проси; ибо вот, Я наведу бедствие на всякую плоть, говорит Господь, а тебе вместо добычи оставлю душу твою во всех местах, куда ни пойдешь.

46

1 Слово Господне, которое было к Иеремии пророку о народах языческих:
2 о Египте, о войске фараона Нехао, царя Египетского, которое было при реке Евфрате в Кархемисе, и которое поразил Навуходоносор, царь Вавилонский, в четвертый год Иоакима, сына Иосии, царя Иудейского.
3 Готовьте щиты и копья, и вступайте в сражение:
4 седлайте коней и садитесь, всадники, и становитесь в шлемах; точите копья, облекайтесь в брони.
5 Почему же, вижу Я, они оробели и обратились назад? и сильные их поражены, и бегут не оглядываясь; отвсюду ужас, говорит Господь.
6 Не убежит быстроногий, и не спасется сильный; на севере, у реки Евфрата, они споткнутся и падут.
7 Кто это поднимается, как река, и, как потоки, волнуются воды его?
8 Египет поднимается, как река, и, как потоки, взволновались воды его, и говорит: "поднимусь и покрою землю, погублю город и жителей его".
9 Садитесь на коней, и мчитесь, колесницы, и выступайте, сильные Ефиопляне и Ливияне, вооруженные щитом, и Лидяне, держащие луки и натягивающие их;
10 ибо день сей у Господа Бога Саваофа есть день отмщения, чтобы отмстить врагам Его; и меч будет пожирать, и насытится и упьется кровью их; ибо это Господу Богу Саваофу будет жертвоприношение в земле северной, при реке Евфрате.
11 Пойди в Галаад и возьми бальзама, дева, дочь Египта; напрасно ты будешь умножать врачевства, нет для тебя исцеления.
12 Услышали народы о посрамлении твоем, и вопль твой наполнил землю; ибо сильный столкнулся с сильным, и оба вместе пали.
13 Слово, которое сказал Господь пророку Иеремии о нашествии Навуходоносора, царя Вавилонского, чтобы поразить землю Египетскую:
14 возвестите в Египте и дайте знать в Магдоле, и дайте знать в Нофе и Тафнисе; скажите: "становись и готовься, ибо меч пожирает окрестности твои".
15 Отчего сильный твой опрокинут? - Не устоял, потому что Господь погнал его.
16 Он умножил падающих, даже падали один на другого и говорили: "вставай и возвратимся к народу нашему в родную нашу землю от губительного меча".
17 А там кричат: "фараон, царь Египта, смутился; он пропустил условленное время".
18 Живу Я, говорит Царь, Которого имя Господь Саваоф: как Фавор среди гор и как Кармил при море, так верно придет он.
19 Готовь себе нужное для переселения, дочь - жительница Египта, ибо Ноф будет опустошен, разорен, останется без жителя.
20 Египет - прекрасная телица; но погибель от севера идет, идет.
21 И наемники его среди него, как откормленные тельцы, - и сами обратились назад, побежали все, не устояли, потому что пришел на них день погибели их, время посещения их.
22 Голос его несется, как змеиный; они идут с войском, придут на него с топорами, как дровосеки;
23 вырубят лес его, говорит Господь, ибо они несметны; их более, нежели саранчи, и нет числа им.
24 Посрамлена дочь Египта, предана в руки народа северного.
25 Господь Саваоф, Бог Израилев, говорит: вот, Я посещу Аммона, который в Но, и фараона и Египет, и богов его и царей его, фараона и надеющихся на него;
26 и предам их в руки ищущих души их и в руки Навуходоносора, царя Вавилонского, и в руки рабов его; но после того будет он населен, как в прежние дни, говорит Господь.
27 Ты же не бойся, раб мой Иаков, и не страшись, Израиль: ибо вот, Я спасу тебя из далекой страны и семя твое из земли плена их; и возвратится Иаков, и будет жить спокойно и мирно, и никто не будет устрашать его.
28 Не бойся, раб Мой Иаков, говорит Господь: ибо Я с тобою; Я истреблю все народы, к которым Я изгнал тебя, а тебя не истреблю, а только накажу тебя в мере; ненаказанным же не оставлю тебя.

47

1 Слово Господа, которое было к пророку Иеремии о Филистимлянах, прежде нежели фараон поразил Газу.
2 Так говорит Господь: вот, поднимаются воды с севера и сделаются наводняющим потоком, и потопят землю и все, что наполняет ее, город и живущих в нем; тогда возопиют люди, и зарыдают все обитатели страны.
3 От шумного топота копыт сильных коней его, от стука колесниц его, от звука колес его, отцы не оглянутся на детей своих, потому что руки у них опустятся
4 от того дня, который придет истребить всех Филистимлян, отнять у Тира и Сидона всех остальных помощников, ибо Господь разорит Филистимлян, остаток острова Кафтора.
5 Оплешивела Газа, гибнет Аскалон, остаток долины их.
6 Доколе будешь посекать, о, меч Господень! доколе ты не успокоишься? возвратись в ножны твои, перестань и успокойся.
7 Но как тебе успокоиться, когда Господь дал повеление против Аскалона и против берега морского? туда Он направил его.

48

1 О Моаве так говорит Господь Саваоф, Бог Израилев: горе Нево! он опустошен; Кариафаим посрамлен и взят; Мизгав посрамлен и сокрушен.
2 Нет более славы Моава; в Есевоне замышляют против него зло: "пойдем, истребим его из числа народов". И ты, Мадмена, погибнешь; меч следует за тобою.
3 Слышен вопль от Оронаима, опустошение и разрушение великое.
4 Сокрушен Моав; вопль подняли дети его.
5 На восхождении в Лухит плач за плачем поднимается; и на спуске с Оронаима неприятель слышит вопль о разорении.
6 Бегите, спасайте жизнь свою, и будьте подобны обнаженному дереву в пустыне.
7 Так как ты надеялся на дела твои и на сокровища твои, то и ты будешь взят, и Хамос пойдет в плен вместе со своими священниками и своими князьями.
8 И придет опустошитель на всякий город, и город не уцелеет; и погибнет долина, и опустеет равнина, как сказал Господь.
9 Дайте крылья Моаву, чтобы он мог улететь; города его будут пустынею, потому что некому будет жить в них.
10 Проклят, кто дело Господне делает небрежно, и проклят, кто удерживает меч Его от крови!
11 Моав от юности своей был в покое, сидел на дрожжах своих и не был переливаем из сосуда с сосуд, и в плен не ходил; оттого оставался в нем вкус его, и запах его не изменялся.
12 Посему вот, приходят дни, говорит Господь, когда Я пришлю к нему переливателей, которые перельют его и опорожнят сосуды его, и разобьют кувшины его.
13 И постыжен будет Моав ради Хамоса, как дом Израилев постыжен был ради Вефиля, надежды своей.
14 Как вы говорите: "мы люди храбрые и крепкие для войны"?
15 Опустошен Моав, и города его горят, и отборные юноши его пошли на заклание, говорит Царь, - Господь Саваоф имя Его.
16 Близка погибель Моава, и сильно спешит бедствие его.
17 Пожалейте о нем все соседи его и все, знающие имя его, скажите: "как сокрушен жезл силы, посох славы!"
18 Сойди с высоты величия и сиди в жажде, дочь - обитательница Дивона, ибо опустошитель Моава придет к тебе и разорит укрепления твои.
19 Стань у дороги и смотри, обитательница Ароера, спрашивай бегущего и спасающегося: "что сделалось?"
20 Посрамлен Моав, ибо сокрушен; рыдайте и вопите, объявите в Арноне, что опустошен Моав.
21 И суд пришел на равнины, на Халон и на Иаацу, и на Мофаф,
22 и на Дивон и на Нево, и на Бет-Дивлафаим,
23 и на Кариафаим и на Бет-Гамул, и на Бет-Маон,
24 и на Кериоф, и на Восор, и на все города земли Моавитской, дальние и ближние.
25 Отсечен рог Моава, и мышца его сокрушена, говорит Господь.
26 Напойте его пьяным, ибо он вознесся против Господа; и пусть Моав валяется в блевотине своей, и сам будет посмеянием.
27 Не был ли в посмеянии у тебя Израиль? разве он между ворами был пойман, что ты, бывало, лишь только заговоришь о нем, качаешь головою?
28 Оставьте города и живите на скалах, жители Моава, и будьте как голуби, которые делают гнезда во входе в пещеру.
29 Слыхали мы о гордости Моава, гордости чрезмерной, о его высокомерии и его надменности, и кичливости его и превозношении сердца его.
30 Знаю Я дерзость его, говорит Господь, но это ненадежно; пустые слова его: не так сделают.
31 Поэтому буду рыдать о Моаве и вопить о всем Моаве; будут воздыхать о мужах Кирхареса.
32 Буду плакать о тебе, виноградник Севамский, плачем Иазера; отрасли твои простирались за море, достигали до озера Иазера; опустошитель напал на летние плоды твои и на зрелый виноград.
33 Радость и веселье отнято от Кармила и от земли Моава. Я положу конец вину в точилах; не будут более топтать в них с песнями; крик брани будет, а не крик радости.
34 От вопля Есевона до Елеалы и до Иаацы они поднимут голос свой от Сигора до Оронаима, до третьей Эглы, ибо и воды Нимрима иссякнут.
35 Истреблю у Моава, говорит Господь, приносящих жертвы на высотах и кадящих богам его.
36 Оттого сердце мое стонет о Моаве, как свирель; о жителях Кирхареса стонет сердце мое, как свирель, ибо богатства, ими приобретенные, погибли:
37 у каждого голова гола и у каждого борода умалена; у всех на руках царапины и на чреслах вретище.
38 На всех кровлях Моава и на улицах его общий плач, ибо Я сокрушил Моава, как непотребный сосуд, говорит Господь.
39 "Как сокрушен он!" будут говорить рыдая; "как Моав покрылся стыдом, обратив тыл!". И будет Моав посмеянием и ужасом для всех окружающих его,
40 ибо так говорит Господь: вот, как орел, налетит он и распрострет крылья свои над Моавом.
41 Города будут взяты, и крепости завоеваны, и сердце храбрых Моавитян будет в тот день, как сердце женщины, мучимой родами.
42 И истреблен будет Моав из числа народов, потому что он восстал против Господа.
43 Ужас и яма и петля - для тебя, житель Моава, сказал Господь.
44 Кто убежит от ужаса, упадет в яму; а кто выйдет из ямы, попадет в петлю, ибо Я наведу на него, на Моава, годину посещения их, говорит Господь.
45 Под тенью Есевона остановились бегущие, обессилев; но огонь вышел из Есевона и пламя из среды Сигона, и пожрет бок Моава и темя сыновей мятежных.
46 Горе тебе, Моав! погиб народ Хамоса, ибо сыновья твои взяты в плен, и дочери твои - в пленение.
47 Но в последние дни возвращу плен Моава, говорит Господь. Доселе суд на Моава.

49

1 О сыновьях Аммоновых так говорит Господь: разве нет сыновей у Израиля? разве нет у него наследника? Почему же Малхом завладел Гадом, и народ его живет в городах его?
2 Посему вот, наступают дни, говорит Господь, когда в Равве сыновей Аммоновых слышен будет крик брани, и сделается она грудою развалин, и города ее будут сожжены огнем, и овладеет Израиль теми, которые владели им, говорит Господь.
3 Рыдай, Есевон, ибо опустошен Гай; кричите, дочери Раввы, опояшьтесь вретищем, плачьте и скитайтесь по огородам, ибо Малхом пойдет в плен вместе со священниками и князьями своими.
4 Что хвалишься долинами? Потечет долина твоя кровью, вероломная дочь, надеющаяся на сокровища свои, говорящая: "кто придет ко мне?"
5 Вот, Я наведу на тебя ужас со всех окрестностей твоих, говорит Господь Бог Саваоф; разбежитесь, кто куда, и никто не соберет разбежавшихся.
6 Но после того Я возвращу плен сыновей Аммоновых, говорит Господь.
7 О Едоме так говорит Господь Саваоф: разве нет более мудрости в Фемане? разве не стало совета у разумных? разве оскудела мудрость их?
8 Бегите, обратив тыл, скрывайтесь в пещерах, жители Дедана, ибо погибель Исава Я наведу на него, - время посещения Моего.
9 Если бы обиратели винограда пришли к тебе, то верно оставили бы несколько недобранных ягод. И если бы воры пришли ночью, то они похитили бы, сколько им нужно.
10 А Я донага оберу Исава, открою потаенные места его, и скрыться он не может. Истреблено будет племя его, и братья его и соседи его; и не будет его.
11 Оставь сирот твоих, Я поддержу жизнь их, и вдовы твои пусть надеются на Меня.
12 Ибо так говорит Господь: вот и те, которым не суждено было пить чашу, непременно будут пить ее, и ты ли останешься ненаказанным? Нет, не останешься ненаказанным, но непременно будешь пить чашу.
13 Ибо Мною клянусь, говорит Господь, что ужасом, посмеянием, пустынею и проклятием будет Восор, и все города его сделаются вечными пустынями.
14 Я слышал слух от Господа, и посол послан к народам сказать: соберитесь и идите против него, и поднимайтесь на войну.
15 Ибо вот, Я сделаю тебя малым между народами, презренным между людьми.
16 Грозное положение твое и надменность сердца твоего обольстили тебя, живущего в расселинах скал и занимающего вершины холмов. Но, хотя бы ты, как орел, высоко свил гнездо твое, и оттуда низрину тебя, говорит Господь.
17 И будет Едом ужасом; всякий, проходящий мимо, изумится и посвищет, смотря на все язвы его.
18 Как ниспровергнуты Содом и Гоморра и соседние города их, говорит Господь, так и там ни один человек не будет жить, и сын человеческий не остановится в нем.
19 Вот, восходит он, как лев, от возвышения Иордана на укрепленные жилища; но Я заставлю их поспешно уйти из Идумеи, и кто избран, того поставлю над нею. Ибо кто подобен Мне? и кто потребует ответа от Меня? и какой пастырь противостанет Мне?
20 Итак выслушайте определение Господа, какое Он поставил об Едоме, и намерения Его, какие Он имеет о жителях Фемана: истинно, самые малые из стад повлекут их и опустошат жилища их.
21 От шума падения их потрясется земля, и отголосок крика их слышен будет у Чермного моря.
22 Вот, как орел поднимется он, и полетит, и распустит крылья свои над Восором; и сердце храбрых Идумеян будет в тот день, как сердце женщины в родах.
23 О Дамаске. - Посрамлены Емаф и Арпад, ибо, услышав скорбную весть, они уныли; тревога на море, успокоиться не могут.
24 Оробел Дамаск и обратился в бегство; страх овладел им; боль и муки схватили его, как женщину в родах.
25 Как не уцелел город славы, город радости моей?
26 Итак падут юноши его на улицах его, и все воины погибнут в тот день, говорит Господь Саваоф.
27 И зажгу огонь в стенах Дамаска, и истребит чертоги Венадада.
28 О Кидаре и о царствах Асорских, которые поразил Навуходоносор, царь Вавилонский, так говорит Господь: вставайте, выступайте против Кидара, и опустошайте сыновей востока!
29 Шатры их и овец их возьмут себе, и покровы их и всю утварь их, и верблюдов их возьмут, и будут кричать им: "ужас отовсюду!"
30 Бегите, уходите скорее, сокройтесь в пропасти, жители Асора, говорит Господь, ибо Навуходоносор, царь Вавилонский, сделал решение о вас и составил против вас замысел.
31 Вставайте, выступайте против народа мирного, живущего беспечно, говорит Господь; ни дверей, ни запоров нет у него, живут поодиночке.
32 Верблюды их отданы будут в добычу, и множество стад их - на расхищение; и рассею их по всем ветрам, этих стригущих волосы на висках, и со всех сторон их наведу на них гибель, говорит Господь.
33 И будет Асор жилищем шакалов, вечною пустынею; человек не будет жить там, и сын человеческий не будет останавливаться в нем.
34 Слово Господа, которое было к Иеремии пророку против Елама, в начале царствования Седекии, царя Иудейского:
35 так говорит Господь Саваоф: вот, Я сокрушу лук Елама, главную силу их.
36 И наведу на Елам четыре ветра от четырех краев неба и развею их по всем этим ветрам, и не будет народа, к которому не пришли бы изгнанные Еламиты.
37 И поражу Еламитян страхом пред врагами их и пред ищущими души их; и наведу на них бедствие, гнев Мой, говорит Господь, и пошлю вслед их меч, доколе не истреблю их.
38 И поставлю престол Мой в Еламе, и истреблю там царя и князей, говорит Господь.
39 Но в последние дни возвращу плен Елама, говорит Господь.

50

1 Слово, которое изрек Господь о Вавилоне и о земле Халдеев чрез Иеремию пророка:
2 возвестите и разгласите между народами, и поднимите знамя, объявите, не скрывайте, говорите: "Вавилон взят, Вил посрамлен, Меродах сокрушен, истуканы его посрамлены, идолы его сокрушены".
3 Ибо от севера поднялся против него народ, который сделает землю его пустынею, и никто не будет жить там, от человека до скота, все двинутся и уйдут.
4 В те дни и в то время, говорит Господь, придут сыновья Израилевы, они и сыновья Иудины вместе, будут ходить и плакать, и взыщут Господа Бога своего.
5 Будут спрашивать о пути к Сиону, и, обращая к нему лица, будут говорить: "идите и присоединитесь к Господу союзом вечным, который не забудется".
6 Народ Мой был как погибшие овцы; пастыри их совратили их с пути, разогнали их по горам; скитались они с горы на холм, забыли ложе свое.
7 Все, которые находили их, пожирали их, и притеснители их говорили: "мы не виноваты, потому что они согрешили пред Господом, пред жилищем правды и пред Господом, надеждою отцов их".
8 Бегите из среды Вавилона, и уходите из Халдейской земли, и будьте как козлы впереди стада овец.
9 Ибо вот, Я подниму и приведу на Вавилон сборище великих народов от земли северной, и расположатся против него, и он будет взят; стрелы у них, как у искусного воина, не возвращаются даром.
10 И Халдея сделается добычею их; и опустошители ее насытятся, говорит Господь.
11 Ибо вы веселились, вы торжествовали, расхитители наследия Моего; прыгали от радости, как телица на траве, и ржали, как боевые кони.
12 В большом стыде будет мать ваша, покраснеет родившая вас; вот будущность тех народов - пустыня, сухая земля и степь.
13 От гнева Господа она сделается необитаемою, и вся она будет пуста; всякий проходящий чрез Вавилон изумится и посвищет, смотря на все язвы его.
14 Выстройтесь в боевой порядок вокруг Вавилона; все, натягивающие лук, стреляйте в него, не жалейте стрел, ибо он согрешил против Господа.
15 Поднимите крик против него со всех сторон; он подал руку свою; пали твердыни его, рушились стены его, ибо это - возмездие Господа; отмщайте ему; как он поступал, так и вы поступайте с ним.
16 Истребите в Вавилоне и сеющего и действующего серпом во время жатвы; от страха губительного меча пусть каждый возвратится к народу своему, и каждый пусть бежит в землю свою.
17 Израиль - рассеянное стадо; львы разогнали его; прежде объедал его царь Ассирийский, а сей последний, Навуходоносор, царь Вавилонский, и кости его сокрушил.
18 Посему так говорит Господь Саваоф, Бог Израилев: вот, Я посещу царя Вавилонского и землю его, как посетил царя Ассирийского.
19 И возвращу Израиля на пажить его, и будет он пастись на Кармиле и Васане, и душа его насытится на горе Ефремовой и в Галааде.
20 В те дни и в то время, говорит Господь, будут искать неправды Израилевой, и не будет ее, и грехов Иуды, и не найдется их; ибо прощу тех, которых оставлю в живых.
21 Иди на нее, на землю возмутительную, и накажи жителей ее; опустошай и истребляй все за ними, говорит Господь, и сделай все, что Я повелел тебе.
22 Шум брани на земле и великое разрушение!
23 Как разбит и сокрушен молот всей земли! Как Вавилон сделался ужасом между народами!
24 Я расставил сети для тебя, и ты пойман, Вавилон, не предвидя того; ты найден и схвачен, потому что восстал против Господа.
25 Господь открыл хранилище Свое и взял из него сосуды гнева Своего, потому что у Господа Бога Саваофа есть дело в земле Халдейской.
26 Идите на нее со всех краев, растворяйте житницы ее, топчите ее как снопы, совсем истребите ее, чтобы ничего от нее не осталось.
27 Убивайте всех волов ее, пусть идут на заклание; горе им! ибо пришел день их, время посещения их.
28 Слышен голос бегущих и спасающихся из земли Вавилонской, чтобы возвестить на Сионе о мщении Господа Бога нашего, о мщении за храм Его.
29 Созовите против Вавилона стрельцов; все, напрягающие лук, расположитесь станом вокруг него, чтобы никто не спасся из него; воздайте ему по делам его; как он поступал, так поступите и с ним, ибо он вознесся против Господа, против Святаго Израилева.
30 За то падут юноши его на улицах его, и все воины его истреблены будут в тот день, говорит Господь.
31 Вот, Я - на тебя, гордыня, говорит Господь Бог Саваоф; ибо пришел день твой, время посещения твоего.
32 И споткнется гордыня, и упадет, и никто не поднимет его; и зажгу огонь в городах его, и пожрет все вокруг него.
33 Так говорит Господь Саваоф: угнетены сыновья Израиля, как и сыновья Иуды, и все, пленившие их, крепко держат их и не хотят отпустить их.
34 Но Искупитель их силен, Господь Саваоф имя Его; Он разберет дело их, чтобы успокоить землю и привести в трепет жителей Вавилона.
35 Меч на Халдеев, говорит Господь, и на жителей Вавилона, и на князей его, и на мудрых его;
36 меч на обаятелей, и они обезумеют; меч на воинов его, и они оробеют;
37 меч на коней его и на колесницы его и на все разноплеменные народы среди него, и они будут как женщины; меч на сокровища его, и они будут расхищены;
38 засуха на воды его, и они иссякнут; ибо это земля истуканов, и они обезумеют от идольских страшилищ.
39 И поселятся там степные звери с шакалами, и будут жить на ней страусы, и не будет обитаема во веки и населяема в роды родов.
40 Как ниспровержены Богом Содом и Гоморра и соседние города их, говорит Господь, так и тут ни один человек не будет жить, и сын человеческий не будет останавливаться.
41 Вот, идет народ от севера, и народ великий, и многие цари поднимаются от краев земли;
42 держат в руках лук и копье; они жестоки и немилосерды; голос их шумен, как море; несутся на конях, выстроились как один человек, чтобы сразиться с тобою, дочь Вавилона.
43 Услышал царь Вавилонский весть о них, и руки у него опустились; скорбь объяла его, муки, как женщину в родах.
44 Вот, восходит он, как лев, от возвышения Иордана на укрепленные жилища; но Я заставлю их поспешно уйти из него, и, кто избран, тому вверю его. Ибо кто подобен Мне? и кто потребует от Меня ответа? И какой пастырь противостанет Мне?
45 Итак выслушайте определение Господа, какое Он постановил о Вавилоне, и намерения Его, какие Он имеет о земле Халдейской: истинно, самые малые из стад повлекут их; истинно, он опустошит жилища их с ними.
46 От шума взятия Вавилона потрясется земля, и вопль будет слышен между народами.

51

1 Так говорит Господь: вот, Я подниму на Вавилон и на живущих среди него противников Моих.
2 И пошлю на Вавилон веятелей, и развеют его, и опустошат землю его; ибо в день бедствия нападут на него со всех сторон.
3 Пусть стрелец напрягает лук против напрягающего лук и на величающегося бронею своею; и не щадите юношей его, истребите все войско его.
4 Пораженные пусть падут на земле Халдейской, и пронзенные - на дорогах ее.
5 Ибо не овдовел Израиль и Иуда от Бога Своего, Господа Саваофа; хотя земля их полна грехами пред Святым Израилевым.
6 Бегите из среды Вавилона и спасайте каждый душу свою, чтобы не погибнуть от беззакония его, ибо это время отмщения у Господа, Он воздает ему воздаяние.
7 Вавилон был золотою чашею в руке Господа, опьянявшею всю землю; народы пили из нее вино и безумствовали.
8 Внезапно пал Вавилон и разбился; рыдайте о нем, возьмите бальзама для раны его: может быть, он исцелеет.
9 Врачевали мы Вавилон, но не исцелился; оставьте его, и пойдем каждый в свою землю, потому что приговор о нем достиг до небес и поднялся до облаков.
10 Господь вывел на свет правду нашу; пойдем и возвестим на Сионе дело Господа Бога нашего.
11 Острите стрелы, наполняйте колчаны; Господь возбудил дух царей Мидийских, потому что у Него есть намерение против Вавилона, чтобы истребить его, ибо это есть отмщение Господа, отмщение за храм Его.
12 Против стен Вавилона поднимите знамя, усильте надзор, расставьте сторожей, приготовьте засады, ибо, как Господь помыслил, так и сделает, что изрек на жителей Вавилона.
13 О, ты, живущий при водах великих, изобилующий сокровищами! пришел конец твой, мера жадности твоей.
14 Господь Саваоф поклялся Самим Собою: истинно говорю, что наполню тебя людьми, как саранчою, и поднимут крик против тебя.
15 Он сотворил землю силою Своею, утвердил вселенную мудростью Своею и разумом Своим распростер небеса.
16 По гласу Его шумят воды на небесах, и Он возводит облака от краев земли, творит молнии среди дождя и изводит ветер из хранилищ Своих.
17 Безумствует всякий человек в своем знании, срамит себя всякий плавильщик истуканом своим, ибо истукан его есть ложь, и нет в нем духа.
18 Это совершенная пустота, дело заблуждения; во время посещения их они исчезнут.
19 Не такова, как их, доля Иакова, ибо Бог его есть Творец всего, и Израиль есть жезл наследия Его, имя Его - Господь Саваоф.
20 Ты у Меня - молот, оружие воинское; тобою Я поражал народы и тобою разорял царства;
21 тобою поражал коня и всадника его и тобою поражал колесницу и возницу ее;
22 тобою поражал мужа и жену, тобою поражал и старого и молодого, тобою поражал и юношу и девицу;
23 и тобою поражал пастуха и стадо его, тобою поражал и земледельца и рабочий скот его, тобою поражал и областеначальников и градоправителей.
24 И воздам Вавилону и всем жителям Халдеи за все то зло, какое они делали на Сионе в глазах ваших, говорит Господь.
25 Вот, Я - на тебя, гора губительная, говорит Господь, разоряющая всю землю, и простру на тебя руку Мою, и низрину тебя со скал, и сделаю тебя горою обгорелою.
26 И не возьмут из тебя камня для углов и камня для основания, но вечно будешь запустением, говорит Господь.
27 Поднимите знамя на земле, трубите трубою среди народов, вооружите против него народы, созовите на него царства Араратские, Минийские и Аскеназские, поставьте вождя против него, наведите коней, как страшную саранчу.
28 Вооружите против него народы, царей Мидии, областеначальников ее и всех градоправителей ее, и всю землю, подвластную ей.
29 Трясется земля и трепещет, ибо исполняются над Вавилоном намерения Господа сделать землю Вавилонскую пустынею, без жителей.
30 Перестали сражаться сильные Вавилонские, сидят в укреплениях своих; истощилась сила их, сделались как женщины, жилища их сожжены, затворы их сокрушены.
31 Гонец бежит навстречу гонцу, и вестник навстречу вестнику, чтобы возвестить царю Вавилонскому, что город его взят со всех концов,
32 и броды захвачены, и ограды сожжены огнем, и воины поражены страхом.
33 Ибо так говорит Господь Саваоф, Бог Израилев: дочь Вавилона подобна гумну во время молотьбы на нем; еще немного, и наступит время жатвы ее.
34 Пожирал меня и грыз меня Навуходоносор, царь Вавилонский; сделал меня пустым сосудом; поглощал меня, как дракон; наполнял чрево свое сластями моими, извергал меня.
35 Обида моя и плоть моя - на Вавилоне, скажет обитательница Сиона, и кровь моя - на жителях Халдеи, скажет Иерусалим.
36 Посему так говорит Господь: вот, Я вступлюсь в твое дело и отмщу за тебя, и осушу море его, и иссушу каналы его.
37 И Вавилон будет грудою развалин, жилищем шакалов, ужасом и посмеянием, без жителей.
38 Как львы зарыкают все они, и заревут как щенки львиные.
39 Во время разгорячения их сделаю им пир и упою их, чтобы они повеселились и заснули вечным сном, и не пробуждались, говорит Господь.
40 Сведу их как ягнят на заклание, как овнов с козлами.
41 Как взят Сесах, и завоевана слава всей земли! Как сделался Вавилон ужасом между народами!
42 Устремилось на Вавилон море; он покрыт множеством волн его.
43 Города его сделались пустыми, землею сухою, степью, землею, где не живет ни один человек и где не проходит сын человеческий.
44 И посещу Вила в Вавилоне, и исторгну из уст его проглоченное им, и народы не будут более стекаться к нему, даже и стены Вавилонские падут.
45 Выходи из среды его, народ Мой, и спасайте каждый душу свою от пламенного гнева Господа.
46 Да не ослабевает сердце ваше, и не бойтесь слуха, который будет слышен на земле; слух придет в один год, и потом в другой год, и на земле будет насилие, властелин восстанет на властелина.
47 Посему вот, приходят дни, когда Я посещу идолов Вавилона, и вся земля его будет посрамлена, и все пораженные его падут среди него.
48 И восторжествуют над Вавилоном небо и земля и все, что на них; ибо от севера придут к нему опустошители, говорит Господь.
49 Как Вавилон повергал пораженных Израильтян, так в Вавилоне будут повержены пораженные всей страны.
50 Спасшиеся от меча, уходите, не останавливайтесь, вспомните издали о Господе, и да взойдет Иерусалим на сердце ваше.
51 Стыдно нам было, когда мы слышали ругательство: бесчестие покрывало лица наши, когда чужеземцы пришли во святилище дома Господня.
52 За то вот, приходят дни, говорит Господь, когда Я посещу истуканов его, и по всей земле его будут стонать раненые.
53 Хотя бы Вавилон возвысился до небес, и хотя бы он на высоте укрепил твердыню свою; но от Меня придут к нему опустошители, говорит Господь.
54 Пронесется гул вопля от Вавилона и великое разрушение - от земли Халдейской,
55 ибо Господь опустошит Вавилон и положит конец горделивому голосу в нем. Зашумят волны их как большие воды, раздастся шумный голос их.
56 Ибо придет на него, на Вавилон, опустошитель, и взяты будут ратоборцы его, сокрушены будут луки их; ибо Господь, Бог воздаяний, воздаст воздаяние.
57 И напою допьяна князей его и мудрецов его, областеначальников его, и градоправителей его, и воинов его, и заснут сном вечным, и не пробудятся, говорит Царь - Господь Саваоф имя Его.
58 Так говорит Господь Саваоф: толстые стены Вавилона до основания будут разрушены, и высокие ворота его будут сожжены огнем; итак напрасно трудились народы, и племена мучили себя для огня.
59 Слово, которое пророк Иеремия заповедал Сераии, сыну Нирии, сыну Маасеи, когда он отправлялся в Вавилон с Седекиею, царем Иудейским, в четвертый год его царствования; Сераия был главный постельничий.
60 Иеремия вписал в одну книгу все бедствия, какие должны были придти на Вавилон, все сии речи, написанные на Вавилон.
61 И сказал Иеремия Сераии: когда ты придешь в Вавилон, то смотри, прочитай все сии речи,
62 и скажи: "Господи! Ты изрек о месте сем, что истребишь его так, что не останется в нем ни человека, ни скота, но оно будет вечною пустынею".
63 И когда окончишь чтение сей книги, привяжи к ней камень и брось ее в средину Евфрата,
64 и скажи: "так погрузится Вавилон и не восстанет от того бедствия, которое Я наведу на него, и они совершенно изнемогут". Доселе речи Иеремии.

52

1 Седекия был двадцати одного года, когда начал царствовать, и царствовал в Иерусалиме одиннадцать лет; имя матери его - Хамуталь, дочь Иеремии из Ливны.
2 И он делал злое в очах Господа, все то, что делал Иоаким;
3 посему гнев Господа был над Иерусалимом и Иудою до того, что Он отверг их от лица Своего; и Седекия отложился от царя Вавилонского.
4 И было, в девятый год его царствования, в десятый месяц, в десятый день месяца, пришел Навуходоносор, царь Вавилонский, сам и все войско его, к Иерусалиму, и обложили его, и устроили вокруг него насыпи.
5 И находился город в осаде до одиннадцатого года царя Седекии.
6 В четвертом месяце, в девятый день месяца, голод в городе усилился, и не было хлеба у народа земли.
7 Сделан был пролом в город, и побежали все военные, и вышли из города ночью воротами, находящимися между двумя стенами, подле царского сада, и пошли дорогою степи; Халдеи же были вокруг города.
8 Войско Халдейское погналось за царем, и настигли Седекию на равнинах Иерихонских, и все войско его разбежалось от него.
9 И взяли царя, и привели его к царю Вавилонскому, в Ривлу, в землю Емаф, где он произнес над ним суд.
10 И заколол царь Вавилонский сыновей Седекии пред глазами его, и всех князей Иудейских заколол в Ривле.
11 А Седекии выколол глаза и велел оковать его медными оковами; и отвел его царь Вавилонский в Вавилон и посадил его в дом стражи до дня смерти его.
12 В пятый месяц, в десятый день месяца, - это был девятнадцатый год царя Навуходоносора, царя Вавилонского, - пришел Навузардан, начальник телохранителей, предстоявший пред царем Вавилонским, в Иерусалим
13 и сожег дом Господень, и дом царя, и все домы в Иерусалиме, и все домы большие сожег огнем.
14 И все войско Халдейское, бывшее с начальником телохранителей, разрушило все стены вокруг Иерусалима.
15 Бедных из народа и прочий народ, остававшийся в городе, и переметчиков, которые передались царю Вавилонскому, и вообще остаток простого народа Навузардан, начальник телохранителей, выселил.
16 Только несколько из бедного народа земли Навузардан, начальник телохранителей, оставил для виноградников и земледелия.
17 И столбы медные, которые были в доме Господнем, и подставы, и медное море, которое в доме Господнем, изломали Халдеи и отнесли всю медь их в Вавилон.
18 И тазы, и лопатки, и ножи, и чаши, и ложки, и все медные сосуды, которые употребляемы были при Богослужении, взяли;
19 и блюда, и щипцы, и чаши, и котлы, и лампады, и фимиамники, и кружки, что было золотое - золотое, и что было серебряное - серебряное, взял начальник телохранителей;
20 также два столба, одно море и двенадцать медных волов, которые служили подставами, которые царь Соломон сделал в доме Господнем, - меди во всех этих вещах невозможно было взвесить.
21 Столбы сии были каждый столб в восемнадцать локтей вышины, и шнурок в двенадцать локтей обнимал его, а толщина стенок его внутри пустого, в четыре перста.
22 И венец на нем медный, а высота венца пять локтей; и сетка и гранатовые яблоки вокруг были все медные; то же и на другом столбе с гранатовыми яблоками.
23 Гранатовых яблоков было по всем сторонам девяносто шесть; всех яблоков вокруг сетки сто.
24 Начальник телохранителей взял также Сераию первосвященника и Цефанию, второго священника, и трех сторожей порога.
25 И из города взял одного евнуха, который был начальником над военными людьми, и семь человек предстоявших лицу царя, которые находились в городе, и главного писца в войске, записывавшего в войско народ земли, и шестьдесят человек из народа страны, найденных в городе.
26 И взял их Навузардан, начальник телохранителей, и отвел их к царю Вавилонскому в Ривлу.
27 И поразил их царь Вавилонский и умертвил их в Ривле, в земле Емаф; и выселен был Иуда из земли своей.
28 Вот народ, который выселил Навуходоносор: в седьмой год три тысячи двадцать три Иудея;
29 в восемнадцатый год Навуходоносора из Иерусалима выселено восемьсот тридцать две души;
30 в двадцать третий год Навуходоносора Навузардан, начальник телохранителей, выселил Иудеев семьсот сорок пять душ: всего четыре тысячи шестьсот душ.
31 В тридцать седьмой год после переселения Иоакима, царя Иудейского, в двенадцатый месяц, в двадцать пятый день месяца, Евильмеродах, царь Вавилонский, в первый год царствования своего, возвысил Иоакима, царя Иудейского, и вывел его из темничного дома.
32 И беседовал с ним дружелюбно, и поставил престол его выше престола царей, которые были у него в Вавилоне;
33 и переменил темничные одежды его, и он всегда у него обедал во все дни жизни своей.
34 И содержание его, содержание постоянное, выдаваемо было ему от царя изо дня в день до дня смерти его, во все дни жизни его.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/ier.html ; быстрая - http://rusbible.ru/Иер (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Иезекииля

Книга пророка Иезекииля

Синодальный перевод

1

1 И было в тридцатый год, в четвертый месяц, в пятый день месяца, когда я находился среди переселенцев при реке Ховаре, отверзлись небеса, и я видел видения Божии.
2 В пятый день месяца (это был пятый год от пленения царя Иоакима),
3 было слово Господне к Иезекиилю, сыну Вузия, священнику, в земле Халдейской, при реке Ховаре; и была на нем там рука Господня.
4 И я видел, и вот, бурный ветер шел от севера, великое облако и клубящийся огонь, и сияние вокруг него,
5 а из средины его как бы свет пламени из средины огня; и из средины его видно было подобие четырех животных, - и таков был вид их: облик их был, как у человека;
6 и у каждого четыре лица, и у каждого из них четыре крыла;
7 а ноги их - ноги прямые, и ступни ног их - как ступня ноги у тельца, и сверкали, как блестящая медь, (и крылья их легкие).
8 И руки человеческие были под крыльями их, на четырех сторонах их;
9 и лица у них и крылья у них - у всех четырех; крылья их соприкасались одно к другому; во время шествия своего они не оборачивались, а шли каждое по направлению лица своего.
10 Подобие лиц их - лице человека и лице льва с правой стороны у всех их четырех; а с левой стороны лице тельца у всех четырех и лице орла у всех четырех.
11 И лица их и крылья их сверху были разделены, но у каждого два крыла соприкасались одно к другому, а два покрывали тела их.
12 И шли они, каждое в ту сторону, которая пред лицем его; куда дух хотел идти, туда и шли; во время шествия своего не оборачивались.
13 И вид этих животных был как вид горящих углей, как вид лампад; огонь ходил между животными, и сияние от огня и молния исходила из огня.
14 И животные быстро двигались туда и сюда, как сверкает молния.
15 И смотрел я на животных, и вот, на земле подле этих животных по одному колесу перед четырьмя лицами их.
16 Вид колес и устроение их - как вид топаза, и подобие у всех четырех одно; и по виду их и по устроению их казалось, будто колесо находилось в колесе.
17 Когда они шли, шли на четыре свои стороны; во время шествия не оборачивались.
18 А ободья их - высоки и страшны были они; ободья их у всех четырех вокруг полны были глаз.
19 И когда шли животные, шли и колеса подле них; а когда животные поднимались от земли, тогда поднимались и колеса.
20 Куда дух хотел идти, туда шли и они; куда бы ни пошел дух, и колеса поднимались наравне с ними, ибо дух животных был в колесах.
21 Когда шли те, шли и они; и когда те стояли, стояли и они; и когда те поднимались от земли, тогда наравне с ними поднимались и колеса, ибо дух животных был в колесах.
22 Над головами животных было подобие свода, как вид изумительного кристалла, простертого сверху над головами их.
23 А под сводом простирались крылья их прямо одно к другому, и у каждого были два крыла, которые покрывали их, у каждого два крыла покрывали тела их.
24 И когда они шли, я слышал шум крыльев их, как бы шум многих вод, как бы глас Всемогущего, сильный шум, как бы шум в воинском стане; а когда они останавливались, опускали крылья свои.
25 И голос был со свода, который над головами их; когда они останавливались, тогда опускали крылья свои.
26 А над сводом, который над головами их, было подобие престола по виду как бы из камня сапфира; а над подобием престола было как бы подобие человека вверху на нем.
27 И видел я как бы пылающий металл, как бы вид огня внутри него вокруг; от вида чресл его и выше и от вида чресл его и ниже я видел как бы некий огонь, и сияние было вокруг него.
28 В каком виде бывает радуга на облаках во время дождя, такой вид имело это сияние кругом.

2

1 Такое было видение подобия славы Господней. Увидев это, я пал на лице свое, и слышал глас Глаголющего, и Он сказал мне: сын человеческий! стань на ноги твои, и Я буду говорить с тобою.
2 И когда Он говорил мне, вошел в меня дух и поставил меня на ноги мои, и я слышал Говорящего мне.
3 И Он сказал мне: сын человеческий! Я посылаю тебя к сынам Израилевым, к людям непокорным, которые возмутились против Меня; они и отцы их изменники предо Мною до сего самого дня.
4 И эти сыны с огрубелым лицем и с жестоким сердцем; к ним Я посылаю тебя, и ты скажешь им: "так говорит Господь Бог!"
5 Будут ли они слушать, или не будут, ибо они мятежный дом; но пусть знают, что был пророк среди них.
6 А ты, сын человеческий, не бойся их и не бойся речей их, если они волчцами и тернами будут для тебя, и ты будешь жить у скорпионов; не бойся речей их и не страшись лица их, ибо они мятежный дом;
7 и говори им слова Мои, будут ли они слушать, или не будут, ибо они упрямы.
8 Ты же, сын человеческий, слушай, что Я буду говорить тебе; не будь упрям, как этот мятежный дом; открой уста твои и съешь, что Я дам тебе.
9 И увидел я, и вот, рука простерта ко мне, и вот, в ней книжный свиток.
10 И Он развернул его передо мною, и вот, свиток исписан был внутри и снаружи, и написано на нем: "плач, и стон, и горе".

3

1 И сказал мне: сын человеческий! съешь, что перед тобою, съешь этот свиток, и иди, говори дому Израилеву.
2 Тогда я открыл уста мои, и Он дал мне съесть этот свиток;
3 и сказал мне: сын человеческий! напитай чрево твое и наполни внутренность твою этим свитком, который Я даю тебе; и я съел, и было в устах моих сладко, как мед.
4 И Он сказал мне: сын человеческий! встань и иди к дому Израилеву, и говори им Моими словами;
5 ибо не к народу с речью невнятною и с непонятным языком ты посылаешься, но к дому Израилеву,
6 не к народам многим с невнятною речью и с непонятным языком, которых слов ты не разумел бы; да если бы Я послал тебя и к ним, то они послушались бы тебя;
7 а дом Израилев не захочет слушать тебя; ибо они не хотят слушать Меня, потому что весь дом Израилев с крепким лбом и жестоким сердцем.
8 Вот, Я сделал и твое лице крепким против лиц их, и твое чело крепким против их лба.
9 Как алмаз, который крепче камня, сделал Я чело твое; не бойся их и не страшись перед лицем их, ибо они мятежный дом.
10 И сказал мне: сын человеческий! все слова Мои, которые буду говорить тебе, прими сердцем твоим и выслушай ушами твоими;
11 встань и пойди к переселенным, к сынам народа твоего, и говори к ним, и скажи им: "так говорит Господь Бог!" будут ли они слушать, или не будут.
12 И поднял меня дух; и я слышал позади себя великий громовой голос: "благословенна слава Господа от места своего!"
13 и также шум крыльев животных, соприкасающихся одно к другому, и стук колес подле них, и звук сильного грома.
14 И дух поднял меня, и взял меня. И шел я в огорчении, с встревоженным духом; и рука Господня была крепко на мне.
15 И пришел я к переселенным в Тел-Авив, живущим при реке Ховаре, и остановился там, где они жили, и провел среди них семь дней в изумлении.
16 По прошествии же семи дней было ко мне слово Господне:
17 сын человеческий! Я поставил тебя стражем дому Израилеву, и ты будешь слушать слово из уст Моих, и будешь вразумлять их от Меня.
18 Когда Я скажу беззаконнику: "смертью умрешь!", а ты не будешь вразумлять его и говорить, чтобы остеречь беззаконника от беззаконного пути его, чтобы он жив был, то беззаконник тот умрет в беззаконии своем, и Я взыщу кровь его от рук твоих.
19 Но если ты вразумлял беззаконника, а он не обратился от беззакония своего и от беззаконного пути своего, то он умрет в беззаконии своем, а ты спас душу твою.
20 И если праведник отступит от правды своей и поступит беззаконно, когда Я положу пред ним преткновение, и он умрет, то, если ты не вразумлял его, он умрет за грех свой, и не припомнятся ему праведные дела его, какие делал он; и Я взыщу кровь его от рук твоих.
21 Если же ты будешь вразумлять праведника, чтобы праведник не согрешил, и он не согрешит, то и он жив будет, потому что был вразумлен, и ты спас душу твою.
22 И была на мне там рука Господа, и Он сказал мне: встань и выйди в поле, и Я буду говорить там с тобою.
23 И встал я, и вышел в поле; и вот, там стояла слава Господня, как слава, которую видел я при реке Ховаре; и пал я на лице свое.
24 И вошел в меня дух, и поставил меня на ноги мои, и Он говорил со мною, и сказал мне: иди и запрись в доме твоем.
25 И ты, сын человеческий, - вот, возложат на тебя узы, и свяжут тебя ими, и не будешь ходить среди них.
26 И язык твой Я прилеплю к гортани твоей, и ты онемеешь, и не будешь обличителем их, ибо они мятежный дом.
27 А когда Я буду говорить с тобою, тогда открою уста твои, и ты будешь говорить им: "так говорит Господь Бог!" кто хочет слушать, слушай; а кто не хочет слушать, не слушай: ибо они мятежный дом.

4

1 И ты, сын человеческий, возьми себе кирпич и положи его перед собою, и начертай на нем город Иерусалим;
2 и устрой осаду против него, и сделай укрепление против него, и насыпь вал вокруг него, и расположи стан против него, и расставь кругом против него стенобитные машины;
3 и возьми себе железную доску, и поставь ее как бы железную стену между тобою и городом, и обрати на него лице твое, и он будет в осаде, и ты осаждай его. Это будет знамением дому Израилеву.
4 Ты же ложись на левый бок твой и положи на него беззаконие дома Израилева: по числу дней, в которые будешь лежать на нем, ты будешь нести беззаконие их.
5 И Я определил тебе годы беззакония их числом дней: триста девяносто дней ты будешь нести беззаконие дома Израилева.
6 И когда исполнишь это, то вторично ложись уже на правый бок, и сорок дней неси на себе беззаконие дома Иудина, день за год, день за год Я определил тебе.
7 И обрати лице твое и обнаженную правую руку твою на осаду Иерусалима, и пророчествуй против него.
8 Вот, Я возложил на тебя узы, и ты не повернешься с одного бока на другой, доколе не исполнишь дней осады твоей.
9 Возьми себе пшеницы и ячменя, и бобов, и чечевицы, и пшена, и полбы, и всыпь их в один сосуд, и сделай себе из них хлебы, по числу дней, в которые ты будешь лежать на боку твоем; триста девяносто дней ты будешь есть их.
10 И пищу твою, которою будешь питаться, ешь весом по двадцати сиклей в день; от времени до времени ешь это.
11 И воду пей мерою, по шестой части гина пей; от времени до времени пей так.
12 И ешь, как ячменные лепешки, и пеки их при глазах их на человеческом кале.
13 И сказал Господь: так сыны Израилевы будут есть нечистый хлеб свой среди тех народов, к которым Я изгоню их.
14 Тогда сказал я: о, Господи Боже! душа моя никогда не осквернялась, и мертвечины и растерзанного зверем я не ел от юности моей доныне; и никакое нечистое мясо не входило в уста мои.
15 И сказал Он мне: вот, Я дозволяю тебе, вместо человеческого кала, коровий помет, и на нем приготовляй хлеб твой.
16 И сказал мне: сын человеческий! вот, Я сокрушу в Иерусалиме опору хлебную, и будут есть хлеб весом и в печали, и воду будут пить мерою и в унынии,
17 потому что у них будет недостаток в хлебе и воде; и они с ужасом будут смотреть друг на друга, и исчахнут в беззаконии своем.

5

1 А ты, сын человеческий, возьми себе острый нож, бритву брадобреев возьми себе, и води ею по голове твоей и по бороде твоей, и возьми себе весы, и раздели волосы на части.
2 Третью часть сожги огнем посреди города, когда исполнятся дни осады; третью часть возьми и изруби ножом в окрестностях его; и третью часть развей по ветру; а Я обнажу меч вслед за ними.
3 И возьми из этого небольшое число, и завяжи их у себя в полы.
4 Но и из этого еще возьми, и брось в огонь, и сожги это в огне. Оттуда выйдет огонь на весь дом Израилев.
5 Так говорит Господь Бог: это Иерусалим! Я поставил его среди народов, и вокруг него - земли.
6 А он поступил против постановлений Моих нечестивее язычников, и против уставов Моих - хуже, нежели земли вокруг него; ибо они отвергли постановления Мои и по уставам Моим не поступают.
7 Посему так говорит Господь Бог: за то, что вы умножили беззакония ваши более, нежели язычники, которые вокруг вас, по уставам Моим не поступаете и постановлений Моих не исполняете, и даже не поступаете и по постановлениям язычников, которые вокруг вас, -
8 посему так говорит Господь Бог: вот и Я против тебя, Я Сам, и произведу среди тебя суд перед глазами язычников.
9 И сделаю над тобою то, чего Я никогда не делал и чему подобного впредь не буду делать, за все твои мерзости.
10 За то отцы будут есть сыновей среди тебя, и сыновья будут есть отцов своих; и произведу над тобою суд, и весь остаток твой развею по всем ветрам.
11 Посему, - живу Я, говорит Господь Бог, - за то, что ты осквернил святилище Мое всеми мерзостями твоими и всеми гнусностями твоими, Я умалю тебя, и не пожалеет око Мое, и Я не помилую тебя.
12 Третья часть у тебя умрет от язвы и погибнет от голода среди тебя; третья часть падет от меча в окрестностях твоих; а третью часть развею по всем ветрам, и обнажу меч вслед за ними.
13 И совершится гнев Мой, и утолю ярость Мою над ними, и удовлетворюсь; и узнают, что Я, Господь, говорил в ревности Моей, когда совершится над ними ярость Моя.
14 И сделаю тебя пустынею и поруганием среди народов, которые вокруг тебя, перед глазами всякого мимоходящего.
15 И будешь посмеянием и поруганием, примером и ужасом у народов, которые вокруг тебя, когда Я произведу над тобою суд во гневе и ярости, и в яростных казнях; - Я, Господь, изрек сие; -
16 и когда пошлю на них лютые стрелы голода, которые будут губить, когда пошлю их на погибель вашу, и усилю голод между вами, и сокрушу хлебную опору у вас,
17 и пошлю на вас голод и лютых зверей, и обесчадят тебя; и язва и кровь пройдет по тебе, и меч наведу на тебя; Я, Господь, изрек сие.

6

1 И было ко мне слово Господне:
2 сын человеческий! обрати лице твое к горам Израилевым и прореки на них,
3 и скажи: горы Израилевы! слушайте слово Господа Бога. Так говорит Господь Бог горам и холмам, долинам и лощинам: вот, Я наведу на вас меч, и разрушу высоты ваши;
4 и жертвенники ваши будут опустошены, столбы ваши в честь солнца будут разбиты, и повергну убитых ваших перед идолами вашими;
5 и положу трупы сынов Израилевых перед идолами их, и рассыплю кости ваши вокруг жертвенников ваших.
6 Во всех местах вашего жительства города будут опустошены и высоты разрушены, для того, чтобы опустошены и разрушены были жертвенники ваши, чтобы сокрушены и уничтожены были идолы ваши, и разбиты солнечные столбы ваши, и изгладились произведения ваши.
7 И будут падать среди вас убитые, и узнаете, что Я Господь.
8 Но Я сберегу остаток, так что будут у вас среди народов уцелевшие от меча, когда вы будете рассеяны по землям.
9 И вспомнят о Мне уцелевшие ваши среди народов, куда будут отведены в плен, когда Я приведу в сокрушение блудное сердце их, отпавшее от Меня, и глаза их, блудившие вслед идолов; и они к самим себе почувствуют отвращение за то зло, какое они делали во всех мерзостях своих;
10 и узнают, что Я Господь; не напрасно говорил Я, что наведу на них такое бедствие.
11 Так говорит Господь Бог: всплесни руками твоими и топни ногою твоею, и скажи: горе за все гнусные злодеяния дома Израилева! падут они от меча, голода и моровой язвы.
12 Кто вдали, тот умрет от моровой язвы; а кто близко, тот падет от меча; а оставшийся и уцелевший умрет от голода; так совершу над ними гнев Мой.
13 И узнаете, что Я Господь, когда пораженные будут лежать между идолами своими вокруг жертвенников их, на всяком высоком холме, на всех вершинах гор и под всяким зеленеющим деревом, и под всяким ветвистым дубом, на том месте, где они приносили благовонные курения всем идолам своим.
14 И простру на них руку Мою, и сделаю землю пустынею и степью, от пустыни Дивлаф, во всех местах жительства их, и узнают, что Я Господь.

7

1 И было ко мне слово Господне:
2 и ты, сын человеческий, [скажи]: так говорит Господь Бог; земле Израилевой конец, - конец пришел на четыре края земли.
3 Вот конец тебе; и пошлю на тебя гнев Мой, и буду судить тебя по путям твоим, и возложу на тебя все мерзости твои.
4 И не пощадит тебя око Мое, и не помилую, и воздам тебе по путям твоим, и мерзости твои с тобою будут, и узнаете, что Я Господь.
5 Так говорит Господь Бог: беда единственная, вот, идет беда.
6 Конец пришел, пришел конец, встал на тебя; вот дошла,
7 дошла напасть до тебя, житель земли! приходит время, приближается день смятения, а не веселых восклицаний на горах.
8 Вот, скоро изолью на тебя ярость Мою и совершу над тобою гнев Мой, и буду судить тебя по путям твоим, и возложу на тебя все мерзости твои.
9 И не пощадит тебя око Мое, и не помилую. По путям твоим воздам тебе, и мерзости твои с тобою будут; и узнаете, что Я Господь каратель.
10 Вот день! вот пришла, наступила напасть! жезл вырос, гордость разрослась.
11 Восстает сила на жезл нечестия; ничего не останется от них, и от богатства их, и от шума их, и от пышности их.
12 Пришло время, наступил день; купивший не радуйся, и продавший не плачь; ибо гнев над всем множеством их.
13 Ибо продавший не возвратится к проданному, хотя бы и остались они в живых; ибо пророческое видение о всем множестве их не отменится, и никто своим беззаконием не укрепит своей жизни.
14 Затрубят в трубу, и все готовится, но никто не идет на войну: ибо гнев Мой над всем множеством их.
15 Вне дома меч, а в доме мор и голод. Кто в поле, тот умрет от меча; а кто в городе, того пожрут голод и моровая язва.
16 А уцелевшие из них убегут и будут на горах, как голуби долин; все они будут стонать, каждый за свое беззаконие.
17 У всех руки опустятся, и у всех колени задрожат, как вода.
18 Тогда они препояшутся вретищем, и обоймет их трепет; и у всех на лицах будет стыд, и у всех на головах плешь.
19 Серебро свое они выбросят на улицы, и золото у них будет в пренебрежении. Серебро их и золото их не сильно будет спасти их в день ярости Господа. Они не насытят ими душ своих и не наполнят утроб своих; ибо оно было поводом к беззаконию их.
20 И в красных нарядах своих они превращали его в гордость, и делали из него изображения гнусных своих истуканов; за то и сделаю его нечистым для них;
21 и отдам его в руки чужим в добычу и беззаконникам земли на расхищение, и они осквернят его.
22 И отвращу от них лице Мое, и осквернят сокровенное Мое; и придут туда грабители, и осквернят его.
23 Сделай цепь, ибо земля эта наполнена кровавыми злодеяниями, и город полон насилий.
24 Я приведу злейших из народов, и завладеют домами их. И положу конец надменности сильных, и будут осквернены святыни их.
25 Идет пагуба; будут искать мира, и не найдут.
26 Беда пойдет за бедою и весть за вестью; и будут просить у пророка видения, и не станет учения у священника и совета у старцев.
27 Царь будет сетовать, и князь облечется в ужас, и у народа земли будут дрожать руки. Поступлю с ними по путям их, и по судам их буду судить их; и узнают, что Я Господь.

8

1 И было в шестом году, в шестом месяце, в пятый день месяца, сидел я в доме моем, и старейшины Иудейские сидели перед лицем моим, и низошла на меня там рука Господа Бога.
2 И увидел я: и вот подобие [мужа], как бы огненное, и от чресл его и ниже - огонь, и от чресл его и выше - как бы сияние, как бы свет пламени.
3 И простер Он как бы руку, и взял меня за волоса головы моей, и поднял меня дух между землею и небом, и принес меня в видениях Божиих в Иерусалим ко входу внутренних ворот, обращенных к северу, где поставлен был идол ревности, возбуждающий ревнование.
4 И вот, там была слава Бога Израилева, подобная той, какую я видел на поле.
5 И сказал мне: сын человеческий! подними глаза твои к северу. И я поднял глаза мои к северу, и вот, с северной стороны у ворот жертвенника - тот идол ревности при входе.
6 И сказал Он мне: сын человеческий! видишь ли ты, что они делают? великие мерзости, какие делает дом Израилев здесь, чтобы Я удалился от святилища Моего? но обратись, и ты увидишь еще большие мерзости.
7 И привел меня ко входу во двор, и я взглянул, и вот в стене скважина.
8 И сказал мне: сын человеческий! прокопай стену; и я прокопал стену, и вот какая-то дверь.
9 И сказал мне: войди и посмотри на отвратительные мерзости, какие они делают здесь.
10 И вошел я, и вижу, и вот всякие изображения пресмыкающихся и нечистых животных и всякие идолы дома Израилева, написанные по стенам кругом.
11 И семьдесят мужей из старейшин дома Израилева стоят перед ними, и Иезания, сын Сафанов, среди них; и у каждого в руке свое кадило, и густое облако курений возносится кверху.
12 И сказал мне: видишь ли, сын человеческий, что делают старейшины дома Израилева в темноте, каждый в расписанной своей комнате? ибо говорят: "не видит нас Господь, оставил Господь землю сию".
13 И сказал мне: обратись, и увидишь еще большие мерзости, какие они делают.
14 И привел меня ко входу в ворота дома Господня, которые к северу, и вот, там сидят женщины, плачущие по Фаммузе,
15 и сказал мне: видишь ли, сын человеческий? обратись, и еще увидишь большие мерзости.
16 И ввел меня во внутренний двор дома Господня, и вот у дверей храма Господня, между притвором и жертвенником, около двадцати пяти мужей стоят спинами своими ко храму Господню, а лицами своими на восток, и кланяются на восток солнцу.
17 И сказал мне: видишь ли, сын человеческий? мало ли дому Иудину, чтобы делать такие мерзости, какие они делают здесь? но они еще землю наполнили нечестием, и сугубо прогневляют Меня; и вот, они ветви подносят к носам своим.
18 За то и Я стану действовать с яростью; не пожалеет око Мое, и не помилую; и хотя бы они взывали в уши Мои громким голосом, не услышу их.

9

1 И возгласил в уши мои великим гласом, говоря: пусть приблизятся каратели города, каждый со своим губительным орудием в руке своей.
2 И вот, шесть человек идут от верхних ворот, обращенных к северу, и у каждого в руке губительное орудие его, и между ними один, одетый в льняную одежду, у которого при поясе его прибор писца. И пришли и стали подле медного жертвенника.
3 И слава Бога Израилева сошла с Херувима, на котором была, к порогу дома. И призвал Он человека, одетого в льняную одежду, у которого при поясе прибор писца.
4 И сказал ему Господь: пройди посреди города, посреди Иерусалима, и на челах людей скорбящих, воздыхающих о всех мерзостях, совершающихся среди него, сделай знак.
5 А тем сказал в слух мой: идите за ним по городу и поражайте; пусть не жалеет око ваше, и не щадите;
6 старика, юношу и девицу, и младенца и жен бейте до смерти, но не троньте ни одного человека, на котором знак, и начните от святилища Моего. И начали они с тех старейшин, которые были перед домом.
7 И сказал им: оскверните дом, и наполните дворы убитыми, и выйдите. И вышли, и стали убивать в городе.
8 И когда они их убили, а я остался, тогда я пал на лице свое и возопил, и сказал: о, Господи Боже! неужели Ты погубишь весь остаток Израиля, изливая гнев Твой на Иерусалим?
9 И сказал Он мне: нечестие дома Израилева и Иудина велико, весьма велико; и земля сия полна крови, и город исполнен неправды; ибо они говорят: "оставил Господь землю сию, и не видит Господь".
10 За то и Мое око не пощадит, и не помилую; обращу поведение их на их голову.
11 И вот человек, одетый в льняную одежду, у которого при поясе прибор писца, дал ответ и сказал: я сделал, как Ты повелел мне.

10

1 И видел я, и вот на своде, который над главами Херувимов, как бы камень сапфир, как бы нечто, похожее на престол, видимо было над ними.
2 И говорил Он человеку, одетому в льняную одежду, и сказал: войди между колесами под Херувимов и возьми полные пригоршни горящих угольев между Херувимами, и брось на город; и он вошел в моих глазах.
3 Херувимы же стояли по правую сторону дома, когда вошел тот человек, и облако наполняло внутренний двор.
4 И поднялась слава Господня с Херувима к порогу дома, и дом наполнился облаком, и двор наполнился сиянием славы Господа.
5 И шум от крыльев Херувимов слышен был даже на внешнем дворе, как бы глас Бога Всемогущего, когда Он говорит.
6 И когда Он дал повеление человеку, одетому в льняную одежду, сказав: "возьми огня между колесами, между Херувимами", и когда он вошел и стал у колеса, -
7 тогда из среды Херувимов один Херувим простер руку свою к огню, который между Херувимами, и взял и дал в пригоршни одетому в льняную одежду. Он взял и вышел.
8 И видно было у Херувимов подобие рук человеческих под крыльями их.
9 И видел я: и вот четыре колеса подле Херувимов, по одному колесу подле каждого Херувима, и колеса по виду как бы из камня топаза.
10 И по виду все четыре сходны, как будто бы колесо находилось в колесе.
11 Когда шли они, то шли на четыре свои стороны; во время шествия своего не оборачивались, но к тому месту, куда обращена была голова, и они туда шли; во время шествия своего не оборачивались.
12 И все тело их, и спина их, и руки их, и крылья их, и колеса кругом были полны очей, все четыре колеса их.
13 К колесам сим, как я слышал, сказано было: "галгал".
14 И у каждого из животных четыре лица: первое лице - лице херувимово, второе лице - лице человеческое, третье лице львиное и четвертое лице орлиное.
15 Херувимы поднялись. Это были те же животные, которых видел я при реке Ховаре.
16 И когда шли Херувимы, тогда шли подле них и колеса; и когда Херувимы поднимали крылья свои, чтобы подняться от земли, и колеса не отделялись, но были при них.
17 Когда те стояли, стояли и они; когда те поднимались, поднимались и они; ибо в них был дух животных.
18 И отошла слава Господня от порога дома и стала над Херувимами.
19 И подняли Херувимы крылья свои, и поднялись в глазах моих от земли; когда они уходили, то и колеса подле них; и стали у входа в восточные врата Дома Господня, и слава Бога Израилева вверху над ними.
20 Это были те же животные, которых видел я в подножии Бога Израилева при реке Ховаре. И я узнал, что это Херувимы.
21 У каждого по четыре лица, и у каждого по четыре крыла, и под крыльями их подобие рук человеческих.
22 А подобие лиц их то же, какие лица видел я при реке Ховаре, - и вид их, и сами они. Каждый шел прямо в ту сторону, которая была перед лицем его.

11

1 И поднял меня дух, и привел меня к восточным воротам дома Господня, которые обращены к востоку. И вот, у входа в ворота двадцать пять человек; и между ними я видел Иазанию, сына Азурова, и Фалтию, сына Ванеева, князей народа.
2 И Он сказал мне: сын человеческий! вот люди, у которых на уме беззаконие и которые дают худой совет в городе сем,
3 говоря: "еще не близко; будем строить домы; он котел, а мы мясо".
4 Посему изреки на них пророчество, пророчествуй, сын человеческий.
5 И нисшел на меня Дух Господень и сказал мне: скажи, так говорит Господь: что говорите вы, дом Израилев, и что на ум вам приходит, это Я знаю.
6 Много убитых ваших вы положили в сем городе и улицы его наполнили трупами.
7 Посему так говорит Господь Бог: убитые ваши, которых вы положили среди него, суть мясо, а он - котел; но вас Я выведу из него.
8 Вы боитесь меча, и Я наведу на вас меч, говорит Господь Бог.
9 И выведу вас из него, и отдам вас в руку чужих, и произведу над вами суд.
10 От меча падете; на пределах Израилевых будут судить вас, и узнаете, что Я Господь.
11 Он не будет для вас котлом, и вы не будете мясом в нем; на пределах Израилевых буду судить вас.
12 И узнаете, что Я Господь; ибо по заповедям Моим вы не ходили и уставов Моих не выполняли, а поступали по уставам народов, окружающих вас.
13 И было, когда я пророчествовал, Фалтия, сын Ванеев, умер. И пал я на лице, и возопил громким голосом, и сказал: о, Господи Боже! неужели Ты хочешь до конца истребить остаток Израиля?
14 И было ко мне слово Господне:
15 сын человеческий! твоим братьям, твоим братьям, твоим единокровным и всему дому Израилеву, всем им говорят живущие в Иерусалиме: "живите вдали от Господа; нам во владение отдана эта земля".
16 На это скажи: так говорит Господь Бог: хотя Я и удалил их к народам и хотя рассеял их по землям, но Я буду для них некоторым святилищем в тех землях, куда пошли они.
17 Затем скажи: так говорит Господь Бог: Я соберу вас из народов, и возвращу вас из земель, в которые вы рассеяны; и дам вам землю Израилеву.
18 И придут туда, и извергнут из нее все гнусности ее и все мерзости ее.
19 И дам им сердце единое, и дух новый вложу в них, и возьму из плоти их сердце каменное, и дам им сердце плотяное,
20 чтобы они ходили по заповедям Моим, и соблюдали уставы Мои, и выполняли их; и будут Моим народом, а Я буду их Богом.
21 А чье сердце увлечется вслед гнусностей их и мерзостей их, поведение тех обращу на их голову, говорит Господь Бог.
22 Тогда Херувимы подняли крылья свои, и колеса подле них; и слава Бога Израилева вверху над ними.
23 И поднялась слава Господа из среды города и остановилась над горою, которая на восток от города.
24 И дух поднял меня и перенес меня в Халдею, к переселенцам, в видении, Духом Божиим. И отошло от меня видение, которое я видел.
25 И я пересказал переселенцам все слова Господа, которые Он открыл мне.

12

1 И было ко мне слово Господне:
2 сын человеческий! ты живешь среди дома мятежного; у них есть глаза, чтобы видеть, а не видят; у них есть уши, чтобы слышать, а не слышат; потому что они - мятежный дом.
3 Ты же, сын человеческий, изготовь себе нужное для переселения, и среди дня переселяйся перед глазами их, и переселяйся с места твоего в другое место перед глазами их; может быть, они уразумеют, хотя они - дом мятежный;
4 и вещи твои вынеси, как вещи нужные при переселении, днем, перед глазами их, и сам выйди вечером перед глазами их, как выходят для переселения.
5 Перед глазами их проломай себе отверстие в стене, и вынеси через него.
6 Перед глазами их возьми ношу на плечо, впотьмах вынеси ее, лице твое закрой, чтобы не видеть земли; ибо Я поставил тебя знамением дому Израилеву.
7 И сделал я, как повелено было мне; вещи мои, как вещи нужные при переселении, вынес днем, а вечером проломал себе рукою отверстие в стене, впотьмах вынес ношу и поднял на плечо перед глазами их.
8 И было ко мне слово Господне поутру:
9 сын человеческий! не говорил ли тебе дом Израилев, дом мятежный: "что ты делаешь?"
10 Скажи им: так говорит Господь Бог: это - предвещание для начальствующего в Иерусалиме и для всего дома Израилева, который находится там.
11 Скажи: я знамение для вас; что делаю я, то будет с ними, - в переселение, в плен пойдут они.
12 И начальствующий, который среди них, впотьмах поднимет ношу на плечо и выйдет. Стену проломают, чтобы отправить его через нее; он закроет лице свое, так что не увидит глазами земли сей.
13 И раскину на него сеть Мою, и будет пойман в тенета Мои, и отведу его в Вавилон, в землю Халдейскую, но он не увидит ее, и там умрет.
14 А всех, которые вокруг него, споборников его и все войско его развею по всем ветрам, и обнажу вслед их меч.
15 И узнают, что Я Господь, когда рассею их по народам и развею их по землям.
16 Но небольшое число их Я сохраню от меча, голода и язвы, чтобы они рассказали у народов, к которым пойдут, о всех своих мерзостях; и узнают, что Я Господь.
17 И было ко мне слово Господне:
18 сын человеческий! хлеб твой ешь с трепетом, и воду твою пей с дрожанием и печалью.
19 И скажи народу земли: так говорит Господь Бог о жителях Иерусалима, о земле Израилевой: они хлеб свой будут есть с печалью и воду свою будут пить в унынии, потому что земля его будет лишена всего изобилия своего за неправды всех живущих на ней.
20 И будут разорены населенные города, и земля сделается пустою, и узнаете, что Я Господь.
21 И было ко мне слово Господне:
22 сын человеческий! что за поговорка у вас, в земле Израилевой: "много дней пройдет, и всякое пророческое видение исчезнет"?
23 Посему скажи им: так говорит Господь Бог: уничтожу эту поговорку, и не будут уже употреблять такой поговорки у Израиля; но скажи им: близки дни и исполнение всякого видения пророческого.
24 Ибо уже не останется втуне никакое видение пророческое, и ни одно предвещание не будет ложным в доме Израилевом.
25 Ибо Я Господь, Я говорю; и слово, которое Я говорю, исполнится, и не будет отложено; в ваши дни, мятежный дом, Я изрек слово, и исполню его, говорит Господь Бог.
26 И было ко мне слово Господне:
27 сын человеческий! вот, дом Израилев говорит: "пророческое видение, которое видел он, сбудется после многих дней, и он пророчествует об отдаленных временах".
28 Посему скажи им: так говорит Господь Бог: ни одно из слов Моих уже не будет отсрочено, но слово, которое Я скажу, сбудется, говорит Господь Бог.

13

1 И было ко мне слово Господне:
2 сын человеческий! изреки пророчество на пророков Израилевых пророчествующих, и скажи пророкам от собственного сердца: слушайте слово Господне!
3 Так говорит Господь Бог: горе безумным пророкам, которые водятся своим духом и ничего не видели!
4 Пророки твои, Израиль, как лисицы в развалинах.
5 В проломы вы не входите и не ограждаете стеною дома Израилева, чтобы твердо стоять в сражении в день Господа.
6 Они видят пустое и предвещают ложь, говоря: "Господь сказал"; а Господь не посылал их; и обнадеживают, что слово сбудется.
7 Не пустое ли видение видели вы? и не лживое ли предвещание изрекаете, говоря: "Господь сказал", а Я не говорил?
8 Посему так говорит Господь Бог: так как вы говорите пустое и видите в видениях ложь, за то вот Я - на вас, говорит Господь Бог.
9 И будет рука Моя против этих пророков, видящих пустое и предвещающих ложь; в совете народа Моего они не будут, и в список дома Израилева не впишутся, и в землю Израилеву не войдут; и узнаете, что Я Господь Бог.
10 За то, что они вводят народ Мой в заблуждение, говоря: "мир", тогда как нет мира; и когда он строит стену, они обмазывают ее грязью,
11 скажи обмазывающим стену грязью, что она упадет. Пойдет проливной дождь, и вы, каменные градины, падете, и бурный ветер разорвет ее.
12 И вот, падет стена; тогда не скажут ли вам: "где та обмазка, которою вы обмазывали?"
13 Посему так говорит Господь Бог: Я пущу бурный ветер во гневе Моем, и пойдет проливной дождь в ярости Моей, и камни града в негодовании Моем, для истребления.
14 И разрушу стену, которую вы обмазывали грязью, и повергну ее на землю, и откроется основание ее, и падет, и вы вместе с нею погибнете; и узнаете, что Я Господь.
15 И истощу ярость Мою на стене и на обмазывающих ее грязью, и скажу вам: нет стены, и нет обмазывавших ее,
16 пророков Израилевых, которые пророчествовали Иерусалиму и возвещали ему видения мира, тогда как нет мира, говорит Господь Бог.
17 Ты же, сын человеческий, обрати лице твое к дщерям народа твоего, пророчествующим от собственного своего сердца, и изреки на них пророчество,
18 и скажи: так говорит Господь Бог: горе сшивающим чародейные мешочки под мышки и делающим покрывала для головы всякого роста, чтобы уловлять души! Неужели, уловляя души народа Моего, вы спасете ваши души?
19 И бесславите Меня пред народом Моим за горсти ячменя и за куски хлеба, умерщвляя души, которые не должны умереть, и оставляя жизнь душам, которые не должны жить, обманывая народ, который слушает ложь.
20 Посему так говорит Господь Бог: вот, Я - на ваши чародейные мешочки, которыми вы там уловляете души, чтобы они прилетали, и вырву их из-под мышц ваших, и пущу на свободу души, которые вы уловляете, чтобы прилетали к вам.
21 И раздеру покрывала ваши, и избавлю народ Мой от рук ваших, и не будут уже в ваших руках добычею, и узнаете, что Я Господь.
22 За то, что вы ложью опечаливаете сердце праведника, которое Я не хотел опечаливать, и поддерживаете руки беззаконника, чтобы он не обратился от порочного пути своего и не сохранил жизни своей, -
23 за это уже не будете иметь пустых видений и впредь не будете предугадывать; и Я избавлю народ Мой от рук ваших, и узнаете, что Я Господь.

14

1 И пришли ко мне несколько человек из старейшин Израилевых и сели перед лицем моим.
2 И было ко мне слово Господне:
3 сын человеческий! Сии люди допустили идолов своих в сердце свое и поставили соблазн нечестия своего перед лицем своим: могу ли Я отвечать им?
4 Посему говори с ними и скажи им: так говорит Господь Бог: если кто из дома Израилева допустит идолов своих в сердце свое и поставит соблазн нечестия своего перед лицем своим, и придет к пророку, - то Я, Господь, могу ли, при множестве идолов его, дать ему ответ?
5 Пусть дом Израилев поймет в сердце своем, что все они через своих идолов сделались чужими для Меня.
6 Посему скажи дому Израилеву: так говорит Господь Бог: обратитесь и отвратитесь от идолов ваших, и от всех мерзостей ваших отвратите лице ваше.
7 Ибо если кто из дома Израилева и из пришельцев, которые живут у Израиля, отложится от Меня и допустит идолов своих в сердце свое, и поставит соблазн нечестия своего перед лицем своим, и придет к пророку вопросить Меня через него, - то Я, Господь, дам ли ему ответ от Себя?
8 Я обращу лице Мое против того человека и сокрушу его в знамение и притчу, и истреблю его из народа Моего, и узнаете, что Я Господь.
9 А если пророк допустит обольстить себя и скажет слово так, как бы Я, Господь, научил этого пророка, то Я простру на него руку Мою и истреблю его из народа Моего, Израиля.
10 И понесут вину беззакония своего: какова вина вопрошающего, такова будет вина и пророка,
11 чтобы впредь дом Израилев не уклонялся от Меня и чтобы более не оскверняли себя всякими беззакониями своими, но чтобы были Моим народом, и Я был их Богом, говорит Господь Бог.
12 И было ко мне слово Господне:
13 сын человеческий! если бы какая земля согрешила предо Мною, вероломно отступив от Меня, и Я простер на нее руку Мою, и истребил в ней хлебную опору, и послал на нее голод, и стал губить на ней людей и скот;
14 и если бы нашлись в ней сии три мужа: Ной, Даниил и Иов, - то они праведностью своею спасли бы только свои души, говорит Господь Бог.
15 Или, если бы Я послал на эту землю лютых зверей, которые осиротили бы ее, и она по причине зверей сделалась пустою и непроходимою:
16 то сии три мужа среди нее, - живу Я, говорит Господь Бог, - не спасли бы ни сыновей, ни дочерей, а они, только они спаслись бы, земля же сделалась бы пустынею.
17 Или, если бы Я навел на ту землю меч и сказал: "меч, пройди по земле!", и стал истреблять на ней людей и скот,
18 то сии три мужа среди нее, - живу Я, говорит Господь Бог, - не спасли бы ни сыновей, ни дочерей, а они только спаслись бы.
19 Или, если бы Я послал на ту землю моровую язву и излил на нее ярость Мою в кровопролитии, чтобы истребить на ней людей и скот:
20 то Ной, Даниил и Иов среди нее, - живу Я, говорит Господь Бог, - не спасли бы ни сыновей, ни дочерей; праведностью своею они спасли бы только свои души.
21 Ибо так говорит Господь Бог: если и четыре тяжкие казни Мои: меч, и голод, и лютых зверей, и моровую язву пошлю на Иерусалим, чтобы истребить в нем людей и скот,
22 и тогда останется в нем остаток, сыновья и дочери, которые будут выведены оттуда; вот, они выйдут к вам, и вы увидите поведение их и дела их, и утешитесь о том бедствии, которое Я навел на Иерусалим, о всем, что Я навел на него.
23 Они утешат вас, когда вы увидите поведение их и дела их; и узнаете, что Я не напрасно сделал все то, что сделал в нем, говорит Господь Бог.

15

1 И было ко мне слово Господне:
2 сын человеческий! какое преимущество имеет дерево виноградной лозы перед всяким другим деревом и ветви виноградной лозы - между деревами в лесу?
3 Берут ли от него кусок на какое-либо изделие? Берут ли от него хотя на гвоздь, чтобы вешать на нем какую-либо вещь?
4 Вот, оно отдается огню на съедение; оба конца его огонь поел, и обгорела середина его: годится ли оно на какое-нибудь изделие?
5 И тогда, как оно было цело, не годилось ни на какое изделие; тем паче, когда огонь поел его, и оно обгорело, годится ли оно на какое-нибудь изделие?
6 Посему так говорит Господь Бог: как дерево виноградной лозы между деревами лесными Я отдал огню на съедение, так отдам ему и жителей Иерусалима.
7 И обращу лице Мое против них; из одного огня выйдут, и другой огонь пожрет их, - и узнаете, что Я Господь, когда обращу против них лице Мое.
8 И сделаю эту землю пустынею за то, что они вероломно поступали, говорит Господь Бог.

16

1 И было ко мне слово Господне:
2 сын человеческий! выскажи Иерусалиму мерзости его
3 и скажи: так говорит Господь Бог дщери Иерусалима: твой корень и твоя родина в земле Ханаанской; отец твой Аморрей, и мать твоя Хеттеянка;
4 при рождении твоем, в день, когда ты родилась, пупа твоего не отрезали, и водою ты не была омыта для очищения, и солью не была осолена, и пеленами не повита.
5 Ничей глаз не сжалился над тобою, чтобы из милости к тебе сделать тебе что-нибудь из этого; но ты выброшена была на поле, по презрению к жизни твоей, в день рождения твоего.
6 И проходил Я мимо тебя, и увидел тебя, брошенную на попрание в кровях твоих, и сказал тебе: "в кровях твоих живи!" Так, Я сказал тебе: "в кровях твоих живи!"
7 Умножил тебя как полевые растения; ты выросла и стала большая, и достигла превосходной красоты: поднялись груди, и волоса у тебя выросли; но ты была нага и непокрыта.
8 И проходил Я мимо тебя, и увидел тебя, и вот, это было время твое, время любви; и простер Я воскрилия риз Моих на тебя, и покрыл наготу твою; и поклялся тебе и вступил в союз с тобою, говорит Господь Бог, - и ты стала Моею.
9 Омыл Я тебя водою и смыл с тебя кровь твою и помазал тебя елеем.
10 И надел на тебя узорчатое платье, и обул тебя в сафьяные сандалии, и опоясал тебя виссоном, и покрыл тебя шелковым покрывалом.
11 И нарядил тебя в наряды, и положил на руки твои запястья и на шею твою ожерелье.
12 И дал тебе кольцо на твой нос и серьги к ушам твоим и на голову твою прекрасный венец.
13 Так украшалась ты золотом и серебром, и одежда твоя была виссон и шелк и узорчатые ткани; питалась ты хлебом из лучшей пшеничной муки, медом и елеем, и была чрезвычайно красива, и достигла царственного величия.
14 И пронеслась по народам слава твоя ради красоты твоей, потому что она была вполне совершенна при том великолепном наряде, который Я возложил на тебя, говорит Господь Бог.
15 Но ты понадеялась на красоту твою, и, пользуясь славою твоею, стала блудить и расточала блудодейство твое на всякого мимоходящего, отдаваясь ему.
16 И взяла из одежд твоих, и сделала себе разноцветные высоты, и блудодействовала на них, как никогда не случится и не будет.
17 И взяла нарядные твои вещи из Моего золота и из Моего серебра, которые Я дал тебе, и сделала себе мужские изображения, и блудодействовала с ними.
18 И взяла узорчатые платья твои, и одела их ими, и ставила перед ними елей Мой и фимиам Мой,
19 и хлеб Мой, который Я давал тебе, пшеничную муку, и елей, и мед, которыми Я питал тебя, ты поставляла перед ними в приятное благовоние; и это было, говорит Господь Бог.
20 И взяла сыновей твоих и дочерей твоих, которых ты родила Мне, и приносила в жертву на снедение им. Мало ли тебе было блудодействовать?
21 Но ты и сыновей Моих заколала и отдавала им, проводя их через огонь.
22 И при всех твоих мерзостях и блудодеяниях твоих ты не вспомнила о днях юности твоей, когда ты была нага и непокрыта и брошена в крови твоей на попрание.
23 И после всех злодеяний твоих, - горе, горе тебе! говорит Господь Бог, -
24 ты построила себе блудилища и наделала себе возвышений на всякой площади;
25 при начале всякой дороги устроила себе возвышения, позорила красоту твою и раскидывала ноги твои для всякого мимоходящего, и умножила блудодеяния твои.
26 Блудила с сыновьями Египта, соседями твоими, людьми великорослыми, и умножала блудодеяния твои, прогневляя Меня.
27 И вот, Я простер на тебя руку Мою, и уменьшил назначенное тебе, и отдал тебя на произвол ненавидящим тебя дочерям Филистимским, которые устыдились срамного поведения твоего.
28 И блудила ты с сынами Ассура и не насытилась; блудила с ними, но тем не удовольствовалась;
29 и умножила блудодеяния твои в земле Ханаанской до Халдеи, но и тем не удовольствовалась.
30 Как истомлено должно быть сердце твое, говорит Господь Бог, когда ты все это делала, как необузданная блудница!
31 Когда ты строила себе блудилища при начале всякой дороги и делала себе возвышения на всякой площади, ты была не как блудница, потому что отвергала подарки,
32 но как прелюбодейная жена, принимающая вместо своего мужа чужих.
33 Всем блудницам дают подарки, а ты сама давала подарки всем любовникам твоим и подкупала их, чтобы они со всех сторон приходили к тебе блудить с тобою.
34 У тебя в блудодеяниях твоих было противное тому, что бывает с женщинами: не за тобою гонялись, но ты давала подарки, а тебе не давали подарков; и потому ты поступала в противность другим.
35 Посему выслушай, блудница, слово Господне!
36 Так говорит Господь Бог: за то, что ты так сыпала деньги твои, и в блудодеяниях твоих раскрываема была нагота твоя перед любовниками твоими и перед всеми мерзкими идолами твоими, и за кровь сыновей твоих, которых ты отдавала им, -
37 за то вот, Я соберу всех любовников твоих, которыми ты услаждалась и которых ты любила, со всеми теми, которых ненавидела, и соберу их отовсюду против тебя, и раскрою перед ними наготу твою, и увидят весь срам твой.
38 Я буду судить тебя судом прелюбодейц и проливающих кровь, - и предам тебя кровавой ярости и ревности;
39 предам тебя в руки их и они разорят блудилища твои, и раскидают возвышения твои, и сорвут с тебя одежды твои, и возьмут наряды твои, и оставят тебя нагою и непокрытою.
40 И созовут на тебя собрание, и побьют тебя камнями, и разрубят тебя мечами своими.
41 Сожгут домы твои огнем и совершат над тобою суд перед глазами многих жен; и положу конец блуду твоему, и не будешь уже давать подарков.
42 И утолю над тобою гнев Мой, и отступит от тебя негодование Мое, и успокоюсь, и уже не буду гневаться.
43 За то, что ты не вспомнила о днях юности твоей и всем этим раздражала Меня, вот, и Я поведение твое обращу на твою голову, говорит Господь Бог, чтобы ты не предавалась более разврату после всех твоих мерзостей.
44 Вот, всякий, кто говорит притчами, может сказать о тебе: "какова мать, такова и дочь".
45 Ты дочь в мать твою, которая бросила мужа своего и детей своих, - и ты сестра в сестер твоих, которые бросили мужей своих и детей своих. Мать ваша Хеттеянка, и отец ваш Аморрей.
46 Большая же сестра твоя - Самария, с дочерями своими живущая влево от тебя; а меньшая сестра твоя, живущая от тебя вправо, есть Содома с дочерями ее.
47 Но ты и не их путями ходила и не по их мерзостям поступала; этого было мало: ты поступала развратнее их на всех путях твоих.
48 Живу Я, говорит Господь Бог; Содома, сестра твоя, не делала того сама и ее дочери, что делала ты и дочери твои.
49 Вот в чем было беззаконие Содомы, сестры твоей и дочерей ее: в гордости, пресыщении и праздности, и она руки бедного и нищего не поддерживала.
50 И возгордились они, и делали мерзости пред лицем Моим, и, увидев это, Я отверг их.
51 И Самария половины грехов твоих не нагрешила; ты превзошла их мерзостями твоими, и через твои мерзости, какие делала ты, сестры твои оказались правее тебя.
52 Неси же посрамление твое и ты, которая осуждала сестер твоих; по грехам твоим, какими ты опозорила себя более их, они правее тебя. Красней же от стыда и ты, и неси посрамление твое, так оправдав сестер твоих.
53 Но Я возвращу плен их, плен Содомы и дочерей ее, плен Самарии и дочерей ее, и между ними плен плененных твоих,
54 дабы ты несла посрамление твое и стыдилась всего того, что делала, служа для них утешением.
55 И сестры твои, Содома и дочери ее, возвратятся в прежнее состояние свое; и Самария и дочери ее возвратятся в прежнее состояние свое, и ты и дочери твои возвратитесь в прежнее состояние ваше.
56 О сестре твоей Содоме и помина не было в устах твоих во дни гордыни твоей,
57 доколе еще не открыто было нечестие твое, как во время посрамления от дочерей Сирии и всех окружавших ее, от дочерей Филистимы, смотревших на тебя с презрением со всех сторон.
58 За разврат твой и за мерзости твои терпишь ты, говорит Господь.
59 Ибо так говорит Господь Бог: Я поступлю с тобою, как поступила ты, презрев клятву нарушением союза.
60 Но Я вспомню союз Мой с тобою во дни юности твоей, и восстановлю с тобою вечный союз.
61 И ты вспомнишь о путях твоих, и будет стыдно тебе, когда станешь принимать к себе сестер твоих, больших тебя, как и меньших тебя, и когда Я буду давать тебе их в дочерей, но не от твоего союза.
62 Я восстановлю союз Мой с тобою, и узнаешь, что Я Господь,
63 для того, чтобы ты помнила и стыдилась, и чтобы вперед нельзя было тебе и рта открыть от стыда, когда Я прощу тебе все, что ты делала, говорит Господь Бог.

17

1 И было ко мне слово Господне:
2 сын человеческий! предложи загадку и скажи притчу к дому Израилеву.
3 Скажи: так говорит Господь Бог: большой орел с большими крыльями, с длинными перьями, пушистый, пестрый, прилетел на Ливан и снял с кедра верхушку,
4 сорвал верхний из молодых побегов его и принес его в землю Ханаанскую, в городе торговцев положил его;
5 и взял от семени этой земли, и посадил на земле семени, поместил у больших вод, как сажают иву.
6 И оно выросло, и сделалось виноградною лозою, широкою, низкою ростом, которой ветви клонились к ней, и корни ее были под нею же, и стало виноградною лозою, и дало отрасли, и пустило ветви.
7 И еще был орел с большими крыльями и пушистый; и вот, эта виноградная лоза потянулась к нему своими корнями и простерла к нему ветви свои, чтобы он поливал ее из борозд рассадника своего.
8 Она была посажена на хорошем поле, у больших вод, так что могла пускать ветви и приносить плод, сделаться лозою великолепною.
9 Скажи: так говорит Господь Бог: будет ли ей успех? Не вырвут ли корней ее, и не оборвут ли плодов ее, так что она засохнет? все молодые ветви, отросшие от нее, засохнут. И не с большою силою и не со многими людьми сорвут ее с корней ее.
10 И вот, хотя она посажена, но будет ли успех? Не иссохнет ли она, как скоро коснется ее восточный ветер? иссохнет на грядах, где выросла.
11 И было ко мне слово Господне:
12 скажи мятежному дому: разве не знаете, что это значит? - Скажи: вот, пришел царь Вавилонский в Иерусалим, и взял царя его и князей его, и привел их к себе в Вавилон.
13 И взял другого из царского рода, и заключил с ним союз, и обязал его клятвою, и взял сильных земли той с собою,
14 чтобы царство было покорное, чтобы не могло подняться, чтобы сохраняем был союз и стоял твердо.
15 Но тот отложился от него, послав послов своих в Египет, чтобы дали ему коней и много людей. Будет ли ему успех? Уцелеет ли тот, кто это делает? Он нарушил союз и уцелеет ли?
16 Живу Я, говорит Господь Бог: в местопребывании царя, который поставил его царем, и которому данную клятву он презрел, и нарушил союз свой с ним, он умрет у него в Вавилоне.
17 С великою силою и с многочисленным народом фараон ничего не сделает для него в этой войне, когда будет насыпан вал и построены будут осадные башни на погибель многих душ.
18 Он презрел клятву, чтобы нарушить союз, и вот, дал руку свою и сделал все это; он не уцелеет.
19 Посему так говорит Господь Бог: живу Я! клятву Мою, которую он презрел, и союз Мой, который он нарушил, Я обращу на его голову.
20 И закину на него сеть Мою, и пойман будет в тенета Мои; и приведу его в Вавилон, и там буду судиться с ним за вероломство его против Меня.
21 А все беглецы его из всех полков его падут от меча, а оставшиеся развеяны будут по всем ветрам; и узнаете, что Я, Господь, сказал это.
22 Так говорит Господь Бог: и возьму Я с вершины высокого кедра, и посажу; с верхних побегов его оторву нежную отрасль и посажу на высокой и величественной горе.
23 На высокой горе Израилевой посажу его, и пустит ветви, и принесет плод, и сделается величественным кедром, и будут обитать под ним всякие птицы, всякие пернатые будут обитать в тени ветвей его.
24 И узнают все дерева полевые, что Я, Господь, высокое дерево понижаю, низкое дерево повышаю, зеленеющее дерево иссушаю, а сухое дерево делаю цветущим: Я, Господь, сказал, и сделаю.

18

1 И было ко мне слово Господне:
2 зачем вы употребляете в земле Израилевой эту пословицу, говоря: "отцы ели кислый виноград, а у детей на зубах оскомина"?
3 Живу Я! говорит Господь Бог, - не будут вперед говорить пословицу эту в Израиле.
4 Ибо вот, все души - Мои: как душа отца, так и душа сына - Мои: душа согрешающая, та умрет.
5 Если кто праведен и творит суд и правду,
6 на горах жертвенного не ест и к идолам дома Израилева не обращает глаз своих, жены ближнего своего не оскверняет и к своей жене во время очищения нечистот ее не приближается,
7 никого не притесняет, должнику возвращает залог его, хищения не производит, хлеб свой дает голодному и нагого покрывает одеждою,
8 в рост не отдает и лихвы не берет, от неправды удерживает руку свою, суд человеку с человеком производит правильный,
9 поступает по заповедям Моим и соблюдает постановления Мои искренно: то он праведник, он непременно будет жив, говорит Господь Бог.
10 Но если у него родился сын разбойник, проливающий кровь, и делает что-нибудь из всего того,
11 чего он сам не делал совсем, и на горах ест жертвенное, и жену ближнего своего оскверняет,
12 бедного и нищего притесняет, насильно отнимает, залога не возвращает, и к идолам обращает глаза свои, делает мерзость,
13 в рост дает, и берет лихву; то будет ли он жив? Нет, он не будет жив. Кто делает все такие мерзости, тот непременно умрет, кровь его будет на нем.
14 Но если у кого родился сын, который, видя все грехи отца своего, какие он делает, видит и не делает подобного им:
15 на горах жертвенного не ест, к идолам дома Израилева не обращает глаз своих, жены ближнего своего не оскверняет,
16 и человека не притесняет, залога не берет, и насильно не отнимает, хлеб свой дает голодному, и нагого покрывает одеждою,
17 от обиды бедному удерживает руку свою, роста и лихвы не берет, исполняет Мои повеления и поступает по заповедям Моим, - то сей не умрет за беззаконие отца своего; он будет жив.
18 А отец его, так как он жестоко притеснял, грабил брата и недоброе делал среди народа своего, вот, он умрет за свое беззаконие.
19 Вы говорите: "почему же сын не несет вины отца своего?" Потому что сын поступает законно и праведно, все уставы Мои соблюдает и исполняет их; он будет жив.
20 Душа согрешающая, она умрет; сын не понесет вины отца, и отец не понесет вины сына, правда праведного при нем и остается, и беззаконие беззаконного при нем и остается.
21 И беззаконник, если обратится от всех грехов своих, какие делал, и будет соблюдать все уставы Мои и поступать законно и праведно, жив будет, не умрет.
22 Все преступления его, какие делал он, не припомнятся ему: в правде своей, которую будет делать, он жив будет.
23 Разве Я хочу смерти беззаконника? говорит Господь Бог. Не того ли, чтобы он обратился от путей своих и был жив?
24 И праведник, если отступит от правды своей и будет поступать неправедно, будет делать все те мерзости, какие делает беззаконник, будет ли он жив? все добрые дела его, какие он делал, не припомнятся; за беззаконие свое, какое делает, и за грехи свои, в каких грешен, он умрет.
25 Но вы говорите: "неправ путь Господа!" Послушайте, дом Израилев! Мой ли путь неправ? не ваши ли пути неправы?
26 Если праведник отступает от правды своей и делает беззаконие и за то умирает, то он умирает за беззаконие свое, которое сделал.
27 И беззаконник, если обращается от беззакония своего, какое делал, и творит суд и правду, - к жизни возвратит душу свою.
28 Ибо он увидел и обратился от всех преступлений своих, какие делал; он будет жив, не умрет.
29 А дом Израилев говорит: "неправ путь Господа!" Мои ли пути неправы, дом Израилев? не ваши ли пути неправы?
30 Посему Я буду судить вас, дом Израилев, каждого по путям его, говорит Господь Бог; покайтесь и обратитесь от всех преступлений ваших, чтобы нечестие не было вам преткновением.
31 Отвергните от себя все грехи ваши, которыми согрешали вы, и сотворите себе новое сердце и новый дух; и зачем вам умирать, дом Израилев?
32 Ибо Я не хочу смерти умирающего, говорит Господь Бог; но обратитесь, и живите!

19

1 А ты подними плач о князьях Израиля
2 и скажи: что за львица мать твоя? расположилась среди львов, между молодыми львами растила львенков своих.
3 И вскормила одного из львенков своих; он сделался молодым львом и научился ловить добычу, ел людей.
4 И услышали о нем народы; он пойман был в яму их, и в цепях отвели его в землю Египетскую.
5 И когда, пождав, увидела она, что надежда ее пропала, тогда взяла другого из львенков своих и сделала его молодым львом.
6 И, сделавшись молодым львом, он стал ходить между львами и научился ловить добычу, ел людей
7 и осквернял вдов их и города их опустошал; и опустела земля и все селения ее от рыкания его.
8 Тогда восстали на него народы из окрестных областей и раскинули на него сеть свою; он пойман был в яму их.
9 И посадили его в клетку на цепи и отвели его к царю Вавилонскому; отвели его в крепость, чтобы не слышен уже был голос его на горах Израилевых.
10 Твоя мать была, как виноградная лоза, посаженная у воды; плодовита и ветвиста была она от обилия воды.
11 И были у нее ветви крепкие для скипетров властителей, и высоко поднялся ствол ее между густыми ветвями; и выдавалась она высотою своею со множеством ветвей своих.
12 Но во гневе вырвана, брошена на землю, и восточный ветер иссушил плод ее; отторжены и иссохли крепкие ветви ее, огонь пожрал их.
13 А теперь она пересажена в пустыню, в землю сухую и жаждущую.
14 И вышел огонь из ствола ветвей ее, пожрал плоды ее и не осталось на ней ветвей крепких для скипетра властителя. Это плачевная песнь, и останется для плача.

20

1 В седьмом году, в пятом месяце, в десятый день месяца, пришли мужи из старейшин Израилевых вопросить Господа и сели перед лицем моим.
2 И было ко мне слово Господне:
3 сын человеческий! говори со старейшинами Израилевыми и скажи им: так говорит Господь Бог: вы пришли вопросить Меня? Живу Я, не дам вам ответа, говорит Господь Бог.
4 Хочешь ли судиться с ними, хочешь ли судиться, сын человеческий? выскажи им мерзости отцов их
5 и скажи им: так говорит Господь Бог: в тот день, когда Я избрал Израиля и, подняв руку Мою, поклялся племени дома Иаковлева, и открыл Себя им в земле Египетской, и, подняв руку, сказал им: "Я Господь Бог ваш!" -
6 в тот день, подняв руку Мою, Я поклялся им вывести их из земли Египетской в землю, которую Я усмотрел для них, текущую молоком и медом, красу всех земель,
7 и сказал им: отвергните каждый мерзости от очей ваших и не оскверняйте себя идолами Египетскими: Я Господь Бог ваш.
8 Но они возмутились против Меня и не хотели слушать Меня; никто не отверг мерзостей от очей своих и не оставил идолов Египетских. И Я сказал: изолью на них гнев Мой, истощу на них ярость Мою среди земли Египетской.
9 Но Я поступил ради имени Моего, чтобы оно не хулилось перед народами, среди которых находились они и перед глазами которых Я открыл Себя им, чтобы вывести их из земли Египетской.
10 И Я вывел их из земли Египетской и привел их в пустыню,
11 и дал им заповеди Мои, и объявил им Мои постановления, исполняя которые человек жив был бы через них;
12 дал им также субботы Мои, чтобы они были знамением между Мною и ими, чтобы знали, что Я Господь, освящающий их.
13 Но дом Израилев возмутился против Меня в пустыне: по заповедям Моим не поступали и отвергли постановления Мои, исполняя которые человек жив был бы через них, и субботы Мои нарушали, и Я сказал: изолью на них ярость Мою в пустыне, чтобы истребить их.
14 Но Я поступил ради имени Моего, чтобы оно не хулилось перед народами, в глазах которых Я вывел их.
15 Даже Я, подняв руку Мою против них в пустыне, поклялся, что не введу их в землю, которую Я назначил, - текущую молоком и медом, красу всех земель, -
16 за то, что они отвергли постановления Мои, и не поступали по заповедям Моим, и нарушали субботы Мои; ибо сердце их стремилось к идолам их.
17 Но око Мое пожалело погубить их; и Я не истребил их в пустыне.
18 И говорил Я сыновьям их в пустыне: не ходите по правилам отцов ваших, и не соблюдайте установлений их, и не оскверняйте себя идолами их.
19 Я Господь Бог ваш: по Моим заповедям поступайте, и Мои уставы соблюдайте, и исполняйте их.
20 И святите субботы Мои, чтобы они были знамением между Мною и вами, дабы вы знали, что Я Господь Бог ваш.
21 Но и сыновья возмутились против Меня: по заповедям Моим не поступали и уставов Моих не соблюдали, не исполняли того, что исполняя, человек был бы жив, нарушали субботы Мои, - и Я сказал: изолью на них гнев Мой, истощу над ними ярость Мою в пустыне;
22 но Я отклонил руку Мою и поступил ради имени Моего, чтобы оно не хулилось перед народами, перед глазами которых Я вывел их.
23 Также, подняв руку Мою в пустыне, Я поклялся рассеять их по народам и развеять их по землям
24 за то, что они постановлений Моих не исполняли и заповеди Мои отвергли, и нарушали субботы Мои, и глаза их обращались к идолам отцов их.
25 И попустил им учреждения недобрые и постановления, от которых они не могли быть живы,
26 и попустил им оскверниться жертвоприношениями их, когда они стали проводить через огонь всякий первый плод утробы, чтобы разорить их, дабы знали, что Я Господь.
27 Посему говори дому Израилеву, сын человеческий, и скажи им: так говорит Господь Бог: вот чем еще хулили Меня отцы ваши, вероломно поступая против Меня:
28 Я привел их в землю, которую клятвенно обещал дать им, подняв руку Мою, - а они, высмотрев себе всякий высокий холм и всякое ветвистое дерево, стали заколать там жертвы свои, и ставили там оскорбительные для Меня приношения свои и благовонные курения свои, и возливали там возлияния свои.
29 И Я говорил им: что это за высота, куда ходите вы? поэтому именем Бама называется она и до сего дня.
30 Посему скажи дому Израилеву: так говорит Господь Бог: не оскверняете ли вы себя по примеру отцов ваших и не блудодействуете ли вслед мерзостей их?
31 Принося дары ваши и проводя сыновей ваших через огонь, вы оскверняете себя всеми идолами вашими до сего дня, и хотите вопросить Меня, дом Израилев? живу Я, говорит Господь Бог, не дам вам ответа.
32 И что приходит вам на ум, совсем не сбудется. Вы говорите: "будем, как язычники, как племена иноземные, служить дереву и камню".
33 Живу Я, говорит Господь Бог: рукою крепкою и мышцею простертою и излиянием ярости буду господствовать над вами.
34 И выведу вас из народов и из стран, по которым вы рассеяны, и соберу вас рукою крепкою и мышцею простертою и излиянием ярости.
35 И приведу вас в пустыню народов, и там буду судиться с вами лицом к лицу.
36 Как Я судился с отцами вашими в пустыне земли Египетской, так буду судиться с вами, говорит Господь Бог.
37 И проведу вас под жезлом и введу вас в узы завета.
38 И выделю из вас мятежников и непокорных Мне. Из земли пребывания их выведу их, но в землю Израилеву они не войдут, и узнаете, что Я Господь.
39 А вы, дом Израилев, - так говорит Господь Бог, - идите каждый к своим идолам и служите им, если Меня не слушаете, но не оскверняйте более святаго имени Моего дарами вашими и идолами вашими,
40 потому что на Моей святой горе, на горе высокой Израилевой, - говорит Господь Бог, - там будет служить Мне весь дом Израилев, - весь, сколько ни есть его на земле; там Я с благоволением приму их, и там потребую приношений ваших и начатков ваших со всеми святынями вашими.
41 Приму вас, как благовонное курение, когда выведу вас из народов и соберу вас из стран, по которым вы рассеяны, и буду святиться в вас перед глазами народов.
42 И узнаете, что Я Господь, когда введу вас в землю Израилеву, - в землю, которую Я клялся дать отцам вашим, подняв руку Мою.
43 И вспомните там о путях ваших и обо всех делах ваших, какими вы оскверняли себя, и возгнушаетесь самими собою за все злодеяния ваши, какие вы делали.
44 И узнаете, что Я Господь, когда буду поступать с вами ради имени Моего, не по злым вашим путям и вашим делам развратным, дом Израилев, - говорит Господь Бог.
45 И было ко мне слово Господне:
46 сын человеческий! обрати лице твое на путь к полудню, и произнеси слово на полдень, и изреки пророчество на лес южного поля.
47 И скажи южному лесу: слушай слово Господа; так говорит Господь Бог: вот, Я зажгу в тебе огонь, и он пожрет в тебе всякое дерево зеленеющее и всякое дерево сухое; не погаснет пылающий пламень, и все будет опалено им от юга до севера.
48 И увидит всякая плоть, что Я, Господь, зажег его, и он не погаснет.
49 И сказал я: о, Господи Боже! они говорят обо мне: "не говорит ли он притчи?"

21

1 И было ко мне слово Господне:
2 сын человеческий! обрати лице твое к Иерусалиму и произнеси слово на святилища, и изреки пророчество на землю Израилеву,
3 и скажи земле Израилевой: так говорит Господь Бог: вот, Я - на тебя, и извлеку меч Мой из ножен его и истреблю у тебя праведного и нечестивого.
4 А для того, чтобы истребить у тебя праведного и нечестивого, меч Мой из ножен своих пойдет на всякую плоть от юга до севера.
5 И узнает всякая плоть, что Я, Господь, извлек меч Мой из ножен его, и он уже не возвратится.
6 Ты же, сын человеческий, стенай, сокрушая бедра твои, и в горести стенай перед глазами их.
7 И когда скажут тебе: "отчего ты стенаешь?", скажи: "от слуха, что идет", - и растает всякое сердце, и все руки опустятся, и всякий дух изнеможет, и все колени задрожат, как вода. Вот, это придет и сбудется, говорит Господь Бог.
8 И было ко мне слово Господне:
9 сын человеческий! изреки пророчество и скажи: так говорит Господь Бог: скажи: меч, меч наострен и вычищен;
10 наострен для того, чтобы больше заколать; вычищен, чтобы сверкал, как молния. Радоваться ли нам, что жезл сына Моего презирает всякое дерево?
11 Я дал его вычистить, чтобы взять в руку; уже наострен этот меч и вычищен, чтобы отдать его в руку убийцы.
12 Стенай и рыдай, сын человеческий, ибо он - на народ Мой, на всех князей Израиля; они отданы будут под меч с народом Моим; посему ударяй себя по бедрам.
13 Ибо он уже испытан. И что, если он презирает и жезл? сей не устоит, говорит Господь Бог.
14 Ты же, сын человеческий, пророчествуй и ударяй рукою об руку; и удвоится меч и утроится, меч на поражаемых, меч на поражение великого, проникающий во внутренность жилищ их.
15 Чтобы растаяли сердца и чтобы павших было более, Я у всех ворот их поставлю грозный меч, увы! сверкающий, как молния, наостренный для заклания.
16 Соберись и иди направо или иди налево, куда бы ни обратилось лице твое.
17 И Я буду рукоплескать и утолю гнев Мой; Я, Господь, сказал.
18 И было ко мне слово Господне:
19 и ты, сын человеческий, представь себе две дороги, по которым должно идти мечу царя Вавилонского, - обе они должны выходить из одной земли; и начертай руку, начертай при начале дорог в города.
20 Представь дорогу, по которой меч шел бы в Равву сынов Аммоновых и в Иудею, в укрепленный Иерусалим;
21 потому что царь Вавилонский остановился на распутье, при начале двух дорог, для гаданья: трясет стрелы, вопрошает терафимов, рассматривает печень.
22 В правой руке у него гаданье: "в Иерусалим", где должно поставить тараны, открыть для побоища уста, возвысить голос для военного крика, подвести тараны к воротам, насыпать вал, построить осадные башни.
23 Это гаданье показалось в глазах их лживым; но так как они клялись клятвою, то он, вспомнив о таком их вероломстве, положил взять его.
24 Посему так говорит Господь Бог: так как вы сами приводите на память беззаконие ваше, делая явными преступления ваши, выставляя на вид грехи ваши во всех делах ваших, и сами приводите это на память, то вы будете взяты руками.
25 И ты, недостойный, преступный вождь Израиля, которого день наступил ныне, когда нечестию его положен будет конец!
26 так говорит Господь Бог: сними с себя диадему и сложи венец; этого уже не будет; униженное возвысится и высокое унизится.
27 Низложу, низложу, низложу и его не будет, доколе не придет Тот, Кому принадлежит он, и Я дам Ему.
28 И ты, сын человеческий, изреки пророчество и скажи: так говорит Господь Бог о сынах Аммона и о поношении их; и скажи: меч, меч обнажен для заклания, вычищен для истребления, чтобы сверкал, как молния,
29 чтобы, тогда как представляют тебе пустые видения и ложно гадают тебе, и тебя приложил к обезглавленным нечестивцам, которых день наступил, когда нечестию их положен будет конец.
30 Возвратить ли его в ножны его? - на месте, где ты сотворен, на земле происхождения твоего буду судить тебя:
31 и изолью на тебя негодование Мое, дохну на тебя огнем ярости Моей и отдам тебя в руки людей свирепых, опытных в убийстве.
32 Ты будешь пищею огню, кровь твоя останется на земле; не будут и вспоминать о тебе; ибо Я, Господь, сказал это.

22

1 И было ко мне слово Господне:
2 и ты, сын человеческий, хочешь ли судить, судить город кровей? выскажи ему все мерзости его.
3 И скажи: так говорит Господь Бог: о, город, проливающий кровь среди себя, чтобы наступило время твое, и делающий у себя идолов, чтобы осквернять себя!
4 Кровью, которую ты пролил, ты сделал себя виновным, и идолами, каких ты наделал, ты осквернил себя, и приблизил дни твои и достиг годины твоей. За это отдам тебя на посмеяние народам, на поругание всем землям.
5 Близкие и далекие от тебя будут ругаться над тобою, осквернившим имя твое, прославившимся буйством.
6 Вот, начальствующие у Израиля, каждый по мере сил своих, были у тебя, чтобы проливать кровь.
7 У тебя отца и мать злословят, пришельцу делают обиду среди тебя, сироту и вдову притесняют у тебя.
8 Святынь Моих ты не уважаешь и субботы Мои нарушаешь.
9 Клеветники находятся в тебе, чтобы проливать кровь, и на горах едят у тебя идоложертвенное, среди тебя производят гнусность.
10 Наготу отца открывают у тебя, жену во время очищения нечистот ее насилуют у тебя.
11 Иной делает мерзость с женою ближнего своего, иной оскверняет сноху свою, иной насилует сестру свою, дочь отца своего.
12 Взятки берут у тебя, чтобы проливать кровь; ты берешь рост и лихву и насилием вымогаешь корысть у ближнего твоего, а Меня забыл, говорит Господь Бог.
13 И вот, Я всплеснул руками Моими о корыстолюбии твоем, какое обнаруживается у тебя, и о кровопролитии, которое совершается среди тебя.
14 Устоит ли сердце твое, будут ли тверды руки твои в те дни, в которые буду действовать против тебя? Я, Господь, сказал и сделаю.
15 И рассею тебя по народам, и развею тебя по землям, и положу конец мерзостям твоим среди тебя.
16 И сделаешь сам себя презренным перед глазами народов, и узнаешь, что Я Господь.
17 И было ко мне слово Господне:
18 сын человеческий! дом Израилев сделался у Меня изгарью; все они - олово, медь и железо и свинец в горниле, сделались, как изгарь серебра.
19 Посему так говорит Господь Бог: так как все вы сделались изгарью, за то вот, Я соберу вас в Иерусалим.
20 Как в горнило кладут вместе серебро, и медь, и железо, и свинец, и олово, чтобы раздуть на них огонь и расплавить; так Я во гневе Моем и в ярости Моей соберу, и положу, и расплавлю вас.
21 Соберу вас и дохну на вас огнем негодования Моего, и расплавитесь среди него.
22 Как серебро расплавляется в горниле, так расплавитесь и вы среди него, и узнаете, что Я, Господь, излил ярость Мою на вас.
23 И было ко мне слово Господне:
24 сын человеческий! скажи ему: ты - земля неочищенная, не орошаемая дождем в день гнева!
25 Заговор пророков ее среди нее - как лев рыкающий, терзающий добычу; съедают души, обирают имущество и драгоценности, и умножают число вдов.
26 Священники ее нарушают закон Мой и оскверняют святыни Мои, не отделяют святаго от несвятаго и не указывают различия между чистым и нечистым, и от суббот Моих они закрыли глаза свои, и Я уничижен у них.
27 Князья у нее как волки, похищающие добычу; проливают кровь, губят души, чтобы приобрести корысть.
28 А пророки ее все замазывают грязью, видят пустое и предсказывают им ложное, говоря: "так говорит Господь Бог", тогда как не говорил Господь.
29 А в народе угнетают друг друга, грабят и притесняют бедного и нищего, и пришельца угнетают несправедливо.
30 Искал Я у них человека, который поставил бы стену и стал бы предо Мною в проломе за сию землю, чтобы Я не погубил ее, но не нашел.
31 Итак изолью на них негодование Мое, огнем ярости Моей истреблю их, поведение их обращу им на голову, говорит Господь Бог.

23

1 И было ко мне слово Господне:
2 сын человеческий! были две женщины, дочери одной матери,
3 и блудили они в Египте, блудили в своей молодости; там измяты груди их, и там растлили девственные сосцы их.
4 Имена им: большой - Огола, а сестре ее - Оголива. И были они Моими, и рождали сыновей и дочерей; и именовались - Огола Самариею, а Оголива Иерусалимом.
5 И стала Огола блудить от Меня и пристрастилась к своим любовникам, к Ассириянам, к соседям своим,
6 к одевавшимся в ткани яхонтового цвета, к областеначальникам и градоправителям, ко всем красивым юношам, всадникам, ездящим на конях;
7 и расточала блудодеяния свои со всеми отборными из сынов Ассура, и оскверняла себя всеми идолами тех, к кому ни пристращалась;
8 не переставала блудить и с Египтянами, потому что они с нею спали в молодости ее и растлевали девственные сосцы ее, и изливали на нее похоть свою.
9 За то Я и отдал ее в руки любовников ее, в руки сынов Ассура, к которым она пристрастилась.
10 Они открыли наготу ее, взяли сыновей ее и дочерей ее, а ее убили мечом. И она сделалась позором между женщинами, когда совершили над нею казнь.
11 Сестра ее, Оголива, видела это, и еще развращеннее была в любви своей, и блужение ее превзошло блужение сестры ее.
12 Она пристрастилась к сынам Ассуровым, к областеначальникам и градоправителям, соседям ее, пышно одетым, к всадникам, ездящим на конях, ко всем отборным юношам.
13 И Я видел, что она осквернила себя, и что у обеих их одна дорога.
14 Но эта еще умножила блудодеяния свои, потому что, увидев вырезанных на стене мужчин, красками нарисованные изображения Халдеев,
15 опоясанных по чреслам своим поясом, с роскошными на голове их повязками, имеющих вид военачальников, похожих на сынов Вавилона, которых родина земля Халдейская,
16 она влюбилась в них по одному взгляду очей своих и послала к ним в Халдею послов.
17 И пришли к ней сыны Вавилона на любовное ложе, и осквернили ее блудодейством своим, и она осквернила себя ими; и отвратилась от них душа ее.
18 Когда же она явно предалась блудодеяниям своим и открыла наготу свою, тогда и от нее отвратилась душа Моя, как отвратилась душа Моя от сестры ее.
19 И она умножала блудодеяния свои, вспоминая дни молодости своей, когда блудила в земле Египетской;
20 и пристрастилась к любовникам своим, у которых плоть - плоть ослиная, и похоть, как у жеребцов.
21 Так ты вспомнила распутство молодости твоей, когда Египтяне жали сосцы твои из-за девственных грудей твоих.
22 Посему, Оголива, так говорит Господь Бог: вот, Я возбужу против тебя любовников твоих, от которых отвратилась душа твоя, и приведу их против тебя со всех сторон:
23 сынов Вавилона и всех Халдеев, из Пехода, из Шоа и Коа, и с ними всех сынов Ассура, красивых юношей, областеначальников и градоправителей, сановных и именитых, всех искусных наездников.
24 И придут на тебя с оружием, с конями и колесницами и с множеством народа, и обступят тебя кругом в латах, со щитами и в шлемах, и отдам им тебя на суд, и будут судить тебя своим судом.
25 И обращу ревность Мою против тебя, и поступят с тобою яростно: отрежут у тебя нос и уши, а остальное твое от меча падет; возьмут сыновей твоих и дочерей твоих, а остальное твое огнем будет пожрано;
26 и снимут с тебя одежды твои, возьмут наряды твои.
27 И положу конец распутству твоему и блужению твоему, принесенному из земли Египетской, и не будешь обращать к ним глаз твоих, и о Египте уже не вспомнишь.
28 Ибо так говорит Господь Бог: вот, Я предаю тебя в руки тех, которых ты возненавидела, в руки тех, от которых отвратилась душа твоя.
29 И поступят с тобою жестоко, и возьмут у тебя все, нажитое трудами, и оставят тебя нагою и непокрытою, и открыта будет срамная нагота твоя, и распутство твое, и блудодейство твое.
30 Это будет сделано с тобою за блудодейство твое с народами, которых идолами ты осквернила себя.
31 Ты ходила дорогою сестры твоей; за то и дам в руку тебе чашу ее.
32 Так говорит Господь Бог: ты будешь пить чашу сестры твоей, глубокую и широкую, и подвергнешься посмеянию и позору, по огромной вместительности ее.
33 Опьянения и горести будешь исполнена: чаша ужаса и опустошения - чаша сестры твоей, Самарии!
34 И выпьешь ее, и осушишь, и черепки ее оближешь, и груди твои истерзаешь: ибо Я сказал это, говорит Господь Бог.
35 Посему так говорит Господь Бог: так как ты забыла Меня и отвратилась от Меня, то и терпи за беззаконие твое и за блудодейство твое.
36 И сказал мне Господь: сын человеческий! хочешь ли судить Оголу и Оголиву? выскажи им мерзости их;
37 ибо они прелюбодействовали, и кровь на руках их, и с идолами своими прелюбодействовали, и сыновей своих, которых родили Мне, через огонь проводили в пищу им.
38 Еще вот что они делали Мне: оскверняли святилище Мое в тот же день, и нарушали субботы Мои;
39 потому что, когда они заколали детей своих для идолов своих, в тот же день приходили в святилище Мое, чтобы осквернять его: вот как поступали они в доме Моем!
40 Кроме сего посылали за людьми, приходившими издалека; к ним отправляли послов, и вот, они приходили, и ты для них умывалась, сурьмила глаза твои и украшалась нарядами,
41 и садились на великолепное ложе, перед которым приготовляем был стол и на котором предлагала ты благовонные курения Мои и елей Мой.
42 И раздавался голос народа, ликовавшего у нее, и к людям из толпы народной вводимы были пьяницы из пустыни; и они возлагали на руки их запястья и на головы их красивые венки.
43 Тогда сказал Я об одряхлевшей в прелюбодействе: теперь кончатся блудодеяния ее вместе с нею.
44 Но приходили к ней, как приходят к жене блуднице, так приходили к Оголе и Оголиве, к распутным женам.
45 Но мужи праведные будут судить их; они будут судить их судом прелюбодейц и судом проливающих кровь, потому что они прелюбодейки, и у них кровь на руках.
46 Ибо так сказал Господь Бог: созвать на них собрание и предать их озлоблению и грабежу.
47 И собрание побьет их камнями, и изрубит их мечами своими, и убьет сыновей их и дочерей их, и домы их сожжет огнем.
48 Так положу конец распутству на сей земле, и все женщины примут урок, и не будут делать срамных дел подобно вам;
49 и возложат на вас ваше распутство, и понесете наказание за грехи с идолами вашими, и узнаете, что Я Господь Бог.

24

1 И было ко мне слово Господне в девятом году, в десятом месяце, в десятый день месяца:
2 сын человеческий! запиши себе имя этого дня, этого самого дня: в этот самый день царь Вавилонский подступит к Иерусалиму.
3 И произнеси на мятежный дом притчу, и скажи им: так говорит Господь Бог: поставь котел, поставь и налей в него воды;
4 сложи в него куски мяса, все лучшие куски, бедра и плеча, и наполни отборными костями;
5 отборных овец возьми, и разожги под ним кости, и кипяти до того, чтобы и кости разварились в нем.
6 Посему так говорит Господь Бог: горе городу кровей! горе котлу, в котором есть накипь и с которого накипь его не сходит! кусок за куском его выбрасывайте из него, не выбирая по жребию.
7 Ибо кровь его среди него; он оставил ее на голой скале; не на землю проливал ее, где она могла бы покрыться пылью.
8 Чтобы возбудить гнев для совершения мщения, Я оставил кровь его на голой скале, чтобы она не скрылась.
9 Посему так говорит Господь Бог: горе городу кровей! и Я разложу большой костер.
10 Прибавь дров, разведи огонь, вывари мясо; пусть все сгустится, и кости перегорят.
11 И когда котел будет пуст, поставь его на уголья, чтобы он разгорелся, и чтобы медь его раскалилась, и расплавилась в нем нечистота его, и вся накипь его исчезла.
12 Труд будет тяжелый; но большая накипь его не сойдет с него; и в огне останется на нем накипь его.
13 В нечистоте твоей такая мерзость, что, сколько Я ни чищу тебя, ты все нечист; от нечистоты твоей ты и впредь не очистишься, доколе ярости Моей Я не утолю над тобою.
14 Я Господь, Я говорю: это придет и Я сделаю; не отменю и не пощажу, и не помилую. По путям твоим и по делам твоим будут судить тебя, говорит Господь Бог.
15 И было ко мне слово Господне:
16 сын человеческий! вот, Я возьму у тебя язвою утеху очей твоих; но ты не сетуй и не плачь, и слезы да не выступают у тебя;
17 вздыхай в безмолвии, плача по умершим не совершай; но обвязывай себя повязкою и обувай ноги твои в обувь твою, и бороды не закрывай, и хлеба от чужих не ешь.
18 И после того, как говорил я поутру слово к народу, вечером умерла жена моя, и на другой день я сделал так, как повелено было мне.
19 И сказал мне народ: не скажешь ли нам, какое для нас значение в том, что ты делаешь?
20 И сказал я им: ко мне было слово Господне:
21 скажи дому Израилеву: так говорит Господь Бог: вот, Я отдам на поругание святилище Мое, опору силы вашей, утеху очей ваших и отраду души вашей, а сыновья ваши и дочери ваши, которых вы оставили, падут от меча.
22 И вы будете делать то же, что делал я; бороды не будете закрывать, и хлеба от чужих не будете есть;
23 и повязки ваши будут на головах ваших, и обувь ваша на ногах ваших; не будете сетовать и плакать, но будете истаявать от грехов ваших и воздыхать друг перед другом.
24 И будет для вас Иезекииль знамением: все, что он делал, и вы будете делать; и когда это сбудется, узнаете, что Я Господь Бог.
25 А что до тебя, сын человеческий, то в тот день, когда Я возьму у них украшение славы их, утеху очей их и отраду души их, сыновей их и дочерей их, -
26 в тот день придет к тебе спасшийся оттуда, чтобы подать весть в уши твои.
27 В тот день при этом спасшемся откроются уста твои, и ты будешь говорить, и не останешься уже безмолвным, и будешь знамением для них, и узнают, что Я Господь.

25

1 И было ко мне слово Господне:
2 сын человеческий! обрати лице твое к сынам Аммоновым и изреки на них пророчество,
3 и скажи сынам Аммоновым: слушайте слово Господа Бога: так говорит Господь Бог: за то, что ты о святилище Моем говоришь: "а! а!", потому что оно поругано, - и о земле Израилевой, потому что она опустошена, и о доме Иудином, потому что они пошли в плен, -
4 за то вот, Я отдам тебя в наследие сынам востока, и построят у тебя овчарни свои, и поставят у тебя шатры свои, и будут есть плоды твои и пить молоко твое.
5 Я сделаю Равву стойлом для верблюдов, и сынов Аммоновых - пастухами овец, и узнаете, что Я Господь.
6 Ибо так говорит Господь Бог: за то, что ты рукоплескал и топал ногою, и со всем презрением к земле Израилевой душевно радовался, -
7 за то вот, Я простру руку Мою на тебя и отдам тебя на расхищение народам, и истреблю тебя из числа народов, и изглажу тебя из числа земель; сокрушу тебя, и узнаешь, что Я Господь.
8 Так говорит Господь Бог: за то, что Моав и Сеир говорят: "вот и дом Иудин, как все народы!",
9 за то вот, Я, начиная от городов, от всех пограничных городов его, красы земли, от Беф-Иешимофа, Ваалмеона и Кириафаима, открою бок Моава
10 для сынов востока и отдам его в наследие им, вместе с сынами Аммоновыми, чтобы сыны Аммона не упоминались более среди народов.
11 И над Моавом произведу суд, и узнают, что Я Господь.
12 Так говорит Господь Бог: за то, что Едом жестоко мстил дому Иудину и тяжко согрешил, совершая над ним мщение,
13 за то, так говорит Господь Бог: простру руку Мою на Едома и истреблю у него людей и скот, и сделаю его пустынею; от Фемана до Дедана все падут от меча.
14 И совершу мщение Мое над Едомом рукою народа Моего, Израиля; и они будут действовать в Идумее по Моему гневу и Моему негодованию, и узнают мщение Мое, говорит Господь Бог.
15 Так говорит Господь Бог: за то, что Филистимляне поступили мстительно и мстили с презрением в душе, на погибель, по вечной неприязни,
16 за то, так говорит Господь Бог: вот, Я простру руку Мою на Филистимлян, и истреблю Критян, и уничтожу остаток их на берегу моря;
17 и совершу над ними великое мщение наказаниями яростными; и узнают, что Я Господь, когда совершу над ними Мое мщение.

26

1 В одиннадцатом году, в первый день первого месяца, было ко мне слово Господне:
2 сын человеческий! за то, что Тир говорит о Иерусалиме: "а! а! он сокрушен - врата народов; он обращается ко мне; наполнюсь; он опустошен", -
3 за то, так говорит Господь Бог: вот, Я - на тебя, Тир, и подниму на тебя многие народы, как море поднимает волны свои.
4 И разобьют стены Тира и разрушат башни его; и вымету из него прах его и сделаю его голою скалою.
5 Местом для расстилания сетей будет он среди моря; ибо Я сказал это, говорит Господь Бог: и будет он на расхищение народам.
6 А дочери его, которые на земле, убиты будут мечом, и узнают, что Я Господь.
7 Ибо так говорит Господь Бог: вот, Я приведу против Тира от севера Навуходоносора, царя Вавилонского, царя царей, с конями и с колесницами, и со всадниками, и с войском, и с многочисленным народом.
8 Дочерей твоих на земле он побьет мечом и устроит против тебя осадные башни, и насыплет против тебя вал, и поставит против тебя щиты;
9 и к стенам твоим придвинет стенобитные машины и башни твои разрушит секирами своими.
10 От множества коней его покроет тебя пыль, от шума всадников и колес и колесниц потрясутся стены твои, когда он будет входить в ворота твои, как входят в разбитый город.
11 Копытами коней своих он истопчет все улицы твои, народ твой побьет мечом и памятники могущества твоего повергнет на землю.
12 И разграбят богатство твое, и расхитят товары твои, и разрушат стены твои, и разобьют красивые домы твои, и камни твои и дерева твои, и землю твою бросят в воду.
13 И прекращу шум песней твоих, и звук цитр твоих уже не будет слышен.
14 И сделаю тебя голою скалою, будешь местом для расстилания сетей; не будешь вновь построен: ибо Я, Господь, сказал это, говорит Господь Бог.
15 Так говорит Господь Бог Тиру: от шума падения твоего, от стона раненых, когда будет производимо среди тебя избиение, не содрогнутся ли острова?
16 И сойдут все князья моря с престолов своих, и сложат с себя мантии свои, и снимут с себя узорчатые одежды свои, облекутся в трепет, сядут на землю, и ежеминутно будут содрогаться и изумляться о тебе.
17 И поднимут плач о тебе и скажут тебе: как погиб ты, населенный мореходцами, город знаменитый, который был силен на море, сам и жители его, наводившие страх на всех обитателей его!
18 Ныне, в день падения твоего, содрогнулись острова; острова на море приведены в смятение погибелью твоею.
19 Ибо так говорит Господь Бог: когда Я сделаю тебя городом опустелым, подобным городам необитаемым, когда подниму на тебя пучину, и покроют тебя большие воды;
20 тогда низведу тебя с отходящими в могилу к народу давно бывшему, и помещу тебя в преисподних земли, в пустынях вечных, с отшедшими в могилу, чтобы ты не был более населен; и явлю Я славу на земле живых.
21 Ужасом сделаю тебя, и не будет тебя, и будут искать тебя, но уже не найдут тебя во веки, говорит Господь Бог.

27

1 И было ко мне слово Господне:
2 и ты, сын человеческий, подними плач о Тире
3 и скажи Тиру, поселившемуся на выступах в море, торгующему с народами на многих островах: так говорит Господь Бог: Тир! ты говоришь: "я совершенство красоты!"
4 Пределы твои в сердце морей; строители твои усовершили красоту твою:
5 из Сенирских кипарисов устроили все помосты твои; брали с Ливана кедр, чтобы сделать на тебе мачты;
6 из дубов Васанских делали весла твои; скамьи твои делали из букового дерева, с оправою из слоновой кости с островов Киттимских;
7 узорчатые полотна из Египта употреблялись на паруса твои и служили флагом; голубого и пурпурового цвета ткани с островов Елисы были покрывалом твоим.
8 Жители Сидона и Арвада были у тебя гребцами; свои знатоки были у тебя, Тир; они были у тебя кормчими.
9 Старшие из Гевала и знатоки его были у тебя, чтобы заделывать пробоины твои. Всякие морские корабли и корабельщики их находились у тебя для производства торговли твоей.
10 Перс и Лидиянин и Ливиец находились в войске твоем и были у тебя ратниками, вешали на тебе щит и шлем; они придавали тебе величие.
11 Сыны Арвада с собственным твоим войском стояли кругом на стенах твоих, и Гамадимы были на башнях твоих; кругом по стенам твоим они вешали колчаны свои; они довершали красу твою.
12 Фарсис, торговец твой, по множеству всякого богатства, платил за товары твои серебром, железом, свинцом и оловом.
13 Иаван, Фувал и Мешех торговали с тобою, выменивая товары твои на души человеческие и медную посуду.
14 Из дома Фогарма за товары твои доставляли тебе лошадей и строевых коней и лошаков.
15 Сыны Дедана торговали с тобою; многие острова производили с тобою мену, в уплату тебе доставляли слоновую кость и черное дерево.
16 По причине большого торгового производства твоего торговали с тобою Арамеяне; за товары твои они платили карбункулами, тканями пурпуровыми, узорчатыми, и виссонами, и кораллами, и рубинами.
17 Иудея и земля Израилева торговали с тобою; за товар твой платили пшеницею Миннифскою и сластями, и медом, и деревянным маслом, и бальзамом.
18 Дамаск, по причине большого торгового производства твоего, по изобилию всякого богатства, торговал с тобою вином Хелбонским и белою шерстью.
19 Дан и Иаван из Узала платили тебе за товары твои выделанным железом; кассия и благовонная трость шли на обмен тебе.
20 Дедан торговал с тобою драгоценными попонами для верховой езды.
21 Аравия и все князья Кидарские производили мену с тобою: ягнят и баранов и козлов променивали тебе.
22 Купцы из Савы и Раемы торговали с тобою всякими лучшими благовониями и всякими дорогими камнями, и золотом платили за товары твои.
23 Харан и Хане и Еден, купцы Савейские, Ассур и Хилмад торговали с тобою.
24 Они торговали с тобою драгоценными одеждами, шелковыми и узорчатыми материями, которые они привозили на твои рынки в дорогих ящиках, сделанных из кедра и хорошо упакованных.
25 Фарсисские корабли были твоими караванами в твоей торговле, и ты сделался богатым и весьма славным среди морей.
26 Гребцы твои завели тебя в большие воды; восточный ветер разбил тебя среди морей.
27 Богатство твое и товары твои, все склады твои, корабельщики твои и кормчие твои, заделывавшие пробоины твои и распоряжавшиеся торговлею твоею, и все ратники твои, какие у тебя были, и все множество народа в тебе, в день падения твоего упадет в сердце морей.
28 От вопля кормчих твоих содрогнутся окрестности.
29 И с кораблей своих сойдут все гребцы, корабельщики, все кормчие моря, и станут на землю;
30 и зарыдают о тебе громким голосом, и горько застенают, посыпав пеплом головы свои и валяясь во прахе;
31 и остригут по тебе волосы догола, и опояшутся вретищами, и заплачут о тебе от душевной скорби горьким плачем;
32 и в сетовании своем поднимут плачевную песнь о тебе, и так зарыдают о тебе: "кто как Тир, так разрушенный посреди моря!
33 Когда приходили с морей товары твои, ты насыщал многие народы; множеством богатства твоего и торговлею твоею обогащал царей земли.
34 А когда ты разбит морями в пучине вод, товары твои и все толпившееся в тебе упало.
35 Все обитатели островов ужаснулись о тебе, и цари их содрогнулись, изменились в лицах.
36 Торговцы других народов свистнули о тебе; ты сделался ужасом, - и не будет тебя во веки".

28

1 И было ко мне слово Господне:
2 сын человеческий! скажи начальствующему в Тире: так говорит Господь Бог: за то, что вознеслось сердце твое и ты говоришь: "я бог, восседаю на седалище божием, в сердце морей", и будучи человеком, а не Богом, ставишь ум твой наравне с умом Божиим, -
3 вот, ты премудрее Даниила, нет тайны, сокрытой от тебя;
4 твоею мудростью и твоим разумом ты приобрел себе богатство и в сокровищницы твои собрал золота и серебра;
5 большою мудростью твоею, посредством торговли твоей, ты умножил богатство твое, и ум твой возгордился богатством твоим, -
6 за то так говорит Господь Бог: так как ты ум твой ставишь наравне с умом Божиим,
7 вот, Я приведу на тебя иноземцев, лютейших из народов, и они обнажат мечи свои против красы твоей мудрости и помрачат блеск твой;
8 низведут тебя в могилу, и умрешь в сердце морей смертью убитых.
9 Скажешь ли тогда перед твоим убийцею: "я бог", тогда как в руке поражающего тебя ты будешь человек, а не бог?
10 Ты умрешь от руки иноземцев смертью необрезанных; ибо Я сказал это, говорит Господь Бог.
11 И было ко мне слово Господне:
12 сын человеческий! плачь о царе Тирском и скажи ему: так говорит Господь Бог: ты печать совершенства, полнота мудрости и венец красоты.
13 Ты находился в Едеме, в саду Божием; твои одежды были украшены всякими драгоценными камнями; рубин, топаз и алмаз, хризолит, оникс, яспис, сапфир, карбункул и изумруд и золото, все, искусно усаженное у тебя в гнездышках и нанизанное на тебе, приготовлено было в день сотворения твоего.
14 Ты был помазанным херувимом, чтобы осенять, и Я поставил тебя на то; ты был на святой горе Божией, ходил среди огнистых камней.
15 Ты совершен был в путях твоих со дня сотворения твоего, доколе не нашлось в тебе беззакония.
16 От обширности торговли твоей внутреннее твое исполнилось неправды, и ты согрешил; и Я низвергнул тебя, как нечистого, с горы Божией, изгнал тебя, херувим осеняющий, из среды огнистых камней.
17 От красоты твоей возгордилось сердце твое, от тщеславия твоего ты погубил мудрость твою; за то Я повергну тебя на землю, перед царями отдам тебя на позор.
18 Множеством беззаконий твоих в неправедной торговле твоей ты осквернил святилища твои; и Я извлеку из среды тебя огонь, который и пожрет тебя: и Я превращу тебя в пепел на земле перед глазами всех, видящих тебя.
19 Все, знавшие тебя среди народов, изумятся о тебе; ты сделаешься ужасом, и не будет тебя во веки.
20 И было ко мне слово Господне:
21 сын человеческий! обрати лице твое к Сидону и изреки на него пророчество,
22 и скажи: вот, Я - на тебя, Сидон, и прославлюсь среди тебя, и узнают, что Я Господь, когда произведу суд над ним и явлю в нем святость Мою;
23 и пошлю на него моровую язву и кровопролитие на улицы его, и падут среди него убитые мечом, пожирающим его отовсюду; и узнают, что Я Господь.
24 И не будет он впредь для дома Израилева колючим терном и причиняющим боль волчцом, более всех соседей зложелательствующим ему, и узнают, что Я Господь Бог.
25 Так говорит Господь Бог: когда Я соберу дом Израилев из народов, между которыми они рассеяны, и явлю в них святость Мою перед глазами племен, и они будут жить на земле своей, которую Я дал рабу Моему Иакову:
26 тогда они будут жить на ней безопасно, и построят домы, и насадят виноградники, и будут жить в безопасности, потому что Я произведу суд над всеми зложелателями их вокруг них, и узнают, что Я Господь Бог их.

29

1 В десятом году, в десятом месяце, в двенадцатый день месяца, было ко мне слово Господне:
2 сын человеческий! обрати лице твое к фараону, царю Египетскому, и изреки пророчество на него и на весь Египет.
3 Говори и скажи: так говорит Господь Бог: вот, Я - на тебя, фараон, царь Египетский, большой крокодил, который, лежа среди рек своих, говоришь: "моя река, и я создал ее для себя".
4 Но Я вложу крюк в челюсти твои и к чешуе твоей прилеплю рыб из рек твоих, и вытащу тебя из рек твоих со всею рыбою рек твоих, прилипшею к чешуе твоей;
5 и брошу тебя в пустыне, тебя и всю рыбу из рек твоих, ты упадешь на открытое поле, не уберут и не подберут тебя; отдам тебя на съедение зверям земным и птицам небесным.
6 И узнают все обитатели Египта, что Я Господь; потому что они дому Израилеву были подпорою тростниковою.
7 Когда они ухватились за тебя рукою, ты расщепился и все плечо исколол им; и когда они оперлись о тебя, ты сломился и изранил все чресла им.
8 Посему так говорит Господь Бог: вот, Я наведу на тебя меч, и истреблю у тебя людей и скот.
9 И сделается земля Египетская пустынею и степью; и узнают, что Я Господь. Так как он говорит: "моя река, и я создал ее";
10 то вот, Я - на реки твои, и сделаю землю Египетскую пустынею из пустынь от Мигдола до Сиены, до самого предела Ефиопии.
11 Не будет проходить по ней нога человеческая, и нога скотов не будет проходить по ней, и не будут обитать на ней сорок лет.
12 И сделаю землю Египетскую пустынею среди земель опустошенных; и города ее среди опустелых городов будут пустыми сорок лет, и рассею Египтян по народам, и развею их по землям.
13 Ибо так говорит Господь Бог: по окончании сорока лет Я соберу Египтян из народов, между которыми они будут рассеяны;
14 и возвращу плен Египта, и обратно приведу их в землю Пафрос, в землю происхождения их, и там они будут царством слабым.
15 Оно будет слабее других царств, и не будет более возноситься над народами; Я умалю их, чтобы они не господствовали над народами.
16 И не будут впредь дому Израилеву опорою, припоминающею беззаконие их, когда они обращались к нему; и узнают, что Я Господь Бог.
17 В двадцать седьмом году, в первом месяце, в первый день месяца, было ко мне слово Господне:
18 сын человеческий! Навуходоносор, царь Вавилонский, утомил свое войско большими работами при Тире; все головы оплешивели и все плечи стерты; а ни ему, ни войску его нет вознаграждения от Тира за работы, которые он употребил против него.
19 Посему так говорит Господь Бог: вот, Я Навуходоносору, царю Вавилонскому, даю землю Египетскую, чтобы он обобрал богатство ее и произвел грабеж в ней, и ограбил награбленное ею, и это будет вознаграждением войску его.
20 В награду за дело, которое он произвел в нем, Я отдаю ему землю Египетскую, потому что они делали это для Меня, сказал Господь Бог.
21 В тот день возвращу рог дому Израилеву, и тебе открою уста среди них, и узнают, что Я Господь.

30

1 И было ко мне слово Господне:
2 сын человеческий! изреки пророчество и скажи: так говорит Господь Бог: рыдайте! о, злосчастный день!
3 Ибо близок день, так! близок день Господа, день мрачный; година народов наступает.
4 И пойдет меч на Египет, и ужас распространится в Ефиопии, когда в Египте будут падать пораженные, когда возьмут богатство его, и основания его будут разрушены;
5 Ефиопия и Ливия, и Лидия, и весь смешанный народ, и Хуб, и сыны земли завета вместе с ними падут от меча.
6 Так говорит Господь: падут подпоры Египта, и упадет гордыня могущества его; от Мигдола до Сиены будут падать в нем от меча, сказал Господь Бог.
7 И опустеет он среди опустошенных земель, и города его будут среди опустошенных городов.
8 И узнают, что Я Господь, когда пошлю огонь на Египет, и все подпоры его будут сокрушены.
9 В тот день пойдут от Меня вестники на кораблях, чтобы устрашить беспечных Ефиоплян, и распространится у них ужас, как в день Египта; ибо вот, он идет.
10 Так говорит Господь Бог: положу конец многолюдству Египта рукою Навуходоносора, царя Вавилонского.
11 Он и с ним народ его, лютейший из народов, приведены будут на погибель сей земли, и обнажат мечи свои на Египет, и наполнят землю пораженными.
12 И реки сделаю сушею и предам землю в руки злым, и рукою иноземцев опустошу землю и все, наполняющее ее. Я, Господь, сказал это.
13 Так говорит Господь Бог: истреблю идолов и уничтожу лжебогов в Мемфисе, и из земли Египетской не будет уже властителя, и наведу страх на землю Египетскую.
14 И опустошу Пафрос и пошлю огонь на Цоан, и произведу суд над Но.
15 И изолью ярость Мою на Син, крепость Египта, и истреблю многолюдие в Но.
16 И пошлю огонь на Египет; вострепещет Син, и Но рушится, и на Мемфис нападут враги среди дня.
17 Молодые люди Она и Бубаста падут от меча, а прочие пойдут в плен.
18 И в Тафнисе померкнет день, когда Я сокрушу там ярмо Египта, и прекратится в нем гордое могущество его. Облако закроет его, и дочери его пойдут в плен.
19 Так произведу Я суд над Египтом, и узнают, что Я Господь.
20 В одиннадцатом году, в первом месяце, в седьмой день месяца, было ко мне слово Господне:
21 сын человеческий! Я уже сокрушил мышцу фараону, царю Египетскому; и вот, она еще не обвязана для излечения ее и не обвита врачебными перевязками, от которых она получила бы силу держать меч.
22 Посему так говорит Господь Бог: вот, Я - на фараона, царя Египетского, и сокрушу мышцы его, здоровую и переломленную, так что меч выпадет из руки его.
23 И рассею Египтян по народам, и развею их по землям.
24 А мышцы царя Вавилонского сделаю крепкими и дам ему меч Мой в руку, мышцы же фараона сокрушу, и он изъязвленный будет сильно стонать перед ним.
25 Укреплю мышцы царя Вавилонского, а мышцы у фараона опустятся; и узнают, что Я Господь, когда меч Мой дам в руку царю Вавилонскому, и он прострет его на землю Египетскую.
26 И рассею Египтян по народам, и развею их по землям, и узнают, что Я Господь.

31

1 В одиннадцатом году, в третьем месяце, в первый день месяца, было ко мне слово Господне:
2 сын человеческий! скажи фараону, царю Египетскому, и народу его: кому ты равняешь себя в величии твоем?
3 Вот, Ассур был кедр на Ливане, с красивыми ветвями и тенистою листвою, и высокий ростом; вершина его находилась среди толстых сучьев.
4 Воды растили его, бездна поднимала его, реки ее окружали питомник его, и она протоки свои посылала ко всем деревам полевым.
5 Оттого высота его перевысила все дерева полевые, и сучьев на нем было много, и ветви его умножались, и сучья его становились длинными от множества вод, когда он разрастался.
6 На сучьях его вили гнезда всякие птицы небесные, под ветвями его выводили детей всякие звери полевые, и под тенью его жили всякие многочисленные народы.
7 Он красовался высотою роста своего, длиною ветвей своих, ибо корень его был у великих вод.
8 Кедры в саду Божием не затемняли его; кипарисы не равнялись сучьям его, и каштаны не были величиною с ветви его, ни одно дерево в саду Божием не равнялось с ним красотою своею.
9 Я украсил его множеством ветвей его, так что все дерева Едемские в саду Божием завидовали ему.
10 Посему так сказал Господь Бог: за то, что ты высок стал ростом и вершину твою выставил среди толстых сучьев, и сердце его возгордилось величием его, -
11 за то Я отдал его в руки властителю народов; он поступил с ним, как надобно; за беззаконие его Я отверг его.
12 И срубили его чужеземцы, лютейшие из народов, и повергли его на горы; и на все долины упали ветви его; и сучья его сокрушились на всех лощинах земли, и из-под тени его ушли все народы земли, и оставили его.
13 На обломках его поместились всякие птицы небесные, и в сучьях были всякие полевые звери.
14 Это для того, чтобы никакие дерева при водах не величались высоким ростом своим и не поднимали вершины своей из среды толстых сучьев, и чтобы не прилеплялись к ним из-за высоты их дерева, пьющие воду; ибо все они будут преданы смерти, в преисподнюю страну вместе с сынами человеческими, отшедшими в могилу.
15 Так говорит Господь Бог: в тот день, когда он сошел в могилу, Я сделал сетование о нем, затворил ради него бездну и остановил реки ее, и задержал большие воды и омрачил по нем Ливан, и все дерева полевые были в унынии по нем.
16 Шумом падения его Я привел в трепет народы, когда низвел его в преисподнюю, к отшедшим в могилу, и обрадовались в преисподней стране все дерева Едема, отличные и наилучшие Ливанские, все, пьющие воду;
17 ибо и они с ним отошли в преисподнюю, к пораженным мечом, и союзники его, жившие под тенью его, среди народов.
18 Итак которому из дерев Едемских равнялся ты в славе и величии? Но теперь наравне с деревами Едемскими ты будешь низведен в преисподнюю, будешь лежать среди необрезанных, с пораженными мечом. Это фараон и все множество народа его, говорит Господь Бог.

32

1 В двенадцатом году, в двенадцатом месяце, в первый день месяца, было ко мне слово Господне:
2 сын человеческий! подними плач о фараоне, царе Египетском, и скажи ему: ты как молодой лев между народами и как чудовище в морях, кидаешься в реках твоих, и мутишь ногами твоими воды, и попираешь потоки их.
3 Так говорит Господь Бог: Я закину на тебя сеть Мою в собрании многих народов, и они вытащат тебя Моею мрежею.
4 И выкину тебя на землю, на открытом поле брошу тебя, и будут садиться на тебя всякие небесные птицы, и насыщаться тобою звери всей земли.
5 И раскидаю мясо твое по горам, и долины наполню твоими трупами.
6 И землю плавания твоего напою кровью твоею до самых гор; и рытвины будут наполнены тобою.
7 И когда ты угаснешь, закрою небеса и звезды их помрачу, солнце закрою облаком, и луна не будет светить светом своим.
8 Все светила, светящиеся на небе, помрачу над тобою и на землю твою наведу тьму, говорит Господь Бог.
9 Приведу в смущение сердце многих народов, когда разглашу о падении твоем между народами, по землям, которых ты не знал.
10 И приведу тобою в ужас многие народы, и цари их содрогнутся о тебе в страхе, когда мечом Моим потрясу перед лицем их, и поминутно будут трепетать каждый за душу свою в день падения твоего.
11 Ибо так говорит Господь Бог: меч царя Вавилонского придет на тебя.
12 От мечей сильных падет народ твой; все они - лютейшие из народов, и уничтожат гордость Египта, и погибнет все множество его.
13 И истреблю весь скот его при великих водах, и вперед не будет мутить их нога человеческая, и копыта скота не будут мутить их.
14 Тогда дам покой водам их, и сделаю, что реки их потекут, как масло, говорит Господь Бог.
15 Когда сделаю землю Египетскую пустынею, и когда лишится земля всего, наполняющего ее; когда поражу всех живущих на ней, тогда узнают, что Я Господь.
16 Вот плачевная песнь, которую будут петь; дочери народов будут петь ее; о Египте и обо всем множестве его будут петь ее, говорит Господь Бог.
17 В двенадцатом году, в пятнадцатый день того же месяца, было ко мне слово Господне:
18 сын человеческий! оплачь народ Египетский, и низринь его, его и дочерей знаменитых народов в преисподнюю, с отходящими в могилу.
19 Кого ты превосходишь? сойди, и лежи с необрезанными.
20 Те падут среди убитых мечом, и он отдан мечу; влеките его и все множество его.
21 Среди преисподней будут говорить о нем и о союзниках его первые из героев; они пали и лежат там между необрезанными, сраженные мечом.
22 Там Ассур и все полчище его, вокруг него гробы их, все пораженные, павшие от меча.
23 Гробы его поставлены в самой глубине преисподней, и полчище его вокруг гробницы его, все пораженные, павшие от меча, те, которые распространяли ужас на земле живых.
24 Так Елам со всем множеством своим вокруг гробницы его, все они пораженные, павшие от меча, которые необрезанными сошли в преисподнюю, которые распространили собою ужас на земле живых и несут позор свой с отшедшими в могилу.
25 Среди пораженных дали ложе ему со всем множеством его; вокруг него гробы их, все необрезанные, пораженные мечом; и как они распространяли ужас на земле живых, то и несут на себе позор наравне с отшедшими в могилу и положены среди пораженных.
26 Там Мешех и Фувал со всем множеством своим; вокруг него гробы их, все необрезанные, пораженные мечом, потому что они распространяли ужас на земле живых.
27 Не должны ли и они лежать с павшими героями необрезанными, которые с воинским оружием своим сошли в преисподнюю и мечи свои положили себе под головы, и осталось беззаконие их на костях их, потому что они, как сильные, были ужасом на земле живых.
28 И ты будешь сокрушен среди необрезанных и лежать с пораженными мечом.
29 Там Едом и цари его и все князья его, которые при всей своей храбрости положены среди пораженных мечом; они лежат с необрезанными и сошедшими в могилу.
30 Там властелины севера, все они и все Сидоняне, которые сошли туда с пораженными, быв посрамлены в могуществе своем, наводившем ужас, и лежат они с необрезанными, пораженными мечом, и несут позор свой с отшедшими в могилу.
31 Увидит их фараон и утешится о всем множестве своем, пораженном мечом, фараон и все войско его, говорит Господь Бог.
32 Ибо Я распространю страх Мой на земле живых, и положен будет фараон и все множество его среди необрезанных с пораженными мечом, говорит Господь Бог.

33

1 И было ко мне слово Господне:
2 сын человеческий! изреки слово к сынам народа твоего и скажи им: если Я на какую-либо землю наведу меч, и народ той земли возьмет из среды себя человека и поставит его у себя стражем;
3 и он, увидев меч, идущий на землю, затрубит в трубу и предостережет народ;
4 и если кто будет слушать голос трубы, но не остережет себя, - то, когда меч придет и захватит его, кровь его будет на его голове.
5 Голос трубы он слышал, но не остерег себя, кровь его на нем будет; а кто остерегся, тот спас жизнь свою.
6 Если же страж видел идущий меч и не затрубил в трубу, и народ не был предостережен, - то, когда придет меч и отнимет у кого из них жизнь, сей схвачен будет за грех свой, но кровь его взыщу от руки стража.
7 И тебя, сын человеческий, Я поставил стражем дому Израилеву, и ты будешь слышать из уст Моих слово и вразумлять их от Меня.
8 Когда Я скажу беззаконнику: "беззаконник! ты смертью умрешь", а ты не будешь ничего говорить, чтобы предостеречь беззаконника от пути его, - то беззаконник тот умрет за грех свой, но кровь его взыщу от руки твоей.
9 Если же ты остерегал беззаконника от пути его, чтобы он обратился от него, но он от пути своего не обратился, - то он умирает за грех свой, а ты спас душу твою.
10 И ты, сын человеческий, скажи дому Израилеву: вы говорите так: "преступления наши и грехи наши на нас, и мы истаеваем в них: как же можем мы жить?"
11 Скажи им: живу Я, говорит Господь Бог: не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был. Обратитесь, обратитесь от злых путей ваших; для чего умирать вам, дом Израилев?
12 И ты, сын человеческий, скажи сынам народа твоего: праведность праведника не спасет в день преступления его, и беззаконник за беззаконие свое не падет в день обращения от беззакония своего, равно как и праведник в день согрешения своего не может остаться в живых за свою праведность.
13 Когда Я скажу праведнику, что он будет жив, а он понадеется на свою праведность и сделает неправду, - то все праведные дела его не помянутся, и он умрет от неправды своей, какую сделал.
14 А когда скажу беззаконнику: "ты смертью умрешь", и он обратится от грехов своих и будет творить суд и правду,
15 если этот беззаконник возвратит залог, за похищенное заплатит, будет ходить по законам жизни, не делая ничего худого, - то он будет жив, не умрет.
16 Ни один из грехов его, какие он сделал, не помянется ему; он стал творить суд и правду, он будет жив.
17 А сыны народа твоего говорят: "неправ путь Господа", тогда как их путь неправ.
18 Когда праведник отступил от праведности своей и начал делать беззаконие, - то он умрет за то.
19 И когда беззаконник обратился от беззакония своего и стал творить суд и правду, он будет за то жив.
20 А вы говорите: "неправ путь Господа!" Я буду судить вас, дом Израилев, каждого по путям его.
21 В двенадцатом году нашего переселения, в десятом месяце, в пятый день месяца, пришел ко мне один из спасшихся из Иерусалима и сказал: "разрушен город!"
22 Но еще до прихода сего спасшегося вечером была на мне рука Господа, и Он открыл мне уста, прежде нежели тот пришел ко мне поутру. И открылись уста мои, и я уже не был безмолвен.
23 И было ко мне слово Господне:
24 сын человеческий! живущие на опустелых местах в земле Израилевой говорят: "Авраам был один, и получил во владение землю сию, а нас много; итак нам дана земля сия во владение".
25 Посему скажи им: так говорит Господь Бог: вы едите с кровью и поднимаете глаза ваши к идолам вашим, и проливаете кровь; и хотите владеть землею?
26 Вы опираетесь на меч ваш, делаете мерзости, оскверняете один жену другого, и хотите владеть землею?
27 Вот что скажи им: так говорит Господь Бог: живу Я! те, которые на местах разоренных, падут от меча; а кто в поле, того отдам зверям на съедение; а которые в укреплениях и пещерах, те умрут от моровой язвы.
28 И сделаю землю пустынею из пустынь, и гордое могущество ее престанет, и горы Израилевы опустеют, так что не будет проходящих.
29 И узнают, что Я Господь, когда сделаю землю пустынею из пустынь за все мерзости их, какие они делали.
30 А о тебе, сын человеческий, сыны народа твоего разговаривают у стен и в дверях домов и говорят один другому, брат брату: "пойдите и послушайте, какое слово вышло от Господа".
31 И они приходят к тебе, как на народное сходбище, и садится перед лицем твоим народ Мой, и слушают слова твои, но не исполняют их; ибо они в устах своих делают из этого забаву, сердце их увлекается за корыстью их.
32 И вот, ты для них - как забавный певец с приятным голосом и хорошо играющий; они слушают слова твои, но не исполняют их.
33 Но когда сбудется, - вот, уже и сбывается, - тогда узнают, что среди них был пророк.

34

1 И было ко мне слово Господне:
2 сын человеческий! изреки пророчество на пастырей Израилевых, изреки пророчество и скажи им, пастырям: так говорит Господь Бог: горе пастырям Израилевым, которые пасли себя самих! не стадо ли должны пасти пастыри?
3 Вы ели тук и волною одевались, откормленных овец заколали, а стада не пасли.
4 Слабых не укрепляли, и больной овцы не врачевали, и пораненной не перевязывали, и угнанной не возвращали, и потерянной не искали, а правили ими с насилием и жестокостью.
5 И рассеялись они без пастыря и, рассеявшись, сделались пищею всякому зверю полевому.
6 Блуждают овцы Мои по всем горам и по всякому высокому холму, и по всему лицу земли рассеялись овцы Мои, и никто не разведывает о них, и никто не ищет их.
7 Посему, пастыри, выслушайте слово Господне.
8 Живу Я! говорит Господь Бог; за то, что овцы Мои оставлены были на расхищение и без пастыря сделались овцы Мои пищею всякого зверя полевого, и пастыри Мои не искали овец Моих, и пасли пастыри самих себя, а овец Моих не пасли, -
9 за то, пастыри, выслушайте слово Господне.
10 Так говорит Господь Бог: вот, Я - на пастырей, и взыщу овец Моих от руки их, и не дам им более пасти овец, и не будут более пастыри пасти самих себя, и исторгну овец Моих из челюстей их, и не будут они пищею их.
11 Ибо так говорит Господь Бог: вот, Я Сам отыщу овец Моих и осмотрю их.
12 Как пастух поверяет стадо свое в тот день, когда находится среди стада своего рассеянного, так Я пересмотрю овец Моих и высвобожу их из всех мест, в которые они были рассеяны в день облачный и мрачный.
13 И выведу их из народов, и соберу их из стран, и приведу их в землю их, и буду пасти их на горах Израилевых, при потоках и на всех обитаемых местах земли сей.
14 Буду пасти их на хорошей пажити, и загон их будет на высоких горах Израилевых; там они будут отдыхать в хорошем загоне и будут пастись на тучной пажити, на горах Израилевых.
15 Я буду пасти овец Моих и Я буду покоить их, говорит Господь Бог.
16 Потерявшуюся отыщу и угнанную возвращу, и пораненную перевяжу, и больную укреплю, а разжиревшую и буйную истреблю; буду пасти их по правде.
17 Вас же, овцы Мои, - так говорит Господь Бог, - вот, Я буду судить между овцою и овцою, между бараном и козлом.
18 Разве мало вам того, что пасетесь на хорошей пажити, а между тем остальное на пажити вашей топчете ногами вашими, пьете чистую воду, а оставшуюся мутите ногами вашими,
19 так что овцы Мои должны питаться тем, что потоптано ногами вашими, и пить то, что возмущено ногами вашими?
20 Посему так говорит им Господь Бог: вот, Я Сам буду судить между овцою тучною и овцою тощею.
21 Так как вы толкаете боком и плечом, и рогами своими бодаете всех слабых, доколе не вытолкаете их вон, -
22 то Я спасу овец Моих, и они не будут уже расхищаемы, и рассужу между овцою и овцою.
23 И поставлю над ними одного пастыря, который будет пасти их, раба Моего Давида; он будет пасти их и он будет у них пастырем.
24 И Я, Господь, буду их Богом, и раб Мой Давид будет князем среди них. Я, Господь, сказал это.
25 И заключу с ними завет мира и удалю с земли лютых зверей, так что безопасно будут жить в степи и спать в лесах.
26 Дарую им и окрестностям холма Моего благословение, и дождь буду ниспосылать в свое время; это будут дожди благословения.
27 И полевое дерево будет давать плод свой, и земля будет давать произведения свои; и будут они безопасны на земле своей, и узнают, что Я Господь, когда сокрушу связи ярма их и освобожу их из руки поработителей их.
28 Они не будут уже добычею для народов, и полевые звери не будут пожирать их; они будут жить безопасно, и никто не будет устрашать их.
29 И произведу у них насаждение славное, и не будут уже погибать от голода на земле и терпеть посрамления от народов.
30 И узнают, что Я, Господь Бог их, с ними, и они, дом Израилев, Мой народ, говорит Господь Бог,
31 и что вы - овцы Мои, овцы паствы Моей; вы - человеки, а Я Бог ваш, говорит Господь Бог.

35

1 И было ко мне слово Господне:
2 сын человеческий! обрати лице твое к горе Сеир и изреки на нее пророчество
3 и скажи ей: так говорит Господь Бог: вот, Я - на тебя, гора Сеир! и простру на тебя руку Мою и сделаю тебя пустою и необитаемою.
4 Города твои превращу в развалины, и ты сама опустеешь и узнаешь, что Я Господь.
5 Так как у тебя вечная вражда, и ты предавала сынов Израилевых в руки мечу во время несчастья их, во время окончательной гибели:
6 за это - живу Я! говорит Господь Бог - сделаю тебя кровью, и кровь будет преследовать тебя; так как ты не ненавидела крови, то кровь и будет преследовать тебя.
7 И сделаю гору Сеир пустою и безлюдною степью и истреблю на ней приходящего и возвращающегося.
8 И наполню высоты ее убитыми ее; на холмах твоих и в долинах твоих, и во всех рытвинах твоих будут падать сраженные мечом.
9 Сделаю тебя пустынею вечною, и в городах твоих не будут жить, и узнаете, что Я Господь.
10 Так как ты говорила: "эти два народа и эти две земли будут мои, и мы завладеем ими, хотя и Господь был там":
11 за то, - живу Я! говорит Господь Бог, - поступлю с тобою по мере ненависти твоей и зависти твоей, какую ты выказала из ненависти твоей к ним, и явлю Себя им, когда буду судить тебя.
12 И узнаешь, что Я, Господь, слышал все глумления твои, какие ты произносила на горы Израилевы, говоря: "опустели! нам отданы на съедение!"
13 Вы величались предо Мною языком вашим и умножали речи ваши против Меня; Я слышал это.
14 Так говорит Господь Бог: когда вся земля будет радоваться, Я сделаю тебя пустынею.
15 Как ты радовалась тому, что удел дома Израилева опустел, так сделаю Я и с тобою: опустошена будешь, гора Сеир, и вся Идумея вместе, и узнают, что Я Господь.

36

1 И ты, сын человеческий, изреки пророчество на горы Израилевы и скажи: горы Израилевы! слушайте слово Господне.
2 Так говорит Господь Бог: так как враг говорит о вас: "а! а! и вечные высоты достались нам в удел",
3 то изреки пророчество и скажи: так говорит Господь Бог: за то, именно за то, что опустошают вас и поглощают вас со всех сторон, чтобы вы сделались достоянием прочих народов и подверглись злоречию и пересудам людей, -
4 за это, горы Израилевы, выслушайте слово Господа Бога: так говорит Господь Бог горам и холмам, лощинам и долинам, и опустелым развалинам, и оставленным городам, которые сделались добычею и посмеянием прочим окрестным народам;
5 за это так говорит Господь Бог: в огне ревности Моей Я изрек слово на прочие народы и на всю Идумею, которые назначили землю Мою во владение себе, с сердечною радостью и с презрением в душе обрекая ее в добычу себе.
6 Посему изреки пророчество о земле Израилевой и скажи горам и холмам, лощинам и долинам: так говорит Господь Бог: вот, Я изрек сие в ревности Моей и в ярости Моей, потому что вы несете на себе посмеяние от народов.
7 Посему так говорит Господь Бог: Я поднял руку Мою с клятвою, что народы, которые вокруг вас, сами понесут срам свой.
8 А вы, горы Израилевы, распустите ветви ваши и будете приносить плоды ваши народу Моему Израилю; ибо они скоро придут.
9 Ибо вот, Я к вам обращусь, и вы будете возделываемы и засеваемы.
10 И поселю на вас множество людей, весь дом Израилев, весь, и заселены будут города и застроены развалины.
11 И умножу на вас людей и скот, и они будут плодиться и размножаться, и заселю вас, как было в прежние времена ваши, и буду благотворить вам больше, нежели в прежние времена ваши, и узнаете, что Я Господь.
12 И приведу на вас людей, народ Мой, Израиля, и они будут владеть тобою, земля! и ты будешь наследием их и не будешь более делать их бездетными.
13 Так говорит Господь Бог: за то, что говорят о вас: "ты - земля, поедающая людей и делающая народ твой бездетным":
14 за то уже не будешь поедать людей и народа твоего не будешь вперед делать бездетным, говорит Господь Бог.
15 И не будешь более слышать посмеяния от народов, и поругания от племен не понесешь уже на себе, и народа твоего вперед не будешь делать бездетным, говорит Господь Бог.
16 И было ко мне слово Господне:
17 сын человеческий! когда дом Израилев жил на земле своей, он осквернял ее поведением своим и делами своими; путь их пред лицем Моим был как нечистота женщины во время очищения ее.
18 И Я излил на них гнев Мой за кровь, которую они проливали на этой земле, и за то, что они оскверняли ее идолами своими.
19 И Я рассеял их по народам, и они развеяны по землям; Я судил их по путям их и по делам их.
20 И пришли они к народам, куда пошли, и обесславили святое имя Мое, потому что о них говорят: "они - народ Господа, и вышли из земли Его".
21 И пожалел Я святое имя Мое, которое обесславил дом Израилев у народов, куда пришел.
22 Посему скажи дому Израилеву: так говорит Господь Бог: не для вас Я сделаю это, дом Израилев, а ради святаго имени Моего, которое вы обесславили у народов, куда пришли.
23 И освящу великое имя Мое, бесславимое у народов, среди которых вы обесславили его, и узнают народы, что Я Господь, говорит Господь Бог, когда явлю на вас святость Мою перед глазами их.
24 И возьму вас из народов, и соберу вас из всех стран, и приведу вас в землю вашу.
25 И окроплю вас чистою водою, и вы очиститесь от всех скверн ваших, и от всех идолов ваших очищу вас.
26 И дам вам сердце новое, и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное.
27 Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять.
28 И будете жить на земле, которую Я дал отцам вашим, и будете Моим народом, и Я буду вашим Богом.
29 И освобожу вас от всех нечистот ваших, и призову хлеб, и умножу его, и не дам вам терпеть голода.
30 И умножу плоды на деревах и произведения полей, чтобы вперед не терпеть вам поношения от народов из-за голода.
31 Тогда вспомните о злых путях ваших и недобрых делах ваших и почувствуете отвращение к самим себе за беззакония ваши и за мерзости ваши.
32 Не ради вас Я сделаю это, говорит Господь Бог, да будет вам известно. Краснейте и стыдитесь путей ваших, дом Израилев.
33 Так говорит Господь Бог: в тот день, когда очищу вас от всех беззаконий ваших и населю города, и обстроены будут развалины,
34 и опустошенная земля будет возделываема, быв пустынею в глазах всякого мимоходящего,
35 тогда скажут: "эта опустелая земля сделалась, как сад Едемский; и эти развалившиеся и опустелые и разоренные города укреплены и населены".
36 И узнают народы, которые останутся вокруг вас, что Я, Господь, вновь созидаю разрушенное, засаждаю опустелое. Я, Господь, сказал - и сделал.
37 Так говорит Господь Бог: вот, еще и в том явлю милость Мою дому Израилеву, умножу их людьми как стадо.
38 Как много бывает жертвенных овец в Иерусалиме во время праздников его, так полны будут людьми опустелые города, и узнают, что Я Господь.

37

1 Была на мне рука Господа, и Господь вывел меня духом и поставил меня среди поля, и оно было полно костей,
2 и обвел меня кругом около них, и вот весьма много их на поверхности поля, и вот они весьма сухи.
3 И сказал мне: сын человеческий! оживут ли кости сии? Я сказал: Господи Боже! Ты знаешь это.
4 И сказал мне: изреки пророчество на кости сии и скажи им: "кости сухие! слушайте слово Господне!"
5 Так говорит Господь Бог костям сим: вот, Я введу дух в вас, и оживете.
6 И обложу вас жилами, и выращу на вас плоть, и покрою вас кожею, и введу в вас дух, и оживете, и узнаете, что Я Господь.
7 Я изрек пророчество, как повелено было мне; и когда я пророчествовал, произошел шум, и вот движение, и стали сближаться кости, кость с костью своею.
8 И видел я: и вот, жилы были на них, и плоть выросла, и кожа покрыла их сверху, а духа не было в них.
9 Тогда сказал Он мне: изреки пророчество духу, изреки пророчество, сын человеческий, и скажи духу: так говорит Господь Бог: от четырех ветров приди, дух, и дохни на этих убитых, и они оживут.
10 И я изрек пророчество, как Он повелел мне, и вошел в них дух, и они ожили, и стали на ноги свои - весьма, весьма великое полчище.
11 И сказал Он мне: сын человеческий! кости сии - весь дом Израилев. Вот, они говорят: "иссохли кости наши, и погибла надежда наша, мы оторваны от корня".
12 Посему изреки пророчество и скажи им: так говорит Господь Бог: вот, Я открою гробы ваши и выведу вас, народ Мой, из гробов ваших и введу вас в землю Израилеву.
13 И узнаете, что Я Господь, когда открою гробы ваши и выведу вас, народ Мой, из гробов ваших,
14 и вложу в вас дух Мой, и оживете, и помещу вас на земле вашей, и узнаете, что Я, Господь, сказал это - и сделал, говорит Господь.
15 И было ко мне слово Господне:
16 ты же, сын человеческий, возьми себе один жезл и напиши на нем: "Иуде и сынам Израилевым, союзным с ним"; и еще возьми жезл и напиши на нем: "Иосифу"; это жезл Ефрема и всего дома Израилева, союзного с ним.
17 И сложи их у себя один с другим в один жезл, чтобы они в руке твоей были одно.
18 И когда спросят у тебя сыны народа твоего: "не объяснишь ли нам, что это у тебя?",
19 тогда скажи им: так говорит Господь Бог: вот, Я возьму жезл Иосифов, который в руке Ефрема и союзных с ним колен Израилевых, и приложу их к нему, к жезлу Иуды, и сделаю их одним жезлом, и будут одно в руке Моей.
20 Когда же оба жезла, на которых ты напишешь, будут в руке твоей перед глазами их,
21 то скажи им: так говорит Господь Бог: вот, Я возьму сынов Израилевых из среды народов, между которыми они находятся, и соберу их отовсюду и приведу их в землю их.
22 На этой земле, на горах Израиля Я сделаю их одним народом, и один Царь будет царем у всех их, и не будут более двумя народами, и уже не будут вперед разделяться на два царства.
23 И не будут уже осквернять себя идолами своими и мерзостями своими и всякими пороками своими, и освобожу их из всех мест жительства их, где они грешили, и очищу их, и будут Моим народом, и Я буду их Богом.
24 А раб Мой Давид будет Царем над ними и Пастырем всех их, и они будут ходить в заповедях Моих, и уставы Мои будут соблюдать и выполнять их.
25 И будут жить на земле, которую Я дал рабу Моему Иакову, на которой жили отцы их; там будут жить они и дети их, и дети детей их во веки; и раб Мой Давид будет князем у них вечно.
26 И заключу с ними завет мира, завет вечный будет с ними. И устрою их, и размножу их, и поставлю среди них святилище Мое на веки.
27 И будет у них жилище Мое, и буду их Богом, а они будут Моим народом.
28 И узнают народы, что Я Господь, освящающий Израиля, когда святилище Мое будет среди них во веки.

38

1 И было ко мне слово Господне:
2 сын человеческий! обрати лице твое к Гогу в земле Магог, князю Роша, Мешеха и Фувала, и изреки на него пророчество
3 и скажи: так говорит Господь Бог: вот, Я - на тебя, Гог, князь Роша, Мешеха и Фувала!
4 И поверну тебя, и вложу удила в челюсти твои, и выведу тебя и все войско твое, коней и всадников, всех в полном вооружении, большое полчище, в бронях и со щитами, всех вооруженных мечами,
5 Персов, Ефиоплян и Ливийцев с ними, всех со щитами и в шлемах,
6 Гомера со всеми отрядами его, дом Фогарма, от пределов севера, со всеми отрядами его, многие народы с тобою.
7 Готовься и снаряжайся, ты и все полчища твои, собравшиеся к тебе, и будь им вождем.
8 После многих дней ты понадобишься; в последние годы ты придешь в землю, избавленную от меча, собранную из многих народов, на горы Израилевы, которые были в постоянном запустении, но теперь жители ее будут возвращены из народов, и все они будут жить безопасно.
9 И поднимешься, как буря, пойдешь, как туча, чтобы покрыть землю, ты и все полчища твои и многие народы с тобою.
10 Так говорит Господь Бог: в тот день придут тебе на сердце мысли, и ты задумаешь злое предприятие
11 и скажешь: "поднимусь я на землю неогражденную, пойду на беззаботных, живущих беспечно, - все они живут без стен, и нет у них ни запоров, ни дверей, -
12 чтобы произвести грабеж и набрать добычи, наложить руку на вновь заселенные развалины и на народ, собранный из народов, занимающийся хозяйством и торговлею, живущий на вершине земли".
13 Сава и Дедан и купцы Фарсисские со всеми молодыми львами их скажут тебе: "ты пришел, чтобы произвести грабеж, собрал полчище твое, чтобы набрать добычи, взять серебро и золото, отнять скот и имущество, захватить большую добычу?"
14 Посему изреки пророчество, сын человеческий, и скажи Гогу: так говорит Господь Бог: не так ли? в тот день, когда народ Мой Израиль будет жить безопасно, ты узнаешь это;
15 и пойдешь с места твоего, от пределов севера, ты и многие народы с тобою, все сидящие на конях, сборище великое и войско многочисленное.
16 И поднимешься на народ Мой, на Израиля, как туча, чтобы покрыть землю: это будет в последние дни, и Я приведу тебя на землю Мою, чтобы народы узнали Меня, когда Я над тобою, Гог, явлю святость Мою пред глазами их.
17 Так говорит Господь Бог: не ты ли тот самый, о котором Я говорил в древние дни чрез рабов Моих, пророков Израилевых, которые пророчествовали в те времена, что Я приведу тебя на них?
18 И будет в тот день, когда Гог придет на землю Израилеву, говорит Господь Бог, гнев Мой воспылает в ярости Моей.
19 И в ревности Моей, в огне негодования Моего Я сказал: истинно в тот день произойдет великое потрясение на земле Израилевой.
20 И вострепещут от лица Моего рыбы морские и птицы небесные, и звери полевые и все пресмыкающееся, ползающее по земле, и все люди, которые на лице земли, и обрушатся горы, и упадут утесы, и все стены падут на землю.
21 И по всем горам Моим призову меч против него, говорит Господь Бог; меч каждого человека будет против брата его.
22 И буду судиться с ним моровою язвою и кровопролитием, и пролью на него и на полки его и на многие народы, которые с ним, всепотопляющий дождь и каменный град, огонь и серу;
23 и покажу Мое величие и святость Мою, и явлю Себя пред глазами многих народов, и узнают, что Я Господь.

39

1 Ты же, сын человеческий, изреки пророчество на Гога и скажи: так говорит Господь Бог: вот, Я - на тебя, Гог, князь Роша, Мешеха и Фувала!
2 И поверну тебя, и поведу тебя, и выведу тебя от краев севера, и приведу тебя на горы Израилевы.
3 И выбью лук твой из левой руки твоей, и выброшу стрелы твои из правой руки твоей.
4 Падешь ты на горах Израилевых, ты и все полки твои, и народы, которые с тобою; отдам тебя на съедение всякого рода хищным птицам и зверям полевым.
5 На открытом поле падешь; ибо Я сказал это, говорит Господь Бог.
6 И пошлю огонь на землю Магог и на жителей островов, живущих беспечно, и узнают, что Я Господь.
7 И явлю святое имя Мое среди народа Моего, Израиля, и не дам вперед бесславить святаго имени Моего, и узнают народы, что Я Господь, Святый в Израиле.
8 Вот, это придет и сбудется, говорит Господь Бог, - это тот день, о котором Я сказал.
9 Тогда жители городов Израилевых выйдут, и разведут огонь, и будут сожигать оружие, щиты и латы, луки и стрелы, и булавы и копья; семь лет буду жечь их.
10 И не будут носить дров с поля, ни рубить из лесов, но будут жечь только оружие; и ограбят грабителей своих, и оберут обирателей своих, говорит Господь Бог.
11 И будет в тот день: дам Гогу место для могилы в Израиле, долину прохожих на восток от моря, и она будет задерживать прохожих; и похоронят там Гога и все полчище его, и будут называть ее долиною полчища Гогова.
12 И дом Израилев семь месяцев будет хоронить их, чтобы очистить землю.
13 И весь народ земли будет хоронить их, и знаменит будет у них день, в который Я прославлю Себя, говорит Господь Бог.
14 И назначат людей, которые постоянно обходили бы землю и с помощью прохожих погребали бы оставшихся на поверхности земли, для очищения ее; по прошествии семи месяцев они начнут делать поиски;
15 и когда кто из обходящих землю увидит кость человеческую, то поставит возле нее знак, доколе погребатели не похоронят ее в долине полчища Гогова.
16 И будет имя городу: Гамона [полчище]. И так очистят они землю.
17 Ты же, сын человеческий, так говорит Господь Бог, скажи всякого рода птицам и всем зверям полевым: собирайтесь и идите, со всех сторон сходитесь к жертве Моей, которую Я заколю для вас, к великой жертве на горах Израилевых; и будете есть мясо и пить кровь.
18 Мясо мужей сильных будете есть, и будете пить кровь князей земли, баранов, ягнят, козлов и тельцов, всех откормленных на Васане;
19 и будете есть жир до сытости и пить кровь до опьянения от жертвы Моей, которую Я заколю для вас.
20 И насытитесь за столом Моим конями и всадниками, мужами сильными и всякими людьми военными, говорит Господь Бог.
21 И явлю славу Мою между народами, и все народы увидят суд Мой, который Я произведу, и руку Мою, которую Я наложу на них.
22 И будет знать дом Израилев, что Я Господь Бог их, от сего дня и далее.
23 И узнают народы, что дом Израилев был переселен за неправду свою; за то, что они поступали вероломно предо Мною, Я сокрыл от них лице Мое и отдал их в руки врагов их, и все они пали от меча.
24 За нечистоты их и за их беззаконие Я сделал это с ними, и сокрыл от них лице Мое.
25 Посему так говорит Господь Бог: ныне возвращу плен Иакова, и помилую весь дом Израиля, и возревную по святом имени Моем.
26 И почувствуют они бесчестие свое и все беззакония свои, какие делали предо Мною, когда будут жить на земле своей безопасно, и никто не будет устрашать их,
27 когда Я возвращу их из народов, и соберу их из земель врагов их, и явлю в них святость Мою пред глазами многих народов.
28 И узнают, что Я Господь Бог их, когда, рассеяв их между народами, опять соберу их в землю их и не оставлю уже там ни одного из них;
29 и не буду уже скрывать от них лица Моего, потому что Я изолью дух Мой на дом Израилев, говорит Господь Бог.

40

1 В двадцать пятом году по переселении нашем, в начале года, в десятый день месяца, в четырнадцатом году по разрушении города, в тот самый день была на мне рука Господа, и Он повел меня туда.
2 В видениях Божиих привел Он меня в землю Израилеву и поставил меня на весьма высокой горе, и на ней, с южной стороны, были как бы городские здания;
3 и привел меня туда. И вот муж, которого вид как бы вид блестящей меди, и льняная вервь в руке его и трость измерения, и стоял он у ворот.
4 И сказал мне этот муж: "сын человеческий! смотри глазами твоими и слушай ушами твоими, и прилагай сердце твое ко всему, что я буду показывать тебе, ибо ты для того и приведен сюда, чтоб я показал тебе это; все, что увидишь, возвести дому Израилеву".
5 И вот, вне храма стена со всех сторон его, и в руке того мужа трость измерения в шесть локтей, считая каждый локоть в локоть с ладонью; и намерил он в этом здании одну трость толщины и одну трость вышины.
6 Потом пошел к воротам, обращенным лицом к востоку, и взошел по ступеням их, и нашел меры в одном пороге ворот одну трость ширины и в другом пороге одну трость ширины.
7 И в каждой боковой комнате одна трость длины и одна трость ширины, а между комнатами пять локтей, и в пороге ворот у притвора ворот внутри одна же трость.
8 И смерил он в притворе ворот внутри одну трость,
9 а в притворе у ворот намерил восемь локтей и два локтя в столбах. Этот притвор у ворот со стороны храма.
10 Боковых комнат у восточных ворот три - с одной стороны и три - с другой; одна мера во всех трех и одна мера в столбах с той и другой стороны.
11 Ширины в отверстии ворот он намерил десять локтей, а длины ворот тринадцать локтей.
12 А перед комнатами выступ в один локоть, и в один же локоть с другой стороны выступ; эти комнаты с одной стороны имели шесть локтей и шесть же локтей с другой стороны.
13 Потом намерил он в воротах от крыши одной комнаты до крыши другой двадцать пять локтей ширины; дверь была против двери.
14 А в столбах он насчитал шестьдесят локтей, в каждом столбе около двора и у ворот,
15 и от передней стороны входа в ворота до передней стороны внутренних ворот пятьдесят локтей.
16 Решетчатые окна были и в боковых комнатах и в столбах их, внутрь ворот кругом, также и в притворах окна были кругом на внутреннюю сторону, и на столбах - пальмы.
17 И привел он меня на внешний двор, и вот там комнаты, и каменный помост кругом двора был сделан; тридцать комнат на том помосте.
18 И помост этот был по бокам ворот, соответственно длине ворот; этот помост был ниже.
19 И намерил он в ширину от нижних ворот до внешнего края внутреннего двора сто локтей, к востоку и к северу.
20 Он измерил также длину и ширину ворот внешнего двора, обращенных лицом к северу,
21 и боковые комнаты при них, три с одной стороны и три с другой; и столбы их, и выступы их были такой же меры, как у прежних ворот: длина их пятьдесят локтей, а ширина двадцать пять локтей.
22 И окна их, и выступы их, и пальмы их - той же меры, как у ворот, обращенных лицом к востоку; и входят к ним семью ступенями, и перед ними выступы.
23 И во внутренний двор есть ворота против ворот северных и восточных; и намерил он от ворот до ворот сто локтей.
24 И повел меня на юг, и вот там ворота южные; и намерил он в столбах и выступах такую же меру.
25 И окна в них и в преддвериях их такие же, как те окна: длина пятьдесят локтей, а ширины двадцать пять локтей.
26 Подъем к ним - в семь ступеней, и преддверия перед ними; и пальмовые украшения - одно с той стороны и одно с другой на столбах их.
27 И во внутренний двор были южные ворота; и намерил он от ворот до ворот южных сто локтей.
28 И привел он меня через южные ворота во внутренний двор; и намерил в южных воротах ту же меру.
29 И боковые комнаты их, и столбы их, и притворы их - той же меры, и окна в них в притворах их были кругом; всего в длину пятьдесят локтей, а в ширину двадцать пять локтей.
30 Притворы были кругом длиною в двадцать пять локтей, а шириною в пять локтей.
31 И притворы были у них на внешний двор, и пальмы были на столбах их; подъем к ним - в восемь ступеней.
32 И повел меня восточными воротами на внутренний двор; и намерил в этих воротах ту же меру.
33 И боковые комнаты их, и столбы их, и притворы их были той же меры; и окна в них и притворах их были кругом; длина пятьдесят локтей, а ширина двадцать пять локтей.
34 Притворы у них были на внешний двор, и пальмы на столбах их с той и другой стороны; подъем к ним - в восемь ступеней.
35 Потом привел меня к северным воротам, и намерил в них ту же меру.
36 Боковые комнаты при них, столбы их и притворы их, и окна в них были кругом; всего в длину пятьдесят локтей, и в ширину двадцать пять локтей.
37 Притворы у них были на внешний двор, и пальмы на столбах их с той и с другой стороны; подъем к ним - в восемь ступеней.
38 Была также комната, со входом в нее, у столбов ворот: там омывают жертвы всесожжения.
39 А в притворе у ворот два стола с одной стороны и два с другой стороны, чтобы заколать на них жертвы всесожжения и жертвы за грех и жертвы за преступление.
40 И у наружного бока при входе в отверстие северных ворот были два стола, и у другого бока, подле притвора у ворот, два стола.
41 Четыре стола с одной стороны и четыре стола с другой стороны, по бокам ворот: всего восемь столов, на которых заколают жертвы.
42 И четыре стола для приготовления всесожжения были из тесаных камней, длиною в полтора локтя, и шириною в полтора локтя, а вышиною в один локоть; на них кладут орудия для заклания жертвы всесожжения и других жертв.
43 И крюки в одну ладонь приделаны были к стенам здания кругом, а на столах клали жертвенное мясо.
44 Снаружи внутренних ворот были комнаты для певцов; на внутреннем дворе, сбоку северных ворот, одна обращена лицом к югу, а другая, сбоку южных ворот, обращена лицом к северу.
45 И сказал он мне: "эта комната, которая лицом к югу, для священников, бодрствующих на страже храма;
46 а комната, которая лицом к северу, для священников, бодрствующих на страже жертвенника: это сыны Садока, которые одни из сынов Левия приближаются к Господу, чтобы служить Ему".
47 И намерил он во дворе сто локтей длины и сто локтей ширины: он был четыреугольный; а перед храмом стоял жертвенник.
48 И привел он меня к притвору храма, и намерил в столбах притвора пять локтей с одной стороны и пять локтей с другой; а в воротах три локтя ширины с одной стороны и три локтя с другой.
49 Длина притвора - в двадцать локтей, а ширина - в одиннадцать локтей, и всходят в него по десяти ступеням; и были подпоры у столбов, одна с одной стороны, а другая с другой.

41

1 Потом ввел меня в храм и намерил в столбах шесть локтей ширины с одной стороны и шесть локтей ширины с другой стороны, в ширину скинии.
2 В дверях десять локтей ширины, и по бокам дверей пять локтей с одной стороны и пять локтей с другой стороны; и намерил длины в храме сорок локтей, а ширины двадцать локтей.
3 И пошел внутрь, и намерил в столбах у дверей два локтя и в дверях шесть локтей, а ширина двери - в семь локтей.
4 И отмерил в нем двадцать локтей в длину и двадцать локтей в ширину храма, и сказал мне: "это - Святое Святых".
5 И намерил в стене храма шесть локтей, а ширины в боковых комнатах, кругом храма, по четыре локтя.
6 Боковых комнат было тридцать три, комната подле комнаты; они вдаются в стену, которая у храма для комнат кругом, так что они в связи с нею, но стены самого храма не касаются.
7 И он более и более расширялся кругом вверх боковыми комнатами, потому что окружность храма восходила выше и выше вокруг храма, и потому храм имел большую ширину вверху, и из нижнего этажа восходили в верхний через средний.
8 И я видел верх дома во всю окружность; боковые комнаты в основании имели там меры цельную трость, шесть полных локтей.
9 Ширина стены боковых комнат, выходящих наружу, пять локтей, и открытое пространство есть подле боковых комнат храма.
10 И между комнатами расстояние двадцать локтей кругом всего храма.
11 Двери боковых комнат ведут на открытое пространство, одни двери - на северную сторону, а другие двери - на южную сторону; а ширина этого открытого пространства - пять локтей кругом.
12 Здание перед площадью на западной стороне - шириною в семьдесят локтей; стена же этого здания - в пять локтей ширины кругом, а длина ее - девяносто локтей.
13 И намерил он в храме сто локтей длины, и в площади и в пристройке, и в стенах его также сто локтей длины.
14 И ширина храма по лицевой стороне и площади к востоку сто же локтей.
15 И в длине здания перед площадью на задней стороне ее с боковыми комнатами его по ту и другую сторону он намерил сто локтей, со внутренностью храма и притворами двора.
16 Дверные брусья и решетчатые окна, и боковые комнаты кругом, во всех трех ярусах, против порогов обшиты деревом и от пола по окна; окна были закрыты.
17 От верха дверей как внутри храма, так и снаружи, и по всей стене кругом, внутри и снаружи, были резные изображения,
18 сделаны были херувимы и пальмы: пальма между двумя херувимами, и у каждого херувима два лица.
19 С одной стороны к пальме обращено лицо человеческое, а с другой стороны к пальме - лице львиное; так сделано во всем храме кругом.
20 От пола до верха дверей сделаны были херувимы и пальмы, также и по стене храма.
21 В храме были четырехугольные дверные косяки, и святилище имело такой же вид, как я видел.
22 Жертвенник был деревянный в три локтя вышины и в два локтя длины; и углы его, и подножие его, и стенки его - из дерева. И сказал он мне: "это трапеза, которая пред Господом".
23 В храме и во святилище по две двери,
24 и двери сии о двух досках, обе доски подвижные, две у одной двери и две доски у другой;
25 и сделаны на них, на дверях храма, херувимы и пальмы такие же, какие сделаны по стенам; а перед притвором снаружи был деревянный помост.
26 И решетчатые окна с пальмами, по ту и другую сторону, были по бокам притвора и в боковых комнатах храма и на деревянной обшивке.

42

1 И вывел меня ко внешнему двору северною дорогою, и привел меня к комнатам, которые против площади и против здания на севере,
2 к тому месту, которое у северных дверей имеет в длину сто локтей, а в ширину пятьдесят локтей.
3 Напротив двадцати локтей внутреннего двора и напротив помоста, который на внешнем дворе, были галерея против галереи в три яруса.
4 А перед комнатами ход в десять локтей ширины, а внутрь в один локоть; двери их лицом к северу.
5 Верхние комнаты уже, потому что галереи отнимают у них несколько против нижних и средних комнат этого здания.
6 Они в три яруса, и таких столбов, какие на дворах, нет у них; потому они и сделаны уже против нижних и средних комнат, начиная от пола.
7 А наружная стена напротив этих комнат от внешнего двора, составляющая лицевую сторону комнат, имеет длины пятьдесят локтей;
8 потому что и комнаты на внешнем дворе занимают длины только пятьдесят локтей, и вот перед храмом сто локтей.
9 А снизу ход к этим комнатам с восточной стороны, когда подходят к ним со внешнего двора.
10 В ширину стены двора к востоку перед площадью и перед зданием были комнаты.
11 И ход перед ними такой же, как и у тех комнат, которые обращены к северу, такая же длина, как и у тех, и такая же ширина, и все выходы их, и устройство их, и двери их такие же, как и у тех.
12 Такие же двери, как и у комнат, которые на юг, и для входа в них дверь у самой дороги, которая шла прямо вдоль стены на восток.
13 И сказал он мне: "комнаты на север и комнаты на юг, которые перед площадью, суть комнаты священные, в которых священники, приближающиеся к Господу, съедают священнейшие жертвы; там же они кладут священнейшие жертвы, и хлебное приношение, и жертву за грех, и жертву за преступление, ибо это место святое.
14 Когда войдут туда священники, то они не должны выходить из этого святаго места на внешний двор, доколе не оставят там одежд своих, в которых служили, ибо они священны; они должны надеть на себя другие одежды и тогда выходить к народу".
15 Когда кончил он измерения внутреннего храма, то вывел меня воротами, обращенными лицом к востоку, и стал измерять его кругом.
16 Он измерил восточную сторону тростью измерения и намерил тростью измерения всего пятьсот тростей;
17 в северной стороне той же тростью измерения намерил всего пятьсот тростей;
18 в южной стороне намерил тростью измерения также пятьсот тростей.
19 Поворотив к западной стороне, намерил тростью измерения пятьсот тростей.
20 Со всех четырех сторон он измерил его; кругом него была стена длиною в пятьсот тростей и в пятьсот тростей шириною, чтобы отделить святое место от несвятого.

43

1 И привел меня к воротам, к тем воротам, которые обращены лицом к востоку.
2 И вот, слава Бога Израилева шла от востока, и глас Его - как шум вод многих, и земля осветилась от славы Его.
3 Это видение было такое же, какое я видел прежде, точно такое, какое я видел, когда приходил возвестить гибель городу, и видения, подобные видениям, какие видел я у реки Ховара. И я пал на лице мое.
4 И слава Господа вошла в храм путем ворот, обращенных лицом к востоку.
5 И поднял меня дух, и ввел меня во внутренний двор, и вот, слава Господа наполнила весь храм.
6 И я слышал кого-то, говорящего мне из храма, а тот муж стоял подле меня,
7 и сказал мне: сын человеческий! это место престола Моего и место стопам ног Моих, где Я буду жить среди сынов Израилевых во веки; и дом Израилев не будет более осквернять святаго имени Моего, ни они, ни цари их, блужением своим и трупами царей своих на высотах их.
8 Они ставили порог свой у порога Моего и вереи дверей своих подле Моих верей, так что одна стена была между Мною и ими, и оскверняли святое имя Мое мерзостями своими, какие делали, и за то Я погубил их во гневе Моем.
9 А теперь они удалят от Меня блужение свое и трупы царей своих, и Я буду жить среди них во веки.
10 Ты, сын человеческий, возвести дому Израилеву о храме сем, чтобы они устыдились беззаконий своих и чтобы сняли с него меру.
11 И если они устыдятся всего того, что делали, то покажи им вид храма и расположение его, и выходы его, и входы его, и все очертания его, и все уставы его, и все образы его, и все законы его, и напиши при глазах их, чтобы они сохраняли все очертания его и все уставы его и поступали по ним.
12 Вот закон храма: на вершине горы все пространство его вокруг - Святое Святых; вот закон храма!
13 И вот размеры жертвенника локтями, считая локоть в локоть с ладонью: основание в локоть, ширина в локоть же, и пояс по всем краям его в одну пядень; и вот задняя сторона жертвенника.
14 От основания, что в земле, до нижнего выступа два локтя, а шириною он в один локоть; от малого выступа до большого выступа четыре локтя, а ширина его - в один локоть.
15 Самый жертвенник вышиною в четыре локтя; и из жертвенника поднимаются вверх четыре рога.
16 Жертвенник имеет двенадцать локтей длины и двенадцать ширины; он четырехугольный на все свои четыре стороны.
17 А в площадке четырнадцать локтей длины и четырнадцать ширины на все четыре стороны ее, и вокруг нее пояс в пол-локтя, а основание ее в локоть вокруг, ступени же к нему - с востока.
18 И сказал он мне: сын человеческий! так говорит Господь Бог: вот уставы жертвенника к тому дню, когда он будет сделан для приношения на нем всесожжений и для кропления на него кровью.
19 Священникам от колена Левиина, которые из племени Садока, приближающимся ко Мне, чтобы служить Мне, говорит Господь Бог, дай тельца из стада волов, в жертву за грех.
20 И возьми крови его, и покропи на четыре рога его, и на четыре угла площадки, и на пояс кругом, и так очисти его и освяти его.
21 И возьми тельца, в жертву за грех, и сожги его на назначенном месте дома вне святилища.
22 А на другой день в жертву за грех принеси из козьего стада козла без порока, и пусть очистят жертвенник так же, как очищали тельцом.
23 Когда же кончишь очищение, приведи из стада волов тельца без порока и из стада овец овна без порока;
24 и принеси их пред лице Господа; и священники бросят на них соли, и вознесут их во всесожжение Господу.
25 Семь дней приноси в жертву за грех по козлу в день; также пусть приносят в жертву по тельцу из стада волов и по овну из стада овец без порока.
26 Семь дней они должны очищать жертвенник и освящать его и наполнять руки свои.
27 По окончании же сих дней, в восьмой день и далее, священники будут возносить на жертвеннике ваши всесожжения и благодарственные жертвы; и Я буду милостив к вам, говорит Господь Бог.

44

1 И привел он меня обратно ко внешним воротам святилища, обращенным лицом на восток, и они были затворены.
2 И сказал мне Господь: ворота сии будут затворены, не отворятся, и никакой человек не войдет ими, ибо Господь, Бог Израилев, вошел ими, и они будут затворены.
3 Что до князя, он, как князь, сядет в них, чтобы есть хлеб пред Господом; войдет путем притвора этих ворот, и тем же путем выйдет.
4 Потом привел меня путем ворот северных перед лице храма, и я видел, и вот, слава Господа наполняла дом Господа, и пал я на лице мое.
5 И сказал мне Господь: сын человеческий! прилагай сердце твое ко всему, и смотри глазами твоими, и слушай ушами твоими все, что Я говорю тебе о всех постановлениях дома Господа и всех законах его; и прилагай сердце твое ко входу в храм и ко всем выходам из святилища.
6 И скажи мятежному дому Израилеву: так говорит Господь Бог: довольно вам, дом Израилев, делать все мерзости ваши,
7 вводить сынов чужой, необрезанных сердцем и необрезанных плотью, чтобы они были в Моем святилище и оскверняли храм Мой, подносить хлеб Мой, тук и кровь, и разрушать завет Мой всякими мерзостями вашими.
8 Вы не исполняли стражи у святынь Моих, а ставили вместо себя их для стражи в Моем святилище.
9 Так говорит Господь Бог: никакой сын чужой, необрезанный сердцем и необрезанный плотью, не должен входить во святилище Мое, даже и тот сын чужой, который живет среди сынов Израиля.
10 Равно и левиты, которые удалились от Меня во время отступничества Израилева, которые, оставив Меня, блуждали вслед идолов своих, понесут наказание за вину свою.
11 Они будут служить во святилище Моем, как сторожа у ворот храма и прислужники у храма; они будут заколать для народа всесожжение и другие жертвы, и будут стоять пред ними для служения им.
12 За то, что они служили им пред идолами их и были для дома Израилева соблазном к нечестию, Я поднял на них руку Мою, говорит Господь Бог, и они понесут наказание за вину свою;
13 они не будут приближаться ко Мне, чтобы священнодействовать предо Мною и приступать ко всем святыням Моим, к Святому Святых, но будут нести на себе бесславие свое и мерзости свои, какие делали.
14 Сделаю их стражами храма для всех служб его и для всего, что производится в нем.
15 А священники из колена Левиина, сыны Садока, которые, во время отступления сынов Израилевых от Меня, постоянно стояли на страже святилища Моего, те будут приближаться ко Мне, чтобы служить Мне, и будут предстоять пред лицем Моим, чтобы приносить Мне тук и кровь, говорит Господь Бог.
16 Они будут входить во святилище Мое и приближаться к трапезе Моей, чтобы служить Мне и соблюдать стражу Мою.
17 Когда придут к воротам внутреннего двора, тогда оденутся в одежды льняные, а шерстяное не должно быть на них во время служения их в воротах внутреннего двора и внутри храма.
18 Увясла на головах их должны быть также льняные; и исподняя одежда на чреслах их должна быть также льняная; в поту они не должны опоясываться.
19 А когда надобно будет выйти на внешний двор, на внешний двор к народу, тогда они должны будут снять одежды свои, в которых они служили, и оставить их в священных комнатах, и одеться в другие одежды, чтобы священными одеждами своими не прикасаться к народу.
20 И головы своей они не должны брить, и не должны отпускать волос, а пусть непременно стригут головы свои.
21 И вина не должен пить ни один священник, когда идет во внутренний двор.
22 Ни вдовы, ни разведенной с мужем они не должны брать себе в жены, а только могут брать себе девиц из племени дома Израилева и вдову, оставшуюся вдовою от священника.
23 Они должны учить народ Мой отличать священное от несвященного и объяснять им, что нечисто и что чисто.
24 При спорных делах они должны присутствовать в суде, и по уставам Моим судить их, и наблюдать законы Мои и постановления Мои о всех праздниках Моих, и свято хранить субботы Мои.
25 К мертвому человеку никто из них не должен подходить, чтобы не сделаться нечистым; только ради отца и матери, ради сына и дочери, брата и сестры, которая не была замужем, можно им сделать себя нечистыми.
26 По очищении же такого, еще семь дней надлежит отсчитать ему.
27 И в тот день, когда ему надобно будет приступать ко святыне во внутреннем дворе, чтобы служить при святыне, он должен принести жертву за грех, говорит Господь Бог.
28 А что до удела их, то Я их удел. И владения не давайте им в Израиле: Я их владение.
29 Они будут есть от хлебного приношения, от жертвы за грех и жертвы за преступление; и все заклятое у Израиля им же принадлежит.
30 И начатки из всех плодов ваших и всякого рода приношения, из чего ни состояли бы приношения ваши, принадлежат священникам; и начатки молотого вами отдавайте священнику, чтобы над домом твоим почивало благословение.
31 Никакой мертвечины и ничего, растерзанного зверем, ни из птиц, ни из скота, не должны есть священники.

45

1 Когда будете по жребию делить землю на уделы, тогда отделите священный участок Господу в двадцать пять тысяч тростей длины и десять тысяч ширины; да будет свято это место во всем объеме своем, кругом.
2 От него к святилищу отойдет четырехугольник по пятисот тростей кругом, и кругом него площадь в пятьдесят локтей.
3 Из этой меры отмерь двадцать пять тысяч тростей в длину и десять тысяч в ширину, где будет находиться святилище, Святое Святых.
4 Эта священная часть земли принадлежать будет священникам, служителям святилища, приступающим к служению Господу: это будет для них местом для домов и святынею для святилища.
5 Двадцать пять тысяч тростей длины и десять тысяч ширины будут принадлежать левитам, служителям храма, как их владение для обитания их.
6 И во владение городу дайте пять тысяч ширины и двадцать пять тысяч длины, против священного места, отделенного Господу; это принадлежать должно всему дому Израилеву.
7 И князю дайте долю по ту и другую сторону, как подле священного места, отделенного Господу, так и подле городского владения, к западу с западной стороны и к востоку с восточной стороны, длиною наравне с одним из оных уделов от западного предела до восточного.
8 Это его земля, его владение в Израиле, чтобы князья Мои вперед не теснили народа Моего и чтобы предоставили землю дому Израилеву по коленам его.
9 Так говорит Господь Бог: довольно вам, князья Израилевы! отложите обиды и угнетения и творите суд и правду, перестаньте вытеснять народ Мой из владения его, говорит Господь Бог.
10 Да будут у вас правильные весы и правильная ефа и правильный бат.
11 Ефа и бат должны быть одинаковой меры, так чтобы бат вмещал в себе десятую часть хомера и ефа десятую часть хомера; мера их должна определяться по хомеру.
12 В сикле двадцать гер; а двадцать сиклей, двадцать пять сиклей и пятнадцать сиклей составлять будут у вас мину.
13 Вот дань, какую вы должны давать князю: шестую часть ефы от хомера пшеницы и шестую часть ефы от хомера ячменя;
14 постановление об елее: от кора елея десятую часть бата; десять батов составят хомер, потому что в хомере десять батов;
15 одну овцу от стада в двести овец с тучной пажити Израиля: все это для хлебного приношения и всесожжения, и благодарственной жертвы, в очищение их, говорит Господь Бог.
16 Весь народ земли обязывается делать сие приношение князю в Израиле.
17 А на обязанности князя будут лежать всесожжение и хлебное приношение, и возлияние в праздники и в новомесячия, и в субботы, во все торжества дома Израилева; он должен будет приносить жертву за грех и хлебное приношение, и всесожжение, и жертву благодарственную для очищения дома Израилева.
18 Так говорит Господь Бог: в первом месяце, в первый день месяца, возьми из стада волов тельца без порока, и очисти святилище.
19 Священник пусть возьмет крови от этой жертвы за грех и покропит ею на вереи храма и на четыре угла площадки у жертвенника и на вереи ворот внутреннего двора.
20 То же сделай и в седьмой день месяца за согрешающих умышленно и по простоте, и так очищайте храм.
21 В первом месяце, в четырнадцатый день месяца, должна быть у вас Пасха, праздник семидневный, когда должно есть опресноки.
22 В этот день князь за себя и за весь народ земли принесет тельца в жертву за грех.
23 И в эти семь дней праздника он должен приносить во всесожжение Господу каждый день по семи тельцов и по семи овнов без порока, и в жертву за грех каждый день по козлу из козьего стада.
24 Хлебного приношения он должен приносить по ефе на тельца и по ефе на овна и по гину елея на ефу.
25 В седьмом месяце, в пятнадцатый день месяца, в праздник, в течение семи дней он должен приносить то же: такую же жертву за грех, такое же всесожжение, и столько же хлебного приношения и столько же елея.

46

1 Так говорит Господь Бог: ворота внутреннего двора, обращенные лицом к востоку, должны быть заперты в продолжение шести рабочих дней, а в субботний день они должны быть отворены и в день новомесячия должны быть отворены.
2 Князь пойдет через внешний притвор ворот и станет у вереи этих ворот; и священники совершат его всесожжение и его благодарственную жертву; и он у порога ворот поклонится Господу, и выйдет, а ворота остаются незапертыми до вечера.
3 И народ земли будет поклоняться пред Господом, при входе в ворота, в субботы и новомесячия.
4 Всесожжение, которое князь принесет Господу в субботний день, должно быть из шести агнцев без порока и из овна без порока;
5 хлебного приношения ефа на овна, а на агнцев хлебного приношения, сколько рука его подаст, а елея гин на ефу.
6 В день новомесячия будут приносимы им из стада волов телец без порока, также шесть агнцев и овен без порока.
7 Хлебного приношения он принесет ефу на тельца и ефу на овна, а на агнцев, сколько рука его подаст, и елея гин на ефу.
8 И когда приходить будет князь, то должен входить через притвор ворот и тем же путем выходить.
9 А когда народ земли будет приходить пред лице Господа в праздники, то вошедший северными воротами для поклонения должен выходить воротами южными, а вошедший южными воротами должен выходить воротами северными; он не должен выходить теми же воротами, которыми вошел, а должен выходить противоположными.
10 И князь должен находиться среди них; когда они входят, входит и он; и когда они выходят, выходит и он.
11 И в праздники и в торжественные дни хлебного приношения от него должно быть по ефе на тельца и по ефе на овна, а на агнцев, сколько подаст рука его, и елея по гину на ефу.
12 А если князь, по усердию своему, захочет принести всесожжение или благодарственную жертву Господу, то должны отворить ему ворота, обращенные к востоку, и он совершит свое всесожжение и свою благодарственную жертву так же, как совершил в субботний день, и после сего он выйдет, и по выходе его ворота запрутся.
13 Каждый день приноси Господу во всесожжение однолетнего агнца без порока; каждое утро приноси его.
14 А хлебного приношения прилагай к нему каждое утро шестую часть ефы и елея третью часть гина, чтобы растворить муку; таково вечное постановление о хлебном приношении Господу, навсегда.
15 Пусть приносят во всесожжение агнца и хлебное приношение и елей каждое утро постоянно.
16 Так говорит Господь Бог: если князь дает кому из сыновей своих подарок, то это должно пойти в наследство и его сыновьям; это владение их должно быть наследственным.
17 Если же он даст из наследия своего кому-либо из рабов своих подарок, то это будет принадлежать ему только до года освобождения, и тогда возвратится к князю. Только к сыновьям его должно переходить наследие его.
18 Но князь не может брать из наследственного участка народа, вытесняя их из владения их; из своего только владения он может уделять детям своим, чтобы никто из народа Моего не был изгоняем из своего владения.
19 И привел он меня тем ходом, который сбоку ворот, к священным комнатам для священников, обращенным к северу, и вот там одно место на краю к западу.
20 И сказал мне: "это - место, где священники должны варить жертву за преступление и жертву за грех, где должны печь хлебное приношение, не вынося его на внешний двор, для освящения народа".
21 И вывел меня на внешний двор, и провел меня по четырем углам двора, и вот, в каждом углу двора еще двор.
22 Во всех четырех углах двора были покрытые дворы в сорок локтей длины и тридцать ширины, одной меры во всех четырех углах.
23 И кругом всех их четырех - стены, а у стен сделаны очаги кругом.
24 И сказал мне: "вот поварни, в которых служители храма варят жертвы народные".

47

1 Потом привел он меня обратно к дверям храма, и вот, из-под порога храма течет вода на восток, ибо храм стоял лицом на восток, и вода текла из-под правого бока храма, по южную сторону жертвенника.
2 И вывел меня северными воротами, и внешним путем обвел меня к внешним воротам, путем, обращенным к востоку; и вот, вода течет по правую сторону.
3 Когда тот муж пошел на восток, то в руке держал шнур, и отмерил тысячу локтей, и повел меня по воде; воды было по лодыжку.
4 И еще отмерил тысячу, и повел меня по воде; воды было по колено. И еще отмерил тысячу, и повел меня; воды было по поясницу.
5 И еще отмерил тысячу, и уже тут был такой поток, через который я не мог идти, потому что вода была так высока, что надлежало плыть, а переходить нельзя было этот поток.
6 И сказал мне: "видел, сын человеческий?" и повел меня обратно к берегу этого потока.
7 И когда я пришел назад, и вот, на берегах потока много было дерев по ту и другую сторону.
8 И сказал мне: эта вода течет в восточную сторону земли, сойдет на равнину и войдет в море; и воды его сделаются здоровыми.
9 И всякое живущее существо, пресмыкающееся там, где войдут две струи, будет живо; и рыбы будет весьма много, потому что войдет туда эта вода, и воды в море сделаются здоровыми, и, куда войдет этот поток, все будет живо там.
10 И будут стоять подле него рыболовы от Ен-Гадди до Эглаима, будут закидывать сети. Рыба будет в своем виде и, как в большом море, рыбы будет весьма много.
11 Болота его и лужи его, которые не сделаются здоровыми, будут оставлены для соли.
12 У потока по берегам его, с той и другой стороны, будут расти всякие дерева, доставляющие пищу: листья их не будут увядать, и плоды на них не будут истощаться; каждый месяц будут созревать новые, потому что вода для них течет из святилища; плоды их будут употребляемы в пищу, а листья на врачевание.
13 Так говорит Господь Бог: вот распределение, по которому вы должны разделить землю в наследие двенадцати коленам Израилевым: Иосифу два удела.
14 И наследуйте ее, как один, так и другой; так как Я, подняв руку Мою, клялся отдать ее отцам вашим, то и будет земля сия наследием вашим.
15 И вот предел земли: на северном конце, начиная от великого моря, через Хетлон, по дороге в Цедад,
16 Емаф, Берот, Сивраим, находящийся между Дамасскою и Емафскою областями Гацар-Тихон, который на границе Аврана.
17 И будет граница от моря до Гацар-Енон, граница с Дамаском, и далее на севере область Емаф; и вот северный край.
18 Черту восточного края ведите между Авраном и Дамаском, между Галаадом и землею Израильскою, по Иордану, от северного края до восточного моря; это восточный край.
19 А южный край с полуденной стороны от Тамары до вод пререкания при Кадисе, и по течению потока до великого моря; это полуденный край на юге.
20 Западный же предел - великое море, от южной границы до места против Емафа; это западный край.
21 И разделите себе землю сию на уделы по коленам Израилевым.
22 И разделите ее по жребию в наследие себе и иноземцам, живущим у вас, которые родили у вас детей; и они среди сынов Израилевых должны считаться наравне с природными жителями, и они с вами войдут в долю среди колен Израилевых.
23 В котором колене живет иноземец, в том и дайте ему наследие его, говорит Господь Бог.

48

1 Вот имена колен. На северном краю по дороге от Хетлона, ведущей в Емаф, Гацар-Енон, от северной границы Дамаска по пути к Емафу: все это от востока до моря один удел Дану.
2 Подле границы Дана, от восточного края до западного, это один удел Асиру.
3 Подле границы Асира, от восточного края до западного, это один удел Неффалиму.
4 Подле границы Неффалима, от восточного края до западного, это один удел Манассии.
5 Подле границы Манассии, от восточного края до западного, это один удел Ефрему.
6 Подле границы Ефрема, от восточного края до западного, это один удел Рувиму.
7 Подле границы Рувима, от восточного края до западного, это один удел Иуде.
8 А подле границы Иуды, от восточного края до западного, священный участок, шириною в двадцать пять тысяч тростей, а длиною наравне с другими уделами, от восточного края до западного; среди него будет святилище.
9 Участок, который вы посвятите Господу, длиною будет в двадцать пять тысяч, а шириною в десять тысяч тростей.
10 И этот священный участок должен принадлежать священникам, к северу двадцать пять тысяч и к морю в ширину десять тысяч, и к востоку в ширину десять тысяч, а к югу в длину двадцать пять тысяч тростей, и среди него будет святилище Господне.
11 Это посвятите священникам из сынов Садока, которые стояли на страже Моей, которые во время отступничества сынов Израилевых не отступили от Меня, как отступили другие левиты.
12 Им будет принадлежать эта часть земли из священного участка, святыня из святынь, у предела левитов.
13 И левиты получат также у священнического предела двадцать пять тысяч в длину и десять тысяч тростей в ширину; вся длина двадцать пять тысяч, а ширина десять тысяч тростей.
14 И из этой части они не могут ни продать, ни променять; и начатки земли не могут переходить к другим, потому что это святыня Господня.
15 А остальные пять тысяч в ширину с двадцатью пятью тысячами в длину назначаются для города в общее употребление, на заселение и на предместья; город будет в средине.
16 И вот размеры его: северная сторона четыре тысячи пятьсот и южная сторона четыре тысячи пятьсот, восточная сторона четыре тысячи пятьсот и западная сторона четыре тысячи пятьсот тростей.
17 А предместья города к северу двести пятьдесят, и к востоку двести пятьдесят, и к югу двести пятьдесят, и к западу двести пятьдесят тростей.
18 А что остается из длины против священного участка, десять тысяч к востоку и десять тысяч к западу, против священного участка, произведения с этой земли должны быть для продовольствия работающих в городе.
19 Работать же в городе могут работники из всех колен Израилевых.
20 Весь отделенный участок в двадцать пять тысяч длины и в двадцать пять тысяч ширины, четырехугольный, выделите в священный удел, со включением владений города;
21 а остальное князю. Как со стороны священного участка, так и со стороны владений города, против двадцати пяти тысяч тростей до восточной границы участка, и на запад против двадцати пяти тысяч у западной границы соразмерно с сими уделами, удел князю, так что священный участок и святилище будет в средине его.
22 И то, что от владений левитских и от владений города остается в промежутке, принадлежит также князю; промежуток между границею Иуды и между границею Вениамина будет принадлежать князю.
23 Остальное же от колен, от восточного края до западного - один удел Вениамину.
24 Подле границы Вениамина, от восточного края до западного - один удел Симеону.
25 Подле границы Симеона, от восточного края до западного - один удел Иссахару.
26 Подле границы Иссахара, от восточного края до западного - один удел Завулону.
27 Подле границы Завулона, от восточного края до западного - один удел Гаду.
28 А подле границы Гада на южной стороне идет южный предел от Тамары к водам пререкания при Кадисе, вдоль потока до великого моря.
29 Вот земля, которую вы по жребию разделите коленам Израилевым, и вот участки их, говорит Господь Бог.
30 И вот выходы города: с северной стороны меры четыре тысячи пятьсот;
31 и ворота города называются именами колен Израилевых; к северу трое ворот: ворота Рувимовы одни, ворота Иудины одни, ворота Левиины одни.
32 И с восточной стороны меры четыре тысячи пятьсот, и трое ворот: ворота Иосифовы одни, ворота Вениаминовы одни, ворота Дановы одни;
33 и с южной стороны меры четыре тысячи пятьсот, и трое ворот: ворота Симеоновы одни, ворота Иссахаровы одни, ворота Завулоновы одни.
34 С морской стороны меры четыре тысячи пятьсот, ворот здесь трое же: ворота Гадовы одни, ворота Асировы одни, ворота Неффалимовы одни.
35 Всего кругом восемнадцать тысяч. А имя городу с того дня будет: "Господь там".

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/iez.html ; быстрая - http://rusbible.ru/Иез (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Евангелие от Иоанна

От Иоанна святое благовествование

Синодальный перевод

1

1 В начале было Слово, и Слово было у Бога, и Слово было Бог.
2 Оно было в начале у Бога.
3 Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть.
4 В Нем была жизнь, и жизнь была свет человеков.
5 И свет во тьме светит, и тьма не объяла его.
6 Был человек, посланный от Бога; имя ему Иоанн.
7 Он пришел для свидетельства, чтобы свидетельствовать о Свете, дабы все уверовали чрез него.
8 Он не был свет, но был послан, чтобы свидетельствовать о Свете.
9 Был Свет истинный, Который просвещает всякого человека, приходящего в мир.
10 В мире был, и мир чрез Него начал быть, и мир Его не познал.
11 Пришел к своим, и свои Его не приняли.
12 А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими,
13 которые ни от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились.
14 И Слово стало плотию, и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца.
15 Иоанн свидетельствует о Нем и, восклицая, говорит: Сей был Тот, о Котором я сказал, что Идущий за мною стал впереди меня, потому что был прежде меня.
16 И от полноты Его все мы приняли и благодать на благодать,
17 ибо закон дан чрез Моисея; благодать же и истина произошли чрез Иисуса Христа.
18 Бога не видел никто никогда; Единородный Сын, сущий в недре Отчем, Он явил.
19 И вот свидетельство Иоанна, когда Иудеи прислали из Иерусалима священников и левитов спросить его: кто ты?
20 Он объявил, и не отрекся, и объявил, что я не Христос.
21 И спросили его: что же? ты Илия? Он сказал: нет. Пророк? Он отвечал: нет.
22 Сказали ему: кто же ты? чтобы нам дать ответ пославшим нас: что ты скажешь о себе самом?
23 Он сказал: я глас вопиющего в пустыне: исправьте путь Господу, как сказал пророк Исаия.
24 А посланные были из фарисеев;
25 И они спросили его: что же ты крестишь, если ты ни Христос, ни Илия, ни пророк?
26 Иоанн сказал им в ответ: я крещу в воде; но стоит среди вас Некто, Которого вы не знаете.
27 Он-то Идущий за мною, но Который стал впереди меня. Я недостоин развязать ремень у обуви Его.
28 Это происходило в Вифаваре при Иордане, где крестил Иоанн.
29 На другой день видит Иоанн идущего к нему Иисуса и говорит: вот Агнец Божий, Который берет на Себя грех мира.
30 Сей есть, о Котором я сказал: за мною идет Муж, Который стал впереди меня, потому что Он был прежде меня.
31 Я не знал Его; но для того пришел крестить в воде, чтобы Он явлен был Израилю.
32 И свидетельствовал Иоанн, говоря: я видел Духа, сходящего с неба, как голубя, и пребывающего на Нем.
33 Я не знал Его; но Пославший меня крестить в воде сказал мне: на Кого увидишь Духа сходящего и пребывающего на Нем, Тот есть крестящий Духом Святым.
34 И я видел и засвидетельствовал, что Сей есть Сын Божий.
35 На другой день опять стоял Иоанн и двое из учеников его.
36 И, увидев идущего Иисуса, сказал: вот Агнец Божий.
37 Услышав от него сии слова, оба ученика пошли за Иисусом.
38 Иисус же, обратившись и увидев их идущих, говорит им: что вам надобно? Они сказали Ему: Равви, — что значит: учитель, — где живешь?
39 Говорит им: пойдите и увидите. Они пошли и увидели, где Он живет; и пробыли у Него день тот. Было около десятого часа.
40 Один из двух, слышавших от Иоанна об Иисусе и последовавших за Ним, был Андрей, брат Симона Петра.
41 Он первый находит брата своего Симона и говорит ему: мы нашли Мессию, что значит: Христос;
42 и привел его к Иисусу. Иисус же, взглянув на него, сказал: ты — Симон, сын Ионин; ты наречешься Кифа, что значит: камень (Петр).
43 На другой день Иисус восхотел идти в Галилею, и находит Филиппа и говорит ему: иди за Мною.
44 Филипп же был из Вифсаиды, из одного города с Андреем и Петром.
45 Филипп находит Нафанаила и говорит ему: мы нашли Того, о Котором писали Моисей в законе и пророки, Иисуса, сына Иосифова, из Назарета.
46 Но Нафанаил сказал ему: из Назарета может ли быть что доброе? Филипп говорит ему: пойди и посмотри.
47 Иисус, увидев идущего к Нему Нафанаила, говорит о нем: вот подлинно Израильтянин, в котором нет лукавства.
48 Нафанаил говорит Ему: почему Ты знаешь меня? Иисус сказал ему в ответ: прежде нежели позвал тебя Филипп, когда ты был под смоковницею, Я видел тебя.
49 Нафанаил отвечал Ему: Равви! Ты Сын Божий, Ты Царь Израилев.
50 Иисус сказал ему в ответ: ты веришь, потому что Я тебе сказал: Я видел тебя под смоковницею; увидишь больше сего.
51 И говорит ему: истинно, истинно говорю вам: отныне будете видеть небо отверстым и Ангелов Божиих восходящих и нисходящих к Сыну Человеческому.

2

1 На третий день был брак в Кане Галилейской, и Матерь Иисуса была там.
2 Был также зван Иисус и ученики Его на брак.
3 И как недоставало вина, то Матерь Иисуса говорит Ему: вина нет у них.
4 Иисус говорит Ей: что Мне и Тебе, Жено? еще не пришел час Мой.
5 Матерь Его сказала служителям: что скажет Он вам, то сделайте.
6 Было же тут шесть каменных водоносов, стоявших по обычаю очищения Иудейского, вмещавших по две или по три меры.
7 Иисус говорит им: наполните сосуды водою. И наполнили их до верха.
8 И говорит им: теперь почерпните и несите к распорядителю пира. И понесли.
9 Когда же распорядитель отведал воды, сделавшейся вином, — а он не знал, откуда это вино, знали только служители, почерпавшие воду, — тогда распорядитель зовет жениха
10 и говорит ему: всякий человек подает сперва хорошее вино, а когда напьются, тогда худшее; а ты хорошее вино сберег доселе.
11 Так положил Иисус начало чудесам в Кане Галилейской и явил славу Свою; и уверовали в Него ученики Его.
12 После сего пришел Он в Капернаум, Сам и Матерь Его, и братья Его, и ученики Его; и там пробыли немного дней.
13 Приближалась Пасха Иудейская, и Иисус пришел в Иерусалим
14 и нашел, что в храме продавали волов, овец и голубей, и сидели меновщики денег.
15 И, сделав бич из веревок, выгнал из храма всех, также и овец и волов; и деньги у меновщиков рассыпал, а столы их опрокинул.
16 И сказал продающим голубей: возьмите это отсюда и дома Отца Моего не делайте домом торговли.
17 При сем ученики Его вспомнили, что написано: ревность по доме Твоем снедает Меня.
18 На это Иудеи сказали: каким знамением докажешь Ты нам, что имеешь власть так поступать?
19 Иисус сказал им в ответ: разрушьте храм сей, и Я в три дня воздвигну его.
20 На это сказали Иудеи: сей храм строился сорок шесть лет, и Ты в три дня воздвигнешь его?
21 А Он говорил о храме тела Своего.
22 Когда же воскрес Он из мертвых, то ученики Его вспомнили, что Он говорил это, и поверили Писанию и слову, которое сказал Иисус.
23 И когда Он был в Иерусалиме на празднике Пасхи, то многие, видя чудеса, которые Он творил, уверовали во имя Его.
24 Но Сам Иисус не вверял Себя им, потому что знал всех
25 и не имел нужды, чтобы кто засвидетельствовал о человеке, ибо Сам знал, что в человеке.

3

1 Между фарисеями был некто, именем Никодим, один из начальников Иудейских.
2 Он пришел к Иисусу ночью и сказал Ему: Равви! мы знаем, что Ты учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог.
3 Иисус сказал ему в ответ: истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия.
4 Никодим говорит Ему: как может человек родиться, будучи стар? неужели может он в другой раз войти в утробу матери своей и родиться?
5 Иисус отвечал: истинно, истинно говорю тебе, если кто не родится от воды и Духа, не может войти в Царствие Божие.
6 Рожденное от плоти есть плоть, а рожденное от Духа есть дух.
7 Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше.
8 Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа.
9 Никодим сказал Ему в ответ: как это может быть?
10 Иисус отвечал и сказал ему: ты — учитель Израилев, и этого ли не знаешь?
11 Истинно, истинно говорю тебе: мы говорим о том, что знаем, и свидетельствуем о том, что видели, а вы свидетельства Нашего не принимаете.
12 Если Я сказал вам о земном, и вы не верите, — как поверите, если буду говорить вам о небесном?
13 Никто не восходил на небо, как только сшедший с небес Сын Человеческий, сущий на небесах.
14 И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому,
15 дабы всякий, верующий в Него, не погиб, но имел жизнь вечную.
16 Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную.
17 Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него.
18 Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия.
19 Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы;
20 ибо всякий, делающий злое, ненавидит свет и не идет к свету, чтобы не обличились дела его, потому что они злы,
21 а поступающий по правде идет к свету, дабы явны были дела его, потому что они в Боге соделаны.
22 После сего пришел Иисус с учениками Своими в землю Иудейскую и там жил с ними и крестил.
23 А Иоанн также крестил в Еноне, близ Салима, потому что там было много воды; и приходили туда и крестились,
24 ибо Иоанн еще не был заключен в темницу.
25 Тогда у Иоанновых учеников произошел спор с Иудеями об очищении.
26 И пришли к Иоанну и сказали ему: равви! Тот, Который был с тобою при Иордане и о Котором ты свидетельствовал, вот Он крестит, и все идут к Нему.
27 Иоанн сказал в ответ: не может человек ничего принимать на себя, если не будет дано ему с неба.
28 Вы сами мне свидетели в том, что я сказал: не я Христос, но я послан пред Ним.
29 Имеющий невесту есть жених, а друг жениха, стоящий и внимающий ему, радостью радуется, слыша голос жениха. Сия-то радость моя исполнилась.
30 Ему должно расти, а мне умаляться.
31 Приходящий свыше и есть выше всех; а сущий от земли земной и есть и говорит, как сущий от земли; Приходящий с небес есть выше всех,
32 и что Он видел и слышал, о том и свидетельствует; и никто не принимает свидетельства Его.
33 Принявший Его свидетельство сим запечатлел, что Бог истинен,
34 ибо Тот, Которого послал Бог, говорит слова Божии; ибо не мерою дает Бог Духа.
35 Отец любит Сына и все дал в руку Его.
36 Верующий в Сына имеет жизнь вечную, а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем.

4

1 Когда же узнал Иисус о дошедшем до фарисеев слухе, что Он более приобретает учеников и крестит, нежели Иоанн, —
2 хотя Сам Иисус не крестил, а ученики Его, —
3 то оставил Иудею и пошел опять в Галилею.
4 Надлежало же Ему проходить через Самарию.
5 Итак приходит Он в город Самарийский, называемый Сихарь, близ участка земли, данного Иаковом сыну своему Иосифу.
6 Там был колодезь Иаковлев. Иисус, утрудившись от пути, сел у колодезя. Было около шестого часа.
7 Приходит женщина из Самарии почерпнуть воды. Иисус говорит ей: дай Мне пить.
8 Ибо ученики Его отлучились в город купить пищи.
9 Женщина Самарянская говорит Ему: как ты, будучи Иудей, просишь пить у меня, Самарянки? ибо Иудеи с Самарянами не сообщаются.
10 Иисус сказал ей в ответ: если бы ты знала дар Божий и Кто говорит тебе: дай Мне пить, то ты сама просила бы у Него, и Он дал бы тебе воду живую.
11 Женщина говорит Ему: господин! тебе и почерпнуть нечем, а колодезь глубок; откуда же у тебя вода живая?
12 Неужели ты больше отца нашего Иакова, который дал нам этот колодезь и сам из него пил, и дети его, и скот его?
13 Иисус сказал ей в ответ: всякий, пьющий воду сию, возжаждет опять,
14 а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную.
15 Женщина говорит Ему: господин! дай мне этой воды, чтобы мне не иметь жажды и не приходить сюда черпать.
16 Иисус говорит ей: пойди, позови мужа твоего и приди сюда.
17 Женщина сказала в ответ: у меня нет мужа. Иисус говорит ей: правду ты сказала, что у тебя нет мужа,
18 ибо у тебя было пять мужей, и тот, которого ныне имеешь, не муж тебе; это справедливо ты сказала.
19 Женщина говорит Ему: Господи! вижу, что Ты пророк.
20 Отцы наши поклонялись на этой горе, а вы говорите, что место, где должно поклоняться, находится в Иерусалиме.
21 Иисус говорит ей: поверь Мне, что наступает время, когда и не на горе сей, и не в Иерусалиме будете поклоняться Отцу.
22 Вы не знаете, чему кланяетесь, а мы знаем, чему кланяемся, ибо спасение от Иудеев.
23 Но настанет время и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе.
24 Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине.
25 Женщина говорит Ему: знаю, что придет Мессия, то есть Христос; когда Он придет, то возвестит нам все.
26 Иисус говорит ей: это Я, Который говорю с тобою.
27 В это время пришли ученики Его, и удивились, что Он разговаривал с женщиною; однакож ни один не сказал: чего Ты требуешь? или: о чем говоришь с нею?
28 Тогда женщина оставила водонос свой и пошла в город, и говорит людям:
29 пойдите, посмотрите Человека, Который сказал мне все, что я сделала: не Он ли Христос?
30 Они вышли из города и пошли к Нему.
31 Между тем ученики просили Его, говоря: Равви! ешь.
32 Но Он сказал им: у Меня есть пища, которой вы не знаете.
33 Посему ученики говорили между собою: разве кто принес Ему есть?
34 Иисус говорит им: Моя пища есть творить волю Пославшего Меня и совершить дело Его.
35 Не говорите ли вы, что еще четыре месяца, и наступит жатва? А Я говорю вам: возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве.
36 Жнущий получает награду и собирает плод в жизнь вечную, так что и сеющий и жнущий вместе радоваться будут,
37 ибо в этом случае справедливо изречение: один сеет, а другой жнет.
38 Я послал вас жать то, над чем вы не трудились: другие трудились, а вы вошли в труд их.
39 И многие Самаряне из города того уверовали в Него по слову женщины, свидетельствовавшей, что Он сказал ей все, что она сделала.
40 И потому, когда пришли к Нему Самаряне, то просили Его побыть у них; и Он пробыл там два дня.
41 И еще большее число уверовали по Его слову.
42 А женщине той говорили: уже не по твоим речам веруем, ибо сами слышали и узнали, что Он истинно Спаситель мира, Христос.
43 По прошествии же двух дней Он вышел оттуда и пошел в Галилею,
44 ибо Сам Иисус свидетельствовал, что пророк не имеет чести в своем отечестве.
45 Когда пришел Он в Галилею, то Галилеяне приняли Его, видев все, что Он сделал в Иерусалиме в праздник, — ибо и они ходили на праздник.
46 Итак Иисус опять пришел в Кану Галилейскую, где претворил воду в вино. В Капернауме был некоторый царедворец, у которого сын был болен.
47 Он, услышав, что Иисус пришел из Иудеи в Галилею, пришел к Нему и просил Его придти и исцелить сына его, который был при смерти.
48 Иисус сказал ему: вы не уверуете, если не увидите знамений и чудес.
49 Царедворец говорит Ему: Господи! приди, пока не умер сын мой.
50 Иисус говорит ему: пойди, сын твой здоров. Он поверил слову, которое сказал ему Иисус, и пошел.
51 На дороге встретили его слуги его и сказали: сын твой здоров.
52 Он спросил у них: в котором часу стало ему легче? Ему сказали: вчера в седьмом часу горячка оставила его.
53 Из этого отец узнал, что это был тот час, в который Иисус сказал ему: сын твой здоров, и уверовал сам и весь дом его.
54 Это второе чудо сотворил Иисус, возвратившись из Иудеи в Галилею.

5

1 После сего был праздник Иудейский, и пришел Иисус в Иерусалим.
2 Есть же в Иерусалиме у Овечьих ворот купальня, называемая по-еврейски Вифезда, при которой было пять крытых ходов.
3 В них лежало великое множество больных, слепых, хромых, иссохших, ожидающих движения воды,
4 ибо Ангел Господень по временам сходил в купальню и возмущал воду, и кто первый входил в нее по возмущении воды, тот выздоравливал, какою бы ни был одержим болезнью.
5 Тут был человек, находившийся в болезни тридцать восемь лет.
6 Иисус, увидев его лежащего и узнав, что он лежит уже долгое время, говорит ему: хочешь ли быть здоров?
7 Больной отвечал Ему: так, Господи; но не имею человека, который опустил бы меня в купальню, когда возмутится вода; когда же я прихожу, другой уже сходит прежде меня.
8 Иисус говорит ему: встань, возьми постель твою и ходи.
9 И он тотчас выздоровел, и взял постель свою и пошел. Было же это в день субботний.
10 Посему Иудеи говорили исцеленному: сегодня суббота; не должно тебе брать постели.
11 Он отвечал им: Кто меня исцелил, Тот мне сказал: возьми постель твою и ходи.
12 Его спросили: кто Тот Человек, Который сказал тебе: возьми постель твою и ходи?
13 Исцеленный же не знал, кто Он, ибо Иисус скрылся в народе, бывшем на том месте.
14 Потом Иисус встретил его в храме и сказал ему: вот, ты выздоровел; не греши больше, чтобы не случилось с тобою чего хуже.
15 Человек сей пошел и объявил Иудеям, что исцеливший его есть Иисус.
16 И стали Иудеи гнать Иисуса и искали убить Его за то, что Он делал такие дела в субботу.
17 Иисус же говорил им: Отец Мой доныне делает, и Я делаю.
18 И еще более искали убить Его Иудеи за то, что Он не только нарушал субботу, но и Отцем Своим называл Бога, делая Себя равным Богу.
19 На это Иисус сказал: истинно, истинно говорю вам: Сын ничего не может творить Сам от Себя, если не увидит Отца творящего: ибо, что творит Он, то и Сын творит также.
20 Ибо Отец любит Сына и показывает Ему все, что творит Сам; и покажет Ему дела больше сих, так что вы удивитесь.
21 Ибо, как Отец воскрешает мертвых и оживляет, так и Сын оживляет, кого хочет.
22 Ибо Отец и не судит никого, но весь суд отдал Сыну,
23 дабы все чтили Сына, как чтут Отца. Кто не чтит Сына, тот не чтит и Отца, пославшего Его.
24 Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь.
25 Истинно, истинно говорю вам: наступает время, и настало уже, когда мертвые услышат глас Сына Божия и, услышав, оживут.
26 Ибо, как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе.
27 И дал Ему власть производить и суд, потому что Он есть Сын Человеческий.
28 Не дивитесь сему; ибо наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия;
29 и изыдут творившие добро в воскресение жизни, а делавшие зло — в воскресение осуждения.
30 Я ничего не могу творить Сам от Себя. Как слышу, так и сужу, и суд Мой праведен; ибо не ищу Моей воли, но воли пославшего Меня Отца.
31 Если Я свидетельствую Сам о Себе, то свидетельство Мое не есть истинно.
32 Есть другой, свидетельствующий о Мне; и Я знаю, что истинно то свидетельство, которым он свидетельствует о Мне.
33 Вы посылали к Иоанну, и он засвидетельствовал об истине.
34 Впрочем Я не от человека принимаю свидетельство, но говорю это для того, чтобы вы спаслись.
35 Он был светильник, горящий и светящий; а вы хотели малое время порадоваться при свете его.
36 Я же имею свидетельство больше Иоаннова: ибо дела, которые Отец дал Мне совершить, самые дела сии, Мною творимые, свидетельствуют о Мне, что Отец послал Меня.
37 И пославший Меня Отец Сам засвидетельствовал о Мне. А вы ни гласа Его никогда не слышали, ни лица Его не видели;
38 и не имеете слова Его пребывающего в вас, потому что вы не веруете Тому, Которого Он послал.
39 Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне.
40 Но вы не хотите придти ко Мне, чтобы иметь жизнь.
41 Не принимаю славы от человеков,
42 но знаю вас: вы не имеете в себе любви к Богу.
43 Я пришел во имя Отца Моего, и не принимаете Меня; а если иной придет во имя свое, его примете.
44 Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от Единого Бога, не ищете?
45 Не думайте, что Я буду обвинять вас пред Отцем: есть на вас обвинитель Моисей, на которого вы уповаете.
46 Ибо если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне.
47 Если же его писаниям не верите, как поверите Моим словам?

6

1 После сего пошел Иисус на ту сторону моря Галилейского, в окрестности Тивериады.
2 За Ним последовало множество народа, потому что видели чудеса, которые Он творил над больными.
3 Иисус взошел на гору и там сидел с учениками Своими.
4 Приближалась же Пасха, праздник Иудейский.
5 Иисус, возведя очи и увидев, что множество народа идет к Нему, говорит Филиппу: где нам купить хлебов, чтобы их накормить?
6 Говорил же это, испытывая его; ибо Сам знал, что хотел сделать.
7 Филипп отвечал Ему: им на двести динариев не довольно будет хлеба, чтобы каждому из них досталось хотя понемногу.
8 Один из учеников Его, Андрей, брат Симона Петра, говорит Ему:
9 здесь есть у одного мальчика пять хлебов ячменных и две рыбки; но что это для такого множества?
10 Иисус сказал: велите им возлечь. Было же на том месте много травы. Итак возлегло людей числом около пяти тысяч.
11 Иисус, взяв хлебы и воздав благодарение, роздал ученикам, а ученики возлежавшим, также и рыбы, сколько кто хотел.
12 И когда насытились, то сказал ученикам Своим: соберите оставшиеся куски, чтобы ничего не пропало.
13 И собрали, и наполнили двенадцать коробов кусками от пяти ячменных хлебов, оставшимися у тех, которые ели.
14 Тогда люди, видевшие чудо, сотворенное Иисусом, сказали: это истинно Тот Пророк, Которому должно придти в мир.
15 Иисус же, узнав, что хотят придти, нечаянно взять Его и сделать царем, опять удалился на гору один.
16 Когда же настал вечер, то ученики Его сошли к морю
17 и, войдя в лодку, отправились на ту сторону моря, в Капернаум. Становилось темно, а Иисус не приходил к ним.
18 Дул сильный ветер, и море волновалось.
19 Проплыв около двадцати пяти или тридцати стадий, они увидели Иисуса, идущего по морю и приближающегося к лодке, и испугались.
20 Но Он сказал им: это Я; не бойтесь.
21 Они хотели принять Его в лодку; и тотчас лодка пристала к берегу, куда плыли.
22 На другой день народ, стоявший по ту сторону моря, видел, что там, кроме одной лодки, в которую вошли ученики Его, иной не было, и что Иисус не входил в лодку с учениками Своими, а отплыли одни ученики Его.
23 Между тем пришли из Тивериады другие лодки близко к тому месту, где ели хлеб по благословении Господнем.
24 Итак, когда народ увидел, что тут нет Иисуса, ни учеников Его, то вошли в лодки и приплыли в Капернаум, ища Иисуса.
25 И, найдя Его на той стороне моря, сказали Ему: Равви! когда Ты сюда пришел?
26 Иисус сказал им в ответ: истинно, истинно говорю вам: вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились.
27 Старайтесь не о пище тленной, но о пище, пребывающей в жизнь вечную, которую даст вам Сын Человеческий, ибо на Нем положил печать Свою Отец, Бог.
28 Итак сказали Ему: что нам делать, чтобы творить дела Божии?
29 Иисус сказал им в ответ: вот дело Божие, чтобы вы веровали в Того, Кого Он послал.
30 На это сказали Ему: какое же Ты дашь знамение, чтобы мы увидели и поверили Тебе? что Ты делаешь?
31 Отцы наши ели манну в пустыне, как написано: хлеб с неба дал им есть.
32 Иисус же сказал им: истинно, истинно говорю вам: не Моисей дал вам хлеб с неба, а Отец Мой дает вам истинный хлеб с небес.
33 Ибо хлеб Божий есть тот, который сходит с небес и дает жизнь миру.
34 На это сказали Ему: Господи! подавай нам всегда такой хлеб.
35 Иисус же сказал им: Я есмь хлеб жизни; приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда.
36 Но Я сказал вам, что вы и видели Меня, и не веруете.
37 Все, что дает Мне Отец, ко Мне придет; и приходящего ко Мне не изгоню вон,
38 ибо Я сошел с небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца.
39 Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить, но все то воскресить в последний день.
40 Воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную; и Я воскрешу его в последний день.
41 Возроптали на Него Иудеи за то, что Он сказал: Я есмь хлеб, сшедший с небес.
42 И говорили: не Иисус ли это, сын Иосифов, Которого отца и Мать мы знаем? Как же говорит Он: я сшел с небес?
43 Иисус сказал им в ответ: не ропщите между собою.
44 Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня; и Я воскрешу его в последний день.
45 У пророков написано: и будут все научены Богом. Всякий, слышавший от Отца и научившийся, приходит ко Мне.
46 Это не то, чтобы кто видел Отца, кроме Того, Кто есть от Бога; Он видел Отца.
47 Истинно, истинно говорю вам: верующий в Меня имеет жизнь вечную.
48 Я есмь хлеб жизни.
49 Отцы ваши ели манну в пустыне и умерли;
50 хлеб же, сходящий с небес, таков, что ядущий его не умрет.
51 Я хлеб живый, сшедший с небес; ядущий хлеб сей будет жить вовек; хлеб же, который Я дам, есть Плоть Моя, которую Я отдам за жизнь мира.
52 Тогда Иудеи стали спорить между собою, говоря: как Он может дать нам есть Плоть Свою?
53 Иисус же сказал им: истинно, истинно говорю вам: если не будете есть Плоти Сына Человеческого и пить Крови Его, то не будете иметь в себе жизни.
54 Ядущий Мою Плоть и пиющий Мою Кровь имеет жизнь вечную, и Я воскрешу его в последний день.
55 Ибо Плоть Моя истинно есть пища, и Кровь Моя истинно есть питие.
56 Ядущий Мою Плоть и пиющий Мою Кровь пребывает во Мне, и Я в нем.
57 Как послал Меня живый Отец, и Я живу Отцем, так и ядущий Меня жить будет Мною.
58 Сей-то есть хлеб, сшедший с небес. Не так, как отцы ваши ели манну и умерли: ядущий хлеб сей жить будет вовек.
59 Сие говорил Он в синагоге, уча в Капернауме.
60 Многие из учеников Его, слыша то, говорили: какие странные слова! кто может это слушать?
61 Но Иисус, зная Сам в Себе, что ученики Его ропщут на то, сказал им: это ли соблазняет вас?
62 Что ж, если увидите Сына Человеческого восходящего туда, где был прежде?
63 Дух животворит; плоть не пользует нимало. Слова, которые говорю Я вам, суть дух и жизнь.
64 Но есть из вас некоторые неверующие. Ибо Иисус от начала знал, кто суть неверующие и кто предаст Его.
65 И сказал: для того-то и говорил Я вам, что никто не может придти ко Мне, если то не дано будет ему от Отца Моего.
66 С этого времени многие из учеников Его отошли от Него и уже не ходили с Ним.
67 Тогда Иисус сказал двенадцати: не хотите ли и вы отойти?
68 Симон Петр отвечал Ему: Господи! к кому нам идти? Ты имеешь глаголы вечной жизни:
69 и мы уверовали и познали, что Ты Христос, Сын Бога живаго.
70 Иисус отвечал им: не двенадцать ли вас избрал Я? но один из вас диавол.
71 Это говорил Он об Иуде Симонове Искариоте, ибо сей хотел предать Его, будучи один из двенадцати.

7

1 После сего Иисус ходил по Галилее, ибо по Иудее не хотел ходить, потому что Иудеи искали убить Его.
2 Приближался праздник Иудейский — поставление кущей.
3 Тогда братья Его сказали Ему: выйди отсюда и пойди в Иудею, чтобы и ученики Твои видели дела, которые Ты делаешь.
4 Ибо никто не делает чего-либо втайне, и ищет сам быть известным. Если Ты творишь такие дела, то яви Себя миру.
5 Ибо и братья Его не веровали в Него.
6 На это Иисус сказал им: Мое время еще не настало, а для вас всегда время.
7 Вас мир не может ненавидеть, а Меня ненавидит, потому что Я свидетельствую о нем, что дела его злы.
8 Вы пойдите на праздник сей; а Я еще не пойду на сей праздник, потому что Мое время еще не исполнилось.
9 Сие сказав им, остался в Галилее.
10 Но когда пришли братья Его, тогда и Он пришел на праздник не явно, а как бы тайно.
11 Иудеи же искали Его на празднике и говорили: где Он?
12 И много толков было о Нем в народе: одни говорили, что Он добр; а другие говорили: нет, но обольщает народ.
13 Впрочем никто не говорил о Нем явно, боясь Иудеев.
14 Но в половине уже праздника вошел Иисус в храм и учил.
15 И дивились Иудеи, говоря: как Он знает Писания, не учившись?
16 Иисус, отвечая им, сказал: Мое учение — не Мое, но Пославшего Меня;
17 кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю.
18 Говорящий сам от себя ищет славы себе; а Кто ищет славы Пославшему Его, Тот истинен, и нет неправды в Нем.
19 Не дал ли вам Моисей закона? и никто из вас не поступает по закону. За что ищете убить Меня?
20 Народ сказал в ответ: не бес ли в Тебе? кто ищет убить Тебя?
21 Иисус, продолжая речь, сказал им: одно дело сделал Я, и все вы дивитесь.
22 Моисей дал вам обрезание [хотя оно не от Моисея, но от отцов], и в субботу вы обрезываете человека.
23 Если в субботу принимает человек обрезание, чтобы не был нарушен закон Моисеев, — на Меня ли негодуете за то, что Я всего человека исцелил в субботу?
24 Не судите по наружности, но судите судом праведным.
25 Тут некоторые из Иерусалимлян говорили: не Тот ли это, Которого ищут убить?
26 Вот, Он говорит явно, и ничего не говорят Ему: не удостоверились ли начальники, что Он подлинно Христос?
27 Но мы знаем Его, откуда Он; Христос же когда придет, никто не будет знать, откуда Он.
28 Тогда Иисус возгласил в храме, уча и говоря: и знаете Меня, и знаете, откуда Я; и Я пришел не Сам от Себя, но истинен Пославший Меня, Которого вы не знаете.
29 Я знаю Его, потому что Я от Него, и Он послал Меня.
30 И искали схватить Его, но никто не наложил на Него руки, потому что еще не пришел час Его.
31 Многие же из народа уверовали в Него и говорили: когда придет Христос, неужели сотворит больше знамений, нежели сколько Сей сотворил?
32 Услышали фарисеи такие толки о Нем в народе, и послали фарисеи и первосвященники служителей — схватить Его.
33 Иисус же сказал им: еще недолго быть Мне с вами, и пойду к Пославшему Меня;
34 будете искать Меня, и не найдете; и где буду Я, туда вы не можете придти.
35 При сем Иудеи говорили между собою: куда Он хочет идти, так что мы не найдем Его? Не хочет ли Он идти в Еллинское рассеяние и учить Еллинов?
36 Что значат сии слова, которые Он сказал: будете искать Меня, и не найдете; и где буду Я, туда вы не можете придти?
37 В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей.
38 Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой.
39 Сие сказал Он о Духе, Которого имели принять верующие в Него: ибо еще не было на них Духа Святаго, потому что Иисус еще не был прославлен.
40 Многие из народа, услышав сии слова, говорили: Он точно пророк.
41 Другие говорили: это Христос. А иные говорили: разве из Галилеи Христос придет?
42 Не сказано ли в Писании, что Христос придет от семени Давидова и из Вифлеема, из того места, откуда был Давид?
43 Итак произошла о Нем распря в народе.
44 Некоторые из них хотели схватить Его; но никто не наложил на Него рук.
45 Итак служители возвратились к первосвященникам и фарисеям, и сии сказали им: для чего вы не привели Его?
46 Служители отвечали: никогда человек не говорил так, как Этот Человек.
47 Фарисеи сказали им: неужели и вы прельстились?
48 Уверовал ли в Него кто из начальников, или из фарисеев?
49 Но этот народ невежда в законе, проклят он.
50 Никодим, приходивший к Нему ночью, будучи один из них, говорит им:
51 судит ли закон наш человека, если прежде не выслушают его и не узнают, что он делает?
52 На это сказали ему: и ты не из Галилеи ли? рассмотри и увидишь, что из Галилеи не приходит пророк.
53 И разошлись все по домам.

8

1 Иисус же пошел на гору Елеонскую.
2 А утром опять пришел в храм, и весь народ шел к Нему. Он сел и учил их.
3 Тут книжники и фарисеи привели к Нему женщину, взятую в прелюбодеянии, и, поставив ее посреди,
4 сказали Ему: Учитель! эта женщина взята в прелюбодеянии;
5 а Моисей в законе заповедал нам побивать таких камнями: Ты что скажешь?
6 Говорили же это, искушая Его, чтобы найти что-нибудь к обвинению Его. Но Иисус, наклонившись низко, писал перстом на земле, не обращая на них внимания.
7 Когда же продолжали спрашивать Его, Он, восклонившись, сказал им: кто из вас без греха, первый брось на нее камень.
8 И опять, наклонившись низко, писал на земле.
9 Они же, услышав то и будучи обличаемы совестью, стали уходить один за другим, начиная от старших до последних; и остался один Иисус и женщина, стоящая посреди.
10 Иисус, восклонившись и не видя никого, кроме женщины, сказал ей: женщина! где твои обвинители? никто не осудил тебя?
11 Она отвечала: никто, Господи. Иисус сказал ей: и Я не осуждаю тебя; иди и впредь не греши.
12 Опять говорил Иисус к народу и сказал им: Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни.
13 Тогда фарисеи сказали Ему: Ты Сам о Себе свидетельствуешь, свидетельство Твое не истинно.
14 Иисус сказал им в ответ: если Я и Сам о Себе свидетельствую, свидетельство Мое истинно; потому что Я знаю, откуда пришел и куда иду; а вы не знаете, откуда Я и куда иду.
15 Вы судите по плоти; Я не сужу никого.
16 А если и сужу Я, то суд Мой истинен, потому что Я не один, но Я и Отец, пославший Меня.
17 А и в законе вашем написано, что двух человек свидетельство истинно.
18 Я Сам свидетельствую о Себе, и свидетельствует о Мне Отец, пославший Меня.
19 Тогда сказали Ему: где Твой Отец? Иисус отвечал: вы не знаете ни Меня, ни Отца Моего; если бы вы знали Меня, то знали бы и Отца Моего.
20 Сии слова говорил Иисус у сокровищницы, когда учил в храме; и никто не взял Его, потому что еще не пришел час Его.
21 Опять сказал им Иисус: Я отхожу, и будете искать Меня, и умрете во грехе вашем. Куда Я иду, туда вы не можете придти.
22 Тут Иудеи говорили: неужели Он убьет Сам Себя, что говорит: "куда Я иду, вы не можете придти"?
23 Он сказал им: вы от нижних, Я от вышних; вы от мира сего, Я не от сего мира.
24 Потому Я и сказал вам, что вы умрете во грехах ваших; ибо если не уверуете, что это Я, то умрете во грехах ваших.
25 Тогда сказали Ему: кто же Ты? Иисус сказал им: от начала Сущий, как и говорю вам.
26 Много имею говорить и судить о вас; но Пославший Меня есть истинен, и что Я слышал от Него, то и говорю миру.
27 Не поняли, что Он говорил им об Отце.
28 Итак Иисус сказал им: когда вознесете Сына Человеческого, тогда узнаете, что это Я и что ничего не делаю от Себя, но как научил Меня Отец Мой, так и говорю.
29 Пославший Меня есть со Мною; Отец не оставил Меня одного, ибо Я всегда делаю то, что Ему угодно.
30 Когда Он говорил это, многие уверовали в Него.
31 Тогда сказал Иисус к уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики,
32 и познаете истину, и истина сделает вас свободными.
33 Ему отвечали: мы семя Авраамово и не были рабами никому никогда; как же Ты говоришь: сделаетесь свободными?
34 Иисус отвечал им: истинно, истинно говорю вам: всякий, делающий грех, есть раб греха.
35 Но раб не пребывает в доме вечно; сын пребывает вечно.
36 Итак, если Сын освободит вас, то истинно свободны будете.
37 Знаю, что вы семя Авраамово; однако ищете убить Меня, потому что слово Мое не вмещается в вас.
38 Я говорю то, что видел у Отца Моего; а вы делаете то, что видели у отца вашего.
39 Сказали Ему в ответ: отец наш есть Авраам. Иисус сказал им: если бы вы были дети Авраама, то дела Авраамовы делали бы.
40 А теперь ищете убить Меня, Человека, сказавшего вам истину, которую слышал от Бога: Авраам этого не делал.
41 Вы делаете дела отца вашего. На это сказали Ему: мы не от любодеяния рождены; одного Отца имеем, Бога.
42 Иисус сказал им: если бы Бог был Отец ваш, то вы любили бы Меня, потому что Я от Бога исшел и пришел; ибо Я не Сам от Себя пришел, но Он послал Меня.
43 Почему вы не понимаете речи Моей? Потому что не можете слышать слова Моего.
44 Ваш отец диавол; и вы хотите исполнять похоти отца вашего. Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины. Когда говорит он ложь, говорит свое, ибо он лжец и отец лжи.
45 А как Я истину говорю, то не верите Мне.
46 Кто из вас обличит Меня в неправде? Если же Я говорю истину, почему вы не верите Мне?
47 Кто от Бога, тот слушает слова Божии. Вы потому не слушаете, что вы не от Бога.
48 На это Иудеи отвечали и сказали Ему: не правду ли мы говорим, что Ты Самарянин и что бес в Тебе?
49 Иисус отвечал: во Мне беса нет; но Я чту Отца Моего, а вы бесчестите Меня.
50 Впрочем Я не ищу Моей славы: есть Ищущий и Судящий.
51 Истинно, истинно говорю вам: кто соблюдет слово Мое, тот не увидит смерти вовек.
52 Иудеи сказали Ему: теперь узнали мы, что бес в Тебе. Авраам умер и пророки, а Ты говоришь: кто соблюдет слово Мое, тот не вкусит смерти вовек.
53 Неужели Ты больше отца нашего Авраама, который умер? и пророки умерли: чем Ты Себя делаешь?
54 Иисус отвечал: если Я Сам Себя славлю, то слава Моя ничто. Меня прославляет Отец Мой, о Котором вы говорите, что Он Бог ваш.
55 И вы не познали Его, а Я знаю Его; и если скажу, что не знаю Его, то буду подобный вам лжец. Но Я знаю Его и соблюдаю слово Его.
56 Авраам, отец ваш, рад был увидеть день Мой; и увидел и возрадовался.
57 На это сказали Ему Иудеи: Тебе нет еще пятидесяти лет, — и Ты видел Авраама?
58 Иисус сказал им: истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь.
59 Тогда взяли каменья, чтобы бросить на Него; но Иисус скрылся и вышел из храма, пройдя посреди них, и пошел далее.

9

1 И, проходя, увидел человека, слепого от рождения.
2 Ученики Его спросили у Него: Равви! кто согрешил, он или родители его, что родился слепым?
3 Иисус отвечал: не согрешил ни он, ни родители его, но это для того, чтобы на нем явились дела Божии.
4 Мне должно делать дела Пославшего Меня, доколе есть день; приходит ночь, когда никто не может делать.
5 Доколе Я в мире, Я свет миру.
6 Сказав это, Он плюнул на землю, сделал брение из плюновения и помазал брением глаза слепому,
7 и сказал ему: пойди, умойся в купальне Силоам, что значит: посланный. Он пошел и умылся, и пришел зрячим.
8 Тут соседи и видевшие прежде, что он был слеп, говорили: не тот ли это, который сидел и просил милостыни?
9 Иные говорили: это он, а иные: похож на него. Он же говорил: это я.
10 Тогда спрашивали у него: как открылись у тебя глаза?
11 Он сказал в ответ: Человек, называемый Иисус, сделал брение, помазал глаза мои и сказал мне: пойди на купальню Силоам и умойся. Я пошел, умылся и прозрел.
12 Тогда сказали ему: где Он? Он отвечал: не знаю.
13 Повели сего бывшего слепца к фарисеям.
14 А была суббота, когда Иисус сделал брение и отверз ему очи.
15 Спросили его также и фарисеи, как он прозрел. Он сказал им: брение положил Он на мои глаза, и я умылся, и вижу.
16 Тогда некоторые из фарисеев говорили: не от Бога Этот Человек, потому что не хранит субботы. Другие говорили: как может человек грешный творить такие чудеса? И была между ними распря.
17 Опять говорят слепому: ты что скажешь о Нем, потому что Он отверз тебе очи? Он сказал: это пророк.
18 Тогда Иудеи не поверили, что он был слеп и прозрел, доколе не призвали родителей сего прозревшего
19 и спросили их: это ли сын ваш, о котором вы говорите, что родился слепым? как же он теперь видит?
20 Родители его сказали им в ответ: мы знаем, что это сын наш и что он родился слепым,
21 а как теперь видит, не знаем, или кто отверз ему очи, мы не знаем. Сам в совершенных летах; самого спросите; пусть сам о себе скажет.
22 Так отвечали родители его, потому что боялись Иудеев; ибо Иудеи сговорились уже, чтобы, кто признает Его за Христа, того отлучать от синагоги.
23 Посему-то родители его и сказали: он в совершенных летах; самого спросите.
24 Итак, вторично призвали человека, который был слеп, и сказали ему: воздай славу Богу; мы знаем, что Человек Тот грешник.
25 Он сказал им в ответ: грешник ли Он, не знаю; одно знаю, что я был слеп, а теперь вижу.
26 Снова спросили его: что сделал Он с тобою? как отверз твои очи?
27 Отвечал им: я уже сказал вам, и вы не слушали; что еще хотите слышать? или и вы хотите сделаться Его учениками?
28 Они же укорили его и сказали: ты ученик Его, а мы Моисеевы ученики.
29 Мы знаем, что с Моисеем говорил Бог; Сего же не знаем, откуда Он.
30 Человек прозревший сказал им в ответ: это и удивительно, что вы не знаете, откуда Он, а Он отверз мне очи.
31 Но мы знаем, что грешников Бог не слушает; но кто чтит Бога и творит волю Его, того слушает.
32 От века не слыхано, чтобы кто отверз очи слепорожденному.
33 Если бы Он не был от Бога, не мог бы творить ничего.
34 Сказали ему в ответ: во грехах ты весь родился, и ты ли нас учишь? И выгнали его вон.
35 Иисус, услышав, что выгнали его вон, и найдя его, сказал ему: ты веруешь ли в Сына Божия?
36 Он отвечал и сказал: а кто Он, Господи, чтобы мне веровать в Него?
37 Иисус сказал ему: и видел ты Его, и Он говорит с тобою.
38 Он же сказал: верую, Господи! И поклонился Ему.
39 И сказал Иисус: на суд пришел Я в мир сей, чтобы невидящие видели, а видящие стали слепы.
40 Услышав это, некоторые из фарисеев, бывших с Ним, сказали Ему: неужели и мы слепы?
41 Иисус сказал им: если бы вы были слепы, то не имели бы на себе греха; но как вы говорите, что видите, то грех остается на вас.

10

1 Истинно, истинно говорю вам: кто не дверью входит во двор овчий, но перелазит инуде, тот вор и разбойник;
2 а входящий дверью есть пастырь овцам.
3 Ему придверник отворяет, и овцы слушаются голоса его, и он зовет своих овец по имени и выводит их.
4 И когда выведет своих овец, идет перед ними; а овцы за ним идут, потому что знают голос его.
5 За чужим же не идут, но бегут от него, потому что не знают чужого голоса.
6 Сию притчу сказал им Иисус; но они не поняли, что такое Он говорил им.
7 Итак, опять Иисус сказал им: истинно, истинно говорю вам, что Я дверь овцам.
8 Все, сколько их ни приходило предо Мною, суть воры и разбойники; но овцы не послушали их.
9 Я есмь дверь: кто войдет Мною, тот спасется, и войдет, и выйдет, и пажить найдет.
10 Вор приходит только для того, чтобы украсть, убить и погубить. Я пришел для того, чтобы имели жизнь и имели с избытком.
11 Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец.
12 А наемник, не пастырь, которому овцы не свои, видит приходящего волка, и оставляет овец, и бежит; и волк расхищает овец, и разгоняет их.
13 А наемник бежит, потому что наемник, и нерадит об овцах.
14 Я есмь пастырь добрый; и знаю Моих, и Мои знают Меня.
15 Как Отец знает Меня, так и Я знаю Отца; и жизнь Мою полагаю за овец.
16 Есть у Меня и другие овцы, которые не сего двора, и тех надлежит Мне привести: и они услышат голос Мой, и будет одно стадо и один Пастырь.
17 Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее.
18 Никто не отнимает ее у Меня, но Я Сам отдаю ее. Имею власть отдать ее и власть имею опять принять ее. Сию заповедь получил Я от Отца Моего.
19 От этих слов опять произошла между Иудеями распря.
20 Многие из них говорили: Он одержим бесом и безумствует; что слушаете Его?
21 Другие говорили: это слова не бесноватого; может ли бес отверзать очи слепым?
22 Настал же тогда в Иерусалиме праздник обновления, и была зима.
23 И ходил Иисус в храме, в притворе Соломоновом.
24 Тут Иудеи обступили Его и говорили Ему: долго ли Тебе держать нас в недоумении? если Ты Христос, скажи нам прямо.
25 Иисус отвечал им: Я сказал вам, и не верите; дела, которые творю Я во имя Отца Моего, они свидетельствуют о Мне.
26 Но вы не верите, ибо вы не из овец Моих, как Я сказал вам.
27 Овцы Мои слушаются голоса Моего, и Я знаю их; и они идут за Мною.
28 И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей.
29 Отец Мой, Который дал Мне их, больше всех; и никто не может похитить их из руки Отца Моего.
30 Я и Отец — одно.
31 Тут опять Иудеи схватили каменья, чтобы побить Его.
32 Иисус отвечал им: много добрых дел показал Я вам от Отца Моего; за которое из них хотите побить Меня камнями?
33 Иудеи сказали Ему в ответ: не за доброе дело хотим побить Тебя камнями, но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом.
34 Иисус отвечал им: не написано ли в законе вашем: Я сказал: вы боги?
35 Если Он назвал богами тех, к которым было слово Божие, и не может нарушиться Писание, —
36 Тому ли, Которого Отец освятил и послал в мир, вы говорите: богохульствуешь, потому что Я сказал: Я Сын Божий?
37 Если Я не творю дел Отца Моего, не верьте Мне;
38 а если творю, то, когда не верите Мне, верьте делам Моим, чтобы узнать и поверить, что Отец во Мне и Я в Нем.
39 Тогда опять искали схватить Его; но Он уклонился от рук их,
40 и пошел опять за Иордан, на то место, где прежде крестил Иоанн, и остался там.
41 Многие пришли к Нему и говорили, что Иоанн не сотворил никакого чуда, но все, что сказал Иоанн о Нем, было истинно.
42 И многие там уверовали в Него.

11

1 Был болен некто Лазарь из Вифании, из селения, где жили Мария и Марфа, сестра ее.
2 Мария же, которой брат Лазарь был болен, была та, которая помазала Господа миром и отерла ноги Его волосами своими.
3 Сестры послали сказать Ему: Господи! вот, кого Ты любишь, болен.
4 Иисус, услышав то, сказал: эта болезнь не к смерти, но к славе Божией, да прославится через нее Сын Божий.
5 Иисус же любил Марфу и сестру ее и Лазаря.
6 Когда же услышал, что он болен, то пробыл два дня на том месте, где находился.
7 После этого сказал ученикам: пойдем опять в Иудею.
8 Ученики сказали Ему: Равви! давно ли Иудеи искали побить Тебя камнями, и Ты опять идешь туда?
9 Иисус отвечал: не двенадцать ли часов во дне? кто ходит днем, тот не спотыкается, потому что видит свет мира сего;
10 а кто ходит ночью, спотыкается, потому что нет света с ним.
11 Сказав это, говорит им потом: Лазарь, друг наш, уснул; но Я иду разбудить его.
12 Ученики Его сказали: Господи! если уснул, то выздоровеет.
13 Иисус говорил о смерти его, а они думали, что Он говорит о сне обыкновенном.
14 Тогда Иисус сказал им прямо: Лазарь умер;
15 и радуюсь за вас, что Меня не было там, дабы вы уверовали; но пойдем к нему.
16 Тогда Фома, иначе называемый Близнец, сказал ученикам: пойдем и мы умрем с ним.
17 Иисус, придя, нашел, что он уже четыре дня в гробе.
18 Вифания же была близ Иерусалима, стадиях в пятнадцати;
19 и многие из Иудеев пришли к Марфе и Марии утешать их в печали о брате их.
20 Марфа, услышав, что идет Иисус, пошла навстречу Ему; Мария же сидела дома.
21 Тогда Марфа сказала Иисусу: Господи! если бы Ты был здесь, не умер бы брат мой.
22 Но и теперь знаю, что чего Ты попросишь у Бога, даст Тебе Бог.
23 Иисус говорит ей: воскреснет брат твой.
24 Марфа сказала Ему: знаю, что воскреснет в воскресение, в последний день.
25 Иисус сказал ей: Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет.
26 И всякий, живущий и верующий в Меня, не умрет вовек. Веришь ли сему?
27 Она говорит Ему: так, Господи! я верую, что Ты Христос, Сын Божий, грядущий в мир.
28 Сказав это, пошла и позвала тайно Марию, сестру свою, говоря: Учитель здесь и зовет тебя.
29 Она, как скоро услышала, поспешно встала и пошла к Нему.
30 Иисус еще не входил в селение, но был на том месте, где встретила Его Марфа.
31 Иудеи, которые были с нею в доме и утешали ее, видя, что Мария поспешно встала и вышла, пошли за нею, полагая, что она пошла на гроб — плакать там.
32 Мария же, придя туда, где был Иисус, и увидев Его, пала к ногам Его и сказала Ему: Господи! если бы Ты был здесь, не умер бы брат мой.
33 Иисус, когда увидел ее плачущую и пришедших с нею Иудеев плачущих, Сам восскорбел духом и возмутился
34 и сказал: где вы положили его? Говорят Ему: Господи! пойди и посмотри.
35 Иисус прослезился.
36 Тогда Иудеи говорили: смотри, как Он любил его.
37 А некоторые из них сказали: не мог ли Сей, отверзший очи слепому, сделать, чтобы и этот не умер?
38 Иисус же, опять скорбя внутренно, приходит ко гробу. То была пещера, и камень лежал на ней.
39 Иисус говорит: отнимите камень. Сестра умершего, Марфа, говорит Ему: Господи! уже смердит; ибо четыре дня, как он во гробе.
40 Иисус говорит ей: не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию?
41 Итак отняли камень от пещеры, где лежал умерший. Иисус же возвел очи к небу и сказал: Отче! благодарю Тебя, что Ты услышал Меня.
42 Я и знал, что Ты всегда услышишь Меня; но сказал сие для народа, здесь стоящего, чтобы поверили, что Ты послал Меня.
43 Сказав это, Он воззвал громким голосом: Лазарь! иди вон.
44 И вышел умерший, обвитый по рукам и ногам погребальными пеленами, и лице его обвязано было платком. Иисус говорит им: развяжите его, пусть идет.
45 Тогда многие из Иудеев, пришедших к Марии и видевших, что сотворил Иисус, уверовали в Него.
46 А некоторые из них пошли к фарисеям и сказали им, что сделал Иисус.
47 Тогда первосвященники и фарисеи собрали совет и говорили: что нам делать? Этот Человек много чудес творит.
48 Если оставим Его так, то все уверуют в Него, и придут Римляне и овладеют и местом нашим и народом.
49 Один же из них, некто Каиафа, будучи на тот год первосвященником, сказал им: вы ничего не знаете,
50 и не подумаете, что лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб.
51 Сие же он сказал не от себя, но, будучи на тот год первосвященником, предсказал, что Иисус умрет за народ,
52 и не только за народ, но чтобы и рассеянных чад Божиих собрать воедино.
53 С этого дня положили убить Его.
54 Посему Иисус уже не ходил явно между Иудеями, а пошел оттуда в страну близ пустыни, в город, называемый Ефраим, и там оставался с учениками Своими.
55 Приближалась Пасха Иудейская, и многие из всей страны пришли в Иерусалим перед Пасхою, чтобы очиститься.
56 Тогда искали Иисуса и, стоя в храме, говорили друг другу: как вы думаете? не придет ли Он на праздник?
57 Первосвященники же и фарисеи дали приказание, что если кто узнает, где Он будет, то объявил бы, дабы взять Его.

12

1 За шесть дней до Пасхи пришел Иисус в Вифанию, где был Лазарь умерший, которого Он воскресил из мертвых.
2 Там приготовили Ему вечерю, и Марфа служила, и Лазарь был одним из возлежавших с Ним.
3 Мария же, взяв фунт нардового чистого драгоценного мира, помазала ноги Иисуса и отерла волосами своими ноги Его; и дом наполнился благоуханием от мира.
4 Тогда один из учеников Его, Иуда Симонов Искариот, который хотел предать Его, сказал:
5 Для чего бы не продать это миро за триста динариев и не раздать нищим?
6 Сказал же он это не потому, чтобы заботился о нищих, но потому что был вор. Он имел при себе денежный ящик и носил, что туда опускали.
7 Иисус же сказал: оставьте ее; она сберегла это на день погребения Моего.
8 Ибо нищих всегда имеете с собою, а Меня не всегда.
9 Многие из Иудеев узнали, что Он там, и пришли не только для Иисуса, но чтобы видеть и Лазаря, которого Он воскресил из мертвых.
10 Первосвященники же положили убить и Лазаря,
11 потому что ради него многие из Иудеев приходили и веровали в Иисуса.
12 На другой день множество народа, пришедшего на праздник, услышав, что Иисус идет в Иерусалим,
13 взяли пальмовые ветви, вышли навстречу Ему и восклицали: осанна! благословен грядущий во имя Господне, Царь Израилев!
14 Иисус же, найдя молодого осла, сел на него, как написано:
15 Не бойся, дщерь Сионова! се, Царь твой грядет, сидя на молодом осле.
16 Ученики Его сперва не поняли этого; но когда прославился Иисус, тогда вспомнили, что так было о Нем написано, и это сделали Ему.
17 Народ, бывший с Ним прежде, свидетельствовал, что Он вызвал из гроба Лазаря и воскресил его из мертвых.
18 Потому и встретил Его народ, ибо слышал, что Он сотворил это чудо.
19 Фарисеи же говорили между собою: видите ли, что не успеваете ничего? весь мир идет за Ним.
20 Из пришедших на поклонение в праздник были некоторые Еллины.
21 Они подошли к Филиппу, который был из Вифсаиды Галилейской, и просили его, говоря: господин! нам хочется видеть Иисуса.
22 Филипп идет и говорит о том Андрею; и потом Андрей и Филипп сказывают о том Иисусу.
23 Иисус же сказал им в ответ: пришел час прославиться Сыну Человеческому.
24 Истинно, истинно говорю вам: если пшеничное зерно, пав в землю, не умрет, то останется одно; а если умрет, то принесет много плода.
25 Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную.
26 Кто Мне служит, Мне да последует; и где Я, там и слуга Мой будет. И кто Мне служит, того почтит Отец Мой.
27 Душа Моя теперь возмутилась; и что Мне сказать? Отче! избавь Меня от часа сего! Но на сей час Я и пришел.
28 Отче! прославь имя Твое. Тогда пришел с неба глас: и прославил и еще прославлю.
29 Народ, стоявший и слышавший то, говорил: это гром; а другие говорили: Ангел говорил Ему.
30 Иисус на это сказал: не для Меня был глас сей, но для народа.
31 Ныне суд миру сему; ныне князь мира сего изгнан будет вон.
32 И когда Я вознесен буду от земли, всех привлеку к Себе.
33 Сие говорил Он, давая разуметь, какою смертью Он умрет.
34 Народ отвечал Ему: мы слышали из закона, что Христос пребывает вовек; как же Ты говоришь, что должно вознесену быть Сыну Человеческому? кто Этот Сын Человеческий?
35 Тогда Иисус сказал им: еще на малое время свет есть с вами; ходите, пока есть свет, чтобы не объяла вас тьма: а ходящий во тьме не знает, куда идет.
36 Доколе свет с вами, веруйте в свет, да будете сынами света. Сказав это, Иисус отошел и скрылся от них.
37 Столько чудес сотворил Он пред ними, и они не веровали в Него,
38 да сбудется слово Исаии пророка: Господи! кто поверил слышанному от нас? и кому открылась мышца Господня?
39 Потому не могли они веровать, что, как еще сказал Исаия,
40 народ сей ослепил глаза свои и окаменил сердце свое, да не видят глазами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их.
41 Сие сказал Исаия, когда видел славу Его и говорил о Нем.
42 Впрочем и из начальников многие уверовали в Него; но ради фарисеев не исповедывали, чтобы не быть отлученными от синагоги,
43 ибо возлюбили больше славу человеческую, нежели славу Божию.
44 Иисус же возгласил и сказал: верующий в Меня не в Меня верует, но в Пославшего Меня.
45 И видящий Меня видит Пославшего Меня.
46 Я свет пришел в мир, чтобы всякий верующий в Меня не оставался во тьме.
47 И если кто услышит Мои слова и не поверит, Я не сужу его, ибо Я пришел не судить мир, но спасти мир.
48 Отвергающий Меня и не принимающий слов Моих имеет судью себе: слово, которое Я говорил, оно будет судить его в последний день.
49 Ибо Я говорил не от Себя; но пославший Меня Отец, Он дал Мне заповедь, что сказать и что говорить.
50 И Я знаю, что заповедь Его есть жизнь вечная. Итак, что Я говорю, говорю, как сказал Мне Отец.

13

1 Перед праздником Пасхи Иисус, зная, что пришел час Его перейти от мира сего к Отцу, явил делом, что, возлюбив Своих сущих в мире, до конца возлюбил их.
2 И во время вечери, когда диавол уже вложил в сердце Иуде Симонову Искариоту предать Его,
3 Иисус, зная, что Отец все отдал в руки Его, и что Он от Бога исшел и к Богу отходит,
4 встал с вечери, снял с Себя верхнюю одежду и, взяв полотенце, препоясался.
5 Потом влил воды в умывальницу и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан.
6 Подходит к Симону Петру, и тот говорит Ему: Господи! Тебе ли умывать мои ноги?
7 Иисус сказал ему в ответ: что Я делаю, теперь ты не знаешь, а уразумеешь после.
8 Петр говорит Ему: не умоешь ног моих вовек. Иисус отвечал ему: если не умою тебя, не имеешь части со Мною.
9 Симон Петр говорит Ему: Господи! не только ноги мои, но и руки и голову.
10 Иисус говорит ему: омытому нужно только ноги умыть, потому что чист весь; и вы чисты, но не все.
11 Ибо знал Он предателя Своего, потому и сказал: не все вы чисты.
12 Когда же умыл им ноги и надел одежду Свою, то, возлегши опять, сказал им: знаете ли, что Я сделал вам?
13 Вы называете Меня Учителем и Господом, и правильно говорите, ибо Я точно то.
14 Итак, если Я, Господь и Учитель, умыл ноги вам, то и вы должны умывать ноги друг другу.
15 Ибо Я дал вам пример, чтобы и вы делали то же, что Я сделал вам.
16 Истинно, истинно говорю вам: раб не больше господина своего, и посланник не больше пославшего его.
17 Если это знаете, блаженны вы, когда исполняете.
18 Не о всех вас говорю; Я знаю, которых избрал. Но да сбудется Писание: ядущий со Мною хлеб поднял на Меня пяту свою.
19 Теперь сказываю вам, прежде нежели то сбылось, дабы, когда сбудется, вы поверили, что это Я.
20 Истинно, истинно говорю вам: принимающий того, кого Я пошлю, Меня принимает; а принимающий Меня принимает Пославшего Меня.
21 Сказав это, Иисус возмутился духом, и засвидетельствовал, и сказал: истинно, истинно говорю вам, что один из вас предаст Меня.
22 Тогда ученики озирались друг на друга, недоумевая, о ком Он говорит.
23 Один же из учеников Его, которого любил Иисус, возлежал у груди Иисуса.
24 Ему Симон Петр сделал знак, чтобы спросил, кто это, о котором говорит.
25 Он, припав к груди Иисуса, сказал Ему: Господи! кто это?
26 Иисус отвечал: тот, кому Я, обмакнув кусок хлеба, подам. И, обмакнув кусок, подал Иуде Симонову Искариоту.
27 И после сего куска вошел в него сатана. Тогда Иисус сказал ему: что делаешь, делай скорее.
28 Но никто из возлежавших не понял, к чему Он это сказал ему.
29 А как у Иуды был ящик, то некоторые думали, что Иисус говорит ему: купи, что нам нужно к празднику, или чтобы дал что— нибудь нищим.
30 Он, приняв кусок, тотчас вышел; а была ночь.
31 Когда он вышел, Иисус сказал: ныне прославился Сын Человеческий, и Бог прославился в Нем.
32 Если Бог прославился в Нем, то и Бог прославит Его в Себе, и вскоре прославит Его.
33 Дети! недолго уже быть Мне с вами. Будете искать Меня, и, как сказал Я Иудеям, что, куда Я иду, вы не можете придти, так и вам говорю теперь.
34 Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга.
35 По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою.
36 Симон Петр сказал Ему: Господи! куда Ты идешь? Иисус отвечал ему: куда Я иду, ты не можешь теперь за Мною идти, а после пойдешь за Мною.
37 Петр сказал Ему: Господи! почему я не могу идти за Тобою теперь? я душу мою положу за Тебя.
38 Иисус отвечал ему: душу твою за Меня положишь? истинно, истинно говорю тебе: не пропоет петух, как отречешься от Меня трижды.

14

1 Да не смущается сердце ваше; веруйте в Бога, и в Меня веруйте.
2 В доме Отца Моего обителей много. А если бы не так, Я сказал бы вам: Я иду приготовить место вам.
3 И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я.
4 А куда Я иду, вы знаете, и путь знаете.
5 Фома сказал Ему: Господи! не знаем, куда идешь; и как можем знать путь?
6 Иисус сказал ему: Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня.
7 Если бы вы знали Меня, то знали бы и Отца Моего. И отныне знаете Его и видели Его.
8 Филипп сказал Ему: Господи! покажи нам Отца, и довольно для нас.
9 Иисус сказал ему: столько времени Я с вами, и ты не знаешь Меня, Филипп? Видевший Меня видел Отца; как же ты говоришь, покажи нам Отца?
10 Разве ты не веришь, что Я в Отце и Отец во Мне? Слова, которые говорю Я вам, говорю не от Себя; Отец, пребывающий во Мне, Он творит дела.
11 Верьте Мне, что Я в Отце и Отец во Мне; а если не так, то верьте Мне по самым делам.
12 Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит, потому что Я к Отцу Моему иду.
13 И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне.
14 Если чего попросите во имя Мое, Я то сделаю.
15 Если любите Меня, соблюдите Мои заповеди.
16 И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек,
17 Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет.
18 Не оставлю вас сиротами; приду к вам.
19 Еще немного, и мир уже не увидит Меня; а вы увидите Меня, ибо Я живу, и вы будете жить.
20 В тот день узнаете вы, что Я в Отце Моем, и вы во Мне, и Я в вас.
21 Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцем Моим; и Я возлюблю его и явлюсь ему Сам.
22 Иуда — не Искариот — говорит Ему: Господи! что это, что Ты хочешь явить Себя нам, а не миру?
23 Иисус сказал ему в ответ: кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим.
24 Нелюбящий Меня не соблюдает слов Моих; слово же, которое вы слышите, не есть Мое, но пославшего Меня Отца.
25 Сие сказал Я вам, находясь с вами.
26 Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам.
27 Мир оставляю вам, мир Мой даю вам; не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается.
28 Вы слышали, что Я сказал вам: иду от вас и приду к вам. Если бы вы любили Меня, то возрадовались бы, что Я сказал: иду к Отцу; ибо Отец Мой более Меня.
29 И вот, Я сказал вам о том, прежде нежели сбылось, дабы вы поверили, когда сбудется.
30 Уже немного Мне говорить с вами; ибо идет князь мира сего, и во Мне не имеет ничего.
31 Но чтобы мир знал, что Я люблю Отца и, как заповедал Мне Отец, так и творю: встаньте, пойдем отсюда.

15

1 Я есмь истинная виноградная лоза, а Отец Мой — виноградарь.
2 Всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода.
3 Вы уже очищены через слово, которое Я проповедал вам.
4 Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе: так и вы, если не будете во Мне.
5 Я есмь лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего.
6 Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают.
7 Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам.
8 Тем прославится Отец Мой, если вы принесете много плода и будете Моими учениками.
9 Как возлюбил Меня Отец, и Я возлюбил вас; пребудьте в любви Моей.
10 Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви.
11 Сие сказал Я вам, да радость Моя в вас пребудет и радость ваша будет совершенна.
12 Сия есть заповедь Моя, да любите друг друга, как Я возлюбил вас.
13 Нет больше той любви, как если кто положит душу свою за друзей своих.
14 Вы друзья Мои, если исполняете то, что Я заповедую вам.
15 Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но Я назвал вас друзьями, потому что сказал вам все, что слышал от Отца Моего.
16 Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал, дабы, чего ни попросите от Отца во имя Мое, Он дал вам.
17 Сие заповедаю вам, да любите друг друга.
18 Если мир вас ненавидит, знайте, что Меня прежде вас возненавидел.
19 Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир.
20 Помните слово, которое Я сказал вам: раб не больше господина своего. Если Меня гнали, будут гнать и вас; если Мое слово соблюдали, будут соблюдать и ваше.
21 Но все то сделают вам за имя Мое, потому что не знают Пославшего Меня.
22 Если бы Я не пришел и не говорил им, то не имели бы греха; а теперь не имеют извинения во грехе своем.
23 Ненавидящий Меня ненавидит и Отца Моего.
24 Если бы Я не сотворил между ними дел, каких никто другой не делал, то не имели бы греха; а теперь и видели, и возненавидели и Меня и Отца Моего.
25 Но да сбудется слово, написанное в законе их: возненавидели Меня напрасно.
26 Когда же приидет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне;
27 а также и вы будете свидетельствовать, потому что вы сначала со Мною.

16

1 Сие сказал Я вам, чтобы вы не соблазнились.
2 Изгонят вас из синагог; даже наступает время, когда всякий, убивающий вас, будет думать, что он тем служит Богу.
3 Так будут поступать, потому что не познали ни Отца, ни Меня.
4 Но Я сказал вам сие для того, чтобы вы, когда придет то время вспомнили, что Я сказывал вам о том; не говорил же сего вам сначала, потому что был с вами.
5 А теперь иду к Пославшему Меня, и никто из вас не спрашивает Меня: куда идешь?
6 Но оттого, что Я сказал вам это, печалью исполнилось сердце ваше.
7 Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам,
8 и Он, придя, обличит мир о грехе и о правде и о суде:
9 о грехе, что не веруют в Меня;
10 о правде, что Я иду к Отцу Моему, и уже не увидите Меня;
11 о суде же, что князь мира сего осужден.
12 Еще многое имею сказать вам; но вы теперь не можете вместить.
13 Когда же приидет Он, Дух истины, то наставит вас на всякую истину: ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам.
14 Он прославит Меня, потому что от Моего возьмет и возвестит вам.
15 Все, что имеет Отец, есть Мое; потому Я сказал, что от Моего возьмет и возвестит вам.
16 Вскоре вы не увидите Меня, и опять вскоре увидите Меня, ибо Я иду к Отцу.
17 Тут некоторые из учеников Его сказали один другому: что это Он говорит нам: вскоре не увидите Меня, и опять вскоре увидите Меня, и: Я иду к Отцу?
18 Итак они говорили: что это говорит Он: "вскоре"? Не знаем, что говорит.
19 Иисус, уразумев, что хотят спросить Его, сказал им: о том ли спрашиваете вы один другого, что Я сказал: вскоре не увидите Меня, и опять вскоре увидите Меня?
20 Истинно, истинно говорю вам: вы восплачете и возрыдаете, а мир возрадуется; вы печальны будете, но печаль ваша в радость будет.
21 Женщина, когда рождает, терпит скорбь, потому что пришел час ее; но когда родит младенца, уже не помнит скорби от радости, потому что родился человек в мир.
22 Так и вы теперь имеете печаль; но Я увижу вас опять, и возрадуется сердце ваше, и радости вашей никто не отнимет у вас;
23 и в тот день вы не спросите Меня ни о чем. Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам.
24 Доныне вы ничего не просили во имя Мое; просите, и получите, чтобы радость ваша была совершенна.
25 Доселе Я говорил вам притчами; но наступает время, когда уже не буду говорить вам притчами, но прямо возвещу вам об Отце.
26 В тот день будете просить во имя Мое, и не говорю вам, что Я буду просить Отца о вас:
27 ибо Сам Отец любит вас, потому что вы возлюбили Меня и уверовали, что Я исшел от Бога.
28 Я исшел от Отца и пришел в мир; и опять оставляю мир и иду к Отцу.
29 Ученики Его сказали Ему: вот, теперь Ты прямо говоришь, и притчи не говоришь никакой.
30 Теперь видим, что Ты знаешь все и не имеешь нужды, чтобы кто спрашивал Тебя. Посему веруем, что Ты от Бога исшел.
31 Иисус отвечал им: теперь веруете?
32 Вот, наступает час, и настал уже, что вы рассеетесь каждый в свою сторону и Меня оставите одного; но Я не один, потому что Отец со Мною.
33 Сие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир.

17

1 После сих слов Иисус возвел очи Свои на небо и сказал: Отче! пришел час, прославь Сына Твоего, да и Сын Твой прославит Тебя,
2 так как Ты дал Ему власть над всякою плотью, да всему, что Ты дал Ему, даст Он жизнь вечную.
3 Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа.
4 Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить.
5 И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира.
6 Я открыл имя Твое человекам, которых Ты дал Мне от мира; они были Твои, и Ты дал их Мне, и они сохранили слово Твое.
7 Ныне уразумели они, что все, что Ты дал Мне, от Тебя есть,
8 ибо слова, которые Ты дал Мне, Я передал им, и они приняли, и уразумели истинно, что Я исшел от Тебя, и уверовали, что Ты послал Меня.
9 Я о них молю: не о всем мире молю, но о тех, которых Ты дал Мне, потому что они Твои.
10 И все Мое Твое, и Твое Мое; и Я прославился в них.
11 Я уже не в мире, но они в мире, а Я к Тебе иду. Отче Святый! соблюди их во имя Твое, тех, которых Ты Мне дал, чтобы они были едино, как и Мы.
12 Когда Я был с ними в мире, Я соблюдал их во имя Твое; тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб, кроме сына погибели, да сбудется Писание.
13 Ныне же к Тебе иду, и сие говорю в мире, чтобы они имели в себе радость Мою совершенную.
14 Я передал им слово Твое; и мир возненавидел их, потому что они не от мира, как и Я не от мира.
15 Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла.
16 Они не от мира, как и Я не от мира.
17 Освяти их истиною Твоею; слово Твое есть истина.
18 Как Ты послал Меня в мир, так и Я послал их в мир.
19 И за них Я посвящаю Себя, чтобы и они были освящены истиною.
20 Не о них же только молю, но и о верующих в Меня по слову их,
21 да будут все едино, как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, — да уверует мир, что Ты послал Меня.
22 И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино.
23 Я в них, и Ты во Мне; да будут совершены воедино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня.
24 Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира.
25 Отче праведный! и мир Тебя не познал; а Я познал Тебя, и сии познали, что Ты послал Меня.
26 И Я открыл им имя Твое и открою, да любовь, которою Ты возлюбил Меня, в них будет, и Я в них.

18

1 Сказав сие, Иисус вышел с учениками Своими за поток Кедрон, где был сад, в который вошел Сам и ученики Его.
2 Знал же это место и Иуда, предатель Его, потому что Иисус часто собирался там с учениками Своими.
3 Итак Иуда, взяв отряд воинов и служителей от первосвященников и фарисеев, приходит туда с фонарями и светильниками и оружием.
4 Иисус же, зная все, что с Ним будет, вышел и сказал им: кого ищете?
5 Ему отвечали: Иисуса Назорея. Иисус говорит им: это Я. Стоял же с ними и Иуда, предатель Его.
6 И когда сказал им: это Я, они отступили назад и пали на землю.
7 Опять спросил их: кого ищете? Они сказали: Иисуса Назорея.
8 Иисус отвечал: Я сказал вам, что это Я; итак, если Меня ищете, оставьте их, пусть идут,
9 да сбудется слово, реченное Им: из тех, которых Ты Мне дал, Я не погубил никого.
10 Симон же Петр, имея меч, извлек его, и ударил первосвященнического раба, и отсек ему правое ухо. Имя рабу было Малх.
11 Но Иисус сказал Петру: вложи меч в ножны; неужели Мне не пить чаши, которую дал Мне Отец?
12 Тогда воины и тысяченачальник и служители Иудейские взяли Иисуса и связали Его,
13 и отвели Его сперва к Анне, ибо он был тесть Каиафе, который был на тот год первосвященником.
14 Это был Каиафа, который подал совет Иудеям, что лучше одному человеку умереть за народ.
15 За Иисусом следовали Симон Петр и другой ученик; ученик же сей был знаком первосвященнику и вошел с Иисусом во двор первосвященнический.
16 А Петр стоял вне за дверями. Потом другой ученик, который был знаком первосвященнику, вышел, и сказал придвернице, и ввел Петра.
17 Тут раба придверница говорит Петру: и ты не из учеников ли Этого Человека? Он сказал: нет.
18 Между тем рабы и служители, разведя огонь, потому что было холодно, стояли и грелись. Петр также стоял с ними и грелся.
19 Первосвященник же спросил Иисуса об учениках Его и об учении Его.
20 Иисус отвечал ему: Я говорил явно миру; Я всегда учил в синагоге и в храме, где всегда Иудеи сходятся, и тайно не говорил ничего.
21 Что спрашиваешь Меня? спроси слышавших, что Я говорил им; вот, они знают, что Я говорил.
22 Когда Он сказал это, один из служителей, стоявший близко, ударил Иисуса по щеке, сказав: так отвечаешь Ты первосвященнику?
23 Иисус отвечал ему: если Я сказал худо, покажи, что худо; а если хорошо, что ты бьешь Меня?
24 Анна послал Его связанного к первосвященнику Каиафе.
25 Симон же Петр стоял и грелся. Тут сказали ему: не из учеников ли Его и ты? Он отрекся и сказал: нет.
26 Один из рабов первосвященнических, родственник тому, которому Петр отсек ухо, говорит: не я ли видел тебя с Ним в саду?
27 Петр опять отрекся; и тотчас запел петух.
28 От Каиафы повели Иисуса в преторию. Было утро; и они не вошли в преторию, чтобы не оскверниться, но чтобы можно было есть пасху.
29 Пилат вышел к ним и сказал: в чем вы обвиняете Человека Сего?
30 Они сказали ему в ответ: если бы Он не был злодей, мы не предали бы Его тебе.
31 Пилат сказал им: возьмите Его вы, и по закону вашему судите Его. Иудеи сказали ему: нам не позволено предавать смерти никого, —
32 да сбудется слово Иисусово, которое сказал Он, давая разуметь, какою смертью Он умрет.
33 Тогда Пилат опять вошел в преторию, и призвал Иисуса, и сказал Ему: Ты Царь Иудейский?
34 Иисус отвечал ему: от себя ли ты говоришь это, или другие сказали тебе о Мне?
35 Пилат отвечал: разве я Иудей? Твой народ и первосвященники предали Тебя мне; что Ты сделал?
36 Иисус отвечал: Царство Мое не от мира сего; если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан Иудеям; но ныне Царство Мое не отсюда.
37 Пилат сказал Ему: итак Ты Царь? Иисус отвечал: ты говоришь, что Я Царь. Я на то родился и на то пришел в мир, чтобы свидетельствовать о истине; всякий, кто от истины, слушает гласа Моего.
38 Пилат сказал Ему: что есть истина? И, сказав это, опять вышел к Иудеям и сказал им: я никакой вины не нахожу в Нем.
39 Есть же у вас обычай, чтобы я одного отпускал вам на Пасху; хотите ли, отпущу вам Царя Иудейского?
40 Тогда опять закричали все, говоря: не Его, но Варавву. Варавва же был разбойник.

19

1 Тогда Пилат взял Иисуса и велел бить Его.
2 И воины, сплетши венец из терна, возложили Ему на голову, и одели Его в багряницу,
3 и говорили: радуйся, Царь Иудейский! и били Его по ланитам.
4 Пилат опять вышел и сказал им: вот, я вывожу Его к вам, чтобы вы знали, что я не нахожу в Нем никакой вины.
5 Тогда вышел Иисус в терновом венце и в багрянице. И сказал им Пилат: се, Человек!
6 Когда же увидели Его первосвященники и служители, то закричали: распни, распни Его! Пилат говорит им: возьмите Его вы, и распните; ибо я не нахожу в Нем вины.
7 Иудеи отвечали ему: мы имеем закон, и по закону нашему Он должен умереть, потому что сделал Себя Сыном Божиим.
8 Пилат, услышав это слово, больше убоялся.
9 И опять вошел в преторию и сказал Иисусу: откуда Ты? Но Иисус не дал ему ответа.
10 Пилат говорит Ему: мне ли не отвечаешь? не знаешь ли, что я имею власть распять Тебя и власть имею отпустить Тебя?
11 Иисус отвечал: ты не имел бы надо Мною никакой власти, если бы не было дано тебе свыше; посему более греха на том, кто предал Меня тебе.
12 С этого времени Пилат искал отпустить Его. Иудеи же кричали: если отпустишь Его, ты не друг кесарю; всякий, делающий себя царем, противник кесарю.
13 Пилат, услышав это слово, вывел вон Иисуса и сел на судилище, на месте, называемом Лифостротон, а по-еврейски Гаввафа.
14 Тогда была пятница перед Пасхою, и час шестый. И сказал Пилат Иудеям: се, Царь ваш!
15 Но они закричали: возьми, возьми, распни Его! Пилат говорит им: Царя ли вашего распну? Первосвященники отвечали: нет у нас царя, кроме кесаря.
16 Тогда наконец он предал Его им на распятие. И взяли Иисуса и повели.
17 И, неся крест Свой, Он вышел на место, называемое Лобное, по-еврейски Голгофа;
18 там распяли Его и с Ним двух других, по ту и по другую сторону, а посреди Иисуса.
19 Пилат же написал и надпись, и поставил на кресте. Написано было: Иисус Назорей, Царь Иудейский.
20 Эту надпись читали многие из Иудеев, потому что место, где был распят Иисус, было недалеко от города, и написано было по— еврейски, по-гречески, по-римски.
21 Первосвященники же Иудейские сказали Пилату: не пиши: Царь Иудейский, но что Он говорил: Я Царь Иудейский.
22 Пилат отвечал: что я написал, то написал.
23 Воины же, когда распяли Иисуса, взяли одежды Его и разделили на четыре части, каждому воину по части, и хитон; хитон же был не сшитый, а весь тканый сверху.
24 Итак сказали друг другу: не станем раздирать его, а бросим о нем жребий, чей будет, — да сбудется реченное в Писании: разделили ризы Мои между собою и об одежде Моей бросали жребий. Так поступили воины.
25 При кресте Иисуса стояли Матерь Его и сестра Матери Его, Мария Клеопова, и Мария Магдалина.
26 Иисус, увидев Матерь и ученика тут стоящего, которого любил, говорит Матери Своей: Жено! се, сын Твой.
27 Потом говорит ученику: се, Матерь твоя! И с этого времени ученик сей взял Ее к себе.
28 После того Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: жажду.
29 Тут стоял сосуд, полный уксуса. Воины, напоив уксусом губку и наложив на иссоп, поднесли к устам Его.
30 Когда же Иисус вкусил уксуса, сказал: совершилось! И, преклонив главу, предал дух.
31 Но так как тогда была пятница, то Иудеи, дабы не оставить тел на кресте в субботу, — ибо та суббота была день великий, — просили Пилата, чтобы перебить у них голени и снять их.
32 Итак пришли воины, и у первого перебили голени, и у другого, распятого с Ним.
33 Но, придя к Иисусу, как увидели Его уже умершим, не перебили у Него голеней,
34 но один из воинов копьем пронзил Ему ребра, и тотчас истекла кровь и вода.
35 И видевший засвидетельствовал, и истинно свидетельство его; он знает, что говорит истину, дабы вы поверили.
36 Ибо сие произошло, да сбудется Писание: кость Его да не сокрушится.
37 Также и в другом месте Писание говорит: воззрят на Того, Которого пронзили.
38 После сего Иосиф из Аримафеи — ученик Иисуса, но тайный из страха от Иудеев, — просил Пилата, чтобы снять тело Иисуса; и Пилат позволил. Он пошел и снял тело Иисуса.
39 Пришел также и Никодим, — приходивший прежде к Иисусу ночью, — и принес состав из смирны и алоя, литр около ста.
40 Итак они взяли тело Иисуса и обвили его пеленами с благовониями, как обыкновенно погребают Иудеи.
41 На том месте, где Он распят, был сад, и в саду гроб новый, в котором еще никто не был положен.
42 Там положили Иисуса ради пятницы Иудейской, потому что гроб был близко.

20

1 В первый же день недели Мария Магдалина приходит ко гробу рано, когда было еще темно, и видит, что камень отвален от гроба.
2 Итак, бежит и приходит к Симону Петру и к другому ученику, которого любил Иисус, и говорит им: унесли Господа из гроба, и не знаем, где положили Его.
3 Тотчас вышел Петр и другой ученик, и пошли ко гробу.
4 Они побежали оба вместе; но другой ученик бежал скорее Петра, и пришел ко гробу первый.
5 И, наклонившись, увидел лежащие пелены; но не вошел во гроб.
6 Вслед за ним приходит Симон Петр, и входит во гроб, и видит одни пелены лежащие,
7 и плат, который был на главе Его, не с пеленами лежащий, но особо свитый на другом месте.
8 Тогда вошел и другой ученик, прежде пришедший ко гробу, и увидел, и уверовал.
9 Ибо они еще не знали из Писания, что Ему надлежало воскреснуть из мертвых.
10 Итак ученики опять возвратились к себе.
11 А Мария стояла у гроба и плакала. И, когда плакала, наклонилась во гроб,
12 и видит двух Ангелов, в белом одеянии сидящих, одного у главы и другого у ног, где лежало тело Иисуса.
13 И они говорят ей: жена! что ты плачешь? Говорит им: унесли Господа моего, и не знаю, где положили Его.
14 Сказав сие, обратилась назад и увидела Иисуса стоящего; но не узнала, что это Иисус.
15 Иисус говорит ей: жена! что ты плачешь? кого ищешь? Она, думая, что это садовник, говорит Ему: господин! если ты вынес Его, скажи мне, где ты положил Его, и я возьму Его.
16 Иисус говорит ей: Мария! Она, обратившись, говорит Ему: Раввуни! — что значит: Учитель!
17 Иисус говорит ей: не прикасайся ко Мне, ибо Я еще не восшел к Отцу Моему; а иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему.
18 Мария Магдалина идет и возвещает ученикам, что видела Господа и что Он это сказал ей.
19 В тот же первый день недели вечером, когда двери дома, где собирались ученики Его, были заперты из опасения от Иудеев, пришел Иисус, и стал посреди, и говорит им: мир вам!
20 Сказав это, Он показал им руки и ноги и ребра Свои. Ученики обрадовались, увидев Господа.
21 Иисус же сказал им вторично: мир вам! как послал Меня Отец, так и Я посылаю вас.
22 Сказав это, дунул, и говорит им: примите Духа Святаго.
23 Кому простите грехи, тому простятся; на ком оставите, на том останутся.
24 Фома же, один из двенадцати, называемый Близнец, не был тут с ними, когда приходил Иисус.
25 Другие ученики сказали ему: мы видели Господа. Но он сказал им: если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю.
26 После восьми дней опять были в доме ученики Его, и Фома с ними. Пришел Иисус, когда двери были заперты, стал посреди них и сказал: мир вам!
27 Потом говорит Фоме: подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои; и не будь неверующим, но верующим.
28 Фома сказал Ему в ответ: Господь мой и Бог мой!
29 Иисус говорит ему: ты поверил, потому что увидел Меня; блаженны невидевшие и уверовавшие.
30 Много сотворил Иисус пред учениками Своими и других чудес, о которых не писано в книге сей.
31 Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его.

21

1 После того опять явился Иисус ученикам Своим при море Тивериадском. Явился же так:
2 были вместе Симон Петр, и Фома, называемый Близнец, и Нафанаил из Каны Галилейской, и сыновья Зеведеевы, и двое других из учеников Его.
3 Симон Петр говорит им: иду ловить рыбу. Говорят ему: идем и мы с тобою. Пошли и тотчас вошли в лодку, и не поймали в ту ночь ничего.
4 А когда уже настало утро, Иисус стоял на берегу; но ученики не узнали, что это Иисус.
5 Иисус говорит им: дети! есть ли у вас какая пища? Они отвечали Ему: нет.
6 Он же сказал им: закиньте сеть по правую сторону лодки, и поймаете. Они закинули, и уже не могли вытащить сети от множества рыбы.
7 Тогда ученик, которого любил Иисус, говорит Петру: это Господь. Симон же Петр, услышав, что это Господь, опоясался одеждою, — ибо он был наг, — и бросился в море.
8 А другие ученики приплыли в лодке, — ибо недалеко были от земли, локтей около двухсот, — таща сеть с рыбою.
9 Когда же вышли на землю, видят разложенный огонь и на нем лежащую рыбу и хлеб.
10 Иисус говорит им: принесите рыбы, которую вы теперь поймали.
11 Симон Петр пошел и вытащил на землю сеть, наполненную большими рыбами, которых было сто пятьдесят три; и при таком множестве не прорвалась сеть.
12 Иисус говорит им: придите, обедайте. Из учеников же никто не смел спросить Его: кто Ты?, зная, что это Господь.
13 Иисус приходит, берет хлеб и дает им, также и рыбу.
14 Это уже в третий раз явился Иисус ученикам Своим по воскресении Своем из мертвых.
15 Когда же они обедали, Иисус говорит Симону Петру: Симон Ионин! любишь ли ты Меня больше, нежели они? Петр говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси агнцев Моих.
16 Еще говорит ему в другой раз: Симон Ионин! любишь ли ты Меня? Петр говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих.
17 Говорит ему в третий раз: Симон Ионин! любишь ли ты Меня? Петр опечалился, что в третий раз спросил его: любишь ли Меня? и сказал Ему: Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих.
18 Истинно, истинно говорю тебе: когда ты был молод, то препоясывался сам и ходил, куда хотел; а когда состаришься, то прострешь руки твои, и другой препояшет тебя, и поведет, куда не хочешь.
19 Сказал же это, давая разуметь, какою смертью Петр прославит Бога. И, сказав сие, говорит ему: иди за Мною.
20 Петр же, обратившись, видит идущего за ним ученика, которого любил Иисус и который на вечери, приклонившись к груди Его, сказал: Господи! кто предаст Тебя?
21 Его увидев, Петр говорит Иисусу: Господи! а он что?
22 Иисус говорит ему: если Я хочу, чтобы он пребыл, пока приду, что тебе до того? ты иди за Мною.
23 И пронеслось это слово между братиями, что ученик тот не умрет. Но Иисус не сказал ему, что не умрет, но: если Я хочу, чтобы он пребыл, пока приду, что тебе до того?
24 Сей ученик и свидетельствует о сем, и написал сие; и знаем, что истинно свидетельство его.
25 Многое и другое сотворил Иисус; но, если бы писать о том подробно, то, думаю, и самому миру не вместить бы написанных книг. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование блаженного Феофилакта}

Ссылки: постоянная - http://rusbible.ru/sinodal/in.html ; быстрая - http://rusbible.ru/Ин (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Иоиля

Книга пророка Иоиля

Синодальный перевод

1

1 Слово Господне, которое было к Иоилю, сыну Вафуила.
2 Слушайте это, старцы, и внимайте, все жители земли сей: бывало ли такое во дни ваши, или во дни отцов ваших?
3 Передайте об этом детям вашим; а дети ваши пусть скажут своим детям, а их дети следующему роду:
4 оставшееся от гусеницы ела саранча, оставшееся от саранчи ели черви, а оставшееся от червей доели жуки.
5 Пробудитесь, пьяницы, и плачьте и рыдайте, все пьющие вино, о виноградном соке, ибо он отнят от уст ваших!
6 Ибо пришел на землю Мою народ сильный и бесчисленный; зубы у него - зубы львиные, и челюсти у него - как у львицы.
7 Опустошил он виноградную лозу Мою, и смоковницу Мою обломал, ободрал ее догола, и бросил; сделались белыми ветви ее.
8 Рыдай, как молодая жена, препоясавшись вретищем, о муже юности своей!
9 Прекратилось хлебное приношение и возлияние в доме Господнем; плачут священники, служители Господни.
10 Опустошено поле, сетует земля; ибо истреблен хлеб, высох виноградный сок, завяла маслина.
11 Краснейте от стыда, земледельцы, рыдайте, виноградари, о пшенице и ячмене, потому что погибла жатва в поле,
12 засохла виноградная лоза и смоковница завяла; гранатовое дерево, пальма и яблоня, все дерева в поле посохли; потому и веселье у сынов человеческих исчезло.
13 Препояшьтесь вретищем и плачьте, священники! рыдайте, служители алтаря! войдите, ночуйте во вретищах, служители Бога моего! ибо не стало в доме Бога вашего хлебного приношения и возлияния.
14 Назначьте пост, объявите торжественное собрание, созовите старцев и всех жителей страны сей в дом Господа Бога вашего, и взывайте к Господу.
15 О, какой день! ибо день Господень близок; как опустошение от Всемогущего придет он.
16 Не пред нашими ли глазами отнимается пища, от дома Бога нашего - веселье и радость?
17 Истлели зерна под глыбами своими, опустели житницы, разрушены кладовые, ибо не стало хлеба.
18 Как стонет скот! уныло ходят стада волов, ибо нет для них пажити; томятся и стада овец.
19 К Тебе, Господи, взываю; ибо огонь пожрал злачные пастбища пустыни, и пламя попалило все дерева в поле.
20 Даже и животные на поле взывают к Тебе, потому что иссохли потоки вод, и огонь истребил пастбища пустыни.

2

1 Трубите трубою на Сионе и бейте тревогу на святой горе Моей; да трепещут все жители земли, ибо наступает день Господень, ибо он близок -
2 день тьмы и мрака, день облачный и туманный: как утренняя заря распространяется по горам народ многочисленный и сильный, какого не бывало от века и после того не будет в роды родов.
3 Перед ним пожирает огонь, а за ним палит пламя; перед ним земля как сад Едемский, а позади него будет опустошенная степь, и никому не будет спасения от него.
4 Вид его как вид коней, и скачут они как всадники;
5 скачут по вершинам гор как бы со стуком колесниц, как бы с треском огненного пламени, пожирающего солому, как сильный народ, выстроенный к битве.
6 При виде его затрепещут народы, у всех лица побледнеют.
7 Как борцы бегут они и как храбрые воины влезают на стену, и каждый идет своею дорогою, и не сбивается с путей своих.
8 Не давят друг друга, каждый идет своею стезею, и падают на копья, но остаются невредимы.
9 Бегают по городу, поднимаются на стены, влезают на дома, входят в окна, как вор.
10 Перед ними потрясется земля, поколеблется небо; солнце и луна помрачатся, и звезды потеряют свой свет.
11 И Господь даст глас Свой пред воинством Своим, ибо весьма многочисленно полчище Его и могуществен исполнитель слова Его; ибо велик день Господень и весьма страшен, и кто выдержит его?
12 Но и ныне еще говорит Господь: обратитесь ко Мне всем сердцем своим в посте, плаче и рыдании.
13 Раздирайте сердца ваши, а не одежды ваши, и обратитесь к Господу Богу вашему; ибо Он благ и милосерд, долготерпелив и многомилостив и сожалеет о бедствии.
14 Кто знает, не сжалится ли Он, и не оставит ли благословения, хлебного приношения и возлияния Господу Богу вашему?
15 Вострубите трубою на Сионе, назначьте пост и объявите торжественное собрание.
16 Соберите народ, созовите собрание, пригласите старцев, соберите отроков и грудных младенцев; пусть выйдет жених из чертога своего и невеста из своей горницы.
17 Между притвором и жертвенником да плачут священники, служители Господни, и говорят: "пощади, Господи, народ Твой, не предай наследия Твоего на поругание, чтобы не издевались над ним народы; для чего будут говорить между народами: где Бог их?"
18 И тогда возревнует Господь о земле Своей, и пощадит народ Свой.
19 И ответит Господь, и скажет народу Своему: вот, Я пошлю вам хлеб и вино и елей, и будете насыщаться ими, и более не отдам вас на поругание народам.
20 И пришедшего от севера удалю от вас, и изгоню в землю безводную и пустую, переднее полчище его - в море восточное, а заднее - в море западное, и пойдет от него зловоние, и поднимется от него смрад, так как он много наделал зла.
21 Не бойся, земля: радуйся и веселись, ибо Господь велик, чтобы совершить это.
22 Не бойтесь, животные, ибо пастбища пустыни произрастят траву, дерево принесет плод свой, смоковница и виноградная лоза окажут свою силу.
23 И вы, чада Сиона, радуйтесь и веселитесь о Господе Боге вашем; ибо Он даст вам дождь в меру и будет ниспосылать вам дождь, дождь ранний и поздний, как прежде.
24 И наполнятся гумна хлебом, и переполнятся подточилия виноградным соком и елеем.
25 И воздам вам за те годы, которые пожирали саранча, черви, жуки и гусеница, великое войско Мое, которое послал Я на вас.
26 И до сытости будете есть и насыщаться и славить имя Господа Бога вашего, Который дивное соделал с вами, и не посрамится народ Мой во веки.
27 И узнаете, что Я посреди Израиля, и Я - Господь Бог ваш, и нет другого, и Мой народ не посрамится вовеки.
28 И будет после того, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; старцам вашим будут сниться сны, и юноши ваши будут видеть видения.
29 И также на рабов и на рабынь в те дни излию от Духа Моего.
30 И покажу знамения на небе и на земле: кровь и огонь и столпы дыма.
31 Солнце превратится во тьму и луна - в кровь, прежде нежели наступит день Господень, великий и страшный.
32 И будет: всякий, кто призовет имя Господне, спасется; ибо на горе Сионе и в Иерусалиме будет спасение, как сказал Господь, и у остальных, которых призовет Господь.

3

1 Ибо вот, в те дни и в то самое время, когда Я возвращу плен Иуды и Иерусалима,
2 Я соберу все народы, и приведу их в долину Иосафата, и там произведу над ними суд за народ Мой и за наследие Мое, Израиля, который они рассеяли между народами, и землю Мою разделили.
3 И о народе Моем они бросали жребий, и отдавали отрока за блудницу, и продавали отроковицу за вино, и пили.
4 И что вы Мне, Тир и Сидон и все округи Филистимские? Хотите ли воздать Мне возмездие? хотите ли воздать Мне? Легко и скоро Я обращу возмездие ваше на головы ваши,
5 потому что вы взяли серебро Мое и золото Мое, и наилучшие драгоценности Мои внесли в капища ваши,
6 и сынов Иуды и сынов Иерусалима продавали сынам Еллинов, чтобы удалить их от пределов их.
7 Вот, Я подниму их из того места, куда вы продали их, и обращу мзду вашу на голову вашу.
8 И предам сыновей ваших и дочерей ваших в руки сынов Иуды, и они продадут их Савеям, народу отдаленному; так Господь сказал.
9 Провозгласите об этом между народами, приготовьтесь к войне, возбудите храбрых; пусть выступят, поднимутся все ратоборцы.
10 Перекуйте орала ваши на мечи и серпы ваши на копья; слабый пусть говорит: "я силен".
11 Спешите и сходитесь, все народы окрестные, и соберитесь; туда, Господи, веди Твоих героев.
12 Пусть воспрянут народы и низойдут в долину Иосафата; ибо там Я воссяду, чтобы судить все народы отовсюду.
13 Пустите в дело серпы, ибо жатва созрела; идите, спуститесь, ибо точило полно и подточилия переливаются, потому что злоба их велика.
14 Толпы, толпы в долине суда! ибо близок день Господень к долине суда!
15 Солнце и луна померкнут и звезды потеряют блеск свой.
16 И возгремит Господь с Сиона, и даст глас Свой из Иерусалима; содрогнутся небо и земля; но Господь будет защитою для народа Своего и обороною для сынов Израилевых.
17 Тогда узнаете, что Я Господь Бог ваш, обитающий на Сионе, на святой горе Моей; и будет Иерусалим святынею, и не будут уже иноплеменники проходить через него.
18 И будет в тот день: горы будут капать вином и холмы потекут молоком, и все русла Иудейские наполнятся водою, а из дома Господня выйдет источник, и будет напоять долину Ситтим.
19 Египет сделается пустынею и Едом будет пустою степью - за то, что они притесняли сынов Иудиных и проливали невинную кровь в земле их.
20 А Иуда будет жить вечно и Иерусалим - в роды родов.
21 Я смою кровь их, которую не смыл еще, и Господь будет обитать на Сионе.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/ioil.html ; быстрая - http://rusbible.ru/Иоиль (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Ионы

Книга пророка Ионы

Синодальный перевод

1

1 И было слово Господне к Ионе, сыну Амафиину:
2 встань, иди в Ниневию, город великий, и проповедуй в нем, ибо злодеяния его дошли до Меня.
3 И встал Иона, чтобы бежать в Фарсис от лица Господня, и пришел в Иоппию, и нашел корабль, отправлявшийся в Фарсис, отдал плату за провоз и вошел в него, чтобы плыть с ними в Фарсис от лица Господа.
4 Но Господь воздвиг на море крепкий ветер, и сделалась на море великая буря, и корабль готов был разбиться.
5 И устрашились корабельщики, и взывали каждый к своему богу, и стали бросать в море кладь с корабля, чтобы облегчить его от нее; Иона же спустился во внутренность корабля, лег и крепко заснул.
6 И пришел к нему начальник корабля и сказал ему: что ты спишь? встань, воззови к Богу твоему; может быть, Бог вспомнит о нас и мы не погибнем.
7 И сказали друг другу: пойдем, бросим жребии, чтобы узнать, за кого постигает нас эта беда. И бросили жребии, и пал жребий на Иону.
8 Тогда сказали ему: скажи нам, за кого постигла нас эта беда? какое твое занятие, и откуда идешь ты? где твоя страна, и из какого ты народа?
9 И он сказал им: я Еврей, чту Господа Бога небес, сотворившего море и сушу.
10 И устрашились люди страхом великим и сказали ему: для чего ты это сделал? Ибо узнали эти люди, что он бежит от лица Господня, как он сам объявил им.
11 И сказали ему: что сделать нам с тобою, чтобы море утихло для нас? Ибо море не переставало волноваться.
12 Тогда он сказал им: возьмите меня и бросьте меня в море, и море утихнет для вас, ибо я знаю, что ради меня постигла вас эта великая буря.
13 Но эти люди начали усиленно грести, чтобы пристать к земле, но не могли, потому что море все продолжало бушевать против них.
14 Тогда воззвали они к Господу и сказали: молим Тебя, Господи, да не погибнем за душу человека сего, и да не вменишь нам кровь невинную; ибо Ты, Господи, соделал, что угодно Тебе!
15 И взяли Иону и бросили его в море, и утихло море от ярости своей.
16 И устрашились эти люди Господа великим страхом, и принесли Господу жертву, и дали обеты.

2

1 И повелел Господь большому киту поглотить Иону; и был Иона во чреве этого кита три дня и три ночи.
2 И помолился Иона Господу Богу своему из чрева кита
3 и сказал: к Господу воззвал я в скорби моей, и Он услышал меня; из чрева преисподней я возопил, и Ты услышал голос мой.
4 Ты вверг меня в глубину, в сердце моря, и потоки окружили меня, все воды Твои и волны Твои проходили надо мною.
5 И я сказал: отринут я от очей Твоих, однако я опять увижу святый храм Твой.
6 Объяли меня воды до души моей, бездна заключила меня; морскою травою обвита была голова моя.
7 До основания гор я нисшел, земля своими запорами навек заградила меня; но Ты, Господи Боже мой, изведешь душу мою из ада.
8 Когда изнемогла во мне душа моя, я вспомнил о Господе, и молитва моя дошла до Тебя, до храма святаго Твоего.
9 Чтущие суетных и ложных богов оставили Милосердаго своего,
10 а я гласом хвалы принесу Тебе жертву; что обещал, исполню: у Господа спасение!
11 И сказал Господь киту, и он изверг Иону на сушу.

3

1 И было слово Господне к Ионе вторично:
2 встань, иди в Ниневию, город великий, и проповедуй в ней, что Я повелел тебе.
3 И встал Иона и пошел в Ниневию, по слову Господню; Ниневия же была город великий у Бога, на три дня ходьбы.
4 И начал Иона ходить по городу, сколько можно пройти в один день, и проповедывал, говоря: еще сорок дней и Ниневия будет разрушена!
5 И поверили Ниневитяне Богу, и объявили пост, и оделись во вретища, от большого из них до малого.
6 Это слово дошло до царя Ниневии, и он встал с престола своего, и снял с себя царское облачение свое, и оделся во вретище, и сел на пепле,
7 и повелел провозгласить и сказать в Ниневии от имени царя и вельмож его: "чтобы ни люди, ни скот, ни волы, ни овцы ничего не ели, не ходили на пастбище и воды не пили,
8 и чтобы покрыты были вретищем люди и скот и крепко вопияли к Богу, и чтобы каждый обратился от злого пути своего и от насилия рук своих.
9 Кто знает, может быть, еще Бог умилосердится и отвратит от нас пылающий гнев Свой, и мы не погибнем".
10 И увидел Бог дела их, что они обратились от злого пути своего, и пожалел Бог о бедствии, о котором сказал, что наведет на них, и не навел.

4

1 Иона сильно огорчился этим и был раздражен.
2 И молился он Господу и сказал: о, Господи! не это ли говорил я, когда еще был в стране моей? Потому я и побежал в Фарсис, ибо знал, что Ты Бог благий и милосердый, долготерпеливый и многомилостивый и сожалеешь о бедствии.
3 И ныне, Господи, возьми душу мою от меня, ибо лучше мне умереть, нежели жить.
4 И сказал Господь: неужели это огорчило тебя так сильно?
5 И вышел Иона из города, и сел с восточной стороны у города, и сделал себе там кущу, и сел под нею в тени, чтобы увидеть, что будет с городом.
6 И произрастил Господь Бог растение, и оно поднялось над Ионою, чтобы над головою его была тень и чтобы избавить его от огорчения его; Иона весьма обрадовался этому растению.
7 И устроил Бог так, что на другой день при появлении зари червь подточил растение, и оно засохло.
8 Когда же взошло солнце, навел Бог знойный восточный ветер, и солнце стало палить голову Ионы, так что он изнемог и просил себе смерти, и сказал: лучше мне умереть, нежели жить.
9 И сказал Бог Ионе: неужели так сильно огорчился ты за растение? Он сказал: очень огорчился, даже до смерти.
10 Тогда сказал Господь: ты сожалеешь о растении, над которым ты не трудился и которого не растил, которое в одну ночь выросло и в одну же ночь и пропало:
11 Мне ли не пожалеть Ниневии, города великого, в котором более ста двадцати тысяч человек, не умеющих отличить правой руки от левой, и множество скота?

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/iona.html ; быстрая - http://rusbible.ru/Иона (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Иова

Книга Иова

Синодальный перевод

1

1 Был человек в земле Уц, имя его Иов; и был человек этот непорочен, справедлив и богобоязнен и удалялся от зла.
2 И родились у него семь сыновей и три дочери.
3 Имения у него было: семь тысяч мелкого скота, три тысячи верблюдов, пятьсот пар волов и пятьсот ослиц и весьма много прислуги; и был человек этот знаменитее всех сынов Востока.
4 Сыновья его сходились, делая пиры каждый в своем доме в свой день, и посылали и приглашали трех сестер своих есть и пить с ними.
5 Когда круг пиршественных дней совершался, Иов посылал за ними и освящал их и, вставая рано утром, возносил всесожжения по числу всех их [и одного тельца за грех о душах их]. Ибо говорил Иов: может быть, сыновья мои согрешили и похулили Бога в сердце своем. Так делал Иов во все такие дни.
6 И был день, когда пришли сыны Божии предстать пред Господа; между ними пришел и сатана.
7 И сказал Господь сатане: откуда ты пришел? И отвечал сатана Господу и сказал: я ходил по земле и обошел ее.
8 И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла.
9 И отвечал сатана Господу и сказал: разве даром богобоязнен Иов?
10 Не Ты ли кругом оградил его и дом его и все, что у него? Дело рук его Ты благословил, и стада его распространяются по земле;
11 но простри руку Твою и коснись всего, что у него, — благословит ли он Тебя?
12 И сказал Господь сатане: вот, все, что у него, в руке твоей; только на него не простирай руки твоей. И отошел сатана от лица Господня.
13 И был день, когда сыновья его и дочери его ели и вино пили в доме первородного брата своего.
14 И вот, приходит вестник к Иову и говорит:
15 волы орали, и ослицы паслись подле них, как напали Савеяне и взяли их, а отроков поразили острием меча; и спасся только я один, чтобы возвестить тебе.
16 Еще он говорил, как приходит другой и сказывает: огонь Божий упал с неба и опалил овец и отроков и пожрал их; и спасся только я один, чтобы возвестить тебе.
17 Еще он говорил, как приходит другой и сказывает: Халдеи расположились тремя отрядами и бросились на верблюдов и взяли их, а отроков поразили острием меча; и спасся только я один, чтобы возвестить тебе.
18 Еще этот говорил, приходит другой и сказывает: сыновья твои и дочери твои ели и вино пили в доме первородного брата своего;
19 и вот, большой ветер пришел от пустыни и охватил четыре угла дома, и дом упал на отроков, и они умерли; и спасся только я один, чтобы возвестить тебе.
20 Тогда Иов встал и разодрал верхнюю одежду свою, остриг голову свою и пал на землю и поклонился
21 и сказал: наг я вышел из чрева матери моей, наг и возвращусь. Господь дал, Господь и взял; [как угодно было Господу, так и сделалось;] да будет имя Господне благословенно!
22 Во всем этом не согрешил Иов и не произнес ничего неразумного о Боге.

2

1 Был день, когда пришли сыны Божии предстать пред Господа; между ними пришел и сатана предстать пред Господа.
2 И сказал Господь сатане: откуда ты пришел? И отвечал сатана Господу и сказал: я ходил по земле и обошел ее.
3 И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла, и доселе тверд в своей непорочности; а ты возбуждал Меня против него, чтобы погубить его безвинно.
4 И отвечал сатана Господу и сказал: кожу за кожу, а за жизнь свою отдаст человек все, что есть у него;
5 но простри руку Твою и коснись кости его и плоти его, — благословит ли он Тебя?
6 И сказал Господь сатане: вот, он в руке твоей, только душу его сбереги.
7 И отошел сатана от лица Господня и поразил Иова проказою лютою от подошвы ноги его по самое темя его.
8 И взял он себе черепицу, чтобы скоблить себя ею, и сел в пепел [вне селения].
9 И сказала ему жена его: ты все еще тверд в непорочности твоей! похули Бога и умри. 1
10 Но он сказал ей: ты говоришь как одна из безумных: неужели доброе мы будем принимать от Бога, а злого не будем принимать? Во всем этом не согрешил Иов устами своими.
11 И услышали трое друзей Иова о всех этих несчастьях, постигших его, и пошли каждый из своего места: Елифаз Феманитянин, Вилдад Савхеянин и Софар Наамитянин, и сошлись, чтобы идти вместе сетовать с ним и утешать его.
12 И подняв глаза свои издали, они не узнали его; и возвысили голос свой и зарыдали; и разодрал каждый верхнюю одежду свою, и бросали пыль над головами своими к небу.
13 И сидели с ним на земле семь дней и семь ночей; и никто не говорил ему ни слова, ибо видели, что страдание его весьма велико.

3

1 После того открыл Иов уста свои и проклял день свой.
2 И начал Иов и сказал:
3 погибни день, в который я родился, и ночь, в которую сказано: зачался человек!
4 День тот да будет тьмою; да не взыщет его Бог свыше, и да не воссияет над ним свет!
5 Да омрачит его тьма и тень смертная, да обложит его туча, да страшатся его, как палящего зноя!
6 Ночь та, — да обладает ею мрак, да не сочтется она в днях года, да не войдет в число месяцев!
7 О! ночь та — да будет она безлюдна; да не войдет в нее веселье!
8 Да проклянут ее проклинающие день, способные разбудить левиафана!
9 Да померкнут звезды рассвета ее: пусть ждет она света, и он не приходит, и да не увидит она ресниц денницы
10 за то, что не затворила дверей чрева матери моей и не сокрыла горести от очей моих!
11 Для чего не умер я, выходя из утробы, и не скончался, когда вышел из чрева?
12 Зачем приняли меня колени? зачем было мне сосать сосцы?
13 Теперь бы лежал я и почивал; спал бы, и мне было бы покойно
14 с царями и советниками земли, которые застраивали для себя пустыни,
15 или с князьями, у которых было золото, и которые наполняли домы свои серебром;
16 или, как выкидыш сокрытый, я не существовал бы, как младенцы, не увидевшие света.
17 Там беззаконные перестают наводить страх, и там отдыхают истощившиеся в силах.
18 Там узники вместе наслаждаются покоем и не слышат криков приставника.
19 Малый и великий там равны, и раб свободен от господина своего.
20 На что дан страдальцу свет, и жизнь огорченным душею,
21 которые ждут смерти, и нет ее, которые вырыли бы ее охотнее, нежели клад,
22 обрадовались бы до восторга, восхитились бы, что нашли гроб?
23 На что дан свет человеку, которого путь закрыт, и которого Бог окружил мраком?
24 Вздохи мои предупреждают хлеб мой, и стоны мои льются, как вода,
25 ибо ужасное, чего я ужасался, то и постигло меня; и чего я боялся, то и пришло ко мне.
26 Нет мне мира, нет покоя, нет отрады: постигло несчастье.

4

1 И отвечал Елифаз Феманитянин и сказал:
2 если попытаемся мы сказать к тебе слово, — не тяжело ли будет тебе? Впрочем кто может возбранить слову!
3 Вот, ты наставлял многих и опустившиеся руки поддерживал,
4 падающего восставляли слова твои, и гнущиеся колени ты укреплял.
5 А теперь дошло до тебя, и ты изнемог; коснулось тебя, и ты упал духом.
6 Богобоязненность твоя не должна ли быть твоею надеждою, и непорочность путей твоих — упованием твоим?
7 Вспомни же, погибал ли кто невинный, и где праведные бывали искореняемы?
8 Как я видал, то оравшие нечестие и сеявшие зло пожинают его;
9 от дуновения Божия погибают и от духа гнева Его исчезают.
10 Рев льва и голос рыкающего умолкает, и зубы скимнов сокрушаются;
11 могучий лев погибает без добычи, и дети львицы рассеиваются.
12 И вот, ко мне тайно принеслось слово, и ухо мое приняло нечто от него.
13 Среди размышлений о ночных видениях, когда сон находит на людей,
14 объял меня ужас и трепет и потряс все кости мои.
15 И дух прошел надо мною; дыбом стали волосы на мне.
16 Он стал, — но я не распознал вида его, — только облик был пред глазами моими; тихое веяние, — и я слышу голос:
17 человек праведнее ли Бога? и муж чище ли Творца своего?
18 Вот, Он и слугам Своим не доверяет и в Ангелах Своих усматривает недостатки:
19 тем более — в обитающих в храминах из брения, которых основание прах, которые истребляются скорее моли.
20 Между утром и вечером они распадаются; не увидишь, как они вовсе исчезнут.
21 Не погибают ли с ними и достоинства их? Они умирают, не достигнув мудрости.

5

1 Взывай, если есть отвечающий тебе. И к кому из святых обратишься ты?
2 Так, глупца убивает гневливость, и несмысленного губит раздражительность.
3 Видел я, как глупец укореняется, и тотчас проклял дом его.
4 Дети его далеки от счастья, их будут бить у ворот, и не будет заступника.
5 Жатву его съест голодный и из-за терна возьмет ее, и жаждущие поглотят имущество его.
6 Так, не из праха выходит горе, и не из земли вырастает беда;
7 но человек рождается на страдание, как искры, чтобы устремляться вверх.
8 Но я к Богу обратился бы, предал бы дело мое Богу,
9 Который творит дела великие и неисследимые, чудные без числа,
10 дает дождь на лице земли и посылает воды на лице полей;
11 униженных поставляет на высоту, и сетующие возносятся во спасение.
12 Он разрушает замыслы коварных, и руки их не довершают предприятия.
13 Он уловляет мудрецов их же лукавством, и совет хитрых становится тщетным:
14 днем они встречают тьму и в полдень ходят ощупью, как ночью.
15 Он спасает бедного от меча, от уст их и от руки сильного.
16 И есть несчастному надежда, и неправда затворяет уста свои.
17 Блажен человек, которого вразумляет Бог, и потому наказания Вседержителева не отвергай,
18 ибо Он причиняет раны и Сам обвязывает их; Он поражает, и Его же руки врачуют.
19 В шести бедах спасет тебя, и в седьмой не коснется тебя зло.
20 Во время голода избавит тебя от смерти, и на войне — от руки меча.
21 От бича языка укроешь себя и не убоишься опустошения, когда оно придет.
22 Опустошению и голоду посмеешься и зверей земли не убоишься,
23 ибо с камнями полевыми у тебя союз, и звери полевые в мире с тобою.
24 И узнаешь, что шатер твой в безопасности, и будешь смотреть за домом твоим, и не согрешишь.
25 И увидишь, что семя твое многочисленно, и отрасли твои, как трава на земле.
26 Войдешь во гроб в зрелости, как укладываются снопы пшеницы в свое время.
27 Вот, что мы дознали; так оно и есть: выслушай это и заметь для себя.

6

1 И отвечал Иов и сказал:
2 о, если бы верно взвешены были вопли мои, и вместе с ними положили на весы страдание мое!
3 Оно верно перетянуло бы песок морей! Оттого слова мои неистовы.
4 Ибо стрелы Вседержителя во мне; яд их пьет дух мой; ужасы Божии ополчились против меня.
5 Ревет ли дикий осел на траве? мычит ли бык у месива своего?
6 Едят ли безвкусное без соли, и есть ли вкус в яичном белке?
7 До чего не хотела коснуться душа моя, то составляет отвратительную пищу мою.
8 О, когда бы сбылось желание мое и чаяние мое исполнил Бог!
9 О, если бы благоволил Бог сокрушить меня, простер руку Свою и сразил меня!
10 Это было бы еще отрадою мне, и я крепился бы в моей беспощадной болезни, ибо я не отвергся изречений Святаго.
11 Что за сила у меня, чтобы надеяться мне? и какой конец, чтобы длить мне жизнь мою?
12 Твердость ли камней твердость моя? и медь ли плоть моя?
13 Есть ли во мне помощь для меня, и есть ли для меня какая опора?
14 К страждущему должно быть сожаление от друга его, если только он не оставил страха к Вседержителю.
15 Но братья мои неверны, как поток, как быстро текущие ручьи,
16 которые черны от льда и в которых скрывается снег.
17 Когда становится тепло, они умаляются, а во время жары исчезают с мест своих.
18 Уклоняют они направление путей своих, заходят в пустыню и теряются;
19 смотрят на них дороги Фемайские, надеются на них пути Савейские,
20 но остаются пристыженными в своей надежде; приходят туда и от стыда краснеют.
21 Так и вы теперь ничто: увидели страшное и испугались.
22 Говорил ли я: дайте мне, или от достатка вашего заплатите за меня;
23 и избавьте меня от руки врага, и от руки мучителей выкупите меня?
24 Научите меня, и я замолчу; укажите, в чем я погрешил.
25 Как сильны слова правды! Но что доказывают обличения ваши?
26 Вы придумываете речи для обличения? На ветер пускаете слова ваши.
27 Вы нападаете на сироту и роете яму другу вашему.
28 Но прошу вас, взгляните на меня; буду ли я говорить ложь пред лицем вашим?
29 Пересмотрите, есть ли неправда? пересмотрите, — правда моя.
30 Есть ли на языке моем неправда? Неужели гортань моя не может различить горечи?

7

1 Не определено ли человеку время на земле, и дни его не то же ли, что дни наемника?
2 Как раб жаждет тени, и как наемник ждет окончания работы своей,
3 так я получил в удел месяцы суетные, и ночи горестные отчислены мне.
4 Когда ложусь, то говорю: "когда-то встану?", а вечер длится, и я ворочаюсь досыта до самого рассвета.
5 Тело мое одето червями и пыльными струпами; кожа моя лопается и гноится.
6 Дни мои бегут скорее челнока и кончаются без надежды.
7 Вспомни, что жизнь моя дуновение, что око мое не возвратится видеть доброе.
8 Не увидит меня око видевшего меня; очи Твои на меня, — и нет меня.
9 Редеет облако и уходит; так нисшедший в преисподнюю не выйдет,
10 не возвратится более в дом свой, и место его не будет уже знать его.
11 Не буду же я удерживать уст моих; буду говорить в стеснении духа моего; буду жаловаться в горести души моей.
12 Разве я море или морское чудовище, что Ты поставил надо мною стражу?
13 Когда подумаю: утешит меня постель моя, унесет горесть мою ложе мое,
14 ты страшишь меня снами и видениями пугаешь меня;
15 и душа моя желает лучше прекращения дыхания, лучше смерти, нежели сбережения костей моих.
16 Опротивела мне жизнь. Не вечно жить мне. Отступи от меня, ибо дни мои суета.
17 Что такое человек, что Ты столько ценишь его и обращаешь на него внимание Твое,
18 посещаешь его каждое утро, каждое мгновение испытываешь его?
19 Доколе же Ты не оставишь, доколе не отойдешь от меня, доколе не дашь мне проглотить слюну мою?
20 Если я согрешил, то что я сделаю Тебе, страж человеков! Зачем Ты поставил меня противником Себе, так что я стал самому себе в тягость?
21 И зачем бы не простить мне греха и не снять с меня беззакония моего? ибо, вот, я лягу в прахе; завтра поищешь меня, и меня нет.

8

1 И отвечал Вилдад Савхеянин и сказал:
2 долго ли ты будешь говорить так? — слова уст твоих бурный ветер!
3 Неужели Бог извращает суд, и Вседержитель превращает правду?
4 Если сыновья твои согрешили пред Ним, то Он и предал их в руку беззакония их.
5 Если же ты взыщешь Бога и помолишься Вседержителю,
6 и если ты чист и прав, то Он ныне же встанет над тобою и умиротворит жилище правды твоей.
7 И если вначале у тебя было мало, то впоследствии будет весьма много.
8 Ибо спроси у прежних родов и вникни в наблюдения отцов их;
9 а мы — вчерашние и ничего не знаем, потому что наши дни на земле тень.
10 Вот они научат тебя, скажут тебе и от сердца своего произнесут слова:
11 поднимается ли тростник без влаги? растет ли камыш без воды?
12 Еще он в свежести своей и не срезан, а прежде всякой травы засыхает.
13 Таковы пути всех забывающих Бога, и надежда лицемера погибнет;
14 упование его подсечено, и уверенность его — дом паука.
15 Обопрется о дом свой и не устоит; ухватится за него и не удержится.
16 Зеленеет он пред солнцем, за сад простираются ветви его;
17 в кучу камней вплетаются корни его, между камнями врезываются.
18 Но когда вырвут его с места его, оно откажется от него: "я не видало тебя!"
19 Вот радость пути его! а из земли вырастают другие.
20 Видишь, Бог не отвергает непорочного и не поддерживает руки злодеев.
21 Он еще наполнит смехом уста твои и губы твои радостным восклицанием.
22 Ненавидящие тебя облекутся в стыд, и шатра нечестивых не станет.

9

1 И отвечал Иов и сказал:
2 правда! знаю, что так; но как оправдается человек пред Богом?
3 Если захочет вступить в прение с Ним, то не ответит Ему ни на одно из тысячи.
4 Премудр сердцем и могущ силою; кто восставал против Него и оставался в покое?
5 Он передвигает горы, и не узнают их: Он превращает их в гневе Своем;
6 сдвигает землю с места ее, и столбы ее дрожат;
7 скажет солнцу, — и не взойдет, и на звезды налагает печать.
8 Он один распростирает небеса и ходит по высотам моря;
9 сотворил Ас, Кесиль и Хима 2 и тайники юга;
10 делает великое, неисследимое и чудное без числа!
11 Вот, Он пройдет предо мною, и не увижу Его; пронесется и не замечу Его.
12 Возьмет, и кто возбранит Ему? кто скажет Ему: что Ты делаешь?
13 Бог не отвратит гнева Своего; пред Ним падут поборники гордыни.
14 Тем более могу ли я отвечать Ему и приискивать себе слова пред Ним?
15 Хотя бы я и прав был, но не буду отвечать, а буду умолять Судию моего.
16 Если бы я воззвал, и Он ответил мне, — я не поверил бы, что голос мой услышал Тот,
17 Кто в вихре разит меня и умножает безвинно мои раны,
18 не дает мне перевести духа, но пресыщает меня горестями.
19 Если действовать силою, то Он могуществен; если судом, кто сведет меня с Ним?
20 Если я буду оправдываться, то мои же уста обвинят меня; если я невинен, то Он признает меня виновным.
21 Невинен я; не хочу знать души моей, презираю жизнь мою.
22 Все одно; поэтому я сказал, что Он губит и непорочного и виновного.
23 Если этого поражает Он бичом вдруг, то пытке невинных посмевается.
24 Земля отдана в руки нечестивых; лица судей ее Он закрывает. Если не Он, то кто же?
25 Дни мои быстрее гонца, — бегут, не видят добра,
26 несутся, как легкие ладьи, как орел стремится на добычу.
27 Если сказать мне: забуду я жалобы мои, отложу мрачный вид свой и ободрюсь;
28 то трепещу всех страданий моих, зная, что Ты не объявишь меня невинным.
29 Если же я виновен, то для чего напрасно томлюсь?
30 Хотя бы я омылся и снежною водою и совершенно очистил руки мои,
31 то и тогда Ты погрузишь меня в грязь, и возгнушаются мною одежды мои.
32 Ибо Он не человек, как я, чтоб я мог отвечать Ему и идти вместе с Ним на суд!
33 Нет между нами посредника, который положил бы руку свою на обоих нас.
34 Да отстранит Он от меня жезл Свой, и страх Его да не ужасает меня, —
35 и тогда я буду говорить и не убоюсь Его, ибо я не таков сам в себе.

10

1 Опротивела душе моей жизнь моя; предамся печали моей; буду говорить в горести души моей.
2 Скажу Богу: не обвиняй меня; объяви мне, за что Ты со мною борешься?
3 Хорошо ли для Тебя, что Ты угнетаешь, что презираешь дело рук Твоих, а на совет нечестивых посылаешь свет?
4 Разве у Тебя плотские очи, и Ты смотришь, как смотрит человек?
5 Разве дни Твои, как дни человека, или лета Твои, как дни мужа,
6 что Ты ищешь порока во мне и допытываешься греха во мне,
7 хотя знаешь, что я не беззаконник, и что некому избавить меня от руки Твоей?
8 Твои руки трудились надо мною и образовали всего меня кругом, — и Ты губишь меня?
9 Вспомни, что Ты, как глину, обделал меня, и в прах обращаешь меня?
10 Не Ты ли вылил меня, как молоко, и, как творог, сгустил меня,
11 кожею и плотью одел меня, костями и жилами скрепил меня,
12 жизнь и милость даровал мне, и попечение Твое хранило дух мой?
13 Но и то скрывал Ты в сердце Своем, — знаю, что это было у Тебя, —
14 что если я согрешу, Ты заметишь и не оставишь греха моего без наказания.
15 Если я виновен, горе мне! если и прав, то не осмелюсь поднять головы моей. Я пресыщен унижением; взгляни на бедствие мое:
16 оно увеличивается. Ты гонишься за мною, как лев, и снова нападаешь на меня и чудным являешься во мне.
17 Выводишь новых свидетелей Твоих против меня; усиливаешь гнев Твой на меня; и беды, одни за другими, ополчаются против меня.
18 И зачем Ты вывел меня из чрева? пусть бы я умер, когда еще ничей глаз не видел меня;
19 пусть бы я, как небывший, из чрева перенесен был во гроб!
20 Не малы ли дни мои? Оставь, отступи от меня, чтобы я немного ободрился,
21 прежде нежели отойду, — и уже не возвращусь, — в страну тьмы и сени смертной,
22 в страну мрака, каков есть мрак тени смертной, где нет устройства, где темно, как самая тьма.

11

1 И отвечал Софар Наамитянин и сказал:
2 разве на множество слов нельзя дать ответа, и разве человек многоречивый прав?
3 Пустословие твое заставит ли молчать мужей, чтобы ты глумился, и некому было постыдить тебя?
4 Ты сказал: суждение мое верно, и чист я в очах Твоих.
5 Но если бы Бог возглаголал и отверз уста Свои к тебе
6 и открыл тебе тайны премудрости, что тебе вдвое больше следовало бы понести! Итак знай, что Бог для тебя некоторые из беззаконий твоих предал забвению.
7 Можешь ли ты исследованием найти Бога? Можешь ли совершенно постигнуть Вседержителя?
8 Он превыше небес, — что можешь сделать? глубже преисподней, — что можешь узнать?
9 Длиннее земли мера Его и шире моря.
10 Если Он пройдет и заключит кого в оковы и представит на суд, то кто отклонит Его?
11 Ибо Он знает людей лживых и видит беззаконие, и оставит ли его без внимания?
12 Но пустой человек мудрствует, хотя человек рождается подобно дикому осленку.
13 Если ты управишь сердце твое и прострешь к Нему руки твои,
14 и если есть порок в руке твоей, а ты удалишь его и не дашь беззаконию обитать в шатрах твоих,
15 то поднимешь незапятнанное лице твое и будешь тверд и не будешь бояться.
16 Тогда забудешь горе: как о воде протекшей, будешь вспоминать о нем.
17 И яснее полдня пойдет жизнь твоя; просветлеешь, как утро.
18 И будешь спокоен, ибо есть надежда; ты огражден, и можешь спать безопасно.
19 Будешь лежать, и не будет устрашающего, и многие будут заискивать у тебя.
20 глаза беззаконных истают, и убежище пропадет у них, и надежда их исчезнет.

12

1 И отвечал Иов и сказал:
2 подлинно, только вы люди, и с вами умрет мудрость!
3 И у меня есть сердце, как у вас; не ниже я вас; и кто не знает того же?
4 Посмешищем стал я для друга своего, я, который взывал к Богу, и которому Он отвечал, посмешищем — человек праведный, непорочный.
5 Так презрен по мыслям сидящего в покое факел, приготовленный для спотыкающихся ногами.
6 Покойны шатры у грабителей и безопасны у раздражающих Бога, которые как бы Бога носят в руках своих.
7 И подлинно: спроси у скота, и научит тебя, у птицы небесной, и возвестит тебе;
8 или побеседуй с землею, и наставит тебя, и скажут тебе рыбы морские.
9 Кто во всем этом не узнает, что рука Господа сотворила сие?
10 В Его руке душа всего живущего и дух всякой человеческой плоти.
11 Не ухо ли разбирает слова, и не язык ли распознает вкус пищи?
12 В старцах — мудрость, и в долголетних — разум.
13 У Него премудрость и сила; Его совет и разум.
14 Что Он разрушит, то не построится; кого Он заключит, тот не высвободится.
15 Остановит воды, и все высохнет; пустит их, и превратят землю.
16 У Него могущество и премудрость, пред Ним заблуждающийся и вводящий в заблуждение.
17 Он приводит советников в необдуманность и судей делает глупыми.
18 Он лишает перевязей царей и поясом обвязывает чресла их;
19 князей лишает достоинства и низвергает храбрых;
20 отнимает язык у велеречивых и старцев лишает смысла;
21 покрывает стыдом знаменитых и силу могучих ослабляет;
22 открывает глубокое из среды тьмы и выводит на свет тень смертную;
23 умножает народы и истребляет их; рассевает народы и собирает их;
24 отнимает ум у глав народа земли и оставляет их блуждать в пустыне, где нет пути:
25 ощупью ходят они во тьме без света и шатаются, как пьяные.

13

1 Вот, все это видело око мое, слышало ухо мое и заметило для себя.
2 Сколько знаете вы, знаю и я: не ниже я вас.
3 Но я к Вседержителю хотел бы говорить и желал бы состязаться с Богом.
4 А вы сплетчики лжи; все вы бесполезные врачи.
5 О, если бы вы только молчали! это было бы вменено вам в мудрость.
6 Выслушайте же рассуждения мои и вникните в возражение уст моих.
7 Надлежало ли вам ради Бога говорить неправду и для Него говорить ложь?
8 Надлежало ли вам быть лицеприятными к Нему и за Бога так препираться?
9 Хорошо ли будет, когда Он испытает вас? Обманете ли Его, как обманывают человека?
10 Строго накажет Он вас, хотя вы и скрытно лицемерите.
11 Неужели величие Его не устрашает вас, и страх Его не нападает на вас?
12 Напоминания ваши подобны пеплу; оплоты ваши — оплоты глиняные.
13 Замолчите предо мною, и я буду говорить, что бы ни постигло меня.
14 Для чего мне терзать тело мое зубами моими и душу мою полагать в руку мою?
15 Вот, Он убивает меня, но я буду надеяться; я желал бы только отстоять пути мои пред лицем Его!
16 И это уже в оправдание мне, потому что лицемер не пойдет пред лице Его!
17 Выслушайте внимательно слово мое и объяснение мое ушами вашими.
18 Вот, я завел судебное дело: знаю, что буду прав.
19 Кто в состоянии оспорить меня? Ибо я скоро умолкну и испущу дух.
20 Двух только вещей не делай со мною, и тогда я не буду укрываться от лица Твоего:
21 удали от меня руку Твою, и ужас Твой да не потрясает меня.
22 Тогда зови, и я буду отвечать, или буду говорить я, а Ты отвечай мне.
23 Сколько у меня пороков и грехов? покажи мне беззаконие мое и грех мой.
24 Для чего скрываешь лице Твое и считаешь меня врагом Тебе?
25 Не сорванный ли листок Ты сокрушаешь и не сухую ли соломинку преследуешь?
26 Ибо Ты пишешь на меня горькое и вменяешь мне грехи юности моей,
27 и ставишь в колоду ноги мои и подстерегаешь все стези мои, — гонишься по следам ног моих.
28 А он, как гниль, распадается, как одежда, изъеденная молью.

14

1 Человек, рожденный женою, краткодневен и пресыщен печалями:
2 как цветок, он выходит и опадает; убегает, как тень, и не останавливается.
3 И на него-то Ты отверзаешь очи Твои, и меня ведешь на суд с Тобою?
4 Кто родится чистым от нечистого? Ни один.
5 Если дни ему определены, и число месяцев его у Тебя, если Ты положил ему предел, которого он не перейдет,
6 то уклонись от него: пусть он отдохнет, доколе не окончит, как наемник, дня своего.
7 Для дерева есть надежда, что оно, если и будет срублено, снова оживет, и отрасли от него выходить не перестанут:
8 если и устарел в земле корень его, и пень его замер в пыли,
9 но, лишь почуяло воду, оно дает отпрыски и пускает ветви, как бы вновь посаженное.
10 А человек умирает и распадается; отошел, и где он?
11 Уходят воды из озера, и река иссякает и высыхает:
12 так человек ляжет и не станет; до скончания неба он не пробудится и не воспрянет от сна своего.
13 О, если бы Ты в преисподней сокрыл меня и укрывал меня, пока пройдет гнев Твой, положил мне срок и потом вспомнил обо мне!
14 Когда умрет человек, то будет ли он опять жить? Во все дни определенного мне времени я ожидал бы, пока придет мне смена.
15 Воззвал бы Ты, и я дал бы Тебе ответ, и Ты явил бы благоволение творению рук Твоих;
16 ибо тогда Ты исчислял бы шаги мои и не подстерегал бы греха моего;
17 в свитке было бы запечатано беззаконие мое, и Ты закрыл бы вину мою.
18 Но гора падая разрушается, и скала сходит с места своего;
19 вода стирает камни; разлив ее смывает земную пыль: так и надежду человека Ты уничтожаешь.
20 Теснишь его до конца, и он уходит; изменяешь ему лице и отсылаешь его.
21 В чести ли дети его — он не знает, унижены ли — он не замечает;
22 но плоть его на нем болит, и душа его в нем страдает.

15

1 И отвечал Елифаз Феманитянин и сказал:
2 станет ли мудрый отвечать знанием пустым и наполнять чрево свое ветром палящим,
3 оправдываться словами бесполезными и речью, не имеющею никакой силы?
4 Да ты отложил и страх и за малость считаешь речь к Богу.
5 Нечестие твое настроило так уста твои, и ты избрал язык лукавых.
6 Тебя обвиняют уста твои, а не я, и твой язык говорит против тебя.
7 Разве ты первым человеком родился и прежде холмов создан?
8 Разве совет Божий ты слышал и привлек к себе премудрость?
9 Что знаешь ты, чего бы не знали мы? что разумеешь ты, чего не было бы и у нас?
10 И седовласый и старец есть между нами, днями превышающий отца твоего.
11 Разве малость для тебя утешения Божии? И это неизвестно тебе?
12 К чему порывает тебя сердце твое, и к чему так гордо смотришь?
13 Что устремляешь против Бога дух твой и устами твоими произносишь такие речи?
14 Что такое человек, чтоб быть ему чистым, и чтобы рожденному женщиною быть праведным?
15 Вот, Он и святым Своим не доверяет, и небеса нечисты в очах Его:
16 тем больше нечист и растлен человек, пьющий беззаконие, как воду.
17 Я буду говорить тебе, слушай меня; я расскажу тебе, что видел,
18 что слышали мудрые и не скрыли слышанного от отцов своих,
19 которым одним отдана была земля, и среди которых чужой не ходил.
20 Нечестивый мучит себя во все дни свои, и число лет закрыто от притеснителя;
21 звук ужасов в ушах его; среди мира идет на него губитель.
22 Он не надеется спастись от тьмы; видит пред собою меч.
23 Он скитается за куском хлеба повсюду; знает, что уже готов, в руках у него день тьмы.
24 Устрашает его нужда и теснота; одолевает его, как царь, приготовившийся к битве,
25 за то, что он простирал против Бога руку свою и противился Вседержителю,
26 устремлялся против Него с гордою выею, под толстыми щитами своими;
27 потому что он покрыл лице свое жиром своим и обложил туком лядвеи свои.
28 И он селится в городах разоренных, в домах, в которых не живут, которые обречены на развалины.
29 Не пребудет он богатым, и не уцелеет имущество его, и не распрострется по земле приобретение его.
30 Не уйдет от тьмы; отрасли его иссушит пламя и дуновением уст своих увлечет его.
31 Пусть не доверяет суете заблудший, ибо суета будет и воздаянием ему.
32 Не в свой день он скончается, и ветви его не будут зеленеть.
33 Сбросит он, как виноградная лоза, недозрелую ягоду свою и, как маслина, стряхнет цвет свой.
34 Так опустеет дом нечестивого, и огонь пожрет шатры мздоимства.
35 Он зачал зло и родил ложь, и утроба его приготовляет обман.

16

1 И отвечал Иов и сказал:
2 слышал я много такого; жалкие утешители все вы!
3 Будет ли конец ветреным словам? и что побудило тебя так отвечать?
4 И я мог бы так же говорить, как вы, если бы душа ваша была на месте души моей; ополчался бы на вас словами и кивал бы на вас головою моею;
5 подкреплял бы вас языком моим и движением губ утешал бы.
6 Говорю ли я, не утоляется скорбь моя; перестаю ли, что отходит от меня?
7 Но ныне Он изнурил меня. Ты разрушил всю семью мою.
8 Ты покрыл меня морщинами во свидетельство против меня; восстает на меня изможденность моя, в лицо укоряет меня.
9 Гнев Его терзает и враждует против меня, скрежещет на меня зубами своими; неприятель мой острит на меня глаза свои.
10 Разинули на меня пасть свою; ругаясь бьют меня по щекам; все сговорились против меня.
11 Предал меня Бог беззаконнику и в руки нечестивым бросил меня.
12 Я был спокоен, но Он потряс меня; взял меня за шею и избил меня и поставил меня целью для Себя.
13 Окружили меня стрельцы Его; Он рассекает внутренности мои и не щадит, пролил на землю желчь мою,
14 пробивает во мне пролом за проломом, бежит на меня, как ратоборец.
15 Вретище сшил я на кожу мою и в прах положил голову мою.
16 Лицо мое побагровело от плача, и на веждах моих тень смерти,
17 при всем том, что нет хищения в руках моих, и молитва моя чиста.
18 Земля! не закрой моей крови, и да не будет места воплю моему.
19 И ныне вот на небесах Свидетель мой, и Заступник мой в вышних!
20 Многоречивые друзья мои! К Богу слезит око мое.
21 О, если бы человек мог иметь состязание с Богом, как сын человеческий с ближним своим!
22 Ибо летам моим приходит конец, и я отхожу в путь невозвратный.

17

1 Дыхание мое ослабело; дни мои угасают; гробы предо мною.
2 Если бы не насмешки их, то и среди споров их око мое пребывало бы спокойно.
3 Заступись, поручись Сам за меня пред Собою! иначе кто поручится за меня?
4 Ибо Ты закрыл сердце их от разумения, и потому не дашь восторжествовать им.
5 Кто обрекает друзей своих в добычу, у детей того глаза истают.
6 Он поставил меня притчею для народа и посмешищем для него.
7 Помутилось от горести око мое, и все члены мои, как тень.
8 Изумятся о сем праведные, и невинный вознегодует на лицемера.
9 Но праведник будет крепко держаться пути своего, и чистый руками будет больше и больше утверждаться.
10 Выслушайте, все вы, и подойдите; не найду я мудрого между вами.
11 Дни мои прошли; думы мои — достояние сердца моего — разбиты.
12 А они ночь хотят превратить в день, свет приблизить к лицу тьмы.
13 Если бы я и ожидать стал, то преисподняя — дом мой; во тьме постелю я постель мою;
14 гробу скажу: ты отец мой, червю: ты мать моя и сестра моя.
15 Где же после этого надежда моя? и ожидаемое мною кто увидит?
16 В преисподнюю сойдет она и будет покоиться со мною в прахе.

18

1 И отвечал Вилдад Савхеянин и сказал:
2 когда же положите вы конец таким речам? обдумайте, и потом будем говорить.
3 Зачем считаться нам за животных и быть униженными в собственных глазах ваших?
4 О ты, раздирающий душу твою в гневе твоем! Неужели для тебя опустеть земле, и скале сдвинуться с места своего?
5 Да, свет у беззаконного потухнет, и не останется искры от огня его.
6 Померкнет свет в шатре его, и светильник его угаснет над ним.
7 Сократятся шаги могущества его, и низложит его собственный замысл его,
8 ибо он попадет в сеть своими ногами и по тенетам ходить будет.
9 Петля зацепит за ногу его, и грабитель уловит его.
10 Скрытно разложены по земле силки для него и западни на дороге.
11 Со всех сторон будут страшить его ужасы и заставят его бросаться туда и сюда.
12 Истощится от голода сила его, и гибель готова, сбоку у него.
13 Съест члены тела его, съест члены его первенец смерти.
14 Изгнана будет из шатра его надежда его, и это низведет его к царю ужасов.
15 Поселятся в шатре его, потому что он уже не его; жилище его посыпано будет серою.
16 Снизу подсохнут корни его, и сверху увянут ветви его.
17 Память о нем исчезнет с земли, и имени его не будет на площади.
18 Изгонят его из света во тьму и сотрут его с лица земли.
19 Ни сына его, ни внука не будет в народе его, и никого не останется в жилищах его.
20 О дне его ужаснутся потомки, и современники будут объяты трепетом.
21 Таковы жилища беззаконного, и таково место того, кто не знает Бога.

19

1 И отвечал Иов и сказал:
2 доколе будете мучить душу мою и терзать меня речами?
3 Вот, уже раз десять вы срамили меня и не стыдитесь теснить меня.
4 Если я и действительно погрешил, то погрешность моя при мне остается.
5 Если же вы хотите повеличаться надо мною и упрекнуть меня позором моим,
6 то знайте, что Бог ниспроверг меня и обложил меня Своею сетью.
7 Вот, я кричу: обида! и никто не слушает; вопию, и нет суда.
8 Он преградил мне дорогу, и не могу пройти, и на стези мои положил тьму.
9 Совлек с меня славу мою и снял венец с головы моей.
10 Кругом разорил меня, и я отхожу; и, как дерево, Он исторг надежду мою.
11 Воспылал на меня гневом Своим и считает меня между врагами Своими.
12 Полки Его пришли вместе и направили путь свой ко мне и расположились вокруг шатра моего.
13 Братьев моих Он удалил от меня, и знающие меня чуждаются меня.
14 Покинули меня близкие мои, и знакомые мои забыли меня.
15 Пришлые в доме моем и служанки мои чужим считают меня; посторонним стал я в глазах их.
16 Зову слугу моего, и он не откликается; устами моими я должен умолять его.
17 Дыхание мое опротивело жене моей, и я должен умолять ее ради детей чрева моего.
18 Даже малые дети презирают меня: поднимаюсь, и они издеваются надо мною.
19 Гнушаются мною все наперсники мои, и те, которых я любил, обратились против меня.
20 Кости мои прилипли к коже моей и плоти моей, и я остался только с кожею около зубов моих.
21 Помилуйте меня, помилуйте меня вы, друзья мои, ибо рука Божия коснулась меня.
22 Зачем и вы преследуете меня, как Бог, и плотью моею не можете насытиться?
23 О, если бы записаны были слова мои! Если бы начертаны были они в книге
24 резцом железным с оловом, — на вечное время на камне вырезаны были!
25 А я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию,
26 и я во плоти моей узрю Бога.
27 Я узрю Его сам; мои глаза, не глаза другого, увидят Его. Истаевает сердце мое в груди моей!
28 Вам надлежало бы сказать: зачем мы преследуем его? Как будто корень зла найден во мне.
29 Убойтесь меча, ибо меч есть отмститель неправды, и знайте, что есть суд.

20

1 И отвечал Софар Наамитянин и сказал:
2 размышления мои побуждают меня отвечать, и я поспешаю выразить их.
3 Упрек, позорный для меня, выслушал я, и дух разумения моего ответит за меня.
4 Разве не знаешь ты, что от века, — с того времени, как поставлен человек на земле, —
5 веселье беззаконных кратковременно, и радость лицемера мгновенна?
6 Хотя бы возросло до небес величие его, и голова его касалась облаков, —
7 как помет его, на веки пропадает он; видевшие его скажут: где он?
8 Как сон, улетит, и не найдут его; и, как ночное видение, исчезнет.
9 Глаз, видевший его, больше не увидит его, и уже не усмотрит его место его.
10 Сыновья его будут заискивать у нищих, и руки его возвратят похищенное им.
11 Кости его наполнены грехами юности его, и с ним лягут они в прах.
12 Если сладко во рту его зло, и он таит его под языком своим,
13 бережет и не бросает его, а держит его в устах своих,
14 то эта пища его в утробе его превратится в желчь аспидов внутри его.
15 Имение, которое он глотал, изблюет: Бог исторгнет его из чрева его.
16 Змеиный яд он сосет; умертвит его язык ехидны.
17 Не видать ему ручьев, рек, текущих медом и молоком!
18 Нажитое трудом возвратит, не проглотит; по мере имения его будет и расплата его, а он не порадуется.
19 Ибо он угнетал, отсылал бедных; захватывал домы, которых не строил;
20 не знал сытости во чреве своем и в жадности своей не щадил ничего.
21 Ничего не спаслось от обжорства его, зато не устоит счастье его.
22 В полноте изобилия будет тесно ему; всякая рука обиженного поднимется на него.
23 Когда будет чем наполнить утробу его, Он пошлет на него ярость гнева Своего и одождит на него болезни в плоти его.
24 Убежит ли он от оружия железного, — пронзит его лук медный;
25 станет вынимать стрелу, — и она выйдет из тела, выйдет, сверкая сквозь желчь его; ужасы смерти найдут на него!
26 Все мрачное сокрыто внутри его; будет пожирать его огонь, никем не раздуваемый; зло постигнет и оставшееся в шатре его.
27 Небо откроет беззаконие его, и земля восстанет против него.
28 Исчезнет стяжание дома его; все расплывется в день гнева Его.
29 Вот удел человеку беззаконному от Бога и наследие, определенное ему Вседержителем!

21

1 И отвечал Иов и сказал:
2 выслушайте внимательно речь мою, и это будет мне утешением от вас.
3 Потерпите меня, и я буду говорить; а после того, как поговорю, насмехайся.
4 Разве к человеку речь моя? как же мне и не малодушествовать?
5 Посмотрите на меня и ужаснитесь, и положите перст на уста.
6 Лишь только я вспомню, — содрогаюсь, и трепет объемлет тело мое.
7 Почему беззаконные живут, достигают старости, да и силами крепки?
8 Дети их с ними перед лицем их, и внуки их перед глазами их.
9 Домы их безопасны от страха, и нет жезла Божия на них.
10 Вол их оплодотворяет и не извергает, корова их зачинает и не выкидывает.
11 Как стадо, выпускают они малюток своих, и дети их прыгают.
12 Восклицают под голос тимпана и цитры и веселятся при звуках свирели;
13 проводят дни свои в счастьи и мгновенно нисходят в преисподнюю.
14 А между тем они говорят Богу: отойди от нас, не хотим мы знать путей Твоих!
15 Что Вседержитель, чтобы нам служить Ему? и что пользы прибегать к Нему?
16 Видишь, счастье их не от их рук. — Совет нечестивых будь далек от меня!
17 Часто ли угасает светильник у беззаконных, и находит на них беда, и Он дает им в удел страдания во гневе Своем?
18 Они должны быть, как соломинка пред ветром и как плева, уносимая вихрем.
19 Скажешь: Бог бережет для детей его несчастье его. — Пусть воздаст Он ему самому, чтобы он это знал.
20 Пусть его глаза увидят несчастье его, и пусть он сам пьет от гнева Вседержителева.
21 Ибо какая ему забота до дома своего после него, когда число месяцев его кончится?
22 Но Бога ли учить мудрости, когда Он судит и горних?
23 Один умирает в самой полноте сил своих, совершенно спокойный и мирный;
24 внутренности его полны жира, и кости его напоены мозгом.
25 А другой умирает с душею огорченною, не вкусив добра.
26 И они вместе будут лежать во прахе, и червь покроет их.
27 Знаю я ваши мысли и ухищрения, какие вы против меня сплетаете.
28 Вы скажете: где дом князя, и где шатер, в котором жили беззаконные?
29 Разве вы не спрашивали у путешественников и незнакомы с их наблюдениями,
30 что в день погибели пощажен бывает злодей, в день гнева отводится в сторону?
31 Кто представит ему пред лице путь его, и кто воздаст ему за то, что он делал?
32 Его провожают ко гробам и на его могиле ставят стражу.
33 Сладки для него глыбы долины, и за ним идет толпа людей, а идущим перед ним нет числа.
34 Как же вы хотите утешать меня пустым? В ваших ответах остается одна ложь.

22

1 И отвечал Елифаз Феманитянин и сказал:
2 разве может человек доставлять пользу Богу? Разумный доставляет пользу себе самому.
3 Что за удовольствие Вседержителю, что ты праведен? И будет ли Ему выгода от того, что ты содержишь пути твои в непорочности?
4 Неужели Он, боясь тебя, вступит с тобою в состязание, пойдет судиться с тобою?
5 Верно, злоба твоя велика, и беззакониям твоим нет конца.
6 Верно, ты брал залоги от братьев твоих ни за что и с полунагих снимал одежду.
7 Утомленному жаждою не подавал воды напиться и голодному отказывал в хлебе;
8 а человеку сильному ты давал землю, и сановитый селился на ней.
9 Вдов ты отсылал ни с чем и сирот оставлял с пустыми руками.
10 За то вокруг тебя петли, и возмутил тебя неожиданный ужас,
11 или тьма, в которой ты ничего не видишь, и множество вод покрыло тебя.
12 Не превыше ли небес Бог? посмотри вверх на звезды, как они высоко!
13 И ты говоришь: что знает Бог? может ли Он судить сквозь мрак?
14 Облака — завеса Его, так что Он не видит, а ходит только по небесному кругу.
15 Неужели ты держишься пути древних, по которому шли люди беззаконные,
16 которые преждевременно были истреблены, когда вода разлилась под основание их?
17 Они говорили Богу: отойди от нас! и что сделает им Вседержитель?
18 А Он наполнял домы их добром. Но совет нечестивых будь далек от меня!
19 Видели праведники и радовались, и непорочный смеялся им:
20 враг наш истреблен, а оставшееся после них пожрал огонь.
21 Сблизься же с Ним — и будешь спокоен; чрез это придет к тебе добро.
22 Прими из уст Его закон и положи слова Его в сердце твое.
23 Если ты обратишься к Вседержителю, то вновь устроишься, удалишь беззаконие от шатра твоего
24 и будешь вменять в прах блестящий металл, и в камни потоков — золото Офирское.
25 И будет Вседержитель твоим золотом и блестящим серебром у тебя,
26 ибо тогда будешь радоваться о Вседержителе и поднимешь к Богу лице твое.
27 Помолишься Ему, и Он услышит тебя, и ты исполнишь обеты твои.
28 Положишь намерение, и оно состоится у тебя, и над путями твоими будет сиять свет.
29 Когда кто уничижен будет, ты скажешь: возвышение! и Он спасет поникшего лицем,
30 избавит и небезвинного, и он спасется чистотою рук твоих.

23

1 И отвечал Иов и сказал:
2 еще и ныне горька речь моя: страдания мои тяжелее стонов моих.
3 О, если бы я знал, где найти Его, и мог подойти к престолу Его!
4 Я изложил бы пред Ним дело мое и уста мои наполнил бы оправданиями;
5 узнал бы слова, какими Он ответит мне, и понял бы, что Он скажет мне.
6 Неужели Он в полном могуществе стал бы состязаться со мною? О, нет! Пусть Он только обратил бы внимание на меня.
7 Тогда праведник мог бы состязаться с Ним, — и я навсегда получил бы свободу от Судии моего.
8 Но вот, я иду вперед — и нет Его, назад — и не нахожу Его;
9 делает ли Он что на левой стороне, я не вижу; скрывается ли на правой, не усматриваю.
10 Но Он знает путь мой; пусть испытает меня, — выйду, как золото.
11 Нога моя твердо держится стези Его; пути Его я хранил и не уклонялся.
12 От заповеди уст Его не отступал; глаголы уст Его хранил больше, нежели мои правила.
13 Но Он тверд; и кто отклонит Его? Он делает, чего хочет душа Его.
14 Так, Он выполнит положенное мне, и подобного этому много у Него.
15 Поэтому я трепещу пред лицем Его; размышляю — и страшусь Его.
16 Бог расслабил сердце мое, и Вседержитель устрашил меня.
17 Зачем я не уничтожен прежде этой тьмы, и Он не сокрыл мрака от лица моего!

24

1 Почему не сокрыты от Вседержителя времена, и знающие Его не видят дней Его?
2 Межи передвигают, угоняют стада и пасут у себя.
3 У сирот уводят осла, у вдовы берут в залог вола;
4 бедных сталкивают с дороги, все уничиженные земли принуждены скрываться.
5 Вот они, как дикие ослы в пустыне, выходят на дело свое, вставая рано на добычу; степь дает хлеб для них и для детей их;
6 жнут они на поле не своем и собирают виноград у нечестивца;
7 нагие ночуют без покрова и без одеяния на стуже;
8 мокнут от горных дождей и, не имея убежища, жмутся к скале;
9 отторгают от сосцов сироту и с нищего берут залог;
10 заставляют ходить нагими, без одеяния, и голодных кормят колосьями;
11 между стенами выжимают масло оливковое, топчут в точилах и жаждут.
12 В городе люди стонут, и душа убиваемых вопит, и Бог не воспрещает того.
13 Есть из них враги света, не знают путей его и не ходят по стезям его.
14 С рассветом встает убийца, умерщвляет бедного и нищего, а ночью бывает вором.
15 И око прелюбодея ждет сумерков, говоря: ничей глаз не увидит меня, — и закрывает лице.
16 В темноте подкапываются под домы, которые днем они заметили для себя; не знают света.
17 Ибо для них утро — смертная тень, так как они знакомы с ужасами смертной тени.
18 Легок такой на поверхности воды, проклята часть его на земле, и не смотрит он на дорогу садов виноградных.
19 Засуха и жара поглощают снежную воду: так преисподняя — грешников.
20 Пусть забудет его утроба матери; пусть лакомится им червь; пусть не остается о нем память; как дерево, пусть сломится беззаконник,
21 который угнетает бездетную, не рождавшую, и вдове не делает добра.
22 Он и сильных увлекает своею силою; он встает и никто не уверен за жизнь свою.
23 А Он дает ему все для безопасности, и он на то опирается, и очи Его видят пути их.
24 Поднялись высоко, — и вот, нет их; падают и умирают, как и все, и, как верхушки колосьев, срезываются.
25 Если это не так, — кто обличит меня во лжи и в ничто обратит речь мою?

25

1 И отвечал Вилдад Савхеянин и сказал:
2 держава и страх у Него; Он творит мир на высотах Своих!
3 Есть ли счет воинствам Его? и над кем не восходит свет Его?
4 И как человеку быть правым пред Богом, и как быть чистым рожденному женщиною?
5 Вот даже луна, и та несветла, и звезды нечисты пред очами Его.
6 Тем менее человек, который есть червь, и сын человеческий, который есть моль.

26

1 И отвечал Иов и сказал:
2 как ты помог бессильному, поддержал мышцу немощного!
3 Какой совет подал ты немудрому и как во всей полноте объяснил дело!
4 Кому ты говорил эти слова, и чей дух исходил из тебя?
5 Рефаимы трепещут под водами, и живущие в них.
6 Преисподняя обнажена пред Ним, и нет покрывала Аваддону.
7 Он распростер север над пустотою, повесил землю ни на чем.
8 Он заключает воды в облаках Своих, и облако не расседается под ними.
9 Он поставил престол Свой, распростер над ним облако Свое.
10 Черту провел над поверхностью воды, до границ света со тьмою.
11 Столпы небес дрожат и ужасаются от грозы Его.
12 Силою Своею волнует море и разумом Своим сражает его дерзость.
13 От духа Его — великолепие неба; рука Его образовала быстрого скорпиона.
14 Вот, это части путей Его; и как мало мы слышали о Нем! А гром могущества Его кто может уразуметь?

27

1 И продолжал Иов возвышенную речь свою и сказал:
2 жив Бог, лишивший меня суда, и Вседержитель, огорчивший душу мою,
3 что, доколе еще дыхание мое во мне и дух Божий в ноздрях моих,
4 не скажут уста мои неправды, и язык мой не произнесет лжи!
5 Далек я от того, чтобы признать вас справедливыми; доколе не умру, не уступлю непорочности моей.
6 Крепко держал я правду мою и не опущу ее; не укорит меня сердце мое во все дни мои.
7 Враг мой будет, как нечестивец, и восстающий на меня, как беззаконник.
8 Ибо какая надежда лицемеру, когда возьмет, когда исторгнет Бог душу его?
9 Услышит ли Бог вопль его, когда придет на него беда?
10 Будет ли он утешаться Вседержителем и призывать Бога во всякое время?
11 Возвещу вам, что в руке Божией; что у Вседержителя, не скрою.
12 Вот, все вы и сами видели; и для чего вы столько пустословите?
13 Вот доля человеку беззаконному от Бога, и наследие, какое получают от Вседержителя притеснители.
14 Если умножаются сыновья его, то под меч; и потомки его не насытятся хлебом.
15 Оставшихся по нем смерть низведет во гроб, и вдовы их не будут плакать.
16 Если он наберет кучи серебра, как праха, и наготовит одежд, как брение,
17 то он наготовит, а одеваться будет праведник, и серебро получит себе на долю беспорочный.
18 Он строит, как моль, дом свой и, как сторож, делает себе шалаш;
19 ложится спать богачом и таким не встанет; открывает глаза свои, и он уже не тот.
20 Как воды, постигнут его ужасы; в ночи похитит его буря.
21 Поднимет его восточный ветер и понесет, и он быстро побежит от него.
22 Устремится на него и не пощадит, как бы он ни силился убежать от руки его.
23 Всплеснут о нем руками и посвищут над ним с места его!

28

1 Так! у серебра есть источная жила, и у золота место, где его плавят.
2 Железо получается из земли; из камня выплавляется медь.
3 Человек полагает предел тьме и тщательно разыскивает камень во мраке и тени смертной.
4 Вырывают рудокопный колодезь в местах, забытых ногою, спускаются вглубь, висят и зыблются вдали от людей.
5 Земля, на которой вырастает хлеб, внутри изрыта как бы огнем.
6 Камни ее — место сапфира, и в ней песчинки золота.
7 Стези туда не знает хищная птица, и не видал ее глаз коршуна;
8 не попирали ее скимны, и не ходил по ней шакал.
9 На гранит налагает он руку свою, с корнем опрокидывает горы;
10 в скалах просекает каналы, и все драгоценное видит глаз его;
11 останавливает течение потоков и сокровенное выносит на свет.
12 Но где премудрость обретается? и где место разума?
13 Не знает человек цены ее, и она не обретается на земле живых.
14 Бездна говорит: не во мне она; и море говорит: не у меня.
15 Не дается она за золото и не приобретается она за вес серебра;
16 не оценивается она золотом Офирским, ни драгоценным ониксом, ни сапфиром;
17 не равняется с нею золото и кристалл, и не выменяешь ее на сосуды из чистого золота.
18 А о кораллах и жемчуге и упоминать нечего, и приобретение премудрости выше рубинов.
19 Не равняется с нею топаз Ефиопский; чистым золотом не оценивается она.
20 Откуда же исходит премудрость? и где место разума?
21 Сокрыта она от очей всего живущего и от птиц небесных утаена.
22 Аваддон и смерть говорят: ушами нашими слышали мы слух о ней.
23 Бог знает путь ее, и Он ведает место ее.
24 Ибо Он прозирает до концов земли и видит под всем небом.
25 Когда Он ветру полагал вес и располагал воду по мере,
26 когда назначал устав дождю и путь для молнии громоносной,
27 тогда Он видел ее и явил ее, приготовил ее и еще испытал ее
28 и сказал человеку: вот, страх Господень есть истинная премудрость, и удаление от зла — разум.

29

1 И продолжал Иов возвышенную речь свою и сказал:
2 о, если бы я был, как в прежние месяцы, как в те дни, когда Бог хранил меня,
3 когда светильник Его светил над головою моею, и я при свете Его ходил среди тьмы;
4 как был я во дни молодости моей, когда милость Божия была над шатром моим,
5 когда еще Вседержитель был со мною, и дети мои вокруг меня,
6 когда пути мои обливались молоком, и скала источала для меня ручьи елея!
7 когда я выходил к воротам города и на площади ставил седалище свое, —
8 юноши, увидев меня, прятались, а старцы вставали и стояли;
9 князья удерживались от речи и персты полагали на уста свои;
10 голос знатных умолкал, и язык их прилипал к гортани их.
11 Ухо, слышавшее меня, ублажало меня; око видевшее восхваляло меня,
12 потому что я спасал страдальца вопиющего и сироту беспомощного.
13 Благословение погибавшего приходило на меня, и сердцу вдовы доставлял я радость.
14 Я облекался в правду, и суд мой одевал меня, как мантия и увясло.
15 Я был глазами слепому и ногами хромому;
16 отцом был я для нищих и тяжбу, которой я не знал, разбирал внимательно.
17 Сокрушал я беззаконному челюсти и из зубов его исторгал похищенное.
18 И говорил я: в гнезде моем скончаюсь, и дни мои будут многи, как песок;
19 корень мой открыт для воды, и роса ночует на ветвях моих;
20 слава моя не стареет, лук мой крепок в руке моей.
21 Внимали мне и ожидали, и безмолвствовали при совете моем.
22 После слов моих уже не рассуждали; речь моя капала на них.
23 Ждали меня, как дождя, и, как дождю позднему, открывали уста свои.
24 Бывало, улыбнусь им — они не верят; и света лица моего они не помрачали.
25 Я назначал пути им и сидел во главе и жил как царь в кругу воинов, как утешитель плачущих.

30

1 А ныне смеются надо мною младшие меня летами, те, которых отцов я не согласился бы поместить с псами стад моих.
2 И сила рук их к чему мне? Над ними уже прошло время.
3 Бедностью и голодом истощенные, они убегают в степь безводную, мрачную и опустевшую;
4 щиплют зелень подле кустов, и ягоды можжевельника — хлеб их.
5 Из общества изгоняют их, кричат на них, как на воров,
6 чтобы жили они в рытвинах потоков, в ущельях земли и утесов.
7 Ревут между кустами, жмутся под терном.
8 Люди отверженные, люди без имени, отребье земли!
9 Их-то сделался я ныне песнью и пищею разговора их.
10 Они гнушаются мною, удаляются от меня и не удерживаются плевать пред лицем моим.
11 Так как Он развязал повод мой и поразил меня, то они сбросили с себя узду пред лицем моим.
12 С правого боку встает это исчадие, сбивает меня с ног, направляет гибельные свои пути ко мне.
13 А мою стезю испортили: всё успели сделать к моей погибели, не имея помощника.
14 Они пришли ко мне, как сквозь широкий пролом; с шумом бросились на меня.
15 Ужасы устремились на меня; как ветер, развеялось величие мое, и счастье мое унеслось, как облако.
16 И ныне изливается душа моя во мне: дни скорби объяли меня.
17 Ночью ноют во мне кости мои, и жилы мои не имеют покоя.
18 С великим трудом снимается с меня одежда моя; края хитона моего жмут меня.
19 Он бросил меня в грязь, и я стал, как прах и пепел.
20 Я взываю к Тебе, и Ты не внимаешь мне, — стою, а Ты только смотришь на меня.
21 Ты сделался жестоким ко мне, крепкою рукою враждуешь против меня.
22 Ты поднял меня и заставил меня носиться по ветру и сокрушаешь меня.
23 Так, я знаю, что Ты приведешь меня к смерти и в дом собрания всех живущих.
24 Верно, Он не прострет руки Своей на дом костей: будут ли они кричать при своем разрушении?
25 Не плакал ли я о том, кто был в горе? не скорбела ли душа моя о бедных?
26 Когда я чаял добра, пришло зло; когда ожидал света, пришла тьма.
27 Мои внутренности кипят и не перестают; встретили меня дни печали.
28 Я хожу почернелый, но не от солнца; встаю в собрании и кричу.
29 Я стал братом шакалам и другом страусам.
30 Моя кожа почернела на мне, и кости мои обгорели от жара.
31 И цитра моя сделалась унылою, и свирель моя — голосом плачевным.

31

1 Завет положил я с глазами моими, чтобы не помышлять мне о девице.
2 Какая же участь мне от Бога свыше? И какое наследие от Вседержителя с небес?
3 Не для нечестивого ли гибель, и не для делающего ли зло напасть?
4 Не видел ли Он путей моих, и не считал ли всех моих шагов?
5 Если я ходил в суете, и если нога моя спешила на лукавство, —
6 пусть взвесят меня на весах правды, и Бог узнает мою непорочность.
7 Если стопы мои уклонялись от пути и сердце мое следовало за глазами моими, и если что-либо нечистое пристало к рукам моим,
8 то пусть я сею, а другой ест, и пусть отрасли мои искоренены будут.
9 Если сердце мое прельщалось женщиною и я строил ковы у дверей моего ближнего, —
10 пусть моя жена мелет на другого, и пусть другие издеваются над нею,
11 потому что это — преступление, это — беззаконие, подлежащее суду;
12 это — огонь, поядающий до истребления, который искоренил бы все добро мое.
13 Если я пренебрегал правами слуги и служанки моей, когда они имели спор со мною,
14 то что стал бы я делать, когда бы Бог восстал? И когда бы Он взглянул на меня, что мог бы я отвечать Ему?
15 Не Он ли, Который создал меня во чреве, создал и его и равно образовал нас в утробе?
16 Отказывал ли я нуждающимся в их просьбе и томил ли глаза вдовы?
17 Один ли я съедал кусок мой, и не ел ли от него и сирота?
18 Ибо с детства он рос со мною, как с отцом, и от чрева матери моей я руководил вдову.
19 Если я видел кого погибавшим без одежды и бедного без покрова, —
20 не благословляли ли меня чресла его, и не был ли он согрет шерстью овец моих?
21 Если я поднимал руку мою на сироту, когда видел помощь себе у ворот,
22 то пусть плечо мое отпадет от спины, и рука моя пусть отломится от локтя,
23 ибо страшно для меня наказание от Бога: пред величием Его не устоял бы я.
24 Полагал ли я в золоте опору мою и говорил ли сокровищу: ты — надежда моя?
25 Радовался ли я, что богатство мое было велико, и что рука моя приобрела много?
26 Смотря на солнце, как оно сияет, и на луну, как она величественно шествует,
27 прельстился ли я в тайне сердца моего, и целовали ли уста мои руку мою?
28 Это также было бы преступление, подлежащее суду, потому что я отрекся бы тогда от Бога Всевышнего.
29 Радовался ли я погибели врага моего и торжествовал ли, когда несчастье постигало его?
30 Не позволял я устам моим грешить проклятием души его.
31 Не говорили ли люди шатра моего: о, если бы мы от мяс его не насытились?
32 Странник не ночевал на улице; двери мои я отворял прохожему.
33 Если бы я скрывал проступки мои, как человек, утаивая в груди моей пороки мои,
34 то я боялся бы большого общества, и презрение одноплеменников страшило бы меня, и я молчал бы и не выходил бы за двери.
35 О, если бы кто выслушал меня! Вот мое желание, чтобы Вседержитель отвечал мне, и чтобы защитник мой составил запись.
36 Я носил бы ее на плечах моих и возлагал бы ее, как венец;
37 объявил бы ему число шагов моих, сблизился бы с ним, как с князем.
38 Если вопияла на меня земля моя и жаловались на меня борозды ее;
39 если я ел плоды ее без платы и отягощал жизнь земледельцев,
40 то пусть вместо пшеницы вырастает волчец и вместо ячменя куколь. Слова Иова кончились.

32

1 Когда те три мужа перестали отвечать Иову, потому что он был прав в глазах своих,
2 тогда воспылал гнев Елиуя, сына Варахиилова, Вузитянина из племени Рамова: воспылал гнев его на Иова за то, что он оправдывал себя больше, нежели Бога,
3 а на трех друзей его воспылал гнев его за то, что они не нашли, что отвечать, а между тем обвиняли Иова.
4 Елиуй ждал, пока Иов говорил, потому что они летами были старше его.
5 Когда же Елиуй увидел, что нет ответа в устах тех трех мужей, тогда воспылал гнев его.
6 И отвечал Елиуй, сын Варахиилов, Вузитянин, и сказал: я молод летами, а вы — старцы; поэтому я робел и боялся объявлять вам мое мнение.
7 Я говорил сам себе: пусть говорят дни, и многолетие поучает мудрости.
8 Но дух в человеке и дыхание Вседержителя дает ему разумение.
9 Не многолетние только мудры, и не старики разумеют правду.
10 Поэтому я говорю: выслушайте меня, объявлю вам мое мнение и я.
11 Вот, я ожидал слов ваших, — вслушивался в суждения ваши, доколе вы придумывали, что сказать.
12 Я пристально смотрел на вас, и вот никто из вас не обличает Иова и не отвечает на слова его.
13 Не скажите: мы нашли мудрость: Бог опровергнет его, а не человек.
14 Если бы он обращал слова свои ко мне, то я не вашими речами отвечал бы ему.
15 Испугались, не отвечают более; перестали говорить.
16 И как я ждал, а они не говорят, остановились и не отвечают более,
17 то и я отвечу с моей стороны, объявлю мое мнение и я,
18 ибо я полон речами, и дух во мне теснит меня.
19 Вот, утроба моя, как вино неоткрытое: она готова прорваться, подобно новым мехам.
20 Поговорю, и будет легче мне; открою уста мои и отвечу.
21 На лице человека смотреть не буду и никакому человеку льстить не стану,
22 потому что я не умею льстить: сейчас убей меня, Творец мой.

33

1 Итак слушай, Иов, речи мои и внимай всем словам моим.
2 Вот, я открываю уста мои, язык мой говорит в гортани моей.
3 Слова мои от искренности моего сердца, и уста мои произнесут знание чистое.
4 Дух Божий создал меня, и дыхание Вседержителя дало мне жизнь.
5 Если можешь, отвечай мне и стань передо мною.
6 Вот я, по желанию твоему, вместо Бога. Я образован также из брения;
7 поэтому страх передо мною не может смутить тебя, и рука моя не будет тяжела для тебя.
8 Ты говорил в уши мои, и я слышал звук слов:
9 чист я, без порока, невинен я, и нет во мне неправды;
10 а Он нашел обвинение против меня и считает меня Своим противником;
11 поставил ноги мои в колоду, наблюдает за всеми путями моими.
12 Вот в этом ты неправ, отвечаю тебе, потому что Бог выше человека.
13 Для чего тебе состязаться с Ним? Он не дает отчета ни в каких делах Своих.
14 Бог говорит однажды и, если того не заметят, в другой раз:
15 во сне, в ночном видении, когда сон находит на людей, во время дремоты на ложе.
16 Тогда Он открывает у человека ухо и запечатлевает Свое наставление,
17 чтобы отвести человека от какого-либо предприятия и удалить от него гордость,
18 чтобы отвести душу его от пропасти и жизнь его от поражения мечом.
19 Или он вразумляется болезнью на ложе своем и жестокою болью во всех костях своих, —
20 и жизнь его отвращается от хлеба и душа его от любимой пищи.
21 Плоть на нем пропадает, так что ее не видно, и показываются кости его, которых не было видно.
22 И душа его приближается к могиле и жизнь его — к смерти.
23 Если есть у него Ангел-наставник, один из тысячи, чтобы показать человеку прямой путь его, —
24 Бог умилосердится над ним и скажет: освободи его от могилы; Я нашел умилостивление.
25 Тогда тело его сделается свежее, нежели в молодости; он возвратится к дням юности своей.
26 Будет молиться Богу, и Он — милостив к нему; с радостью взирает на лице его и возвращает человеку праведность его.
27 Он будет смотреть на людей и говорить: грешил я и превращал правду, и не воздано мне;
28 Он освободил душу мою от могилы, и жизнь моя видит свет.
29 Вот, все это делает Бог два-три раза с человеком,
30 чтобы отвести душу его от могилы и просветить его светом живых.
31 Внимай, Иов, слушай меня, молчи, и я буду говорить.
32 Если имеешь, что сказать, отвечай; говори, потому что я желал бы твоего оправдания;
33 если же нет, то слушай меня: молчи, и я научу тебя мудрости.

34

1 И продолжал Елиуй и сказал:
2 выслушайте, мудрые, речь мою, и приклоните ко мне ухо, рассудительные!
3 Ибо ухо разбирает слова, как гортань различает вкус в пище.
4 Установим между собою рассуждение и распознаем, что хорошо.
5 Вот, Иов сказал: я прав, но Бог лишил меня суда.
6 Должен ли я лгать на правду мою? Моя рана неисцелима без вины.
7 Есть ли такой человек, как Иов, который пьет глумление, как воду,
8 вступает в сообщество с делающими беззаконие и ходит с людьми нечестивыми?
9 Потому что он сказал: нет пользы для человека в благоугождении Богу.
10 Итак послушайте меня, мужи мудрые! Не может быть у Бога неправда или у Вседержителя неправосудие,
11 ибо Он по делам человека поступает с ним и по путям мужа воздает ему.
12 Истинно, Бог не делает неправды и Вседержитель не извращает суда.
13 Кто кроме Его промышляет о земле? И кто управляет всею вселенною?
14 Если бы Он обратил сердце Свое к Себе и взял к Себе дух ее и дыхание ее, —
15 вдруг погибла бы всякая плоть, и человек возвратился бы в прах.
16 Итак, если ты имеешь разум, то слушай это и внимай словам моим.
17 Ненавидящий правду может ли владычествовать? И можешь ли ты обвинить Всеправедного?
18 Можно ли сказать царю: ты — нечестивец, и князьям: вы — беззаконники?
19 Но Он не смотрит и на лица князей и не предпочитает богатого бедному, потому что все они дело рук Его.
20 Внезапно они умирают; среди ночи народ возмутится, и они исчезают; и сильных изгоняют не силою.
21 Ибо очи Его над путями человека, и Он видит все шаги его.
22 Нет тьмы, ни тени смертной, где могли бы укрыться делающие беззаконие.
23 Потому Он уже не требует от человека, чтобы шел на суд с Богом.
24 Он сокрушает сильных без исследования и поставляет других на их места;
25 потому что Он делает известными дела их и низлагает их ночью, и они истребляются.
26 Он поражает их, как беззаконных людей, пред глазами других,
27 за то, что они отвратились от Него и не уразумели всех путей Его,
28 так что дошел до Него вопль бедных, и Он услышал стенание угнетенных.
29 Дарует ли Он тишину, кто может возмутить? скрывает ли Он лице Свое, кто может увидеть Его? Будет ли это для народа, или для одного человека,
30 чтобы не царствовал лицемер к соблазну народа.
31 К Богу должно говорить: я потерпел, больше не буду грешить.
32 А чего я не знаю, Ты научи меня; и если я сделал беззаконие, больше не буду.
33 По твоему ли рассуждению Он должен воздавать? И как ты отвергаешь, то тебе следует избирать, а не мне; говори, что знаешь.
34 Люди разумные скажут мне, и муж мудрый, слушающий меня:
35 Иов не умно говорит, и слова его не со смыслом.
36 Я желал бы, чтобы Иов вполне был испытан, по ответам его, свойственным людям нечестивым.
37 Иначе он ко греху своему прибавит отступление, будет рукоплескать между нами и еще больше наговорит против Бога.

35

1 И продолжал Елиуй и сказал:
2 считаешь ли ты справедливым, что сказал: я правее Бога?
3 Ты сказал: что пользы мне? и какую прибыль я имел бы пред тем, как если бы я и грешил?
4 Я отвечу тебе и твоим друзьям с тобою:
5 взгляни на небо и смотри; воззри на облака, они выше тебя.
6 Если ты грешишь, что делаешь ты Ему? и если преступления твои умножаются, что причиняешь ты Ему?
7 Если ты праведен, что даешь Ему? или что получает Он от руки твоей?
8 Нечестие твое относится к человеку, как ты, и праведность твоя к сыну человеческому.
9 От множества притеснителей стонут притесняемые, и от руки сильных вопиют.
10 Но никто не говорит: где Бог, Творец мой, Который дает песни в ночи,
11 Который научает нас более, нежели скотов земных, и вразумляет нас более, нежели птиц небесных?
12 Там они вопиют, и Он не отвечает им, по причине гордости злых людей.
13 Но неправда, что Бог не слышит и Вседержитель не взирает на это.
14 Хотя ты сказал, что ты не видишь Его, но суд пред Ним, и — жди его.
15 Но ныне, потому что гнев Его не посетил его и он не познал его во всей строгости,
16 Иов и открыл легкомысленно уста свои и безрассудно расточает слова.

36

1 И продолжал Елиуй и сказал:
2 подожди меня немного, и я покажу тебе, что я имею еще что сказать за Бога.
3 Начну мои рассуждения издалека и воздам Создателю моему справедливость,
4 потому что слова мои точно не ложь: пред тобою — совершенный в познаниях.
5 Вот, Бог могуществен и не презирает сильного крепостью сердца;
6 Он не поддерживает нечестивых и воздает должное угнетенным;
7 Он не отвращает очей Своих от праведников, но с царями навсегда посаждает их на престоле, и они возвышаются.
8 Если же они окованы цепями и содержатся в узах бедствия,
9 то Он указывает им на дела их и на беззакония их, потому что умножились,
10 и открывает их ухо для вразумления и говорит им, чтоб они отстали от нечестия.
11 Если послушают и будут служить Ему, то проведут дни свои в благополучии и лета свои в радости;
12 если же не послушают, то погибнут от стрелы и умрут в неразумии.
13 Но лицемеры питают в сердце гнев и не взывают к Нему, когда Он заключает их в узы;
14 поэтому душа их умирает в молодости и жизнь их с блудниками.
15 Он спасает бедного от беды его и в угнетении открывает ухо его.
16 И тебя вывел бы Он из тесноты на простор, где нет стеснения, и поставляемое на стол твой было бы наполнено туком;
17 но ты преисполнен суждениями нечестивых: суждение и осуждение — близки.
18 Да не поразит тебя гнев Божий наказанием! Большой выкуп не спасет тебя.
19 Даст ли Он какую цену твоему богатству? Нет, — ни золоту и никакому сокровищу.
20 Не желай той ночи, когда народы истребляются на своем месте.
21 Берегись, не склоняйся к нечестию, которое ты предпочел страданию.
22 Бог высок могуществом Своим, и кто такой, как Он, наставник?
23 Кто укажет Ему путь Его; кто может сказать: Ты поступаешь несправедливо?
24 Помни о том, чтобы превозносить дела Его, которые люди видят.
25 Все люди могут видеть их; человек может усматривать их издали.
26 Вот, Бог велик, и мы не можем познать Его; число лет Его неисследимо.
27 Он собирает капли воды; они во множестве изливаются дождем:
28 из облаков каплют и изливаются обильно на людей.
29 Кто может также постигнуть протяжение облаков, треск шатра Его?
30 Вот, Он распространяет над ним свет Свой и покрывает дно моря.
31 Оттуда Он судит народы, дает пищу в изобилии.
32 Он сокрывает в дланях Своих молнию и повелевает ей, кого разить.
33 Треск ее дает знать о ней; скот также чувствует происходящее.

37

1 И от сего трепещет сердце мое и подвиглось с места своего.
2 Слушайте, слушайте голос Его и гром, исходящий из уст Его.
3 Под всем небом раскат его, и блистание его — до краев земли.
4 За ним гремит глас; гремит Он гласом величества Своего и не останавливает его, когда голос Его услышан.
5 Дивно гремит Бог гласом Своим, делает дела великие, для нас непостижимые.
6 Ибо снегу Он говорит: будь на земле; равно мелкий дождь и большой дождь в Его власти.
7 Он полагает печать на руку каждого человека, чтобы все люди знали дело Его.
8 Тогда зверь уходит в убежище и остается в своих логовищах.
9 От юга приходит буря, от севера — стужа.
10 От дуновения Божия происходит лед, и поверхность воды сжимается.
11 Также влагою Он наполняет тучи, и облака сыплют свет Его,
12 и они направляются по намерениям Его, чтоб исполнить то, что Он повелит им на лице обитаемой земли.
13 Он повелевает им идти или для наказания, или в благоволение, или для помилования.
14 Внимай сему, Иов; стой и разумевай чудные дела Божии.
15 Знаешь ли, как Бог располагает ими и повелевает свету блистать из облака Своего?
16 Разумеешь ли равновесие облаков, чудное дело Совершеннейшего в знании?
17 Как нагревается твоя одежда, когда Он успокаивает землю от юга?
18 Ты ли с Ним распростер небеса, твердые, как литое зеркало?
19 Научи нас, что сказать Ему? Мы в этой тьме ничего не можем сообразить.
20 Будет ли возвещено Ему, что я говорю? Сказал ли кто, что сказанное доносится Ему?
21 Теперь не видно яркого света в облаках, но пронесется ветер и расчистит их.
22 Светлая погода приходит от севера, и окрест Бога страшное великолепие.
23 Вседержитель! мы не постигаем Его. Он велик силою, судом и полнотою правосудия. Он никого не угнетает.
24 Посему да благоговеют пред Ним люди, и да трепещут пред Ним все мудрые сердцем!

38

1 [Когда Елиуй перестал говорить,] Господь отвечал Иову из бури и сказал:
2 кто сей, омрачающий Провидение словами без смысла?
3 Препояшь ныне чресла твои, как муж: Я буду спрашивать тебя, и ты объясняй Мне:
4 где был ты, когда Я полагал основания земли? Скажи, если знаешь.
5 Кто положил меру ей, если знаешь? или кто протягивал по ней вервь?
6 На чем утверждены основания ее, или кто положил краеугольный камень ее,
7 при общем ликовании утренних звезд, когда все сыны Божии восклицали от радости?
8 Кто затворил море воротами, когда оно исторглось, вышло как бы из чрева,
9 когда Я облака сделал одеждою его и мглу пеленами его,
10 и утвердил ему Мое определение, и поставил запоры и ворота,
11 и сказал: доселе дойдешь и не перейдешь, и здесь предел надменным волнам твоим?
12 Давал ли ты когда в жизни своей приказания утру и указывал ли заре место ее,
13 чтобы она охватила края земли и стряхнула с нее нечестивых,
14 чтобы земля изменилась, как глина под печатью, и стала, как разноцветная одежда,
15 и чтобы отнялся у нечестивых свет их и дерзкая рука их сокрушилась?
16 Нисходил ли ты во глубину моря и входил ли в исследование бездны?
17 Отворялись ли для тебя врата смерти, и видел ли ты врата тени смертной?
18 Обозрел ли ты широту земли? Объясни, если знаешь все это.
19 Где путь к жилищу света, и где место тьмы?
20 Ты, конечно, доходил до границ ее и знаешь стези к дому ее.
21 Ты знаешь это, потому что ты был уже тогда рожден, и число дней твоих очень велико.
22 Входил ли ты в хранилища снега и видел ли сокровищницы града,
23 которые берегу Я на время смутное, на день битвы и войны?
24 По какому пути разливается свет и разносится восточный ветер по земле?
25 Кто проводит протоки для излияния воды и путь для громоносной молнии,
26 чтобы шел дождь на землю безлюдную, на пустыню, где нет человека,
27 чтобы насыщать пустыню и степь и возбуждать травные зародыши к возрастанию?
28 Есть ли у дождя отец? или кто рождает капли росы?
29 Из чьего чрева выходит лед, и иней небесный, — кто рождает его?
30 Воды, как камень, крепнут, и поверхность бездны замерзает.
31 Можешь ли ты связать узел Хима и разрешить узы Кесиль?
32 Можешь ли выводить созвездия в свое время и вести Ас с ее детьми?
33 Знаешь ли ты уставы неба, можешь ли установить господство его на земле?
34 Можешь ли возвысить голос твой к облакам, чтобы вода в обилии покрыла тебя?
35 Можешь ли посылать молнии, и пойдут ли они и скажут ли тебе: вот мы?
36 Кто вложил мудрость в сердце, или кто дал смысл разуму?
37 Кто может расчислить облака своею мудростью и удержать сосуды неба,
38 когда пыль обращается в грязь и глыбы слипаются?
39 Ты ли ловишь добычу львице и насыщаешь молодых львов,
40 когда они лежат в берлогах или покоятся под тенью в засаде?
41 Кто приготовляет ворону корм его, когда птенцы его кричат к Богу, бродя без пищи?

39

1 Знаешь ли ты время, когда рождаются дикие козы на скалах, и замечал ли роды ланей?
2 можешь ли расчислить месяцы беременности их? и знаешь ли время родов их?
3 Они изгибаются, рождая детей своих, выбрасывая свои ноши;
4 дети их приходят в силу, растут на поле, уходят и не возвращаются к ним.
5 Кто пустил дикого осла на свободу, и кто разрешил узы онагру,
6 которому степь Я назначил домом и солончаки — жилищем?
7 Он посмевается городскому многолюдству и не слышит криков погонщика,
8 по горам ищет себе пищи и гоняется за всякою зеленью.
9 Захочет ли единорог служить тебе и переночует ли у яслей твоих?
10 Можешь ли веревкою привязать единорога к борозде, и станет ли он боронить за тобою поле?
11 Понадеешься ли на него, потому что у него сила велика, и предоставишь ли ему работу твою?
12 Поверишь ли ему, что он семена твои возвратит и сложит на гумно твое?
13 Ты ли дал красивые крылья павлину и перья и пух страусу?
14 Он оставляет яйца свои на земле, и на песке согревает их,
15 и забывает, что нога может раздавить их и полевой зверь может растоптать их;
16 он жесток к детям своим, как бы не своим, и не опасается, что труд его будет напрасен;
17 потому что Бог не дал ему мудрости и не уделил ему смысла;
18 а когда поднимется на высоту, посмевается коню и всаднику его.
19 Ты ли дал коню силу и облек шею его гривою?
20 Можешь ли ты испугать его, как саранчу? Храпение ноздрей его — ужас;
21 роет ногою землю и восхищается силою; идет навстречу оружию;
22 он смеется над опасностью и не робеет и не отворачивается от меча;
23 колчан звучит над ним, сверкает копье и дротик;
24 в порыве и ярости он глотает землю и не может стоять при звуке трубы;
25 при трубном звуке он издает голос: гу! гу! и издалека чует битву, громкие голоса вождей и крик.
26 Твоею ли мудростью летает ястреб и направляет крылья свои на полдень?
27 По твоему ли слову возносится орел и устрояет на высоте гнездо свое?
28 Он живет на скале и ночует на зубце утесов и на местах неприступных;
29 оттуда высматривает себе пищу: глаза его смотрят далеко;
30 птенцы его пьют кровь, и где труп, там и он.
31 И продолжал Господь и сказал Иову:
32 будет ли состязающийся со Вседержителем еще учить? Обличающий Бога пусть отвечает Ему.
33 И отвечал Иов Господу и сказал:
34 вот, я ничтожен; что буду я отвечать Тебе? Руку мою полагаю на уста мои.
35 Однажды я говорил, — теперь отвечать не буду, даже дважды, но более не буду.

40

1 И отвечал Господь Иову из бури и сказал:
2 препояшь, как муж, чресла твои: Я буду спрашивать тебя, а ты объясняй Мне.
3 Ты хочешь ниспровергнуть суд Мой, обвинить Меня, чтобы оправдать себя?
4 Такая ли у тебя мышца, как у Бога? И можешь ли возгреметь голосом, как Он?
5 Укрась же себя величием и славою, облекись в блеск и великолепие;
6 излей ярость гнева твоего, посмотри на все гордое и смири его;
7 взгляни на всех высокомерных и унизь их, и сокруши нечестивых на местах их;
8 зарой всех их в землю и лица их покрой тьмою.
9 Тогда и Я признаю, что десница твоя может спасать тебя.
10 Вот бегемот, которого Я создал, как и тебя; он ест траву, как вол;
11 вот, его сила в чреслах его и крепость его в мускулах чрева его;
12 поворачивает хвостом своим, как кедром; жилы же на бедрах его переплетены;
13 ноги у него, как медные трубы; кости у него, как железные прутья;
14 это — верх путей Божиих; только Сотворивший его может приблизить к нему меч Свой;
15 горы приносят ему пищу, и там все звери полевые играют;
16 он ложится под тенистыми деревьями, под кровом тростника и в болотах;
17 тенистые дерева покрывают его своею тенью; ивы при ручьях окружают его;
18 вот, он пьет из реки и не торопится; остается спокоен, хотя бы Иордан устремился ко рту его.
19 Возьмет ли кто его в глазах его и проколет ли ему нос багром?
20 Можешь ли ты удою вытащить левиафана и веревкою схватить за язык его?
21 вденешь ли кольцо в ноздри его? проколешь ли иглою челюсть его?
22 будет ли он много умолять тебя и будет ли говорить с тобою кротко?
23 сделает ли он договор с тобою, и возьмешь ли его навсегда себе в рабы?
24 станешь ли забавляться им, как птичкою, и свяжешь ли его для девочек твоих?
25 будут ли продавать его товарищи ловли, разделят ли его между Хананейскими купцами?
26 можешь ли пронзить кожу его копьем и голову его рыбачьею острогою?
27 Клади на него руку твою, и помни о борьбе: вперед не будешь.

41

1 Надежда тщетна: не упадешь ли от одного взгляда его?
2 Нет столь отважного, который осмелился бы потревожить его; кто же может устоять перед Моим лицем?
3 Кто предварил Меня, чтобы Мне воздавать ему? под всем небом все Мое.
4 Не умолчу о членах его, о силе и красивой соразмерности их.
5 Кто может открыть верх одежды его, кто подойдет к двойным челюстям его?
6 Кто может отворить двери лица его? круг зубов его — ужас;
7 крепкие щиты его — великолепие; они скреплены как бы твердою печатью;
8 один к другому прикасается близко, так что и воздух не проходит между ними;
9 один с другим лежат плотно, сцепились и не раздвигаются.
10 От его чихания показывается свет; глаза у него как ресницы зари;
11 из пасти его выходят пламенники, выскакивают огненные искры;
12 из ноздрей его выходит дым, как из кипящего горшка или котла.
13 Дыхание его раскаляет угли, и из пасти его выходит пламя.
14 На шее его обитает сила, и перед ним бежит ужас.
15 Мясистые части тела его сплочены между собою твердо, не дрогнут.
16 Сердце его твердо, как камень, и жестко, как нижний жернов.
17 Когда он поднимается, силачи в страхе, совсем теряются от ужаса.
18 Меч, коснувшийся его, не устоит, ни копье, ни дротик, ни латы.
19 Железо он считает за солому, медь — за гнилое дерево.
20 Дочь лука не обратит его в бегство; пращные камни обращаются для него в плеву.
21 Булава считается у него за соломину; свисту дротика он смеется.
22 Под ним острые камни, и он на острых камнях лежит в грязи.
23 Он кипятит пучину, как котел, и море претворяет в кипящую мазь;
24 оставляет за собою светящуюся стезю; бездна кажется сединою.
25 Нет на земле подобного ему; он сотворен бесстрашным;
26 на все высокое смотрит смело; он царь над всеми сынами гордости.

42

1 И отвечал Иов Господу и сказал:
2 знаю, что Ты все можешь, и что намерение Твое не может быть остановлено.
3 Кто сей, омрачающий Провидение, ничего не разумея? — Так, я говорил о том, чего не разумел, о делах чудных для меня, которых я не знал.
4 Выслушай, взывал я, и я буду говорить, и что буду спрашивать у Тебя, объясни мне.
5 Я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя;
6 поэтому я отрекаюсь и раскаиваюсь в прахе и пепле.
7 И было после того, как Господь сказал слова те Иову, сказал Господь Елифазу Феманитянину: горит гнев Мой на тебя и на двух друзей твоих за то, что вы говорили о Мне не так верно, как раб Мой Иов.
8 Итак возьмите себе семь тельцов и семь овнов и пойдите к рабу Моему Иову и принесите за себя жертву; и раб Мой Иов помолится за вас, ибо только лице его Я приму, дабы не отвергнуть вас за то, что вы говорили о Мне не так верно, как раб Мой Иов.
9 И пошли Елифаз Феманитянин и Вилдад Савхеянин и Софар Наамитянин, и сделали так, как Господь повелел им, — и Господь принял лице Иова.
10 И возвратил Господь потерю Иова, когда он помолился за друзей своих; и дал Господь Иову вдвое больше того, что он имел прежде.
11 Тогда пришли к нему все братья его и все сестры его и все прежние знакомые его, и ели с ним хлеб в доме его, и тужили с ним, и утешали его за все зло, которое Господь навел на него, и дали ему каждый по кесите и по золотому кольцу.
12 И благословил Бог последние дни Иова более, нежели прежние: у него было четырнадцать тысяч мелкого скота, шесть тысяч верблюдов, тысяча пар волов и тысяча ослиц.
13 И было у него семь сыновей и три дочери.
14 И нарек он имя первой Емима, имя второй — Кассия, а имя третьей — Керенгаппух.
15 И не было на всей земле таких прекрасных женщин, как дочери Иова, и дал им отец их наследство между братьями их.
16 После того Иов жил сто сорок лет, и видел сыновей своих и сыновей сыновних до четвертого рода;
17 и умер Иов в старости, насыщенный днями.

Примечания

В Славянской Библии к книге Иова имеется следующее добавление:
"Написано, что он опять восстанет с теми, коих воскресит Господь. О нем толкуется в Сирской книге, что жил он в земле Авситидийской на пределах Идумеи и Аравии: прежде же было имя ему Иовав. Взяв жену Аравитянку, родил сына, которому имя Еннон. Происходил он от отца Зарефа, сынов Исавовых сын, матери же Воссоры, так что был он пятым от Авраама. И сии цари, царствовавшие в Едоме, какою страною и он обладал: первый Валак, сын Веора, и имя городу его Деннава; после же Валака Иовав, называемый Иовом; после сего Ассом, игемон из Феманитской страны; после него Адад, сын Варада, поразивший Мадиама на поле Моава, — и имя городу его Гефем. Пришедшие же к нему друзья, Елифаз (сын Софана) от сынов Исавовых, царь Феманский, Валдад (сын Амнона Ховарского) савхейский властитель, Софар Минейский царь. (Феман сын Елифаза, игемон Идумеи. О нем говорится в книге Сирской, что жил в земле Авситидийской, около берегов Евфрата; прежде имя его было Иовав, отец же его был Зареф, от востока солнца.)"
1 Этот стих по переводу 70-ти: По многом времени сказала ему жена его: доколе ты будешь терпеть? Вот, подожду еще немного в надежде спасения моего. Ибо погибли с земли память твоя, сыновья и дочери, болезни чрева моего и труды, которыми напрасно трудилась. Сам ты сидишь в смраде червей, проводя ночь без покрова, а я скитаюсь и служу, перехожу с места на место, из дома в дом, ожидая, когда зайдет солнце, чтобы успокоиться от трудов моих и болезней, которые ныне удручают меня. Но скажи некое слово к Богу и умри.
2 Созвездия, соответствующие нынешним названиям: Медведицы, Ориона, Плеяд.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/iov.html ; быстрая - http://rusbible.ru/Иов (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Исаии

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Книга пророка Исаии

Синодальный перевод

1

1 Видение Исаии, сына Амосова, которое он видел о Иудее и Иерусалиме, во дни Озии, Иоафама, Ахаза, Езекии - царей Иудейских.
2 Слушайте, небеса, и внимай, земля, потому что Господь говорит: Я воспитал и возвысил сыновей, а они возмутились против Меня.
3 Вол знает владетеля своего, и осел - ясли господина своего; а Израиль не знает [Меня], народ Мой не разумеет.
4 Увы, народ грешный, народ обремененный беззакониями, племя злодеев, сыны погибельные! Оставили Господа, презрели Святаго Израилева, - повернулись назад.
5 Во что вас бить еще, продолжающие свое упорство? Вся голова в язвах, и все сердце исчахло.
6 От подошвы ноги до темени головы нет у него здорового места: язвы, пятна, гноящиеся раны, неочищенные и необвязанные и не смягченные елеем.
7 Земля ваша опустошена; города ваши сожжены огнем; поля ваши в ваших глазах съедают чужие; все опустело, как после разорения чужими.
8 И осталась дщерь Сиона, как шатер в винограднике, как шалаш в огороде, как осажденный город.
9 Если бы Господь Саваоф не оставил нам небольшого остатка, то мы были бы то же, что Содом, уподобились бы Гоморре.
10 Слушайте слово Господне, князья Содомские; внимай закону Бога нашего, народ Гоморрский!
11 К чему Мне множество жертв ваших? говорит Господь. Я пресыщен всесожжениями овнов и туком откормленного скота, и крови тельцов и агнцев и козлов не хочу.
12 Когда вы приходите являться пред лице Мое, кто требует от вас, чтобы вы топтали дворы Мои?
13 Не носите больше даров тщетных: курение отвратительно для Меня; новомесячий и суббот, праздничных собраний не могу терпеть: беззаконие - и празднование!
14 Новомесячия ваши и праздники ваши ненавидит душа Моя: они бремя для Меня; Мне тяжело нести их.
15 И когда вы простираете руки ваши, Я закрываю от вас очи Мои; и когда вы умножаете моления ваши, Я не слышу: ваши руки полны крови.
16 Омойтесь, очиститесь; удалите злые деяния ваши от очей Моих; перестаньте делать зло;
17 научитесь делать добро, ищите правды, спасайте угнетенного, защищайте сироту, вступайтесь за вдову.
18 Тогда придите - и рассудим, говорит Господь. Если будут грехи ваши, как багряное, - как снег убелю; если будут красны, как пурпур, - как волну убелю.
19 Если захотите и послушаетесь, то будете вкушать блага земли;
20 если же отречетесь и будете упорствовать, то меч пожрет вас: ибо уста Господни говорят.
21 Как сделалась блудницею верная столица, исполненная правосудия! Правда обитала в ней, а теперь - убийцы.
22 Серебро твое стало изгарью, вино твое испорчено водою;
23 князья твои - законопреступники и сообщники воров; все они любят подарки и гоняются за мздою; не защищают сироты, и дело вдовы не доходит до них.
24 Посему говорит Господь, Господь Саваоф, Сильный Израилев: о, удовлетворю Я Себя над противниками Моими и отмщу врагам Моим!
25 И обращу на тебя руку Мою и, как в щелочи, очищу с тебя примесь, и отделю от тебя все свинцовое;
26 и опять буду поставлять тебе судей, как прежде, и советников, как вначале; тогда будут говорить о тебе: "город правды, столица верная".
27 Сион спасется правосудием, и обратившиеся сыны его - правдою;
28 всем же отступникам и грешникам - погибель, и оставившие Господа истребятся.
29 Они будут постыжены за дубравы, которые столь вожделенны для вас, и посрамлены за сады, которые вы избрали себе;
30 ибо вы будете, как дуб, которого лист опал, и как сад, в котором нет воды.
31 И сильный будет отрепьем, и дело его - искрою; и будут гореть вместе, - и никто не потушит.

2

1 Слово, которое было в видении к Исаии, сыну Амосову, о Иудее и Иерусалиме.
2 И будет в последние дни, гора дома Господня будет поставлена во главу гор и возвысится над холмами, и потекут к ней все народы.
3 И пойдут многие народы и скажут: придите, и взойдем на гору Господню, в дом Бога Иаковлева, и научит Он нас Своим путям и будем ходить по стезям Его; ибо от Сиона выйдет закон, и слово Господне - из Иерусалима.
4 И будет Он судить народы, и обличит многие племена; и перекуют мечи свои на орала, и копья свои - на серпы: не поднимет народ на народ меча, и не будут более учиться воевать.
5 О, дом Иакова! Придите, и будем ходить во свете Господнем.
6 Но Ты отринул народ Твой, дом Иакова, потому что они многое переняли от востока: и чародеи у них, как у Филистимлян, и с сынами чужих они в общении.
7 И наполнилась земля его серебром и золотом, и нет числа сокровищам его; и наполнилась земля его конями, и нет числа колесницам его;
8 и наполнилась земля его идолами: они поклоняются делу рук своих, тому, что сделали персты их.
9 И преклонился человек, и унизился муж, - и Ты не простишь их.
10 Иди в скалу и сокройся в землю от страха Господа и от славы величия Его.
11 Поникнут гордые взгляды человека, и высокое людское унизится; и один Господь будет высок в тот день.
12 Ибо грядет день Господа Саваофа на все гордое и высокомерное и на все превознесенное, - и оно будет унижено, -
13 и на все кедры Ливанские, высокие и превозносящиеся, и на все дубы Васанские,
14 и на все высокие горы, и на все возвышающиеся холмы,
15 и на всякую высокую башню, и на всякую крепкую стену,
16 и на все корабли Фарсисские, и на все вожделенные украшения их.
17 И падет величие человеческое, и высокое людское унизится; и один Господь будет высок в тот день,
18 и идолы совсем исчезнут.
19 И войдут люди в расселины скал и в пропасти земли от страха Господа и от славы величия Его, когда Он восстанет сокрушить землю.
20 В тот день человек бросит кротам и летучим мышам серебряных своих идолов и золотых своих идолов, которых сделал себе для поклонения им,
21 чтобы войти в ущелья скал и в расселины гор от страха Господа и от славы величия Его, когда Он восстанет сокрушить землю.
22 Перестаньте вы надеяться на человека, которого дыхание в ноздрях его, ибо что он значит?

3

1 Вот, Господь, Господь Саваоф, отнимет у Иерусалима и у Иуды посох и трость, всякое подкрепление хлебом и всякое подкрепление водою,
2 храброго вождя и воина, судью и пророка, и прозорливца и старца,
3 пятидесятника и вельможу и советника, и мудрого художника и искусного в слове.
4 И дам им отроков в начальники, и дети будут господствовать над ними.
5 И в народе один будет угнетаем другим, и каждый - ближним своим; юноша будет нагло превозноситься над старцем, и простолюдин над вельможею.
6 Тогда ухватится человек за брата своего, в семействе отца своего, и скажет: у тебя есть одежда, будь нашим вождем, и да будут эти развалины под рукою твоею.
7 А он с клятвою скажет: не могу исцелить ран общества; и в моем доме нет ни хлеба, ни одежды; не делайте меня вождем народа.
8 Так рушился Иерусалим, и пал Иуда, потому что язык их и дела их - против Господа, оскорбительны для очей славы Его.
9 Выражение лиц их свидетельствует против них, и о грехе своем они рассказывают открыто, как Содомляне, не скрывают: горе душе их! ибо сами на себя навлекают зло.
10 Скажите праведнику, что благо ему, ибо он будет вкушать плоды дел своих;
11 а беззаконнику - горе, ибо будет ему возмездие за дела рук его.
12 Притеснители народа Моего - дети, и женщины господствуют над ним. Народ Мой! вожди твои вводят тебя в заблуждение и путь стезей твоих испортили.
13 Восстал Господь на суд - и стоит, чтобы судить народы.
14 Господь вступает в суд со старейшинами народа Своего и с князьями его: вы опустошили виноградник; награбленное у бедного - в ваших домах;
15 что вы тесните народ Мой и угнетаете бедных? говорит Господь, Господь Саваоф.
16 И сказал Господь: за то, что дочери Сиона надменны и ходят, подняв шею и обольщая взорами, и выступают величавою поступью и гремят цепочками на ногах, -
17 оголит Господь темя дочерей Сиона и обнажит Господь срамоту их;
18 в тот день отнимет Господь красивые цепочки на ногах и звездочки, и луночки,
19 серьги, и ожерелья, и опахала, увясла и запястья, и пояса, и сосудцы с духами, и привески волшебные,
20 перстни и кольца в носу,
21 верхнюю одежду и нижнюю, и платки, и кошельки,
22 светлые тонкие епанчи и повязки, и покрывала.
23 И будет вместо благовония зловоние, и вместо пояса будет веревка, и вместо завитых волос - плешь, и вместо широкой епанчи - узкое вретище, вместо красоты - клеймо.
24 Мужи твои падут от меча, и храбрые твои - на войне.
25 И будут воздыхать и плакать ворота столицы, и будет она сидеть на земле опустошенная.

4

1 И ухватятся семь женщин за одного мужчину в тот день, и скажут: "свой хлеб будем есть и свою одежду будем носить, только пусть будем называться твоим именем, - сними с нас позор".
2 В тот день отрасль Господа явится в красоте и чести, и плод земли - в величии и славе, для уцелевших сынов Израиля.
3 Тогда оставшиеся на Сионе и уцелевшие в Иерусалиме будут именоваться святыми, все вписанные в книгу для житья в Иерусалиме,
4 когда Господь омоет скверну дочерей Сиона и очистит кровь Иерусалима из среды его духом суда и духом огня.
5 И сотворит Господь над всяким местом горы Сиона и над собраниями ее облако и дым во время дня и блистание пылающего огня во время ночи; ибо над всем чтимым будет покров.
6 И будет шатер для осенения днем от зноя и для убежища и защиты от непогод и дождя.

5

1 Воспою Возлюбленному моему песнь Возлюбленного моего о винограднике Его. У Возлюбленного моего был виноградник на вершине утучненной горы,
2 и Он обнес его оградою, и очистил его от камней, и насадил в нем отборные виноградные лозы, и построил башню посреди его, и выкопал в нем точило, и ожидал, что он принесет добрые грозды, а он принес дикие ягоды.
3 И ныне, жители Иерусалима и мужи Иуды, рассудите Меня с виноградником Моим.
4 Что еще надлежало бы сделать для виноградника Моего, чего Я не сделал ему? Почему, когда Я ожидал, что он принесет добрые грозды, он принес дикие ягоды?
5 Итак Я скажу вам, что сделаю с виноградником Моим: отниму у него ограду, и будет он опустошаем; разрушу стены его, и будет попираем,
6 и оставлю его в запустении: не будут ни обрезывать, ни вскапывать его, - и зарастет он тернами и волчцами, и повелю облакам не проливать на него дождя.
7 Виноградник Господа Саваофа есть дом Израилев, и мужи Иуды - любимое насаждение Его. И ждал Он правосудия, но вот - кровопролитие; ждал правды, и вот - вопль.
8 Горе вам, прибавляющие дом к дому, присоединяющие поле к полю, так что другим не остается места, как будто вы одни поселены на земле.
9 В уши мои сказал Господь Саваоф: многочисленные домы эти будут пусты, большие и красивые - без жителей;
10 десять участков в винограднике дадут один бат, и хомер посеянного зерна едва принесет ефу.
11 Горе тем, которые с раннего утра ищут сикеры и до позднего вечера разгорячают себя вином;
12 и цитра и гусли, тимпан и свирель и вино на пиршествах их; а на дела Господа они не взирают и о деяниях рук Его не помышляют.
13 За то народ мой пойдет в плен непредвиденно, и вельможи его будут голодать, и богачи его будут томиться жаждою.
14 За то преисподняя расширилась и без меры раскрыла пасть свою: и сойдет туда слава их и богатство их, и шум их и все, что веселит их.
15 И преклонится человек, и смирится муж, и глаза гордых поникнут;
16 а Господь Саваоф превознесется в суде, и Бог Святый явит святость Свою в правде.
17 И будут пастись овцы по своей воле, и чужие будут питаться оставленными жирными пажитями богатых.
18 Горе тем, которые влекут на себя беззаконие вервями суетности, и грех - как бы ремнями колесничными;
19 которые говорят: "пусть Он поспешит и ускорит дело Свое, чтобы мы видели, и пусть приблизится и придет в исполнение совет Святаго Израилева, чтобы мы узнали!"
20 Горе тем, которые зло называют добром, и добро - злом, тьму почитают светом, и свет - тьмою, горькое почитают сладким, и сладкое - горьким!
21 Горе тем, которые мудры в своих глазах и разумны пред самими собою!
22 Горе тем, которые храбры пить вино и сильны приготовлять крепкий напиток,
23 которые за подарки оправдывают виновного и правых лишают законного!
24 За то, как огонь съедает солому, и пламя истребляет сено, так истлеет корень их, и цвет их разнесется, как прах; потому что они отвергли закон Господа Саваофа и презрели слово Святаго Израилева.
25 За то возгорится гнев Господа на народ Его, и прострет Он руку Свою на него и поразит его, так что содрогнутся горы, и трупы их будут как помет на улицах. И при всем этом гнев Его не отвратится, и рука Его еще будет простерта.
26 И поднимет знамя народам дальним, и даст знак живущему на краю земли, - и вот, он легко и скоро придет;
27 не будет у него ни усталого, ни изнемогающего; ни один не задремлет и не заснет, и не снимется пояс с чресл его, и не разорвется ремень у обуви его;
28 стрелы его заострены, и все луки его натянуты; копыта коней его подобны кремню, и колеса его - как вихрь;
29 рев его - как рев львицы; он рыкает подобно скимнам, и заревет, и схватит добычу и унесет, и никто не отнимет.
30 И заревет на него в тот день как бы рев разъяренного моря; и взглянет он на землю, и вот - тьма, горе, и свет померк в облаках.

6

1 В год смерти царя Озии видел я Господа, сидящего на престоле высоком и превознесенном, и края риз Его наполняли весь храм.
2 Вокруг Него стояли Серафимы; у каждого из них по шести крыл: двумя закрывал каждый лице свое, и двумя закрывал ноги свои, и двумя летал.
3 И взывали они друг ко другу и говорили: Свят, Свят, Свят Господь Саваоф! вся земля полна славы Его!
4 И поколебались верхи врат от гласа восклицающих, и дом наполнился курениями.
5 И сказал я: горе мне! погиб я! ибо я человек с нечистыми устами, и живу среди народа также с нечистыми устами, - и глаза мои видели Царя, Господа Саваофа.
6 Тогда прилетел ко мне один из Серафимов, и в руке у него горящий уголь, который он взял клещами с жертвенника,
7 и коснулся уст моих и сказал: вот, это коснулось уст твоих, и беззаконие твое удалено от тебя, и грех твой очищен.
8 И услышал я голос Господа, говорящего: кого Мне послать? и кто пойдет для Нас? И я сказал: вот я, пошли меня.
9 И сказал Он: пойди и скажи этому народу: слухом услышите - и не уразумеете, и очами смотреть будете - и не увидите.
10 Ибо огрубело сердце народа сего, и ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не услышат ушами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их.
11 И сказал я: надолго ли, Господи? Он сказал: доколе не опустеют города, и останутся без жителей, и домы без людей, и доколе земля эта совсем не опустеет.
12 И удалит Господь людей, и великое запустение будет на этой земле.
13 И если еще останется десятая часть на ней и возвратится, и она опять будет разорена; но как от теревинфа и как от дуба, когда они и срублены, остается корень их, так святое семя будет корнем ее.

7

1 И было во дни Ахаза, сына Иоафамова, сына Озии, царя Иудейского, Рецин, царь Сирийский, и Факей, сын Ремалиин, царь Израильский, пошли против Иерусалима, чтобы завоевать его, но не могли завоевать.
2 И было возвещено дому Давидову и сказано: Сирияне расположились в земле Ефремовой; и всколебалось сердце его и сердце народа его, как колеблются от ветра дерева в лесу.
3 И сказал Господь Исаии: выйди ты и сын твой Шеар-ясув навстречу Ахазу, к концу водопровода верхнего пруда, на дорогу к полю белильничьему,
4 и скажи ему: наблюдай и будь спокоен; не страшись и да не унывает сердце твое от двух концов этих дымящихся головней, от разгоревшегося гнева Рецина и Сириян и сына Ремалиина.
5 Сирия, Ефрем и сын Ремалиин умышляют против тебя зло, говоря:
6 пойдем на Иудею и возмутим ее, и овладеем ею и поставим в ней царем сына Тавеилова.
7 Но Господь Бог так говорит: это не состоится и не сбудется;
8 ибо глава Сирии - Дамаск, и глава Дамаска - Рецин; а чрез шестьдесят пять лет Ефрем перестанет быть народом;
9 и глава Ефрема - Самария, и глава Самарии - сын Ремалиин. Если вы не верите, то потому, что вы не удостоверены.
10 И продолжал Господь говорить к Ахазу, и сказал:
11 проси себе знамения у Господа Бога твоего: проси или в глубине, или на высоте.
12 И сказал Ахаз: не буду просить и не буду искушать Господа.
13 Тогда сказал Исаия: слушайте же, дом Давидов! разве мало для вас затруднять людей, что вы хотите затруднять и Бога моего?
14 Итак Сам Господь даст вам знамение: се, Дева во чреве приимет и родит Сына, и нарекут имя Ему: Еммануил.
15 Он будет питаться молоком и медом, доколе не будет разуметь отвергать худое и избирать доброе;
16 ибо прежде нежели этот младенец будет разуметь отвергать худое и избирать доброе, земля та, которой ты страшишься, будет оставлена обоими царями ее.
17 Но наведет Господь на тебя и на народ твой и на дом отца твоего дни, какие не приходили со времени отпадения Ефрема от Иуды, наведет царя Ассирийского.
18 И будет в тот день: даст знак Господь мухе, которая при устье реки Египетской, и пчеле, которая в земле Ассирийской, -
19 и прилетят и усядутся все они по долинам опустелым и по расселинам скал, и по всем колючим кустарникам, и по всем деревам.
20 В тот день обреет Господь бритвою, нанятою по ту сторону реки, царем Ассирийским, голову и волоса на ногах, и даже отнимет бороду.
21 И будет в тот день: кто будет содержать корову и двух овец,
22 по изобилию молока, которое они дадут, будет есть масло; маслом и медом будут питаться все, оставшиеся в этой земле.
23 И будет в тот день: на всяком месте, где росла тысяча виноградных лоз на тысячу сребренников, будет терновник и колючий кустарник.
24 Со стрелами и луками будут ходить туда, ибо вся земля будет терновником и колючим кустарником.
25 И ни на одну из гор, которые расчищались бороздниками, не пойдешь, боясь терновника и колючего кустарника: туда будут выгонять волов, и мелкий скот будет топтать их.

8

1 И сказал мне Господь: возьми себе большой свиток и начертай на нем человеческим письмом: Магер-шелал-хаш-баз.
2 И я взял себе верных свидетелей: Урию священника и Захарию, сына Варахиина, -
3 и приступил я к пророчице, и она зачала и родила сына. И сказал мне Господь: нареки ему имя: Магер-шелал-хаш-баз,
4 ибо прежде нежели дитя будет уметь выговорить: отец мой, мать моя, - богатства Дамаска и добычи Самарийские понесут перед царем Ассирийским.
5 И продолжал Господь говорить ко мне и сказал еще:
6 за то, что этот народ пренебрегает водами Силоама, текущими тихо, и восхищается Рецином и сыном Ремалииным,
7 наведет на него Господь воды реки бурные и большие - царя Ассирийского со всею славою его; и поднимется она во всех протоках своих и выступит из всех берегов своих;
8 и пойдет по Иудее, наводнит ее и высоко поднимется - дойдет до шеи; и распростертие крыльев ее будет во всю широту земли Твоей, Еммануил!
9 Враждуйте, народы, но трепещите, и внимайте, все отдаленные земли! Вооружайтесь, но трепещите; вооружайтесь, но трепещите!
10 Замышляйте замыслы, но они рушатся; говорите слово, но оно не состоится: ибо с нами Бог!
11 Ибо так говорил мне Господь, держа на мне крепкую руку и внушая мне не ходить путем сего народа, и сказал:
12 "Не называйте заговором всего того, что народ сей называет заговором; и не бойтесь того, чего он боится, и не страшитесь.
13 Господа Саваофа - Его чтите свято, и Он - страх ваш, и Он - трепет ваш!
14 И будет Он освящением и камнем преткновения, и скалою соблазна для обоих домов Израиля, петлею и сетью для жителей Иерусалима.
15 И многие из них преткнутся и упадут, и разобьются, и запутаются в сети, и будут уловлены.
16 Завяжи свидетельство, и запечатай откровение при учениках Моих".
17 Итак я надеюсь на Господа, сокрывшего лице Свое от дома Иаковлева, и уповаю на Него.
18 Вот я и дети, которых дал мне Господь, как указания и предзнаменования в Израиле от Господа Саваофа, живущего на горе Сионе.
19 И когда скажут вам: обратитесь к вызывателям умерших и к чародеям, к шептунам и чревовещателям, - тогда отвечайте: не должен ли народ обращаться к своему Богу? спрашивают ли мертвых о живых?
20 Обращайтесь к закону и откровению. Если они не говорят, как это слово, то нет в них света.
21 И будут они бродить по земле, жестоко угнетенные и голодные; и во время голода будут злиться, хулить царя своего и Бога своего.
22 И взглянут вверх, и посмотрят на землю; и вот - горе и мрак, густая тьма, и будут повержены во тьму. Но не всегда будет мрак там, где теперь он сгустел.

9

1 Прежнее время умалило землю Завулонову и землю Неффалимову; но последующее возвеличит приморский путь, Заиорданскую страну, Галилею языческую.
2 Народ, ходящий во тьме, увидит свет великий; на живущих в стране тени смертной свет воссияет.
3 Ты умножишь народ, увеличишь радость его. Он будет веселиться пред Тобою, как веселятся во время жатвы, как радуются при разделе добычи.
4 Ибо ярмо, тяготившее его, и жезл, поражавший его, и трость притеснителя его Ты сокрушишь, как в день Мадиама.
5 Ибо всякая обувь воина во время брани и одежда, обагренная кровью, будут отданы на сожжение, в пищу огню.
6 Ибо младенец родился нам - Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира.
7 Умножению владычества Его и мира нет предела на престоле Давида и в царстве его, чтобы Ему утвердить его и укрепить его судом и правдою отныне и до века. Ревность Господа Саваофа соделает это.
8 Слово посылает Господь на Иакова, и оно нисходит на Израиля,
9 чтобы знал весь народ, Ефрем и жители Самарии, которые с гордостью и надменным сердцем говорят:
10 кирпичи пали - построим из тесаного камня; сикоморы вырублены - заменим их кедрами.
11 И воздвигнет Господь против него врагов Рецина, и неприятелей его вооружит:
12 Сириян с востока, а Филистимлян с запада; и будут они пожирать Израиля полным ртом. При всем этом не отвратится гнев Его, и рука Его еще простерта.
13 Но народ не обращается к Биющему его, и к Господу Саваофу не прибегает.
14 И отсечет Господь у Израиля голову и хвост, пальму и трость, в один день:
15 старец и знатный, - это голова; а пророк-лжеучитель есть хвост.
16 И вожди сего народа введут его в заблуждение, и водимые ими погибнут.
17 Поэтому о юношах его не порадуется Господь, и сирот его и вдов его не помилует: ибо все они - лицемеры и злодеи, и уста всех говорят нечестиво. При всем этом не отвратится гнев Его, и рука Его еще простерта.
18 Ибо беззаконие, как огонь, разгорелось, пожирает терновник и колючий кустарник и пылает в чащах леса, и поднимаются столбы дыма.
19 Ярость Господа Саваофа опалит землю, и народ сделается как бы пищею огня; не пощадит человек брата своего.
20 И будут резать по правую сторону, и останутся голодны; и будут есть по левую, и не будут сыты; каждый будет пожирать плоть мышцы своей:
21 Манассия - Ефрема, и Ефрем - Манассию, оба вместе - Иуду. При всем этом не отвратится гнев Его, и рука Его еще простерта.

10

1 Горе тем, которые постановляют несправедливые законы и пишут жестокие решения,
2 чтобы устранить бедных от правосудия и похитить права у малосильных из народа Моего, чтобы вдов сделать добычею своею и ограбить сирот.
3 И что вы будете делать в день посещения, когда придет гибель издалека? К кому прибегнете за помощью? И где оставите богатство ваше?
4 Без Меня согнутся между узниками и падут между убитыми. При всем этом не отвратится гнев Его, и рука Его еще простерта.
5 О, Ассур, жезл гнева Моего! и бич в руке его - Мое негодование!
6 Я пошлю его против народа нечестивого и против народа гнева Моего, дам ему повеление ограбить грабежом и добыть добычу и попирать его, как грязь на улицах.
7 Но он не так подумает и не так помыслит сердце его; у него будет на сердце - разорить и истребить немало народов.
8 Ибо он скажет: "не все ли цари князья мои?
9 Халне не то же ли, что Кархемис? Емаф не то же ли, что Арпад? Самария не то же ли, что Дамаск?
10 Так как рука моя овладела царствами идольскими, в которых кумиров более, нежели в Иерусалиме и Самарии, -
11 то не сделаю ли того же с Иерусалимом и изваяниями его, что сделал с Самариею и идолами ее?"
12 И будет, когда Господь совершит все Свое дело на горе Сионе и в Иерусалиме, скажет: посмотрю на успех надменного сердца царя Ассирийского и на тщеславие высоко поднятых глаз его.
13 Он говорит: "силою руки моей и моею мудростью я сделал это, потому что я умен: и переставляю пределы народов, и расхищаю сокровища их, и низвергаю с престолов, как исполин;
14 и рука моя захватила богатство народов, как гнезда; и как забирают оставленные в них яйца, так забрал я всю землю, и никто не пошевелил крылом, и не открыл рта, и не пискнул".
15 Величается ли секира пред тем, кто рубит ею? Пила гордится ли пред тем, кто двигает ее? Как будто жезл восстает против того, кто поднимает его; как будто палка поднимается на того, кто не дерево!
16 За то Господь, Господь Саваоф, пошлет чахлость на тучных его, и между знаменитыми его возжет пламя, как пламя огня.
17 Свет Израиля будет огнем, и Святый его - пламенем, которое сожжет и пожрет терны его и волчцы его в один день;
18 и славный лес его и сад его, от души до тела, истребит; и он будет, как чахлый умирающий.
19 И остаток дерев леса его так будет малочислен, что дитя в состоянии будет сделать опись.
20 И будет в тот день: остаток Израиля и спасшиеся из дома Иакова не будут более полагаться на того, кто поразил их, но возложат упование на Господа, Святаго Израилева, чистосердечно.
21 Остаток обратится, остаток Иакова - к Богу сильному.
22 Ибо, хотя бы народа у тебя, Израиль, было столько, сколько песку морского, только остаток его обратится; истребление определено изобилующею правдою;
23 ибо определенное истребление совершит Господь, Господь Саваоф, во всей земле.
24 Посему так говорит Господь, Господь Саваоф: народ Мой, живущий на Сионе! не бойся Ассура. Он поразит тебя жезлом и трость свою поднимет на тебя, как Египет.
25 Еще немного, очень немного, и пройдет Мое негодование, и ярость Моя обратится на истребление их.
26 И поднимет Господь Саваоф бич на него, как во время поражения Мадиама у скалы Орива, или как простер на море жезл, и поднимет его, как на Египет.
27 И будет в тот день: снимется с рамен твоих бремя его, и ярмо его - с шеи твоей; и распадется ярмо от тука.
28 Он идет на Аиаф, проходит Мигрон, в Михмасе складывает свои запасы.
29 Проходят теснины; в Геве ночлег их; Рама трясется; Гива Саулова разбежалась.
30 Вой голосом твоим, дочь Галима; пусть услышит тебя Лаис, бедный Анафоф!
31 Мадмена разбежалась, жители Гевима спешат уходить.
32 Еще день простоит он в Нове; грозит рукою своею горе Сиону, холму Иерусалимскому.
33 Вот, Господь, Господь Саваоф, страшною силою сорвет ветви дерев, и величающиеся ростом будут срублены, высокие - повержены на землю.
34 И посечет чащу леса железом, и Ливан падет от Всемогущего.

11

1 И произойдет отрасль от корня Иессеева, и ветвь произрастет от корня его;
2 и почиет на нем Дух Господень, дух премудрости и разума, дух совета и крепости, дух ведения и благочестия;
3 и страхом Господним исполнится, и будет судить не по взгляду очей Своих и не по слуху ушей Своих решать дела.
4 Он будет судить бедных по правде, и дела страдальцев земли решать по истине; и жезлом уст Своих поразит землю, и духом уст Своих убьет нечестивого.
5 И будет препоясанием чресл Его правда, и препоясанием бедр Его - истина.
6 Тогда волк будет жить вместе с ягненком, и барс будет лежать вместе с козленком; и теленок, и молодой лев, и вол будут вместе, и малое дитя будет водить их.
7 И корова будет пастись с медведицею, и детеныши их будут лежать вместе, и лев, как вол, будет есть солому.
8 И младенец будет играть над норою аспида, и дитя протянет руку свою на гнездо змеи.
9 Не будут делать зла и вреда на всей святой горе Моей, ибо земля будет наполнена ведением Господа, как воды наполняют море.
10 И будет в тот день: к корню Иессееву, который станет, как знамя для народов, обратятся язычники, - и покой его будет слава.
11 И будет в тот день: Господь снова прострет руку Свою, чтобы возвратить Себе остаток народа Своего, какой останется у Ассура, и в Египте, и в Патросе, и у Хуса, и у Елама, и в Сеннааре, и в Емафе, и на островах моря.
12 И поднимет знамя язычникам, и соберет изгнанников Израиля, и рассеянных Иудеев созовет от четырех концов земли.
13 И прекратится зависть Ефрема, и враждующие против Иуды будут истреблены. Ефрем не будет завидовать Иуде, и Иуда не будет притеснять Ефрема.
14 И полетят на плеча Филистимлян к западу, ограбят всех детей Востока; на Едома и Моава наложат руку свою, и дети Аммона будут подданными им.
15 И иссушит Господь залив моря Египетского, и прострет руку Свою на реку в сильном ветре Своем, и разобьет ее на семь ручьев, так что в сандалиях могут переходить ее.
16 Тогда для остатка народа Его, который останется у Ассура, будет большая дорога, как это было для Израиля, когда он выходил из земли Египетской.

12

1 И скажешь в тот день: славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня.
2 Вот, Бог - спасение мое: уповаю на Него и не боюсь; ибо Господь - сила моя, и пение мое - Господь; и Он был мне во спасение.
3 И в радости будете почерпать воду из источников спасения,
4 и скажете в тот день: славьте Господа, призывайте имя Его; возвещайте в народах дела Его; напоминайте, что велико имя Его;
5 пойте Господу, ибо Он соделал великое, - да знают это по всей земле.
6 Веселись и радуйся, жительница Сиона, ибо велик посреди тебя Святый Израилев.

13

1 Пророчество о Вавилоне, которое изрек Исаия, сын Амосов.
2 Поднимите знамя на открытой горе, возвысьте голос; махните им рукою, чтобы шли в ворота властелинов.
3 Я дал повеление избранным Моим и призвал для совершения гнева Моего сильных Моих, торжествующих в величии Моем.
4 Большой шум на горах, как бы от многолюдного народа, мятежный шум царств и народов, собравшихся вместе: Господь Саваоф обозревает боевое войско.
5 Идут из отдаленной страны, от края неба, Господь и орудия гнева Его, чтобы сокрушить всю землю.
6 Рыдайте, ибо день Господа близок, идет как разрушительная сила от Всемогущего.
7 Оттого руки у всех опустились, и сердце у каждого человека растаяло.
8 Ужаснулись, судороги и боли схватили их; мучатся, как рождающая, с изумлением смотрят друг на друга, лица у них разгорелись.
9 Вот, приходит день Господа лютый, с гневом и пылающею яростью, чтобы сделать землю пустынею и истребить с нее грешников ее.
10 Звезды небесные и светила не дают от себя света; солнце меркнет при восходе своем, и луна не сияет светом своим.
11 Я накажу мир за зло, и нечестивых - за беззакония их, и положу конец высокоумию гордых, и уничижу надменность притеснителей;
12 сделаю то, что люди будут дороже чистого золота, и мужи - дороже золота Офирского.
13 Для сего потрясу небо, и земля сдвинется с места своего от ярости Господа Саваофа, в день пылающего гнева Его.
14 Тогда каждый, как преследуемая серна и как покинутые овцы, обратится к народу своему, и каждый побежит в свою землю.
15 Но кто попадется, будет пронзен, и кого схватят, тот падет от меча.
16 И младенцы их будут разбиты пред глазами их; домы их будут разграблены и жены их обесчещены.
17 Вот, Я подниму против них Мидян, которые не ценят серебра и не пристрастны к золоту.
18 Луки их сразят юношей и не пощадят плода чрева: глаз их не сжалится над детьми.
19 И Вавилон, краса царств, гордость Халдеев, будет ниспровержен Богом, как Содом и Гоморра,
20 не заселится никогда, и в роды родов не будет жителей в нем; не раскинет Аравитянин шатра своего, и пастухи со стадами не будут отдыхать там.
21 Но будут обитать в нем звери пустыни, и домы наполнятся филинами; и страусы поселятся, и косматые будут скакать там.
22 Шакалы будут выть в чертогах их, и гиены - в увеселительных домах.

14

1 Близко время его, и не замедлят дни его, ибо помилует Господь Иакова и снова возлюбит Израиля; и поселит их на земле их, и присоединятся к ним иноземцы и прилепятся к дому Иакова.
2 И возьмут их народы, и приведут на место их, и дом Израиля усвоит их себе на земле Господней рабами и рабынями, и возьмет в плен пленивших его, и будет господствовать над угнетателями своими.
3 И будет в тот день: когда Господь устроит тебя от скорби твоей и от страха и от тяжкого рабства, которому ты порабощен был,
4 ты произнесешь победную песнь на царя Вавилонского и скажешь: как не стало мучителя, пресеклось грабительство!
5 Сокрушил Господь жезл нечестивых, скипетр владык,
6 поражавший народы в ярости ударами неотвратимыми, во гневе господствовавший над племенами с неудержимым преследованием.
7 Вся земля отдыхает, покоится, восклицает от радости;
8 и кипарисы радуются о тебе, и кедры ливанские, говоря: "с тех пор, как ты заснул, никто не приходит рубить нас".
9 Ад преисподний пришел в движение ради тебя, чтобы встретить тебя при входе твоем; пробудил для тебя Рефаимов, всех вождей земли; поднял всех царей языческих с престолов их.
10 Все они будут говорить тебе: и ты сделался бессильным, как мы! и ты стал подобен нам!
11 В преисподнюю низвержена гордыня твоя со всем шумом твоим; под тобою подстилается червь, и черви - покров твой.
12 Как упал ты с неба, денница, сын зари! разбился о землю, попиравший народы.
13 А говорил в сердце своем: "взойду на небо, выше звезд Божиих вознесу престол мой и сяду на горе в сонме богов, на краю севера;
14 взойду на высоты облачные, буду подобен Всевышнему".
15 Но ты низвержен в ад, в глубины преисподней.
16 Видящие тебя всматриваются в тебя, размышляют о тебе: "тот ли это человек, который колебал землю, потрясал царства,
17 вселенную сделал пустынею и разрушал города ее, пленников своих не отпускал домой?"
18 Все цари народов, все лежат с честью, каждый в своей усыпальнице;
19 а ты повержен вне гробницы своей, как презренная ветвь, как одежда убитых, сраженных мечом, которых опускают в каменные рвы, - ты, как попираемый труп,
20 не соединишься с ними в могиле; ибо ты разорил землю твою, убил народ твой: во веки не помянется племя злодеев.
21 Готовьте заклание сыновьям его за беззаконие отца их, чтобы не восстали и не завладели землею и не наполнили вселенной неприятелями.
22 И восстану на них, говорит Господь Саваоф, и истреблю имя Вавилона и весь остаток, и сына и внука, говорит Господь.
23 И сделаю его владением ежей и болотом, и вымету его метлою истребительною, говорит Господь Саваоф.
24 С клятвою говорит Господь Саваоф: как Я помыслил, так и будет; как Я определил, так и состоится,
25 чтобы сокрушить Ассура в земле Моей и растоптать его на горах Моих; и спадет с них ярмо его, и снимется бремя его с рамен их.
26 Таково определение, постановленное о всей земле, и вот рука, простертая на все народы,
27 ибо Господь Саваоф определил, и кто может отменить это? рука Его простерта, - и кто отвратит ее?
28 В год смерти царя Ахаза было такое пророческое слово:
29 не радуйся, земля Филистимская, что сокрушен жезл, который поражал тебя, ибо из корня змеиного выйдет аспид, и плодом его будет летучий дракон.
30 Тогда беднейшие будут накормлены, и нищие будут покоиться в безопасности; а твой корень уморю голодом, и он убьет остаток твой.
31 Рыдайте, ворота! вой голосом, город! Распадешься ты, вся земля Филистимская, ибо от севера дым идет, и нет отсталого в полчищах их.
32 Что же скажут вестники народа? - То, что Господь утвердил Сион, и в нем найдут убежище бедные из народа Его.

15

1 Пророчество о Моаве. - Так! ночью будет разорен Ар-Моав и уничтожен; так! ночью будет разорен Кир-Моав и уничтожен!
2 Он восходит к Баиту и Дивону, восходит на высоты, чтобы плакать; Моав рыдает над Нево и Медевою; у всех их острижены головы, у всех обриты бороды.
3 На улицах его препоясываются вретищем; на кровлях его и площадях его все рыдает, утопает в слезах.
4 И вопит Есевон и Елеала; голос их слышится до самой Иаацы; за ними и воины Моава рыдают; душа его возмущена в нем.
5 Рыдает сердце мое о Моаве; бегут из него к Сигору, до третьей Эглы; восходят на Лухит с плачем; по дороге Хоронаимской поднимают страшный крик;
6 потому что воды Нимрима иссякли, луга засохли, трава выгорела, не стало зелени.
7 Поэтому они остатки стяжания и, что сбережено ими, переносят за реку Аравийскую.
8 Ибо вопль по всем пределам Моава, до Эглаима плач его и до Беэр-Елима плач его;
9 потому что воды Димона наполнились кровью, и Я наведу на Димон еще новое - львов на убежавших из Моава и на оставшихся в стране.

16

1 Посылайте агнцев владетелю земли из Селы в пустыне на гору дочери Сиона;
2 ибо блуждающей птице, выброшенной из гнезда, будут подобны дочери Моава у бродов Арнонских.
3 "Составь совет, постанови решение; осени нас среди полудня, как ночью, тенью твоею, укрой изгнанных, не выдай скитающихся.
4 Пусть поживут у тебя мои изгнанные Моавитяне; будь им покровом от грабителя: ибо притеснителя не станет, грабеж прекратится, попирающие исчезнут с земли.
5 И утвердится престол милостью, и воссядет на нем в истине, в шатре Давидовом, судия, ищущий правды и стремящийся к правосудию".
6 "Слыхали мы о гордости Моава, гордости чрезмерной, о надменности его и высокомерии и неистовстве его: неискренна речь его".
7 Поэтому возрыдает Моав о Моаве, - все будут рыдать; стенайте о твердынях Кирхарешета: они совершенно разрушены.
8 Поля Есевонские оскудели, также и виноградник Севамский; властители народов истребили лучшие лозы его, которые достигали до Иазера, расстилались по пустыне; побеги их расширялись, переходили за море.
9 Посему и я буду плакать о лозе Севамской плачем Иазера, буду обливать тебя слезами моими, Есевон и Елеала; ибо во время собирания винограда твоего и во время жатвы твоей нет более шумной радости.
10 Исчезло с плодоносной земли веселье и ликование, и в виноградниках не поют, не ликуют; виноградарь не топчет винограда в точилах: Я прекратил ликование.
11 Оттого внутренность моя стонет о Моаве, как гусли, и сердце мое - о Кирхарешете.
12 Хотя и явится Моав, и будет до утомления подвизаться на высотах, и придет к святилищу своему помолиться, но ничто не поможет.
13 Вот слово, которое изрек Господь о Моаве издавна.
14 Ныне же так говорит Господь: чрез три года, считая годами наемничьими, величие Моава будет унижено со всем великим многолюдством, и остаток будет очень малый и незначительный.

17

1 Пророчество о Дамаске. - Вот, Дамаск исключается из числа городов и будет грудою развалин.
2 Города Ароерские будут покинуты, - останутся для стад, которые будут отдыхать там, и некому будет пугать их.
3 Не станет твердыни Ефремовой и царства Дамасского с остальною Сириею; с ними будет то же, что со славою сынов Израиля, говорит Господь Саваоф.
4 И будет в тот день: умалится слава Иакова, и тучное тело его сделается тощим.
5 То же будет, что по собрании хлеба жнецом, когда рука его пожнет колосья, и когда соберут колосья в долине Рефаимской.
6 И останутся у него, как бывает при обивании маслин, две-три ягоды на самой вершине, или четыре-пять на плодоносных ветвях, говорит Господь, Бог Израилев.
7 В тот день обратит человек взор свой к Творцу своему, и глаза его будут устремлены к Святому Израилеву;
8 и не взглянет на жертвенники, на дело рук своих, и не посмотрит на то, что сделали персты его, на кумиры Астарты и Ваала.
9 В тот день укрепленные города его будут, как развалины в лесах и на вершинах гор, оставленные пред сынами Израиля, - и будет пусто.
10 Ибо ты забыл Бога спасения твоего, и не воспоминал о скале прибежища твоего; оттого развел увеселительные сады и насадил черенки от чужой лозы.
11 В день насаждения твоего ты заботился, чтобы оно росло и чтобы посеянное тобою рано расцвело; но в день собирания не куча жатвы будет, но скорбь жестокая.
12 Увы! шум народов многих! шумят они, как шумит море. Рев племен! они ревут, как ревут сильные воды.
13 Ревут народы, как ревут сильные воды; но Он погрозил им и они далеко побежали, и были гонимы, как прах по горам от ветра и как пыль от вихря.
14 Вечер - и вот ужас! и прежде утра уже нет его. Такова участь грабителей наших, жребий разорителей наших.

18

1 Горе земле, осеняющей крыльями по ту сторону рек Ефиопских,
2 посылающей послов по морю, и в папировых суднах по водам! Идите, быстрые послы, к народу крепкому и бодрому, к народу страшному от начала и доныне, к народу рослому и все попирающему, которого землю разрезывают реки.
3 Все вы, населяющие вселенную и живущие на земле! смотрите, когда знамя поднимется на горах, и, когда загремит труба, слушайте!
4 Ибо так Господь сказал мне: Я спокойно смотрю из жилища Моего, как светлая теплота после дождя, как облако росы во время жатвенного зноя.
5 Ибо прежде собирания винограда, когда он отцветет, и грозд начнет созревать, Он отрежет ножом ветви и отнимет, и отрубит отрасли.
6 И оставят все хищным птицам на горах и зверям полевым; и птицы будут проводить там лето, а все звери полевые будут зимовать там.
7 В то время будет принесен дар Господу Саваофу от народа крепкого и бодрого, от народа страшного от начала и доныне, от народа рослого и все попирающего, которого землю разрезывают реки, - к месту имени Господа Саваофа, на гору Сион.

19

1 Пророчество о Египте. - Вот, Господь восседит на облаке легком и грядет в Египет. И потрясутся от лица Его идолы Египетские, и сердце Египта растает в нем.
2 Я вооружу Египтян против Египтян; и будут сражаться брат против брата и друг против друга, город с городом, царство с царством.
3 И дух Египта изнеможет в нем, и разрушу совет его, и прибегнут они к идолам и к чародеям, и к вызывающим мертвых и к гадателям.
4 И предам Египтян в руки властителя жестокого, и свирепый царь будет господствовать над ними, говорит Господь, Господь Саваоф.
5 И истощатся воды в море и река иссякнет и высохнет;
6 и оскудеют реки, и каналы Египетские обмелеют и высохнут; камыш и тростник завянут.
7 Поля при реке, по берегам реки, и все, посеянное при реке, засохнет, развеется и исчезнет.
8 И восплачут рыбаки, и возрыдают все, бросающие уду в реку, и ставящие сети в воде впадут в уныние;
9 и будут в смущении обрабатывающие лен и ткачи белых полотен;
10 и будут сокрушены сети, и все, которые содержат садки для живой рыбы, упадут в духе.
11 Так! обезумели князья Цоанские; совет мудрых советников фараоновых стал бессмысленным. Как скажете вы фараону: "я сын мудрецов, сын царей древних?"
12 Где они? где твои мудрецы? пусть они теперь скажут тебе; пусть узнают, что Господь Саваоф определил о Египте.
13 Обезумели князья Цоанские; обманулись князья Мемфисские, и совратил Египет с пути главы племен его.
14 Господь послал в него дух опьянения; и они ввели Египет в заблуждение во всех делах его, подобно тому, как пьяный бродит по блевотине своей.
15 И не будет в Египте такого дела, которое совершить умели бы голова и хвост, пальма и трость.
16 В тот день Египтяне будут подобны женщинам, и вострепещут и убоятся движения руки Господа Саваофа, которую Он поднимет на них.
17 Земля Иудина сделается ужасом для Египта; кто вспомнит о ней, тот затрепещет от определения Господа Саваофа, которое Он постановил о нем.
18 В тот день пять городов в земле Египетской будут говорить языком Ханаанским и клясться Господом Саваофом; один назовется городом солнца.
19 В тот день жертвенник Господу будет посреди земли Египетской, и памятник Господу - у пределов ее.
20 И будет он знамением и свидетельством о Господе Саваофе в земле Египетской, потому что они воззовут к Господу по причине притеснителей, и Он пошлет им спасителя и заступника, и избавит их.
21 И Господь явит Себя в Египте; и Египтяне в тот день познают Господа и принесут жертвы и дары, и дадут обеты Господу, и исполнят.
22 И поразит Господь Египет; поразит и исцелит; они обратятся к Господу, и Он услышит их, и исцелит их.
23 В тот день из Египта в Ассирию будет большая дорога, и будет приходить Ассур в Египет, и Египтяне - в Ассирию; и Египтяне вместе с Ассириянами будут служить Господу.
24 В тот день Израиль будет третьим с Египтом и Ассириею; благословение будет посреди земли,
25 которую благословит Господь Саваоф, говоря: благословен народ Мой - Египтяне, и дело рук Моих - Ассирияне, и наследие Мое - Израиль.

20

1 В год, когда Тартан пришел к Азоту, быв послан от Саргона, царя Ассирийского, и воевал против Азота, и взял его,
2 в то самое время Господь сказал Исаии, сыну Амосову, так: пойди и сними вретище с чресл твоих и сбрось сандалии твои с ног твоих. Он так и сделал: ходил нагой и босой.
3 И сказал Господь: как раб Мой Исаия ходил нагой и босой три года, в указание и предзнаменование о Египте и Ефиопии,
4 так поведет царь Ассирийский пленников из Египта и переселенцев из Ефиопии, молодых и старых, нагими и босыми и с обнаженными чреслами, в посрамление Египту.
5 Тогда ужаснутся и устыдятся из-за Ефиопии, надежды своей, и из-за Египта, которым хвалились.
6 И скажут в тот день жители этой страны: вот каковы те, на которых мы надеялись и к которым прибегали за помощью, чтобы спастись от царя Ассирийского! и как спаслись бы мы?

21

1 Пророчество о пустыне приморской. - Как бури на юге носятся, идет он от пустыни, из земли страшной.
2 Грозное видение показано мне: грабитель грабит, опустошитель опустошает; восходи, Елам, осаждай, Мид! всем стенаниям я положу конец.
3 От этого чресла мои трясутся; муки схватили меня, как муки рождающей. Я взволнован от того, что слышу; я смущен от того, что вижу.
4 Сердце мое трепещет; дрожь бьет меня; отрадная ночь моя превратилась в ужас для меня.
5 Приготовляют стол, расстилают покрывала, - едят, пьют. "Вставайте, князья, мажьте щиты!"
6 Ибо так сказал мне Господь: пойди, поставь сторожа; пусть он сказывает, что увидит.
7 И увидел он едущих попарно всадников на конях, всадников на ослах, всадников на верблюдах; и вслушивался он прилежно, с большим вниманием, -
8 и закричал, как лев: господин мой! на страже стоял я весь день, и на месте моем оставался целые ночи:
9 и вот, едут люди, всадники на конях попарно. Потом он возгласил и сказал: пал, пал Вавилон, и все идолы богов его лежат на земле разбитые.
10 О, измолоченный мой и сын гумна моего! Что слышал я от Господа Саваофа, Бога Израилева, то и возвестил вам.
11 Пророчество о Думе. - Кричат мне с Сеира: сторож! сколько ночи? сторож! сколько ночи?
12 Сторож отвечает: приближается утро, но еще ночь. Если вы настоятельно спрашиваете, то обратитесь и приходите.
13 Пророчество об Аравии. - В лесу Аравийском ночуйте, караваны Деданские!
14 Живущие в земле Фемайской! несите воды навстречу жаждущим; с хлебом встречайте бегущих,
15 ибо они от мечей бегут, от меча обнаженного и от лука натянутого, и от лютости войны.
16 Ибо так сказал мне Господь: еще год, равный году наемничьему, и вся слава Кидарова исчезнет,
17 и луков у храбрых сынов Кидара останется немного: так сказал Господь, Бог Израилев.

22

1 Пророчество о долине видения. - Что с тобою, что ты весь взошел на кровли?
2 Город шумный, волнующийся, город ликующий! Пораженные твои не мечом убиты и не в битве умерли;
3 все вожди твои бежали вместе, но были связаны стрелками; все найденные у тебя связаны вместе, как ни далеко бежали.
4 Потому говорю: оставьте меня, я буду плакать горько; не усиливайтесь утешать меня в разорении дочери народа моего.
5 Ибо день смятения и попрания и замешательства в долине видения от Господа, Бога Саваофа. Ломают стену, и крик восходит на горы.
6 И Елам несет колчан; люди на колесницах и всадники, и Кир обнажает щит.
7 И вот, лучшие долины твои полны колесницами, и всадники выстроились против ворот,
8 и снимают покров с Иудеи; и ты в тот день обращаешь взор на запас оружия в доме кедровом.
9 Но вы видите, что много проломов в стене города Давидова, и собираете воды в нижнем пруде;
10 и отмечаете домы в Иерусалиме, и разрушаете домы, чтобы укрепить стену;
11 и устрояете между двумя стенами хранилище для вод старого пруда. А на Того, Кто это делает, не взираете, и не смотрите на Того, Кто издавна определил это.
12 И Господь, Господь Саваоф, призывает вас в этот день плакать и сетовать, и остричь волоса и препоясаться вретищем.
13 Но вот, веселье и радость! Убивают волов, и режут овец; едят мясо, и пьют вино: "будем есть и пить, ибо завтра умрем!"
14 И открыл мне в уши Господь Саваоф: не будет прощено вам это нечестие, доколе не умрете, сказал Господь, Господь Саваоф.
15 Так сказал Господь, Господь Саваоф: ступай, пойди к этому царедворцу, к Севне, начальнику дворца [и скажи ему]:
16 что у тебя здесь, и кто здесь у тебя, что ты здесь высекаешь себе гробницу? - Он высекает себе гробницу на возвышенности, вырубает в скале жилище себе.
17 Вот, Господь перебросит тебя, как бросает сильный человек, и сожмет тебя в ком;
18 свернув тебя в сверток, бросит тебя, как меч, в землю обширную; там ты умрешь, и там великолепные колесницы твои будут поношением для дома господина твоего.
19 И столкну тебя с места твоего, и свергну тебя со степени твоей.
20 И будет в тот день, призову раба Моего Елиакима, сына Хелкиина,
21 и одену его в одежду твою, и поясом твоим опояшу его, и власть твою передам в руки его; и будет он отцом для жителей Иерусалима и для дома Иудина.
22 И ключ дома Давидова возложу на рамена его; отворит он, и никто не запрет; запрет он, и никто не отворит.
23 И укреплю его как гвоздь в твердом месте; и будет он как седалище славы для дома отца своего.
24 И будет висеть на нем вся слава дома отца его, детей и внуков, всей домашней утвари до последних музыкальных орудий.
25 В тот день, говорит Господь Саваоф, пошатнется гвоздь, укрепленный в твердом месте, и будет выбит, и упадет, и распадется вся тяжесть, которая на нем: ибо Господь говорит.

23

1 Пророчество о Тире. - Рыдайте, корабли Фарсиса, ибо он разрушен; нет домов, и некому входить в домы. Так им возвещено из земли Киттийской.
2 Умолкните, обитатели острова, который наполняли купцы Сидонские, плавающие по морю.
3 По великим водам привозились в него семена Сихора, жатва большой реки, и был он торжищем народов.
4 Устыдись, Сидон; ибо вот что говорит море, крепость морская: "как бы ни мучилась я родами и ни рождала, и ни воспитывала юношей, ни возращала девиц".
5 Когда весть дойдет до Египтян, содрогнутся они, услышав о Тире.
6 Переселяйтесь в Фарсис, рыдайте, обитатели острова!
7 Это ли ваш ликующий город, которого начало от дней древних? Ноги его несут его скитаться в стране далекой.
8 Кто определил это Тиру, который раздавал венцы, которого купцы были князья, торговцы - знаменитости земли?
9 Господь Саваоф определил это, чтобы посрамить надменность всякой славы, чтобы унизить все знаменитости земли.
10 Ходи по земле твоей, дочь Фарсиса, как река: нет более препоны.
11 Он простер руку Свою на море, потряс царства; Господь дал повеление о Ханаане разрушить крепости его
12 и сказал: ты не будешь более ликовать, посрамленная девица, дочь Сидона! Вставай, иди в Киттим, но и там не будет тебе покоя.
13 Вот земля Халдеев. Этого народа прежде не было; Ассур положил ему начало из обитателей пустынь. Они ставят башни свои, разрушают чертоги его, превращают его в развалины.
14 Рыдайте, корабли Фарсисские! Ибо твердыня ваша разорена.
15 И будет в тот день, забудут Тир на семьдесят лет, в мере дней одного царя. По окончании же семидесяти лет с Тиром будет то же, что поют о блуднице:
16 "возьми цитру, ходи по городу, забытая блудница! Играй складно, пой много песен, чтобы вспомнили о тебе".
17 И будет, по истечении семидесяти лет, Господь посетит Тир; и он снова начнет получать прибыль свою и будет блудодействовать со всеми царствами земными по всей вселенной.
18 Но торговля его и прибыль его будут посвящаемы Господу; не будут заперты и уложены в кладовые, ибо к живущим пред лицем Господа будет переходить прибыль от торговли его, чтобы они ели до сытости и имели одежду прочную.

24

1 Вот, Господь опустошает землю и делает ее бесплодною; изменяет вид ее и рассевает живущих на ней.
2 И что будет с народом, то и со священником; что со слугою, то и с господином его; что со служанкою, то и с госпожею ее; что с покупающим, то и с продающим; что с заемщиком, то и с заимодавцем; что с ростовщиком, то и с дающим в рост.
3 Земля опустошена вконец и совершенно разграблена, ибо Господь изрек слово сие.
4 Сетует, уныла земля; поникла, уныла вселенная; поникли возвышавшиеся над народом земли.
5 И земля осквернена под живущими на ней, ибо они преступили законы, изменили устав, нарушили вечный завет.
6 За то проклятие поедает землю, и несут наказание живущие на ней; за то сожжены обитатели земли, и немного осталось людей.
7 Плачет сок грозда; болит виноградная лоза; воздыхают все веселившиеся сердцем.
8 Прекратилось веселье с тимпанами; умолк шум веселящихся; затихли звуки гуслей;
9 уже не пьют вина с песнями; горька сикера для пьющих ее.
10 Разрушен опустевший город, все домы заперты, нельзя войти.
11 Плачут о вине на улицах; помрачилась всякая радость; изгнано всякое веселие земли.
12 В городе осталось запустение, и ворота развалились.
13 А посреди земли, между народами, будет то же, что бывает при обивании маслин, при обирании винограда, когда кончена уборка.
14 Они возвысят голос свой, восторжествуют в величии Господа, громко будут восклицать с моря.
15 Итак славьте Господа на востоке, на островах морских - имя Господа, Бога Израилева.
16 От края земли мы слышим песнь: "Слава Праведному!" И сказал я: беда мне, беда мне! увы мне! злодеи злодействуют, и злодействуют злодеи злодейски.
17 Ужас и яма и петля для тебя, житель земли!
18 Тогда побежавший от крика ужаса упадет в яму; и кто выйдет из ямы, попадет в петлю; ибо окна с небесной высоты растворятся, и основания земли потрясутся.
19 Земля сокрушается, земля распадается, земля сильно потрясена;
20 шатается земля, как пьяный, и качается, как колыбель, и беззаконие ее тяготеет на ней; она упадет, и уже не встанет.
21 И будет в тот день: посетит Господь воинство выспреннее на высоте и царей земных на земле.
22 И будут собраны вместе, как узники, в ров, и будут заключены в темницу, и после многих дней будут наказаны.
23 И покраснеет луна, и устыдится солнце, когда Господь Саваоф воцарится на горе Сионе и в Иерусалиме, и пред старейшинами его будет слава.

25

1 Господи! Ты Бог мой; превознесу Тебя, восхвалю имя Твое, ибо Ты совершил дивное; предопределения древние истинны, аминь.
2 Ты превратил город в груду камней, твердую крепость в развалины; чертогов иноплеменников уже не стало в городе; вовек не будет он восстановлен.
3 Посему будут прославлять Тебя народы сильные; города страшных племен будут бояться Тебя,
4 ибо Ты был убежищем бедного, убежищем нищего в тесное для него время, защитою от бури, тенью от зноя; ибо гневное дыхание тиранов было подобно буре против стены.
5 Как зной в месте безводном, Ты укротил буйство врагов; как зной тенью облака, подавлено ликование притеснителей.
6 И сделает Господь Саваоф на горе сей для всех народов трапезу из тучных яств, трапезу из чистых вин, из тука костей и самых чистых вин;
7 и уничтожит на горе сей покрывало, покрывающее все народы, покрывало, лежащее на всех племенах.
8 Поглощена будет смерть навеки, и отрет Господь Бог слезы со всех лиц, и снимет поношение с народа Своего по всей земле; ибо так говорит Господь.
9 И скажут в тот день: вот Он, Бог наш! на Него мы уповали, и Он спас нас! Сей есть Господь; на Него уповали мы; возрадуемся и возвеселимся во спасении Его!
10 Ибо рука Господа почиет на горе сей, и Моав будет попран на месте своем, как попирается солома в навозе.
11 И хотя он распрострет посреди его руки свои, как плавающий распростирает их для плавания; но Бог унизит гордость его вместе с лукавством рук его.
12 И твердыню высоких стен твоих обрушит, низвергнет, повергнет на землю, в прах.

26

1 В тот день будет воспета песнь сия в земле Иудиной: город крепкий у нас; спасение дал Он вместо стены и вала.
2 Отворите ворота; да войдет народ праведный, хранящий истину.
3 Твердого духом Ты хранишь в совершенном мире, ибо на Тебя уповает он.
4 Уповайте на Господа вовеки, ибо Господь Бог есть твердыня вечная:
5 Он ниспроверг живших на высоте, высоко стоявший город; поверг его, поверг на землю, бросил его в прах.
6 Нога попирает его, ноги бедного, стопы нищих.
7 Путь праведника прям; Ты уравниваешь стезю праведника.
8 И на пути судов Твоих, Господи, мы уповали на Тебя; к имени Твоему и к воспоминанию о Тебе стремилась душа наша.
9 Душею моею я стремился к Тебе ночью, и духом моим я буду искать Тебя во внутренности моей с раннего утра: ибо когда суды Твои совершаются на земле, тогда живущие в мире научаются правде.
10 Если нечестивый будет помилован, то не научится он правде, - будет злодействовать в земле правых и не будет взирать на величие Господа.
11 Господи! рука Твоя была высоко поднята, но они не видали ее; увидят и устыдятся ненавидящие народ Твой; огонь пожрет врагов Твоих.
12 Господи! Ты даруешь нам мир; ибо и все дела наши Ты устрояешь для нас.
13 Господи Боже наш! другие владыки кроме Тебя господствовали над нами; но чрез Тебя только мы славим имя Твое.
14 Мертвые не оживут; рефаимы не встанут, потому что Ты посетил и истребил их, и уничтожил всякую память о них.
15 Ты умножил народ, Господи, умножил народ, - прославил Себя, распространил все пределы земли.
16 Господи! в бедствии он искал Тебя; изливал тихие моления, когда наказание Твое постигало его.
17 Как беременная женщина, при наступлении родов, мучится, вопит от болей своих, так были мы пред Тобою, Господи.
18 Были беременны, мучились, - и рождали как бы ветер; спасения не доставили земле, и прочие жители вселенной не пали.
19 Оживут мертвецы Твои, восстанут мертвые тела! Воспряните и торжествуйте, поверженные в прахе: ибо роса Твоя - роса растений, и земля извергнет мертвецов.
20 Пойди, народ мой, войди в покои твои и запри за собой двери твои, укройся на мгновение, доколе не пройдет гнев;
21 ибо вот, Господь выходит из жилища Своего наказать обитателей земли за их беззаконие, и земля откроет поглощенную ею кровь и уже не скроет убитых своих.

27

1 В тот день поразит Господь мечом Своим тяжелым, и большим и крепким, левиафана, змея прямо бегущего, и левиафана, змея изгибающегося, и убьет чудовище морское.
2 В тот день воспойте о нем - о возлюбленном винограднике:
3 Я, Господь, хранитель его, в каждое мгновение напояю его; ночью и днем стерегу его, чтобы кто не ворвался в него.
4 Гнева нет во Мне. Но если бы кто противопоставил Мне в нем волчцы и терны, Я войною пойду против него, выжгу его совсем.
5 Разве прибегнет к защите Моей и заключит мир со Мною? тогда пусть заключит мир со Мною.
6 В грядущие дни укоренится Иаков, даст отпрыск и расцветет Израиль; и наполнится плодами вселенная.
7 Так ли Он поражал его, как поражал поражавших его? Так ли убивал его, как убиты убивавшие его?
8 Мерою Ты наказывал его, когда отвергал его; выбросил его сильным дуновением Своим как бы в день восточного ветра.
9 И чрез это загладится беззаконие Иакова; и плодом сего будет снятие греха с него, когда все камни жертвенников он обратит в куски извести, и не будут уже стоять дубравы и истуканы солнца.
10 Ибо укрепленный город опустеет, жилища будут покинуты и заброшены, как пустыня. Там будет пастись теленок, и там он будет покоиться и объедать ветви его.
11 Когда ветви его засохнут, их обломают; женщины придут и сожгут их. Так как это народ безрассудный, то не сжалится над ним Творец его, и не помилует его Создатель его.
12 Но будет в тот день: Господь потрясет все от великой реки до потока Египетского, и вы, сыны Израиля, будете собраны один к другому;
13 и будет в тот день: вострубит великая труба, и придут затерявшиеся в Ассирийской земле и изгнанные в землю Египетскую и поклонятся Господу на горе святой в Иерусалиме.

28

1 Горе венку гордости пьяных Ефремлян, увядшему цветку красивого убранства его, который на вершине тучной долины сраженных вином!
2 Вот, крепкий и сильный у Господа, как ливень с градом и губительный вихрь, как разлившееся наводнение бурных вод, с силою повергает его на землю.
3 Ногами попирается венок гордости пьяных Ефремлян.
4 И с увядшим цветком красивого убранства его, который на вершине тучной долины, делается то же, что бывает с созревшею прежде времени смоквою, которую, как скоро кто увидит, тотчас берет в руку и проглатывает ее.
5 В тот день Господь Саваоф будет великолепным венцом и славною диадемою для остатка народа Своего,
6 и духом правосудия для сидящего в судилище и мужеством для отражающих неприятеля до ворот.
7 Но и эти шатаются от вина и сбиваются с пути от сикеры; священник и пророк спотыкаются от крепких напитков; побеждены вином, обезумели от сикеры, в видении ошибаются, в суждении спотыкаются.
8 Ибо все столы наполнены отвратительною блевотиною, нет чистого места. -
9 А говорят: "кого хочет он учить ведению? и кого вразумлять проповедью? отнятых от грудного молока, отлученных от сосцов матери?
10 Ибо все заповедь на заповедь, заповедь на заповедь, правило на правило, правило на правило, тут немного и там немного".
11 За то лепечущими устами и на чужом языке будут говорить к этому народу.
12 Им говорили: "вот - покой, дайте покой утружденному, и вот - успокоение". Но они не хотели слушать.
13 И стало у них словом Господа: заповедь на заповедь, заповедь на заповедь, правило на правило, правило на правило, тут немного, там немного, - так что они пойдут, и упадут навзничь, и разобьются, и попадут в сеть и будут уловлены.
14 Итак слушайте слово Господне, хульники, правители народа сего, который в Иерусалиме.
15 Так как вы говорите: "мы заключили союз со смертью и с преисподнею сделали договор: когда всепоражающий бич будет проходить, он не дойдет до нас, - потому что ложь сделали мы убежищем для себя, и обманом прикроем себя".
16 Посему так говорит Господь Бог: вот, Я полагаю в основание на Сионе камень, - камень испытанный, краеугольный, драгоценный, крепко утвержденный: верующий в него не постыдится.
17 И поставлю суд мерилом и правду весами; и градом истребится убежище лжи, и воды потопят место укрывательства.
18 И союз ваш со смертью рушится, и договор ваш с преисподнею не устоит. Когда пойдет всепоражающий бич, вы будете попраны.
19 Как скоро он пойдет, схватит вас; ходить же будет каждое утро, день и ночь, и один слух о нем будет внушать ужас.
20 Слишком коротка будет постель, чтобы протянуться; слишком узко и одеяло, чтобы завернуться в него.
21 Ибо восстанет Господь, как на горе Перациме; разгневается, как на долине Гаваонской, чтобы сделать дело Свое, необычайное дело, и совершить действие Свое, чудное Свое действие.
22 Итак не кощунствуйте, чтобы узы ваши не стали крепче; ибо я слышал от Господа, Бога Саваофа, что истребление определено для всей земли.
23 Приклоните ухо, и послушайте моего голоса; будьте внимательны, и выслушайте речь мою.
24 Всегда ли земледелец пашет для посева, бороздит и боронит землю свою?
25 Нет; когда уровняет поверхность ее, он сеет чернуху, или рассыпает тмин, или разбрасывает пшеницу рядами, и ячмень в определенном месте, и полбу рядом с ним.
26 И такому порядку учит его Бог его; Он наставляет его.
27 Ибо не молотят чернухи катком зубчатым, и колес молотильных не катают по тмину; но палкою выколачивают чернуху, и тмин - палкою.
28 Зерновой хлеб вымолачивают, но не разбивают его; и водят по нему молотильные колеса с конями их, но не растирают его.
29 И это происходит от Господа Саваофа: дивны судьбы Его, велика премудрость Его!

29

1 Горе Ариилу, Ариилу, городу, в котором жил Давид! приложите год к году; пусть заколают жертвы.
2 Но Я стесню Ариил, и будет плач и сетование; и он останется у Меня, как Ариил.
3 Я расположусь станом вокруг тебя и стесню тебя стражею наблюдательною, и воздвигну против тебя укрепления.
4 И будешь унижен, с земли будешь говорить, и глуха будет речь твоя из-под праха, и голос твой будет, как голос чревовещателя, и из-под праха шептать будет речь твоя.
5 Множество врагов твоих будет, как мелкая пыль, и полчище лютых, как разлетающаяся плева; и это совершится внезапно, в одно мгновение.
6 Господь Саваоф посетит тебя громом и землетрясением, и сильным гласом, бурею и вихрем, и пламенем всепожирающего огня.
7 И как сон, как ночное сновидение, будет множество всех народов, воюющих против Ариила, и всех выступивших против него и укреплений его и стеснивших его.
8 И как голодному снится, будто он ест, но пробуждается, и душа его тоща; и как жаждущему снится, будто он пьет, но пробуждается, и вот он томится, и душа его жаждет: то же будет и множеству всех народов, воюющих против горы Сиона.
9 Изумляйтесь и дивитесь: они ослепили других, и сами ослепли; они пьяны, но не от вина, - шатаются, но не от сикеры;
10 ибо навел на вас Господь дух усыпления и сомкнул глаза ваши, пророки, и закрыл ваши головы, прозорливцы.
11 И всякое пророчество для вас то же, что слова в запечатанной книге, которую подают умеющему читать книгу и говорят: "прочитай ее"; и тот отвечает: "не могу, потому что она запечатана".
12 И передают книгу тому, кто читать не умеет, и говорят: "прочитай ее"; и тот отвечает: "я не умею читать".
13 И сказал Господь: так как этот народ приближается ко Мне устами своими, и языком своим чтит Меня, сердце же его далеко отстоит от Меня, и благоговение их предо Мною есть изучение заповедей человеческих;
14 то вот, Я еще необычайно поступлю с этим народом, чудно и дивно, так что мудрость мудрецов его погибнет, и разума у разумных его не станет.
15 Горе тем, которые думают скрыться в глубину, чтобы замысл свой утаить от Господа, которые делают дела свои во мраке и говорят: "кто увидит нас? и кто узнает нас?"
16 Какое безрассудство! Разве можно считать горшечника, как глину? Скажет ли изделие о сделавшем его: "не он сделал меня"? и скажет ли произведение о художнике своем: "он не разумеет"?
17 Еще немного, очень немного, и Ливан не превратится ли в сад, а сад не будут ли почитать, как лес?
18 И в тот день глухие услышат слова книги, и прозрят из тьмы и мрака глаза слепых.
19 И страждущие более и более будут радоваться о Господе, и бедные люди будут торжествовать о Святом Израиля,
20 потому что не будет более обидчика, и хульник исчезнет, и будут истреблены все поборники неправды,
21 которые запутывают человека в словах, и требующему суда у ворот расставляют сети, и отталкивают правого.
22 Посему так говорит о доме Иакова Господь, Который искупил Авраама: тогда Иаков не будет в стыде, и лице его более не побледнеет.
23 Ибо когда увидит у себя детей своих, дело рук Моих, то они свято будут чтить имя Мое и свято чтить Святаго Иаковлева, и благоговеть пред Богом Израилевым.
24 Тогда блуждающие духом познают мудрость, и непокорные научатся послушанию.

30

1 Горе непокорным сынам, говорит Господь, которые делают совещания, но без Меня, и заключают союзы, но не по духу Моему, чтобы прилагать грех ко греху:
2 не вопросив уст Моих, идут в Египет, чтобы подкрепить себя силою фараона и укрыться под тенью Египта.
3 Но сила фараона будет для вас стыдом, и убежище под тенью Египта - бесчестием;
4 потому что князья его уже в Цоане, и послы его дошли до Ханеса.
5 Все они будут постыжены из-за народа, который бесполезен для них; не будет от него ни помощи, ни пользы, но - стыд и срам.
6 Тяжести на животных, идущих на юг, по земле угнетения и тесноты, откуда выходят львицы и львы, аспиды и летучие змеи; они несут на хребтах ослов богатства свои и на горбах верблюдов сокровища свои к народу, который не принесет им пользы.
7 Ибо помощь Египта будет тщетна и напрасна; потому Я сказал им: сила их - сидеть спокойно.
8 Теперь пойди, начертай это на доске у них, и впиши это в книгу, чтобы осталось на будущее время, навсегда, навеки.
9 Ибо это народ мятежный, дети лживые, дети, которые не хотят слушать закона Господня,
10 которые провидящим говорят: "перестаньте провидеть", и пророкам: "не пророчествуйте нам правды, говорите нам лестное, предсказывайте приятное;
11 сойдите с дороги, уклонитесь от пути; устраните от глаз наших Святаго Израилева."
12 Посему так говорит Святый Израилев: так как вы отвергаете слово сие, а надеетесь на обман и неправду, и опираетесь на то:
13 то беззаконие это будет для вас, как угрожающая падением трещина, обнаружившаяся в высокой стене, которой разрушение настанет внезапно, в одно мгновение.
14 И Он разрушит ее, как сокрушают глиняный сосуд, разбивая его без пощады, так что в обломках его не найдется и черепка, чтобы взять огня с очага или зачерпнуть воды из водоема;
15 ибо так говорит Господь Бог, Святый Израилев: оставаясь на месте и в покое, вы спаслись бы; в тишине и уповании крепость ваша; но вы не хотели
16 и говорили: "нет, мы на конях убежим", - за то и побежите; "мы на быстрых ускачем", - за то и преследующие вас будут быстры.
17 От угрозы одного побежит тысяча, от угрозы пятерых побежите так, что остаток ваш будет как веха на вершине горы и как знамя на холме.
18 И потому Господь медлит, чтобы помиловать вас, и потому еще удерживается, чтобы сжалиться над вами; ибо Господь есть Бог правды: блаженны все уповающие на Него!
19 Народ будет жить на Сионе в Иерусалиме; ты не будешь много плакать, - Он помилует тебя, по голосу вопля твоего, и как только услышит его, ответит тебе.
20 И даст вам Господь хлеб в горести и воду в нужде; и учители твои уже не будут скрываться, и глаза твои будут видеть учителей твоих;
21 и уши твои будут слышать слово, говорящее позади тебя: "вот путь, идите по нему", если бы вы уклонились направо и если бы вы уклонились налево.
22 Тогда вы будете считать скверною оклад идолов из серебра твоего и оклад истуканов из золота твоего; ты бросишь их, как нечистоту; ты скажешь им: прочь отсюда.
23 И Он даст дождь на семя твое, которым засеешь поле, и хлеб, плод земли, и он будет обилен и сочен; стада твои в тот день будут пастись на обширных пастбищах.
24 И волы и ослы, возделывающие поле, будут есть корм соленый, очищенный лопатою и веялом.
25 И на всякой горе высокой и на всяком холме возвышенном потекут ручьи, потоки вод, в день великого поражения, когда упадут башни.
26 И свет луны будет, как свет солнца, а свет солнца будет светлее всемеро, как свет семи дней, в тот день, когда Господь обвяжет рану народа Своего и исцелит нанесенные ему язвы.
27 Вот, имя Господа идет издали, горит гнев Его, и пламя его сильно, уста Его исполнены негодования, и язык Его, как огонь поедающий,
28 и дыхание Его, как разлившийся поток, который поднимается даже до шеи, чтобы развеять народы до истощания; и будет в челюстях народов узда, направляющая к заблуждению.
29 А у вас будут песни, как в ночь священного праздника, и веселие сердца, как у идущего со свирелью на гору Господню, к твердыне Израилевой.
30 И возгремит Господь величественным гласом Своим и явит тяготеющую мышцу Свою в сильном гневе и в пламени поедающего огня, в буре и в наводнении и в каменном граде.
31 Ибо от гласа Господа содрогнется Ассур, жезлом поражаемый.
32 И всякое движение определенного ему жезла, который Господь направит на него, будет с тимпанами и цитрами, и Он пойдет против него войною опустошительною.
33 Ибо Тофет давно уже устроен; он приготовлен и для царя, глубок и широк; в костре его много огня и дров; дуновение Господа, как поток серы, зажжет его.

31

1 Горе тем, которые идут в Египет за помощью, надеются на коней и полагаются на колесницы, потому что их много, и на всадников, потому что они весьма сильны, а на Святаго Израилева не взирают и к Господу не прибегают!
2 Но премудр Он; и наведет бедствие, и не отменит слов Своих; восстанет против дома нечестивых и против помощи делающих беззаконие.
3 И Египтяне - люди, а не Бог; и кони их - плоть, а не дух. И прострет руку Свою Господь, и споткнется защитник, и упадет защищаемый, и все вместе погибнут.
4 Ибо так сказал мне Господь: как лев, как скимен, ревущий над своею добычею, хотя бы множество пастухов кричало на него, от крика их не содрогнется и множеству их не уступит, - так Господь Саваоф сойдет сразиться за гору Сион и за холм его.
5 Как птицы - птенцов, так Господь Саваоф покроет Иерусалим, защитит и избавит, пощадит и спасет.
6 Обратитесь к Тому, от Которого вы столько отпали, сыны Израиля!
7 В тот день отбросит каждый человек своих серебряных идолов и золотых своих идолов, которых руки ваши сделали вам на грех.
8 И Ассур падет не от человеческого меча, и не человеческий меч потребит его, - он избежит от меча, и юноши его будут податью.
9 И от страха пробежит мимо крепости своей; и князья его будут пугаться знамени, говорит Господь, Которого огонь на Сионе и горнило в Иерусалиме.

32

1 Вот, Царь будет царствовать по правде, и князья будут править по закону;
2 и каждый из них будет как защита от ветра и покров от непогоды, как источники вод в степи, как тень от высокой скалы в земле жаждущей.
3 И очи видящих не будут закрываемы, и уши слышащих будут внимать.
4 И сердце легкомысленных будет уметь рассуждать; и косноязычные будут говорить ясно.
5 Невежду уже не будут называть почтенным, и о коварном не скажут, что он честный.
6 Ибо невежда говорит глупое, и сердце его помышляет о беззаконном, чтобы действовать лицемерно и произносить хулу на Господа, душу голодного лишать хлеба и отнимать питье у жаждущего.
7 У коварного и действования гибельные: он замышляет ковы, чтобы погубить бедного словами лжи, хотя бы бедный был и прав.
8 А честный и мыслит о честном и твердо стоит во всем, что честно.
9 Женщины беспечные! встаньте, послушайте голоса моего; дочери беззаботные! приклоните слух к моим словам.
10 Еще несколько дней сверх года, и ужаснетесь, беспечные! ибо не будет обирания винограда, и время жатвы не настанет.
11 Содрогнитесь, беззаботные! ужаснитесь, беспечные! сбросьте одежды, обнажитесь и препояшьте чресла.
12 Будут бить себя в грудь о прекрасных полях, о виноградной лозе плодовитой.
13 На земле народа моего будут расти терны и волчцы, равно и на всех домах веселья в ликующем городе;
14 ибо чертоги будут оставлены; шумный город будет покинут; Офел и башня навсегда будут служить, вместо пещер, убежищем диких ослов и пасущихся стад,
15 доколе не излиется на нас Дух свыше, и пустыня не сделается садом, а сад не будут считать лесом.
16 Тогда суд водворится в этой пустыне, и правосудие будет пребывать на плодоносном поле.
17 И делом правды будет мир, и плодом правосудия - спокойствие и безопасность вовеки.
18 Тогда народ мой будет жить в обители мира и в селениях безопасных, и в покоищах блаженных.
19 И град будет падать на лес, и город спустится в долину.
20 Блаженны вы, сеющие при всех водах и посылающие туда вола и осла.

33

1 Горе тебе, опустошитель, который не был опустошаем, и грабитель, которого не грабили! Когда кончишь опустошение, будешь опустошен и ты; когда прекратишь грабительства, разграбят и тебя.
2 Господи! помилуй нас; на Тебя уповаем мы; будь нашею мышцею с раннего утра и спасением нашим во время тесное.
3 От грозного гласа Твоего побегут народы; когда восстанешь, рассеются племена,
4 и будут собирать добычу вашу, как собирает гусеница; бросятся на нее, как бросается саранча.
5 Высок Господь, живущий в вышних; Он наполнит Сион судом и правдою.
6 И настанут безопасные времена твои, изобилие спасения, мудрости и ведения; страх Господень будет сокровищем твоим.
7 Вот, сильные их кричат на улицах; послы для мира горько плачут.
8 Опустели дороги; не стало путешествующих; он нарушил договор, разрушил города, - ни во что ставит людей.
9 Земля сетует, сохнет; Ливан постыжен, увял; Сарон похож стал на пустыню, и обнажены от листьев своих Васан и Кармил.
10 Ныне Я восстану, говорит Господь, ныне поднимусь, ныне вознесусь.
11 Вы беременны сеном, разродитесь соломою; дыхание ваше - огонь, который пожрет вас.
12 И будут народы, как горящая известь, как срубленный терновник, будут сожжены в огне.
13 Слушайте, дальние, что сделаю Я; и вы, ближние, познайте могущество Мое.
14 Устрашились грешники на Сионе; трепет овладел нечестивыми: "кто из нас может жить при огне пожирающем? кто из нас может жить при вечном пламени?" -
15 Тот, кто ходит в правде и говорит истину; кто презирает корысть от притеснения, удерживает руки свои от взяток, затыкает уши свои, чтобы не слышать о кровопролитии, и закрывает глаза свои, чтобы не видеть зла;
16 тот будет обитать на высотах; убежище его - неприступные скалы; хлеб будет дан ему; вода у него не иссякнет.
17 Глаза твои увидят Царя в красоте Его, узрят землю отдаленную;
18 сердце твое будет только вспоминать об ужасах: "где делавший перепись? где весивший [дань?] где осматривающий башни?"
19 Не увидишь более народа свирепого, народа с глухою, невнятною речью, с языком странным, непонятным.
20 Взгляни на Сион, город праздничных собраний наших; глаза твои увидят Иерусалим, жилище мирное, непоколебимую скинию; столпы ее никогда не исторгнутся, и ни одна вервь ее не порвется.
21 Там у нас великий Господь будет вместо рек, вместо широких каналов; туда не войдет ни одно весельное судно, и не пройдет большой корабль.
22 Ибо Господь - судия наш, Господь - законодатель наш, Господь - царь наш; Он спасет нас.
23 Ослабли веревки твои, не могут удержать мачты и натянуть паруса. Тогда будет большой раздел добычи, так что и хромые пойдут на грабеж.
24 И ни один из жителей не скажет: "я болен"; народу, живущему там, будут отпущены согрешения.

34

1 Приступите, народы, слушайте и внимайте, племена! да слышит земля и все, что наполняет ее, вселенная и все рождающееся в ней!
2 Ибо гнев Господа на все народы, и ярость Его на все воинство их. Он предал их заклятию, отдал их на заклание.
3 И убитые их будут разбросаны, и от трупов их поднимется смрад, и горы размокнут от крови их.
4 И истлеет все небесное воинство; и небеса свернутся, как свиток книжный; и все воинство их падет, как спадает лист с виноградной лозы, и как увядший лист - со смоковницы.
5 Ибо упился меч Мой на небесах: вот, для суда нисходит он на Едом и на народ, преданный Мною заклятию.
6 Меч Господа наполнится кровью, утучнеет от тука, от крови агнцев и козлов, от тука с почек овнов: ибо жертва у Господа в Восоре и большое заклание в земле Едома.
7 И буйволы падут с ними и тельцы вместе с волами, и упьется земля их кровью, и прах их утучнеет от тука.
8 Ибо день мщения у Господа, год возмездия за Сион.
9 И превратятся реки его в смолу, и прах его - в серу, и будет земля его горящею смолою:
10 не будет гаснуть ни днем, ни ночью; вечно будет восходить дым ее; будет от рода в род оставаться опустелою; во веки веков никто не пройдет по ней;
11 и завладеют ею пеликан и еж; и филин и ворон поселятся в ней; и протянут по ней вервь разорения и отвес уничтожения.
12 Никого не останется там из знатных ее, кого можно было бы призвать на царство, и все князья ее будут ничто.
13 И зарастут дворцы ее колючими растениями, крапивою и репейником - твердыни ее; и будет она жилищем шакалов, пристанищем страусов.
14 И звери пустыни будут встречаться с дикими кошками, и лешие будут перекликаться один с другим; там будет отдыхать ночное привидение и находить себе покой.
15 Там угнездится летучий змей, будет класть яйца и выводить детей и собирать их под тень свою; там и коршуны будут собираться один к другому.
16 Отыщите в книге Господней и прочитайте; ни одно из сих не преминет придти, и одно другим не заменится. Ибо сами уста Его повелели, и сам дух Его соберет их.
17 И Сам Он бросил им жребий, и Его рука разделила им ее мерою; во веки будут они владеть ею, из рода в род будут жить на ней.

35

1 Возвеселится пустыня и сухая земля, и возрадуется страна необитаемая и расцветет как нарцисс;
2 великолепно будет цвести и радоваться, будет торжествовать и ликовать; слава Ливана дастся ей, великолепие Кармила и Сарона; они увидят славу Господа, величие Бога нашего.
3 Укрепите ослабевшие руки и утвердите колени дрожащие;
4 скажите робким душею: будьте тверды, не бойтесь; вот Бог ваш, придет отмщение, воздаяние Божие; Он придет и спасет вас.
5 Тогда откроются глаза слепых, и уши глухих отверзутся.
6 Тогда хромой вскочит, как олень, и язык немого будет петь; ибо пробьются воды в пустыне, и в степи - потоки.
7 И превратится призрак вод в озеро, и жаждущая земля - в источники вод; в жилище шакалов, где они покоятся, будет место для тростника и камыша.
8 И будет там большая дорога, и путь по ней назовется путем святым: нечистый не будет ходить по нему; но он будет для них одних; идущие этим путем, даже и неопытные, не заблудятся.
9 Льва не будет там, и хищный зверь не взойдет на него; его не найдется там, а будут ходить искупленные.
10 И возвратятся избавленные Господом, придут на Сион с радостным восклицанием; и радость вечная будет над головою их; они найдут радость и веселье, а печаль и воздыхание удалятся.

36

1 И было в четырнадцатый год царя Езекии, пошел Сеннахирим, царь Ассирийский, против всех укрепленных городов Иудеи и взял их.
2 И послал царь Ассирийский из Лахиса в Иерусалим к царю Езекии Рабсака с большим войском; и он остановился у водопровода верхнего пруда на дороге поля белильничьего.
3 И вышел к нему Елиаким, сын Хелкиин, начальник дворца, и Севна писец, и Иоах, сын Асафов, дееписатель.
4 И сказал им Рабсак: скажите Езекии: так говорит царь великий, царь Ассирийский: что это за упование, на которое ты уповаешь?
5 Я думаю, что это одни пустые слова, а для войны нужны совет и сила: итак на кого ты уповаешь, что отложился от меня?
6 Вот, ты думаешь опереться на Египет, на эту трость надломленную, которая, если кто опрется на нее, войдет тому в руку и проколет ее! Таков фараон, царь Египетский, для всех уповающих на него.
7 А если скажешь мне: "на Господа, Бога нашего мы уповаем", то на того ли, которого высоты и жертвенники отменил Езекия и сказал Иуде и Иерусалиму: "пред сим только жертвенником поклоняйтесь"?
8 Итак вступи в союз с господином моим, царем Ассирийским; я дам тебе две тысячи коней; можешь ли достать себе всадников на них?
9 И как ты хочешь заставить отступить вождя, одного из малейших рабов господина моего, надеясь на Египет, ради колесниц и коней?
10 Да разве я без воли Господней пошел на землю сию, чтобы разорить ее? Господь сказал мне: пойди на землю сию и разори ее.
11 И сказал Елиаким и Севна и Иоах Рабсаку: говори рабам твоим по-арамейски, потому что мы понимаем, а не говори с нами по- иудейски, вслух народа, который на стене.
12 И сказал Рабсак: разве только к господину твоему и к тебе послал меня господин мой сказать слова сии? Нет, также и к людям, которые сидят на стене, чтобы есть помет свой и пить мочу свою с вами.
13 И встал Рабсак, и возгласил громким голосом по-иудейски, и сказал: слушайте слово царя великого, царя Ассирийского!
14 Так говорит царь: пусть не обольщает вас Езекия, ибо он не может спасти вас;
15 и пусть не обнадеживает вас Езекия Господом, говоря: "спасет нас Господь; не будет город сей отдан в руки царя Ассирийского".
16 Не слушайте Езекии, ибо так говорит царь Ассирийский: примиритесь со мною и выйдите ко мне, и пусть каждый ест плоды виноградной лозы своей и смоковницы своей, и пусть каждый пьет воду из своего колодезя,
17 доколе я не приду и не возьму вас в землю такую же, как и ваша земля, в землю хлеба и вина, в землю плодов и виноградников.
18 Итак да не обольщает вас Езекия, говоря: "Господь спасет нас". Спасли ли боги народов, каждый свою землю, от руки царя Ассирийского?
19 Где боги Емафа и Арпада? Где боги Сепарваима? Спасли ли они Самарию от руки моей?
20 Который из всех богов земель сих спас землю свою от руки моей? Так неужели спасет Господь Иерусалим от руки моей?
21 Но они молчали и не отвечали ему ни слова, потому что от царя дано было приказание: не отвечайте ему.
22 И пришел Елиаким, сын Хелкиин, начальник дворца, и Севна писец, и Иоах, сын Асафов, дееписатель, к Езекии в разодранных одеждах и пересказали ему слова Рабсака.

37

1 Когда услышал это царь Езекия, то разодрал одежды свои и покрылся вретищем, и пошел в дом Господень;
2 и послал Елиакима, начальника дворца, и Севну писца, и старших священников, покрытых вретищами, к пророку Исаии, сыну Амосову.
3 И они сказали ему: так говорит Езекия: день скорби и наказания и посрамления день сей, ибо младенцы дошли до отверстия утробы матерней, а силы нет родить.
4 Может быть, услышит Господь Бог твой слова Рабсака, которого послал царь Ассирийский, господин его, хулить Бога живаго и поносить словами, какие слышал Господь, Бог твой; вознеси же молитву об оставшихся, которые находятся еще в живых.
5 И пришли слуги царя Езекии к Исаии.
6 И сказал им Исаия: так скажите господину вашему: так говорит Господь: не бойся слов, которые слышал ты, которыми поносили Меня слуги царя Ассирийского.
7 Вот, Я пошлю в него дух, и он услышит весть, и возвратится в землю свою, и Я поражу его мечом в земле его.
8 И возвратился Рабсак и нашел царя Ассирийского воюющим против Ливны; ибо он слышал, что тот отошел от Лахиса.
9 И услышал он о Тиргаке, царе Ефиопском; ему сказали: вот, он вышел сразиться с тобою. Услышав это, он послал послов к Езекии, сказав:
10 так скажите Езекии, царю Иудейскому: пусть не обманывает тебя Бог твой, на Которого ты уповаешь, думая: "не будет отдан Иерусалим в руки царя Ассирийского".
11 Вот, ты слышал, что сделали цари Ассирийские со всеми землями, положив на них заклятие; ты ли уцелеешь?
12 Боги народов, которых разорили отцы мои, спасли ли их, спасли ли Гозан и Харан, и Рецеф, и сынов Едена, что в Фалассаре?
13 Где царь Емафа и царь Арпада, и царь города Сепарваима, Ены и Иввы?
14 И взял Езекия письмо из руки послов и прочитал его, и пошел в дом Господень, и развернул его Езекия пред лицем Господним;
15 и молился Езекия пред лицем Господним и говорил:
16 Господи Саваоф, Боже Израилев, седящий на Херувимах! Ты один Бог всех царств земли; Ты сотворил небо и землю.
17 Приклони, Господи, ухо Твое и услышь; открой, Господи, очи Твои и воззри, и услышь слова Сеннахирима, который послал поносить Тебя, Бога живаго.
18 Правда, о, Господи! цари Ассирийские опустошили все страны и земли их
19 и побросали богов их в огонь; но это были не боги, а изделие рук человеческих, дерево и камень, потому и истребили их.
20 И ныне, Господи Боже наш, спаси нас от руки его; и узнают все царства земли, что Ты, Господи, Бог один.
21 И послал Исаия, сын Амосов, к Езекии сказать: так говорит Господь, Бог Израилев: о чем ты молился Мне против Сеннахирима, царя Ассирийского, -
22 вот слово, которое Господь изрек о нем: презрит тебя, посмеется над тобою девствующая дочь Сиона, покачает вслед тебя головою дочь Иерусалима.
23 Кого ты порицал и поносил? и на кого возвысил голос и поднял так высоко глаза твои? на Святаго Израилева.
24 Чрез рабов твоих ты порицал Господа и сказал: "со множеством колесниц моих я взошел на высоту гор, на ребра Ливана, и срубил рослые кедры его, отличные кипарисы его, и пришел на самую вершину его, в рощу сада его;
25 и откапывал я, и пил воду; и осушу ступнями ног моих все реки Египетские".
26 Разве не слышал ты, что Я издавна сделал это, в древние дни предначертал это, а ныне выполнил тем, что ты опустошаешь крепкие города, превращая их в груды развалин?
27 И жители их сделались маломощны, трепещут и остаются в стыде; они стали как трава на поле и нежная зелень, как порост на кровлях и опаленный хлеб, прежде нежели выколосился.
28 Сядешь ли ты, выйдешь ли, войдешь ли, Я знаю все, знаю и дерзость твою против Меня.
29 За твою дерзость против Меня и за то, что надмение твое дошло до ушей Моих, Я вложу кольцо Мое в ноздри твои и удила Мои в рот твой, и возвращу тебя назад тою же дорогою, которою ты пришел.
30 И вот, тебе, Езекия, знамение: ешьте в этот год выросшее от упавшего зерна, и на другой год - самородное; а на третий год сейте и жните, и садите виноградные сады, и ешьте плоды их.
31 И уцелевший в доме Иудином остаток пустит опять корень внизу и принесет плод вверху,
32 ибо из Иерусалима произойдет остаток, и спасенное - от горы Сиона. Ревность Господа Саваофа соделает это.
33 Посему так говорит Господь о царе Ассирийском: "не войдет он в этот город и не бросит туда стрелы, и не приступит к нему со щитом, и не насыплет против него вала.
34 По той же дороге, по которой пришел, возвратится, а в город сей не войдет, говорит Господь.
35 Я буду охранять город сей, чтобы спасти его ради Себя и ради Давида, раба Моего".
36 И вышел Ангел Господень и поразил в стане Ассирийском сто восемьдесят пять тысяч человек. И встали поутру, и вот, все тела мертвые.
37 И отступил, и пошел, и возвратился Сеннахирим, царь Ассирийский, и жил в Ниневии.
38 И когда он поклонялся в доме Нисроха, бога своего, Адрамелех и Шарецер, сыновья его, убили его мечом, а сами убежали в землю Араратскую. И воцарился Асардан, сын его, вместо него.

38

1 В те дни Езекия заболел смертельно. И пришел к нему пророк Исаия, сын Амосов, и сказал ему: так говорит Господь: сделай завещание для дома твоего, ибо ты умрешь, не выздоровеешь.
2 Тогда Езекия отворотился лицем к стене и молился Господу, говоря:
3 "о, Господи! вспомни, что я ходил пред лицем Твоим верно и с преданным Тебе сердцем и делал угодное в очах Твоих". И заплакал Езекия сильно.
4 И было слово Господне к Исаии, и сказано:
5 пойди и скажи Езекии: так говорит Господь, Бог Давида, отца твоего: Я услышал молитву твою, увидел слезы твои, и вот, Я прибавлю к дням твоим пятнадцать лет,
6 и от руки царя Ассирийского спасу тебя и город сей и защищу город сей.
7 И вот тебе знамение от Господа, что Господь исполнит слово, которое Он изрек.
8 Вот, я возвращу назад на десять ступеней солнечную тень, которая прошла по ступеням Ахазовым. И возвратилось солнце на десять ступеней по ступеням, по которым оно сходило.
9 Молитва Езекии, царя Иудейского, когда он болен был и выздоровел от болезни:
10 "Я сказал в себе: в преполовение дней моих должен я идти во врата преисподней; я лишен остатка лет моих.
11 Я говорил: не увижу я Господа, Господа на земле живых; не увижу больше человека между живущими в мире;
12 жилище мое снимается с места и уносится от меня, как шалаш пастушеский; я должен отрезать подобно ткачу жизнь мою; Он отрежет меня от основы; день и ночь я ждал, что Ты пошлешь мне кончину.
13 Я ждал до утра; подобно льву, Он сокрушал все кости мои; день и ночь я ждал, что Ты пошлешь мне кончину.
14 Как журавль, как ласточка издавал я звуки, тосковал как голубь; уныло смотрели глаза мои к небу: Господи! тесно мне; спаси меня.
15 Что скажу я? Он сказал мне, Он и сделал. Тихо буду проводить все годы жизни моей, помня горесть души моей.
16 Господи! так живут, и во всем этом жизнь моего духа; Ты исцелишь меня, даруешь мне жизнь.
17 Вот, во благо мне была сильная горесть, и Ты избавил душу мою от рва погибели, бросил все грехи мои за хребет Свой.
18 Ибо не преисподняя славит Тебя, не смерть восхваляет Тебя, не нисшедшие в могилу уповают на истину Твою.
19 Живой, только живой прославит Тебя, как я ныне: отец возвестит детям истину Твою.
20 Господь спасет меня; и мы во все дни жизни нашей со звуками струн моих будем воспевать песни в доме Господнем".
21 И сказал Исаия: пусть принесут пласт смокв и обложат им нарыв; и он выздоровеет.
22 А Езекия сказал: какое знамение, что я буду ходить в дом Господень?

39

1 В то время Меродах Валадан, сын Валадана, царь Вавилонский, прислал к Езекии письмо и дары, ибо слышал, что он был болен и выздоровел.
2 И обрадовался посланным Езекия, и показал им дом сокровищ своих, серебро и золото, и ароматы, и драгоценные масти, весь оружейный свой дом и все, что находилось в сокровищницах его; ничего не осталось, чего не показал бы им Езекия в доме своем и во всем владении своем.
3 И пришел пророк Исаия к царю Езекии и сказал ему: что говорили эти люди? и откуда они приходили к тебе? Езекия сказал: из далекой земли приходили они ко мне, из Вавилона.
4 И сказал Исаия: что видели они в доме твоем? Езекия сказал: видели все, что есть в доме моем; ничего не осталось в сокровищницах моих, чего я не показал бы им.
5 И сказал Исаия Езекии: выслушай слово Господа Саваофа:
6 вот, придут дни, и все, что есть в доме твоем и что собрали отцы твои до сего дня, будет унесено в Вавилон; ничего не останется, говорит Господь.
7 И возьмут из сыновей твоих, которые произойдут от тебя, которых ты родишь, - и они будут евнухами во дворце царя Вавилонского.
8 И сказал Езекия Исаии: благо слово Господне, которое ты изрек; потому что, присовокупил он, мир и благосостояние пребудут во дни мои.

40

1 Утешайте, утешайте народ Мой, говорит Бог ваш;
2 говорите к сердцу Иерусалима и возвещайте ему, что исполнилось время борьбы его, что за неправды его сделано удовлетворение, ибо он от руки Господней принял вдвое за все грехи свои.
3 Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте в степи стези Богу нашему;
4 всякий дол да наполнится, и всякая гора и холм да понизятся, кривизны выпрямятся и неровные пути сделаются гладкими;
5 и явится слава Господня, и узрит всякая плоть [спасение Божие]; ибо уста Господни изрекли это.
6 Голос говорит: возвещай! И сказал: что мне возвещать? Всякая плоть - трава, и вся красота ее - как цвет полевой.
7 Засыхает трава, увядает цвет, когда дунет на него дуновение Господа: так и народ - трава.
8 Трава засыхает, цвет увядает, а слово Бога нашего пребудет вечно.
9 Взойди на высокую гору, благовествующий Сион! возвысь с силою голос твой, благовествующий Иерусалим! возвысь, не бойся; скажи городам Иудиным: вот Бог ваш!
10 Вот, Господь Бог грядет с силою, и мышца Его со властью. Вот, награда Его с Ним и воздаяние Его пред лицем Его.
11 Как пастырь Он будет пасти стадо Свое; агнцев будет брать на руки и носить на груди Своей, и водить дойных.
12 Кто исчерпал воды горстью своею и пядью измерил небеса, и вместил в меру прах земли, и взвесил на весах горы и на чашах весовых холмы?
13 Кто уразумел дух Господа, и был советником у Него и учил Его?
14 С кем советуется Он, и кто вразумляет Его и наставляет Его на путь правды, и учит Его знанию, и указывает Ему путь мудрости?
15 Вот народы - как капля из ведра, и считаются как пылинка на весах. Вот, острова как порошинку поднимает Он.
16 И Ливана недостаточно для жертвенного огня, и животных на нем - для всесожжения.
17 Все народы пред Ним как ничто, - менее ничтожества и пустоты считаются у Него.
18 Итак кому уподобите вы Бога? И какое подобие найдете Ему?
19 Идола выливает художник, и золотильщик покрывает его золотом и приделывает серебряные цепочки.
20 А кто беден для такого приношения, выбирает негниющее дерево, приискивает себе искусного художника, чтобы сделать идола, который стоял бы твердо.
21 Разве не знаете? разве вы не слышали? разве вам не говорено было от начала? разве вы не уразумели из оснований земли?
22 Он есть Тот, Который восседает над кругом земли, и живущие на ней - как саранча пред Ним; Он распростер небеса, как тонкую ткань, и раскинул их, как шатер для жилья.
23 Он обращает князей в ничто, делает чем-то пустым судей земли.
24 Едва они посажены, едва посеяны, едва укоренился в земле ствол их, и как только Он дохнул на них, они высохли, и вихрь унес их, как солому.
25 Кому же вы уподобите Меня и с кем сравните? говорит Святый.
26 Поднимите глаза ваши на высоту небес и посмотрите, кто сотворил их? Кто выводит воинство их счетом? Он всех их называет по имени: по множеству могущества и великой силе у Него ничто не выбывает.
27 Как же говоришь ты, Иаков, и высказываешь, Израиль: "путь мой сокрыт от Господа, и дело мое забыто у Бога моего"?
28 Разве ты не знаешь? разве ты не слышал, что вечный Господь Бог, сотворивший концы земли, не утомляется и не изнемогает? разум Его неисследим.
29 Он дает утомленному силу, и изнемогшему дарует крепость.
30 Утомляются и юноши и ослабевают, и молодые люди падают,
31 а надеющиеся на Господа обновятся в силе: поднимут крылья, как орлы, потекут - и не устанут, пойдут - и не утомятся.

41

1 Умолкните предо Мною, острова, и народы да обновят свои силы; пусть они приблизятся и скажут: "станем вместе на суд".
2 Кто воздвиг от востока мужа правды, призвал его следовать за собою, предал ему народы и покорил царей? Он обратил их мечом его в прах, луком его в солому, разносимую ветром.
3 Он гонит их, идет спокойно дорогою, по которой никогда не ходил ногами своими.
4 Кто сделал и совершил это? Тот, Кто от начала вызывает роды; Я - Господь первый, и в последних - Я тот же.
5 Увидели острова и ужаснулись, концы земли затрепетали. Они сблизились и сошлись;
6 каждый помогает своему товарищу и говорит своему брату: "крепись!"
7 Кузнец ободряет плавильщика, разглаживающий листы молотом - кующего на наковальне, говоря о спайке: "хороша"; и укрепляет гвоздями, чтобы было твердо.
8 А ты, Израиль, раб Мой, Иаков, которого Я избрал, семя Авраама, друга Моего, -
9 ты, которого Я взял от концов земли и призвал от краев ее, и сказал тебе: "ты Мой раб, Я избрал тебя и не отвергну тебя":
10 не бойся, ибо Я с тобою; не смущайся, ибо Я Бог твой; Я укреплю тебя, и помогу тебе, и поддержу тебя десницею правды Моей.
11 Вот, в стыде и посрамлении останутся все, раздраженные против тебя; будут как ничто и погибнут препирающиеся с тобою.
12 Будешь искать их, и не найдешь их, враждующих против тебя; борющиеся с тобою будут как ничто, совершенно ничто;
13 ибо Я Господь, Бог твой; держу тебя за правую руку твою, говорю тебе: "не бойся, Я помогаю тебе".
14 Не бойся, червь Иаков, малолюдный Израиль, - Я помогаю тебе, говорит Господь и Искупитель твой, Святый Израилев.
15 Вот, Я сделал тебя острым молотилом, новым, зубчатым; ты будешь молотить и растирать горы, и холмы сделаешь, как мякину.
16 Ты будешь веять их, и ветер разнесет их, и вихрь развеет их; а ты возрадуешься о Господе, будешь хвалиться Святым Израилевым.
17 Бедные и нищие ищут воды, и нет ее; язык их сохнет от жажды: Я, Господь, услышу их, Я, Бог Израилев, не оставлю их.
18 Открою на горах реки и среди долин источники; пустыню сделаю озером и сухую землю - источниками воды;
19 посажу в пустыне кедр, ситтим и мирту и маслину; насажу в степи кипарис, явор и бук вместе,
20 чтобы увидели и познали, и рассмотрели и уразумели, что рука Господня соделала это, и Святый Израилев сотворил сие.
21 Представьте дело ваше, говорит Господь; приведите ваши доказательства, говорит Царь Иакова.
22 Пусть они представят и скажут нам, что произойдет; пусть возвестят что-либо прежде, нежели оно произошло, и мы вникнем умом своим и узнаем, как оно кончилось, или пусть предвозвестят нам о будущем.
23 Скажите, что произойдет в будущем, и мы будем знать, что вы боги, или сделайте что-нибудь, доброе ли, худое ли, чтобы мы изумились и вместе с вами увидели.
24 Но вы ничто, и дело ваше ничтожно; мерзость тот, кто избирает вас.
25 Я воздвиг его от севера, и он придет; от восхода солнца будет призывать имя Мое и попирать владык, как грязь, и топтать, как горшечник глину.
26 Кто возвестил об этом изначала, чтобы нам знать, и задолго пред тем, чтобы нам можно было сказать: "правда"? Но никто не сказал, никто не возвестил, никто не слыхал слов ваших.
27 Я первый сказал Сиону: "вот оно!" и дал Иерусалиму благовестника.
28 Итак Я смотрел, и не было никого, и между ними не нашлось советника, чтоб Я мог спросить их, и они дали ответ.
29 Вот, все они ничто, ничтожны и дела их; ветер и пустота истуканы их.

42

1 Вот, Отрок Мой, Которого Я держу за руку, избранный Мой, к Которому благоволит душа Моя. Положу дух Мой на Него, и возвестит народам суд;
2 не возопиет и не возвысит голоса Своего, и не даст услышать его на улицах;
3 трости надломленной не переломит, и льна курящегося не угасит; будет производить суд по истине;
4 не ослабеет и не изнеможет, доколе на земле не утвердит суда, и на закон Его будут уповать острова.
5 Так говорит Господь Бог, сотворивший небеса и пространство их, распростерший землю с произведениями ее, дающий дыхание народу на ней и дух ходящим по ней.
6 Я, Господь, призвал Тебя в правду, и буду держать Тебя за руку и хранить Тебя, и поставлю Тебя в завет для народа, во свет для язычников,
7 чтобы открыть глаза слепых, чтобы узников вывести из заключения и сидящих во тьме - из темницы.
8 Я Господь, это - Мое имя, и не дам славы Моей иному и хвалы Моей истуканам.
9 Вот, предсказанное прежде сбылось, и новое Я возвещу; прежде нежели оно произойдет, Я возвещу вам.
10 Пойте Господу новую песнь, хвалу Ему от концов земли, вы, плавающие по морю, и все, наполняющее его, острова и живущие на них.
11 Да возвысит голос пустыня и города ее, селения, где обитает Кидар; да торжествуют живущие на скалах, да возглашают с вершин гор.
12 Да воздадут Господу славу, и хвалу Его да возвестят на островах.
13 Господь выйдет, как исполин, как муж браней возбудит ревность; воззовет и поднимет воинский крик, и покажет Себя сильным против врагов Своих.
14 Долго молчал Я, терпел, удерживался; теперь буду кричать, как рождающая, буду разрушать и поглощать все;
15 опустошу горы и холмы, и всю траву их иссушу; и реки сделаю островами, и осушу озера;
16 и поведу слепых дорогою, которой они не знают, неизвестными путями буду вести их; мрак сделаю светом пред ними, и кривые пути - прямыми: вот что Я сделаю для них и не оставлю их.
17 Тогда обратятся вспять и великим стыдом покроются надеющиеся на идолов, говорящие истуканам: "вы наши боги".
18 Слушайте, глухие, и смотрите, слепые, чтобы видеть.
19 Кто так слеп, как раб Мой, и глух, как вестник Мой, Мною посланный? Кто так слеп, как возлюбленный, так слеп, как раб Господа?
20 Ты видел многое, но не замечал; уши были открыты, но не слышал.
21 Господу угодно было, ради правды Своей, возвеличить и прославить закон.
22 Но это народ разоренный и разграбленный; все они связаны в подземельях и сокрыты в темницах; сделались добычею, и нет избавителя; ограблены, и никто не говорит: "отдай назад!"
23 Кто из вас приклонил к этому ухо, вникнул и выслушал это для будущего?
24 Кто предал Иакова на разорение и Израиля грабителям? не Господь ли, против Которого мы грешили? Не хотели они ходить путями Его и не слушали закона Его.
25 И Он излил на них ярость гнева Своего и лютость войны: она окружила их пламенем со всех сторон, но они не примечали; и горела у них, но они не уразумели этого сердцем.

43

1 Ныне же так говорит Господь, сотворивший тебя, Иаков, и устроивший тебя, Израиль: не бойся, ибо Я искупил тебя, назвал тебя по имени твоему; ты Мой.
2 Будешь ли переходить через воды, Я с тобою, - через реки ли, они не потопят тебя; пойдешь ли через огонь, не обожжешься, и пламя не опалит тебя.
3 Ибо Я Господь, Бог твой, Святый Израилев, Спаситель твой; в выкуп за тебя отдал Египет, Ефиопию и Савею за тебя.
4 Так как ты дорог в очах Моих, многоценен, и Я возлюбил тебя, то отдам других людей за тебя, и народы за душу твою.
5 Не бойся, ибо Я с тобою; от востока приведу племя твое и от запада соберу тебя.
6 Северу скажу: "отдай"; и югу: "не удерживай; веди сыновей Моих издалека и дочерей Моих от концов земли,
7 каждого кто называется Моим именем, кого Я сотворил для славы Моей, образовал и устроил.
8 Выведи народ слепой, хотя у него есть глаза, и глухой, хотя у него есть уши".
9 Пусть все народы соберутся вместе, и совокупятся племена. Кто между ними предсказал это? пусть возвестят, что было от начала; пусть представят свидетелей от себя и оправдаются, чтобы можно было услышать и сказать: "правда!"
10 А Мои свидетели, говорит Господь, вы и раб Мой, которого Я избрал, чтобы вы знали и верили Мне, и разумели, что это Я: прежде Меня не было Бога и после Меня не будет.
11 Я, Я Господь, и нет Спасителя кроме Меня.
12 Я предрек и спас, и возвестил; а иного нет у вас, и вы - свидетели Мои, говорит Господь, что Я Бог;
13 от начала дней Я Тот же, и никто не спасет от руки Моей; Я сделаю, и кто отменит это?
14 Так говорит Господь, Искупитель ваш, Святый Израилев: ради вас Я послал в Вавилон и сокрушил все запоры и Халдеев, величавшихся кораблями.
15 Я Господь, Святый ваш, Творец Израиля, Царь ваш.
16 Так говорит Господь, открывший в море дорогу, в сильных водах стезю,
17 выведший колесницы и коней, войско и силу; все легли вместе, не встали; потухли как светильня, погасли.
18 Но вы не вспоминаете прежнего и о древнем не помышляете.
19 Вот, Я делаю новое; ныне же оно явится; неужели вы и этого не хотите знать? Я проложу дорогу в степи, реки в пустыне.
20 Полевые звери прославят Меня, шакалы и страусы, потому что Я в пустынях дам воду, реки в сухой степи, чтобы поить избранный народ Мой.
21 Этот народ Я образовал для Себя; он будет возвещать славу Мою.
22 А ты, Иаков, не взывал ко Мне; ты, Израиль, не трудился для Меня.
23 Ты не приносил Мне агнцев твоих во всесожжение и жертвами твоими не чтил Меня. Я не заставлял тебя служить Мне хлебным приношением и не отягощал тебя фимиамом.
24 Ты не покупал Мне благовонной трости за серебро и туком жертв твоих не насыщал Меня; но ты грехами твоими затруднял Меня, беззакониями твоими отягощал Меня.
25 Я, Я Сам изглаживаю преступления твои ради Себя Самого и грехов твоих не помяну:
26 припомни Мне; станем судиться; говори ты, чтоб оправдаться.
27 Праотец твой согрешил, и ходатаи твои отступили от Меня.
28 За то Я предстоятелей святилища лишил священства и Иакова предал на заклятие и Израиля на поругание.

44

1 А ныне слушай, Иаков, раб Мой, и Израиль, которого Я избрал.
2 Так говорит Господь, создавший тебя и образовавший тебя, помогающий тебе от утробы матерней: не бойся, раб Мой, Иаков, и возлюбленный [Израиль], которого Я избрал;
3 ибо Я изолью воды на жаждущее и потоки на иссохшее; излию дух Мой на племя твое и благословение Мое на потомков твоих.
4 И будут расти между травою, как ивы при потоках вод.
5 Один скажет: "я Господень", другой назовется именем Иакова; а иной напишет рукою своею: "я Господень", и прозовется именем Израиля.
6 Так говорит Господь, Царь Израиля, и Искупитель его, Господь Саваоф: Я первый и Я последний, и кроме Меня нет Бога,
7 ибо кто как Я? Пусть он расскажет, возвестит и в порядке представит Мне все с того времени, как Я устроил народ древний, или пусть возвестят наступающее и будущее.
8 Не бойтесь и не страшитесь: не издавна ли Я возвестил тебе и предсказал? И вы Мои свидетели. Есть ли Бог кроме Меня? нет другой твердыни, никакой не знаю.
9 Делающие идолов все ничтожны, и вожделеннейшие их не приносят никакой пользы, и они сами себе свидетели в том. Они не видят и не разумеют, и потому будут посрамлены.
10 Кто сделал бога и вылил идола, не приносящего никакой пользы?
11 Все участвующие в этом будут постыжены, ибо и художники сами из людей же; пусть все они соберутся и станут; они устрашатся, и все будут постыжены.
12 Кузнец делает из железа топор и работает на угольях, молотами обделывает его и трудится над ним сильною рукою своею до того, что становится голоден и бессилен, не пьет воды и изнемогает.
13 Плотник [выбрав дерево], протягивает по нему линию, остроконечным орудием делает на нем очертание, потом обделывает его резцом и округляет его, и выделывает из него образ человека красивого вида, чтобы поставить его в доме.
14 Он рубит себе кедры, берет сосну и дуб, которые выберет между деревьями в лесу, садит ясень, а дождь возращает его.
15 И это служит человеку топливом, и часть из этого употребляет он на то, чтобы ему было тепло, и разводит огонь, и печет хлеб. И из того же делает бога, и поклоняется ему, делает идола, и повергается перед ним.
16 Часть дерева сожигает в огне, другою частью варит мясо в пищу, жарит жаркое и ест досыта, а также греется и говорит: "хорошо, я согрелся; почувствовал огонь".
17 А из остатков от того делает бога, идола своего, поклоняется ему, повергается перед ним и молится ему, и говорит: "спаси меня, ибо ты бог мой".
18 Не знают и не разумеют они: Он закрыл глаза их, чтобы не видели, и сердца их, чтобы не разумели.
19 И не возьмет он этого к своему сердцу, и нет у него столько знания и смысла, чтобы сказать: "половину его я сжег в огне и на угольях его испек хлеб, изжарил мясо и съел; а из остатка его сделаю ли я мерзость? буду ли поклоняться куску дерева?"
20 Он гоняется за пылью; обманутое сердце ввело его в заблуждение, и он не может освободить души своей и сказать: "не обман ли в правой руке моей?"
21 Помни это, Иаков и Израиль, ибо ты раб Мой; Я образовал тебя: раб Мой ты, Израиль, не забывай Меня.
22 Изглажу беззакония твои, как туман, и грехи твои, как облако; обратись ко Мне, ибо Я искупил тебя.
23 Торжествуйте, небеса, ибо Господь соделал это. Восклицайте, глубины земли; шумите от радости, горы, лес и все деревья в нем; ибо искупил Господь Иакова и прославится в Израиле.
24 Так говорит Господь, искупивший тебя и образовавший тебя от утробы матерней: Я Господь, Который сотворил все, один распростер небеса и Своею силою разостлал землю,
25 Который делает ничтожными знамения лжепророков и обнаруживает безумие волшебников, мудрецов прогоняет назад и знание их делает глупостью,
26 Который утверждает слово раба Своего и приводит в исполнение изречение Своих посланников, Который говорит Иерусалиму: :ты будешь населен", и городам Иудиным: "вы будете построены, и развалины его Я восстановлю",
27 Который бездне говорит: "иссохни!" и реки твои Я иссушу,
28 Который говорит о Кире: пастырь Мой, и он исполнит всю волю Мою и скажет Иерусалиму: "ты будешь построен!" и храму: "ты будешь основан!"

45

1 Так говорит Господь помазаннику Своему Киру: Я держу тебя за правую руку, чтобы покорить тебе народы, и сниму поясы с чресл царей, чтоб отворялись для тебя двери, и ворота не затворялись;
2 Я пойду пред тобою и горы уровняю, медные двери сокрушу и запоры железные сломаю;
3 и отдам тебе хранимые во тьме сокровища и сокрытые богатства, дабы ты познал, что Я Господь, называющий тебя по имени, Бог Израилев.
4 Ради Иакова, раба Моего, и Израиля, избранного Моего, Я назвал тебя по имени, почтил тебя, хотя ты не знал Меня.
5 Я Господь, и нет иного; нет Бога кроме Меня; Я препоясал тебя, хотя ты не знал Меня,
6 дабы узнали от восхода солнца и от запада, что нет кроме Меня; Я Господь, и нет иного.
7 Я образую свет и творю тьму, делаю мир и произвожу бедствия; Я, Господь, делаю все это.
8 Кропите, небеса, свыше, и облака да проливают правду; да раскроется земля и приносит спасение, и да произрастает вместе правда. Я, Господь, творю это.
9 Горе тому, кто препирается с Создателем своим, черепок из черепков земных! Скажет ли глина горшечнику: "что ты делаешь?" и твое дело скажет ли о тебе: "у него нет рук?"
10 Горе тому, кто говорит отцу: "зачем ты произвел меня на свет?", а матери: "зачем ты родила меня?"
11 Так говорит Господь, Святый Израиля и Создатель его: вы спрашиваете Меня о будущем сыновей Моих и хотите Мне указывать в деле рук Моих?
12 Я создал землю и сотворил на ней человека; Я - Мои руки распростерли небеса, и всему воинству их дал закон Я.
13 Я воздвиг его в правде и уровняю все пути его. Он построит город Мой и отпустит пленных Моих, не за выкуп и не за дары, говорит Господь Саваоф.
14 Так говорит Господь: труды Египтян и торговля Ефиоплян, и Савейцы, люди рослые, к тебе перейдут и будут твоими; они последуют за тобою, в цепях придут и повергнутся пред тобою, и будут умолять тебя, говоря: у тебя только Бог, и нет иного Бога.
15 Истинно Ты Бог сокровенный, Бог Израилев, Спаситель.
16 Все они будут постыжены и посрамлены; вместе с ними со стыдом пойдут и все, делающие идолов.
17 Израиль же будет спасен спасением вечным в Господе; вы не будете постыжены и посрамлены во веки веков.
18 Ибо так говорит Господь, сотворивший небеса, Он, Бог, образовавший землю и создавший ее; Он утвердил ее, не напрасно сотворил ее; Он образовал ее для жительства: Я Господь, и нет иного.
19 Не тайно Я говорил, не в темном месте земли; не говорил Я племени Иакова: "напрасно ищете Меня". Я Господь, изрекающий правду, открывающий истину.
20 Соберитесь и придите, приблизьтесь все, уцелевшие из народов. Невежды те, которые носят деревянного своего идола и молятся богу, который не спасает.
21 Объявите и скажите, посоветовавшись между собою: кто возвестил это из древних времен, наперед сказал это? Не Я ли, Господь? и нет иного Бога кроме Меня, Бога праведного и спасающего нет кроме Меня.
22 Ко Мне обратитесь, и будете спасены, все концы земли, ибо Я Бог, и нет иного.
23 Мною клянусь: из уст Моих исходит правда, слово неизменное, что предо Мною преклонится всякое колено, Мною будет клясться всякий язык.
24 Только у Господа, будут говорить о Мне, правда и сила; к Нему придут и устыдятся все, враждовавшие против Него.
25 Господом будет оправдано и прославлено все племя Израилево.

46

1 Пал Вил, низвергся Нево; истуканы их - на скоте и вьючных животных; ваша ноша сделалась бременем для усталых животных.
2 Низверглись, пали вместе; не могли защитить носивших, и сами пошли в плен.
3 Послушайте Меня, дом Иаковлев и весь остаток дома Израилева, принятые Мною от чрева, носимые Мною от утробы матерней:
4 и до старости вашей Я тот же буду, и до седины вашей Я же буду носить вас; Я создал и буду носить, поддерживать и охранять вас.
5 Кому уподобите Меня, и с кем сравните, и с кем сличите, чтобы мы были сходны?
6 Высыпают золото из кошелька и весят серебро на весах, и нанимают серебряника, чтобы он сделал из него бога; кланяются ему и повергаются перед ним;
7 поднимают его на плечи, несут его и ставят его на свое место; он стоит, с места своего не двигается; кричат к нему, - он не отвечает, не спасает от беды.
8 Вспомните это и покажите себя мужами; примите это, отступники, к сердцу;
9 вспомните прежде бывшее, от начала века, ибо Я Бог, и нет иного Бога, и нет подобного Мне.
10 Я возвещаю от начала, что будет в конце, и от древних времен то, что еще не сделалось, говорю: Мой совет состоится, и все, что Мне угодно, Я сделаю.
11 Я воззвал орла от востока, из дальней страны, исполнителя определения Моего. Я сказал, и приведу это в исполнение; предначертал, и сделаю.
12 Послушайте Меня, жестокие сердцем, далекие от правды:
13 Я приблизил правду Мою, она не далеко, и спасение Мое не замедлит; и дам Сиону спасение, Израилю славу Мою.

47

1 Сойди и сядь на прах, девица, дочь Вавилона; сиди на земле: престола нет, дочь Халдеев, и вперед не будут называть тебя нежною и роскошною.
2 Возьми жернова и мели муку; сними покрывало твое, подбери подол, открой голени, переходи через реки:
3 откроется нагота твоя, и даже виден будет стыд твой. Совершу мщение и не пощажу никого.
4 Искупитель наш - Господь Саваоф имя Ему, Святый Израилев.
5 Сиди молча и уйди в темноту, дочь Халдеев: ибо вперед не будут называть тебя госпожею царств.
6 Я прогневался на народ Мой, уничижил наследие Мое и предал их в руки твои; а ты не оказала им милосердия, на старца налагала крайне тяжкое иго твое.
7 И ты говорила: "вечно буду госпожею", а не представляла того в уме твоем, не помышляла, что будет после.
8 Но ныне выслушай это, изнеженная, живущая беспечно, говорящая в сердце своем: "я, - и другой подобной мне нет; не буду сидеть вдовою и не буду знать потери детей".
9 Но внезапно, в один день, придет к тебе то и другое, потеря детей и вдовство; в полной мере придут они на тебя, несмотря на множество чародейств твоих и на великую силу волшебств твоих.
10 Ибо ты надеялась на злодейство твое, говорила: "никто не видит меня". Мудрость твоя и знание твое - они сбили тебя с пути; и ты говорила в сердце твоем: "я, и никто кроме меня".
11 И придет на тебя бедствие: ты не узнаешь, откуда оно поднимется; и нападет на тебя беда, которой ты не в силах будешь отвратить, и внезапно придет на тебя пагуба, о которой ты и не думаешь.
12 Оставайся же с твоими волшебствами и со множеством чародейств твоих, которыми ты занималась от юности твоей: может быть, пособишь себе, может быть, устоишь.
13 Ты утомлена множеством советов твоих; пусть же выступят наблюдатели небес и звездочеты и предвещатели по новолуниям, и спасут тебя от того, что должно приключиться тебе.
14 Вот они, как солома: огонь сожег их, - не избавили души своей от пламени; не осталось угля, чтобы погреться, ни огня, чтобы посидеть перед ним.
15 Такими стали для тебя те, с которыми ты трудилась, с которыми вела торговлю от юности твоей. Каждый побрел в свою сторону; никто не спасает тебя.

48

1 Слушайте это, дом Иакова, называющиеся именем Израиля и происшедшие от источника Иудина, клянущиеся именем Господа и исповедающие Бога Израилева, хотя не по истине и не по правде.
2 Ибо они называют себя происходящими от святого города и опираются на Бога Израилева; Господь Саваоф - имя Ему.
3 Прежнее Я задолго объявлял; из Моих уст выходило оно, и Я возвещал это и внезапно делал, и все сбывалось.
4 Я знал, что ты упорен, и что в шее твоей жилы железные, и лоб твой - медный;
5 поэтому и объявлял тебе задолго, прежде нежели это приходило, и предъявлял тебе, чтобы ты не сказал: "идол мой сделал это, и истукан мой и изваянный мой повелел этому быть".
6 Ты слышал, - посмотри на все это! и неужели вы не признаете этого? А ныне Я возвещаю тебе новое и сокровенное, и ты не знал этого.
7 Оно произошло ныне, а не задолго и не за день, и ты не слыхал о том, чтобы ты не сказал: "вот! я знал это".
8 Ты и не слыхал и не знал об этом, и ухо твое не было прежде открыто; ибо Я знал, что ты поступишь вероломно, и от самого чрева матернего ты прозван отступником.
9 Ради имени Моего отлагал гнев Мой, и ради славы Моей удерживал Себя от истребления тебя.
10 Вот, Я расплавил тебя, но не как серебро; испытал тебя в горниле страдания.
11 Ради Себя, ради Себя Самого делаю это, - ибо какое было бы нарекание на имя Мое! славы Моей не дам иному.
12 Послушай Меня, Иаков и Израиль, призванный Мой: Я тот же, Я первый и Я последний.
13 Моя рука основала землю, и Моя десница распростерла небеса; призову их, и они предстанут вместе.
14 Соберитесь все и слушайте: кто между ними предсказал это? Господь возлюбил его, и он исполнит волю Его над Вавилоном и явит мышцу Его над Халдеями.
15 Я, Я сказал, и призвал его; Я привел его, и путь его будет благоуспешен.
16 Приступите ко Мне, слушайте это: Я и сначала говорил не тайно; с того времени, как это происходит, Я был там; и ныне послал Меня Господь Бог и Дух Его.
17 Так говорит Господь, Искупитель твой, Святый Израилев: Я Господь, Бог твой, научающий тебя полезному, ведущий тебя по тому пути, по которому должно тебе идти.
18 О, если бы ты внимал заповедям Моим! тогда мир твой был бы как река, и правда твоя - как волны морские.
19 И семя твое было бы как песок, и происходящие из чресл твоих - как песчинки: не изгладилось бы, не истребилось бы имя его предо Мною.
20 Выходите из Вавилона, бегите от Халдеев, со гласом радости возвещайте и проповедуйте это, распространяйте эту весть до пределов земли; говорите: "Господь искупил раба Своего Иакова".
21 И не жаждут они в пустынях, чрез которые Он ведет их: Он источает им воду из камня; рассекает скалу, и льются воды.
22 Нечестивым же нет мира, говорит Господь.

49

1 Слушайте Меня, острова, и внимайте, народы дальние: Господь призвал Меня от чрева, от утробы матери Моей называл имя Мое;
2 и соделал уста Мои как острый меч; тенью руки Своей покрывал Меня, и соделал Меня стрелою изостренною; в колчане Своем хранил Меня;
3 и сказал Мне: Ты раб Мой, Израиль, в Тебе Я прославлюсь.
4 А Я сказал: напрасно Я трудился, ни на что и вотще истощал силу Свою. Но Мое право у Господа, и награда Моя у Бога Моего.
5 И ныне говорит Господь, образовавший Меня от чрева в раба Себе, чтобы обратить к Нему Иакова и чтобы Израиль собрался к Нему; Я почтен в очах Господа, и Бог Мой - сила Моя.
6 И Он сказал: мало того, что Ты будешь рабом Моим для восстановления колен Иаковлевых и для возвращения остатков Израиля, но Я сделаю Тебя светом народов, чтобы спасение Мое простерлось до концов земли.
7 Так говорит Господь, Искупитель Израиля, Святый Его, презираемому всеми, поносимому народом, рабу властелинов: цари увидят, и встанут; князья поклонятся ради Господа, Который верен, ради Святаго Израилева, Который избрал Тебя.
8 Так говорит Господь: во время благоприятное Я услышал Тебя, и в день спасения помог Тебе; и Я буду охранять Тебя, и сделаю Тебя заветом народа, чтобы восстановить землю, чтобы возвратить наследникам наследия опустошенные,
9 сказать узникам: "выходите", и тем, которые во тьме: "покажитесь". Они при дорогах будут пасти, и по всем холмам будут пажити их;
10 не будут терпеть голода и жажды, и не поразит их зной и солнце; ибо Милующий их будет вести их и приведет их к источникам вод.
11 И все горы Мои сделаю путем, и дороги Мои будут подняты.
12 Вот, одни придут издалека; и вот, одни от севера и моря, а другие из земли Синим.
13 Радуйтесь, небеса, и веселись, земля, и восклицайте, горы, от радости; ибо утешил Господь народ Свой и помиловал страдальцев Своих.
14 А Сион говорил: "оставил меня Господь, и Бог мой забыл меня!"
15 Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего? но если бы и она забыла, то Я не забуду тебя.
16 Вот, Я начертал тебя на дланях Моих; стены твои всегда предо Мною.
17 Сыновья твои поспешат к тебе, а разорители и опустошители твои уйдут от тебя.
18 Возведи очи твои и посмотри вокруг, - все они собираются, идут к тебе. Живу Я! говорит Господь, - всеми ими ты облечешься, как убранством, и нарядишься ими, как невеста.
19 Ибо развалины твои и пустыни твои, и разоренная земля твоя будут теперь слишком тесны для жителей, и поглощавшие тебя удалятся от тебя.
20 Дети, которые будут у тебя после потери прежних, будут говорить вслух тебе: "тесно для меня место; уступи мне, чтобы я мог жить".
21 И ты скажешь в сердце твоем: кто мне родил их? я была бездетна и бесплодна, отведена в плен и удалена; кто же возрастил их? вот, я оставалась одинокою; где же они были?
22 Так говорит Господь Бог: вот, Я подниму руку Мою к народам, и выставлю знамя Мое племенам, и принесут сыновей твоих на руках и дочерей твоих на плечах.
23 И будут цари питателями твоими, и царицы их кормилицами твоими; лицом до земли будут кланяться тебе и лизать прах ног твоих, и узнаешь, что Я Господь, что надеющиеся на Меня не постыдятся.
24 Может ли быть отнята у сильного добыча, и могут ли быть отняты у победителя взятые в плен?
25 Да! так говорит Господь: и плененные сильным будут отняты, и добыча тирана будет избавлена; потому что Я буду состязаться с противниками твоими и сыновей твоих Я спасу;
26 и притеснителей твоих накормлю собственною их плотью, и они будут упоены кровью своею, как молодым вином; и всякая плоть узнает, что Я Господь, Спаситель твой и Искупитель твой, Сильный Иаковлев.

50

1 Так говорит Господь: где разводное письмо вашей матери, с которым Я отпустил ее? или которому из Моих заимодавцев Я продал вас? Вот, вы проданы за грехи ваши, и за преступления ваши отпущена мать ваша.
2 Почему, когда Я приходил, никого не было, и когда Я звал, никто не отвечал? Разве рука Моя коротка стала для того, чтобы избавлять, или нет силы во Мне, чтобы спасать? Вот, прещением Моим Я иссушаю море, превращаю реки в пустыню; рыбы в них гниют от недостатка воды и умирают от жажды.
3 Я облекаю небеса мраком, и вретище делаю покровом их.
4 Господь Бог дал Мне язык мудрых, чтобы Я мог словом подкреплять изнемогающего; каждое утро Он пробуждает, пробуждает ухо Мое, чтобы Я слушал, подобно учащимся.
5 Господь Бог открыл Мне ухо, и Я не воспротивился, не отступил назад.
6 Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поруганий и оплевания.
7 И Господь Бог помогает Мне: поэтому Я не стыжусь, поэтому Я держу лице Мое, как кремень, и знаю, что не останусь в стыде.
8 Близок оправдывающий Меня: кто хочет состязаться со Мною? станем вместе. Кто хочет судиться со Мною? пусть подойдет ко Мне.
9 Вот, Господь Бог помогает Мне: кто осудит Меня? Вот, все они, как одежда, обветшают; моль съест их.
10 Кто из вас боится Господа, слушается гласа Раба Его? Кто ходит во мраке, без света, да уповает на имя Господа и да утверждается в Боге своем.
11 Вот, все вы, которые возжигаете огонь, вооруженные зажигательными стрелами, - идите в пламень огня вашего и стрел, раскаленных вами! Это будет вам от руки Моей; в мучении умрете.

51

1 Послушайте Меня, стремящиеся к правде, ищущие Господа! Взгляните на скалу, из которой вы иссечены, в глубину рва, из которого вы извлечены.
2 Посмотрите на Авраама, отца вашего, и на Сарру, родившую вас: ибо Я призвал его одного и благословил его, и размножил его.
3 Так, Господь утешит Сион, утешит все развалины его и сделает пустыни его, как рай, и степь его, как сад Господа; радость и веселие будет в нем, славословие и песнопение.
4 Послушайте Меня, народ Мой, и племя Мое, приклоните ухо ко Мне! ибо от Меня произойдет закон, и суд Мой поставлю во свет для народов.
5 Правда Моя близка; спасение Мое восходит, и мышца Моя будет судить народы; острова будут уповать на Меня и надеяться на мышцу Мою.
6 Поднимите глаза ваши к небесам, и посмотрите на землю вниз: ибо небеса исчезнут, как дым, и земля обветшает, как одежда, и жители ее также вымрут; а Мое спасение пребудет вечным, и правда Моя не престанет.
7 Послушайте Меня, знающие правду, народ, у которого в сердце закон Мой! Не бойтесь поношения от людей, и злословия их не страшитесь.
8 Ибо, как одежду, съест их моль и, как волну, съест их червь; а правда Моя пребудет вовек, и спасение Мое - в роды родов.
9 Восстань, восстань, облекись крепостью, мышца Господня! Восстань, как в дни древние, в роды давние! Не ты ли сразила Раава, поразила крокодила?
10 Не ты ли иссушила море, воды великой бездны, превратила глубины моря в дорогу, чтобы прошли искупленные?
11 И возвратятся избавленные Господом и придут на Сион спением, и радость вечная над головою их; они найдут радость и веселье: печаль и вздохи удалятся.
12 Я, Я Сам - Утешитель ваш. Кто ты, что боишься человека, который умирает, и сына человеческого, который то же, что трава,
13 и забываешь Господа, Творца своего, распростершего небеса и основавшего землю; и непрестанно, всякий день страшишься ярости притеснителя, как бы он готов был истребить? Но где ярость притеснителя?
14 Скоро освобожден будет пленный, и не умрет в яме и не будет нуждаться в хлебе.
15 Я Господь, Бог твой, возмущающий море, так что волны его ревут: Господь Саваоф - имя Его.
16 И Я вложу слова Мои в уста твои, и тенью руки Моей покрою тебя, чтобы устроить небеса и утвердить землю и сказать Сиону: "ты Мой народ".
17 Воспряни, воспряни, восстань, Иерусалим, ты, который из руки Господа выпил чашу ярости Его, выпил до дна чашу опьянения, осушил.
18 Некому было вести его из всех сыновей, рожденных им, и некому было поддержать его за руку из всех сыновей, которых он возрастил.
19 Тебя постигли два бедствия, кто пожалеет о тебе? - опустошение и истребление, голод и меч: кем я утешу тебя?
20 Сыновья твои изнемогли, лежат по углам всех улиц, как серна в тенетах, исполненные гнева Господа, прещения Бога твоего.
21 Итак выслушай это, страдалец и опьяневший, но не от вина.
22 Так говорит Господь твой, Господь и Бог твой, отмщающий за Свой народ: вот, Я беру из руки твоей чашу опьянения, дрожжи из чаши ярости Моей: ты не будешь уже пить их,
23 и подам ее в руки мучителям твоим, которые говорили тебе: "пади ниц, чтобы нам пройти по тебе"; и ты хребет твой делал как бы землею и улицею для проходящих.

52

1 Восстань, восстань, облекись в силу твою, Сион! Облекись в одежды величия твоего, Иерусалим, город святый! ибо уже не будет более входить в тебя необрезанный и нечистый.
2 Отряси с себя прах; встань, пленный Иерусалим! сними цепи с шеи твоей, пленная дочь Сиона!
3 ибо так говорит Господь: за ничто были вы проданы, и без серебра будете выкуплены;
4 ибо так говорит Господь Бог: народ Мой ходил прежде в Египет, чтобы там пожить, и Ассур теснил его ни за что.
5 И теперь что у Меня здесь? говорит Господь; народ Мой взят даром, властители их неистовствуют, говорит Господь, и постоянно, всякий день имя Мое бесславится.
6 Поэтому народ Мой узнает имя Мое; поэтому узнает в тот день, что Я тот же, Который сказал: "вот Я!"
7 Как прекрасны на горах ноги благовестника, возвещающего мир, благовествующего радость, проповедующего спасение, говорящего Сиону: "воцарился Бог твой!"
8 Голос сторожей твоих - они возвысили голос, и все вместе ликуют, ибо своими глазами видят, что Господь возвращается в Сион.
9 Торжествуйте, пойте вместе, развалины Иерусалима, ибо утешил Господь народ Свой, искупил Иерусалим.
10 Обнажил Господь святую мышцу Свою пред глазами всех народов; и все концы земли увидят спасение Бога нашего.
11 Идите, идите, выходите оттуда; не касайтесь нечистого; выходите из среды его, очистите себя, носящие сосуды Господни!
12 ибо вы выйдете неторопливо, и не побежите; потому что впереди вас пойдет Господь, и Бог Израилев будет стражем позади вас.
13 Вот, раб Мой будет благоуспешен, возвысится и вознесется, и возвеличится.
14 Как многие изумлялись, смотря на Тебя, - столько был обезображен паче всякого человека лик Его, и вид Его - паче сынов человеческих!
15 Так многие народы приведет Он в изумление; цари закроют пред Ним уста свои, ибо они увидят то, о чем не было говорено им, и узнают то, чего не слыхали.

53

1 [Господи!] кто поверил слышанному от нас, и кому открылась мышца Господня?
2 Ибо Он взошел пред Ним, как отпрыск и как росток из сухой земли; нет в Нем ни вида, ни величия; и мы видели Его, и не было в Нем вида, который привлекал бы нас к Нему.
3 Он был презрен и умален пред людьми, муж скорбей и изведавший болезни, и мы отвращали от Него лице свое; Он был презираем, и мы ни во что ставили Его.
4 Но Он взял на Себя наши немощи и понес наши болезни; а мы думали, что Он был поражаем, наказуем и уничижен Богом.
5 Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились.
6 Все мы блуждали, как овцы, совратились каждый на свою дорогу: и Господь возложил на Него грехи всех нас.
7 Он истязуем был, но страдал добровольно и не открывал уст Своих; как овца, веден был Он на заклание, и как агнец пред стригущим его безгласен, так Он не отверзал уст Своих.
8 От уз и суда Он был взят; но род Его кто изъяснит? ибо Он отторгнут от земли живых; за преступления народа Моего претерпел казнь.
9 Ему назначали гроб со злодеями, но Он погребен у богатого, потому что не сделал греха, и не было лжи в устах Его.
10 Но Господу угодно было поразить Его, и Он предал Его мучению; когда же душа Его принесет жертву умилостивления, Он узрит потомство долговечное, и воля Господня благоуспешно будет исполняться рукою Его.
11 На подвиг души Своей Он будет смотреть с довольством; чрез познание Его Он, Праведник, Раб Мой, оправдает многих и грехи их на Себе понесет.
12 Посему Я дам Ему часть между великими, и с сильными будет делить добычу, за то, что предал душу Свою на смерть, и к злодеям причтен был, тогда как Он понес на Себе грех многих и за преступников сделался ходатаем.

54

1 Возвеселись, неплодная, нерождающая; воскликни и возгласи, немучившаяся родами; потому что у оставленной гораздо более детей, нежели у имеющей мужа, говорит Господь.
2 Распространи место шатра твоего, расширь покровы жилищ твоих; не стесняйся, пусти длиннее верви твои и утверди колья твои;
3 ибо ты распространишься направо и налево, и потомство твое завладеет народами и населит опустошенные города.
4 Не бойся, ибо не будешь постыжена; не смущайся, ибо не будешь в поругании: ты забудешь посрамление юности твоей и не будешь более вспоминать о бесславии вдовства твоего.
5 Ибо твой Творец есть супруг твой; Господь Саваоф - имя Его; и Искупитель твой - Святый Израилев: Богом всей земли назовется Он.
6 Ибо как жену, оставленную и скорбящую духом, призывает тебя Господь, и как жену юности, которая была отвержена, говорит Бог твой.
7 На малое время Я оставил тебя, но с великою милостью восприму тебя.
8 В жару гнева Я сокрыл от тебя лице Мое на время, но вечною милостью помилую тебя, говорит Искупитель твой, Господь.
9 Ибо это для Меня, как воды Ноя: как Я поклялся, что воды Ноя не придут более на землю, так поклялся не гневаться на тебя и не укорять тебя.
10 Горы сдвинутся и холмы поколеблются, - а милость Моя не отступит от тебя, и завет мира Моего не поколеблется, говорит милующий тебя Господь.
11 Бедная, бросаемая бурею, безутешная! Вот, Я положу камни твои на рубине и сделаю основание твое из сапфиров;
12 и сделаю окна твои из рубинов и ворота твои - из жемчужин, и всю ограду твою - из драгоценных камней.
13 И все сыновья твои будут научены Господом, и великий мир будет у сыновей твоих.
14 Ты утвердишься правдою, будешь далека от угнетения, ибо тебе бояться нечего, и от ужаса, ибо он не приблизится к тебе.
15 Вот, будут вооружаться против тебя, но не от Меня; кто бы ни вооружился против тебя, падет.
16 Вот, Я сотворил кузнеца, который раздувает угли в огне и производит орудие для своего дела, - и Я творю губителя для истребления.
17 Ни одно орудие, сделанное против тебя, не будет успешно; и всякий язык, который будет состязаться с тобою на суде, - ты обвинишь. Это есть наследие рабов Господа, оправдание их от Меня, говорит Господь.

55

1 Жаждущие! идите все к водам; даже и вы, у которых нет серебра, идите, покупайте и ешьте; идите, покупайте без серебра и без платы вино и молоко.
2 Для чего вам отвешивать серебро за то, что не хлеб, и трудовое свое за то, что не насыщает? Послушайте Меня внимательно и вкушайте благо, и душа ваша да насладится туком.
3 Приклоните ухо ваше и придите ко Мне: послушайте, и жива будет душа ваша, - и дам вам завет вечный, неизменные милости, обещанные Давиду.
4 Вот, Я дал Его свидетелем для народов, вождем и наставником народам.
5 Вот, ты призовешь народ, которого ты не знал, и народы, которые тебя не знали, поспешат к тебе ради Господа Бога твоего и ради Святаго Израилева, ибо Он прославил тебя.
6 Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко.
7 Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив.
8 Мои мысли - не ваши мысли, ни ваши пути - пути Мои, говорит Господь.
9 Но как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших.
10 Как дождь и снег нисходит с неба и туда не возвращается, но напояет землю и делает ее способною рождать и произращать, чтобы она давала семя тому, кто сеет, и хлеб тому, кто ест, -
11 так и слово Мое, которое исходит из уст Моих, - оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его.
12 Итак вы выйдете с веселием и будете провожаемы с миром; горы и холмы будут петь пред вами песнь, и все дерева в поле рукоплескать вам.
13 Вместо терновника вырастет кипарис; вместо крапивы возрастет мирт; и это будет во славу Господа, в знамение вечное, несокрушимое.

56

1 Так говорит Господь: сохраняйте суд и делайте правду; ибо близко спасение Мое и откровение правды Моей.
2 Блажен муж, который делает это, и сын человеческий, который крепко держится этого, который хранит субботу от осквернения и оберегает руку свою, чтобы не сделать никакого зла.
3 Да не говорит сын иноплеменника, присоединившийся к Господу: "Господь совсем отделил меня от Своего народа", и да не говорит евнух: "вот я сухое дерево".
4 Ибо Господь так говорит об евнухах: которые хранят Мои субботы и избирают угодное Мне, и крепко держатся завета Моего, -
5 тем дам Я в доме Моем и в стенах Моих место и имя лучшее, нежели сыновьям и дочерям; дам им вечное имя, которое не истребится.
6 И сыновей иноплеменников, присоединившихся к Господу, чтобы служить Ему и любить имя Господа, быть рабами Его, всех, хранящих субботу от осквернения ее и твердо держащихся завета Моего,
7 Я приведу на святую гору Мою и обрадую их в Моем доме молитвы; всесожжения их и жертвы их будут благоприятны на жертвеннике Моем, ибо дом Мой назовется домом молитвы для всех народов.
8 Господь Бог, собирающий рассеянных Израильтян, говорит: к собранным у него Я буду еще собирать других.
9 Все звери полевые, все звери лесные! идите есть.
10 Стражи их слепы все и невежды: все они немые псы, не могущие лаять, бредящие лежа, любящие спать.
11 И это псы, жадные душею, не знающие сытости; и это пастыри бессмысленные: все смотрят на свою дорогу, каждый до последнего, на свою корысть;
12 приходите, говорят, я достану вина, и мы напьемся сикеры; и завтра то же будет, что сегодня, да еще и больше.

57

1 Праведник умирает, и никто не принимает этого к сердцу; и мужи благочестивые восхищаются от земли, и никто не помыслит, что праведник восхищается от зла.
2 Он отходит к миру; ходящие прямым путем будут покоиться на ложах своих.
3 Но приблизьтесь сюда вы, сыновья чародейки, семя прелюбодея и блудницы!
4 Над кем вы глумитесь? против кого расширяете рот, высовываете язык? не дети ли вы преступления, семя лжи,
5 разжигаемые похотью к идолам под каждым ветвистым деревом, заколающие детей при ручьях, между расселинами скал?
6 В гладких камнях ручьев доля твоя; они, они жребий твой; им ты делаешь возлияние и приносишь жертвы: могу ли Я быть доволен этим?
7 На высокой и выдающейся горе ты ставишь ложе твое и туда восходишь приносить жертву.
8 За дверью также и за косяками ставишь памяти твои; ибо, отвратившись от Меня, ты обнажаешься и восходишь; распространяешь ложе твое и договариваешься с теми из них, с которыми любишь лежать, высматриваешь место.
9 Ты ходила также к царю с благовонною мастью и умножила масти твои, и далеко посылала послов твоих, и унижалась до преисподней.
10 От долгого пути твоего утомлялась, но не говорила: "надежда потеряна!"; все еще находила живость в руке твоей, и потому не чувствовала ослабления.
11 Кого же ты испугалась и устрашилась, что сделалась неверною и Меня перестала помнить и хранить в твоем сердце? не оттого ли, что Я молчал, и притом долго, ты перестала бояться Меня?
12 Я покажу правду твою и дела твои, - и они будут не в пользу тебе.
13 Когда ты будешь вопить, спасет ли тебя сборище твое? - всех их унесет ветер, развеет дуновение; а надеющийся на Меня наследует землю и будет владеть святою горою Моею.
14 И сказал: поднимайте, поднимайте, ровняйте путь, убирайте преграду с пути народа Моего.
15 Ибо так говорит Высокий и Превознесенный, вечно Живущий, - Святый имя Его: Я живу на высоте небес и во святилище, и также с сокрушенными и смиренными духом, чтобы оживлять дух смиренных и оживлять сердца сокрушенных.
16 Ибо не вечно буду Я вести тяжбу и не до конца гневаться; иначе изнеможет предо Мною дух и всякое дыхание, Мною сотворенное.
17 За грех корыстолюбия его Я гневался и поражал его, скрывал лице и негодовал; но он, отвратившись, пошел по пути своего сердца.
18 Я видел пути его, и исцелю его, и буду водить его и утешать его и сетующих его.
19 Я исполню слово: мир, мир дальнему и ближнему, говорит Господь, и исцелю его.
20 А нечестивые - как море взволнованное, которое не может успокоиться и которого воды выбрасывают ил и грязь.
21 Нет мира нечестивым, говорит Бог мой.

58

1 Взывай громко, не удерживайся; возвысь голос твой, подобно трубе, и укажи народу Моему на беззакония его, и дому Иаковлеву - на грехи его.
2 Они каждый день ищут Меня и хотят знать пути Мои, как бы народ, поступающий праведно и не оставляющий законов Бога своего; они вопрошают Меня о судах правды, желают приближения к Богу:
3 "Почему мы постимся, а Ты не видишь? смиряем души свои, а Ты не знаешь?" - Вот, в день поста вашего вы исполняете волю вашу и требуете тяжких трудов от других.
4 Вот, вы поститесь для ссор и распрей и для того, чтобы дерзкою рукою бить других; вы не поститесь в это время так, чтобы голос ваш был услышан на высоте.
5 Таков ли тот пост, который Я избрал, день, в который томит человек душу свою, когда гнет голову свою, как тростник, и подстилает под себя рубище и пепел? Это ли назовешь постом и днем, угодным Господу?
6 Вот пост, который Я избрал: разреши оковы неправды, развяжи узы ярма, и угнетенных отпусти на свободу, и расторгни всякое ярмо;
7 раздели с голодным хлеб твой, и скитающихся бедных введи в дом; когда увидишь нагого, одень его, и от единокровного твоего не укрывайся.
8 Тогда откроется, как заря, свет твой, и исцеление твое скоро возрастет, и правда твоя пойдет пред тобою, и слава Господня будет сопровождать тебя.
9 Тогда ты воззовешь, и Господь услышит; возопиешь, и Он скажет: "вот Я!" Когда ты удалишь из среды твоей ярмо, перестанешь поднимать перст и говорить оскорбительное,
10 и отдашь голодному душу твою и напитаешь душу страдальца: тогда свет твой взойдет во тьме, и мрак твой будет как полдень;
11 и будет Господь вождем твоим всегда, и во время засухи будет насыщать душу твою и утучнять кости твои, и ты будешь, как напоенный водою сад и как источник, которого воды никогда не иссякают.
12 И застроятся потомками твоими пустыни вековые: ты восстановишь основания многих поколений, и будут называть тебя восстановителем развалин, возобновителем путей для населения.
13 Если ты удержишь ногу твою ради субботы от исполнения прихотей твоих во святый день Мой, и будешь называть субботу отрадою, святым днем Господним, чествуемым, и почтишь ее тем, что не будешь заниматься обычными твоими делами, угождать твоей прихоти и пустословить, -
14 то будешь иметь радость в Господе, и Я возведу тебя на высоты земли и дам вкусить тебе наследие Иакова, отца твоего: уста Господни изрекли это.

59

1 Вот, рука Господа не сократилась на то, чтобы спасать, и ухо Его не отяжелело для того, чтобы слышать.
2 Но беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лице Его от вас, чтобы не слышать.
3 Ибо руки ваши осквернены кровью и персты ваши - беззаконием; уста ваши говорят ложь, язык ваш произносит неправду.
4 Никто не возвышает голоса за правду, и никто не вступается за истину; надеются на пустое и говорят ложь, зачинают зло и рождают злодейство;
5 высиживают змеиные яйца и ткут паутину; кто поест яиц их, - умрет, а если раздавит, - выползет ехидна.
6 Паутины их для одежды негодны, и они не покроются своим произведением; дела их - дела неправедные, и насилие в руках их.
7 Ноги их бегут ко злу, и они спешат на пролитие невинной крови; мысли их - мысли нечестивые; опустошение и гибель на стезях их.
8 Пути мира они не знают, и нет суда на стезях их; пути их искривлены, и никто, идущий по ним, не знает мира.
9 Потому-то и далек от нас суд, и правосудие не достигает до нас; ждем света, и вот тьма, - озарения, и ходим во мраке.
10 Осязаем, как слепые стену, и, как без глаз, ходим ощупью; спотыкаемся в полдень, как в сумерки, между живыми - как мертвые.
11 Все мы ревем, как медведи, и стонем, как голуби; ожидаем суда, и нет его, - спасения, но оно далеко от нас.
12 Ибо преступления наши многочисленны пред Тобою, и грехи наши свидетельствуют против нас; ибо преступления наши с нами, и беззакония наши мы знаем.
13 Мы изменили и солгали пред Господом, и отступили от Бога нашего; говорили клевету и измену, зачинали и рождали из сердца лживые слова.
14 И суд отступил назад, и правда стала вдали, ибо истина преткнулась на площади, и честность не может войти.
15 И не стало истины, и удаляющийся от зла подвергается оскорблению. И Господь увидел это, и противно было очам Его, что нет суда.
16 И видел, что нет человека, и дивился, что нет заступника; и помогла Ему мышца Его, и правда Его поддержала Его.
17 И Он возложил на Себя правду, как броню, и шлем спасения на главу Свою; и облекся в ризу мщения, как в одежду, и покрыл Себя ревностью, как плащом.
18 По мере возмездия, по этой мере Он воздаст противникам Своим - яростью, врагам Своим - местью, островам воздаст должное.
19 И убоятся имени Господа на западе и славы Его - на восходе солнца. Если враг придет как река, дуновение Господа прогонит его.
20 И придет Искупитель Сиона и сынов Иакова, обратившихся от нечестия, говорит Господь.
21 И вот завет Мой с ними, говорит Господь: Дух Мой, Который на тебе, и слова Мои, которые вложил Я в уста твои, не отступят от уст твоих и от уст потомства твоего, и от уст потомков потомства твоего, говорит Господь, отныне и до века.

60

1 Восстань, светись, [Иерусалим], ибо пришел свет твой, и слава Господня взошла над тобою.
2 Ибо вот, тьма покроет землю, и мрак - народы; а над тобою воссияет Господь, и слава Его явится над тобою.
3 И придут народы к свету твоему, и цари - к восходящему над тобою сиянию.
4 Возведи очи твои и посмотри вокруг: все они собираются, идут к тебе; сыновья твои издалека идут и дочерей твоих на руках несут.
5 Тогда увидишь, и возрадуешься, и затрепещет и расширится сердце твое, потому что богатство моря обратится к тебе, достояние народов придет к тебе.
6 Множество верблюдов покроет тебя - дромадеры из Мадиама и Ефы; все они из Савы придут, принесут золото и ладан и возвестят славу Господа.
7 Все овцы Кидарские будут собраны к тебе; овны Неваиофские послужат тебе: взойдут на алтарь Мой жертвою благоугодною, и Я прославлю дом славы Моей.
8 Кто это летят, как облака, и как голуби - к голубятням своим?
9 Так, Меня ждут острова и впереди их - корабли Фарсисские, чтобы перевезти сынов твоих издалека и с ними серебро их и золото их, во имя Господа Бога твоего и Святаго Израилева, потому что Он прославил тебя.
10 Тогда сыновья иноземцев будут строить стены твои, и цари их - служить тебе; ибо во гневе Моем Я поражал тебя, но в благоволении Моем буду милостив к тебе.
11 И будут всегда отверсты врата твои, не будут затворяться ни днем ни ночью, чтобы приносимо было к тебе достояние народов и приводимы были цари их.
12 Ибо народ и царства, которые не захотят служить тебе, - погибнут, и такие народы совершенно истребятся.
13 Слава Ливана придет к тебе, кипарис и певг и вместе кедр, чтобы украсить место святилища Моего, и Я прославлю подножие ног Моих.
14 И придут к тебе с покорностью сыновья угнетавших тебя, и падут к стопам ног твоих все, презиравшие тебя, и назовут тебя городом Господа, Сионом Святаго Израилева.
15 Вместо того, что ты был оставлен и ненавидим, так что никто не проходил чрез тебя, Я соделаю тебя величием навеки, радостью в роды родов.
16 Ты будешь насыщаться молоком народов, и груди царские сосать будешь, и узнаешь, что Я Господь - Спаситель твой и Искупитель твой, Сильный Иаковлев.
17 Вместо меди буду доставлять тебе золото, и вместо железа серебро, и вместо дерева медь, и вместо камней железо; и поставлю правителем твоим мир и надзирателями твоими - правду.
18 Не слышно будет более насилия в земле твоей, опустошения и разорения - в пределах твоих; и будешь называть стены твои спасением и ворота твои - славою.
19 Не будет уже солнце служить тебе светом дневным, и сияние луны - светить тебе; но Господь будет тебе вечным светом, и Бог твой - славою твоею.
20 Не зайдет уже солнце твое, и луна твоя не сокроется, ибо Господь будет для тебя вечным светом, и окончатся дни сетования твоего.
21 И народ твой весь будет праведный, на веки наследует землю, - отрасль насаждения Моего, дело рук Моих, к прославлению Моему.
22 От малого произойдет тысяча, и от самого слабого - сильный народ. Я, Господь, ускорю совершить это в свое время.

61

1 Дух Господа Бога на Мне, ибо Господь помазал Меня благовествовать нищим, послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение и узникам открытие темницы,
2 проповедывать лето Господне благоприятное и день мщения Бога нашего, утешить всех сетующих,
3 возвестить сетующим на Сионе, что им вместо пепла дастся украшение, вместо плача - елей радости, вместо унылого духа - славная одежда, и назовут их сильными правдою, насаждением Господа во славу Его.
4 И застроят пустыни вековые, восстановят древние развалины и возобновят города разоренные, остававшиеся в запустении с давних родов.
5 И придут иноземцы и будут пасти стада ваши; и сыновья чужестранцев будут вашими земледельцами и вашими виноградарями.
6 А вы будете называться священниками Господа, служителями Бога нашего будут именовать вас; будете пользоваться достоянием народов и славиться славою их.
7 За посрамление вам будет вдвое; за поношение они будут радоваться своей доле, потому что в земле своей вдвое получат; веселие вечное будет у них.
8 Ибо Я, Господь, люблю правосудие, ненавижу грабительство с насилием, и воздам награду им по истине, и завет вечный поставлю с ними;
9 и будет известно между народами семя их, и потомство их - среди племен; все видящие их познают, что они семя, благословенное Господом.
10 Радостью буду радоваться о Господе, возвеселится душа моя о Боге моем; ибо Он облек меня в ризы спасения, одеждою правды одел меня, как на жениха возложил венец и, как невесту, украсил убранством.
11 Ибо, как земля производит растения свои, и как сад произращает посеянное в нем, так Господь Бог проявит правду и славу пред всеми народами.

62

1 Не умолкну ради Сиона, и ради Иерусалима не успокоюсь, доколе не взойдет, как свет, правда его и спасение его - как горящий светильник.
2 И увидят народы правду твою и все цари - славу твою, и назовут тебя новым именем, которое нарекут уста Господа.
3 И будешь венцом славы в руке Господа и царскою диадемою на длани Бога твоего.
4 Не будут уже называть тебя "оставленным", и землю твою не будут более называть "пустынею", но будут называть тебя: "Мое благоволение к нему", а землю твою - "замужнею", ибо Господь благоволит к тебе, и земля твоя сочетается.
5 Как юноша сочетается с девою, так сочетаются с тобою сыновья твои; и как жених радуется о невесте, так будет радоваться о тебе Бог твой.
6 На стенах твоих, Иерусалим, Я поставил сторожей, которые не будут умолкать ни днем, ни ночью. О, вы, напоминающие о Господе! не умолкайте, -
7 не умолкайте пред Ним, доколе Он не восстановит и доколе не сделает Иерусалима славою на земле.
8 Господь поклялся десницею Своею и крепкою мышцею Своею: не дам зерна твоего более в пищу врагам твоим, и сыновья чужих не будут пить вина твоего, над которым ты трудился;
9 но собирающие его будут есть его и славить Господа, и обирающие виноград будут пить вино его во дворах святилища Моего.
10 Проходите, проходите в ворота, приготовляйте путь народу! Ровняйте, ровняйте дорогу, убирайте камни, поднимите знамя для народов!
11 Вот, Господь объявляет до конца земли: скажите дщери Сиона: грядет Спаситель твой; награда Его с Ним и воздаяние Его пред Ним.
12 И назовут их народом святым, искупленным от Господа, а тебя назовут взысканным городом, неоставленным.

63

1 Кто это идет от Едома, в червленых ризах от Восора, столь величественный в Своей одежде, выступающий в полноте силы Своей? "Я - изрекающий правду, сильный, чтобы спасать".
2 Отчего же одеяние Твое красно, и ризы у Тебя, как у топтавшего в точиле?
3 "Я топтал точило один, и из народов никого не было со Мною; и Я топтал их во гневе Моем и попирал их в ярости Моей; кровь их брызгала на ризы Мои, и Я запятнал все одеяние Свое;
4 ибо день мщения - в сердце Моем, и год Моих искупленных настал.
5 Я смотрел, и не было помощника; дивился, что не было поддерживающего; но помогла Мне мышца Моя, и ярость Моя - она поддержала Меня:
6 и попрал Я народы во гневе Моем, и сокрушил их в ярости Моей, и вылил на землю кровь их".
7 Воспомяну милости Господни и славу Господню за все, что Господь даровал нам, и великую благость Его к дому Израилеву, какую оказал Он ему по милосердию Своему и по множеству щедрот Своих.
8 Он сказал: "подлинно они народ Мой, дети, которые не солгут", и Он был для них Спасителем.
9 Во всякой скорби их Он не оставлял их, и Ангел лица Его спасал их; по любви Своей и благосердию Своему Он искупил их, взял и носил их во все дни древние.
10 Но они возмутились и огорчили Святаго Духа Его; поэтому Он обратился в неприятеля их: Сам воевал против них.
11 Тогда народ Его вспомнил древние дни, Моисеевы: где Тот, Который вывел их из моря с пастырем овец Своих? где Тот, Который вложил в сердце его Святаго Духа Своего,
12 Который вел Моисея за правую руку величественною мышцею Своею, разделил пред ними воды, чтобы сделать Себе вечное имя,
13 Который вел их чрез бездны, как коня по степи, и они не спотыкались?
14 Как стадо сходит в долину, Дух Господень вел их к покою. Так вел Ты народ Твой, чтобы сделать Себе славное имя.
15 Призри с небес и посмотри из жилища святыни Твоей и славы Твоей: где ревность Твоя и могущество Твое? - благоутробие Твое и милости Твои ко мне удержаны.
16 Только Ты - Отец наш; ибо Авраам не узнает нас, и Израиль не признает нас своими; Ты, Господи, Отец наш, от века имя Твое: "Искупитель наш".
17 Для чего, Господи, Ты попустил нам совратиться с путей Твоих, ожесточиться сердцу нашему, чтобы не бояться Тебя? обратись ради рабов Твоих, ради колен наследия Твоего.
18 Короткое время владел им народ святыни Твоей: враги наши попрали святилище Твое.
19 Мы сделались такими, над которыми Ты как бы никогда не владычествовал и над которыми не именовалось имя Твое.

64

1 О, если бы Ты расторг небеса и сошел! горы растаяли бы от лица Твоего,
2 как от плавящего огня, как от кипятящего воду, чтобы имя Твое сделать известным врагам Твоим; от лица Твоего содрогнулись бы народы.
3 Когда Ты совершал страшные дела, нами неожиданные, и нисходил, - горы таяли от лица Твоего.
4 Ибо от века не слыхали, не внимали ухом, и никакой глаз не видал другого бога, кроме Тебя, который столько сделал бы для надеющихся на него.
5 Ты милостиво встречал радующегося и делающего правду, поминающего Тебя на путях Твоих. Но вот, Ты прогневался, потому что мы издавна грешили; и как же мы будем спасены?
6 Все мы сделались - как нечистый, и вся праведность наша - как запачканная одежда; и все мы поблекли, как лист, и беззакония наши, как ветер, уносят нас.
7 И нет призывающего имя Твое, который положил бы крепко держаться за Тебя; поэтому Ты сокрыл от нас лице Твое и оставил нас погибать от беззаконий наших.
8 Но ныне, Господи, Ты - Отец наш; мы - глина, а Ты - образователь наш, и все мы - дело руки Твоей.
9 Не гневайся, Господи, без меры, и не вечно помни беззаконие. Воззри же: мы все народ Твой.
10 Города святыни Твоей сделались пустынею; пустынею стал Сион; Иерусалим опустошен.
11 Дом освящения нашего и славы нашей, где отцы наши прославляли Тебя, сожжен огнем, и все драгоценности наши разграблены.
12 После этого будешь ли еще удерживаться, Господи, будешь ли молчать и карать нас без меры?

65

1 Я открылся не вопрошавшим обо Мне; Меня нашли не искавшие Меня. "Вот Я! вот Я!" говорил Я народу, не именовавшемуся именем Моим.
2 Всякий день простирал Я руки Мои к народу непокорному, ходившему путем недобрым, по своим помышлениям, -
3 к народу, который постоянно оскорбляет Меня в лице, приносит жертвы в рощах и сожигает фимиам на черепках,
4 сидит в гробах и ночует в пещерах; ест свиное мясо, и мерзкое варево в сосудах у него;
5 который говорит: "остановись, не подходи ко мне, потому что я свят для тебя". Они - дым для обоняния Моего, огонь, горящий всякий день.
6 Вот что написано пред лицем Моим: не умолчу, но воздам, воздам в недро их
7 беззакония ваши, говорит Господь, и вместе беззакония отцов ваших, которые воскуряли фимиам на горах, и на холмах поносили Меня; и отмерю в недра их прежние деяния их.
8 Так говорит Господь: когда в виноградной кисти находится сок, тогда говорят: "не повреди ее, ибо в ней благословение"; то же сделаю Я и ради рабов Моих, чтобы не всех погубить.
9 И произведу от Иакова семя, и от Иуды наследника гор Моих, и наследуют это избранные Мои, и рабы Мои будут жить там.
10 И будет Сарон пастбищем для овец и долина Ахор - местом отдыха для волов народа Моего, который взыскал Меня.
11 А вас, которые оставили Господа, забыли святую гору Мою, приготовляете трапезу для Гада и растворяете полную чашу для Мени, -
12 вас обрекаю Я мечу, и все вы преклонитесь на заклание: потому что Я звал, и вы не отвечали; говорил, и вы не слушали, но делали злое в очах Моих и избирали то, что было неугодно Мне.
13 Посему так говорит Господь Бог: вот, рабы Мои будут есть, а вы будете голодать; рабы Мои будут пить, а вы будете томиться жаждою;
14 рабы Мои будут веселиться, а вы будете в стыде; рабы Мои будут петь от сердечной радости, а вы будете кричать от сердечной скорби и рыдать от сокрушения духа.
15 И оставите имя ваше избранным Моим для проклятия; и убьет тебя Господь Бог, а рабов Своих назовет иным именем,
16 которым кто будет благословлять себя на земле, будет благословляться Богом истины; и кто будет клясться на земле, будет клясться Богом истины, - потому что прежние скорби будут забыты и сокрыты от очей Моих.
17 Ибо вот, Я творю новое небо и новую землю, и прежние уже не будут воспоминаемы и не придут на сердце.
18 А вы будете веселиться и радоваться вовеки о том, что Я творю: ибо вот, Я творю Иерусалим веселием и народ его радостью.
19 И буду радоваться о Иерусалиме и веселиться о народе Моем; и не услышится в нем более голос плача и голос вопля.
20 Там не будет более малолетнего и старца, который не достигал бы полноты дней своих; ибо столетний будет умирать юношею, но столетний грешник будет проклинаем.
21 И буду строить домы и жить в них, и насаждать виноградники и есть плоды их.
22 Не будут строить, чтобы другой жил, не будут насаждать, чтобы другой ел; ибо дни народа Моего будут, как дни дерева, и избранные Мои долго будут пользоваться изделием рук своих.
23 Не будут трудиться напрасно и рождать детей на горе; ибо будут семенем, благословенным от Господа, и потомки их с ними.
24 И будет, прежде нежели они воззовут, Я отвечу; они еще будут говорить, и Я уже услышу.
25 Волк и ягненок будут пастись вместе, и лев, как вол, будет есть солому, а для змея прах будет пищею: они не будут причинять зла и вреда на всей святой горе Моей, говорит Господь.

66

1 Так говорит Господь: небо - престол Мой, а земля - подножие ног Моих; где же построите вы дом для Меня, и где место покоя Моего?
2 Ибо все это соделала рука Моя, и все сие было, говорит Господь. А вот на кого Я призрю: на смиренного и сокрушенного духом и на трепещущего пред словом Моим.
3 [Беззаконник же,] заколающий вола - то же, что убивающий человека; приносящий агнца в жертву - то же, что задушающий пса; приносящий семидал - то же, что приносящий свиную кровь; воскуряющий фимиам [в память] - то же, что молящийся идолу; и как они избрали собственные свои пути, и душа их находит удовольствие в мерзостях их, -
4 так и Я употреблю их обольщение и наведу на них ужасное для них: потому что Я звал, и не было отвечающего, говорил, и они не слушали, а делали злое в очах Моих и избирали то, что неугодно Мне.
5 Выслушайте слово Господа, трепещущие пред словом Его: ваши братья, ненавидящие вас и изгоняющие вас за имя Мое, говорят: "пусть явит Себя в славе Господь, и мы посмотрим на веселие ваше". Но они будут постыжены.
6 Вот, шум из города, голос из храма, голос Господа, воздающего возмездие врагам Своим.
7 Еще не мучилась родами, а родила; прежде нежели наступили боли ее, разрешилась сыном.
8 Кто слыхал таковое? кто видал подобное этому? возникала ли страна в один день? рождался ли народ в один раз, как Сион, едва начал родами мучиться, родил сынов своих?
9 Доведу ли Я до родов, и не дам родить? говорит Господь. Или, давая силу родить, заключу ли утробу? говорит Бог твой.
10 Возвеселитесь с Иерусалимом и радуйтесь о нем, все любящие его! возрадуйтесь с ним радостью, все сетовавшие о нем,
11 чтобы вам питаться и насыщаться от сосцов утешений его, упиваться и наслаждаться преизбытком славы его.
12 Ибо так говорит Господь: вот, Я направляю к нему мир как реку, и богатство народов - как разливающийся поток для наслаждения вашего; на руках будут носить вас и на коленях ласкать.
13 Как утешает кого-либо мать его, так утешу Я вас, и вы будете утешены в Иерусалиме.
14 И увидите это, и возрадуется сердце ваше, и кости ваши расцветут, как молодая зелень, и откроется рука Господа рабам Его, а на врагов Своих Он разгневается.
15 Ибо вот, придет Господь в огне, и колесницы Его - как вихрь, чтобы излить гнев Свой с яростью и прещение Свое с пылающим огнем.
16 Ибо Господь с огнем и мечом Своим произведет суд над всякою плотью, и много будет пораженных Господом.
17 Те, которые освящают и очищают себя в рощах, один за другим, едят свиное мясо и мерзость и мышей, - все погибнут, говорит Господь.
18 Ибо Я знаю деяния их и мысли их; и вот, приду собрать все народы и языки, и они придут и увидят славу Мою.
19 И положу на них знамение, и пошлю из спасенных от них к народам: в Фарсис, к Пулу и Луду, к натягивающим лук, к Тубалу и Явану, на дальние острова, которые не слышали обо Мне и не видели славы Моей: и они возвестят народам славу Мою
20 и представят всех братьев ваших от всех народов в дар Господу на конях и колесницах, и на носилках, и на мулах, и на быстрых верблюдах, на святую гору Мою, в Иерусалим, говорит Господь, - подобно тому, как сыны Израилевы приносят дар в дом Господа в чистом сосуде.
21 Из них буду брать также в священники и левиты, говорит Господь.
22 Ибо, как новое небо и новая земля, которые Я сотворю, всегда будут пред лицем Моим, говорит Господь, так будет и семя ваше и имя ваше.
23 Тогда из месяца в месяц и из субботы в субботу будет приходить всякая плоть пред лице Мое на поклонение, говорит Господь.
24 И будут выходить и увидят трупы людей, отступивших от Меня: ибо червь их не умрет, и огонь их не угаснет; и будут они мерзостью для всякой плоти.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/is.html ; быстрая - http://rusbible.ru/Ис (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Исход

Исход

Синодальный перевод

1

1 Вот имена сынов Израилевых, которые вошли в Египет с Иаковом [отцом их], вошли каждый со [всем] домом своим:
2 Рувим, Симеон, Левий и Иуда,
3 Иссахар, Завулон и Вениамин,
4 Дан и Неффалим, Гад и Асир.
5 Всех же душ, происшедших от чресл Иакова, было семьдесят [пять], а Иосиф был уже в Египте.
6 И умер Иосиф и все братья его и весь род их;
7 а сыны Израилевы расплодились и размножились, и возросли и усилились чрезвычайно, и наполнилась ими земля та.
8 И восстал в Египте новый царь, который не знал Иосифа,
9 и сказал народу своему: вот, народ сынов Израилевых многочислен и сильнее нас;
10 перехитрим же его, чтобы он не размножался; иначе, когда случится война, соединится и он с нашими неприятелями, и вооружится против нас, и выйдет из земли [нашей].
11 И поставили над ним начальников работ, чтобы изнуряли его тяжкими работами. И он построил фараону Пифом и Раамсес, города для запасов, [и он, иначе Илиополь].
12 Но чем более изнуряли его, тем более он умножался и тем более возрастал, так что [Египтяне] опасались сынов Израилевых.
13 И потому Египтяне с жестокостью принуждали сынов Израилевых к работам
14 и делали жизнь их горькою от тяжкой работы над глиною и кирпичами и от всякой работы полевой, от всякой работы, к которой принуждали их с жестокостью.
15 Царь Египетский повелел повивальным бабкам Евреянок, из коих одной имя Шифра, а другой Фуа,
16 и сказал [им]: когда вы будете повивать у Евреянок, то наблюдайте при родах: если будет сын, то умерщвляйте его, а если дочь, то пусть живет.
17 Но повивальные бабки боялись Бога и не делали так, как говорил им царь Египетский, и оставляли детей в живых.
18 Царь Египетский призвал повивальных бабок и сказал им: для чего вы делаете такое дело, что оставляете детей в живых?
19 Повивальные бабки сказали фараону: Еврейские женщины не так, как Египетские; они здоровы, ибо прежде нежели придет к ним повивальная бабка, они уже рождают.
20 За сие Бог делал добро повивальным бабкам, а народ умножался и весьма усиливался.
21 И так как повивальные бабки боялись Бога, то Он устроял домы их.
22 Тогда фараон всему народу своему повелел, говоря: всякого новорожденного [у Евреев] сына бросайте в реку, а всякую дочь оставляйте в живых.

2

1 Некто из племени Левиина пошел и взял себе жену из того же племени.
2 Жена зачала и родила сына и, видя, что он очень красив, скрывала его три месяца;
3 но не могши долее скрывать его, взяла корзинку из тростника и осмолила ее асфальтом и смолою и, положив в нее младенца, поставила в тростнике у берега реки,
4 а сестра его стала вдали наблюдать, что с ним будет.
5 И вышла дочь фараонова на реку мыться, а прислужницы ее ходили по берегу реки. Она увидела корзинку среди тростника и послала рабыню свою взять ее.
6 Открыла и увидела младенца; и вот, дитя плачет [в корзинке]; и сжалилась над ним [дочь фараонова] и сказала: это из Еврейских детей.
7 И сказала сестра его дочери фараоновой: не сходить ли мне и не позвать ли к тебе кормилицу из Евреянок, чтоб она вскормила тебе младенца?
8 Дочь фараонова сказала ей: сходи. Девица пошла и призвала мать младенца.
9 Дочь фараонова сказала ей: возьми младенца сего и вскорми его мне; я дам тебе плату. Женщина взяла младенца и кормила его.
10 И вырос младенец, и она привела его к дочери фараоновой, и он был у нее вместо сына, и нарекла имя ему: Моисей, потому что, говорила она, я из воды вынула его.
11 Спустя много времени, когда Моисей вырос, случилось, что он вышел к братьям своим [сынам Израилевым] и увидел тяжкие работы их; и увидел, что Египтянин бьет одного Еврея из братьев его, [сынов Израилевых].
12 Посмотрев туда и сюда и видя, что нет никого, он убил Египтянина и скрыл его в песке.
13 И вышел он на другой день, и вот, два Еврея ссорятся; и сказал он обижающему: зачем ты бьешь ближнего твоего?
14 А тот сказал: кто поставил тебя начальником и судьею над нами? не думаешь ли убить меня, как убил [вчера] Египтянина? Моисей испугался и сказал: верно, узнали об этом деле.
15 И услышал фараон об этом деле и хотел убить Моисея; но Моисей убежал от фараона и остановился в земле Мадиамской, и [придя в землю Мадиамскую] сел у колодезя.
16 У священника Мадиамского [было] семь дочерей, [которые пасли овец отца своего Иофора]. Они пришли, начерпали воды и наполнили корыта, чтобы напоить овец отца своего [Иофора].
17 И пришли пастухи и отогнали их. Тогда встал Моисей и защитил их, [и начерпал им воды] и напоил овец их.
18 И пришли они к Рагуилу, отцу своему, и он сказал [им]: что вы так скоро пришли сегодня?
19 Они сказали: какой-то Египтянин защитил нас от пастухов, и даже начерпал нам воды и напоил овец [наших].
20 Он сказал дочерям своим: где же он? зачем вы его оставили? позовите его, и пусть он ест хлеб.
21 Моисею понравилось жить у сего человека; и он выдал за Моисея дочь свою Сепфору.
22 Она [зачала и] родила сына, и [Моисей] нарек ему имя: Гирсам, потому что, говорил он, я стал пришельцем в чужой земле. [И зачав еще, родила другого сына, и он нарек ему имя: Елиезер, сказав: Бог отца моего был мне помощником и избавил меня от руки фараона.]
23 Спустя долгое время, умер царь Египетский. И стенали сыны Израилевы от работы и вопияли, и вопль их от работы восшел к Богу.
24 И услышал Бог стенание их, и вспомнил Бог завет Свой с Авраамом, Исааком и Иаковом.
25 И увидел Бог сынов Израилевых, и призрел их Бог.

3

1 Моисей пас овец у Иофора, тестя своего, священника Мадиамского. Однажды провел он стадо далеко в пустыню и пришел к горе Божией, Хориву.
2 И явился ему Ангел Господень в пламени огня из среды тернового куста. И увидел он, что терновый куст горит огнем, но куст не сгорает.
3 Моисей сказал: пойду и посмотрю на сие великое явление, отчего куст не сгорает.
4 Господь увидел, что он идет смотреть, и воззвал к нему Бог из среды куста, и сказал: Моисей! Моисей! Он сказал: вот я, [Господи]!
5 И сказал Бог: не подходи сюда; сними обувь твою с ног твоих, ибо место, на котором ты стоишь, есть земля святая.
6 И сказал [ему]: Я Бог отца твоего, Бог Авраама, Бог Исаака и Бог Иакова. Моисей закрыл лице свое, потому что боялся воззреть на Бога.
7 И сказал Господь [Моисею]: Я увидел страдание народа Моего в Египте и услышал вопль его от приставников его; Я знаю скорби его
8 и иду избавить его от руки Египтян и вывести его из земли сей [и ввести его] в землю хорошую и пространную, где течет молоко и мед, в землю Хананеев, Хеттеев, Аморреев, Ферезеев, [Гергесеев,] Евеев и Иевусеев.
9 И вот, уже вопль сынов Израилевых дошел до Меня, и Я вижу угнетение, каким угнетают их Египтяне.
10 Итак пойди: Я пошлю тебя к фараону [царю Египетскому]; и выведи из Египта народ Мой, сынов Израилевых.
11 Моисей сказал Богу: кто я, чтобы мне идти к фараону [царю Египетскому] и вывести из Египта сынов Израилевых?
12 И сказал [Бог]: Я буду с тобою, и вот тебе знамение, что Я послал тебя: когда ты выведешь народ [Мой] из Египта, вы совершите служение Богу на этой горе.
13 И сказал Моисей Богу: вот, я приду к сынам Израилевым и скажу им: Бог отцов ваших послал меня к вам. А они скажут мне: как Ему имя? Что сказать мне им?
14 Бог сказал Моисею: Я есмь Сущий. И сказал: так скажи сынам Израилевым: Сущий [Иегова] послал меня к вам.
15 И сказал еще Бог Моисею: так скажи сынам Израилевым: Господь, Бог отцов ваших, Бог Авраама, Бог Исаака и Бог Иакова послал меня к вам. Вот имя Мое на веки, и памятование о Мне из рода в род.
16 Пойди, собери старейшин [сынов] Израилевых и скажи им: Господь, Бог отцов ваших, явился мне, Бог Авраама, [Бог] Исаака и [Бог] Иакова, и сказал: Я посетил вас и увидел, что делается с вами в Египте.
17 И сказал: Я выведу вас от угнетения Египетского в землю Хананеев, Хеттеев, Аморреев, Ферезеев, [Гергесеев,] Евеев и Иевусеев, в землю, где течет молоко и мед.
18 И они послушают голоса твоего, и пойдешь ты и старейшины Израилевы к [фараону] царю Египетскому, и скажете ему: Господь, Бог Евреев, призвал нас; итак отпусти нас в пустыню, на три дня пути, чтобы принести жертву Господу, Богу нашему.
19 Но Я знаю, что [фараон] царь Египетский не позволит вам идти, если не принудить его рукою крепкою;
20 и простру руку Мою и поражу Египет всеми чудесами Моими, которые сделаю среди его; и после того он отпустит вас.
21 И дам народу сему милость в глазах Египтян; и когда пойдете, то пойдете не с пустыми руками:
22 каждая женщина выпросит у соседки своей и у живущей в доме ее вещей серебряных и вещей золотых, и одежд, и вы нарядите ими и сыновей ваших и дочерей ваших, и оберете Египтян.

4

1 И отвечал Моисей и сказал: а если они не поверят мне и не послушают голоса моего и скажут: не явился тебе Господь? [что сказать им?]
2 И сказал ему Господь: что это в руке у тебя? Он отвечал: жезл.
3 Господь сказал: брось его на землю. Он бросил его на землю, и жезл превратился в змея, и Моисей побежал от него.
4 И сказал Господь Моисею: простри руку твою и возьми его за хвост. Он простер руку свою, и взял его [за хвост]; и он стал жезлом в руке его.
5 Это для того, чтобы поверили [тебе], что явился тебе Господь, Бог отцов их, Бог Авраама, Бог Исаака и Бог Иакова.
6 Еще сказал ему Господь: положи руку твою к себе в пазуху. И он положил руку свою к себе в пазуху, вынул ее [из пазухи своей], и вот, рука его побелела от проказы, как снег.
7 [Еще] сказал [ему Господь]: положи опять руку твою к себе в пазуху. И он положил руку свою к себе в пазуху; и вынул ее из пазухи своей, и вот, она опять стала такою же, как тело его.
8 Если они не поверят тебе и не послушают голоса первого знамения, то поверят голосу знамения другого;
9 если же не поверят и двум сим знамениям и не послушают голоса твоего, то возьми воды из реки и вылей на сушу; и вода, взятая из реки, сделается кровью на суше.
10 И сказал Моисей Господу: о, Господи! человек я не речистый, и таков был и вчера и третьего дня, и когда Ты начал говорить с рабом Твоим: я тяжело говорю и косноязычен.
11 Господь сказал [Моисею]: кто дал уста человеку? кто делает немым, или глухим, или зрячим, или слепым? не Я ли Господь [Бог]?
12 итак пойди, и Я буду при устах твоих и научу тебя, что тебе говорить.
13 [Моисей] сказал: Господи! пошли другого, кого можешь послать.
14 И возгорелся гнев Господень на Моисея, и Он сказал: разве нет у тебя Аарона брата, Левитянина? Я знаю, что он может говорить [вместо тебя], и вот, он выйдет навстречу тебе, и, увидев тебя, возрадуется в сердце своем;
15 ты будешь ему говорить и влагать слова [Мои] в уста его, а Я буду при устах твоих и при устах его и буду учить вас, что вам делать;
16 и будет говорить он вместо тебя к народу; итак он будет твоими устами, а ты будешь ему вместо Бога;
17 и жезл сей [который был обращен в змея] возьми в руку твою: им ты будешь творить знамения.
18 И пошел Моисей, и возвратился к Иофору, тестю своему, и сказал ему: пойду я, и возвращусь к братьям моим, которые в Египте, и посмотрю, живы ли еще они? И сказал Иофор Моисею: иди с миром. [Спустя много времени умер царь Египетский.]
19 И сказал Господь Моисею в [земле] Мадиамской: пойди, возвратись в Египет, ибо умерли все, искавшие души твоей.
20 И взял Моисей жену свою и сыновей своих, посадил их на осла и отправился в землю Египетскую. И жезл Божий Моисей взял в руку свою.
21 И сказал Господь Моисею: когда пойдешь и возвратишься в Египет, смотри, все чудеса, которые Я поручил тебе, сделай пред лицем фараона, а Я ожесточу сердце его, и он не отпустит народа.
22 И скажи фараону: так говорит Господь [Бог Еврейский]: Израиль есть сын Мой, первенец Мой;
23 Я говорю тебе: отпусти сына Моего, чтобы он совершил Мне служение; а если не отпустишь его, то вот, Я убью сына твоего, первенца твоего.
24 Дорогою на ночлеге случилось, что встретил его Господь и хотел умертвить его.
25 Тогда Сепфора, взяв каменный нож, обрезала крайнюю плоть сына своего и, бросив к ногам его, сказала: ты жених крови у меня.
26 И отошел от него Господь. Тогда сказала она: жених крови — по обрезанию.
27 И Господь сказал Аарону: пойди навстречу Моисею в пустыню. И он пошел, и встретился с ним при горе Божией, и поцеловал его.
28 И пересказал Моисей Аарону все слова Господа, Который его послал, и все знамения, которые Он заповедал.
29 И пошел Моисей с Аароном, и собрали они всех старейшин сынов Израилевых,
30 и пересказал [им] Аарон все слова, которые говорил Господь Моисею; и сделал Моисей знамения пред глазами народа,
31 и поверил народ; и услышали, что Господь посетил сынов Израилевых и увидел страдание их, и преклонились они и поклонились.

5

1 После сего Моисей и Аарон пришли к фараону и сказали [ему]: так говорит Господь, Бог Израилев: отпусти народ Мой, чтоб он совершил Мне праздник в пустыне.
2 Но фараон сказал: кто такой Господь, чтоб я послушался голоса Его и отпустил [сынов] Израиля? я не знаю Господа и Израиля не отпущу.
3 Они сказали [ему]: Бог Евреев призвал нас; отпусти нас в пустыню на три дня пути принести жертву Господу, Богу нашему, чтобы Он не поразил нас язвою, или мечом.
4 И сказал им царь Египетский: для чего вы, Моисей и Аарон, отвлекаете народ [мой] от дел его? ступайте [каждый из вас] на свою работу.
5 И сказал фараон: вот, народ в земле сей многочислен, и вы отвлекаете его от работ его.
6 И в тот же день фараон дал повеление приставникам над народом и надзирателям, говоря:
7 не давайте впредь народу соломы для делания кирпича, как вчера и третьего дня, пусть они сами ходят и собирают себе солому,
8 а кирпичей наложите на них то же урочное число, какое они делали вчера и третьего дня, и не убавляйте; они праздны, потому и кричат: пойдем, принесем жертву Богу нашему;
9 дать им больше работы, чтоб они работали и не занимались пустыми речами.
10 И вышли приставники народа и надзиратели его и сказали народу: так говорит фараон: не даю вам соломы;
11 сами пойдите, берите себе солому, где найдете, а от работы вашей ничего не убавляется.
12 И рассеялся народ по всей земле Египетской собирать жниво вместо соломы.
13 Приставники же понуждали [их], говоря: выполняйте [урочную] работу свою каждый день, как и тогда, когда была у вас солома.
14 А надзирателей из сынов Израилевых, которых поставили над ними приставники фараоновы, били, говоря: почему вы вчера и сегодня не изготовляете урочного числа кирпичей, как было до сих пор?
15 И пришли надзиратели сынов Израилевых и возопили к фараону, говоря: для чего ты так поступаешь с рабами твоими?
16 соломы не дают рабам твоим, а кирпичи, говорят нам, делайте. И вот, рабов твоих бьют; грех народу твоему.
17 Но он сказал [им]: праздны вы, праздны, поэтому и говорите: пойдем, принесем жертву Господу.
18 Пойдите же, работайте; соломы не дадут вам, а положенное число кирпичей давайте.
19 И увидели надзиратели сынов Израилевых беду свою в словах: не убавляйте числа кирпичей, какое [положено] на каждый день.
20 И когда они вышли от фараона, то встретились с Моисеем и Аароном, которые стояли, ожидая их,
21 и сказали им: да видит и судит вам Господь за то, что вы сделали нас ненавистными в глазах фараона и рабов его и дали им меч в руки, чтобы убить нас.
22 И обратился Моисей к Господу и сказал: Господи! для чего Ты подвергнул такому бедствию народ сей, [и] для чего послал меня?
23 ибо с того времени, как я пришел к фараону и стал говорить именем Твоим, он начал хуже поступать с народом сим; избавить же, — Ты не избавил народа Твоего.

6

1 И сказал Господь Моисею: теперь увидишь ты, что Я сделаю с фараоном; по действию руки крепкой он отпустит их; по действию руки крепкой даже выгонит их из земли своей.
2 И говорил Бог Моисею и сказал ему: Я Господь.
3 Являлся Я Аврааму, Исааку и Иакову с именем "Бог Всемогущий", а с именем Моим "Господь" не открылся им;
4 и Я поставил завет Мой с ними, чтобы дать им землю Ханаанскую, землю странствования их, в которой они странствовали.
5 И Я услышал стенание сынов Израилевых о том, что Египтяне держат их в рабстве, и вспомнил завет Мой.
6 Итак скажи сынам Израилевым: Я Господь, и выведу вас из-под ига Египтян, и избавлю вас от рабства их, и спасу вас мышцею простертою и судами великими;
7 и приму вас Себе в народ и буду вам Богом, и вы узнаете, что Я Господь, Бог ваш, изведший вас [из земли Египетской] из-под ига Египетского;
8 и введу вас в ту землю, о которой Я, подняв руку Мою, клялся дать ее Аврааму, Исааку и Иакову, и дам вам ее в наследие. Я Господь.
9 Моисей пересказал это сынам Израилевым; но они не послушали Моисея по малодушию и тяжести работ.
10 И сказал Господь Моисею, говоря:
11 войди, скажи фараону, царю Египетскому, чтобы он отпустил сынов Израилевых из земли своей.
12 И сказал Моисей пред Господом, говоря: вот, сыны Израилевы не слушают меня; как же послушает меня фараон? а я не словесен.
13 И говорил Господь Моисею и Аарону, и давал им повеления к сынам Израилевым и к фараону, царю Египетскому, чтобы вывести сынов Израилевых из земли Египетской.
14 Вот начальники поколений их: сыны Рувима, первенца Израилева: Ханох и Фаллу, Хецрон и Харми: это семейства Рувимовы.
15 Сыны Симеона: Иемуил и Иамин, и Огад, и Иахин, и Цохар, и Саул, сын Хананеянки: это семейства Симеона.
16 Вот имена сынов Левия по родам их: Гирсон и Кааф и Мерари. А лет жизни Левия было сто тридцать семь.
17 Сыны Гирсона: Ливни и Шимеи с семействами их.
18 Сыны Каафовы: Амрам и Ицгар, и Хеврон, и Узиил. А лет жизни Каафа было сто тридцать три года.
19 Сыны Мерари: Махли и Муши. Это семейства Левия по родам их.
20 Амрам взял Иохаведу, тетку свою, себе в жену, и она родила ему Аарона и Моисея [и Мариам, сестру их]. А лет жизни Амрама было сто тридцать семь.
21 Сыны Ицгаровы: Корей и Нефег и Зихри.
22 Сыны Узииловы: Мисаил и Елцафан и Сифри.
23 Аарон взял себе в жену Елисавету, дочь Аминадава, сестру Наассона, и она родила ему Надава и Авиуда, Елеазара и Ифамара.
24 Сыны Корея: Асир, Елкана и Авиасаф: это семейства Кореевы.
25 Елеазар, сын Аарона, взял себе в жену одну из дочерей Футииловых, и она родила ему Финееса. Вот начальники поколений левитских по семействам их.
26 Аарон и Моисей, это — те, которым сказал Господь: выведите сынов Израилевых из земли Египетской по ополчениям их.
27 Они-то говорили фараону, царю Египетскому, чтобы вывести сынов Израилевых из Египта; это — Моисей и Аарон.
28 Итак в то время, когда Господь говорил Моисею в земле Египетской,
29 Господь сказал Моисею, говоря: Я Господь! скажи фараону, царю Египетскому, всё, что Я говорю тебе.
30 Моисей же сказал пред Господом: вот, я несловесен: как же послушает меня фараон?

7

1 Но Господь сказал Моисею: смотри, Я поставил тебя Богом фараону, а Аарон, брат твой, будет твоим пророком:
2 ты будешь говорить [ему] все, что Я повелю тебе, а Аарон, брат твой, будет говорить фараону, чтобы он отпустил сынов Израилевых из земли своей;
3 но Я ожесточу сердце фараоново, и явлю множество знамений Моих и чудес Моих в земле Египетской;
4 фараон не послушает вас, и Я наложу руку Мою на Египет и выведу воинство Мое, народ Мой, сынов Израилевых, из земли Египетской — судами великими;
5 тогда узнают [все] Египтяне, что Я Господь, когда простру руку Мою на Египет и выведу сынов Израилевых из среды их.
6 И сделали Моисей и Аарон, как повелел им Господь, так они и сделали.
7 Моисей был восьмидесяти, а Аарон [брат его] восьмидесяти трех лет, когда стали говорить они к фараону.
8 И сказал Господь Моисею и Аарону, говоря:
9 если фараон скажет вам: сделайте [знамение или] чудо, то ты скажи Аарону [брату твоему]: возьми жезл твой и брось [на землю] пред фараоном [и пред рабами его], — он сделается змеем.
10 Моисей и Аарон пришли к фараону [и к рабам его] и сделали так, как повелел [им] Господь. И бросил Аарон жезл свой пред фараоном и пред рабами его, и он сделался змеем.
11 И призвал фараон мудрецов [Египетских] и чародеев; и эти волхвы Египетские сделали то же своими чарами:
12 каждый из них бросил свой жезл, и они сделались змеями, но жезл Ааронов поглотил их жезлы.
13 Сердце фараоново ожесточилось, и он не послушал их, как и говорил [им] Господь.
14 И сказал Господь Моисею: упорно сердце фараоново: он не хочет отпустить народ.
15 Пойди к фараону завтра: вот, он выйдет к воде, ты стань на пути его, на берегу реки, и жезл, который превращался в змея, возьми в руку твою
16 и скажи ему: Господь, Бог Евреев, послал меня сказать тебе: отпусти народ Мой, чтобы он совершил Мне служение в пустыне; но вот, ты доселе не послушался.
17 Так говорит Господь: из сего узнаешь, что Я Господь: вот этим жезлом, который в руке моей, я ударю по воде, которая в реке, и она превратится в кровь,
18 и рыба в реке умрет, и река воссмердит, и Египтянам омерзительно будет пить воду из реки.
19 И сказал Господь Моисею: скажи Аарону [брату твоему]: возьми жезл твой [в руку твою] и простри руку твою на воды Египтян: на реки их, на потоки их, на озера их и на всякое вместилище вод их, — и превратятся в кровь, и будет кровь по всей земле Египетской и в деревянных и в каменных сосудах.
20 И сделали Моисей и Аарон, как повелел [им] Господь. И поднял [Аарон] жезл [свой] и ударил по воде речной пред глазами фараона и пред глазами рабов его, и вся вода в реке превратилась в кровь,
21 и рыба в реке вымерла, и река воссмердела, и Египтяне не могли пить воды из реки; и была кровь по всей земле Египетской.
22 И волхвы Египетские чарами своими сделали то же. И ожесточилось сердце фараона, и не послушал их, как и говорил Господь.
23 И оборотился фараон, и пошел в дом свой; и сердце его не тронулось и сим.
24 И стали копать все Египтяне около реки чтобы найти воду для питья, потому что не могли пить воды из реки.
25 И исполнилось семь дней после того, как Господь поразил реку.

8

1 И сказал Господь Моисею: пойди к фараону и скажи ему: так говорит Господь: отпусти народ Мой, чтобы он совершил Мне служение;
2 если же ты не согласишься отпустить, то вот, Я поражаю всю область твою жабами;
3 и воскишит река жабами, и они выйдут и войдут в дом твой, и в спальню твою, и на постель твою, и в домы рабов твоих и народа твоего, и в печи твои, и в квашни твои,
4 и на тебя, и на народ твой, и на всех рабов твоих взойдут жабы.
5 И сказал Господь Моисею: скажи Аарону [брату твоему]: простри руку твою с жезлом твоим на реки, на потоки и на озера и выведи жаб на землю Египетскую.
6 Аарон простер руку свою на воды Египетские [и вывел жаб]; и вышли жабы и покрыли землю Египетскую.
7 То же сделали и волхвы [Египетские] чарами своими и вывели жаб на землю Египетскую.
8 И призвал фараон Моисея и Аарона и сказал: помолитесь [обо мне] Господу, чтоб Он удалил жаб от меня и от народа моего, и я отпущу народ Израильский принести жертву Господу.
9 Моисей сказал фараону: назначь мне сам, когда помолиться за тебя, за рабов твоих и за народ твой, чтобы жабы исчезли у тебя, [у народа твоего,] в домах твоих, и остались только в реке.
10 Он сказал: завтра. Моисей отвечал: будет по слову твоему, дабы ты узнал, что нет никого, как Господь Бог наш;
11 и удалятся жабы от тебя, от домов твоих [и с полей], и от рабов твоих и от твоего народа; только в реке они останутся.
12 Моисей и Аарон вышли от фараона, и Моисей воззвал к Господу о жабах, которых Он навел на фараона.
13 И сделал Господь по слову Моисея: жабы вымерли в домах, на дворах и на полях [их];
14 и собрали их в груды, и воссмердела земля.
15 И увидел фараон, что сделалось облегчение, и ожесточил сердце свое, и не послушал их, как и говорил Господь.
16 И сказал Господь Моисею: скажи Аарону: простри [рукою] жезл твой и ударь в персть земную, и [будут мошки на людях и на скоте и на фараоне, и в доме его и на рабах его, вся персть земная] сделается мошками по всей земле Египетской.
17 Так они и сделали: Аарон простер руку свою с жезлом своим и ударил в персть земную, и явились мошки на людях и на скоте. Вся персть земная сделалась мошками по всей земле Египетской.
18 Старались также и волхвы чарами своими произвести мошек, но не могли. И были мошки на людях и на скоте.
19 И сказали волхвы фараону: это перст Божий. Но сердце фараоново ожесточилось, и он не послушал их, как и говорил Господь.
20 И сказал Господь Моисею: завтра встань рано и явись пред лице фараона. Вот, он пойдет к воде, и ты скажи ему: так говорит Господь: отпусти народ Мой, чтобы он совершил Мне служение [в пустыне];
21 а если не отпустишь народа Моего, то вот, Я пошлю на тебя и на рабов твоих, и на народ твой, и в домы твои песьих мух, и наполнятся домы Египтян песьими мухами и самая земля, на которой они живут;
22 и отделю в тот день землю Гесем, на которой пребывает народ Мой, и там не будет песьих мух, дабы ты знал, что Я Господь [Бог] среди [всей] земли;
23 Я сделаю разделение между народом Моим и между народом твоим. Завтра будет сие знамение [на земле].
24 Так и сделал Господь: налетело множество песьих мух в дом фараонов, и в домы рабов его, и на всю землю Египетскую: погибала земля от песьих мух.
25 И призвал фараон Моисея и Аарона и сказал: пойдите, принесите жертву [Господу] Богу вашему в сей земле.
26 Но Моисей сказал: нельзя сего сделать, ибо отвратительно для Египтян жертвоприношение наше Господу, Богу нашему: если мы отвратительную для Египтян жертву станем приносить в глазах их, то не побьют ли они нас камнями?
27 мы пойдем в пустыню, на три дня пути, и принесем жертву Господу, Богу нашему, как скажет нам [Господь].
28 И сказал фараон: я отпущу вас принести жертву Господу Богу вашему в пустыне, только не уходите далеко; помолитесь обо мне [Господу].
29 Моисей сказал: вот, я выхожу от тебя и помолюсь Господу [Богу], и удалятся песьи мухи от фараона, и от рабов его, и от народа его завтра, только фараон пусть перестанет обманывать, не отпуская народа принести жертву Господу.
30 И вышел Моисей от фараона и помолился Господу.
31 И сделал Господь по слову Моисея и удалил песьих мух от фараона, от рабов его и от народа его: не осталось ни одной.
32 Но фараон ожесточил сердце свое и на этот раз и не отпустил народа.

9

1 И сказал Господь Моисею: пойди к фараону и скажи ему: так говорит Господь, Бог Евреев: отпусти народ Мой, чтобы он совершил Мне служение;
2 ибо если ты не захочешь отпустить [народ Мой] и еще будешь удерживать его,
3 то вот, рука Господня будет на скоте твоем, который в поле, на конях, на ослах, на верблюдах, на волах и овцах: будет моровая язва весьма тяжкая;
4 и разделит Господь [в то время] между скотом Израильским и скотом Египетским, и из всего [скота] сынов Израилевых не умрет ничего.
5 И назначил Господь время, сказав: завтра сделает это Господь в земле сей.
6 И сделал это Господь на другой день, и вымер весь скот Египетский; из скота же сынов Израилевых не умерло ничего.
7 Фараон послал узнать, и вот, из [всего] скота [сынов] Израилевых не умерло ничего. Но сердце фараоново ожесточилось, и он не отпустил народа.
8 И сказал Господь Моисею и Аарону: возьмите по полной горсти пепла из печи, и пусть бросит его Моисей к небу в глазах фараона [и рабов его];
9 и поднимется пыль по всей земле Египетской, и будет на людях и на скоте воспаление с нарывами, во всей земле Египетской.
10 Они взяли пепла из печи и предстали пред лице фараона. Моисей бросил его к небу, и сделалось воспаление с нарывами на людях и на скоте.
11 И не могли волхвы устоять пред Моисеем по причине воспаления, потому что воспаление было на волхвах и на всех Египтянах.
12 Но Господь ожесточил сердце фараона, и он не послушал их, как и говорил Господь Моисею.
13 И сказал Господь Моисею: завтра встань рано и явись пред лице фараона, и скажи ему: так говорит Господь, Бог Евреев: отпусти народ Мой, чтобы он совершил Мне служение;
14 ибо в этот раз Я пошлю все язвы Мои в сердце твое, и на рабов твоих, и на народ твой, дабы ты узнал, что нет подобного Мне на всей земле;
15 так как Я простер руку Мою, то поразил бы тебя и народ твой язвою, и ты истреблен был бы с земли:
16 но для того Я сохранил тебя, чтобы показать на тебе силу Мою, и чтобы возвещено было имя Мое по всей земле;
17 ты еще противостоишь народу Моему, чтобы не отпускать его, —
18 вот, Я пошлю завтра, в это самое время, град весьма сильный, которому подобного не было в Египте со дня основания его доныне;
19 итак пошли собрать стада твои и все, что есть у тебя в поле: на всех людей и скот, которые останутся в поле и не соберутся в домы, падет град, и они умрут.
20 Те из рабов фараоновых, которые убоялись слова Господня, поспешно собрали рабов своих и стада свои в домы;
21 а кто не обратил сердца своего к слову Господню, тот оставил рабов своих и стада свои в поле.
22 И сказал Господь Моисею: простри руку твою к небу, и падет град на всю землю Египетскую, на людей, на скот и на всю траву полевую в земле Египетской.
23 И простер Моисей жезл свой к небу, и Господь произвел гром и град, и огонь разливался по земле; и послал Господь град на [всю] землю Египетскую;
24 и был град и огонь между градом, [град] весьма сильный, какого не было во всей земле Египетской со времени населения ее.
25 И побил град по всей земле Египетской все, что было в поле, от человека до скота, и всю траву полевую побил град, и все деревья в поле поломал [град];
26 только в земле Гесем, где жили сыны Израилевы, не было града.
27 И послал фараон, и призвал Моисея и Аарона, и сказал им: на этот раз я согрешил; Господь праведен, а я и народ мой виновны;
28 помолитесь [обо мне] Господу: пусть перестанут громы Божии и град [и огонь на земле], и отпущу вас и не буду более удерживать.
29 Моисей сказал ему: как скоро я выйду из города, простру руки мои к Господу [на небо], громы перестанут, и града [и дождя] более не будет, дабы ты узнал, что Господня земля;
30 но я знаю, что ты и рабы твои еще не убоитесь Господа Бога.
31 Лен и ячмень были побиты, потому что ячмень выколосился, а лен осеменился;
32 а пшеница и полба не побиты, потому что они были поздние.
33 И вышел Моисей от фараона из города и простер руки свои к Господу, и прекратились гром и град, и дождь перестал литься на землю.
34 И увидел фараон, что перестал дождь и град и гром, и продолжал грешить, и отягчил сердце свое сам и рабы его.
35 И ожесточилось сердце фараона [и рабов его], и он не отпустил сынов Израилевых, как и говорил Господь чрез Моисея.

10

1 И сказал Господь Моисею: войди к фараону, ибо Я отягчил сердце его и сердце рабов его, чтобы явить между ними сии знамения Мои,
2 и чтобы ты рассказывал сыну твоему и сыну сына твоего о том, что Я сделал в Египте, и о знамениях Моих, которые Я показал в нем, и чтобы вы знали, что Я Господь.
3 Моисей и Аарон пришли к фараону и сказали ему: так говорит Господь, Бог Евреев: долго ли ты не смиришься предо Мною? отпусти народ Мой, чтобы он совершил Мне служение;
4 а если ты не отпустишь народа Моего, то вот, завтра [в это самое время] Я наведу саранчу на [всю] твою область:
5 она покроет лице земли так, что нельзя будет видеть земли, и поест у вас [все] оставшееся [на земле], уцелевшее от града; объест также все дерева, растущие у вас в поле,
6 и наполнит домы твои, домы всех рабов твоих и [все] домы всех Египтян, чего не видели отцы твои, ни отцы отцов твоих со дня, как живут на земле, даже до сего дня. [Моисей] обратился и вышел от фараона.
7 Тогда рабы фараоновы сказали ему: долго ли он будет мучить нас? отпусти сих людей, пусть они совершат служение Господу, Богу своему; неужели ты еще не видишь, что Египет гибнет?
8 И возвратили Моисея и Аарона к фараону, и [фараон] сказал им: пойдите, совершите служение Господу, Богу вашему; кто же и кто пойдет?
9 И сказал Моисей: пойдем с малолетними нашими и стариками нашими, с сыновьями нашими и дочерями нашими, и с овцами нашими и с волами нашими пойдем, ибо у нас праздник Господу [Богу нашему].
10 [Фараон] сказал им: пусть будет так, Господь с вами! я готов отпустить вас: но зачем с детьми? видите, у вас худое намерение!
11 нет: пойдите одни мужчины и совершите служение Господу, так как вы сего просили. И выгнали их от фараона.
12 Тогда Господь сказал Моисею: простри руку твою на землю Египетскую, и пусть нападет саранча на землю Египетскую и поест всю траву земную [и все плоды древесные], всё, что уцелело от града.
13 И простер Моисей жезл свой на землю Египетскую, и Господь навел на сию землю восточный ветер, продолжавшийся весь тот день и всю ночь. Настало утро, и восточный ветер нанес саранчу.
14 И напала саранча на всю землю Египетскую и легла по всей стране Египетской в великом множестве: прежде не бывало такой саранчи, и после сего не будет такой;
15 она покрыла лице всей земли, так что земли не было видно, и поела всю траву земную и все плоды древесные, уцелевшие от града, и не осталось никакой зелени ни на деревах, ни на траве полевой во всей земле Египетской.
16 Фараон поспешно призвал Моисея и Аарона и сказал: согрешил я пред Господом, Богом вашим, и пред вами;
17 теперь простите грех мой еще раз и помолитесь Господу Богу вашему, чтобы Он только отвратил от меня сию смерть.
18 [Моисей] вышел от фараона и помолился Господу.
19 И воздвигнул Господь с противной стороны западный весьма сильный ветер, и он понес саранчу и бросил ее в Чермное море: не осталось ни одной саранчи во всей стране Египетской.
20 Но Господь ожесточил сердце фараона, и он не отпустил сынов Израилевых.
21 И сказал Господь Моисею: простри руку твою к небу, и будет тьма на земле Египетской, осязаемая тьма.
22 Моисей простер руку свою к небу, и была густая тьма по всей земле Египетской три дня;
23 не видели друг друга, и никто не вставал с места своего три дня; у всех же сынов Израилевых был свет в жилищах их.
24 Фараон призвал Моисея [и Аарона] и сказал: пойдите, совершите служение Господу [Богу вашему], пусть только останется мелкий и крупный скот ваш, а дети ваши пусть идут с вами.
25 Но Моисей сказал: [нет,] дай также в руки наши жертвы и всесожжения, чтобы принести Господу Богу нашему;
26 пусть пойдут и стада наши с нами, не останется ни копыта; ибо из них мы возьмем на жертву Господу, Богу нашему; но доколе не придем туда, мы не знаем, что принести в жертву Господу [Богу нашему].
27 И ожесточил Господь сердце фараона, и он не захотел отпустить их.
28 И сказал ему фараон: пойди от меня; берегись, не являйся более пред лице мое; в тот день, когда ты увидишь лице мое, умрешь.
29 И сказал Моисей: как сказал ты, так и будет; я не увижу более лица твоего.

11

1 И сказал Господь Моисею: еще одну казнь Я наведу на фараона и на Египтян; после того он отпустит вас отсюда; когда же он будет отпускать [вас], с поспешностью будет гнать вас отсюда;
2 внуши народу [тайно], чтобы каждый у ближнего своего и каждая женщина у ближней своей выпросили вещей серебряных и вещей золотых [и одежд].
3 И дал Господь милость народу [Своему] в глазах Египтян, [и они давали ему;] да и Моисей был весьма велик в земле Египетской, в глазах [фараона и] рабов фараоновых и в глазах [всего] народа.
4 И сказал Моисей: так говорит Господь: в полночь Я пройду посреди Египта,
5 и умрет всякий первенец в земле Египетской от первенца фараона, который сидит на престоле своем, до первенца рабыни, которая при жерновах, и всё первородное из скота;
6 и будет вопль великий по всей земле Египетской, какого не бывало и какого не будет более;
7 у всех же сынов Израилевых ни на человека, ни на скот не пошевелит пес языком своим, дабы вы знали, какое различие делает Господь между Египтянами и между Израильтянами.
8 И придут все рабы твои сии ко мне и поклонятся мне, говоря: выйди ты и весь народ [твой], которым ты предводительствуешь. После сего я и выйду. И вышел [Моисей] от фараона с гневом.
9 И сказал Господь Моисею: не послушал вас фараон, чтобы умножились [знамения Мои и] чудеса Мои в земле Египетской.
10 Моисей и Аарон сделали все сии [знамения и] чудеса пред фараоном; но Господь ожесточил сердце фараона, и он не отпустил сынов Израилевых из земли своей.

12

1 И сказал Господь Моисею и Аарону в земле Египетской, говоря:
2 месяц сей да будет у вас началом месяцев, первым да будет он у вас между месяцами года.
3 Скажите всему обществу [сынов] Израилевых: в десятый день сего месяца пусть возьмут себе каждый одного агнца по семействам, по агнцу на семейство;
4 а если семейство так мало, что не съест агнца, то пусть возьмет с соседом своим, ближайшим к дому своему, по числу душ: по той мере, сколько каждый съест, расчислитесь на агнца.
5 Агнец у вас должен быть без порока, мужеского пола, однолетний; возьмите его от овец, или от коз,
6 и пусть он хранится у вас до четырнадцатого дня сего месяца: тогда пусть заколет его все собрание общества Израильского вечером,
7 и пусть возьмут от крови его и помажут на обоих косяках и на перекладине дверей в домах, где будут есть его;
8 пусть съедят мясо его в сию самую ночь, испеченное на огне; с пресным хлебом и с горькими травами пусть съедят его;
9 не ешьте от него недопеченного, или сваренного в воде, но ешьте испеченное на огне, голову с ногами и внутренностями;
10 не оставляйте от него до утра [и кости его не сокрушайте], но оставшееся от него до утра сожгите на огне.
11 Ешьте же его так: пусть будут чресла ваши препоясаны, обувь ваша на ногах ваших и посохи ваши в руках ваших, и ешьте его с поспешностью: это — Пасха Господня.
12 А Я в сию самую ночь пройду по земле Египетской и поражу всякого первенца в земле Египетской, от человека до скота, и над всеми богами Египетскими произведу суд. Я Господь.
13 И будет у вас кровь знамением на домах, где вы находитесь, и увижу кровь и пройду мимо вас, и не будет между вами язвы губительной, когда буду поражать землю Египетскую.
14 И да будет вам день сей памятен, и празднуйте в оный праздник Господу во [все] роды ваши; как установление вечное празднуйте его.
15 Семь дней ешьте пресный хлеб; с самого первого дня уничтожьте квасное в домах ваших, ибо кто будет есть квасное с первого дня до седьмого дня, душа та истреблена будет из среды Израиля.
16 И в первый день да будет у вас священное собрание, и в седьмой день священное собрание: никакой работы не должно делать в них; только что есть каждому, одно то можно делать вам.
17 Наблюдайте опресноки, ибо в сей самый день Я вывел ополчения ваши из земли Египетской, и наблюдайте день сей в роды ваши, как установление вечное.
18 С четырнадцатого дня первого месяца, с вечера ешьте пресный хлеб до вечера двадцать первого дня того же месяца;
19 семь дней не должно быть закваски в домах ваших, ибо кто будет есть квасное, душа та истреблена будет из общества [сынов] Израилевых, пришлец ли то, или природный житель земли той.
20 Ничего квасного не ешьте; во всяком местопребывании вашем ешьте пресный хлеб.
21 И созвал Моисей всех старейшин [сынов] Израилевых и сказал им: выберите и возьмите себе агнцев по семействам вашим и заколите пасху;
22 и возьмите пучок иссопа, и обмочите в кровь, которая в сосуде, и помажьте перекладину и оба косяка дверей кровью, которая в сосуде; а вы никто не выходите за двери дома своего до утра.
23 И пойдет Господь поражать Египет, и увидит кровь на перекладине и на обоих косяках, и пройдет Господь мимо дверей, и не попустит губителю войти в домы ваши для поражения.
24 Храните сие, как закон для себя и для сынов своих на веки.
25 Когда войдете в землю, которую Господь даст вам, как Он говорил, соблюдайте сие служение.
26 И когда скажут вам дети ваши: что это за служение?
27 скажите [им]: это пасхальная жертва Господу, Который прошел мимо домов сынов Израилевых в Египте, когда поражал Египтян, и домы наши избавил. И преклонился народ и поклонился.
28 И пошли сыны Израилевы и сделали: как повелел Господь Моисею и Аарону, так и сделали.
29 В полночь Господь поразил всех первенцев в земле Египетской, от первенца фараона, сидевшего на престоле своем, до первенца узника, находившегося в темнице, и все первородное из скота.
30 И встал фараон ночью сам и все рабы его и весь Египет; и сделался великий вопль [во всей земле] Египетской, ибо не было дома, где не было бы мертвеца.
31 И призвал [фараон] Моисея и Аарона ночью и сказал [им]: встаньте, выйдите из среды народа моего, как вы, так и сыны Израилевы, и пойдите, совершите служение Господу [Богу вашему], как говорили вы;
32 и мелкий и крупный скот ваш возьмите, как вы говорили; и пойдите и благословите меня.
33 И понуждали Египтяне народ, чтобы скорее выслать его из земли той; ибо говорили они: мы все помрем.
34 И понес народ тесто свое, прежде нежели оно вскисло; квашни их, завязанные в одеждах их, были на плечах их.
35 И сделали сыны Израилевы по слову Моисея и просили у Египтян вещей серебряных и вещей золотых и одежд.
36 Господь же дал милость народу [Своему] в глазах Египтян: и они давали ему, и обобрал он Египтян.
37 И отправились сыны Израилевы из Раамсеса в Сокхоф до шестисот тысяч пеших мужчин, кроме детей;
38 и множество разноплеменных людей вышли с ними, и мелкий и крупный скот, стадо весьма большое.
39 И испекли они из теста, которое вынесли из Египта, пресные лепешки, ибо оно еще не вскисло, потому что они выгнаны были из Египта и не могли медлить, и даже пищи не приготовили себе на дорогу.
40 Времени же, в которое сыны Израилевы [и отцы их] обитали в Египте [и в земле Ханаанской], было четыреста тридцать лет.
41 По прошествии четырехсот тридцати лет, в этот самый день вышло все ополчение Господне из земли Египетской ночью.
42 Это — ночь бдения Господу за изведение их из земли Египетской; эта самая ночь — бдение Господу у всех сынов Израилевых в роды их.
43 И сказал Господь Моисею и Аарону: вот устав Пасхи: никакой иноплеменник не должен есть ее;
44 а всякий раб, купленный за серебро, когда обрежешь его, может есть ее;
45 поселенец и наемник не должен есть ее.
46 В одном доме должно есть ее, [не оставляйте от нее до утра,] не выносите мяса вон из дома и костей ее не сокрушайте.
47 Все общество [сынов] Израиля должно совершать ее.
48 Если же поселится у тебя пришлец и захочет совершить Пасху Господу, то обрежь у него всех мужеского пола, и тогда пусть он приступит к совершению ее и будет как природный житель земли; а никакой необрезанный не должен есть ее;
49 один закон да будет и для природного жителя и для пришельца, поселившегося между вами.
50 И сделали все сыны Израилевы: как повелел Господь Моисею и Аарону, так и сделали.
51 В этот самый день Господь вывел сынов Израилевых из земли Египетской по ополчениям их.

13

1 И сказал Господь Моисею, говоря:
2 освяти Мне каждого первенца, разверзающего всякие ложесна между сынами Израилевыми, от человека до скота, [потому что] Мои они.
3 И сказал Моисей народу: помните сей день, в который вышли вы из Египта, из дома рабства, ибо рукою крепкою вывел вас Господь оттоле, и не ешьте квасного:
4 сегодня выходите вы, в месяце Авиве.
5 И когда введет тебя Господь [Бог твой] в землю Хананеев и Хеттеев, и Аморреев, и Евеев, и Иевусеев, [Гергесеев, и Ферезеев,] о которой клялся Он отцам твоим, что даст тебе землю, где течет молоко и мед, то совершай сие служение в сем месяце;
6 семь дней ешь пресный хлеб, и в седьмой день — праздник Господу;
7 пресный хлеб должно есть семь дней, и не должно находиться у тебя квасного хлеба, и не должно находиться у тебя квасного во всех пределах твоих.
8 И объяви в день тот сыну твоему, говоря: это ради того, что Господь [Бог] сделал со мною, когда я вышел из Египта.
9 И да будет тебе это знаком на руке твоей и памятником пред глазами твоими, дабы закон Господень был в устах твоих, ибо рукою крепкою вывел тебя Господь [Бог] из Египта.
10 Исполняй же устав сей в назначенное время, из года в год.
11 И когда введет тебя Господь [Бог твой] в землю Ханаанскую, как Он клялся тебе и отцам твоим, и даст ее тебе, —
12 отделяй Господу все [мужеского пола] разверзающее ложесна; и все первородное из скота, какой у тебя будет, мужеского пола, [посвящай] Господу,
13 а всякого из ослов, разверзающего [утробу], заменяй агнцем; а если не заменишь, выкупи его; и каждого первенца человеческого из сынов твоих выкупай.
14 И когда после спросит тебя сын твой, говоря: что это? то скажи ему: рукою крепкою вывел нас Господь из Египта, из дома рабства;
15 ибо когда фараон упорствовал отпустить нас, Господь умертвил всех первенцев в земле Египетской, от первенца человеческого до первенца из скота, — посему я приношу в жертву Господу все, разверзающее ложесна, мужеского пола, а всякого первенца из сынов моих выкупаю;
16 и да будет это знаком на руке твоей и вместо повязки над глазами твоими, ибо рукою крепкою Господь вывел нас из Египта.
17 Когда же фараон отпустил народ, Бог не повел его по дороге земли Филистимской, потому что она близка; ибо сказал Бог: чтобы не раскаялся народ, увидев войну, и не возвратился в Египет.
18 И обвел Бог народ дорогою пустынною к Чермному морю. И вышли сыны Израилевы вооруженные из земли Египетской.
19 И взял Моисей с собою кости Иосифа, ибо [Иосиф] клятвою заклял сынов Израилевых, сказав: посетит вас Бог, и вы с собою вынесите кости мои отсюда.
20 И двинулись [сыны Израилевы] из Сокхофа и расположились станом в Ефаме, в конце пустыни.
21 Господь же шел пред ними днем в столпе облачном, показывая им путь, а ночью в столпе огненном, светя им, дабы идти им и днем и ночью.
22 Не отлучался столп облачный днем и столп огненный ночью от лица [всего] народа.

14

1 И сказал Господь Моисею, говоря:
2 скажи сынам Израилевым, чтобы они обратились и расположились станом пред Пи-Гахирофом, между Мигдолом и между морем, пред Ваал-Цефоном; напротив его поставьте стан у моря.
3 И скажет фараон [народу своему] о сынах Израилевых: они заблудились в земле сей, заперла их пустыня.
4 А Я ожесточу сердце фараона, и он погонится за ними, и покажу славу Мою на фараоне и на всем войске его; и познают [все] Египтяне, что Я Господь. И сделали так.
5 И возвещено было царю Египетскому, что народ бежал; и обратилось сердце фараона и рабов его против народа сего, и они сказали: что это мы сделали? зачем отпустили Израильтян, чтобы они не работали нам?
6 [Фараон] запряг колесницу свою и народ свой взял с собою;
7 и взял шестьсот колесниц отборных и все колесницы Египетские, и начальников над всеми ими.
8 И ожесточил Господь сердце фараона, царя Египетского [и рабов его], и он погнался за сынами Израилевыми; сыны же Израилевы шли под рукою высокою.
9 И погнались за ними Египтяне, и все кони с колесницами фараона, и всадники, и всё войско его, и настигли их расположившихся у моря, при Пи-Гахирофе пред Ваал-Цефоном.
10 Фараон приблизился, и сыны Израилевы оглянулись, и вот, Египтяне идут за ними: и весьма устрашились и возопили сыны Израилевы к Господу,
11 и сказали Моисею: разве нет гробов в Египте, что ты привел нас умирать в пустыне? что это ты сделал с нами, выведя нас из Египта?
12 Не это ли самое говорили мы тебе в Египте, сказав: оставь нас, пусть мы работаем Египтянам? Ибо лучше быть нам в рабстве у Египтян, нежели умереть в пустыне.
13 Но Моисей сказал народу: не бойтесь, стойте — и увидите спасение Господне, которое Он соделает вам ныне, ибо Египтян, которых видите вы ныне, более не увидите во веки;
14 Господь будет поборать за вас, а вы будьте спокойны.
15 И сказал Господь Моисею: что ты вопиешь ко Мне? скажи сынам Израилевым, чтоб они шли,
16 а ты подними жезл твой и простри руку твою на море, и раздели его, и пройдут сыны Израилевы среди моря по суше;
17 Я же ожесточу сердце [фараона и всех] Египтян, и они пойдут вслед за ними; и покажу славу Мою на фараоне и на всем войске его, на колесницах его и на всадниках его;
18 и узнают [все] Египтяне, что Я Господь, когда покажу славу Мою на фараоне, на колесницах его и на всадниках его.
19 И двинулся Ангел Божий, шедший пред станом [сынов] Израилевых, и пошел позади их; двинулся и столп облачный от лица их и стал позади их;
20 и вошел в средину между станом Египетским и между станом [сынов] Израилевых, и был облаком и мраком для одних и освещал ночь для других, и не сблизились одни с другими во всю ночь.
21 И простер Моисей руку свою на море, и гнал Господь море сильным восточным ветром всю ночь и сделал море сушею, и расступились воды.
22 И пошли сыны Израилевы среди моря по суше: воды же были им стеною по правую и по левую сторону.
23 Погнались Египтяне, и вошли за ними в средину моря все кони фараона, колесницы его и всадники его.
24 И в утреннюю стражу воззрел Господь на стан Египтян из столпа огненного и облачного и привел в замешательство стан Египтян;
25 и отнял колеса у колесниц их, так что они влекли их с трудом. И сказали Египтяне: побежим от Израильтян, потому что Господь поборает за них против Египтян.
26 И сказал Господь Моисею: простри руку твою на море, и да обратятся воды на Египтян, на колесницы их и на всадников их.
27 И простер Моисей руку свою на море, и к утру вода возвратилась в свое место; а Египтяне бежали навстречу [воде]. Так потопил Господь Египтян среди моря.
28 И вода возвратилась и покрыла колесницы и всадников всего войска фараонова, вошедших за ними в море; не осталось ни одного из них.
29 А сыны Израилевы прошли по суше среди моря: воды [были] им стеною по правую и [стеною] по левую сторону.
30 И избавил Господь в день тот Израильтян из рук Египтян, и увидели [сыны] Израилевы Египтян мертвыми на берегу моря.
31 И увидели Израильтяне руку великую, которую явил Господь над Египтянами, и убоялся народ Господа и поверил Господу и Моисею, рабу Его. Тогда Моисей и сыны Израилевы воспели Господу песнь сию и говорили:

15

1 Пою Господу, ибо Он высоко превознесся; коня и всадника его ввергнул в море.
2 Господь крепость моя и слава моя, Он был мне спасением. Он Бог мой, и прославлю Его; Бог отца моего, и превознесу Его.
3 Господь муж брани, Иегова имя Ему.
4 Колесницы фараона и войско его ввергнул Он в море, и избранные военачальники его потонули в Чермном море.
5 Пучины покрыли их: они пошли в глубину, как камень.
6 Десница Твоя, Господи, прославилась силою; десница Твоя, Господи, сразила врага.
7 Величием славы Твоей Ты низложил восставших против Тебя. Ты послал гнев Твой, и он попалил их, как солому.
8 От дуновения Твоего расступились воды, влага стала, как стена, огустели пучины в сердце моря.
9 Враг сказал: погонюсь, настигну, разделю добычу; насытится ими душа моя, обнажу меч мой, истребит их рука моя.
10 Ты дунул духом Твоим, и покрыло их море: они погрузились, как свинец, в великих водах.
11 Кто, как Ты, Господи, между богами? Кто, как Ты, величествен святостью, досточтим хвалами, Творец чудес?
12 Ты простер десницу Твою: поглотила их земля.
13 Ты ведешь милостью Твоею народ сей, который Ты избавил, — сопровождаешь силою Твоею в жилище святыни Твоей.
14 Услышали народы и трепещут: ужас объял жителей Филистимских;
15 тогда смутились князья Едомовы, трепет объял вождей Моавитских, уныли все жители Ханаана.
16 Да нападет на них страх и ужас; от величия мышцы Твоей да онемеют они, как камень, доколе проходит народ Твой, Господи, доколе проходит сей народ, который Ты приобрел.
17 Введи его и насади его на горе достояния Твоего, на месте, которое Ты соделал жилищем Себе, Господи, во святилище, которое создали руки Твои, Владыка!
18 Господь будет царствовать во веки и в вечность.
19 Когда вошли кони фараона с колесницами его и с всадниками его в море, то Господь обратил на них воды морские, а сыны Израилевы прошли по суше среди моря.
20 И взяла Мариам пророчица, сестра Ааронова, в руку свою тимпан, и вышли за нею все женщины с тимпанами и ликованием.
21 И воспела Мариам пред ними: пойте Господу, ибо высоко превознесся Он, коня и всадника его ввергнул в море.
22 И повел Моисей Израильтян от Чермного моря, и они вступили в пустыню Сур; и шли они три дня по пустыне и не находили воды.
23 Пришли в Мерру — и не могли пить воды в Мерре, ибо она была горька, почему и наречено тому [месту] имя: Мерра.
24 И возроптал народ на Моисея, говоря: что нам пить?
25 [Моисей] возопил к Господу, и Господь показал ему дерево, и он бросил его в воду, и вода сделалась сладкою. Там Бог дал народу устав и закон и там испытывал его.
26 И сказал: если ты будешь слушаться гласа Господа, Бога твоего, и делать угодное пред очами Его, и внимать заповедям Его, и соблюдать все уставы Его, то не наведу на тебя ни одной из болезней, которые навел Я на Египет, ибо Я Господь [Бог твой], целитель твой.
27 И пришли в Елим; там было двенадцать источников воды и семьдесят финиковых дерев, и расположились там станом при водах.

16

1 И двинулись из Елима, и пришло всё общество сынов Израилевых в пустыню Син, что между Елимом и между Синаем, в пятнадцатый день второго месяца по выходе их из земли Египетской.
2 И возроптало все общество сынов Израилевых на Моисея и Аарона в пустыне,
3 и сказали им сыны Израилевы: о, если бы мы умерли от руки Господней в земле Египетской, когда мы сидели у котлов с мясом, когда мы ели хлеб досыта! ибо вывели вы нас в эту пустыню, чтобы всё собрание это уморить голодом.
4 И сказал Господь Моисею: вот, Я одождю вам хлеб с неба, и пусть народ выходит и собирает ежедневно, сколько нужно на день, чтобы Мне испытать его, будет ли он поступать по закону Моему, или нет;
5 а в шестой день пусть заготовляют, что принесут, и будет вдвое против того, по скольку собирают в прочие дни.
6 И сказали Моисей и Аарон всему [обществу] сынов Израилевых: вечером узнаете вы, что Господь вывел вас из земли Египетской,
7 и утром увидите славу Господню, ибо услышал Он ропот ваш на Господа: а мы что такое, что ропщете на нас?
8 И сказал Моисей: узнаете, когда Господь вечером даст вам мяса в пищу, а утром хлеба досыта, ибо Господь услышал ропот ваш, который вы подняли против Него: а мы что? не на нас ропот ваш, но на Господа.
9 И сказал Моисей Аарону: скажи всему обществу сынов Израилевых: предстаньте пред лице Господа, ибо Он услышал ропот ваш.
10 И когда говорил Аарон ко всему обществу сынов Израилевых, то они оглянулись к пустыне, и вот, слава Господня явилась в облаке.
11 И сказал Господь Моисею, говоря:
12 Я услышал ропот сынов Израилевых; скажи им: вечером будете есть мясо, а поутру насытитесь хлебом — и узнаете, что Я Господь, Бог ваш.
13 Вечером налетели перепелы и покрыли стан, а поутру лежала роса около стана;
14 роса поднялась, и вот, на поверхности пустыни нечто мелкое, круповидное, мелкое, как иней на земле.
15 И увидели сыны Израилевы и говорили друг другу: что это? Ибо не знали, что это. И Моисей сказал им: это хлеб, который Господь дал вам в пищу;
16 вот что повелел Господь: собирайте его каждый по стольку, сколько ему съесть; по гомору на человека, по числу душ, сколько у кого в шатре, собирайте.
17 И сделали так сыны Израилевы и собрали, кто много, кто мало;
18 и меряли гомором, и у того, кто собрал много, не было лишнего, и у того, кто мало, не было недостатка: каждый собрал, сколько ему съесть.
19 И сказал им Моисей: никто не оставляй сего до утра.
20 Но не послушали они Моисея, и оставили от сего некоторые до утра, — и завелись черви, и оно воссмердело. И разгневался на них Моисей.
21 И собирали его рано поутру, каждый сколько ему съесть; когда же обогревало солнце, оно таяло.
22 В шестой же день собрали хлеба вдвое, по два гомора на каждого. И пришли все начальники общества и донесли Моисею.
23 И [Моисей] сказал им: вот что сказал Господь: завтра покой, святая суббота Господня; что надобно печь, пеките, и что надобно варить, варите сегодня, а что останется, отложите и сберегите до утра.
24 И отложили то до утра, как повелел [им] Моисей, и оно не воссмердело, и червей не было в нем.
25 И сказал Моисей: ешьте его сегодня, ибо сегодня суббота Господня; сегодня не найдете его на поле;
26 шесть дней собирайте его, а в седьмой день — суббота: не будет его в этот день.
27 Но некоторые из народа вышли в седьмой день собирать — и не нашли.
28 И сказал Господь Моисею: долго ли будете вы уклоняться от соблюдения заповедей Моих и законов Моих?
29 смотрите, Господь дал вам субботу, посему Он и дает в шестой день хлеба на два дня: оставайтесь каждый у себя [в доме своем], никто не выходи от места своего в седьмой день.
30 И покоился народ в седьмой день.
31 И нарек дом Израилев хлебу тому имя: манна; она была, как кориандровое семя, белая, вкусом же как лепешка с медом.
32 И сказал Моисей: вот что повелел Господь: наполните [манною] гомор для хранения в роды ваши, дабы видели хлеб, которым Я питал вас в пустыне, когда вывел вас из земли Египетской.
33 И сказал Моисей Аарону: возьми один сосуд [золотой], и положи в него полный гомор манны, и поставь его пред Господом, для хранения в роды ваши.
34 И поставил его Аарон пред ковчегом свидетельства для хранения, как повелел Господь Моисею.
35 Сыны Израилевы ели манну сорок лет, доколе не пришли в землю обитаемую; манну ели они, доколе не пришли к пределам земли Ханаанской.
36 А гомор есть десятая часть ефы.

17

1 И двинулось всё общество сынов Израилевых из пустыни Син в путь свой, по повелению Господню, и расположилось станом в Рефидиме, и не было воды пить народу.
2 И укорял народ Моисея, и говорили: дайте нам воды пить. И сказал им Моисей: что вы укоряете меня? что искушаете Господа?
3 И жаждал там народ воды, и роптал народ на Моисея, говоря: зачем ты вывел нас из Египта, уморить жаждою нас и детей наших и стада наши?
4 Моисей возопил к Господу и сказал: что мне делать с народом сим? еще немного, и побьют меня камнями.
5 И сказал Господь Моисею: пройди перед народом, и возьми с собою некоторых из старейшин Израильских, и жезл твой, которым ты ударил по воде, возьми в руку твою, и пойди;
6 вот, Я стану пред тобою там на скале в Хориве, и ты ударишь в скалу, и пойдет из нее вода, и будет пить народ. И сделал так Моисей в глазах старейшин Израильских.
7 И нарек месту тому имя: Масса и Мерива, по причине укорения сынов Израилевых и потому, что они искушали Господа, говоря: есть ли Господь среди нас, или нет?
8 И пришли Амаликитяне и воевали с Израильтянами в Рефидиме.
9 Моисей сказал Иисусу: выбери нам мужей [сильных] и пойди, сразись с Амаликитянами; завтра я стану на вершине холма, и жезл Божий будет в руке моей.
10 И сделал Иисус, как сказал ему Моисей, и [пошел] сразиться с Амаликитянами; а Моисей и Аарон и Ор взошли на вершину холма.
11 И когда Моисей поднимал руки свои, одолевал Израиль, а когда опускал руки свои, одолевал Амалик;
12 но руки Моисеевы отяжелели, и тогда взяли камень и подложили под него, и он сел на нем, Аарон же и Ор поддерживали руки его, один с одной, а другой с другой стороны. И были руки его подняты до захождения солнца.
13 И низложил Иисус Амалика и народ его острием меча.
14 И сказал Господь Моисею: напиши сие для памяти в книгу и внуши Иисусу, что Я совершенно изглажу память Амаликитян из поднебесной.
15 И устроил Моисей жертвенник [Господу] и нарек ему имя: Иегова Нисси.
16 Ибо, сказал он, рука на престоле Господа: брань у Господа против Амалика из рода в род.

18

1 И услышал Иофор, священник Мадиамский, тесть Моисеев, о всем, что сделал Бог для Моисея и для Израиля, народа Своего, когда вывел Господь Израиля из Египта,
2 и взял Иофор, тесть Моисеев, Сепфору, жену Моисееву, пред тем возвращенную,
3 и двух сынов ее, из которых одному имя Гирсам, потому что говорил Моисей: я пришлец в земле чужой;
4 а другому имя Елиезер, потому что [говорил он] Бог отца моего был мне помощником и избавил меня от меча фараонова.
5 И пришел Иофор, тесть Моисея, с сыновьями его и женою его к Моисею в пустыню, где он расположился станом у горы Божией,
6 и дал знать Моисею: я, тесть твой Иофор, иду к тебе, и жена твоя, и два сына ее с нею.
7 Моисей вышел навстречу тестю своему, и поклонился [ему], и целовал его, и после взаимного приветствия они вошли в шатер.
8 И рассказал Моисей тестю своему о всем, что сделал Господь с фараоном и со [всеми] Египтянами за Израиля, и о всех трудностях, какие встретили их на пути, и как избавил их Господь [из руки фараона и из руки Египтян].
9 Иофор радовался о всех благодеяниях, которые Господь явил Израилю, когда избавил его из руки Египтян [и из руки фараона],
10 и сказал Иофор: благословен Господь, Который избавил вас из руки Египтян и из руки фараоновой, Который избавил народ сей из-под власти Египтян;
11 ныне узнал я, что Господь велик паче всех богов, в том самом, чем они превозносились над Израильтянами.
12 И принес Иофор, тесть Моисеев, всесожжение и жертвы Богу; и пришел Аарон и все старейшины Израилевы есть хлеба с тестем Моисеевым пред Богом.
13 На другой день сел Моисей судить народ, и стоял народ пред Моисеем с утра до вечера.
14 И видел [Иофор,] тесть Моисеев, всё, что он делает с народом, и сказал: что это такое делаешь ты с народом? для чего ты сидишь один, а весь народ стоит пред тобою с утра до вечера?
15 И сказал Моисей тестю своему: народ приходит ко мне просить суда у Бога;
16 когда случается у них какое дело, они приходят ко мне, и я сужу между тем и другим и объявляю [им] уставы Божии и законы Его.
17 Но тесть Моисеев сказал ему: не хорошо это ты делаешь:
18 ты измучишь и себя и народ сей, который с тобою, ибо слишком тяжело для тебя это дело: ты один не можешь исправлять его;
19 итак послушай слов моих; я дам тебе совет, и будет Бог с тобою: будь ты для народа посредником пред Богом и представляй Богу дела [его];
20 научай их уставам [Божиим] и законам [Его], указывай им путь [Его], по которому они должны идти, и дела, которые они должны делать;
21 ты же усмотри [себе] из всего народа людей способных, боящихся Бога, людей правдивых, ненавидящих корысть, и поставь [их] над ним тысяченачальниками, стоначальниками, пятидесятиначальниками и десятиначальниками [и письмоводителями];
22 пусть они судят народ во всякое время и о всяком важном деле доносят тебе, а все малые дела судят сами: и будет тебе легче, и они понесут с тобою бремя;
23 если ты сделаешь это, и Бог повелит тебе, то ты можешь устоять, и весь народ сей будет отходить в свое место с миром.
24 И послушал Моисей слов тестя своего и сделал все, что он говорил [ему];
25 и выбрал Моисей из всего Израиля способных людей и поставил их начальниками народа, тысяченачальниками, стоначальниками, пятидесятиначальниками и десятиначальниками [и письмоводителями],
26 и судили они народ во всякое время; о [всех] делах важных доносили Моисею, а все малые дела судили сами.
27 И отпустил Моисей тестя своего, и он пошел в землю свою.

19

1 В третий месяц по исходе сынов Израиля из земли Египетской, в самый день новолуния, пришли они в пустыню Синайскую.
2 И двинулись они из Рефидима, и пришли в пустыню Синайскую, и расположились там станом в пустыне; и расположился там Израиль станом против горы.
3 Моисей взошел к Богу [на гору], и воззвал к нему Господь с горы, говоря: так скажи дому Иаковлеву и возвести сынам Израилевым:
4 вы видели, что Я сделал Египтянам, и как Я носил вас [как бы] на орлиных крыльях, и принес вас к Себе;
5 итак, если вы будете слушаться гласа Моего и соблюдать завет Мой, то будете Моим уделом из всех народов, ибо Моя вся земля,
6 а вы будете у Меня царством священников и народом святым; вот слова, которые ты скажешь сынам Израилевым.
7 И пришел Моисей и созвал старейшин народа и предложил им все сии слова, которые заповедал ему Господь.
8 И весь народ отвечал единогласно, говоря: всё, что сказал Господь, исполним [и будем послушны]. И донес Моисей слова народа Господу.
9 И сказал Господь Моисею: вот, Я приду к тебе в густом облаке, дабы слышал народ, как Я буду говорить с тобою, и поверил тебе навсегда. И Моисей объявил слова народа Господу.
10 И сказал Господь Моисею: пойди к народу, [объяви] и освяти его сегодня и завтра; пусть вымоют одежды свои,
11 чтоб быть готовыми к третьему дню: ибо в третий день сойдет Господь пред глазами всего народа на гору Синай;
12 и проведи для народа черту со всех сторон и скажи: берегитесь восходить на гору и прикасаться к подошве ее; всякий, кто прикоснется к горе, предан будет смерти;
13 рука да не прикоснется к нему, а пусть побьют его камнями, или застрелят стрелою; скот ли то, или человек, да не останется в живых; во время протяжного трубного звука, [когда облако отойдет от горы,] могут они взойти на гору.
14 И сошел Моисей с горы к народу и освятил народ, и они вымыли одежду свою.
15 И сказал народу: будьте готовы к третьему дню; не прикасайтесь к женам.
16 На третий день, при наступлении утра, были громы и молнии, и густое облако над горою [Синайскою], и трубный звук весьма сильный; и вострепетал весь народ, бывший в стане.
17 И вывел Моисей народ из стана в сретение Богу, и стали у подошвы горы.
18 Гора же Синай вся дымилась оттого, что Господь сошел на нее в огне; и восходил от нее дым, как дым из печи, и вся гора сильно колебалась;
19 и звук трубный становился сильнее и сильнее. Моисей говорил, и Бог отвечал ему голосом.
20 И сошел Господь на гору Синай, на вершину горы, и призвал Господь Моисея на вершину горы, и взошел Моисей.
21 И сказал Господь Моисею: сойди и подтверди народу, чтобы он не порывался к Господу видеть Его, и чтобы не пали многие из него;
22 священники же, приближающиеся к Господу [Богу], должны освятить себя, чтобы не поразил их Господь.
23 И сказал Моисей Господу: не может народ взойти на гору Синай, потому что Ты предостерег нас, сказав: проведи черту вокруг горы и освяти ее.
24 И Господь сказал ему: пойди, сойди, потом взойди ты и с тобою Аарон; а священники и народ да не порываются восходить к Господу, чтобы [Господь] не поразил их.
25 И сошел Моисей к народу и пересказал ему.

20

1 И изрек Бог [к Моисею] все слова сии, говоря:
2 Я Господь, Бог твой, Который вывел тебя из земли Египетской, из дома рабства;
3 да не будет у тебя других богов пред лицем Моим.
4 Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли;
5 не поклоняйся им и не служи им, ибо Я Господь, Бог твой, Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня,
6 и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои.
7 Не произноси имени Господа, Бога твоего, напрасно, ибо Господь не оставит без наказания того, кто произносит имя Его напрасно.
8 Помни день субботний, чтобы святить его;
9 шесть дней работай и делай [в них] всякие дела твои,
10 а день седьмой — суббота Господу, Богу твоему: не делай в оный никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни [вол твой, ни осел твой, ни всякий] скот твой, ни пришлец, который в жилищах твоих;
11 ибо в шесть дней создал Господь небо и землю, море и все, что в них, а в день седьмой почил; посему благословил Господь день субботний и освятил его.
12 Почитай отца твоего и мать твою, [чтобы тебе было хорошо и] чтобы продлились дни твои на земле, которую Господь, Бог твой, дает тебе.
13 Не убивай.
14 Не прелюбодействуй.
15 Не кради.
16 Не произноси ложного свидетельства на ближнего твоего.
17 Не желай дома ближнего твоего; не желай жены ближнего твоего, [ни поля его,] ни раба его, ни рабыни его, ни вола его, ни осла его, [ни всякого скота его,] ничего, что у ближнего твоего.
18 Весь народ видел громы и пламя, и звук трубный, и гору дымящуюся; и увидев то, [весь] народ отступил и стал вдали.
19 И сказали Моисею: говори ты с нами, и мы будем слушать, но чтобы не говорил с нами Бог, дабы нам не умереть.
20 И сказал Моисей народу: не бойтесь; Бог [к вам] пришел, чтобы испытать вас и чтобы страх Его был пред лицем вашим, дабы вы не грешили.
21 И стоял [весь] народ вдали, а Моисей вступил во мрак, где Бог.
22 И сказал Господь Моисею: так скажи [дому Иаковлеву и возвести] сынам Израилевым: вы видели, как Я с неба говорил вам;
23 не делайте предо Мною богов серебряных, или богов золотых, не делайте себе:
24 сделай Мне жертвенник из земли и приноси на нем всесожжения твои и мирные жертвы твои, овец твоих и волов твоих; на всяком месте, где Я положу память имени Моего, Я приду к тебе и благословлю тебя;
25 если же будешь делать Мне жертвенник из камней, то не сооружай его из тесаных, ибо, как скоро наложишь на них тесло твое, то осквернишь их;
26 и не всходи по ступеням к жертвеннику Моему, дабы не открылась при нем нагота твоя.

21

1 И вот законы, которые ты объявишь им:
2 если купишь раба Еврея, пусть он работает [тебе] шесть лет, а в седьмой [год] пусть выйдет на волю даром;
3 если он пришел один, пусть один и выйдет; а если он женатый, пусть выйдет с ним и жена его;
4 если же господин его дал ему жену и она родила ему сынов, или дочерей, то жена и дети ее пусть останутся у господина ее, а он выйдет один;
5 но если раб скажет: люблю господина моего, жену мою и детей моих, не пойду на волю, —
6 то пусть господин его приведет его пред богов и поставит его к двери, или к косяку, и проколет ему господин его ухо шилом, и он останется рабом его вечно.
7 Если кто продаст дочь свою в рабыни, то она не может выйти, как выходят рабы;
8 если она не угодна господину своему и он не обручит ее, пусть позволит выкупить ее; а чужому народу продать ее [господин] не властен, когда сам пренебрег ее;
9 если он обручит ее сыну своему, пусть поступит с нею по праву дочерей;
10 если же другую возьмет за него, то она не должна лишаться пищи, одежды и супружеского сожития;
11 а если он сих трех вещей не сделает для нее, пусть она отойдет даром, без выкупа.
12 Кто ударит человека так, что он умрет, да будет предан смерти;
13 но если кто не злоумышлял, а Бог попустил ему попасть под руки его, то Я назначу у тебя место, куда убежать [убийце];
14 а если кто с намерением умертвит ближнего коварно [и прибежит к жертвеннику], то и от жертвенника Моего бери его на смерть.
15 Кто ударит отца своего, или свою мать, того должно предать смерти.
16 Кто украдет человека [из сынов Израилевых] и [поработив его] продаст его, или найдется он в руках у него, то должно предать его смерти.
17 Кто злословит отца своего, или свою мать, того должно предать смерти.
18 Когда ссорятся [двое], и один человек ударит другого камнем, или кулаком, и тот не умрет, но сляжет в постель,
19 то, если он встанет и будет выходить из дома с помощью палки, ударивший [его] не будет повинен смерти; только пусть заплатит за остановку в его работе и даст на лечение его.
20 А если кто ударит раба своего, или служанку свою палкою, и они умрут под рукою его, то он должен быть наказан;
21 но если они день или два дня переживут, то не должно наказывать его, ибо это его серебро.
22 Когда дерутся люди, и ударят беременную женщину, и она выкинет, но не будет другого вреда, то взять с виновного пеню, какую наложит на него муж той женщины, и он должен заплатить оную при посредниках;
23 а если будет вред, то отдай душу за душу,
24 глаз за глаз, зуб за зуб, руку за руку, ногу за ногу,
25 обожжение за обожжение, рану за рану, ушиб за ушиб.
26 Если кто раба своего ударит в глаз, или служанку свою в глаз, и повредит его, пусть отпустит их на волю за глаз;
27 и если выбьет зуб рабу своему, или рабе своей, пусть отпустит их на волю за зуб.
28 Если вол забодает мужчину или женщину до смерти, то вола побить камнями и мяса его не есть; а хозяин вола не виноват;
29 но если вол бодлив был и вчера и третьего дня, и хозяин его, быв извещен о сем, не стерег его, а он убил мужчину или женщину, то вола побить камнями, и хозяина его предать смерти;
30 если на него наложен будет выкуп, пусть даст выкуп за душу свою, какой наложен будет на него.
31 Сына ли забодает, дочь ли забодает, — по сему же закону поступать с ним.
32 Если вол забодает раба или рабу, то господину их заплатить тридцать сиклей серебра, а вола побить камнями.
33 Если кто раскроет яму, или если выкопает яму и не покроет ее, и упадет в нее вол или осел,
34 то хозяин ямы должен заплатить, отдать серебро хозяину их, а труп будет его.
35 Если чей-нибудь вол забодает до смерти вола у соседа его, пусть продадут живого вола и разделят пополам цену его; также и убитого пусть разделят пополам;
36 а если известно было, что вол бодлив был и вчера и третьего дня, но хозяин его [быв извещен о сем] не стерег его, то должен он заплатить вола за вола, а убитый будет его.

22

1 Если кто украдет вола или овцу и заколет или продаст, то пять волов заплатит за вола и четыре овцы за овцу.
2 Если кто застанет вора подкапывающего и ударит его, так что он умрет, то кровь не вменится ему;
3 но если взошло над ним солнце, то вменится ему кровь. Укравший должен заплатить; а если нечем, то пусть продадут его для уплаты за украденное им;
4 если [он пойман будет и] украденное найдется у него в руках живым, вол ли то, или осел, или овца, пусть заплатит [за них] вдвое.
5 Если кто потравит поле, или виноградник, пустив скот свой травить чужое поле, [смотря по плодам его пусть заплатит со своего поля; а если потравит всё поле,] пусть вознаградит лучшим из поля своего и лучшим из виноградника своего.
6 Если появится огонь и охватит терн и выжжет копны, или жатву, или поле, то должен заплатить, кто произвел сей пожар.
7 Если кто отдаст ближнему на сохранение серебро или вещи, и они украдены будут из дома его, то, если найдется вор, пусть он заплатит вдвое;
8 а если не найдется вор, пусть хозяин дома придет пред судей [и поклянется], что не простер руки своей на собственность ближнего своего.
9 О всякой вещи спорной, о воле, об осле, об овце, об одежде, о всякой вещи потерянной, о которой кто-нибудь скажет, что она его, дело обоих должно быть доведено до судей: кого обвинят судьи, тот заплатит ближнему своему вдвое.
10 Если кто отдаст ближнему своему осла, или вола, или овцу, или какой другой скот на сбережение, а он умрет, или будет поврежден, или уведен, так что никто сего не увидит, —
11 клятва пред Господом да будет между обоими в том, что взявший не простер руки своей на собственность ближнего своего; и хозяин должен принять, а тот не будет платить;
12 а если украден будет у него, то должен заплатить хозяину его;
13 если же будет зверем растерзан, то пусть в доказательство представит растерзанное: за растерзанное он не платит.
14 Если кто займет у ближнего своего скот, и он будет поврежден, или умрет, а хозяина его не было при нем, то должен заплатить;
15 если же хозяин его был при нем, то не должен платить; если он взят был в наймы за деньги, то пусть и пойдет за ту цену.
16 Если обольстит кто девицу необрученную и переспит с нею, пусть даст ей вено [и возьмет ее] себе в жену;
17 а если отец не согласится [и не захочет] выдать ее за него, пусть заплатит [отцу] столько серебра, сколько полагается на вено девицам.
18 Ворожеи не оставляй в живых.
19 Всякий скотоложник да будет предан смерти.
20 Приносящий жертву богам, кроме одного Господа, да будет истреблен.
21 Пришельца не притесняй и не угнетай его, ибо вы сами были пришельцами в земле Египетской.
22 Ни вдовы, ни сироты не притесняйте;
23 если же ты притеснишь их, то, когда они возопиют ко Мне, Я услышу вопль их,
24 и воспламенится гнев Мой, и убью вас мечом, и будут жены ваши вдовами и дети ваши сиротами.
25 Если дашь деньги взаймы бедному из народа Моего, то не притесняй его и не налагай на него роста.
26 Если возьмешь в залог одежду ближнего твоего, до захождения солнца возврати ее,
27 ибо она есть единственный покров у него, она — одеяние тела его: в чем будет он спать? итак, когда он возопиет ко Мне, Я услышу, ибо Я милосерд.
28 Судей не злословь и начальника в народе твоем не поноси.
29 Не медли [приносить Мне] начатки от гумна твоего и от точила твоего; отдавай Мне первенца из сынов твоих;
30 то же делай с волом твоим и с овцою твоею [и с ослом твоим]: семь дней пусть они будут при матери своей, а в восьмой день отдавай их Мне.
31 И будете у Меня людьми святыми; и мяса, растерзанного зверем в поле, не ешьте, псам бросайте его.

23

1 Не внимай пустому слуху, не давай руки твоей нечестивому, чтоб быть свидетелем неправды.
2 Не следуй за большинством на зло, и не решай тяжбы, отступая по большинству от правды;
3 и бедному не потворствуй в тяжбе его.
4 Если найдешь вола врага твоего, или осла его заблудившегося, приведи его к нему;
5 если увидишь осла врага твоего упавшим под ношею своею, то не оставляй его; развьючь вместе с ним.
6 Не суди превратно тяжбы бедного твоего.
7 Удаляйся от неправды и не умерщвляй невинного и правого, ибо Я не оправдаю беззаконника.
8 Даров не принимай, ибо дары слепыми делают зрячих и превращают дело правых.
9 Пришельца не обижай [и не притесняй его]: вы знаете душу пришельца, потому что сами были пришельцами в земле Египетской.
10 Шесть лет засевай землю твою и собирай произведения ее,
11 а в седьмой оставляй ее в покое, чтобы питались убогие из твоего народа, а остатками после них питались звери полевые; так же поступай с виноградником твоим и с маслиною твоею.
12 Шесть дней делай дела твои, а в седьмой день покойся, чтобы отдохнул вол твой и осел твой и успокоился сын рабы твоей и пришлец.
13 Соблюдайте всё, что Я сказал вам, и имени других богов не упоминайте; да не слышится оно из уст твоих.
14 Три раза в году празднуй Мне:
15 наблюдай праздник опресноков: семь дней ешь пресный хлеб, как Я повелел тебе, в назначенное время месяца Авива, ибо в оном ты вышел из Египта; и пусть не являются пред лице Мое с пустыми руками;
16 наблюдай и праздник жатвы первых плодов труда твоего, какие ты сеял на поле, и праздник собирания плодов в конце года, когда уберешь с поля работу твою.
17 Три раза в году должен являться весь мужеский пол твой пред лице Владыки, Господа [твоего].
18 [Когда изгоню язычников от лица твоего и распространю пределы твои], не изливай крови жертвы Моей на квасное, и тук от праздничной жертвы Моей не должен оставаться до утра.
19 Начатки плодов земли твоей приноси в дом Господа, Бога твоего. Не вари козленка в молоке матери его.
20 Вот, Я посылаю пред тобою Ангела [Моего] хранить тебя на пути и ввести тебя в то место, которое Я приготовил [тебе];
21 блюди себя пред лицем Его и слушай гласа Его; не упорствуй против Него, потому что Он не простит греха вашего, ибо имя Мое в Нем.
22 [Если будешь слушать гласа Моего, и будешь исполнять все, что скажу тебе, и сохранишь завет Мой, то вы будете у Меня народом избранным из всех племен, ибо вся земля Моя; вы будете у Меня царственным священством и народом святым. Сии слова скажи сынам Израилевым.] Если ты будешь слушать гласа Его и исполнять все, что скажу [тебе], то врагом буду врагов твоих и противником противников твоих.
23 Когда пойдет пред тобою Ангел Мой и поведет тебя к Аморреям, Хеттеям, Ферезеям, Хананеям, [Гергесеям,] Евеям и Иевусеям, и истреблю их [от лица вашего],
24 то не поклоняйся богам их, и не служи им, и не подражай делам их, но сокруши их и разрушь столбы их:
25 служите Господу, Богу вашему, и Он благословит хлеб твой [и вино твое] и воду твою; и отвращу от вас болезни.
26 Не будет преждевременно рождающих и бесплодных в земле твоей; число дней твоих сделаю полным.
27 Ужас Мой пошлю пред тобою, и в смущение приведу всякий народ, к которому ты придешь, и буду обращать к тебе тыл всех врагов твоих;
28 пошлю пред тобою шершней, и они погонят от лица твоего [Аморреев,] Евеев, [Иевусеев,] Хананеев и Хеттеев;
29 не выгоню их от лица твоего в один год, чтобы земля не сделалась пуста и не умножились против тебя звери полевые:
30 мало-помалу буду прогонять их от тебя, доколе ты не размножишься и не возьмешь во владение земли сей.
31 Проведу пределы твои от моря Чермного до моря Филистимского и от пустыни до реки [великой Евфрата], ибо предам в руки ваши жителей сей земли, и прогонишь их от лица твоего;
32 [не смешивайся и] не заключай союза ни с ними, ни с богами их;
33 не должны они жить в земле твоей, чтобы они не ввели тебя в грех против Меня; ибо если ты будешь служить богам их, то это будет тебе сетью.

24

1 И Моисею сказал Он: взойди к Господу ты и Аарон, Надав и Авиуд и семьдесят из старейшин Израилевых, и поклонитесь [Господу] издали;
2 Моисей один пусть приблизится к Господу, а они пусть не приближаются, и народ пусть не восходит с ним.
3 И пришел Моисей и пересказал народу все слова Господни и все законы. И отвечал весь народ в один голос, и сказали: все, что сказал Господь, сделаем [и будем послушны].
4 И написал Моисей все слова Господни и, встав рано поутру, поставил под горою жертвенник и двенадцать камней, по числу двенадцати колен Израилевых;
5 и послал юношей из сынов Израилевых, и принесли они всесожжения, и заклали тельцов в мирную жертву Господу [Богу].
6 Моисей, взяв половину крови, влил в чаши, а другою половиною окропил жертвенник;
7 и взял книгу завета и прочитал вслух народу, и сказали они: всё, что сказал Господь, сделаем и будем послушны.
8 И взял Моисей крови и окропил народ, говоря: вот кровь завета, который Господь заключил с вами о всех словах сих.
9 Потом взошел Моисей и Аарон, Надав и Авиуд и семьдесят из старейшин Израилевых,
10 и видели [место стояния] Бога Израилева; и под ногами Его нечто подобное работе из чистого сапфира и, как самое небо, ясное.
11 И Он не простер руки Своей на избранных из сынов Израилевых: они видели [место] Бога, и ели и пили.
12 И сказал Господь Моисею: взойди ко Мне на гору и будь там; и дам тебе скрижали каменные, и закон и заповеди, которые Я написал для научения их.
13 И встал Моисей с Иисусом, служителем своим, и пошел Моисей на гору Божию,
14 а старейшинам сказал: оставайтесь здесь, доколе мы не возвратимся к вам; вот Аарон и Ор с вами; кто будет иметь дело, пусть приходит к ним.
15 И взошел Моисей на гору, и покрыло облако гору,
16 и слава Господня осенила гору Синай; и покрывало ее облако шесть дней, а в седьмой день [Господь] воззвал к Моисею из среды облака.
17 Вид же славы Господней на вершине горы был пред глазами сынов Израилевых, как огонь поядающий.
18 Моисей вступил в средину облака и взошел на гору; и был Моисей на горе сорок дней и сорок ночей.

25

1 И сказал Господь Моисею, говоря:
2 скажи сынам Израилевым, чтобы они сделали Мне приношения; от всякого человека, у которого будет усердие, принимайте приношения Мне.
3 Вот приношения, которые вы должны принимать от них: золото и серебро и медь,
4 и шерсть голубую, пурпуровую и червленую, и виссон, и козью [шерсть],
5 и кожи бараньи красные, и кожи синие, и дерева ситтим,
6 елей для светильника, ароматы для елея помазания и для благовонного курения,
7 камень оникс и камни вставные для ефода и для наперсника.
8 И устроят они Мне святилище, и буду обитать посреди их;
9 всё [сделайте], как Я показываю тебе, и образец скинии и образец всех сосудов ее; так и сделайте.
10 Сделайте ковчег из дерева ситтим: длина ему два локтя с половиною, и ширина ему полтора локтя, и высота ему полтора локтя;
11 и обложи его чистым золотом, изнутри и снаружи покрой его; и сделай наверху вокруг его золотой венец [витый];
12 и вылей для него четыре кольца золотых и утверди на четырех нижних углах его: два кольца на одной стороне его, два кольца на другой стороне его.
13 Сделай из дерева ситтим шесты и обложи их [чистым] золотом;
14 и вложи шесты в кольца, по сторонам ковчега, чтобы посредством их носить ковчег;
15 в кольцах ковчега должны быть шесты и не должны отниматься от него.
16 И положи в ковчег откровение, которое Я дам тебе.
17 Сделай также крышку из чистого золота: длина ее два локтя с половиною, а ширина ее полтора локтя;
18 и сделай из золота двух херувимов: чеканной работы сделай их на обоих концах крышки;
19 сделай одного херувима с одного края, а другого херувима с другого края; выдавшимися из крышки сделайте херувимов на обоих краях ее;
20 и будут херувимы с распростертыми вверх крыльями, покрывая крыльями своими крышку, а лицами своими будут друг к другу: к крышке будут лица херувимов.
21 И положи крышку на ковчег сверху, в ковчег же положи откровение, которое Я дам тебе;
22 там Я буду открываться тебе и говорить с тобою над крышкою, посреди двух херувимов, которые над ковчегом откровения, о всем, что ни буду заповедывать чрез тебя сынам Израилевым.
23 И сделай стол из дерева ситтим, длиною в два локтя, шириною в локоть, и вышиною в полтора локтя,
24 и обложи его золотом чистым, и сделай вокруг него золотой венец [витый];
25 и сделай вокруг него стенки в ладонь и у стенок его сделай золотой венец вокруг;
26 и сделай для него четыре кольца золотых и утверди кольца на четырех углах у четырех ножек его;
27 при стенках должны быть кольца, чтобы влагать шесты, для ношения на них стола;
28 а шесты сделай из дерева ситтим и обложи их [чистым] золотом, и будут носить на них сей стол;
29 сделай также для него блюдо, кадильницы, чаши и кружки, чтобы возливать ими: из золота чистого сделай их;
30 и полагай на стол хлебы предложения пред лицем Моим постоянно.
31 И сделай светильник из золота чистого; чеканный должен быть сей светильник; стебель его, ветви его, чашечки его, яблоки его и цветы его должны выходить из него;
32 шесть ветвей должны выходить из боков его: три ветви светильника из одного бока его и три ветви светильника из другого бока его;
33 три чашечки наподобие миндального цветка, с яблоком и цветами, должны быть на одной ветви, и три чашечки наподобие миндального цветка на другой ветви, с яблоком и цветами: так на всех шести ветвях, выходящих из светильника;
34 а на стебле светильника должны быть четыре чашечки наподобие миндального цветка с яблоками и цветами;
35 у шести ветвей, выходящих из стебля светильника, яблоко под двумя ветвями его, и яблоко под другими двумя ветвями, и яблоко под третьими двумя ветвями его [и на светильнике четыре чашечки, наподобие миндального цветка];
36 яблоки и ветви их из него должны выходить: он весь должен быть чеканный, цельный, из чистого золота.
37 И сделай к нему семь лампад и поставь на него лампады его, чтобы светили на переднюю сторону его;
38 и щипцы к нему и лотки к нему [сделай] из чистого золота;
39 из таланта золота чистого пусть сделают его со всеми сими принадлежностями.
40 Смотри, сделай их по тому образцу, какой показан тебе на горе.

26

1 Скинию же сделай из десяти покрывал крученого виссона и из голубой, пурпуровой и червленой шерсти, и херувимов сделай на них искусною работою;
2 длина каждого покрывала двадцать восемь локтей, а ширина каждого покрывала четыре локтя: мера одна всем покрывалам.
3 Пять покрывал пусть будут соединены одно с другим, и другие пять покрывал соединены одно с другим.
4 Сделай [к ним] петли голубого цвета на краю первого покрывала, в конце соединяющего обе половины; так сделай и на краю последнего покрывала, соединяющего обе половины;
5 пятьдесят петлей сделай у одного покрывала и пятьдесят петлей сделай на краю покрывала, которое соединяется с другим; петли должны соответствовать одна другой;
6 и сделай пятьдесят крючков золотых и крючками соедини покрывала одно с другим, и будет скиния одно целое.
7 И сделай покрывала на козьей шерсти, чтобы покрывать скинию; одиннадцать покрывал сделай таких;
8 длина одного покрывала тридцать локтей, а ширина четыре локтя; это одно покрывало: одиннадцати покрывалам одна мера.
9 И соедини пять покрывал особо и шесть покрывал особо; шестое покрывало сделай двойное с передней стороны скинии.
10 Сделай пятьдесят петлей на краю крайнего покрывала, для соединения его с другим, и пятьдесят петлей [сделай] на краю другого покрывала, для соединения с ним;
11 сделай пятьдесят крючков медных, и вложи крючки в петли, и соедини покров, чтобы он составлял одно.
12 А излишек, остающийся от покрывал скиний, — половина излишнего покрывала пусть будет свешена на задней стороне скинии;
13 а излишек от длины покрывал скинии, на локоть с одной и на локоть с другой стороны, пусть будет свешен по бокам скинии с той и с другой стороны, для покрытия ее.
14 И сделай покрышку для покрова из кож бараньих красных и еще покров верхний из кож синих.
15 И сделай брусья для скинии из дерева ситтим, чтобы они стояли:
16 длиною в десять локтей [сделай] брус, и полтора локтя каждому брусу ширина;
17 у каждого бруса по два шипа [на концах], один против другого: так сделай у всех брусьев скинии.
18 Так сделай брусья для скинии: двадцать брусьев для полуденной стороны к югу,
19 и под двадцать брусьев сделай сорок серебряных подножий: два подножия под один брус для двух шипов его, и два подножия под другой брус для двух шипов его;
20 и двадцать брусьев для другой стороны скинии к северу,
21 и для них сорок подножий серебряных: два подножия [для двух шипов его] под один брус, и два подножия под другой брус [для двух шипов его];
22 для задней же стороны скинии к западу сделай шесть брусьев
23 и два бруса сделай для углов скинии на заднюю сторону;
24 они должны быть соединены внизу и соединены вверху к одному кольцу: так должно быть с ними обоими; для обоих углов пусть они будут;
25 и так будет восемь брусьев, и для них серебряных подножий шестнадцать: два подножия под один брус, и два подножия под другой брус [для двух шипов его].
26 И сделай шесты из дерева ситтим, пять [шестов] для брусьев одной стороны скинии,
27 и пять шестов для брусьев другой стороны скинии, и пять шестов для брусьев задней стороны сзади скинии, к западу;
28 а внутренний шест будет проходить по средине брусьев от одного конца до другого;
29 брусья же обложи золотом, и кольца, для вкладывания шестов, сделай из золота, и шесты обложи золотом.
30 И поставь скинию по образцу, который показан тебе на горе.
31 И сделай завесу из голубой, пурпуровой и червленой шерсти и крученого виссона; искусною работою должны быть сделаны на ней херувимы;
32 и повесь ее на четырех столбах из ситтим, обложенных золотом, с золотыми крючками, на четырех подножиях серебряных;
33 и повесь завесу на крючках и внеси туда за завесу ковчег откровения; и будет завеса отделять вам святилище от Святаго-святых.
34 И положи крышку на ковчег откровения во Святом-святых.
35 И поставь стол вне завесы и светильник против стола на стороне скинии к югу; стол же поставь на северной стороне [скинии].
36 И сделай завесу для входа в скинию из голубой и пурпуровой и червленой шерсти и из крученого виссона узорчатой работы;
37 и сделай для завесы пять столбов из ситтим и обложи их золотом; крючки к ним золотые; и вылей для них пять подножий медных.

27

1 И сделай жертвенник из дерева ситтим длиною пяти локтей и шириною пяти локтей, так чтобы он был четыреугольный, и вышиною трех локтей.
2 И сделай роги на четырех углах его, так чтобы роги выходили из него; и обложи его медью.
3 Сделай к нему горшки для высыпания в них пепла, и лопатки, и чаши, и вилки, и угольницы; все принадлежности сделай из меди.
4 Сделай к нему решетку, род сетки, из меди, и сделай на сетке, на четырех углах ее, четыре кольца медных;
5 и положи ее по окраине жертвенника внизу, так чтобы сетка была до половины жертвенника.
6 И сделай шесты для жертвенника, шесты из дерева ситтим, и обложи их медью;
7 и вкладывай шесты его в кольца, так чтобы шесты были по обоим бокам жертвенника, когда нести его.
8 Сделай его пустой внутри, досчатый: как показано тебе на горе, так пусть сделают [его].
9 Сделай двор скинии: с полуденной стороны к югу завесы для двора должны быть из крученого виссона, длиною во сто локтей по одной стороне;
10 столбов для них двадцать, и подножий для них двадцать медных; крючки у столбов и связи на них из серебра.
11 Также и вдоль по северной стороне — завесы ста локтей длиною; столбов для них двадцать, и подножий для них двадцать медных; крючки у столбов и связи на них [и подножия их] из серебра.
12 В ширину же двора с западной стороны — завесы пятидесяти локтей; столбов для них десять, и подножий к ним десять.
13 И в ширину двора с передней стороны к востоку — [завесы] пятидесяти локтей; [столбов для них десять, и подножий для них десять].
14 К одной стороне — завесы в пятнадцать локтей [вышиною], столбов для них три, и подножий для них три;
15 и к другой стороне — завесы в пятнадцать [локтей вышиною], столбов для них три, и подножий для них три.
16 А для ворот двора завеса в двадцать локтей [вышиною] из голубой и пурпуровой и червленой шерсти и из крученого виссона узорчатой работы; столбов для нее четыре, и подножий к ним четыре.
17 Все столбы вокруг двора должны быть соединены связями из серебра; крючки у них из серебра, а подножия к ним из меди.
18 Длина двора сто локтей, а ширина по всему протяжению пятьдесят, высота пять локтей; завесы из крученого виссона, а подножия у столбов из меди.
19 Все принадлежности скинии для всякого употребления в ней, и все колья ее, и все колья двора — из меди.
20 И вели сынам Израилевым, чтобы они приносили тебе елей чистый, выбитый из маслин, для освещения, чтобы горел светильник во всякое время;
21 в скинии собрания вне завесы, которая пред ковчегом откровения, будет зажигать его Аарон и сыновья его, от вечера до утра, пред лицем Господним. Это устав вечный для поколений их от сынов Израилевых.

28

1 И возьми к себе Аарона, брата твоего, и сынов его с ним, от среды сынов Израилевых, чтоб он был священником Мне, Аарона и Надава, Авиуда, Елеазара и Ифамара, сынов Аароновых.
2 И сделай священные одежды Аарону, брату твоему, для славы и благолепия.
3 И скажи всем мудрым сердцем, которых Я исполнил духа премудрости [и смышления], чтобы они сделали Аарону [священные] одежды для посвящения его, чтобы он был священником Мне.
4 Вот одежды, которые должны они сделать: наперсник, ефод, верхняя риза, хитон стяжной, кидар и пояс. Пусть сделают священные одежды Аарону, брату твоему, и сынам его, чтобы он был священником Мне.
5 Пусть они возьмут золота, голубой и пурпуровой и червленой шерсти и виссона,
6 и сделают ефод из золота, из голубой, пурпуровой и червленой шерсти, и из крученого виссона, искусною работою.
7 У него должны быть на обоих концах его два связывающие нарамника, чтобы он был связан.
8 И пояс ефода, который поверх его, должен быть одинаковой с ним работы, из [чистого] золота, из голубой, пурпуровой и червленой шерсти и из крученого виссона.
9 И возьми два камня оникса и вырежь на них имена сынов Израилевых:
10 шесть имен их на одном камне и шесть имен остальных на другом камне, по порядку рождения их;
11 чрез резчика на камне, который вырезывает печати, вырежь на двух камнях имена сынов Израилевых; и вставь их в золотые гнезда
12 и положи два камня сии на нарамники ефода: это камни на память сынам Израилевым; и будет Аарон носить имена их пред Господом на обоих раменах своих для памяти.
13 И сделай гнезда из [чистого] золота;
14 и [сделай] две цепочки из чистого золота, витыми сделай их работою плетеною, и прикрепи витые цепочки к гнездам [на нарамниках их спереди].
15 Сделай наперсник судный искусною работою; сделай его такою же работою, как ефод: из золота, из голубой, пурпуровой и червленой шерсти и из крученого виссона сделай его;
16 он должен быть четыреугольный, двойной, в пядень длиною и в пядень шириною;
17 и вставь в него оправленные камни в четыре ряда; рядом: рубин, топаз, изумруд, — это один ряд;
18 второй ряд: карбункул, сапфир и алмаз;
19 третий ряд: яхонт, агат и аметист;
20 четвертый ряд: хризолит, оникс и яспис; в золотых гнездах должны быть вставлены они.
21 Сих камней должно быть двенадцать, по числу [двенадцати имен] сынов Израилевых [на двух раменах его], по именам их [и по рождению их]; на каждом, как на печати, должно быть вырезано по одному имени из числа двенадцати колен.
22 К наперснику сделай цепочки витые плетеною работою из чистого золота;
23 и сделай к наперснику два кольца из золота и прикрепи два [золотых] кольца к двум концам наперсника;
24 и вдень две плетеные цепочки из золота в оба кольца по [обоим] концам наперсника,
25 а два конца двух цепочек прикрепи к двум гнездам и прикрепи к нарамникам ефода с лицевой стороны его;
26 еще сделай два кольца золотых и прикрепи их к двум другим концам наперсника, на той стороне, которая лежит к ефоду внутрь;
27 также сделай два кольца золотых и прикрепи их к двум нарамникам ефода снизу, с лицевой стороны его, у соединения его, над поясом ефода;
28 и прикрепят наперсник кольцами его к кольцам ефода шнуром из голубой шерсти, чтобы он был над поясом ефода, и чтоб не спадал наперсник с ефода.
29 И будет носить Аарон имена сынов Израилевых на наперснике судном у сердца своего, когда будет входить во святилище, для постоянной памяти пред Господом. [И положи на наперсник судный витые цепочки, положи на оба конца наперсника, и положи оба гнезда на обоих плечах на нарамнике с лица.]
30 На наперсник судный возложи урим и туммим, и они будут у сердца Ааронова, когда будет он входить [во святилище] пред лице Господне; и будет Аарон всегда носить суд сынов Израилевых у сердца своего пред лицем Господним.
31 И сделай верхнюю ризу к ефоду всю голубого цвета;
32 среди ее должно быть отверстие для головы; у отверстия ее вокруг должна быть обшивка тканая, подобно как у отверстия брони, чтобы не дралось;
33 по подолу ее сделай яблоки из нитей голубого, яхонтового, пурпурового и червленого цвета [и из крученого виссона], вокруг по подолу ее; [такого вида яблоки и] позвонки золотые между ними кругом:
34 золотой позвонок и яблоко, золотой позвонок и яблоко, по подолу верхней ризы кругом;
35 она будет на Аароне в служении, дабы слышен был от него звук, когда он будет входить во святилище пред лице Господне и когда будет выходить, чтобы ему не умереть.
36 И сделай полированную дощечку из чистого золота, и вырежь на ней, как вырезывают на печати: "Святыня Господня",
37 и прикрепи ее шнуром голубого цвета к кидару, так чтобы она была на передней стороне кидара;
38 и будет она на челе Аароновом, и понесет на себе Аарон недостатки приношений, посвящаемых от сынов Израилевых, и всех даров, ими приносимых; и будет она непрестанно на челе его, для благоволения Господня к ним.
39 И сделай хитон из виссона и кидар из виссона и сделай пояс узорчатой работы;
40 сделай и сынам Аароновым хитоны, сделай им поясы, и головные повязки сделай им для славы и благолепия,
41 и облеки в них Аарона, брата твоего, и сынов его с ним, и помажь их, и наполни руки их, и посвяти их, и они будут священниками Мне.
42 И сделай им нижнее платье льняное, для прикрытия телесной наготы от чресл до голеней,
43 и да будут они на Аароне и на сынах его, когда будут они входить в скинию собрания, или приступать к жертвеннику для служения во святилище, чтобы им не навести [на себя] греха и не умереть. Это устав вечный, [да будет] для него и для потомков его по нем.

29

1 Вот что должен ты совершить над ними, чтобы посвятить их во священники Мне: возьми одного тельца из волов, и двух овнов без порока,
2 и хлебов пресных, и опресноков, смешанных с елеем, и лепешек пресных, помазанных елеем: из муки пшеничной сделай их,
3 и положи их в одну корзину, и принеси их в корзине, и вместе тельца и двух овнов.
4 Аарона же и сынов его приведи ко входу в скинию собрания и омой их водою.
5 И возьми [священные] одежды, и облеки Аарона в хитон и в верхнюю ризу, в ефод и в наперсник, и опояшь его по ефоду;
6 и возложи ему на голову кидар и укрепи диадиму святыни на кидаре;
7 и возьми елей помазания, и возлей ему на голову, и помажь его.
8 И приведи также сынов его и облеки их в хитоны;
9 и опояшь их поясом, Аарона и сынов его, и возложи на них повязки и будет им принадлежать священство по уставу на веки; и наполни руки Аарона и сынов его.
10 И приведи тельца пред скинию собрания, и возложат Аарон и сыны его руки свои на голову тельца [пред Господом у дверей скинии собрания];
11 и заколи тельца пред лицем Господним при входе в скинию собрания;
12 возьми крови тельца и возложи перстом твоим на роги жертвенника, а всю [остальную] кровь вылей у основания жертвенника;
13 возьми весь тук, покрывающий внутренности, и сальник с печени, и обе почки и тук, который на них, и воскури на жертвеннике;
14 а мясо тельца и кожу его и нечистоты его сожги на огне вне стана: это — жертва за грех.
15 И возьми одного овна, и возложат Аарон и сыны его руки свои на голову овна;
16 и заколи овна, и возьми крови его, и покропи на жертвенник со всех сторон;
17 рассеки овна на части, вымой [в воде] внутренности его и голени его, и положи их на рассеченные части его и на голову его;
18 и сожги всего овна на жертвеннике. Это всесожжение Господу, благоухание приятное, жертва Господу.
19 Возьми и другого овна, и возложат Аарон и сыны его руки свои на голову овна;
20 и заколи овна, и возьми крови его, и возложи на край правого уха Ааронова и на край правого уха сынов его, и на большой палец правой руки их, и на большой палец правой ноги их; и покропи кровью на жертвенник со всех сторон;
21 и возьми крови, которая на жертвеннике, и елея помазания, и покропи на Аарона и на одежды его, и на сынов его, и на одежды сынов его с ним, — и будут освящены, он и одежды его, и сыны его и одежды их с ним.
22 И возьми от овна тук и курдюк, и тук, покрывающий внутренности, и сальник с печени, и обе почки и тук, который на них, правое плечо [потому что это овен вручения священства],
23 и один круглый хлеб, одну лепешку на елее и один опреснок из корзины, которая пред Господом,
24 и положи всё на руки Аарону и на руки сынам его, и принеси это, потрясая пред лицем Господним;
25 и возьми это с рук их и сожги на жертвеннике со всесожжением, в благоухание пред Господом: это жертва Господу.
26 И возьми грудь от овна вручения, который для Аарона, и принеси ее, потрясая пред лицем Господним, — и это будет твоя доля;
27 и освяти грудь приношения, которая потрясаема была и плечо возношения, которое было возносимо, от овна вручения, который для Аарона и для сынов его, —
28 и будет это Аарону и сынам его в участок вечный от сынов Израилевых, ибо это — возношение; возношение должно быть от сынов Израилевых при мирных жертвах [сынов Израилевых], возношение их Господу.
29 А священные одежды, которые для Аарона, перейдут после него к сынам его, чтобы в них помазывать их и вручать им священство;
30 семь дней должен облачаться в них [великий] священник из сынов его, заступающий его место, который будет входить в скинию собрания для служения во святилище.
31 Овна же вручения возьми и свари мясо его на месте святом;
32 и пусть съедят Аарон и сыны его мясо овна сего из корзины, у дверей скинии собрания,
33 ибо чрез это совершено очищение для вручения им священства и для посвящения их; посторонний не должен есть сего, ибо это святыня;
34 если останется от мяса вручения и от хлеба до утра, то сожги остаток на огне: не должно есть его, ибо это святыня.
35 И поступи с Аароном и с сынами его во всем так, как Я повелел тебе; в семь дней наполняй руки их.
36 И тельца за грех приноси каждый день для очищения, и жертву за грех совершай на жертвеннике для очищения его, и помажь его для освящения его;
37 семь дней очищай жертвенник, и освяти его, и будет жертвенник святыня великая: все, прикасающееся к жертвеннику, освятится.
38 Вот что будешь ты приносить на жертвеннике: двух агнцев однолетних [без порока] каждый день постоянно [в жертву всегдашнюю];
39 одного агнца приноси поутру, а другого агнца приноси вечером,
40 и десятую часть ефы пшеничной муки, смешанной с четвертью гина битого елея, а для возлияния четверть гина вина, для одного агнца;
41 другого агнца приноси вечером: с мучным даром, подобным утреннему, и с таким же возлиянием приноси его в благоухание приятное, в жертву Господу.
42 Это — всесожжение постоянное в роды ваши пред дверями скинии собрания пред Господом, где буду открываться вам, чтобы говорить с тобою;
43 там буду открываться сынам Израилевым, и освятится место сие славою Моею.
44 И освящу скинию собрания и жертвенник; и Аарона и сынов его освящу, чтобы они священнодействовали Мне;
45 и буду обитать среди сынов Израилевых, и буду им Богом,
46 и узнают, что Я Господь, Бог их, Который вывел их из земли Египетской, чтобы Мне обитать среди них. Я Господь, Бог их.

30

1 И сделай жертвенник для приношения курений, из дерева ситтим сделай его:
2 длина ему локоть, и ширина ему локоть; он должен быть четыреугольный; а вышина ему два локтя; из него должны выходить роги его;
3 обложи его чистым золотом, верх его и бока его кругом, и роги его; и сделай к нему золотой венец вокруг;
4 под венцом его на двух углах его сделай два кольца из [чистого] золота; сделай их с двух сторон его; и будут они влагалищем для шестов, чтобы носить его на них;
5 шесты сделай из дерева ситтим и обложи их золотом.
6 И поставь его пред завесою, которая пред ковчегом откровения, против крышки, которая на ковчеге откровения, где Я буду открываться тебе.
7 На нем Аарон будет курить благовонным курением; каждое утро, когда он приготовляет лампады, будет курить им;
8 и когда Аарон зажигает лампады вечером, он будет курить им: это — всегдашнее курение пред Господом в роды ваши.
9 Не приносите на нем никакого иного курения, ни всесожжения, ни приношения хлебного, и возлияния не возливайте на него.
10 И будет совершать Аарон очищение над рогами его однажды в год; кровью очистительной жертвы за грех он будет очищать его однажды в год в роды ваши. Это святыня великая у Господа.
11 И сказал Господь Моисею, говоря:
12 когда будешь делать исчисление сынов Израилевых при пересмотре их, то пусть каждый даст выкуп за душу свою Господу при исчислении их, и не будет между ними язвы губительной при исчислении их;
13 всякий, поступающий в исчисление, должен давать половину сикля, сикля священного; в сикле двадцать гер: полсикля приношение Господу;
14 всякий, поступающий в исчисление от двадцати лет и выше, должен давать приношение Господу;
15 богатый не больше и бедный не меньше полсикля должны давать в приношение Господу, для выкупа душ ваших;
16 и возьми серебро выкупа от сынов Израилевых и употребляй его на служение скинии собрания; и будет это для сынов Израилевых в память пред Господом, для искупления душ ваших.
17 И сказал Господь Моисею, говоря:
18 сделай умывальник медный для омовения и подножие его медное, и поставь его между скиниею собрания и между жертвенником, и налей в него воды;
19 и пусть Аарон и сыны его омывают из него руки свои и ноги свои;
20 когда они должны входить в скинию собрания, пусть они омываются водою, чтобы им не умереть; или когда должны приступать к жертвеннику для служения, для жертвоприношения Господу,
21 пусть они омывают руки свои и ноги свои водою, чтобы им не умереть; и будет им это уставом вечным, ему и потомкам его в роды их.
22 И сказал Господь Моисею, говоря:
23 возьми себе самых лучших благовонных веществ: смирны самоточной пятьсот [сиклей], корицы благовонной половину против того, двести пятьдесят, тростника благовонного двести пятьдесят,
24 касии пятьсот сиклей, по сиклю священному, и масла оливкового гин;
25 и сделай из сего миро для священного помазания, масть составную, искусством составляющего масти: это будет миро для священного помазания;
26 и помажь им скинию собрания и ковчег [скинии] откровения,
27 и стол и все принадлежности его, и светильник и все принадлежности его, и жертвенник курения,
28 и жертвенник всесожжения и все принадлежности его, и умывальник и подножие его;
29 и освяти их, и будет святыня великая: все, прикасающееся к ним, освятится;
30 помажь и Аарона и сынов его и посвяти их, чтобы они были священниками Мне.
31 А сынам Израилевым скажи: это будет у Меня миро священного помазания в роды ваши;
32 тела прочих людей не должно помазывать им, и по составу его не делайте [сами себе] подобного ему; оно — святыня: святынею должно быть для вас;
33 кто составит подобное ему или кто помажет им постороннего, тот истребится из народа своего.
34 И сказал Господь Моисею: возьми себе благовонных веществ: стакти, ониха, халвана душистого и чистого ливана, всего половину,
35 и сделай из них искусством составляющего масти курительный состав, стертый, чистый, святый,
36 и истолки его мелко, и полагай его пред ковчегом откровения в скинии собрания, где Я буду открываться тебе: это будет святыня великая для вас;
37 курения, сделанного по сему составу, не делайте себе: святынею да будет оно у тебя для Господа;
38 кто сделает подобное, чтобы курить им, [душа та] истребится из народа своего.

31

1 И сказал Господь Моисею, говоря:
2 смотри, Я назначаю именно Веселеила, сына Уриева, сына Орова, из колена Иудина;
3 и Я исполнил его Духом Божиим, мудростью, разумением, ведением и всяким искусством,
4 работать из золота, серебра и меди, [из голубой, пурпуровой и червленой шерсти и из крученого виссона],
5 резать камни для вставливания и резать дерево для всякого дела;
6 и вот, Я даю ему помощником Аголиава, сына Ахисамахова, из колена Данова, и в сердце всякого мудрого вложу мудрость, дабы они сделали всё, что Я повелел тебе:
7 скинию собрания и ковчег откровения и крышку на него, и все принадлежности скинии,
8 и стол и [все] принадлежности его, и светильник из чистого золота и все принадлежности его, и жертвенник курения,
9 и жертвенник всесожжения и все принадлежности его, и умывальник и подножие его,
10 и одежды служебные и одежды священные Аарону священнику, и одежды сынам его, для священнослужения,
11 и елей помазания и курение благовонное для святилища: всё так, как Я повелел тебе, они сделают.
12 И сказал Господь Моисею, говоря:
13 скажи сынам Израилевым так: субботы Мои соблюдайте, ибо это — знамение между Мною и вами в роды ваши, дабы вы знали, что Я Господь, освящающий вас;
14 и соблюдайте субботу, ибо она свята для вас: кто осквернит ее, тот да будет предан смерти; кто станет в оную делать дело, та душа должна быть истреблена из среды народа своего;
15 шесть дней пусть делают дела, а в седьмой — суббота покоя, посвященная Господу: всякий, кто делает дело в день субботний, да будет предан смерти;
16 и пусть хранят сыны Израилевы субботу, празднуя субботу в роды свои, как завет вечный;
17 это — знамение между Мною и сынами Израилевыми на веки, потому что в шесть дней сотворил Господь небо и землю, а в день седьмой почил и покоился.
18 И когда [Бог] перестал говорить с Моисеем на горе Синае, дал ему две скрижали откровения, скрижали каменные, на которых написано было перстом Божиим.

32

1 Когда народ увидел, что Моисей долго не сходит с горы, то собрался к Аарону и сказал ему: встань и сделай нам бога, который бы шел перед нами, ибо с этим человеком, с Моисеем, который вывел нас из земли Египетской, не знаем, что сделалось.
2 И сказал им Аарон: выньте золотые серьги, которые в ушах ваших жен, ваших сыновей и ваших дочерей, и принесите ко мне.
3 И весь народ вынул золотые серьги из ушей своих и принесли к Аарону.
4 Он взял их из рук их, и сделал из них литого тельца, и обделал его резцом. И сказали они: вот бог твой, Израиль, который вывел тебя из земли Египетской!
5 Увидев сие, Аарон поставил пред ним жертвенник, и провозгласил Аарон, говоря: завтра праздник Господу.
6 На другой день они встали рано и принесли всесожжения и привели жертвы мирные: и сел народ есть и пить, а после встал играть.
7 И сказал Господь Моисею: поспеши сойти [отсюда], ибо развратился народ твой, который ты вывел из земли Египетской;
8 скоро уклонились они от пути, который Я заповедал им: сделали себе литого тельца и поклонились ему, и принесли ему жертвы и сказали: вот бог твой, Израиль, который вывел тебя из земли Египетской!
9 И сказал Господь Моисею: Я вижу народ сей, и вот, народ он — жестоковыйный;
10 итак оставь Меня, да воспламенится гнев Мой на них, и истреблю их, и произведу многочисленный народ от тебя.
11 Но Моисей стал умолять Господа, Бога Своего, и сказал: да не воспламеняется, Господи, гнев Твой на народ Твой, который Ты вывел из земли Египетской силою великою и рукою крепкою,
12 чтобы Египтяне не говорили: на погибель Он вывел их, чтобы убить их в горах и истребить их с лица земли; отврати пламенный гнев Твой и отмени погубление народа Твоего;
13 вспомни Авраама, Исаака и Израиля [Иакова], рабов Твоих, которым клялся Ты Собою, говоря: умножая умножу семя ваше, как звезды небесные, и всю землю сию, о которой Я сказал, дам семени вашему, и будут владеть [ею] вечно.
14 И отменил Господь зло, о котором сказал, что наведет его на народ Свой.
15 И обратился и сошел Моисей с горы; в руке его были две скрижали откровения [каменные], на которых написано было с обеих сторон: и на той и на другой стороне написано было;
16 скрижали были дело Божие, и письмена, начертанные на скрижалях, были письмена Божии.
17 И услышал Иисус голос народа шумящего и сказал Моисею: военный крик в стане.
18 Но [Моисей] сказал: это не крик побеждающих и не вопль поражаемых; я слышу голос поющих.
19 Когда же он приблизился к стану и увидел тельца и пляски, тогда он воспламенился гневом и бросил из рук своих скрижали и разбил их под горою;
20 и взял тельца, которого они сделали, и сжег его в огне, и стер в прах, и рассыпал по воде, и дал ее пить сынам Израилевым.
21 И сказал Моисей Аарону: что сделал тебе народ сей, что ты ввел его в грех великий?
22 Но Аарон сказал [Моисею]: да не возгорается гнев господина моего; ты знаешь этот народ, что он буйный.
23 Они сказали мне: сделай нам бога, который шел бы перед нами; ибо с Моисеем, с этим человеком, который вывел нас из земли Египетской, не знаем, что сделалось.
24 И я сказал им: у кого есть золото, снимите с себя. [Они сняли] и отдали мне; я бросил его в огонь, и вышел этот телец.
25 Моисей увидел, что это народ необузданный, ибо Аарон допустил его до необузданности, к посрамлению пред врагами его.
26 И стал Моисей в воротах стана и сказал: кто Господень, [иди] ко мне! И собрались к нему все сыны Левиины.
27 И он сказал им: так говорит Господь Бог Израилев: возложите каждый свой меч на бедро свое, пройдите по стану от ворот до ворот и обратно, и убивайте каждый брата своего, каждый друга своего, каждый ближнего своего.
28 И сделали сыны Левиины по слову Моисея: и пало в тот день из народа около трех тысяч человек.
29 Ибо Моисей сказал [им]: сегодня посвятите руки ваши Господу, каждый в сыне своем и брате своем, да ниспошлет Он вам сегодня благословение.
30 На другой день сказал Моисей народу: вы сделали великий грех; итак я взойду к Господу, не заглажу ли греха вашего.
31 И возвратился Моисей к Господу и сказал: о, [Господи!] народ сей сделал великий грех: сделал себе золотого бога;
32 прости им грех их, а если нет, то изгладь и меня из книги Твоей, в которую Ты вписал.
33 Господь сказал Моисею: того, кто согрешил предо Мною, изглажу из книги Моей;
34 итак, иди, [сойди,] веди народ сей, куда Я сказал тебе; вот Ангел Мой пойдет пред тобою, и в день посещения Моего Я посещу их за грех их.
35 И поразил Господь народ за сделанного тельца, которого сделал Аарон.

33

1 И сказал Господь Моисею: пойди, иди отсюда ты и народ, который ты вывел из земли Египетской, в землю, о которой Я клялся Аврааму, Исааку и Иакову, говоря: потомству твоему дам ее;
2 и пошлю пред тобою Ангела [Моего], и прогоню Хананеев, Аморреев, Хеттеев, Ферезеев, [Гергесеев,] Евеев и Иевусеев,
3 [и введет он вас] в землю, где течет молоко и мед; ибо Сам не пойду среди вас, чтобы не погубить Мне вас на пути, потому что вы народ жестоковыйный.
4 Народ, услышав грозное слово сие, возрыдал, и никто не возложил на себя украшений своих.
5 Ибо Господь сказал Моисею: скажи сынам Израилевым: вы народ жестоковыйный; если Я пойду среди вас, то в одну минуту истреблю вас; итак снимите с себя украшения свои; Я посмотрю, что Мне делать с вами.
6 Сыны Израилевы сняли с себя украшения свои у горы Хорива.
7 Моисей же взял и поставил себе шатер вне стана, вдали от стана, и назвал его скиниею собрания; и каждый, ищущий Господа, приходил в скинию собрания, находившуюся вне стана.
8 И когда Моисей выходил к скинии, весь народ вставал, и становился каждый у входа в свой шатер и смотрел вслед Моисею, доколе он не входил в скинию.
9 Когда же Моисей входил в скинию, тогда спускался столп облачный и становился у входа в скинию, и [Господь] говорил с Моисеем.
10 И видел весь народ столп облачный, стоявший у входа в скинию; и вставал весь народ, и поклонялся каждый у входа в шатер свой.
11 И говорил Господь с Моисеем лицем к лицу, как бы говорил кто с другом своим; и он возвращался в стан; а служитель его Иисус, сын Навин, юноша, не отлучался от скинии.
12 Моисей сказал Господу: вот, Ты говоришь мне: веди народ сей, а не открыл мне, кого пошлешь со мною, хотя Ты сказал: "Я знаю тебя по имени, и ты приобрел благоволение в очах Моих";
13 итак, если я приобрел благоволение в очах Твоих, то молю: открой мне путь Твой, дабы я познал Тебя, чтобы приобрести благоволение в очах Твоих; и помысли, что сии люди Твой народ.
14 [Господь] сказал [ему]: Сам Я пойду [пред тобою] и введу тебя в покой.
15 [Моисей] сказал Ему: если не пойдешь Ты Сам [с нами], то и не выводи нас отсюда,
16 ибо по чему узнать, что я и народ Твой обрели благоволение в очах Твоих? не по тому ли, когда Ты пойдешь с нами? тогда я и народ Твой будем славнее всякого народа на земле.
17 И сказал Господь Моисею: и то, о чем ты говорил, Я сделаю, потому что ты приобрел благоволение в очах Моих, и Я знаю тебя по имени.
18 [Моисей] сказал: покажи мне славу Твою.
19 И сказал [Господь Моисею]: Я проведу пред тобою всю славу Мою и провозглашу имя Иеговы пред тобою, и кого помиловать — помилую, кого пожалеть — пожалею.
20 И потом сказал Он: лица Моего не можно тебе увидеть, потому что человек не может увидеть Меня и остаться в живых.
21 И сказал Господь: вот место у Меня, стань на этой скале;
22 когда же будет проходить слава Моя, Я поставлю тебя в расселине скалы и покрою тебя рукою Моею, доколе не пройду;
23 и когда сниму руку Мою, ты увидишь Меня сзади, а лице Мое не будет видимо [тебе].

34

1 И сказал Господь Моисею: вытеши себе две скрижали каменные, подобные прежним, [и взойди ко Мне на гору,] и Я напишу на сих скрижалях слова, какие были на прежних скрижалях, которые ты разбил;
2 и будь готов к утру, и взойди утром на гору Синай, и предстань предо Мною там на вершине горы;
3 но никто не должен восходить с тобою, и никто не должен показываться на всей горе; даже скот, мелкий и крупный, не должен пастись близ горы сей.
4 И вытесал Моисей две скрижали каменные, подобные прежним, и, встав рано поутру, взошел на гору Синай, как повелел ему Господь; и взял в руки свои две скрижали каменные.
5 И сошел Господь в облаке, и остановился там близ него, и провозгласил имя Иеговы.
6 И прошел Господь пред лицем его и возгласил: Господь, Господь, Бог человеколюбивый и милосердый, долготерпеливый и многомилостивый и истинный,
7 сохраняющий [правду и являющий] милость в тысячи родов, прощающий вину и преступление и грех, но не оставляющий без наказания, наказывающий вину отцов в детях и в детях детей до третьего и четвертого рода.
8 Моисей тотчас пал на землю и поклонился [Богу]
9 и сказал: если я приобрел благоволение в очах Твоих, Владыка, то да пойдет Владыка посреди нас; ибо народ сей жестоковыен; прости беззакония наши и грехи наши и сделай нас наследием Твоим.
10 И сказал [Господь Моисею]: вот, Я заключаю завет: пред всем народом твоим соделаю чудеса, каких не было по всей земле и ни у каких народов; и увидит весь народ, среди которого ты находишься, дело Господа; ибо страшно будет то, что Я сделаю для тебя;
11 сохрани то, что повелеваю тебе ныне: вот, Я изгоняю от лица твоего Аморреев, Хананеев, Хеттеев, Ферезеев, Евеев, [Гергесеев] и Иевусеев;
12 смотри, не вступай в союз с жителями той земли, в которую ты войдешь, дабы они не сделались сетью среди вас.
13 Жертвенники их разрушьте, столбы их сокрушите, вырубите священные рощи их, [и изваяния богов их сожгите огнем],
14 ибо ты не должен поклоняться богу иному, кроме Господа [Бога], потому что имя Его — ревнитель; Он Бог ревнитель.
15 Не вступай в союз с жителями той земли, чтобы, когда они будут блудодействовать вслед богов своих и приносить жертвы богам своим, не пригласили и тебя, и ты не вкусил бы жертвы их;
16 и не бери из дочерей их жен сынам своим [и дочерей своих не давай в замужество за сыновей их], дабы дочери их, блудодействуя вслед богов своих, не ввели и сынов твоих в блужение вслед богов своих.
17 Не делай себе богов литых.
18 Праздник опресноков соблюдай: семь дней ешь пресный хлеб, как Я повелел тебе, в назначенное время месяца Авива, ибо в месяце Авиве вышел ты из Египта.
19 Все, разверзающее ложесна, Мне, как и весь скот твой мужеского пола, разверзающий ложесна, из волов и овец;
20 первородное из ослов заменяй агнцем, а если не заменишь, то выкупи его; всех первенцев из сынов твоих выкупай; пусть не являются пред лице Мое с пустыми руками.
21 Шесть дней работай, а в седьмой день покойся; покойся и во время посева и жатвы.
22 И праздник седмиц совершай, праздник начатков жатвы пшеницы и праздник собирания плодов в конце года;
23 три раза в году должен являться весь мужеский пол твой пред лице Владыки, Господа Бога Израилева,
24 ибо Я прогоню народы от лица твоего и распространю пределы твои, и никто не пожелает земли твоей, если ты будешь являться пред лице Господа Бога твоего три раза в году.
25 Не изливай крови жертвы Моей на квасное, и жертва праздника Пасхи не должна переночевать до утра.
26 Самые первые плоды земли твоей принеси в дом Господа Бога твоего. Не вари козленка в молоке матери его.
27 И сказал Господь Моисею: напиши себе слова сии, ибо в сих словах Я заключаю завет с тобою и с Израилем.
28 И пробыл там [Моисей] у Господа сорок дней и сорок ночей, хлеба не ел и воды не пил; и написал [Моисей] на скрижалях слова завета, десятословие.
29 Когда сходил Моисей с горы Синая, и две скрижали откровения были в руке у Моисея при сошествии его с горы, то Моисей не знал, что лице его стало сиять лучами оттого, что Бог говорил с ним.
30 И увидел Моисея Аарон и все сыны Израилевы, и вот, лице его сияет, и боялись подойти к нему.
31 И призвал их Моисей, и пришли к нему Аарон и все начальники общества, и разговаривал Моисей с ними.
32 После сего приблизились [к нему] все сыны Израилевы, и он заповедал им все, что говорил ему Господь на горе Синае.
33 И когда Моисей перестал разговаривать с ними, то положил на лице свое покрывало.
34 Когда же входил Моисей пред лице Господа, чтобы говорить с Ним, тогда снимал покрывало, доколе не выходил; а выйдя пересказывал сынам Израилевым все, что заповедано было [ему от Господа].
35 И видели сыны Израилевы, что сияет лице Моисеево, и Моисей опять полагал покрывало на лице свое, доколе не входил говорить с Ним.

35

1 И собрал Моисей все общество сынов Израилевых и сказал им: вот что заповедал Господь делать:
2 шесть дней делайте дела, а день седьмой должен быть у вас святым, суббота покоя Господу: всякий, кто будет делать в нее дело, предан будет смерти;
3 не зажигайте огня во всех жилищах ваших в день субботы. [Я Господь.]
4 И сказал Моисей всему обществу сынов Израилевых: вот что заповедал Господь:
5 сделайте от себя приношения Господу: каждый по усердию пусть принесет приношение Господу, золото, серебро, медь,
6 шерсть голубого, пурпурового и червленого цвета, и виссон [крученый], и козью шерсть,
7 кожи бараньи красные, и кожи синие, и дерево ситтим,
8 и елей для светильника, и ароматы для елея помазания и для благовонных курений,
9 камень оникс и камни вставные для ефода и наперсника.
10 И всякий из вас мудрый сердцем пусть придет и сделает все, что повелел Господь:
11 скинию и покров ее и верхнюю покрышку ее, крючки и брусья ее, шесты ее, столбы ее и подножия ее,
12 ковчег и шесты его, крышку и завесу для преграды, [и завесы двора и столбы его, и камни смарагдовые и фимиам и елей помазания,]
13 стол и шесты его и все принадлежности его, и хлебы предложения,
14 и светильник для освещения со [всеми] принадлежностями его, и лампады его и елей для освещения,
15 и жертвенник для курений и шесты его, и елей помазания, и благовонные курения, и завесу ко входу скинии,
16 жертвенник всесожжения и решетку медную для него, и шесты его и все принадлежности его, умывальник и подножие его,
17 завесы двора, столбы его и подножия их, и завесу у входа во двор,
18 колья скинии, и колья двора и веревки их,
19 одежды служебные для служения во святилище, и священные одежды Аарону священнику и одежды сынам его для священнодействия.
20 И пошло все общество сынов Израилевых от Моисея.
21 И приходили все, которых влекло к тому сердце, и все, которых располагал дух, и приносили приношения Господу для устроения скинии собрания и для всех потребностей ее и для [всех] священных одежд;
22 и приходили мужья с женами, и все по расположению сердца приносили кольца, серьги, перстни и привески, всякие золотые вещи, каждый, кто только хотел приносить золото Господу;
23 и каждый, у кого была шерсть голубого, пурпурового и червленого цвета, виссон и козья шерсть, кожи бараньи красные и кожи синие, приносил их;
24 и каждый, кто жертвовал серебро или медь, приносил сие в дар Господу; и каждый, у кого было дерево ситтим, приносил сие на всякую потребность для скинии;
25 и все женщины, мудрые сердцем, пряли своими руками и приносили пряжу голубого, пурпурового и червленого цвета и виссон;
26 и все женщины, которых влекло сердце, умевшие прясть, пряли козью шерсть;
27 князья же приносили камень оникс и камни вставные для ефода и наперсника,
28 также и благовония, и елей для светильника и для составления елея помазания и для благовонных курений;
29 и все мужья и жены из сынов Израилевых, которых влекло сердце принести на всякое дело, какое Господь чрез Моисея повелел сделать, приносили добровольный дар Господу.
30 И сказал Моисей сынам Израилевым: смотрите, Господь назначил именно Веселеила, сына Урии, сына Ора, из колена Иудина,
31 и исполнил его Духом Божиим, мудростью, разумением, ведением и всяким искусством,
32 составлять искусные ткани, работать из золота, серебра и меди,
33 и резать камни для вставливания, и резать дерево, и делать всякую художественную работу;
34 и способность учить других вложил в сердце его, его и Аголиава, сына Ахисамахова, из колена Данова;
35 он исполнил сердце их мудростью, чтобы делать всякую работу [для святилища] резчика и искусного ткача, и вышивателя по голубой, пурпуровой, червленой и виссонной ткани, и ткачей, делающих всякую работу и составляющих искусные ткани.

36

1 И стал работать Веселеил и Аголиав и все мудрые сердцем, которым Господь дал мудрость и разумение, чтоб уметь сделать всякую работу, потребную для святилища, как повелел Господь.
2 И призвал Моисей Веселеила и Аголиава и всех мудрых сердцем, которым Господь дал мудрость, и всех, коих влекло сердце приступить к работе и работать.
3 И взяли они от Моисея все приношения, которые принесли сыны Израилевы, на [все] потребности святилища, чтобы работать. Между тем еще продолжали приносить к нему добровольные дары каждое утро.
4 Тогда пришли все мудрые сердцем, производившие всякие работы святилища, каждый от своей работы, какою кто занимался,
5 и сказали Моисею, говоря: народ много приносит, более нежели потребно для работ, какие повелел Господь сделать.
6 И приказал Моисей, и объявлено было в стане, чтобы ни мужчина, ни женщина не делали уже ничего для приношения во святилище; и перестал народ приносить.
7 Запаса было достаточно на всякие работы, какие надлежало делать, и даже осталось.
8 И сделали все мудрые сердцем, занимавшиеся работою скинии: десять покрывал из крученого виссона и из голубой, пурпуровой и червленой шерсти; и херувимов сделали на них искусною работою;
9 длина каждого покрывала двадцать восемь локтей, и ширина каждого покрывала четыре локтя: всем покрывалам одна мера.
10 И соединил он пять покрывал одно с другим, и другие пять покрывал соединил одно с другим.
11 И сделал петли голубого цвета на краю одного покрывала, где оно соединяется с другим; так же сделал он и на краю последнего покрывала, для соединения его с другим;
12 пятьдесят петлей сделал он у одного покрывала, и пятьдесят петлей сделал в конце покрывала, где оно соединяется с другим; петли сии соответствовали одна другой;
13 и сделал пятьдесят крючков золотых, и крючками соединил одно покрывало с другим, и стала скиния одно целое.
14 Потом сделал покрывала из козьей шерсти для покрытия скинии: одиннадцать покрывал сделал таких;
15 длиною покрывало тридцать локтей, и шириною покрывало четыре локтя: одиннадцати покрывалам мера одна.
16 И соединил он пять покрывал особо и шесть покрывал особо.
17 И сделал пятьдесят петлей на краю покрывала крайнего, где оно соединяется с другим, и пятьдесят петлей сделал на краю покрывала, соединяющегося с другим;
18 и сделал пятьдесят медных крючков для соединения покрова, чтоб составилось одно целое.
19 И сделал для скинии покров из красных бараньих кож и покрышку сверху из кож синих.
20 И сделал брусья для скинии из дерева ситтим прямостоящие:
21 десять локтей длина бруса, и полтора локтя ширина каждого бруса;
22 у каждого бруса по два шипа, один против другого: так сделал он все брусья скинии.
23 И сделал для скинии двадцать таких брусьев для полуденной стороны,
24 и сорок серебряных подножий сделал под двадцать брусьев: два подножия под один брус для двух шипов его, и два подножия под другой брус для двух шипов его;
25 и для другой стороны скинии, к северу, сделал двадцать брусьев
26 и сорок серебряных подножий: два подножия под один брус, и два подножия под другой брус;
27 а для задней стороны скинии, к западу, сделал шесть брусьев,
28 и два бруса сделал для угла в скинии на заднюю сторону;
29 и были они соединены внизу и соединены вверху к одному кольцу: так сделал он с ними обоими на обоих углах;
30 и было восемь брусьев и серебряных подножий шестнадцать, по два подножия под каждый брус.
31 И сделал шесты из дерева ситтим, пять для брусьев одной стороны скинии,
32 и пять шестов для брусьев другой стороны скинии, и пять шестов для брусьев задней стороны скинии;
33 и сделал внутренний шест, который проходил бы по средине брусьев от одного конца до другого;
34 брусья обложил золотом, и кольца, в которые вкладываются шесты, сделал из золота, и шесты обложил золотом.
35 И сделал завесу из голубой, пурпуровой и червленой шерсти и из крученого виссона, и искусною работою сделал на ней херувимов;
36 и сделал для нее четыре столба из ситтим и обложил их золотом, с золотыми крючками, и вылил для них четыре серебряных подножия.
37 И сделал завесу ко входу скинии из голубой, пурпуровой и червленой шерсти и из крученого виссона, узорчатой работы,
38 и пять столбов для нее с крючками; и обложил верхи их и связи их золотом, и вылил пять медных подножий.

37

1 И сделал Веселеил ковчег из дерева ситтим; длина его два локтя с половиною, ширина его полтора локтя и высота его полтора локтя;
2 и обложил его чистым золотом внутри и снаружи и сделал вокруг него золотой венец;
3 и вылил для него четыре кольца золотых, на четырех нижних углах его: два кольца на одной стороне его и два кольца на другой стороне его.
4 И сделал шесты из дерева ситтим и обложил их золотом;
5 и вложил шесты в кольца, по сторонам ковчега, чтобы носить ковчег.
6 И сделал крышку из чистого золота: длина ее два локтя с половиною, а ширина полтора локтя.
7 И сделал двух херувимов из золота: чеканной работы сделал их на обоих концах крышки,
8 одного херувима с одного конца, а другого херувима с другого конца: выдавшимися из крышки сделал херувимов с обоих концов ее;
9 и были херувимы с распростертыми вверх крыльями и покрывали крыльями своими крышку, а лицами своими были обращены друг к другу; к крышке были лица херувимов.
10 И сделал стол из дерева ситтим длиною в два локтя, шириною в локоть и вышиною в полтора локтя,
11 и обложил его золотом чистым, и сделал вокруг него золотой венец;
12 и сделал вокруг него стенки в ладонь и сделал золотой венец у стенок его;
13 и вылил для него четыре кольца золотых и утвердил кольца на четырех углах, у четырех ножек его;
14 при стенках были кольца, чтобы влагать шесты для ношения стола;
15 и сделал шесты из дерева ситтим и обложил их золотом для ношения стола.
16 Потом сделал сосуды, принадлежавшие к столу: блюда, кадильницы, кружки и чаши, чтобы возливать ими, из чистого золота.
17 И сделал светильник из золота чистого, чеканный сделал светильник; стебель его, ветви его, чашечки его, яблоки его и цветы его выходили из него;
18 шесть ветвей выходило из боков его: три ветви светильника из одного бока его и три ветви светильника из другого бока его;
19 три чашечки были наподобие миндального цветка, яблоко и цветы на одной ветви, и три чашечки наподобие миндального цветка, яблоко и цветы на другой ветви: так на всех шести ветвях, выходящих из светильника;
20 а на стебле светильника было четыре чашечки наподобие миндального цветка с яблоками и цветами;
21 у шести ветвей, выходящих из него, яблоко под первыми двумя ветвями, и яблоко под вторыми двумя ветвями, и яблоко под третьими двумя ветвями;
22 яблоки и ветви их выходили из него; весь он был чеканный, цельный, из чистого золота.
23 И сделал к нему семь лампад, и щипцы к нему и лотки к нему, из чистого золота;
24 из таланта чистого золота сделал его со всеми принадлежностями его.
25 И сделал жертвенник курения из дерева ситтим: длина его локоть и ширина его локоть, четыреугольный, вышина его два локтя; из него выходили роги его;
26 и обложил его чистым золотом, верх его и стороны его кругом, и роги его, и сделал к нему золотой венец вокруг;
27 под венцом его на двух углах его сделал два кольца золотых; с двух сторон его сделал их, чтобы вкладывать в них шесты для ношения его;
28 шесты сделал из дерева ситтим и обложил их золотом.
29 И сделал миро для священного помазания и курение благовонное, чистое, искусством составляющего масти.

38

1 И сделал жертвенник всесожжения из дерева ситтим длиною в пять локтей и шириною в пять локтей, четыреугольный, вышиною в три локтя;
2 и сделал роги на четырех углах его, так что из него выходили роги, и обложил его медью.
3 И сделал все принадлежности жертвенника: горшки, лопатки, чаши, вилки и угольницы; все принадлежности его сделал из меди.
4 И сделал для жертвенника решетку, род сетки, из меди, по окраине его внизу до половины его;
5 и сделал четыре кольца на четырех углах медной решетки для вкладывания шестов.
6 И сделал шесты из дерева ситтим, и обложил их медью,
7 и вложил шесты в кольца на боках жертвенника, чтобы носить его посредством их; пустой внутри из досок сделал его.
8 И сделал умывальник из меди и подножие его из меди с изящными изображениями, украшающими вход скинии собрания.
9 И сделал двор: с полуденной стороны, к югу, завесы из крученого виссона, длиною во сто локтей;
10 столбов для них двадцать и подножий к ним двадцать медных; крючки у столбов и связи их из серебра.
11 И по северной стороне — завесы во сто локтей; столбов для них двадцать и подножий к ним двадцать медных; крючки у столбов и связи их из серебра.
12 И с западной стороны — завесы в пятьдесят локтей, столбов для них десять и подножий к ним десять; крючки у столбов и связи их из серебра.
13 И с передней стороны к востоку — завесы в пятьдесят локтей.
14 Для одной стороны ворот двора — завесы в пятнадцать локтей, столбов для них три и подножий к ним три;
15 и для другой стороны [по обеим сторонам ворот двора] — завесы в пятнадцать локтей, столбов для них три и подножий к ним три.
16 Все завесы во все стороны двора из крученого виссона,
17 а подножия у столбов из меди, крючки у столбов и связи их из серебра; верхи же у них обложены серебром, и все столбы двора соединены связями серебряными.
18 Завеса же для ворот двора узорчатой работы из голубой, пурпуровой и червленой шерсти и из крученого виссона, длиною в двадцать локтей, вышиною в пять локтей, по всему протяжению, подобно завесам двора;
19 и столбов для нее четыре, и подножий к ним четыре медных; крючки у них серебряные, а верхи их обложены серебром, и связи их серебряные.
20 Все колья вокруг скинии и двора медные.
21 Вот исчисление того, что употреблено для скинии откровения, сделанное по повелению Моисея, посредством левитов под надзором Ифамара, сына Ааронова, священника.
22 Делал же все, что повелел Господь Моисею, Веселеил, сын Урии, сына Ора, из колена Иудина,
23 и с ним Аголиав, сын Ахисамахов, из колена Данова, резчик и искусный ткач и вышиватель по голубой, пурпуровой, червленой и виссоновой ткани.
24 Всего золота, употребленного в дело на все принадлежности святилища, золота, принесенного в дар, было двадцать девять талантов и семьсот тридцать сиклей, сиклей священных;
25 серебра же от исчисленных лиц общества сто талантов и тысяча семьсот семьдесят пять сиклей, сиклей священных;
26 с шестисот трех тысяч пятисот пятидесяти человек, с каждого поступившего в исчисление, от двадцати лет и выше, по полсиклю с человека, считая на сикль священный.
27 Сто талантов серебра употреблено на вылитие подножий святилища и подножий у завесы; сто подножий из ста талантов, по таланту на подножие;
28 а из тысячи семисот семидесяти пяти сиклей сделал он крючки у столбов и покрыл верхи их и сделал связи для них.
29 Меди же, принесенной в дар, было семьдесят талантов и две тысячи четыреста сиклей;
30 из нее сделал он подножия для столбов у входа в скинию свидетельства, и жертвенник медный, и решетку медную для него, и все сосуды жертвенника,
31 и подножия для столбов всего двора, и подножия для столбов ворот двора, и все колья скинии и все колья вокруг двора.

39

1 Из голубой же, пурпуровой и червленой шерсти сделали они служебные одежды, для служения во святилище; также сделали священные одежды Аарону, как повелел Господь Моисею.
2 И сделал ефод из золота, из голубой, пурпуровой и червленой шерсти и из крученого виссона;
3 и разбили они золото в листы и вытянули нити, чтобы воткать их между голубыми, пурпуровыми, червлеными и виссонными нитями, искусною работою.
4 И сделали у него нарамники связывающие; на обоих концах своих он был связан.
5 И пояс ефода, который поверх его, одинаковой с ним работы, сделан был из золота, из голубой, пурпуровой и червленой шерсти и крученого виссона, как повелел Господь Моисею.
6 И обделали камни ониксовые, вставив их в золотые гнезда и вырезав на них имена сынов Израилевых, как вырезывают на печати;
7 и положил он их на нарамники ефода, в память сынов Израилевых, как повелел Господь Моисею.
8 И сделал наперсник искусною работою, такою же работою, как ефод, из золота, из голубой, пурпуровой и червленой шерсти и из крученого виссона;
9 он был четыреугольный; двойной сделали они наперсник в пядень длиною и в пядень шириною, двойной он был;
10 и вставили в него в четыре ряда камни. Рядом: рубин, топаз, изумруд, — это первый ряд;
11 во втором ряду: карбункул, сапфир и алмаз;
12 в третьем ряду: яхонт, агат и аметист;
13 в четвертом ряду: хризолит, оникс и яспис; и вставлены они в золотых гнездах.
14 Камней было по числу имен сынов Израилевых: двенадцать было их, по числу имен их, и на каждом из них вырезано было, как на печати, по одному имени, для двенадцати колен.
15 К наперснику сделали толстые цепочки витою работою из чистого золота;
16 и сделали два золотых гнезда и два золотых кольца и прикрепили два кольца к двум концам наперсника;
17 и вдели обе плетеные цепочки из золота в два кольца по концам наперсника,
18 а два конца двух цепочек прикрепили к двум гнездам и прикрепили их к нарамникам ефода с лицевой стороны его;
19 еще сделали два кольца золотых и прикрепили к двум другим концам наперсника, на той стороне, которая находится к ефоду внутрь;
20 и еще сделали два кольца золотых и прикрепили их к двум нарамникам ефода снизу, с лицевой стороны его, у соединения его над поясом ефода;
21 и прикрепили наперсник кольцами его к кольцам ефода посредством шнура из голубой шерсти, чтобы он был над поясом ефода, и чтобы не отставал наперсник от ефода, как повелел Господь Моисею.
22 И сделал верхнюю ризу к ефоду, тканую, всю из голубой шерсти,
23 и среди верхней ризы отверстие, как отверстие у брони, и вокруг него обшивку, чтобы не дралось;
24 по подолу верхней ризы сделали они яблоки из голубой, пурпуровой и червленой шерсти;
25 и сделали позвонки из чистого золота и повесили позвонки между яблоками по подолу верхней ризы кругом;
26 позвонок и яблоко, позвонок и яблоко, по подолу верхней ризы кругом для служения, как повелел Господь Моисею.
27 И сделали для Аарона и для сыновей его хитоны из виссона, тканые,
28 и кидар из виссона, и головные повязки из виссона, и нижнее льняное платье из крученого виссона,
29 и пояс из крученого виссона и из голубой, пурпуровой и червленой шерсти, узорчатой работы, как повелел Господь Моисею.
30 И сделали полированную дощечку, диадиму святыни, из чистого золота, и начертали на ней письмена, как вырезывают на печати: Святыня Господня;
31 и прикрепили к ней шнур из голубой шерсти, чтобы привязать ее к кидару сверху, как повелел Господь Моисею.
32 Так кончена была вся работа для скинии собрания; и сделали сыны Израилевы всё: как повелел Господь Моисею, так и сделали.
33 И принесли к Моисею скинию, покров и все принадлежности ее, крючки ее, брусья ее, шесты ее, столбы ее и подножия ее,
34 покров из кож бараньих красных и покров из кож синих и завесу закрывающую,
35 ковчег откровения и шесты его, и крышку,
36 стол со всеми принадлежностями его и хлебы предложения,
37 светильник из чистого золота, лампады его, лампады расставленные на нем и все принадлежности его, и елей для освещения,
38 золотой жертвенник и елей помазания, и благовония для курения, и завесу ко входу в скинию,
39 жертвенник медный и медную решетку к нему, шесты его и все принадлежности его, умывальник и подножие его,
40 завесы двора, столбы и подножия, завесу к воротам двора, веревки и колья и все вещи, принадлежащие к служению в скинии собрания,
41 одежды служебные для служения во святилище, священные одежды Аарону священнику и одежды сыновьям его для священнодействия.
42 Как повелел Господь Моисею, так и сделали сыны Израилевы все сии работы.
43 И увидел Моисей всю работу, и вот они сделали ее: как повелел Господь, так и сделали. И благословил их Моисей.

40

1 И сказал Господь Моисею, говоря:
2 в первый месяц, в первый день месяца поставь скинию собрания,
3 и поставь в ней ковчег откровения, и закрой ковчег завесою;
4 и внеси стол и расставь на нем все вещи его, и внеси светильник и поставь на нем лампады его;
5 и поставь золотой жертвенник для курения пред ковчегом откровения и повесь завесу у входа в скинию [собрания];
6 и поставь жертвенник всесожжения пред входом в скинию собрания;
7 и поставь умывальник между скиниею собрания и между жертвенником и влей в него воды;
8 и поставь двор кругом и повесь завесу в воротах двора.
9 И возьми елея помазания, и помажь скинию и все, что в ней, и освяти ее и все принадлежности ее, и будет свята;
10 помажь жертвенник всесожжения и все принадлежности его, и освяти жертвенник, и будет жертвенник святыня великая;
11 и помажь умывальник и подножие его и освяти его.
12 И приведи Аарона и сынов его ко входу в скинию собрания и омой их водою,
13 и облеки Аарона в священные одежды, и помажь его, и освяти его, чтобы он был священником Мне.
14 И сынов его приведи, и одень их в хитоны,
15 и помажь их, как помазал ты отца их, чтобы они были священниками Мне, и помазание их посвятит их в вечное священство в роды их.
16 И сделал Моисей все, как повелел ему Господь, так и сделал.
17 В первый месяц второго года [по исшествии их из Египта], в первый день месяца поставлена скиния.
18 И поставил Моисей скинию, положил подножия ее, поставил брусья ее, положил шесты и поставил столбы ее,
19 распростер покров над скиниею, и положил покрышку поверх сего покрова, как повелел Господь Моисею.
20 И взял и положил откровение в ковчег, и вложил шесты в кольца ковчега, и положил крышку на ковчег сверху;
21 и внес ковчег в скинию, и повесил завесу, и закрыл ковчег откровения, как повелел Господь Моисею.
22 И поставил стол в скинии собрания, на северной стороне скинии, вне завесы,
23 и разложил на нем ряд хлебов пред Господом, как повелел Господь Моисею.
24 И поставил светильник в скинии собрания против стола, на южной стороне скинии,
25 и поставил лампады [его] пред Господом, как повелел Господь Моисею.
26 И поставил золотой жертвенник в скинии собрания пред завесою
27 и воскурил на нем благовонное курение, как повелел Господь Моисею.
28 И повесил завесу при входе в скинию;
29 и жертвенник всесожжения поставил у входа в скинию собрания и принес на нем всесожжения и приношение хлебное, как повелел Господь Моисею.
30 И поставил умывальник между скиниею собрания и жертвенником и налил в него воды для омовения,
31 и омывали из него Моисей и Аарон и сыны его руки свои и ноги свои:
32 когда они входили в скинию собрания и подходили к жертвеннику [служить], тогда омывались [из него], как повелел Господь Моисею.
33 И поставил двор вокруг скинии и жертвенника и повесил завесу в воротах двора. И так окончил Моисей дело.
34 И покрыло облако скинию собрания, и слава Господня наполнила скинию;
35 и не мог Моисей войти в скинию собрания, потому что осеняло ее облако, и слава Господня наполняла скинию.
36 Когда поднималось облако от скинии, тогда отправлялись в путь сыны Израилевы во все путешествие свое;
37 если же не поднималось облако, то и они не отправлялись в путь, доколе оно не поднималось,
38 ибо облако Господне стояло над скиниею днем, и огонь был ночью в ней пред глазами всего дома Израилева во все путешествие их.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/ish.html ; быстрая - http://rusbible.ru/Исх (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Иисуса Навина

Книга Иисуса Навина

Синодальный перевод

1

1 По смерти Моисея, раба Господня, Господь сказал Иисусу, сыну Навину, служителю Моисееву:
2 Моисей, раб Мой, умер; итак встань, перейди через Иордан сей, ты и весь народ сей, в землю, которую Я даю им, сынам Израилевым.
3 Всякое место, на которое ступят стопы ног ваших, Я даю вам, как Я сказал Моисею:
4 от пустыни и Ливана сего до реки великой, реки Евфрата, всю землю Хеттеев; и до великого моря к западу солнца будут пределы ваши.
5 Никто не устоит пред тобою во все дни жизни твоей; и как Я был с Моисеем, так буду и с тобою: не отступлю от тебя и не оставлю тебя.
6 Будь тверд и мужествен; ибо ты народу сему передашь во владение землю, которую Я клялся отцам их дать им;
7 только будь тверд и очень мужествен, и тщательно храни и исполняй весь закон, который завещал тебе Моисей, раб Мой; не уклоняйся от него ни направо ни налево, дабы поступать благоразумно во всех предприятиях твоих.
8 Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благоразумно.
9 Вот Я повелеваю тебе: будь тверд и мужествен, не страшись и не ужасайся; ибо с тобою Господь Бог твой везде, куда ни пойдешь.
10 И дал Иисус повеление надзирателям народа и сказал:
11 пройдите по стану и дайте повеление народу и скажите: заготовляйте себе пищу для пути, потому что, спустя три дня, вы пойдете за Иордан сей, дабы придти взять землю, которую Господь Бог [отцов] ваших дает вам в наследие.
12 А колену Рувимову, Гадову и половине колена Манассиина Иисус сказал:
13 вспомните, что заповедал вам Моисей, раб Господень, говоря: Господь Бог ваш успокоил вас и дал вам землю сию;
14 жены ваши, дети ваши и скот ваш пусть останутся в земле, которую дал вам Моисей за Иорданом; а вы все, могущие сражаться, вооружившись идите пред братьями вашими и помогайте им,
15 доколе Господь [Бог ваш] не успокоит братьев ваших, как и вас; доколе и они не получат в наследие землю, которую Господь Бог ваш дает им; тогда возвратитесь в наследие ваше и владейте землею, которую Моисей, раб Господень, дал вам за Иорданом к востоку солнца.
16 Они в ответ Иисусу сказали: все, что ни повелишь нам, сделаем, и куда ни пошлешь нас, пойдем;
17 как слушали мы Моисея, так будем слушать и тебя: только Господь, Бог твой, да будет с тобою, как Он был с Моисеем;
18 всякий, кто воспротивится повелению твоему и не послушает слов твоих во всем, что ты ни повелишь ему, будет предан смерти. Только будь тверд и мужествен!

2

1 И послал Иисус, сын Навин, из Ситтима двух соглядатаев тайно и сказал: пойдите, осмотрите землю и Иерихон. [Два юноши] пошли и пришли [в Иерихон и вошли] в дом блудницы, которой имя Раав, и остались ночевать там.
2 И сказано было царю Иерихонскому: вот, какие-то люди из сынов Израилевых пришли сюда в эту ночь, чтобы высмотреть землю.
3 Царь Иерихонский послал сказать Рааве: выдай людей, пришедших к тебе, которые вошли в твой дом [ночью], ибо они пришли высмотреть всю землю.
4 Но женщина взяла двух человек тех и скрыла их и сказала: точно приходили ко мне люди, но я не знала, откуда они;
5 когда же в сумерки надлежало затворять ворота, тогда они ушли; не знаю, куда они пошли; гонитесь скорее за ними, вы догоните их.
6 А сама отвела их на кровлю и скрыла их в снопах льна, разложенных у нее на кровле.
7 Посланные гнались за ними по дороге к Иордану до самой переправы; ворота же тотчас затворили, после того как вышли погнавшиеся за ними.
8 Прежде нежели они легли спать, она взошла к ним на кровлю
9 и сказала им: я знаю, что Господь отдал землю сию вам, ибо вы навели на нас ужас, и все жители земли сей пришли от вас в робость;
10 ибо мы слышали, как Господь [Бог] иссушил пред вами воду Чермного моря, когда вы шли из Египта, и как поступили вы с двумя царями Аморрейскими за Иорданом, с Сигоном и Огом, которых вы истребили;
11 когда мы услышали об этом, ослабело сердце наше, и ни в ком [из нас] не стало духа против вас; ибо Господь Бог ваш есть Бог на небе вверху и на земле внизу;
12 итак поклянитесь мне Господом [Богом нашим], что, как я сделала вам милость, так и вы сделаете милость дому отца моего, и дайте мне верный знак,
13 что вы сохраните в живых отца моего и матерь мою, и братьев моих и сестер моих, и всех, кто есть у них, и избавите души наши от смерти.
14 Эти люди сказали ей: душа наша вместо вас да будет предана смерти, если вы [ныне] не откроете сего дела нашего; когда же Господь предаст нам землю, мы окажем тебе милость и истину.
15 И спустила она их по веревке чрез окно, ибо дом ее был в городской стене, и она жила в стене;
16 и сказала им: идите на гору, чтобы не встретили вас преследующие, и скрывайтесь там три дня, доколе не возвратятся погнавшиеся [за вами]; а после пойдете в путь ваш.
17 И сказали ей те люди: мы свободны будем от твоей клятвы, которою ты нас закляла, если не сделаешь так:
18 вот, когда мы придем в эту землю, ты привяжи червленую веревку к окну, чрез которое ты нас спустила, а отца твоего и матерь твою и братьев твоих, все семейство отца твоего собери к себе в дом твой;
19 и если кто-нибудь выйдет из дверей твоего дома вон, того кровь на голове его, а мы свободны [будем от сей клятвы твоей]; а кто будет с тобою в [твоем] доме, того кровь на голове нашей, если чья рука коснется его;
20 если же [кто нас обидит, или] ты откроешь сие наше дело, то мы также свободны будем от клятвы твоей, которою ты нас закляла.
21 Она сказала: да будет по словам вашим! И отпустила их, и они пошли, а она привязала к окну червленую веревку.
22 Они пошли и пришли на гору, и пробыли там три дня, доколе не возвратились гнавшиеся за ними. Гнавшиеся искали их по всей дороге и не нашли.
23 Таким образом два сии человека пошли назад, сошли с горы, перешли [Иордан] и пришли к Иисусу, сыну Навину, и пересказали ему все, что с ними случилось.
24 И сказали Иисусу: Господь [Бог наш] предал всю землю сию в руки наши, и все жители земли в страхе от нас.

3

1 И встал Иисус рано поутру, и двинулись они от Ситтима и пришли к Иордану, он и все сыны Израилевы, и ночевали там, еще не переходя его.
2 Чрез три дня пошли надзиратели по стану
3 и дали народу повеление, говоря: когда увидите ковчег завета Господа Бога вашего и священников [наших и] левитов, несущих его, то и вы двиньтесь с места своего и идите за ним;
4 впрочем расстояние между вами и им должно быть до двух тысяч локтей мерою; не подходите к нему близко, чтобы знать вам путь, по которому идти; ибо вы не ходили сим путем ни вчера, ни третьего дня.
5 И сказал Иисус народу: освятитесь [к утру], ибо завтра сотворит Господь среди вас чудеса.
6 Священникам же сказал Иисус: возьмите ковчег завета [Господня] и идите пред народом. [Священники] взяли ковчег завета [Господня] и пошли пред народом.
7 Тогда Господь сказал Иисусу: в сей день Я начну прославлять тебя пред очами всех [сынов] Израиля, дабы они узнали, что как Я был с Моисеем, так буду и с тобою;
8 а ты дай повеление священникам, несущим ковчег завета, и скажи: как только войдете в воды Иордана, остановитесь в Иордане.
9 Иисус сказал сынам Израилевым: подойдите сюда и выслушайте слова Господа, Бога вашего.
10 И сказал Иисус: из сего узнаете, что среди вас есть Бог живый, Который прогонит от вас Хананеев и Хеттеев, и Евеев, и Ферезеев, и Гергесеев, и Аморреев, и Иевусеев:
11 вот, ковчег завета Господа всей земли пойдет пред вами чрез Иордан;
12 и возьмите себе двенадцать человек из колен Израилевых, по одному человеку из колена;
13 и как только стопы ног священников, несущих ковчег Господа, Владыки всей земли, ступят в воду Иордана, вода Иорданская иссякнет, текущая же сверху вода остановится стеною.
14 Итак, когда народ двинулся от своих шатров, чтобы переходить Иордан, и священники понесли ковчег завета [Господня] пред народом,
15 то, лишь только несущие ковчег [завета Господня] вошли в Иордан, и ноги священников, несших ковчег, погрузились в воду Иордана — Иордан же выступает из всех берегов своих во все дни жатвы пшеницы, —
16 вода, текущая сверху, остановилась и стала стеною на весьма большое расстояние, до города Адама, который подле Цартана; а текущая в море равнины, в море Соленое, ушла и иссякла.
17 И народ переходил против Иерихона; священники же, несшие ковчег завета Господня, стояли на суше среди Иордана твердою ногою. Все [сыны] Израилевы переходили по суше, доколе весь народ не перешел чрез Иордан.

4

1 Когда весь народ перешел чрез Иордан, Господь сказал Иисусу:
2 возьмите себе из народа двенадцать человек, по одному человеку из колена,
3 и дайте им повеление и скажите: возьмите себе отсюда, из средины Иордана, где стояли ноги священников неподвижно, двенадцать камней, и перенесите их с собою, и положите их на ночлеге, где будете ночевать в эту ночь.
4 Иисус призвал двенадцать человек, которых назначил из сынов Израилевых, по одному человеку из колена,
5 и сказал им Иисус: пойдите пред ковчегом Господа Бога вашего в средину Иордана и [возьмите оттуда и] положите на плечо свое каждый по одному камню, по числу колен сынов Израилевых,
6 чтобы они были у вас [лежащим всегда] знамением; когда спросят вас в последующее время сыны ваши и скажут: "к чему у вас эти камни?",
7 вы скажете им: "в память того, что вода Иордана разделилась пред ковчегом завета Господа [всей земли]; когда он переходил чрез Иордан, тогда вода Иордана разделилась"; таким образом камни сии будут [у вас] для сынов Израилевых памятником на век.
8 И сделали сыны Израилевы так, как приказал Иисус: взяли двенадцать камней из Иордана, как говорил Господь Иисусу, по числу колен сынов Израилевых, и перенесли их с собою на ночлег, и положили их там.
9 И [другие] двенадцать камней поставил Иисус среди Иордана на месте, где стояли ноги священников, несших ковчег завета [Господня]. Они там и до сего дня.
10 Священники, несшие ковчег [завета Господня], стояли среди Иордана, доколе не окончено было [Иисусом] все, что Господь повелел Иисусу сказать народу - так, как завещал Моисей Иисусу; а народ между тем поспешно переходил.
11 Когда весь народ перешел [Иордан], тогда перешел и ковчег [завета] Господня, и священники пред народом;
12 и сыны Рувима и сыны Гада и половина колена Манассиина перешли вооруженные впереди сынов Израилевых, как говорил им Моисей.
13 Около сорока тысяч вооруженных на брань перешло пред Господом на равнины Иерихонские, чтобы сразиться.
14 В тот день прославил Господь Иисуса пред очами всего Израиля и стали бояться его, как боялись Моисея, во все дни жизни его.
15 И сказал Господь Иисусу, говоря:
16 прикажи священникам, несущим ковчег откровения, выйти из Иордана.
17 Иисус приказал священникам и сказал: выйдите из Иордана.
18 И когда священники, несшие ковчег завета Господня, вышли из Иордана, то, лишь только стопы ног их ступили на сушу, вода Иордана устремилась по своему месту и пошла, как вчера и третьего дня, выше всех берегов своих.
19 И вышел народ из Иордана в десятый день первого месяца и поставил стан в Галгале, на восточной стороне Иерихона.
20 И двенадцать камней, которые взяли они из Иордана, Иисус поставил в Галгале
21 и сказал сынам Израилевым: когда спросят в последующее время сыны ваши отцов своих: "что значат эти камни?",
22 скажите сынам вашим: "Израиль перешел чрез Иордан сей по суше",
23 ибо Господь Бог ваш иссушил воды Иордана для вас, доколе вы не перешли его, так же, как Господь Бог ваш сделал с Чермным морем, которое иссушил [Господь, Бог ваш,] пред нами, доколе мыне перешли его,
24 дабы все народы земли познали, что рука Господня сильна, идабы вы боялись Господа Бога вашего во все дни.

5

1 Когда все цари Аморрейские, которые жили по эту сторону Иордана к морю, и все цари Ханаанские, которые при море, услышали, что Господь [Бог] иссушил воды Иордана пред сынами Израилевыми, доколе переходили они, тогда ослабело сердце их, [они ужаснулись] и не стало уже в них духа против сынов Израилевых.
2 В то время сказал Господь Иисусу: сделай себе острые [каменные] ножи и обрежь сынов Израилевых во второй раз.
3 И сделал себе Иисус острые [каменные] ножи и обрезал сынов Израилевых на [месте, названном]: Холм обрезания.
4 Вот причина, почему обрезал Иисус [сынов Израилевых, которые тогда родились на пути, и которые из вышедших из Египта не были тогда обрезаны, всех их обрезал Иисус]: весь народ, вышедший из Египта, мужеского пола, все способные к войне умерли в пустыне на пути, по исшествии из Египта;
5 весь же вышедший народ был обрезан, но весь народ, родившийся в пустыне на пути, после того как вышел из Египта, не был обрезан;
6 ибо сыны Израилевы сорок [два] года ходили в пустыне [потому многие и не были обрезаны], доколе не перемер весь народ, способный к войне, вышедший из Египта, которые не слушали гласа Господня, и которым Господь клялся, что они не увидят земли, которую Господь с клятвою обещал отцам их, дать нам землю, где течет молоко и мед,
7 а вместо их воздвиг сынов их. Сих обрезал Иисус, ибо они были необрезаны; потому что их, [как родившихся] на пути, не обрезывали.
8 Когда весь народ был обрезан, оставался он на своем месте в стане, доколе не выздоровел.
9 И сказал Господь Иисусу: ныне Я снял с вас посрамление Египетское. Почему и называется то место "Галгал", даже до сего дня.
10 И стояли сыны Израилевы станом в Галгале и совершили Пасху в четырнадцатый день месяца вечером на равнинах Иерихонских;
11 и на другой день Пасхи стали есть из произведений земли сей, опресноки и сушеные зерна в самый тот день;
12 а манна перестала падать на другой день после того, как они стали есть произведения земли, и не было более манны у сынов Израилевых, но они ели в тот год произведения земли Ханаанской.
13 Иисус, находясь близ Иерихона, взглянул, и видит, и вот стоит пред ним человек, и в руке его обнаженный меч. Иисус подошел к нему и сказал ему: наш ли ты, или из неприятелей наших?
14 Он сказал: нет; я вождь воинства Господня, теперь пришел [сюда]. Иисус пал лицем своим на землю, и поклонился и сказал ему: что господин мой скажет рабу своему?
15 Вождь воинства Господня сказал Иисусу: сними обувь твою с ног твоих, ибо место, на котором ты стоишь, свято. Иисус так и сделал.
16 Иерихон заперся и был заперт от страха сынов Израилевых: никто не выходил [из него] и никто не входил.

6

1 Тогда сказал Господь Иисусу: вот, Я предаю в руки твои Иерихон и царя его, [и находящихся в нем] людей сильных;
2 пойдите вокруг города все способные к войне и обходите город однажды [в день]; и это делай шесть дней;
3 и семь священников пусть несут семь труб юбилейных пред ковчегом; а в седьмой день обойдите вокруг города семь раз, и священники пусть трубят трубами;
4 когда затрубит юбилейный рог, когда услышите звук трубы, тогда весь народ пусть воскликнет громким голосом, и стена города обрушится до своего основания, и [весь] народ пойдет [в город, устремившись] каждый с своей стороны.
5 И призвал Иисус, сын Навин, священников [Израилевых] и сказал им: несите ковчег завета; а семь священников пусть несут семь труб юбилейных пред ковчегом Господним.
6 И сказал [им, чтоб они сказали] народу: пойдите и обойдите вокруг города; вооруженные же пусть идут пред ковчегом Господним.
7 Как скоро Иисус сказал народу, семь священников, несших семь труб юбилейных пред Господом, пошли и затрубили [громогласно] трубами, и ковчег завета Господня шел за ними;
8 вооруженные же шли впереди священников, которые трубили трубами; а идущие позади следовали за ковчегом [завета Господня], во время шествия трубя трубами.
9 Народу же Иисус дал повеление и сказал: не восклицайте и не давайте слышать голоса вашего, и чтобы слово не выходило из уст ваших до того дня, доколе я не скажу вам: "воскликните!" и тогда воскликните.
10 Таким образом ковчег [завета] Господня пошел вокруг города и обошел однажды; и пришли в стан и ночевали в стане.
11 [На другой день] Иисус встал рано поутру, и священники понесли ковчег [завета] Господня;
12 и семь священников, несших семь труб юбилейных пред ковчегом Господним, шли и трубили трубами; вооруженные же шли впереди их, а идущие позади следовали за ковчегом [завета] Господня и идучи трубили трубами.
13 Таким образом и на другой день обошли вокруг города однажды и возвратились в стан. И делали это шесть дней.
14 В седьмой день встали рано, при появлении зари, и обошли таким же образом вокруг города семь раз; только в этот день обошли вокруг города семь раз.
15 Когда в седьмой раз священники трубили трубами, Иисус сказал народу: воскликните, ибо Господь предал вам город!
16 город будет под заклятием, и все, что в нем — Господу [сил]; только Раав блудница пусть останется в живых, она и всякий, кто у нее в доме; потому что она укрыла посланных, которых мы посылали;
17 но вы берегитесь заклятого, чтоб и самим не подвергнуться заклятию, если возьмете что-нибудь из заклятого, и чтобы на стан [сынов] Израилевых не навести заклятия и не сделать ему беды;
18 и все серебро и золото, и сосуды медные и железные да будут святынею Господу и войдут в сокровищницу Господню.
19 Народ воскликнул, и затрубили трубами. Как скоро услышал народ голос трубы, воскликнул народ [весь вместе] громким [и сильным] голосом, и обрушилась [вся] стена [города] до своего основания, и [весь] народ пошел в город, каждый с своей стороны, и взяли город.
20 И предали заклятию всё, что в городе, и мужей и жен, и молодых и старых, и волов, и овец, и ослов, [всё] истребили мечом.
21 А двум юношам, высматривавшим землю, Иисус сказал: пойдите в дом оной блудницы и выведите оттуда ее и всех, которые у нее, так как вы поклялись ей.
22 И пошли юноши, высматривавшие [город, в дом женщины] и вывели Раав [блудницу] и отца ее и мать ее, и братьев ее, и всех, которые у нее были, и всех родственников ее вывели, и поставили их вне стана Израильского.
23 А город и все, что в нем, сожгли огнем; только серебро и золото и сосуды медные и железные отдали, [чтобы внести Господу] в сокровищницу дома Господня.
24 Раав же блудницу и дом отца ее и всех, которые у нее были, Иисус оставил в живых, и она живет среди Израиля до сего дня, потому что она укрыла посланных, которых посылал Иисус для высмотрения Иерихона.
25 В то время Иисус поклялся и сказал: проклят пред Господом тот, кто восставит и построит город сей Иерихон; на первенце своем он положит основание его и на младшем своем поставит врата его. [Так и сделал Азан, родом из Вефиля: он на Авироне, первенце своем, основал его и на меньшем, спасенном, поставил ворота его.]
26 И Господь был с Иисусом, и слава его носилась по всей земле.

7

1 Но сыны Израилевы сделали [великое] преступление [и взяли] из заклятого. Ахан, сын Хармия, сына Завдия, сына Зары, из колена Иудина, взял из заклятого, и гнев Господень возгорелся на сынов Израиля.
2 Иисус из Иерихона послал людей в Гай, что близ Беф-Авена, с восточной стороны Вефиля, и сказал им: пойдите, осмотрите землю. Они пошли и осмотрели Гай.
3 И возвратившись к Иисусу, сказали ему: не весь народ пусть идет, а пусть пойдет около двух тысяч или около трех тысяч человек, и поразят Гай; всего народа не утруждай туда, ибо их мало [там].
4 Итак пошло туда из народа около трех тысяч человек, но они обратились в бегство от жителей Гайских;
5 жители Гайские убили из них до тридцати шести человек, и преследовали их от ворот до Севарим и разбили их на спуске с горы; отчего сердце народа растаяло и стало, как вода.
6 Иисус разодрал одежды свои и пал лицем своим на землю пред ковчегом Господним и лежал до самого вечера, он и старейшины Израилевы, и посыпали прахом головы свои.
7 И сказал Иисус: о, Господи Владыка! для чего Ты перевел народ сей чрез Иордан, дабы предать нас в руки Аморреев и погубить нас? о, если бы мы остались и жили за Иорданом!
8 О, Господи! что сказать мне после того, как Израиль обратил тыл врагам своим?
9 Хананеи и все жители земли услышат и окружат нас и истребят имя наше с земли. И что сделаешь тогда имени Твоему великому?
10 Господь сказал Иисусу: встань, для чего ты пал на лице твое?
11 Израиль согрешил, и преступили они завет Мой, который Я завещал им; и взяли из заклятого, и украли, и утаили, и положили между своими вещами;
12 за то сыны Израилевы не могли устоять пред врагами своими и обратили тыл врагам своим, ибо они подпали заклятию; не буду более с вами, если не истребите из среды вашей заклятого.
13 Встань, освяти народ и скажи: освятитесь к утру, ибо так говорит Господь Бог Израилев: "заклятое среди тебя, Израиль; посему ты не можешь устоять пред врагами твоим, доколе не отдалишь от себя заклятого";
14 завтра подходите [все] по коленам вашим; колено же, которое укажет Господь, пусть подходит по племенам; племя, которое укажет Господь, пусть подходит по семействам; семейство, которое укажет Господь, пусть подходит по одному человеку;
15 и обличенного в похищении заклятого пусть сожгут огнем, его и все, что у него, за то, что он преступил завет Господень и сделал беззаконие среди Израиля.
16 Иисус, встав рано поутру, велел подходить Израилю по коленам его, и указано колено Иудино;
17 потом велел подходить племенам Иуды, и указано племя Зары; велел подходить племени Зарину по семействам, и указано [семейство] Завдиево;
18 велел подходить семейству его по одному человеку, и указан Ахан, сын Хармия, сына Завдия, сына Зары, из колена Иудина.
19 Тогда Иисус сказал Ахану: сын мой! воздай славу Господу, Богу Израилеву и сделай пред Ним исповедание и объяви мне, что ты сделал; не скрой от меня.
20 В ответ Иисусу Ахан сказал: точно, я согрешил пред Господом Богом Израилевым и сделал то и то:
21 между добычею увидел я одну прекрасную Сеннаарскую одежду и двести сиклей серебра и слиток золота весом в пятьдесят сиклей; это мне полюбилось и я взял это; и вот, оно спрятано в земле среди шатра моего, и серебро под ним [спрятано].
22 Иисус послал людей, и они побежали в шатер [в стан]; и вот, все это спрятано было в шатре его, и серебро под ним.
23 Они взяли это из шатра и принесли к Иисусу и ко всем сынам Израилевым и положили пред Господом.
24 Иисус и все Израильтяне с ним взяли Ахана, сына Зарина, и серебро, и одежду, и слиток золота, и сыновей его и дочерей его, и волов его и ослов его, и овец его и шатер его, и все, что у него было, и вывели их [со всем] на долину Ахор.
25 И сказал Иисус: за то, что ты навел на нас беду, Господь на тебя наводит беду в день сей. И побили его все Израильтяне камнями, и сожгли их огнем, и наметали на них камни.
26 И набросали на него большую груду камней, которая уцелела и до сего дня. После сего утихла ярость гнева Господня. Посему то место называется долиною Ахор даже до сего дня.

8

1 Господь сказал Иисусу: не бойся и не ужасайся; возьми с собою весь народ, способный к войне, и встав пойди к Гаю; вот, Я предаю в руки твои царя Гайского и народ его, город его и землю его;
2 сделай с Гаем и царем его то же, что сделал ты с Иерихоном и царем его, только добычу его и скот его разделите себе; сделай засаду позади города.
3 Иисус и весь народ, способный к войне, встал, чтобы идти к Гаю, и выбрал Иисус тридцать тысяч человек храбрых и послал их ночью,
4 и дал им приказание и сказал: смотрите, вы будете составлять засаду у города позади города; не отходите далеко от города и будьте все готовы;
5 а я и весь народ, который со мною, подойдем к городу; и когда [жители Гая] выступят против нас, как и прежде, то мы побежим от них;
6 они пойдут за нами, так что мы отвлечем их от города; ибо они скажут: "бегут от нас, как и прежде"; когда мы побежим от них,
7 тогда вы встаньте из засады и завладейте городом, и Господь Бог ваш предаст его в руки ваши;
8 когда возьмете город, зажгите город огнем, по слову Господню сделайте; смотрите, я повелеваю вам.
9 Таким образом послал их Иисус, и они пошли в засаду и засели между Вефилем и между Гаем, с западной стороны Гая; а Иисус в ту ночь ночевал среди народа.
10 Встав рано поутру, Иисус осмотрел народ, и пошел он и старейшины Израилевы впереди народа к Гаю;
11 и весь народ, способный к войне, который был с ним, пошел, приблизился и подошел к городу [с восточной стороны, засада же была к западу от города],
12 и поставил стан с северной стороны Гая, а между ним и Гаем была долина. Потом взял он около пяти тысяч человек и посадил их в засаде между Вефилем и Гаем, с западной стороны города.
13 И народ расположил весь стан, который был с северной стороны города, так, что задняя часть была с западной стороны города. И пришел Иисус в ту ночь на средину долины.
14 Когда увидел это царь Гайский, тотчас с жителями города, встав рано, выступил против Израиля на сражение, он и весь народ его, на назначенное место пред равниною; а он не знал, что для него есть засада позади города [его].
15 Иисус и весь Израиль, будто пораженные ими, побежали к пустыне;
16 а они кликнули весь народ, который был в городе, чтобы преследовать их, и, преследуя Иисуса, отдалились от города;
17 в Гае и Вефиле не осталось ни одного человека, который не погнался бы за Израилем; и город свой они оставили отворенным, преследуя Израиля.
18 Тогда Господь сказал Иисусу: простри копье, которое в руке твоей, к Гаю, ибо Я предам его в руки твои [и засада тотчас встанет с места своего]. Иисус простер [руку свою и] копье, которое было в его руке, к городу.
19 Сидевшие в засаде тотчас встали с места своего и побежали, как скоро он простер руку свою, вошли в город и взяли его и тотчас зажгли город огнем.
20 Жители Гая, оглянувшись назад, увидели, что дым от города восходил к небу. И не было для них места, куда бы бежать — ни туда, ни сюда; ибо народ, бежавший к пустыне, обратился на преследователей.
21 Иисус и весь Израиль, увидев, что сидевшие в засаде взяли город, и дым от города восходил [к небу], возвратились и стали поражать жителей Гая;
22 а те из города вышли навстречу им, так что они находились в средине между Израильтянами, из которых одни были с той стороны, а другие с другой; так поражали их, что не оставили ни одного из них, уцелевшего или убежавшего;
23 а царя Гайского взяли живого и привели его к Иисусу.
24 Когда Израильтяне перебили всех жителей Гая на поле, в пустыне, куда они преследовали их, и когда все они до последнего пали от острия меча, тогда все Израильтяне обратились к Гаю и поразили его острием меча.
25 Падших в тот день мужей и жен, всех жителей Гая, было двенадцать тысяч.
26 Иисус не опускал руки своей, которую простер с копьем, доколе не предал заклятию всех жителей Гая;
27 только скот и добычу города сего [сыны] Израиля разделили между собою, по слову Господа, которое [Господь] сказал Иисусу.
28 И сожег Иисус Гай и обратил его в вечные развалины, в пустыню, до сего дня;
29 а царя Гайского повесил на дереве, [и был он на дереве] до вечера; по захождении же солнца приказал Иисус, и сняли труп его с дерева, и бросили его у ворот городских, и набросали над ним большую груду камней, которая уцелела даже до сего дня.
30 Тогда Иисус устроил жертвенник Господу Богу Израилеву на горе Гевал,
31 как заповедал Моисей, раб Господень, сынам Израилевым, о чем написано в книге закона Моисеева, — жертвенник из камней цельных, на которые не поднимали железа; и принесли на нем всесожжение Господу и совершили жертвы мирные.
32 И написал [Иисус] там на камнях список с закона Моисеева, который он написал пред сынами Израилевыми.
33 Весь Израиль, старейшины его и надзиратели [его] и судьи его, стали с той и другой стороны ковчега против священников [и] левитов, носящих ковчег завета Господня, как пришельцы, так и природные жители, одна половина их у горы Гаризим, а другая половина у горы Гевал, как прежде повелел Моисей, раб Господень, благословлять народ Израилев.
34 И потом прочитал [Иисус] все слова закона, благословение и проклятие, как написано в книге закона;
35 из всего, что Моисей заповедал [Иисусу], не было ни одного слова, которого Иисус не прочитал бы пред всем собранием Израиля, [пред мужами,] и женами, и детьми, и пришельцами, находившимися среди них.

9

1 Услышав сие, все цари [Аморрейские], которые за Иорданом, на горе и на равнине и по всему берегу великого моря, [и которые] близ Ливана, Хеттеи, Аморреи, [Гергесеи,] Хананеи, Ферезеи, Евеи и Иевусеи,
2 собрались вместе, дабы единодушно сразиться с Иисусом и Израилем.
3 Но жители Гаваона, услышав, что Иисус сделал с Иерихоном и Гаем,
4 употребили хитрость: пошли, запаслись хлебом на дорогу и положили ветхие мешки на ослов своих и ветхие, изорванные и заплатанные мехи вина;
5 и обувь на ногах их была ветхая с заплатами, и одежда на них ветхая; и весь дорожный хлеб их был сухой и заплесневелый [и раскрошенный].
6 Они пришли к Иисусу в стан [Израильский] в Галгал и сказали ему и всем Израильтянам: из весьма дальней земли пришли мы; итак заключите с нами союз.
7 Израильтяне же сказали Евеям: может быть, вы живете близ нас? как нам заключить с вами союз?
8 Они сказали Иисусу: мы рабы твои. Иисус же сказал им: кто вы и откуда пришли?
9 Они сказали ему: из весьма дальней земли пришли рабы твои во имя Господа Бога твоего; ибо мы слышали славу Его и все, что сделал Он в Египте,
10 и все, что Он сделал двум царям Аморрейским, которые [были] по ту сторону Иордана, Сигону, царю Есевонскому, и Огу, царю Васанскому, который [жил] в Астарофе [и Едреи].
11 [Слыша сие,] старейшины наши и все жители нашей земли сказали нам: возьмите в руки ваши хлеба на дорогу и пойдите навстречу им и скажите им: "мы рабы ваши; итак заключите с нами союз".
12 Этот хлеб наш из домов наших мы взяли теплый в тот день, когда пошли к вам, а теперь вот, он сделался сухой и заплесневелый;
13 и эти мехи с вином, которые мы налили новые, вот, изорвались; и эта одежда наша и обувь наша обветшала от весьма дальней дороги.
14 Израильтяне взяли их хлеба, а Господа не вопросили.
15 И заключил Иисус с ними мир и постановил с ними условие в том, что он сохранит им жизнь; и поклялись им начальники общества.
16 А чрез три дня, как заключили они с ними союз, услышали, что они соседи их и живут близ них;
17 ибо сыны Израилевы, отправившись в путь, пришли в города их на третий день; города же их [были]: Гаваон, Кефира, Беероф и Кириаф-Иарим.
18 [Иисус и] сыны Израилевы не побили их, потому что [все] начальники общества клялись им Господом Богом Израилевым. За это все общество [Израилево] возроптало на начальников.
19 Все начальники сказали всему обществу: мы клялись им Господом Богом Израилевым и потому не можем коснуться их;
20 а вот что сделаем с ними: оставим их в живых, чтобы не постиг нас гнев за клятву, которою мы клялись им.
21 И сказали им начальники: пусть они живут, но будут рубить дрова и черпать воду для всего общества. [И сделало все общество] так, как сказали им начальники.
22 Иисус призвал их и сказал: для чего вы обманули нас, сказав: "мы весьма далеко от вас", тогда как вы живете близ нас?
23 за это прокляты вы! без конца вы будете рабами, будете рубить дрова и черпать воду для [меня и для] дома Бога моего!
24 Они в ответ Иисусу сказали: дошло до сведения рабов твоих, что Господь Бог твой повелел Моисею, рабу Своему, дать вам всю землю и погубить [нас и] всех жителей сей земли пред лицем вашим; посему мы весьма боялись, чтобы вы не лишили нас жизни, и сделали это дело;
25 теперь вот мы в руке твоей: как лучше и справедливее тебе покажется поступить с нами, так и поступи.
26 И поступил с ними так: избавил их от руки сынов Израилевых, и они не умертвили их;
27 и определил в тот день Иисус, чтобы они рубили дрова и черпали воду для [всего] общества и для жертвенника Господня; [посему жители Гаваона сделались дровосеками и водоносами для жертвенника Божия] даже до сего дня, на месте, какое ни избрал бы [Господь].

10

1 Когда Адониседек, царь Иерусалимский, услышал, что Иисус взял Гай и предал его заклятию, и что так же поступил с Гаем и царем его, как поступил с Иерихоном и царем его, и что жители Гаваона заключили мир [с Иисусом и] с Израилем и остались среди их,
2 тогда он весьма испугался, потому что Гаваон [был] город большой, как один из царских городов, и больше Гая, и все жители его люди храбрые.
3 Посему Адониседек, царь Иерусалимский, послал к Гогаму, царю Хевронскому, и к Фираму, царю Иармуфскому, и к Яфию, царю Лахисскому, и к Девиру, царю Еглонскому, чтобы сказать:
4 придите ко мне и помогите мне поразить Гаваон за то, что он заключил мир с Иисусом и сынами Израилевыми.
5 Они собрались, и пошли пять царей Аморрейских: царь Иерусалимский, царь Хевронский, царь Иармуфский, царь Лахисский, царь Еглонский, они и все ополчение их, и расположились станом подле Гаваона, чтобы воевать против него.
6 Жители Гаваона послали к Иисусу в стан [Израильский], в Галгал, сказать: не отними руки твоей от рабов твоих; приди к нам скорее, спаси нас и подай нам помощь; ибо собрались против нас все цари Аморрейские, живущие на горах.
7 Иисус пошел из Галгала сам, и с ним весь народ, способный к войне, и все мужи храбрые.
8 И сказал Господь Иисусу: не бойся их, ибо Я предал их в руки твои: никто из них не устоит пред лицем твоим.
9 И пришел на них Иисус внезапно, [потому что] всю ночь шел он из Галгала.
10 Господь привел их в смятение при виде Израильтян, и они поразили их в Гаваоне сильным поражением, и преследовали их по дороге к возвышенности Вефорона, и поражали их до Азека и до Македа.
11 Когда же они бежали от Израильтян по скату горы Вефоронской, Господь бросал на них с небес большие камни [града] до самого Азека, и они умирали; больше было тех, которые умерли от камней града, нежели тех, которых умертвили сыны Израилевы мечом [на сражении].
12 Иисус воззвал к Господу в тот день, в который предал Господь [Бог] Аморрея в руки Израилю, когда побил их в Гаваоне, и они побиты были пред лицем сынов Израилевых, и сказал пред Израильтянами: стой, солнце, над Гаваоном, и луна, над долиною Аиалонскою!
13 И остановилось солнце, и луна стояла, доколе народ мстил врагам своим. Не это ли написано в книге Праведного: "стояло солнце среди неба и не спешило к западу почти целый день"?
14 И не было такого дня ни прежде ни после того, в который Господь [так] слушал бы гласа человеческого. Ибо Господь сражался за Израиля.
15 Потом возвратился Иисус и весь Израиль с ним в стан, в Галгал.
16 А те пять царей убежали и скрылись в пещере в Македе.
17 Когда донесено было Иисусу и сказано: "нашлись пять царей, они скрываются в пещере в Македе",
18 Иисус сказал: "привалите большие камни к отверстию пещеры и приставьте к ней людей стеречь их;
19 а вы не останавливайтесь [здесь], но преследуйте врагов ваших и истребляйте заднюю часть войска их и не давайте им уйти в города их, ибо Господь Бог ваш предал их в руки ваши".
20 После того, как Иисус и сыны Израилевы совершенно поразили их весьма великим поражением, и оставшиеся из них убежали в города укрепленные,
21 весь народ возвратился в стан к Иисусу в Макед с миром, и никто на сынов Израилевых не пошевелил языком своим.
22 Тогда Иисус сказал: откройте отверстие пещеры и выведите ко мне из пещеры пятерых царей тех.
23 Так и сделали: вывели к нему из пещеры пятерых царей тех: царя Иерусалимского, царя Хевронского, царя Иармуфского, царя Лахисского и царя Еглонского.
24 Когда вывели царей сих к Иисусу, Иисус призвал всех Израильтян и сказал вождям воинов, ходившим с ним: подойдите, наступите ногами вашими на выи царей сих. Они подошли и наступили ногами своими на выи их.
25 Иисус сказал им: не бойтесь и не ужасайтесь, будьте тверды и мужественны; ибо так поступит Господь со всеми врагами вашими, с которыми будете воевать.
26 Потом поразил их Иисус и убил их и повесил их на пяти деревах; и висели они на деревах до вечера.
27 При захождении солнца приказал Иисус, и сняли их с дерев, и бросили их в пещеру, в которой они скрывались, и привалили большие камни к отверстию пещеры, которые там даже до сего дня.
28 В тот же день взял Иисус Макед, и поразил [его] мечом и царя его, и предал заклятию их и все дышащее, что находилось в нем: никого не оставил, кто бы уцелел [и избежал]; и поступил с царем Македским так же, как поступил с царем Иерихонским.
29 И пошел Иисус и все Израильтяне с ним из Македа к Ливне и воевал против Ливны;
30 и предал Господь и ее в руки Израиля, [и взяли ее] и царя ее, и истребил ее Иисус мечом и все дышащее, что находилось в ней: никого не оставил в ней, кто бы уцелел [и избежал], и поступил с царем ее так же, как поступил с царем Иерихонским.
31 Из Ливны пошел Иисус и все Израильтяне с ним к Лахису и расположился подле него станом и воевал против него;
32 и предал Господь Лахис в руки Израиля, и взял он его на другой день, и поразил его мечом и все дышащее, что было в нем, [и истребил его] так, как поступил с Ливною.
33 Тогда пришел на помощь Лахису Горам, царь Газерский; но Иисус поразил его и народ его [мечом] так, что никого у него не оставил, кто бы уцелел [и избежал].
34 И пошел Иисус и все Израильтяне с ним из Лахиса к Еглону и расположились подле него станом и воевали против него;
35 [и предал его Господь в руки Израиля,] и взяли его в тот же день и поразили его мечом, и все дышащее, что находилось в нем в тот день, предал он заклятию, как поступил с Лахисом.
36 И пошел Иисус и все Израильтяне с ним из Еглона к Хеврону и воевали против него;
37 и взяли его и поразили его мечом, и царя его, и все города его, и все дышащее, что находилось в нем; никого не оставил, кто уцелел бы, как поступил он и с Еглоном: предал заклятию его и все дышащее, что находилось в нем.
38 Потом обратился Иисус и весь Израиль с ним к Давиру и воевал против него;
39 и взял его и царя его и все города его, и поразили их мечом, и предали заклятию [их и] все дышащее, что находилось в нем: никого не осталось, кто уцелел бы; как поступил с Хевроном и царем его, так поступил с Давиром и царем его, и как поступил с Ливною и царем ее.
40 И поразил Иисус всю землю нагорную и полуденную, и низменные места и землю, лежащую у гор, и всех царей их: никого не оставил, кто уцелел бы, и все дышащее предал заклятию, как повелел Господь Бог Израилев;
41 поразил их Иисус от Кадес-Варни до Газы, и всю землю Гошен даже до Гаваона;
42 и всех царей сих и земли их Иисус взял одним разом, ибо Господь Бог Израилев сражался за Израиля.
43 Потом Иисус и все Израильтяне с ним возвратились в стан, в Галгал.

11

1 Услышав сие, Иавин, царь Асорский, послал к Иоваву, царю Мадонскому, и к царю Шимронскому, и к царю Ахсафскому,
2 и к царям, которые жили к северу на горе и на равнине с южной стороны Хиннарофа, и на низменных местах, и в Нафоф-Доре к западу,
3 к Хананеям, которые жили к востоку и к морю, к Аморреям и Хеттеям, к Ферезеям и к Иевусеям, жившим на горе, и к Евеям, жившим подле Ермона в земле Массифе.
4 И выступили они и все ополчение их с ними, многочисленный народ, который множеством равнялся песку на берегу морском; и коней и колесниц было весьма много.
5 И собрались все цари сии, и пришли и расположились станом вместе при водах Меромских, чтобы сразиться с Израилем.
6 Но Господь сказал Иисусу: не бойся их, ибо завтра, около сего времени, Я предам всех [их] на избиение [сынам] Израиля; коням же их перережь жилы и колесницы их сожги огнем.
7 Иисус и с ним весь народ, способный к войне, внезапно вышли на них к водам Меромским и напали на них.
8 И предал их Господь в руки Израильтян, и поразили они их, и преследовали их до Сидона великого и до Мисрефоф-Маима, и до долины Мицфы к востоку, и перебили их, так что никого из них не осталось, кто уцелел бы [и избежал].
9 И поступил Иисус с ними так, как сказал ему Господь: коням их перерезал жилы и колесницы их сожег огнем.
10 В то же время возвратившись Иисус взял Асор и царя его убил мечом [Асор же прежде был главою всех царств сих];
11 и побили все дышащее, что было в нем, мечом, [все] предав заклятию: не осталось ни одной души; а Асор сожег он огнем.
12 И все города царей сих и всех царей их взял Иисус и побил мечом, предав их заклятию, как повелел Моисей, раб Господень;
13 впрочем всех городов, лежавших на возвышенности, не жгли Израильтяне, кроме одного Асора, который сжег Иисус.
14 А всю добычу городов сих и [весь] скот разграбили сыны Израилевы себе; людей же всех перебили мечом, так что истребили всех их: не оставили [из них] ни одной души.
15 Как повелел Господь Моисею, рабу Своему, так Моисей заповедал Иисусу, а Иисус так и сделал: не отступил ни от одного слова во всем, что повелел Господь Моисею.
16 Таким образом Иисус взял всю эту нагорную землю, всю землю полуденную, всю землю Гошен и низменные места, и равнину и гору Израилеву, и низменные места [при горе],
17 от горы Халак, простирающейся к Сеиру, до Ваал-Гада в долине Ливанской, подле горы Ермона, и всех царей их взял, поразил их и убил.
18 Долгое время вел Иисус войну со всеми сими царями.
19 Не было [ни одного] города, который заключил бы мир с сынами Израилевыми, кроме Евеев, жителей Гаваона: все взяли они войною;
20 ибо от Господа было то, что они ожесточили сердце свое и войною встречали Израиля — для того, чтобы преданы были заклятию и чтобы не было им помилования, но чтобы истреблены были так, как повелел Господь Моисею.
21 В то же время пришел Иисус и поразил [всех] Енакимов на горе, в Хевроне, в Давире, в Анаве, на всей горе Иудиной и на всей горе Израилевой; с городами их предал их Иисус заклятию;
22 не осталось [ни одного] из Енакимов в земле сынов Израилевых, остались только в Газе, в Гефе и в Азоте.
23 Таким образом взял Иисус всю землю, как говорил Господь Моисею, и отдал ее Иисусу в удел Израильтянам, по разделению между коленами их. И успокоилась земля от войны.

12

1 Вот цари той земли, которых поразили сыны Израилевы и которых землю взяли в наследие по ту сторону Иордана к востоку солнца, от потока Арнона до горы Ермона, и всю равнину к востоку:
2 Сигон, царь Аморрейский, живший в Есевоне, владевший от Ароера, что при береге потока Арнона, и от средины потока, половиною Галаада, до потока Иавока, предела Аммонитян,
3 и равниною до самого моря Хиннерефского к востоку и до моря равнины, моря Соленого, к востоку по дороге к Беф-Иешимофу, а к югу местами, лежащими при подошве Фасги;
4 сопредельный ему Ог, царь Васанский, последний из Рефаимов, живший в Астарофе и в Едреи,
5 владевший горою Ермоном и Салхою и всем Васаном, до предела Гессурского и Маахского, и половиною Галаада, до предела Сигона, царя Есевонского.
6 Моисей, раб Господень, и сыны Израилевы убили их; и дал ее Моисей, раб Господень, в наследие колену Рувимову и Гадову и половине колена Манассиина.
7 И вот цари [Аморрейской] земли, которых поразил Иисус и сыны Израилевы по эту сторону Иордана к западу, от Ваал-Гада на долине Ливанской до Халака, горы, простирающейся к Сеиру, которую отдал Иисус коленам Израилевым в наследие, по разделению их,
8 на горе, на низменных местах, на равнине, на местах, лежащих при горах, и в пустыне и на юге, Хеттеев, Аморреев, Хананеев, Ферезеев, Евеев и Иевусеев:
9 один царь Иерихона, один царь Гая, что близ Вефиля,
10 один царь Иерусалима, один царь Хеврона,
11 один царь Иармуфа, один царь Лахиса,
12 один царь Еглона, один царь Газера,
13 один царь Давира, один царь Гадера,
14 один царь Хормы, один царь Арада,
15 один царь Ливны, один царь Одоллама,
16 один царь Македа, один царь Вефиля,
17 один царь Таппуаха, один царь Хефера.
18 Один царь Афека, один царь Шарона,
19 один царь Мадона, один царь Асора,
20 один царь Шимрон-Мерона, один царь Ахсафа,
21 один царь Фаанаха, один царь Мегиддона,
22 один царь Кедеса, один царь Иокнеама при Кармиле,
23 один царь Дора при Нафаф-Доре, один царь Гоима в Галгале,
24 один царь Фирцы. Всех царей тридцать один.

13

1 Когда Иисус состарился, вошел в лета преклонные, тогда Господь сказал ему: ты состарился, вошел в лета преклонные, а земли брать в наследие остается еще очень много.
2 Остается сия земля: все округи Филистимские и вся земля Гессурская [и Хананейская].
3 От Сихора, что пред Египтом, до пределов Екрона к северу, считаются Ханаанскими пять владельцев Филистимских: Газский, Азотский, Аскалонский, Гефский, Екронский и Аввейский;
4 к югу же вся земля Ханаанская от Меары Сидонской до Афека, до пределов Аморрейских,
5 также [Филистимская] земля Гевла и весь Ливан к востоку солнца от Ваал-Гада, что подле горы Ермона, до входа в Емаф.
6 Всех горных жителей от Ливана до Мисрефоф-Маима, всех Сидонян Я изгоню от лица сынов Израилевых. Раздели же ее в удел Израилю, как Я повелел тебе;
7 раздели землю сию в удел девяти коленам и половине колена Манассиина [от Иордана до моря великого к западу отдай ее им; великое море будет пределом].
8 А колено Рувимово и Гадово с другою половиною колена Манассиина получили удел свой от Моисея за Иорданом к востоку [солнца], как дал им Моисей, раб Господень,
9 от Ароера, который на берегу потока Арнона, и город, который среди потока, и всю равнину Медеву до Дивона;
10 также все города Сигона, царя Аморрейского, который царствовал в Есевоне, до пределов Аммонитских,
11 также Галаад и область Гессурскую и Маахскую, и всю гору Ермон и весь Васан до Салхи,
12 все царство Ога Васанского, который царствовал в Астарофе и в Едреи. Он оставался один из Рефаимов, которых Моисей поразил и прогнал.
13 Но сыны Израилевы не выгнали жителей Гессура и Маахи [и Хананеев], и живет Гессур и Мааха среди Израиля до сего дня.
14 Только колену Левиину не дал он удела: жертвы Господа Бога Израилева суть удел его, как сказал ему Господь. [Вот разделение, какое сделал Моисей сынам Израилевым по племенам их на равнинах Моавитских за Иорданом, напротив Иерихона:]
15 колену сынов Рувимовых по племенам их дал удел Моисей:
16 пределом их был Ароер, который на берегу потока Арнона, и город, который среди потока, и вся равнина при Медеве,
17 Есевон и все города его, которые на равнине, и Дивон, Вамоф-Ваали Беф-Ваал-Меон,
18 Иааца, Кедемоф и Мефааф,
19 Кириафаим, Сивма и Цереф-Шахар на горе Емек,
20 Беф-Фегор и места при подошве Фасги и Беф-Иешимоф,
21 и все города на равнине, и все царство Сигона, царя Аморрейского, который царствовал в Есевоне, которого убил Моисей, равно как и вождей Мадиамских: Евия, и Рекема, и Цура, и Хура, и Реву, князей Сигоновых, живших в земле [той];
22 также Валаама, сына Веорова, прорицателя, убили сыны Израилевы мечом в числе убитых ими.
23 Пределом сынов Рувимовых был Иордан. Вот удел сынов Рувимовых по племенам их, города и села их.
24 Моисей дал также удел колену Гадову, сынам Гадовым, по племенам их:
25 пределом их был Иазер и все города Галаадские, и половина земли сынов Аммоновых до Ароера, что пред Раввою,
26 и земли от Есевона до Рамаф-Мицфы и Ветонима и от Маханаима до пределов Давира,
27 и на долине Беф-Гарам и Беф-Нимра и Сокхоф и Цафон, остаток царства Сигона, царя Есевонского; пределом его был Иордан до моря Хиннерефского за Иорданом к востоку.
28 Вот удел сынов Гадовых по племенам их, города и села их.
29 Моисей дал удел и половине колена Манассиина, который принадлежал половине колена сынов Манассииных, по племенам их;
30 предел их был: от Маханаима весь Васан, все царство Ога, царя Васанского, и все селения Иаировы, что в Васане, шестьдесят городов;
31 а половина Галаада и Астароф и Едрея, царственные города Ога Васанского, [даны] сынам Махира, сына Манассиина, половине сынов Махировых, по племенам их.
32 Вот что Моисей дал в удел на равнинах Моавитских за Иорданом против Иерихона к востоку.
33 Но колену Левиину Моисей не дал удела: Господь Бог Израилев Сам есть удел их, как Он говорил им.

14

1 Вот что получили в удел сыны Израилевы в земле Ханаанской, что разделили им в удел Елеазар священник и Иисус, сын Навин, и начальники поколений в коленах сынов Израилевых;
2 по жребию делили они, как повелел Господь чрез Моисея, девяти коленам и половине колена [Манассиина],
3 ибо двум коленам и половине колена [Манассиина] Моисей дал удел за Иорданом, левитам же не дал удела между ними;
4 ибо от сынов Иосифовых произошли два колена: Манассиино и Ефремово; посему они и не дали левитам части в земле, [а только] города для жительства с предместиями их для скота их и для других выгод их.
5 Как повелел Господь Моисею, так и сделали сыны Израилевы, когда делили на уделы землю.
6 Сыны Иудины пришли в Галгал к Иисусу. И сказал ему Халев, сын Иефоннии, Кенезеянин: ты знаешь, что говорил Господь Моисею, человеку Божию, о мне и о тебе в Кадес-Варне;
7 я был сорока лет, когда Моисей, раб Господень, посылал меня из Кадес-Варни осмотреть землю, и я принес ему в ответ, что было у меня на сердце:
8 братья мои, которые ходили со мною, привели в робость сердце народа, а я в точности следовал Господу Богу моему;
9 и клялся Моисей в тот день и сказал: "земля, по которой ходила нога твоя, будет уделом тебе и детям твоим на век, ибо ты в точности последовал Господу Богу моему";
10 итак, вот, Господь сохранил меня в живых, как Он говорил; уже сорок пять лет прошло от того времени, когда Господь сказал Моисею слово сие, и Израиль ходил по пустыне; теперь, вот, мне восемьдесят пять лет;
11 но и ныне я столько же крепок, как и тогда, когда посылал меня Моисей: сколько тогда было у меня силы, столько и теперь есть для того, чтобы воевать и выходить и входить;
12 итак дай мне сию гору, о которой говорил Господь в тот день; ибо ты слышал в тот день, что там [живут] сыны Енаковы, и города у них большие и укрепленные; может быть, Господь [будет] со мною, и я изгоню их, как говорил Господь.
13 Иисус благословил его, и дал в удел Халеву, сыну Иефонниину, [Кенезеянину,] Хеврон.
14 Таким образом Хеврон остался уделом Халева, сына Иефонниина, Кенезеянина, до сего дня, за то, что он в точности последовал [повелению] Господа Бога Израилева.
15 Имя Хеврону прежде было Кириаф-Арбы, как назывался между сынами Енака один человек великий. И земля успокоилась от войны.

15

1 Жребий колену сынов Иудиных, по племенам их, выпал такой: в смежности с Идумеею была пустыня Син, к югу, при конце Фемана;
2 южным пределом их был край моря Соленого от простирающегося к югу залива;
3 на юге идет он к возвышенности Акраввимской, проходит Цин и, восходя с южной стороны к Кадес-Варне, проходит Хецрон и, восходя до Аддара, [идет на западной стороне Кадеса,] поворачивает к Каркае,
4 потом проходит Ацмон, идет к потоку Египетскому, так что конец сего предела есть море. Сей будет южный ваш предел.
5 Пределом же к востоку [все] море Соленое, до устья Иордана; а предел с северной стороны начинается от залива моря, от устья Иордана;
6 отсюда предел восходит к Беф-Хогле и проходит с северной стороны к Беф-Араве, и идет предел вверх до камня Богана, сына Рувимова;
7 потом восходит предел к Давиру от долины Ахор и на севере поворачивает к Галгалу, который против возвышенности Адуммима, лежащего с южной стороны потока; отсюда предел проходит к водам Ен-Шемеша и оканчивается у Ен-Рогела;
8 отсюда предел идет вверх к долине сына Енномова с южной стороны Иевуса, который есть Иерусалим, и восходит предел на вершину горы, которая к западу против долины Енномовой, которая на краю долины Рефаимов к северу;
9 от вершины горы предел поворачивает к источнику вод Нефтоах и идет к городам горы Ефрона, и поворачивает предел к Ваалу, который есть Кириаф-Иарим;
10 потом поворачивает предел от Ваала к морю [и идет] к горе Сеиру, и идет северною стороною горы Иеарим, которая есть Кесалон, и, нисходя к Вефсамису, проходит чрез Фимну;
11 отсюда предел идет северною стороною Екрона, и поворачивает предел к Шикарону, проходит чрез гору [земли] Ваал и доходит до Иавнеила, и оканчивается предел у моря. Западный предел составляет великое море.
12 Вот предел сынов Иудиных с племенами их со всех сторон.
13 И Халеву, сыну Иефонниину, [Иисус] дал часть среди сынов Иудиных, как повелел Господь Иисусу; [и дал ему Иисус] Кириаф— Арбы, отца Енакова, иначе Хеврон.
14 И выгнал оттуда Халев [сын Иефонниин] трех сынов Енаковых: Шешая, Ахимана и Фалмая, детей Енаковых.
15 Отсюда [Халев] пошел против жителей Давира [имя Давиру прежде было Кириаф-Сефер].
16 И сказал Халев: кто поразит Кириаф-Сефер и возьмет его, тому отдам Ахсу, дочь мою, в жену.
17 И взял его Гофониил, [младший] сын Кеназа, брата Халевова, и отдал он в жену ему Ахсу, дочь свою.
18 Когда надлежало ей идти, ее научили просить у отца ее поле, и она сошла с осла. Халев сказал ей: что тебе?
19 Она сказала: дай мне благословение; ты дал мне землю полуденную, дай мне и источники вод. И дал он ей источники верхние и источники нижние.
20 Вот удел колена сынов Иудиных, по племенам их:
21 города с края колена сынов Иудиных в смежности с Идумеею на юге были: Кавцеил, Едер и Иагур,
22 Кина, Димона, Адада,
23 Кедес, Асор и Ифнан,
24 Зиф, Телем и Валоф,
25 Гацор-Хадафа, Кириаф, Хецрон, иначе Гацор,
26 Амам, Шема и Молада,
27 Хацар-Гадда, Хешмон и Веф-Палет,
28 Хацар-Шуал, Вирсавия и Визиофея [и села их и предместья их,]
29 Ваала, Иим и Ацем,
30 Елфолад, Кесил и Хорма,
31 Циклаг, Мадмана и Сансана,
32 Леваоф, Шелихим, Аин и Риммон: всех двадцать девять городов с их селами.
33 На низменных местах: Ештаол, Цора и Ашна,
34 Заноах, Ен-Ганним, Таппуах и Гаенам,
35 Иармуф, Одоллам, [Немра,] Сохо и Азека,
36 Шаараим, Адифаим, Гедера или Гедерофаим: четырнадцать городов с их селами.
37 Ценан, Хадаша, Мигдал-Гад,
38 Дилеан, Мицфе и Иокфеил,
39 Лахис, Воцкаф и Еглон,
40 Хаббон, Лахмас и Хифлис,
41 Гедероф, Беф-Дагон, Наема и Макед: шестнадцать городов с их селами.
42 Ливна, Ефер и Ашан,
43 Иффах, Ашна и Нецив,
44 Кеила, Ахзив и Мареша [и Едом]: девять городов с их селами.
45 Екрон с зависящими от него городами и селами его,
46 и от Екрона к морю все, что находится около Азота, с селами их,
47 Азот, зависящие от него города и села его, Газа, зависящие от нее города и села ее, до самого потока Египетского и великого моря, которое есть предел.
48 На горах: Шамир, Иаттир и Сохо,
49 Данна, Кириаф-Санна, иначе Давир,
50 Анаф, Ештемо и Аним,
51 Гошен, Холон и Гило: одиннадцать городов с их селами.
52 Арав, Дума и Ешан,
53 Ианум, Беф-Таппуах и Афека,
54 Хумта, Кириаф-Арбы, иначе Хеврон, и Цигор: девять городов с их селами.
55 Маон, Кармил, Зиф и Юта,
56 Изреель, Иокдам и Заноах,
57 Каин, Гива и Фимна: десять городов с их селами.
58 Халхул, Беф-Цур и Гедор,
59 Маараф, Беф-Аноф и Елтекон: шесть городов с их селами. [Феко, Ефрафа, иначе Вифлеем, Фагор, Етам, Кулон, Татами, Сорес, Карем, Галлим, Вефир и Манохо: одиннадцать городов с их селами.]
60 Кириаф-Ваал, иначе Кириаф-Иарим, и Аравва: два города с их селами [и предместьями].
61 В пустыне: Беф-Арава, Миддин и Секаха,
62 Нившан, Ир-Мелах и Ен-Геди: шесть городов с их селами.
63 Но Иевусеев, жителей Иерусалима, не могли изгнать сыны Иудины, и потому Иевусеи живут с сынами Иуды в Иерусалиме даже до сего дня.

16

1 Потом выпал жребий сынам Иосифа: от Иордана подле Иерихона, у вод Иерихонских на восток, пустыня, простирающаяся от Иерихона к горе Вефильской;
2 от Вефиля идет предел к Лузу и переходит к пределу Архи до Атарофа,
3 и спускается к морю, к пределу Иафлета, до предела нижнего Беф-Орона и до Газера, и оканчивается у моря.
4 Это получили в удел сыны Иосифа: Манассия и Ефрем.
5 Предел сынов Ефремовых по племенам их был сей: от востока пределом удела их был Атароф-Адар до Беф-Орона верхнего [и Газары];
6 потом идет предел к морю северною стороною Михмефафа и поворачивает к восточной стороне Фаанаф-Силома и проходит его с восточной стороны Ианоха;
7 от Ианоха, нисходя к Атарофу и Наарафу, примыкает к Иерихону и доходит до Иордана;
8 от Таппуаха идет предел к морю, к потоку Кане, и оканчивается морем. Вот удел колена сынов Ефремовых, по племенам их.
9 И города отделены сынам Ефремовым в уделе сынов Манассииных, все города с селами их.
10 Но [Ефремляне] не изгнали Хананеев, живших в Газере; посему Хананеи жили среди Ефремлян до сего дня, платя им дань. [Наконец пришел фараон, царь Египетский, и взял город, и сжег его огнем, и Хананеев и Ферезеев и жителей Газера перебили, и отдал его фараон в приданое дочери своей.]

17

1 И выпал жребий колену Манассии, так как он был первенец Иосифа. Махиру, первенцу Манассии, отцу Галаада, который был храбр на войне, достался Галаад и Васан.
2 Достались уделы и прочим сынам Манассии, по племенам их, и сынам Авиезера, и сынам Хелека, и сынам Асриила, и сынам Шехема, и сынам Хефера, и сынам Шемиды. Вот дети Манассии, сына Иосифова, мужеского пола, по племенам их.
3 У Салпаада же, сына Хеферова, сына Галаадова, сына Махирова, сына Манассиина, не было сыновей, а [только] дочери. Вот имена дочерей его: Махла, Ноа, Хогла, Милка и Фирца.
4 Они пришли к священнику Елеазару и к Иисусу, сыну Навину, и к начальникам, и сказали: Господь повелел Моисею дать нам удел между братьями нашими. И дан им удел, по повелению Господню, между братьями отца их.
5 И выпало Манассии десять участков, кроме земли Галаадской и Васанской, которая за Иорданом;
6 ибо дочери [сынов] Манассии получили удел среди сыновей его, а земля Галаадская досталась прочим сыновьям Манассии.
7 Предел [сынов] Манассии идет от Асира к Михмефафу, который против Сихема; отсюда предел идет направо к жителям Ен-Таппуаха.
8 Земля Таппуах досталась Манассии, а город Таппуах у предела Манассиина — сынам Ефремовым.
9 Отсюда предел нисходит к потоку Кане, с южной стороны потока. Города сии принадлежат Ефрему, хотя находятся среди городов Манассии. Предел Манассии — на северной стороне потока и оканчивается морем.
10 Что к югу, то Ефремово, а что к северу, то Манассиино; море же было пределом их; к Асиру примыкали они с северной стороны и к Иссахару с восточной.
11 У Иссахара и Асира принадлежат Манассии Беф-Сан и зависящие от него места, Ивлеам и зависящие от него места, жители Дора и зависящие от него места, жители Ен-Дора и зависящие от него места, жители Фаанаха и зависящие от него места, жители Мегиддона и зависящие от него места, и третья часть Нафефа [с селами его].
12 Сыны Манассиины не могли выгнать жителей городов сих, и Хананеи остались жить в земле сей.
13 Когда же сыны Израилевы пришли в силу, тогда Хананеев сделали они данниками, но изгнать не изгнали их.
14 Сыны Иосифа говорили Иисусу и сказали: почему ты дал мне в удел один жребий и один участок, тогда как я многолюден, потому что так благословил меня Господь?
15 Иисус сказал им: если ты многолюден, то пойди в леса и там, в земле Ферезеев и Рефаимов, расчисти себе [место], если гора Ефремова для тебя тесна.
16 Сыны Иосифа сказали: не останется за нами гора, потому что железные колесницы у всех Хананеев, живущих на долине, как у тех, которые в Беф-Сане и в зависящих от него местах, так и у тех, которые на долине Изреельской.
17 Но Иисус сказал дому Иосифову, Ефрему и Манассии: ты многолюден и сила у тебя велика; не один жребий будет у тебя:
18 и гора будет твоею, и лес сей; ты расчистишь его, и он будет твой до самого конца его; ибо ты изгонишь Хананеев, хотя у них колесницы железные, и хотя они сильны, [ты одолеешь их].

18

1 Все общество сынов Израилевых собралось в Силом, и поставили там скинию собрания, ибо земля была покорена ими.
2 Из сынов же Израилевых оставалось семь колен, которые еще не получили удела своего.
3 И сказал Иисус сынам Израилевым: долго ли вы будете нерадеть о том, чтобы пойти и взять в наследие землю, которую дал вам Господь Бог отцов ваших?
4 дайте от себя по три человека из колена; я пошлю их, и они встав пройдут по земле и опишут ее, как надобно разделить им на уделы, и придут ко мне;
5 пусть разделят ее на семь уделов; Иуда пусть остается в пределе своем на юге, а дом Иосифов пусть остается в пределе своем на севере;
6 а вы распишите землю на семь уделов и представьте мне сюда: я брошу вам жребий здесь пред лицем Господа Бога нашего;
7 а левитам нет части между вами, ибо священство Господне есть удел их; Гад же, Рувим и половина колена Манассиина получили удел свой за Иорданом к востоку, который дал им Моисей, раб Господень.
8 Эти люди встали и пошли. Иисус же пошедшим описывать землю дал такое приказание: пойдите, обойдите землю, опишите ее и возвратитесь ко мне; а я здесь брошу вам жребий пред лицем Господним, в Силоме.
9 Они пошли, прошли по земле, [осмотрели ее] и описали ее, по городам ее, на семь уделов, в книге, и пришли к Иисусу в стан, в Силом.
10 Иисус бросил им жребий в Силоме пред Господом, и разделил там Иисус землю сынам Израилевым по участкам их.
11 [Первый] жребий вышел колену сынов Вениаминовых, по племенам их. Предел их по жребию шел между сынами Иуды и между сынами Иосифа;
12 предел их на северной стороне начинается у Иордана, и проходит предел сей подле Иерихона с севера, и восходит на гору к западу, и оканчивается в пустыне Бефавен;
13 оттуда предел идет к Лузу, к южной стороне Луза, иначе Вефиля, и нисходит предел к Атароф-Адару, к горе, которая на южной стороне Беф-Орона нижнего;
14 потом предел поворачивает и склоняется к морской стороне на юг от горы, которая на юге пред Беф-Ороном, и оканчивается у Кириаф-Ваала, иначе Кириаф-Иарима, города сынов Иудиных. Это западная сторона.
15 Южною же стороною от Кириаф-Иарима идет предел к морю и доходит до источника вод Нефтоаха;
16 потом предел нисходит к концу горы, которая пред долиною сына Енномова, на долине Рефаимов, к северу, и нисходит долиною Еннома к южной стороне Иевуса, и идет к Ен-Рогелу;
17 потом поворачивает от севера и идет к Ен-Шемешу, и идет к Гелилофу, который против возвышенности Адуммима, и нисходит к камню Богана, сына Рувимова;
18 потом проходит близ равнины к северу и нисходит на равнину;
19 отсюда проходит предел подле Беф-Хоглы к северу, и оканчивается предел у северного залива моря Соленого, у южного конца Иордана. Вот предел южный. С восточной же стороны пределом служит Иордан.
20 Вот удел сынов Вениаминовых, с пределами его со всех сторон, по племенам их.
21 Города колену сынов Вениаминовых, по племенам их, принадлежали сии: Иерихон, Беф-Хогла и Емек-Кециц,
22 Беф-Арава, Цемараим и Вефиль,
23 Аввим, Фара и Офра,
24 Кефар-Аммонай, Афни и Гева: двенадцать городов с их селами.
25 Гаваон, Рама и Бероф,
26 Мицфе, Кефира и Моца,
27 Рекем, Ирфеил и Фарала,
28 Цела, Елеф и Иевус, иначе Иерусалим, Гивеаф и Кириаф: четырнадцать городов с их селами. Вот удел сынов Вениаминовых, по племенам их.

19

1 Второй жребий вышел Симеону, колену сынов Симеоновых, по племенам их; и был удел их среди удела сынов Иудиных.
2 В уделе их были: Вирсавия или Шева, Молада,
3 Хацар-Шуал, Вала и Ацем,
4 Елтолад, Вефул и Хорма,
5 Циклаг, Беф-Маркавоф и Хацар-Суса,
6 Беф-Леваоф и Шарухен: тринадцать городов с их селами.
7 Аин, Риммон, Ефер и Ашан: четыре города с селами их,
8 и все села, которые находились вокруг городов сих даже до Ваалаф-Беера, или южной Рамы. Вот удел колена сынов Симеоновых, по племенам их.
9 От участка сынов Иудиных выделен удел [колену] сынов Симеоновых. Так как участок сынов Иудиных был слишком велик для них, то сыны Симеоновы и получили удел среди их удела.
10 Третий жребий выпал сынам Завулоновым по племенам их, и простирался предел удела их до Сарида;
11 предел их восходит к морю и Марале и примыкает к Дабешефу и примыкает к потоку, который пред Иокнеамом;
12 от Сарида идет назад к восточной стороне, к востоку солнца, до предела Кислоф-Фавора; отсюда идет к Даврафу и восходит к Иафие;
13 отсюда проходит к востоку в Геф-Хефер, в Итту-Кацин, и идет к Риммону, Мифоару и Нее;
14 и поворачивает предел от севера к Ханнафону и оканчивается долиною Ифтах-Ел;
15 далее: Каттаф, Нагалал, Шимрон, Идеала и Вифлеем: двенадцать городов с их селами.
16 Вот удел сынов Завулоновых, по их племенам; вот города и села их.
17 Четвертый жребий вышел Иссахару, сынам Иссахара, по племенам их;
18 пределом их был: Изреель, Кесуллоф и Сунем,
19 Хафараим, Шион и Анахараф,
20 Раввиф, Кишион и Авец,
21 Ремеф, Ен-Ганним, Ен-Хадда и Беф-Пацец;
22 и примыкает предел к Фавору и Шагациме и Вефсамису, и оканчивается предел их у Иордана: шестнадцать городов с селами их.
23 Вот удел колена сынов Иссахаровых по племенам их; вот города и села их.
24 Пятый жребий вышел колену сынов Асировых, по племенам их;
25 пределом их были: Хелкаф, Хали, Ветен и Ахсаф,
26 Аламелех, Амад и Мишал; и примыкает предел к Кармилу с западной стороны и к Шихор-Ливнафу;
27 потом идет назад к востоку солнца в Беф-Дагон, и примыкает к Завулону и к долине Ифтах-Ел с севера, [и входит в пределы Асафы] в Беф-Емек и Неиел, и идет у Кавула, с левой стороны;
28 далее: Еврон, Рехов, Хаммон и Кана, до Сидона великого;
29 потом предел возвращается к Раме до укрепленного города Тира, и поворачивает предел к Хоссе, и оканчивается у моря, в местечке Ахзиве;
30 далее: Умма, Афек и Рехов: двадцать два города с селами их.
31 Вот удел колена сынов Асировых, по племенам их; вот города и села их.
32 Шестой жребий вышел сынам Неффалима, сынам Неффалима по племенам их;
33 предел их шел от Хелефа [и] от дубравы, что в Цананниме, к Адами-Некеву и Иавнеилу, до Лаккума, и оканчивался у Иордана;
34 отсюда возвращается предел на запад к Азноф-Фавору и идет оттуда к Хуккоку, и примыкает к Завулону с юга, и к Асиру примыкает с запада, и к Иуде у Иордана, от востока солнца.
35 Города укрепленные: Циддим, Цер, Хамаф, Раккаф и Хиннереф,
36 Адама, Рама и Асор,
37 Кедес, Едрея и Ен-Гацор,
38 Иреон, Мигдал-Ел, Хорем, Беф-Анаф и Вефсамис: девятнадцать городов с их селами.
39 Вот удел колена сынов Неффалимовых по племенам их; вот города и села их.
40 Колену сынов Дановых, по племенам их, вышел жребий седьмой;
41 пределом удела их были: Цора, Ештаол и Ир-Шемеш,
42 Шаалаввин, Аиалон и Ифла,
43 Елон, Фимнафа и Екрон,
44 Елтеке, Гиввефон и Ваалаф,
45 Игуд, Бене-Верак и Гаф-Риммон,
46 Ме-Иаркон и Ракон с пределом близ Иоппии. И вышел предел сынов Дановых мал для них.
47 И сыны Дановы пошли войною на Ласем и взяли его, и поразили его мечом, и получили его в наследие, и поселились в нем, и назвали Ласем Даном по имени Дана, отца своего. [Аморреи оставались жить в Еломе и Саламине, но рука Ефремова одолела их, и сделались они данниками ему.]
48 Вот удел колена сынов Дановых, по племенам их; вот города и села их. [Сыны Дановы не истребили Аморреев, которые стеснили их на горе, и не давали им Аморреи выходить на долину и отняли у них предел их участка.]
49 Когда окончили разделение земли, по пределам ее, тогда сыны Израилевы дали среди себя удел Иисусу, сыну Навину:
50 по повелению Господню дали ему город Фамнаф-Сараи, которого он просил, на горе Ефремовой; и построил он город и жил в нем.
51 Вот уделы, которые Елеазар священник, Иисус, сын Навин, и начальники поколений разделили коленам сынов Израилевых, по жребию, в Силоме, пред лицем Господним, у входа скинии собрания. И кончили разделение земли.

20

1 И сказал Господь Иисусу, говоря:
2 скажи сынам Израилевым: сделайте у себя города убежища, о которых Я говорил вам чрез Моисея,
3 чтобы мог убегать туда убийца, убивший человека по ошибке, без умысла; пусть [города сии] будут у вас убежищем [чтобы не умер убивший] от мстящего за кровь, [доколе не предстанет пред общество на суд].
4 И кто убежит в один из городов сих, пусть станет у ворот города и расскажет вслух старейшин города сего дело свое; и они примут его к себе в город и дадут ему место, чтоб он жил у них;
5 и когда погонится за ним мстящий за кровь, то они не должны выдавать в руки его убийцу, потому что он без умысла убил ближнего своего, не имел к нему ненависти ни вчера, ни третьего дня;
6 пусть он живет в этом городе, доколе не предстанет пред общество на суд, доколе не умрет великий священник, который будет в те дни. А потом пусть возвратится убийца и пойдет в город свой и в дом свой, в город, из которого он убежал.
7 И отделили Кедес в Галилее на горе Неффалимовой, Сихем на горе Ефремовой, и Кириаф-Арбы, иначе Хеврон, на горе Иудиной;
8 за Иорданом, против Иерихона к востоку, отделили: Бецер в пустыне, на равнине, от колена Рувимова, и Рамоф в Галааде от колена Гадова, и Голан в Васане от колена Манассиина;
9 сии города назначены для всех сынов Израилевых и для пришельцев, живущих у них, дабы убегал туда всякий, убивший человека по ошибке, дабы не умер он от руки мстящего за кровь, доколе не предстанет пред общество [на суд].

21

1 Начальники поколений левитских пришли к Елеазару священнику и к Иисусу, сыну Навину, и к начальникам поколений сынов Израилевых,
2 и говорили им в Силоме, в земле Ханаанской, и сказали: Господь повелел чрез Моисея дать нам города для жительства и предместья их для скота нашего.
3 И дали сыны Израилевы левитам из уделов своих, по повелению Господню, сии города с предместьями их.
4 Вышел жребий племенам Каафовым; и досталось по жребию сынам Аарона священника, левитам, от колена Иудина, и от колена Симеонова, и от колена Вениаминова, тринадцать городов;
5 а прочим сынам Каафа от племен колен Ефремова, и от колена Данова, и от половины колена Манассиина, по жребию, досталось десять городов;
6 сынам Гирсоновым — от племен колена Иссахарова, и от колена Асирова, и от колена Неффалимова, и от половины колена Манассиина в Васане, по жребию, досталось тринадцать городов;
7 сынам Мерариным, по их племенам, от колена Рувимова, от колена Гадова и от колена Завулонова — двенадцать городов.
8 И отдали сыны Израилевы левитам сии города с предместьями их, как повелел Господь чрез Моисея, по жребию.
9 От колена сынов Иудиных, и от колена сынов Симеоновых, [и от колена сынов Вениаминовых] дали города, которые здесь названы по имени:
10 сынам Аарона, из племен Каафовых, из сынов Левия [так как жребий их был первый],
11 дали Кириаф-Арбы, отца Енакова, иначе Хеврон, на горе Иудиной, и предместья его вокруг его;
12 а поле сего города и сёла его отдали в собственность Халеву, сыну Иефонниину.
13 Итак сынам Аарона священника дали город убежища для убийцы — Хеврон и предместья его, Ливну и предместья ее,
14 Иаттир и предместья его, Ештемо и предместья его,
15 Холон и предместья его, Давир и предместья его,
16 Аин и предместья его, Ютту и предместья ее, Беф-Шемеш и предместья его: девять городов от двух колен сих;
17 а от колена Вениаминова: Гаваон и предместья его, Геву и предместья ее,
18 Анафоф и предместья его, Алмон и предместья его: четыре города.
19 Всех городов сынам Аароновым, священникам, досталось тринадцать городов с предместьями их.
20 И племенам сынов Каафовых, левитов, прочим из сынов Каафовых, по жребию их, достались города от колена Ефремова;
21 дали им город убежища для убийцы — Сихем и предместья его, на горе Ефремовой, Гезер и предместья его,
22 Кивцаим и предместья его, Беф-Орон и предместья его: четыре города;
23 от колена Данова: Елфеке и предместья его, Гиввефон и предместья его,
24 Аиалон и предместья его, Гаф-Риммон и предместья его: четыре города;
25 от половины колена Манассиина: Фаанах и предместья его, Гаф-Риммон и предместья его: два города.
26 Всех городов с предместьями их прочим племенам сынов Каафовых досталось десять.
27 А сынам Гирсоновым, из племен левитских дали: от половины колена Манассиина город убежища для убийцы — Голан в Васане и предместья его, и Беештеру и предместья ее: два города;
28 от колена Иссахарова: Кишион и предместья его, Давраф и предместья его,
29 Иармуф и предместья его, Ен-Ганним и предместья его: четыре города;
30 от колена Асирова: Мишал и предместья его, Авдон и предместья его,
31 Хелкаф и предместья его, Рехов и предместья его: четыре города;
32 от колена Неффалимова город убежища для убийцы — Кедес в Галилее и предместья его, Хамоф-Дор и предместья его, Карфан и предместья его: три города.
33 Всех городов сынам Гирсоновым, по племенам их, досталось тринадцать городов с предместьями их.
34 Племенам сынов Мерариных, остальным левитам, дали: от колена Завулонова Иокнеам и предместья его, Карфу и предместья ее,
35 Димну и предместья ее, Нагалал и предместья его: четыре города;
36 [по ту сторону Иордана против Иерихона] от колена Рувимова [дан город убежища для убийцы] Бецер [в пустыне Мисор] и предместья его, Иааца и предместья ее,
37 Кедемоф и предместья его, Мефааф и предместья его: четыре города;
38 от колена Гадова: города убежища для убийцы — Рамоф в Галааде и предместья его, Маханаим и предместья его,
39 Есевон и предместья его, Иазер и предместья его: всех городов четыре.
40 Всех городов сынам Мерариным по племенам их, остальным племенам левитским, по жребию досталось двенадцать городов.
41 Всех городов левитских среди владения сынов Израилевых было сорок восемь городов с предместьями их.
42 При городах сих были при каждом городе предместья вокруг него: так было при всех городах сих. [Когда Иисус кончил разделение земли по пределам ее, тогда сыны Израилевы дали часть Иисусу по повелению Господню, дали ему город, которого он просил, Фимнаф-Сару дали ему на горе Ефремовой, и построил Иисус город, которого просил, и жил в нем. И взял Иисус каменные ножи, которыми обрезал сынов Израилевых, родившихся на пути в пустыне, ибо они не были обрезаны в пустыне; и положил их в Фимнаф-Саре.]
43 Таким образом отдал Господь Израилю всю землю, которую дать клялся отцам их, и они получили ее в наследие и поселились на ней.
44 И дал им Господь покой со всех сторон, как клялся отцам их, и никто из всех врагов их не устоял против них; всех врагов их предал Господь в руки их.
45 Не осталось неисполнившимся ни одно слово из всех добрых слов, которые Господь говорил дому Израилеву; все сбылось.

22

1 Тогда Иисус призвал колено Рувимово, Гадово и половину колена Манассиина и сказал им:
2 вы исполнили всё, что повелел вам Моисей, раб Господень, и слушались слов моих во всем, что я приказывал вам;
3 вы не оставляли братьев своих в продолжение многих дней до сего дня и исполнили, что надлежало исполнить по повелению Господа, Бога вашего:
4 ныне Господь, Бог ваш, успокоил братьев ваших, как говорил им; итак возвратитесь и пойдите в шатры ваши, в землю вашего владения, которую дал вам Моисей, раб Господень, за Иорданом;
5 только старайтесь тщательно исполнять заповеди и закон, который завещал вам Моисей, раб Господень: любить Господа Бога вашего, ходить всеми путями Его, хранить заповеди Его, прилепляться к Нему и служить Ему всем сердцем вашим и всею душею вашею.
6 Потом Иисус благословил их и отпустил их, и они разошлись по шатрам своим.
7 Одной половине колена Манассиина дал Моисей удел в Васане, а другой половине его дал Иисус удел с братьями его по эту сторону Иордана к западу. И когда отпускал их Иисус в шатры их и благословил их,
8 то сказал им: с великим богатством возвращаетесь вы в шатры ваши, с великим множеством скота, с серебром, с золотом, с медью и с железом, и с великим множеством одежд; разделите же добычу, взятую у врагов ваших, с братьями своими.
9 И возвратились, и пошли сыны Рувимовы и сыны Гадовы и половина колена Манассиина от сынов Израилевых из Силома, который в земле Ханаанской, чтоб идти в землю Галаад, в землю своего владения, которую получили во владение по повелению Господню, данному чрез Моисея.
10 Придя в окрестности Иордана, что в земле Ханаанской, сыны Рувимовы и сыны Гадовы и половина колена Манассиина соорудили там подле Иордана жертвенник, жертвенник большой по виду.
11 И услышали сыны Израилевы, что говорят: вот, сыны Рувимовы и сыны Гадовы и половина колена Манассиина соорудили жертвенник на земле Ханаанской, в окрестностях Иордана, напротив сынов Израилевых.
12 Когда услышали сие сыны Израилевы, то собралось все общество сынов Израилевых в Силом, чтоб идти против них войною.
13 Впрочем сыны Израилевы прежде послали к сынам Рувимовым и к сынам Гадовым и к половине колена Манассиина в землю Галаадскую Финееса, сына Елеазара, священника,
14 и с ним десять начальников, по начальнику поколения от всех колен Израилевых; каждый из них был начальником поколения в тысячах Израилевых.
15 И пришли они к сынам Рувимовым и к сынам Гадовым и к половине колена Манассиина в землю Галаад и говорили им и сказали:
16 так говорит все общество Господне: что это за преступление сделали вы пред [Господом] Богом Израилевым, отступив ныне от Господа [Бога Израилева], соорудив себе жертвенник и восстав ныне против Господа?
17 Разве мало для нас беззакония Фегорова, от которого мы не очистились до сего дня и за которое поражено было общество Господне?
18 А вы отступаете сегодня от Господа! Сегодня вы восстаете против Господа, а завтра прогневается [Господь] на все общество Израилево;
19 если же земля вашего владения кажется вам нечистою, то перейдите в землю владения Господня, в которой находится скиния Господня, возьмите удел среди нас, но не восставайте против Господа и против нас не восставайте, сооружая себе жертвенник, кроме жертвенника Господа, Бога нашего;
20 не один ли Ахан, сын Зары, сделал преступление, взяв из заклятого, а гнев был на все общество Израилево? не один он умер за свое беззаконие.
21 Сыны Рувимовы и сыны Гадовы и половина колена Манассиина в ответ на сие говорили начальникам тысяч Израилевых:
22 Бог богов Господь, Бог богов Господь, Он знает, и Израиль да знает! Если мы восстаем и отступаем от Господа, то да не пощадит нас Господь в сей день!
23 Если мы соорудили жертвенник для того, чтоб отступить от Господа [Бога нашего], и для того, чтобы приносить на нем всесожжение и приношение хлебное и чтобы совершать на нем жертвы мирные, то да взыщет Сам Господь!
24 Но мы сделали сие по опасению того, чтобы в последующее время не сказали ваши сыны нашим сынам: "что вам до Господа Бога Израилева!
25 Господь поставил пределом между нами и вами, сыны Рувимовы и сыны Гадовы, Иордан: нет вам части в Господе". Таким образом ваши сыны не допустили бы наших сынов чтить Господа.
26 Поэтому мы сказали: соорудим себе жертвенник не для всесожжения и не для жертв,
27 но чтобы он между нами и вами, между последующими родами нашими, был свидетелем, что мы можем служить Господу всесожжениями нашими и жертвами нашими и благодарениями нашими, и чтобы в последующее время не сказали ваши сыны сынам нашим: "нет вам части в Господе".
28 Мы говорили: если скажут так нам и родам нашим в последующее время, то мы скажем: видите подобие жертвенника Господа, которое сделали отцы наши не для всесожжения и не для жертвы, но чтобы это было свидетелем между нами и вами [и между сынами нашими].
29 Да не будет этого, чтобы восстать нам против Господа и отступить ныне от Господа, и соорудить жертвенник для всесожжения и для приношения хлебного и для жертв, кроме жертвенника Господа Бога нашего, который пред скиниею Его.
30 Финеес священник, [все] начальники общества и головы тысяч Израилевых, которые были с ним, услышав слова, которые говорили сыны Рувимовы и сыны Гадовы и сыны Манассиины, одобрили их.
31 И сказал Финеес, сын Елеазара, священник, сынам Рувимовым и сынам Гадовым и сынам Манассииным: сегодня мы узнали, что Господь среди нас, что вы не сделали пред Господом преступления сего; теперь вы избавили сынов Израиля от руки Господней.
32 И возвратился Финеес, сын Елеазара, священник, и начальники от сынов Рувимовых и от сынов Гадовых [и от половины колена Манассиина] в землю Ханаанскую к сынам Израилевым и принесли им ответ.
33 И сыны Израилевы одобрили это, и благословили сыны Израилевы Бога и отложили идти против них войною, чтобы разорить землю, на которой жили сыны Рувимовы и сыны Гадовы [и половина колена Манассиина].
34 И назвали сыны Рувимовы и сыны Гадовы [и половина колена Манассиина] жертвенник: Ед, потому что, сказали они, он свидетель между нами, что Господь есть Бог наш.

23

1 Спустя много времени после того, как Господь [Бог] успокоил Израиля от всех врагов его со всех сторон, Иисус состарился, вошел в преклонные лета.
2 И призвал Иисус всех [сынов] Израилевых, старейшин их, начальников их, судей их и надзирателей их, и сказал им: я состарился, вошел в преклонные лета.
3 Вы видели всё, что сделал Господь Бог ваш пред лицем вашим со всеми сими народами, ибо Господь Бог ваш Сам сражался за вас.
4 Вот, я разделил вам по жребию оставшиеся народы сии в удел коленам вашим, все народы, которые я истребил, от Иордана до великого моря, на запад солнца.
5 Господь Бог ваш Сам прогонит их от вас [доколе не погибнут; и пошлет на них диких зверей, доколе не истребит их и царей их от лица вашего], и истребит их пред вами, дабы вы получили в наследие землю их, как говорил вам Господь Бог ваш.
6 Посему во всей точности старайтесь хранить и исполнять все написанное в книге закона Моисеева, не уклоняясь от него ни направо, ни налево.
7 Не сообщайтесь с сими народами, которые остались между вами, не воспоминайте имени богов их, не клянитесь [ими] и не служите им и не поклоняйтесь им,
8 но прилепитесь к Господу Богу вашему, как вы делали до сего дня.
9 Господь прогнал от вас народы великие и сильные, и пред вами никто не устоял до сего дня;
10 один из вас прогоняет тысячу, ибо Господь Бог ваш Сам сражается за вас, как говорил вам.
11 Посему всячески старайтесь любить Господа Бога вашего.
12 Если же вы отвратитесь и пристанете к оставшимся из народов сих, которые остались между вами, и вступите в родство с ними и будете ходить к ним и они к вам,
13 то знайте, что Господь Бог ваш не будет уже прогонять от вас народы сии, но они будут для вас петлею и сетью, бичом для ребр ваших и терном для глаз ваших, доколе не будете истреблены с сей доброй земли, которую дал вам Господь Бог ваш.
14 Вот, я ныне отхожу в путь всей земли. А вы знаете всем сердцем вашим и всею душею вашею, что не осталось тщетным ни одно слово из всех добрых слов, которые говорил о вас Господь Бог ваш; все сбылось для вас, ни одно слово не осталось неисполнившимся.
15 Но как сбылось над вами всякое доброе слово, которое говорил вам Господь Бог ваш, так Господь исполнит над вами всякое злое слово, доколе не истребит вас с этой доброй земли, которую дал вам Господь Бог ваш.
16 Если вы преступите завет Господа Бога вашего, который Он поставил с вами, и пойдете и будете служить другим богам и поклоняться им, то возгорится на вас гнев Господень, и скоро сгибнете с этой доброй земли, которую дал вам [Господь].

24

1 И собрал Иисус все колена Израилевы в Сихем и призвал старейшин Израиля и начальников его, и судей его и надзирателей его, и предстали пред [Господа] Бога.
2 И сказал Иисус всему народу: так говорит Господь Бог Израилев: "за рекою жили отцы ваши издревле, Фарра, отец Авраама и отец Нахора, и служили иным богам.
3 Но Я взял отца вашего Авраама из-за реки и водил его по всей земле Ханаанской, и размножил семя его и дал ему Исаака.
4 Исааку дал Иакова и Исава. Исаву дал Я гору Сеир в наследие; Иаков же и сыны его перешли в Египет [и сделались там народом великим, сильным и многочисленным, и стали притеснять их Египтяне].
5 И послал Я Моисея и Аарона и поразил Египет язвами, которые делал Я среди его, и потом вывел вас.
6 Я вывел отцов ваших из Египта, и вы пришли к [Чермному] морю. Тогда Египтяне гнались за отцами вашими с колесницами и всадниками до Чермного моря;
7 но они возопили к Господу, и Он положил [облако и] тьму между вами и Египтянами и навел на них море, которое их и покрыло. Глаза ваши видели, что Я сделал в Египте. Потом много времени пробыли вы в пустыне.
8 И привел Я вас к земле Аморреев, живших за Иорданом; они сразились с вами, но Я предал их в руки ваши, и вы получили в наследие землю их, и Я истребил их пред вами.
9 Восстал Валак, сын Сепфоров, царь Моавитский, и пошел войною на Израиля, и послал и призвал Валаама, сына Веорова, чтоб он проклял вас;
10 но Я не хотел послушать Валаама, — и он благословил вас, и Я избавил вас из рук его.
11 Вы перешли Иордан и пришли к Иерихону. И стали воевать с вами жители Иерихона, Аморреи, и Ферезеи, и Хананеи, и Хеттеи, и Гергесеи, и Евеи, и Иевусеи, но Я предал их в руки ваши.
12 Я послал пред вами шершней, которые прогнали их от вас, двух царей Аморрейских; не мечом твоим и не луком твоим сделано это.
13 И дал Я вам землю, над которою ты не трудился, и города, которых вы не строили, и вы живете в них; из виноградных и масличных садов, которых вы не насаждали, вы едите плоды".
14 Итак бойтесь Господа и служите Ему в чистоте и искренности; отвергните богов, которым служили отцы ваши за рекою и в Египте, а служите Господу.
15 Если же не угодно вам служить Господу, то изберите себе ныне, кому служить, богам ли, которым служили отцы ваши, бывшие за рекою, или богам Аморреев, в земле которых живете; а я и дом мой будем служить Господу, [ибо Он свят].
16 И отвечал народ и сказал: нет, не будет того, чтобы мы оставили Господа и стали служить другим богам!
17 Ибо Господь — Бог наш, Он вывел нас и отцов наших из земли Египетской, из дома рабства, и делал пред глазами нашими великие знамения и хранил нас на всем пути, по которому мы шли, и среди всех народов, чрез которые мы проходили.
18 Господь прогнал от нас все народы и Аморреев, живших в сей земле. Посему и мы будем служить Господу, ибо Он — Бог наш.
19 Иисус сказал народу: не возможете служить Господу [Богу], ибо Он Бог святый, Бог ревнитель, не потерпит беззакония вашего и грехов ваших.
20 Если вы оставите Господа и будете служить чужим богам, то Он наведет на вас зло и истребит вас, после того как благотворил вам.
21 И сказал народ Иисусу: нет, мы Господу будем служить.
22 Иисус сказал народу: вы свидетели о себе, что вы избрали себе Господа — служить Ему? Они отвечали: свидетели.
23 Итак отвергните чужих богов, которые у вас, и обратите сердце свое к Господу Богу Израилеву.
24 Народ сказал Иисусу: Господу Богу нашему будем служить и гласа Его будем слушать.
25 И заключил Иисус с народом завет в тот день и дал ему постановления и закон в Сихеме [пред скиниею Господа Бога Израилева].
26 И вписал Иисус слова сии в книгу закона Божия, и взял большой камень и положил его там под дубом, который подле святилища Господня.
27 И сказал Иисус всему народу: вот, камень сей будет нам свидетелем, ибо он слышал все слова Господа, которые Он говорил с нами [сегодня]; он да будет свидетелем против вас [в последующие дни], чтобы вы не солгали пред [Господом] Богом вашим.
28 И отпустил Иисус народ, каждого в свой удел.
29 После сего умер Иисус, сын Навин, раб Господень, будучи ста десяти лет.
30 И похоронили его в пределе его удела в Фамнаф-Сараи, что на горе Ефремовой, на север от горы Гааша. [И положили там с ним во гробе, в котором похоронили его, каменные ножи, которыми Иисус обрезал сынов Израилевых в Галгале, когда вывел их из Египта, как повелел Господь; и они там даже до сего дня.]
31 И служил Израиль Господу во все дни Иисуса и во все дни старейшин, которых жизнь продлилась после Иисуса и которые видели все дела Господа, какие Он сделал Израилю.
32 И кости Иосифа, которые вынесли сыны Израилевы из Египта, схоронили в Сихеме, в участке поля, которое купил Иаков у сынов Еммора, отца Сихемова, за сто монет и которое досталось в удел сынам Иосифовым.
33 [После сего] умер и Елеазар, сын Аарона [первосвященник], и похоронили его на холме Финееса, сына его, который дан ему на горе Ефремовой.
34 [В тот день сыны Израилевы, взяв ковчег Божий, носили с собою, и Финеес был священником вместо Елеазара, отца своего, доколе не умер и не был погребен в городе своем Гаваофе.
35 И сыны Израилевы пошли каждый в свое место и в свой город.
36 И стали сыны Израилевы служить Астарте и Астарофу и богам окрестных народов; и предал их Господь в руки Еглона, царя Моавитского, и он владел ими восемнадцать лет.]

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/isnav.html ; быстрая - http://rusbible.ru/ИсНав (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Соборное послание св. Ап. Иуды

1

Соборное послание святого апостола Иуды

Синодальный перевод

1

1 Иуда, раб Иисуса Христа, брат Иакова, призванным, которые освящены Богом Отцем и сохранены Иисусом Христом:
2 милость вам и мир и любовь да умножатся.
3 Возлюбленные! имея все усердие писать вам об общем спасении, я почел за нужное написать вам увещание — подвизаться за веру, однажды преданную святым.
4 Ибо вкрались некоторые люди, издревле предназначенные к сему осуждению, нечестивые, обращающие благодать Бога нашего в повод к распутству и отвергающиеся единого Владыки Бога и Господа нашего Иисуса Христа.
5 Я хочу напомнить вам, уже знающим это, что Господь, избавив народ из земли Египетской, потом неверовавших погубил,
6 и ангелов, не сохранивших своего достоинства, но оставивших свое жилище, соблюдает в вечных узах, под мраком, на суд великого дня.
7 Как Содом и Гоморра и окрестные города, подобно им блудодействовавшие и ходившие за иною плотию, подвергшись казни огня вечного, поставлены в пример, —
8 так точно будет и с сими мечтателями, которые оскверняют плоть, отвергают начальства и злословят высокие власти.
9 Михаил Архангел, когда говорил с диаволом, споря о Моисеевом теле, не смел произнести укоризненного суда, но сказал: "да запретит тебе Господь".
10 А сии злословят то, чего не знают; что же по природе, как бессловесные животные, знают, тем растлевают себя.
11 Горе им, потому что идут путем Каиновым, предаются обольщению мзды, как Валаам, и в упорстве погибают, как Корей.
12 Таковые бывают соблазном на ваших вечерях любви; пиршествуя с вами, без страха утучняют себя. Это безводные облака, носимые ветром; осенние деревья, бесплодные, дважды умершие, исторгнутые;
13 свирепые морские волны, пенящиеся срамотами своими; звезды блуждающие, которым блюдется мрак тьмы на веки.
14 О них пророчествовал и Енох, седьмый от Адама, говоря: "се, идет Господь со тьмами святых Ангелов Своих —
15 сотворить суд над всеми и обличить всех между ними нечестивых во всех делах, которые произвело их нечестие, и во всех жестоких словах, которые произносили на Него нечестивые грешники".
16 Это ропотники, ничем не довольные, поступающие по своим похотям (нечестиво и беззаконно); уста их произносят надутые слова; они оказывают лицеприятие для корысти.
17 Но вы, возлюбленные, помните предсказанное Апостолами Господа нашего Иисуса Христа.
18 Они говорили вам, что в последнее время появятся ругатели, поступающие по своим нечестивым похотям.
19 Это люди, отделяющие себя (от единства веры), душевные, не имеющие духа.
20 А вы, возлюбленные, назидая себя на святейшей вере вашей, молясь Духом Святым,
21 сохраняйте себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни.
22 И к одним будьте милостивы, с рассмотрением,
23 а других страхом спасайте, исторгая из огня, обличайте же со страхом, гнушаясь даже одеждою, которая осквернена плотью.
24 Могущему же соблюсти вас от падения и поставить пред славою Своею непорочными в радости,
25 Единому Премудрому Богу, Спасителю нашему чрез Иисуса Христа Господа нашего, слава и величие, сила и власть прежде всех веков, ныне и во все веки. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/iud.html ; быстрая - http://rusbible.ru/Иуд (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Иудифь

Книга Иудифи

Синодальный перевод

1

1 В двенадцатый год царствования Навуходоносора, царствовавшего над Ассириянами в великом городе Ниневии, - во дни Арфаксада, который царствовал над Мидянами в Екбатанах
2 и построил вокруг Екбатан стены из тесаных камней, шириною в три локтя, а длиною в шесть локтей; и сделал высоту стены в семьдесят, а ширину в пятьдесят локтей,
3 и поставил над воротами башни во сто локтей, имевшие в основании до шестидесяти локтей ширины;
4 а ворота, построенные им для выхода сильных войск его и для строев пехоты его, поднимались в высоту на семьдесят локтей, а в ширину имели сорок локтей:
5 в те дни царь Навуходоносор предпринял войну против царя Арфаксада на великой равнине, которая в пределах Рагава.
6 К нему собрались все живущие в нагорной стране, и все живущие при Евфрате, Тигре и Идасписе, и с равнины Ариох, царь Елимейский, и сошлись очень многие народы в ополчение сынов Хелеуда.
7 И послал Навуходоносор, царь Ассирийский, ко всем живущим в Персии и ко всем живущим на западе, к живущим в Киликии и Дамаске, Ливане и Антиливане, и ко всем живущим на передней стороне приморья,
8 и между народами Кармила и Галаада и в верхней Галилее и на великой равнине Ездрилон,
9 и ко всем живущим в Самарии и городах ее, и за Иорданом до Иерусалима, и Ветани и Хела, и Кадиса и реки Египетской, и Тафны и Рамессы, и во всей земле Гесемской
10 до входа в верхний Танис и Мемфис, и ко всем живущим в Египте до входа в пределы Ефиопии.
11 Но все обитавшие во всей этой земле презрели слово Ассирийского царя Навуходоносора и не собрались к нему на войну, потому что они не боялись его, но он был для них как один из них: они отослали от себя его послов ни с чем, в бесчестии.
12 Навуходоносор весьма разгневался на всю эту землю и поклялся престолом и царством своим отмстить всем пределам Киликии, Дамаска и Сирии, и мечом своим умертвить всех, живущих в земле Моава, и сынов Аммона и всю Иудею, и всех, обитающих в Египте до входа в пределы двух морей.
13 И в семнадцатый год он ополчился со своим войском против царя Арфаксада и одолел его в сражении и обратил в бегство все войско Арфаксада, всю конницу его и все колесницы его,
14 и овладел городами его, дошел до Екбатан, занял укрепления, опустошил улицы города и красоту его обратил в позор.
15 А Арфаксада схватил на горах Рагава и, пронзив его копьем своим, в тот же день погубил его.
16 Потом пошел назад со своими в Ниневию, - он и все союзники его - весьма многое множество ратных мужей; там он отдыхал и пировал с войском своим сто двадцать дней.

2

1 В восемнадцатом году, в двадцать второй день первого месяца, последовало в доме Навуходоносора, царя Ассирийского, повеление - совершить, как он сказал, отмщение всей земле.
2 Созвав всех служителей и всех сановников своих, он открыл им тайну своего намерения и своими устами определил всякое зло той земле.
3 И они решили погубить всех, кто не повиновался слову уст его.
4 По окончании своего совещания, Навуходоносор, царь Ассирийский, призвал главного вождя войска своего, Олоферна, который был вторым по нем, и сказал ему:
5 так говорит великий царь, господин всей земли: вот, ты пойдешь от лица моего и возьмешь с собою мужей, уверенных в своей силе, - пеших сто двадцать тысяч и множество коней с двенадцатью тысячами всадников, -
6 и выйдешь против всей земли на западе за то, что не повиновались слову уст моих.
7 И объявишь им, чтобы они приготовляли землю и воду, потому что я с гневом выйду на них, покрою все лице земли их ногами войска моего и предам ему их на расхищение.
8 Долы и потоки наполнятся их ранеными, и река, запруженная трупами их, переполнится;
9 а пленных их я рассею по концам всей земли.
10 Ты же отправившись завладей для меня всеми пределами их: которые сами сдадутся тебе, тех ты сохрани до дня обличения их;
11 а непокорных да не пощадит глаз твой: предавай их смерти и разграблению по всей земле твоей.
12 Ибо жив я, - и крепко царство мое: что сказал, то сделаю моею рукою.
13 Не преступи же ни в чем слов господина твоего, но непременно исполни, как я приказал тебе, и не медли исполнением.
14 Олоферн, выйдя от лица господина своего, пригласил к себе всех сановников, полководцев и начальников войска Ассирийского,
15 отсчитал для сражения отборных мужей, как повелел ему господин его, сто двадцать тысяч, и конных стрелков двенадцать тысяч,
16 и привел их в такой порядок, каким строится войско, идущее на сражение.
17 Он взял весьма много верблюдов, ослов и мулов для обоза их, а овец, волов и коз для продовольствия их - без числа,
18 и много пищи для всех, и очень много золота и серебра из царского дома.
19 И выступил в поход со всем войском своим, чтобы предварить царя Навуходоносора и покрыть все лице земли на западе колесницами, конницею и отборною пехотою своею.
20 И с ним вышли союзники в таком множестве, как саранча и как песок земной, потому что от множества не было и счета им.
21 Пройдя путь трех дней от Ниневии до передней стороны равнины Вектелеф, они поворотили от Вектелефа, близ горы, лежащей по левую сторону верхней Киликии.
22 Оттуда, взяв все войско свое, пеших и конных и колесницы свои, он отправился в нагорную страну;
23 разбил Фудян и Лудян и разграбил всех сынов Рассиса и сынов Исмаила, живших в пустыне на юг к земле Хеллеонской.
24 Потом, переправившись чрез Евфрат, он прошел Месопотамию и разрушил все высокие города при потоке Авроне до входа в море.
25 Заняв пределы Киликии, он избил всех, противоставших ему, и, пройдя до пределов Иафета, лежащих к югу на передней стороне Аравии,
26 обошел кругом всех сынов Мадиама, выжег жилища их и разграбил стада их.
27 Потом спустился на равнину Дамаска, во время жатвы пшеницы, выжег все нивы их, отдал на истребление стада овец и волов, разграбил города их, опустошил их поля и избил всех юношей их острием меча.
28 Страх и ужас напал на жителей приморской страны, обитавших в Сидоне и Тире, на жителей Сура и Окины и на всех жителей Иемнаана, - и все обитатели Азота и Аскалона сильно испугались его.

3

1 И послали к нему вестников с таким мирным предложением:
2 вот мы, рабы великого царя Навуходоносора, повергаемся перед тобою: делай с нами, что тебе угодно.
3 Вот перед тобою: и селения наши, и все места наши, и все нивы с пшеницею, и стада овец и волов, и все строения наших жилищ: употребляй их, как пожелаешь.
4 Вот и города наши и обитающие в них - рабы твои: иди и поступай с ними, как будет глазам твоим угодно.
5 И пришли к Олоферну мужи и передали ему эти слова.
6 Тогда он пришел в приморскую страну с войском своим, окружил высокие города стражею и взял из них отборных мужей в соратники себе.
7 А они и вся окрестность их приняли его с венками, ликами и тимпанами.
8 Он же разорил все высоты их и вырубил рощи их: ему приказано было истребить всех богов той земли, чтобы все народы служили одному Навуходоносору, и все языки и все племена их призывали его, как Бога.
9 Придя к Ездрилону близ Дотеи, лежащей против великой теснины Иудейской,
10 он расположился лагерем между Гаваем и городом Скифов и оставался там целый месяц, чтобы собрать весь обоз своего войска.

4

1 Сыны Израиля, жившие в Иудее, услышав обо всем, что сделал с народами Олоферн, военачальник Ассирийского царя Навуходоносора, и как разграбил он все святилища их и отдал их на уничтожение,
2 очень, очень испугались его и трепетали за Иерусалим и храм Господа Бога своего;
3 потому что недавно возвратились они из плена, недавно весь народ Иудейский собрался, и освящены от осквернения сосуды, жертвенник и дом Господень.
4 Они послали во все пределы Самарии и Конии, и Ветерона и Вельмена, и Иерихона, и в Хову и Эсору, и в равнину Салимскую,
5 заняли все вершины высоких гор, оградили стенами находящиеся на них селения и отложили запасы хлеба на случай войны, так как нивы их недавно были сжаты,
6 а великий священник Иоаким, бывший в те дни в Иерусалиме, написал жителям Ветилуи и Ветомесфема, лежащего против Ездрилона, на передней стороне равнины, близкой к Дофаиму,
7 чтобы они заняли восходы в нагорную страну, потому что чрез них был вход в Иудею, и легко было им воспрепятствовать приходящим, так как тесен был проход даже для двух человек.
8 Сыны Израиля поступили так, как велел им великий священник Иоаким и старейшины всего народа Израильского, пребывавшие в Иерусалиме.
9 И с великим усердием возопили к Богу все мужи Израиля и смирили души свои с великим усердием:
10 они и жены их, и дети их, и скот их; и всякий пришлец, и наемник, и купленный за серебро наложили вретища на чресла свои.
11 И всякий муж Израильский и всякая жена, и дети, и жители Иерусалима пали пред храмом, посыпали пеплом свои головы, разостлали пред Господом свои вретища,
12 облекли жертвенник во вретище и прилежно и единодушно взывали к Богу Израилеву, чтобы Он, на радость язычникам, не предал детей их на расхищение, жен их в добычу, городов наследия их на разорение, святынь их на осквернение и поругание.
13 И Господь услышал голос их и призрел на скорбь их; и во всей Иудее и Иерусалиме народ много дней постился пред святилищем Господа Вседержителя.
14 А Иоаким, великий священник, и все предстоящие пред Господом священники, служители Его, препоясав вретищем чресла свои, приносили непрестанные всесожжения, обеты и доброхотные дары народа.
15 На кидарах их был пепел, и они от всей силы взывали к Господу, чтобы Он посетил милостью весь дом Израиля.

5

1 Между тем Олоферну, военачальнику войска Ассирийского, дано было знать, что сыны Израиля приготовились к войне: заложили входы в нагорную страну и укрепили стенами всякую вершину высокой горы, а на равнинах устроили преграды.
2 Он весьма разгневался и, призвав всех начальников Моава и вождей Аммона и всех правителей приморской страны, сказал им:
3 скажите мне, сыны Ханаана, что это за народ, живущий в нагорной стране, какие обитаемые ими города, много ли у них войска, в чем их крепость и сила, кто поставлен над ними царем, предводителем войска их,
4 и почему они больше всех, живущих на западе, упорствуют выйти мне навстречу?
5 Ахиор, предводитель всех сынов Аммона, сказал ему: выслушай, господин мой, слово из уст раба твоего; я скажу тебе истину об этом народе, живущем близ тебя в этой нагорной стране, и не выйдет лжи из уст раба твоего.
6 Этот народ происходит от Халдеев.
7 Прежде они поселились в Месопотамии, потому что не хотели служить богам отцов своих, которые были в земле Халдейской,
8 и уклонились от пути предков своих и начали поклоняться Богу неба, Богу, Которого они познали; и Халдеи выгнали их от лица богов своих, - и они бежали в Месопотамию и долго там обитали.
9 Но Бог их сказал, чтобы они вышли из места переселения и шли в землю Ханаанскую; они поселились там и весьма обогатились золотом, серебром и множеством скота.
10 Отсюда перешли они в Египет, так как голод накрыл лице земли Ханаанской, и там оставались, пока находили пропитание, и умножились там до того, что не было и числа роду их.
11 И восстал на них царь Египетский, употребил против них хитрость, обременяя их трудом и деланьем кирпича, и сделал их рабами.
12 Тогда они воззвали к Богу своему, - и Он поразил всю землю Египетскую неисцельными язвами, - и Египтяне прогнали их от себя.
13 Бог иссушил перед ними Чермное море
14 и вел их путем Сины и Кадис-Варни; они выгнали всех обитавших в этой пустыне;
15 поселились в земле Аморреев, своею силою истребили всех Есевонитян, перешли Иордан, наследовали всю нагорную страну
16 и, прогнав от себя Хананея, Ферезея, Иевусея, Сихема и всех Гергесеян, жили в ней много дней.
17 И доколе не согрешили пред Богом своим, счастье было с ними, потому что с ними Бог, ненавидящий неправду.
18 Но когда уклонились от пути, который Он завещал им, то во многих войнах они потерпели весьма сильные поражения, отведены в плен, в чужую землю, храм Бога их разрушен, и города их взяты неприятелями.
19 Ныне же, обратившись к Богу своему, они возвратились из рассеяния, в котором были, овладели Иерусалимом, в котором святилище их, и поселились в нагорной стране, так как она была пуста.
20 И теперь, повелитель-господин, если есть заблуждение в этом народе, и они грешат пред Богом своим, и мы заметим, что в них есть это преткновение, то мы пойдем и победим их.
21 А если нет в этом народе беззакония, то пусть удалится господин мой, чтобы Господь не защитил их, и Бог их не был за них, - и тогда мы для всей земли будем предметом поношения.
22 Когда Ахиор окончил эту речь, весь народ, стоявший вокруг шатра, возроптал, а вельможи Олоферна и все, населявшие приморье и землю Моава, заговорили: тотчас надобно убить его;
23 потому что мы не побоимся сынов Израиля: это - народ, у которого нет ни войска, ни силы для крепкого ополчения.
24 Итак, пойдем, повелитель Олоферн, - и они сделаются добычею всего войска твоего.

6

1 Когда утих шум вокруг собрания, Олоферн, военачальник войска Ассирийского, сказал Ахиору пред всем народом иноплеменных и всем сынам Моава:
2 кто ты такой, Ахиор, с наемниками Ефрема, что напророчил нам сегодня и сказал, чтобы мы не воевали с родом Израильским, потому что Бог их защищает? Кто же Бог, как не Навуходоносор? Он пошлет свою силу и сотрет их с лица земли, - и Бог их не избавит их.
3 Но мы, рабы его, поразим их, как одного человека, и не устоять им против силы наших коней.
4 Мы растопчем их; горы их упьются их кровью, равнины их наполнятся их трупами, и не станет стопа ног их против нашего лица, но гибелью погибнут они, говорит царь Навуходоносор, господин всей земли. Ибо он сказал, - и не напрасны будут слова повелений его.
5 А ты, Ахиор, наемник Аммона, высказавший слова эти в день неправды твоей, от сего дня не увидишь больше лица моего, доколе я не отомщу этому народу, пришедшему из Египта.
6 Когда же я возвращусь, меч войска моего и толпа слуг моих пройдет по ребрам твоим, - и ты падешь между ранеными их.
7 Рабы мои отведут тебя в нагорную страну и оставят в одном из городов на высотах,
8 и ты не умрешь там, доколе не будешь с ними истреблен.
9 Если же ты надеешься в сердце твоем, что они не будут взяты, то да не спадает лице твое. Я сказал, и ни одно из слов моих не пропадет.
10 И приказал Олоферн рабам своим, предстоявшим в шатре его, взять Ахиора, отвести его в Ветилую и предать в руки сынов Израиля.
11 Рабы его схватили и вывели его за стан на поле, а со среды равнины поднялись в нагорную страну и пришли к источникам, бывшим под Ветилуею.
12 Когда увидели их жители города на вершине горы, то взялись за оружия свои и, выйдя за город на вершину горы, все мужи-пращники охраняли восход свой и бросали в них каменьями.
13 А они, подойдя под гору, связали Ахиора и, оставив его брошенным при подошве горы, ушли к своему господину.
14 Сыны же Израиля, вышедшие из своего города, остановились над ним и, развязав его, привели в Ветилую, и представили его начальникам своего города,
15 которыми были в те дни Озия, сын Михи из колена Симеонова, Хаврий, сын Гофониила, и Хармий, сын Мелхиила.
16 Они созвали всех старейшин города, и сбежались в собрание все юноши их и жены, и поставили Ахиора среди всего народа своего, и Озия спросил его о случившемся.
17 Он в ответ пересказал им слова собрания Олофернова и все слова, которые он высказал среди начальников сынов Ассура, и все высокомерные речи Олоферна о доме Израиля.
18 Тогда народ пал, поклонился Богу и воззвал:
19 Господи, Боже Небесный! воззри на их гордыню и помилуй смирение рода нашего, и призри на лице освященных Тебе в этот день.
20 И утешили Ахиора и расхвалили его.
21 Потом Озия взял его из собрания в свой дом и сделал пир для старейшин, - и целую ночь ту они призывали Бога Израилева на помощь.

7

1 На другой день Олоферн приказал всему войску своему и всему народу своему, пришедшему к нему на помощь, подступить к Ветилуе, занять высоты нагорной страны и начать войну против сынов Израилевых.
2 И в тот же день поднялись все сильные мужи их: войско их состояло из ста семидесяти тысяч ратников, воинов пеших, и из двенадцати тысяч конных, кроме обоза и пеших людей, бывших при них, - а и этих было многое множество.
3 Остановившись на долине близ Ветилуи при источнике, они протянулись в ширину от Дофаима до Велфема, а в длину от Ветилуи до Киамона, лежащего против Ездрилона.
4 Сыны же Израиля, увидев множество их, очень смутились, и каждый говорил ближнему своему: теперь они опустошат всю землю, и ни высокие горы, ни долины, ни холмы не выдержат их тяжести.
5 И, взяв каждый свое боевое оружие и зажегши огни на башнях своих, они всю эту ночь провели на страже.
6 На другой день Олоферн вывел всю свою конницу пред лице сынов Израилевых, бывших в Ветилуе,
7 осмотрел восходы города их, обошел и занял источники вод их и, оцепив их ратными мужами, возвратился к своему народу.
8 Но пришли к нему все начальники сынов Исава, и все вожди народа Моавитского, и все военачальники приморья и сказали:
9 выслушай, господин наш, слово, чтобы не было потери в войске твоем.
10 Этот народ сынов Израиля надеется не на копья свои, но на высоты гор своих, на которых живут, потому что неудобно восходить на вершины их гор.
11 Итак, господин, не воюй с ним так, как бывает обыкновенная война, - и ни один муж не падет из народа твоего.
12 Ты останься в своем лагере, чтобы сберечь каждого мужа в войске твоем, а рабы твои пусть овладеют источником воды, который вытекает из подошвы горы;
13 потому что оттуда берут воду все жители Ветилуи, - и погубит их жажда, и они сдадут свой город; а мы с нашим народом взойдем на ближние вершины гор и расположимся на них для стражи, чтобы ни один человек не вышел из города.
14 И будут томиться они голодом, и жены их и дети их, и прежде, нежели коснется их меч, падут на улицах обиталища своего;
15 и ты воздашь им злом за то, что они возмутились и не встретили тебя с миром.
16 Понравились эти слова их Олоферну и всем слугам его, и он решил поступить так, как они сказали.
17 И двинулся полк сынов Аммона и с ними пять тысяч сынов Ассура и, расположившись в долине, овладели водами и источниками вод сынов Израиля.
18 А сыны Исава и сыны Аммона взошли и заняли нагорную область против Дофаима, и отправили часть их на юг и на восток против Екревиля, что близ Хуса, стоящего при потоке Мохмур; остальное же Ассирийское войско расположилось на равнине и покрыло все лице земли: шатры и обозы их с множеством народа растянулись на весьма большом пространстве.
19 Сыны Израиля воззвали к Господу Богу своему, потому что они пришли в уныние, так как все враги их окружили их, и им нельзя было бежать от них.
20 Вокруг них стояло все войско Ассирийское, - пешие, колесницы и конница их, - тридцать четыре дня; у всех жителей Ветилуи истощились все сосуды с водою,
21 опустели водоемы, и ни в один день они не могли пить воды досыта, потому что давали им пить мерою.
22 И уныли дети их и жены их и юноши, и в изнеможении от жажды падали на улицах города и в проходах ворот, и уже не было в них крепости.
23 Тогда весь народ собрался к Озии и к начальникам города, - юноши, жены и дети, - и с громким воплем говорили всем старейшинам:
24 суди Бог между нами и вами; вы сделали нам великую неправду, потому что не предложили мира сынам Ассура;
25 и теперь нет нам помощника: Бог предал нас в их руки, чтобы погубить нас жаждою и великою погибелью.
26 Пригласите же их теперь и отдайте весь город на разграбление народу Олоферна и всему войску его,
27 ибо лучше для нас достаться им на расхищение: хотя мы будем рабами их, зато жива будет душа наша, и глаза наши не увидят смерти младенцев наших и жен и детей наших, расстающихся с душами своими.
28 Призываем пред вами во свидетели небо и землю, Бога нашего и Господа отцов наших, Который наказывает нас за грехи наши и за грехи отцов наших, да соделает по словам сим в нынешний день.
29 И подняли они единодушно великий плач среди собрания и громко взывали к Господу Богу.
30 Озия сказал им: не унывайте, братья! потерпим еще пять дней, в которые Господь, Бог, наш обратит милость Свою на нас, ибо Он не оставит нас вконец.
31 Если же они пройдут, и помощь к нам не придет, - я сделаю по вашим словам.
32 И отпустил народ в свой стан, и они пошли на стены и башни своего города, а жен и детей отослал по домам их; и в великой скорби оставались они в городе.

8

1 В эти дни услышала Иудифь, дочь Мерарии, сына Окса, сына Иосифа, сына Озиила, сына Елкия, сына Анании, сына Гедеона, сына Рафаина, сына Акифона, сына Илия, сына Елиава, сына Нафанаила, сына Саламиила, сына Саласадая, сына Иеиля.
2 Муж ее Манассия, из одного с нею колена и племени, умер во время жатвы ячменя;
3 потому что, когда он стоял в поле близ вязавших снопы, зной пал на его голову, - и он слег в постель и умер в своем городе Ветилуе; его похоронили с отцами его на поле между Дофаимом и Валамоном.
4 И вдовствовала Иудифь в своем доме три года и четыре месяца.
5 Она сделала для себя на кровле дома своего шатер, возложила на чресла свои вретище, и были на ней одежды вдовства ее.
6 Она постилась все дни вдовства своего, кроме дней пред субботами и суббот, дней пред новомесячиями и новомесячий, и праздников и торжеств дома Израилева.
7 Она была красива видом и весьма привлекательна взором; муж ее Манассия оставил ей золото и серебро, слуг и служанок, скот и поля, чем она и владела.
8 И никто не укорял ее злым словом, потому что она была очень богобоязненна.
9 Услышала она о дурных речах народа против начальника, потому что они малодушествовали по причине оскудения воды, услышала Иудифь и о всех словах, которые сказал им Озия, как он поклялся им чрез пять дней сдать город Ассириянам,
10 и послала она служанку свою, распоряжавшуюся всем ее имуществом, пригласить Озию, Хаврина и Хармина, старейшин ее города.
11 Они пришли, - и она сказала им: выслушайте меня, начальники жителей Ветилуи! неправо слово ваше, которое вы сегодня сказали перед народом, и положили клятву, которую изрекли между Богом и вами, и сказали, что сдадите город нашим врагам, если на этих днях Господь не поможет нам.
12 Кто же вы, искушавшие сегодня Бога и ставшие вместо Бога посреди сынов человеческих?
13 Вот, вы теперь испытуете Господа Вседержителя, но никогда ничего не узнаете;
14 потому что вам не постигнуть глубины сердца у человека и не понять слов мысли его: как же испытаете вы Бога, сотворившего все это, и познаете ум Его, и поймете мысль Его? Нет, братья, не прогневляйте Господа, Бога нашего!
15 Ибо если Он не захочет помочь нам в эти пять дней, то Он имеет власть защитить нас в какие угодно Ему дни, или поразить нас пред лицем врагов наших.
16 Не отдавайте же в залог советов Господа Бога нашего: Богу нельзя грозить, как человеку, нельзя и указывать Ему, как сыну человеческому.
17 Посему, ожидая от Него спасения, будем призывать Его к себе на помощь, и Он услышит голос наш, если это Ему будет угодно.
18 Ибо не было в родах наших, и нет в настоящее время ни колена, ни племени, ни народа, ни города у нас, которые кланялись бы богам рукотворенным, как было в прежние дни,
19 за что отцы наши преданы были мечу и расхищению и пали великим падением пред нашими врагами.
20 Но мы не знаем другого Бога, кроме Его, а потому и надеемся, что Он не презрит нас и никого из нашего рода.
21 Ибо с пленением нас падет и вся Иудея, и святыни наши будут разграблены, и Он взыщет осквернение их от уст наших,
22 и убиение братьев наших и пленение земли и опустошение наследия нашего обратит на нашу голову среди народов, которым мы будем порабощены, и будем в соблазн и поношение у тех, которые овладеют нами;
23 потому что рабство не послужит нам в честь, но Господь, Бог наш, вменит его в бесчестие.
24 Итак, братья, покажем братьям нашим, что от нас зависит жизнь их, и на нас утверждаются и святыни, и дом Господень, и жертвенник.
25 За все это возблагодарим Господа, Бога нашего, Который испытует нас, как и отцов наших.
26 Вспомните, что Он сделал с Авраамом, чем искушал Исаака, что было с Иаковом в Сирской Месопотамии, когда он пас овец Лавана, брата матери своей:
27 как их искушал Он не для истязания сердца их, так и нам не мстит, а только для вразумления наказывает Господь приближающихся к Нему.
28 Озия сказал ей: все, что ты сказала, сказала от доброго сердца, и никто не будет противиться словам твоим,
29 ибо не с настоящего только дня известна мудрость твоя, но от начала дней твоих весь народ знает разум твой и доброе расположение твоего сердца.
30 Но народ истомился от жажды и принудил нас поступить так, как мы сказали им, и обязал нас клятвою, которой мы не нарушим.
31 Помолись же о нас, ибо ты жена благочестивая, и Господь пошлет дождь для наполнения водохранилищ наших, и мы больше не будем изнемогать от жажды.
32 Иудифь сказала им: послушайте меня, - и я совершу дело, которое пронесется сынами рода нашего в роды родов.
33 Станьте в эту ночь у ворот, - а я выйду с моею служанкою, и в продолжение дней, после которых вы решили отдать город нашим врагам, Господь посетит Израиля моею рукою.
34 Только не расспрашивайте о моем предприятии, потому что я не скажу вам, доколе не совершится то, что я намерена сделать.
35 И сказал ей Озия и начальники: ступай с миром, и Господь Бог пред тобою на отмщение врагам нашим!
36 И вышли из шатра ее и пошли к полкам своим.

9

1 А Иудифь пала на лице, посыпала голову свою пеплом и сбросила с себя вретище, в которое была одета; и только что воскурили в Иерусалиме, в доме Господнем, вечерний фимиам, Иудифь громким голосом воззвала к Господу и сказала:
2 Господи Боже отца моего Симеона, которому Ты дал в руку меч на отмщение иноплеменным, которые открыли ложесна девы для оскорбления, обнажили бедро для позора и осквернили ложесна для посрамления! Ты сказал: да не будет сего, а они сделали.
3 И за то Ты предал князей их на убиение, постель их, которая видела обольщение их, обагрил кровью и поразил рабов подле владетелей и владетелей на тронах их,
4 и отдал жен их в расхищение, дочерей их в плен и всю добычу в раздел сынам, возлюбленным Тобою, которые возревновали Твоею ревностью, возгнушались осквернением крови их, и призвали Тебя на помощь. Боже, Боже мой, услышь меня вдову!
5 Ты сотворил прежде сего бывшее, и сие и последующее за сим, и содержал в уме настоящее и грядущее, и, что помыслил Ты, то и совершилось;
6 что определил, то и явилось и сказало: вот я. Ибо все пути Твои готовы, и суд Твой Тобою предвиден.
7 Вот, Ассирияне умножились в силе своей, гордятся конем и всадником, тщеславятся мышцею пеших, надеются и на щит и на копье, и на лук и на пращу, а не знают того, что Ты - Господь, сокрушающий брани.
8 Господь - имя Тебе; сокруши же их крепость силою Твоею, и уничтожь их силу гневом Твоим, ибо они замыслили осквернить святилище Твое, поругаться над мирным селением имени славы Твоей и железом сокрушить рог Твоего жертвенника.
9 Воззри на превозношение их, пошли гнев Твой на главы их, дай вдовьей руке моей крепость на то, что задумала я.
10 Устами хитрости моей порази раба перед вождем, и вождя - перед рабом его, и сокруши гордыню их рукою женскою;
11 ибо не во множестве сила Твоя и не в могучих могущество Твое; но Ты - Бог смиренных, Ты - помощник умаленных, заступник немощных, покровитель упавших духом, спаситель безнадежных.
12 Так, так, Боже отца моего и Боже наследия Израилева, Владыка неба и земли, Творец вод, Царь всякого создания Твоего! Услышь молитву мою,
13 сделай слово мое и хитрость мою раною и язвою для тех, которые задумали жестокое против завета Твоего, святаго дома Твоего, высоты Сиона и дома наследия сынов Твоих.
14 Вразуми весь народ Твой и всякое племя, чтобы видели они, что Ты - Бог, Бог всякой крепости и силы, и нет другого защитника рода Израилева, кроме Тебя.

10

1 Когда она перестала взывать к Богу Израилеву и окончила все эти слова
2 то поднялась на ноги, позвала служанку свою и вошла в дом, в котором она проводила субботние дни и праздники свои.
3 Здесь она сняла с себя вретище, которое надевала, сняла и одежды вдовства своего, омыла тело водою и намастилась драгоценным миром, причесала волосы и надела на голову повязку, оделась в одежды веселия своего, в которые она наряжалась во дни жизни мужа своего Манассии;
4 обула ноги свои в сандалии, и возложила на себя цепочки, запястья, кольца, серьги и все свои наряды, и разукрасила себя, чтобы прельстить глаза мужчин, которые увидят ее.
5 И дала служанке своей мех вина и сосуд масла, наполнила мешок мукою и сушеными плодами и чистыми хлебами и, обвернув все эти припасы свои, возложила их на нее.
6 Выйдя к воротам города Ветилуи, они нашли стоявшими при них Озию и старейшин города, Хаврина и Хармина.
7 Когда они увидели ее и перемену в ее лице и одежде, очень много дивились красоте ее и сказали ей:
8 Бог, Бог отцов наших, да даст тебе благодать и да совершит твои намерения на радость сынов Израиля и на возвеличение Иерусалима. Она поклонилась Богу
9 и сказала им: велите отворить для меня ворота города; я выйду для исполнения дела, о котором вы говорили со мною. И велели юношам отворить для нее, как она сказала.
10 Они исполнили это. И вышла Иудифь и служанка ее с нею; а мужи городские смотрели вслед за нею, пока она сходила с горы, пока проходила долиной и пока не скрылась от их глаз.
11 Они шли прямо долиною, и встретила Иудифь передовая стража Ассириян,
12 и взяли ее и спросили: чья ты, откуда идешь и куда отправляешься? Она сказала: я дочь Евреев и бегу от них, потому что они будут преданы вам на истребление.
13 Я иду к Олоферну, вождю вашего войска, возвестить слова истины и указать ему путь, которым он пойдет и овладеет всею нагорною страною, так что не погибнет из мужей его ни один человек и ни одна живая душа.
14 Когда эти люди слушали слова ее и всматривались в лице ее, - она показалась им чудом по красоте, и они сказали ей:
15 ты спасла душу твою, поспешив придти к господину нашему; ступай же к шатру его, а наши проводят тебя, пока не передадут тебя ему на руки.
16 Когда ты станешь перед ним, - не бойся сердцем твоим, но выскажи слова твои, и он тебя облагодетельствует.
17 И, выбрав из среды своей сто человек, приставили их к ней и к служанке ее, и они повели их к шатру Олоферна.
18 Во всем стане произошло движение, потому что весть о приходе ее разнеслась по шатрам: сбежавшиеся окружили ее, так как она стояла вне шатра Олоферна, пока не возвестили ему о ней;
19 и дивились красоте ее, а из-за нее дивились и сынам Израиля, и говорили каждый ближнему своему: кто пренебрежет таким народом, который имеет таких жен у себя! Неблагоразумно оставить из них ни одного мужа, потому что оставшиеся будут в состоянии перехитрить всю землю.
20 Между тем спавшие при Олоферне и все служители его вышли и ввели ее в шатер.
21 Олоферн отдыхал на своей постели за занавесом, украшенным пурпуром, золотом, изумрудом и драгоценными камнями.
22 Когда ему доложили о ней, он вышел в переднее отделение шатра, и перед ним несли серебряные лампады.
23 Когда Иудифь представилась ему и служителям его, все удивились красоте лица ее. Она, пав на лице, поклонилась ему, и служители его подняли ее.

11

1 Олоферн сказал ей: ободрись, жена; не бойся сердцем твоим, потому что я не сделал зла никому, кто добровольно решился служить Навуходоносору, царю всей земли.
2 И теперь, если бы народ твой, живущий в нагорной стране, не пренебрег мною, я не поднял бы на них копья моего; но они сами это сделали для себя.
3 Скажи же мне: почему ты бежала от них и пришла к нам? Ты найдешь себе здесь спасение; не бойся: ты будешь жива в эту ночь и после,
4 потому что тебя никто не обидит, напротив, всякий будет благодетельствовать тебе, как бывает с рабами господина моего, царя Навуходоносора.
5 Иудифь сказала ему: выслушай слова рабы твоей; пусть раба говорит пред лицем твоим: я не скажу лжи господину моему в эту ночь.
6 И если ты последуешь словам рабы твоей, то Бог чрез тебя совершит дело, и господин мой не ошибется в своих предприятиях.
7 Да живет Навуходоносор, царь всей земли, и да живет держава его, пославшего тебя для исправления всякой души, потому что не только люди чрез тебя будут служить ему, но и звери полевые, и скот, и птицы небесные чрез твою силу будут жить под властью Навуходоносора и всего дома его.
8 Ибо мы слышали о твоей мудрости и хитрости ума твоего, и всей земле известно, что ты один добр во всем царстве, силен в знании и дивен в воинских подвигах.
9 А что говорил Ахиор в собрании твоем, мы слышали слова его, потому что мужи Ветилуи оставили его в живых, и он рассказал им все, о чем говорил тебе.
10 Посему, владыка-господин, не оставляй без внимания слова его, но сложи его в сердце твоем, потому что оно истинно: род наш не наказывается, меч не имеет силы над нами, если они не грешат пред Богом своим.
11 Итак, чтобы господин мой не был отражен и безуспешен и чтобы их постигла смерть, - овладел ими грех, которым они прогневляют Бога своего, делая то, чего не следует;
12 потому что у них оказался недостаток в пище и вся вода истощилась, - и вот, они решились броситься на скот свой и думают питаться всем, что Бог строго запретил в законе Своем употреблять в пищу.
13 Даже начатки пшеницы и десятины вина и масла, которые, по освящении, хранятся для священников, предстоящих пред лицем Бога нашего в Иерусалиме, они решились употребить; тогда как и руками касаться их не следовало никому из народа.
14 Они послали в Иерусалим, так как и тамошние жители делали это, принести к ним разрешение на то собрания старейшин.
15 И как скоро им дано будет известие, и они сделают это, то в тот же день будут преданы тебе на погубление.
16 Вот почему я, раба твоя, узнав обо всем этом, бежала от них, и Бог послал меня сделать вместе с тобою такие дела, которым изумится вся земля, где только услышат о них,
17 ибо раба твоя благочестива и день и ночь служит Богу Небесному. Теперь, господин мой, я останусь у тебя; только пусть раба твоя по ночам выходит на долину молиться Богу, - и Он откроет мне, когда они сделают свое преступление.
18 Я приду и объявлю тебе, и ты выходи тогда со всем твоим войском, - и никто из них не противостанет тебе.
19 Я поведу тебя чрез Иудею, доколе не дойдем до Иерусалима; поставлю среди его седалище твое, и ты погонишь их, как овец, не имеющих пастуха, - и пес не пошевелит против тебя языком своим. Это сказано мне по откровению и объявлено мне, и я послана возвестить тебе.
20 Понравились слова ее Олоферну и всем слугам его. Они дивились мудрости ее и говорили:
21 от края до края земли нет такой жены по красоте лица и по разумным речам.
22 Олоферн сказал ей: хорошо Бог сделал, что вперед этого народа послал тебя, чтобы в руках наших была сила, а среди презревших господина моего - гибель.
23 Прекрасна ты лицем, и добры речи твои. Если ты сделаешь, как сказала, то твой Бог будет моим Богом; ты будешь жить в доме царя Навуходоносора и будешь именита во всей земле.

12

1 И приказал ввести ее туда, где хранились серебряные сосуды его, и велел ей пользоваться пищею от стола его и пить вино его.
2 Но Иудифь сказала: не буду есть этого, чтобы не было соблазна, но пусть подают мне то, что принесено со мною.
3 Олоферн сказал ей: а когда истощится то, что с тобою, откуда мы возьмем, чтобы подавать тебе подобное этому? Ибо среди нас нет никого из рода твоего.
4 Иудифь отвечала ему: да живет душа твоя, господин мой; раба твоя не издержит того, что со мною, прежде, нежели Господь совершит моею рукою то, что Он определил.
5 И ввели ее слуги Олоферна в шатер, и спала она до полночи; а пред утреннею стражею встала
6 и послала сказать Олоферну: да даст господин мой повеление, чтобы рабе твоей дозволили выходить на молитву.
7 Олоферн приказал своим телохранителям не препятствовать ей. И пробыла она в лагере три дня, а по ночам выходила в долину Ветилуи, омывалась при источнике воды у лагеря.
8 И, выходя, молилась Господу, Богу Израилеву, чтоб Он направил путь ее к избавлению сынов Его народа.
9 По возвращении она пребывала в шатре чистою, а к вечеру приносили ей пищу.
10 В четвертый день Олоферн сделал пир для одних слуг своих и не пригласил к услужению никого из приставленных к службам.
11 И сказал евнуху Вагою, управлявшему всем, что у него было: ступай и убеди Еврейскую женщину, которая у тебя, придти к нам и есть и пить с нами:
12 стыдно нам оставить такую жену, не побеседовав с нею; она осмеет нас, если мы не пригласим ее.
13 Вагой, выйдя от Олоферна, пришел к ней и сказал: не откажись, прекрасная молодая женщина, придти к господину моему, чтобы принять честь пред лицем его и пить с нами вино в веселие и быть в этот день как одною из дочерей сынов Ассура, которые предстоят в доме Навуходоносора.
14 Иудифь сказала ему: кто я, чтобы прекословить господину моему? поспешу исполнить все, что будет угодно господину моему, и это будет служить мне утешением до дня смерти моей.
15 Она встала и нарядилась в одежду и во все женское украшение; а служанка ее пришла и разостлала для нее по земле пред Олоферном ковры, которые она получила от Вагоя для всегдашнего употребления, чтобы есть, возлежа на них.
16 Затем Иудифь пришла и возлегла. Подвиглось сердце Олоферна к ней, и душа его взволновалась: он сильно желал сойтись с нею и искал случая обольстить ее с того самого дня, как увидел ее.
17 И сказал ей Олоферн: пей же и веселись с нами.
18 А Иудифь сказала: буду пить, господин, потому что сегодня жизнь моя возвеличилась во мне больше, нежели во все дни от рождения моего.
19 И она брала, ела и пила пред ним, что приготовила служанка ее.
20 А Олоферн любовался на нее и пил вина весьма много, сколько не пил никогда, ни в один день от рождения.

13

1 Когда поздно стало, рабы его поспешили удалиться, а Вагой, отпустив предстоявших пред лицем его господина, затворил шатер снаружи, и они пошли к постелям своим, так как все были утомлены продолжительностью пира.
2 В шатре осталась одна Иудифь с Олоферном, упавшим на ложе свое, потому что был переполнен вином.
3 Иудифь велела служанке своей стать вне спальни ее и ожидать ее выхода, как было каждый день, сказав, что она выйдет на молитву. То же самое сказала она и Вагою.
4 Когда все от нее ушли и никого в спальне не осталось, ни малого, ни большого, Иудифь, став у постели Олоферна, сказала в сердце своем: Господи, Боже всякой силы! призри в час сей на дела рук моих к возвышению Иерусалима,
5 ибо теперь время защитить наследие Твое и исполнить мое намерение, поразить врагов, восставших на нас.
6 Потом, подойдя к столбику постели, стоявшему в головах у Олоферна, она сняла с него меч его
7 и, приблизившись к постели, схватила волосы головы его и сказала: Господи, Боже Израиля! укрепи меня в этот день.
8 И изо всей силы дважды ударила по шее Олоферна и сняла с него голову
9 и, сбросив с постели тело его, взяла со столбов занавес. Спустя немного она вышла и отдала служанке своей голову Олоферна,
10 а эта положила ее в мешок со съестными припасами, и обе вместе вышли, по обычаю своему, на молитву. Пройдя стан, они обошли кругом ущелье, поднялись на гору Ветилуи и пошли к воротам ее.
11 Иудифь издали кричала сторожившим при воротах: отворите, отворите ворота! с нами Бог, Бог наш, чтобы даровать еще силу Израилю и победу над врагами, как даровал Он и сегодня.
12 Как только услышали городские мужи голос ее, поспешили придти к городским воротам и созвали старейшин города.
13 И сбежались все, от малого до большого, так как приход ее был для них сверх ожидания, и, отворив ворота, приняли их, и, зажегши для освещения огонь, окружили их.
14 Она же сказала им громким голосом: хвалите Господа, хвалите, хвалите Господа, что Он не удалил милости Своей от дома Израилева, но в эту ночь сокрушил врагов наших моею рукою.
15 И, вынув голову из мешка, показала ее и сказала им: вот голова Олоферна, вождя Ассирийского войска, и вот занавес его, за которым он лежал от опьянения, - и Господь поразил его рукою женщины.
16 Жив Господь, сохранивший меня в пути, которым я шла! ибо лице мое прельстило Олоферна на погибель его, но он не сделал со мною скверного и постыдного греха.
17 Весь народ чрезвычайно изумился; пали, поклонились Богу и единодушно сказали: благословен Ты, Боже наш, уничиживший сегодня врагов народа Твоего!
18 А Озия сказал ей: благословенна ты, дочь, Всевышним Богом более всех жен на земле, и благословен Господь Бог, создавший небеса и землю и наставивший тебя на поражение головы начальника наших врагов;
19 ибо надежда твоя не отступит от сердца людей, помнящих силу Божию, до века.
20 Да вменит тебе это Бог в вечную славу и да наградит тебя благами за то, что ты жизни твоей не пощадила при унижении рода нашего, но выступила вперед, когда мы падали, ты, право ходившая пред Богом нашим. И весь народ сказал: да будет, да будет!

14

1 Иудифь сказала им: послушайте же меня, братья, возьмите эту голову и повесьте на зубцах вашей стены.
2 Когда же настанет утро и солнце взойдет над землею, возьмите каждый боевое свое оружие, идите все сильные за город и дайте им вождя, как будто намереваясь сойти на равнину против передовой стражи сынов Ассура, но не сходите.
3 Тогда они, взяв все свое оружие, пойдут в свой стан, разбудят вождей войска Ассирийского, и сбегутся к шатру Олоферна, но не найдут его; оттого нападет на них страх, и они побегут от вас.
4 А вы и все живущие во всяком пределе Израильском, преследуя их, поражайте их на пути.
5 Но прежде, чем сделаете это, пригласите ко мне Ахиора Аммонитянина: пусть увидит и узнает он того, кто уничижал дом Израиля и прислал его к нам будто на смерть.
6 И призвали Ахиора из дома Озии. Когда он пришел и увидел голову Олоферна в руке одного мужа среди собрания народа, то пал на лице свое и ослабел духом.
7 Когда же подняли его, он припал к ногам Иудифи, поклонился ей и сказал: благословенна ты во всяком селении Иуды и во всяком народе, которые, услышав об имени твоем, изумятся.
8 Расскажи же мне теперь, что ты делала в эти дни? И Иудифь среди народа рассказала ему все, что она сделала с того дня, как вышла, до того дня, в который говорила с ними.
9 Когда она перестала говорить, народ громко воскликнул, и радостный крик его раздался в городе.
10 Ахиор же, видя все, что сделал Бог Израилев, искренно уверовал в Бога, обрезал крайнюю плоть свою и присоединился к дому Израилеву, даже до сего дня.
11 Когда настало утро, повесили голову Олоферна на стену; каждый муж взял свое оружие, и вышли отрядами на всходы горы.
12 Сыны Ассура, увидев их, послали к своим начальникам, а они пошли к вождям, к тысяченачальникам и ко всякому предводителю своему.
13 Придя к шатру Олоферна, они сказали управлявшему всем имением его: разбуди нашего господина, потому что эти рабы осмелились выйти на сражение с нами, чтобы быть совершенно истребленными.
14 Вагой вошел и постучался в дверь шатра, ибо думал, что он спит с Иудифью.
15 Когда же никто не отзывался ему, то, отворив, вошел в спальню и нашел, что Олоферн мертвый лежит у порога и голова его снята с него.
16 И он громко воскликнул с плачем, стоном и крепким воплем, и разорвал свои одежды.
17 Потом вошел в шатер, в котором пребывала Иудифь, и не нашел ее. Тогда он выскочил к народу и закричал:
18 рабы поступили вероломно; одна Еврейская жена опозорила дом царя Навуходоносора, ибо вот Олоферн на полу и головы нет на нем.
19 Когда услышали эти слова начальники войска Ассирийского, то разорвали одежды свои, и душа их сильно смутилась, и раздался у них крик и весьма великий вопль среди стана.

15

1 Когда бывшие в шатрах услышали о том, что случилось, то смутились,
2 и напал на них страх и трепет, и ни один из них не остался в глазах ближнего, но все они бросившись бежали по всем дорогам равнины и нагорной страны.
3 И расположившиеся лагерем в нагорной стране около Ветилуи также обратились в бегство. Тогда сыны Израиля, каждый из них воинственный муж, погнались за ними.
4 Озия послал в Ветомасфем, Виваю, Ховаю и Холу и во все пределы Израильские, чтобы известить о совершившемся и чтобы все погнались за неприятелями для истребления их.
5 Как скоро услышали об этом сыны Израиля, все дружно напали на них и поражали их до Ховы; равно и пришедшие из Иерусалима и из всей нагорной страны, так как им возвещено было о том, что случилось в стане врагов их, и из Галаада и Галилеи, со всех сторон наносили им большое поражение, доколе они не прошли за Дамаск и за пределы его.
6 Прочие жители Ветилуи напали на стан Ассирийский, разграбили его и весьма обогатились.
7 А сыны Израиля, возвратившиеся от поражения, овладели остальным; и села и деревни в нагорной стране и на равнине получили большую добычу, потому что ее было весьма многое множество.
8 Великий священник Иоаким и старейшины сынов Израилевых, жившие в Иерусалиме, пришли посмотреть, какое благо сотворил Господь для Израиля, и видеть Иудифь и приветствовать ее.
9 Как только они вошли к ней, то все единодушно благословили ее и сказали ей: ты величие Израиля, ты великая радость Израиля, ты великая слава нашего рода.
10 Все это ты сделала твоею рукою; ты сделала добро Израилю, и да благоволит к нему Бог; будь же благословенна от Господа Вседержителя на вечное время. И весь народ сказал: да будет!
11 Народ расхищал лагерь в продолжение тридцати дней, и Иудифи отдали шатер Олоферна, и все серебряные сосуды и постели, и чаши и всю утварь его. Она взяла, возложила на мула своего, запрягла колесницы свои и сложила это на них.
12 И сбежались все жены Израильские видеть ее, и благословляли ее и составили из себя для нее хор; а она взяла в свои руки обвитые виноградными листьями жезлы и дала женщинам, бывшим с нею,
13 и возложили на себя масличные венки - она и бывшие с нею. Она шла впереди всего народа в хоре и вела за собою всех жен; за нею следовали все мужи Израильские, вооруженные, с венками и с торжественными песнями в своих устах.
14 Иудифь начала пред всем Израилем благодарственную песнь, и весь народ подпевал эту песнь.

16

1 И сказала Иудифь: начните Богу моему на тимпанах, пойте Господу моему на кимвалах, стройно воспевайте Ему новую песнь, возносите и призывайте имя Его;
2 потому что Он есть Бог Господь, сокрушающий брани, потому что Он ополчился за меня среди народа и исторг меня из руки моих преследователей.
3 Пришел Ассур с гор севера, пришел с мириадами войска своего, и множество их запрудило воду в источниках, и конница их покрыла холмы.
4 Он сказал, что пределы мои сожжет, юношей моих мечом истребит, грудных младенцев бросит о землю, малых детей моих отдаст на расхищение, дев моих пленит.
5 Но Господь Вседержитель низложил их рукою жены.
6 Не от юношей пал сильный их, не сыны титанов поразили его, и не рослые исполины налегли на него, но Иудифь, дочь Мерарии, красотою лица своего погубила его;
7 потому что она для возвышения бедствовавших в Израиле сняла с себя одежды вдовства своего, помазала лице свое благовонною мастью,
8 украсила волосы свои головным убором, надела для прельщения его льняную одежду.
9 Ее сандалии восхитили взор его, и красота ее пленила душу его; меч прошел по шее его.
10 Персы ужаснулись отваги ее, и Мидяне растерялись от смелости ее.
11 Тогда воскликнули смиренные мои, - и они испугались; немощные мои, - и они пришли в смущение; возвысили голос свой, - и они обратились в бегство.
12 Сыновья молодых жен кололи их и, как детям беглых рабов, наносили им раны; они погибли от ополчения Господа моего.
13 Воспою Господу моему песнь новую. Велик Ты, Господи, и славен, дивен силою и непобедим!
14 Да работает Тебе всякое создание Твое: ибо Ты сказал, - и совершилось; Ты послал Духа Твоего, - и устроилось, - и нет никого, кто противостал бы гласу Твоему.
15 Горы с водами подвигнутся с оснований, и камни, как воск, растают от лица Твоего, но к боящимся Тебя Ты благомилостив.
16 Мала всякая жертва для вони благоухания, и всякий тук ничтожен для всесожжения Тебе, но боящийся Господа всегда велик.
17 Горе народам, восстающим на род мой: Господь Вседержитель отмстит им в день суда, пошлет огонь и червей на их тела, - и они будут чувствовать боль и плакать вечно.
18 Когда пришли в Иерусалим, они поклонились Богу, и, когда народ очистился, вознесли всесожжения свои и доброхотные жертвы свои и дары свои.
19 Иудифь же принесла все сосуды Олоферна, которые отдал ей народ, и занавес, который она взяла из спальни его, отдала в жертву Господу.
20 Народ веселился в Иерусалиме пред святилищем три месяца, и Иудифь пребывала с ними.
21 Но после сих дней каждый возвратился в удел свой, а Иудифь отправилась в Ветилую, где оставалась в имении своем, и была в свое время славною во всей земле.
22 Многие желали ее, но мужчина не познал ее во все дни ее жизни с того дня, как муж ее Манассия умер и приложился к народу своему.
23 Она приобрела великую славу и состарилась в доме мужа своего, прожив до ста пяти лет, и отпустила служанку свою на свободу. Она умерла в Ветилуе, и похоронили ее в пещере мужа ее Манассии.
24 Дом Израиля оплакивал ее семь дней. Имение же свое прежде смерти своей она разделила между родственниками Манассии, мужа своего, и между близкими из рода своего.
25 И никто более не устрашал сынов Израиля во дни Иудифи и много дней по смерти ее.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/iudif.html ; быстрая - http://rusbible.ru/Иудифь (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание к Колоссянам

Послание к Колоссянам святого апостола Павла

Синодальный перевод

1

1 Павел, волею Божиею Апостол Иисуса Христа, и Тимофей брат,
2 находящимся в Колоссах святым и верным братиям во Христе Иисусе:
3 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа. Благодарим Бога и Отца Господа нашего Иисуса Христа, всегда молясь о вас,
4 услышав о вере вашей во Христа Иисуса и о любви ко всем святым,
5 в надежде на уготованное вам на небесах, о чем вы прежде слышали в истинном слове благовествования,
6 которое пребывает у вас, как и во всем мире, и приносит плод, и возрастает, как и между вами, с того дня, как вы услышали и познали благодать Божию в истине,
7 как и научились от Епафраса, возлюбленного сотрудника нашего, верного для вас служителя Христова,
8 который и известил нас о вашей любви в духе.
9 Посему и мы с того дня, как о сем услышали, не перестаем молиться о вас и просить, чтобы вы исполнялись познанием воли Его, во всякой премудрости и разумении духовном,
10 чтобы поступали достойно Бога, во всем угождая Ему, принося плод во всяком деле благом и возрастая в познании Бога,
11 укрепляясь всякою силою по могуществу славы Его, во всяком терпении и великодушии с радостью,
12 благодаря Бога и Отца, призвавшего нас к участию в наследии святых во свете,
13 избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего,
14 в Котором мы имеем искупление Кровию Его и прощение грехов,
15 Который есть образ Бога невидимого, рожденный прежде всякой твари;
16 ибо Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, — все Им и для Него создано;
17 и Он есть прежде всего, и все Им стоит.
18 И Он есть глава тела Церкви; Он — начаток, первенец из мертвых, дабы иметь Ему во всем первенство,
19 ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота,
20 и чтобы посредством Его примирить с Собою все, умиротворив через Него, Кровию креста Его, и земное и небесное.
21 И вас, бывших некогда отчужденными и врагами, по расположению к злым делам,
22 ныне примирил в теле Плоти Его, смертью Его, чтобы представить вас святыми и непорочными и неповинными пред Собою,
23 если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования, которое вы слышали, которое возвещено всей твари поднебесной, которого я, Павел, сделался служителем.
24 Ныне радуюсь в страданиях моих за вас и восполняю недостаток в плоти моей скорбей Христовых за Тело Его, которое есть Церковь,
25 которой сделался я служителем по домостроительству Божию, вверенному мне для вас, чтобы исполнить слово Божие,
26 тайну, сокрытую от веков и родов, ныне же открытую святым Его,
27 Которым благоволил Бог показать, какое богатство славы в тайне сей для язычников, которая есть Христос в вас, упование славы,
28 Которого мы проповедуем, вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе;
29 для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно.

2

1 Желаю, чтобы вы знали, какой подвиг имею я ради вас и ради тех, которые в Лаодикии и Иераполе, и ради всех, кто не видел лица моего в плоти,
2 дабы утешились сердца их, соединенные в любви для всякого богатства совершенного разумения, для познания тайны Бога и Отца и Христа,
3 в Котором сокрыты все сокровища премудрости и ведения.
4 Это говорю я для того, чтобы кто-нибудь не прельстил вас вкрадчивыми словами;
5 ибо хотя я и отсутствую телом, но духом нахожусь с вами, радуясь и видя ваше благоустройство и твердость веры вашей во Христа.
6 Посему, как вы приняли Христа Иисуса Господа, так и ходите в Нем,
7 будучи укоренены и утверждены в Нем и укреплены в вере, как вы научены, преуспевая в ней с благодарением.
8 Смотрите, братия, чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу;
9 ибо в Нем обитает вся полнота Божества телесно,
10 и вы имеете полноту в Нем, Который есть глава всякого начальства и власти.
11 В Нем вы и обрезаны обрезанием нерукотворенным, совлечением греховного тела плоти, обрезанием Христовым;
12 быв погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых,
13 и вас, которые были мертвы во грехах и в необрезании плоти вашей, оживил вместе с Ним, простив нам все грехи,
14 истребив учением бывшее о нас рукописание, которое было против нас, и Он взял его от среды и пригвоздил ко кресту;
15 отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою.
16 Итак никто да не осуждает вас за пищу, или питие, или за какой-нибудь праздник, или новомесячие, или субботу:
17 это есть тень будущего, а тело — во Христе.
18 Никто да не обольщает вас самовольным смиренномудрием и служением Ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом
19 и не держась главы, от которой все тело, составами и связями будучи соединяемо и скрепляемо, растет возрастом Божиим.
20 Итак, если вы со Христом умерли для стихий мира, то для чего вы, как живущие в мире, держитесь постановлений:
21 "не прикасайся", "не вкушай", "не дотрагивайся"
22 [что все истлевает от употребления], по заповедям и учению человеческому?
23 Это имеет только вид мудрости в самовольном служении, смиренномудрии и изнурении тела, в некотором небрежении о насыщении плоти.

3

1 Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога;
2 о горнем помышляйте, а не о земном.
3 Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге.
4 Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе.
5 Итак, умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение,
6 за которые гнев Божий грядет на сынов противления,
7 в которых и вы некогда обращались, когда жили между ними.
8 А теперь вы отложите все: гнев, ярость, злобу, злоречие, сквернословие уст ваших;
9 не говорите лжи друг другу, совлекшись ветхого человека с делами его
10 и облекшись в нового, который обновляется в познании по образу Создавшего его,
11 где нет ни Еллина, ни Иудея, ни обрезания, ни необрезания, варвара, Скифа, раба, свободного, но все и во всем Христос.
12 Итак облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение,
13 снисходя друг другу и прощая взаимно, если кто на кого имеет жалобу: как Христос простил вас, так и вы.
14 Более же всего облекитесь в любовь, которая есть совокупность совершенства.
15 И да владычествует в сердцах ваших мир Божий, к которому вы и призваны в одном теле, и будьте дружелюбны.
16 Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу.
17 И все, что вы делаете, словом или делом, все делайте во имя Господа Иисуса Христа, благодаря через Него Бога и Отца.
18 Жены, повинуйтесь мужьям своим, как прилично в Господе.
19 Мужья, любите своих жен и не будьте к ним суровы.
20 Дети, будьте послушны родителям вашим во всем, ибо это благоугодно Господу.
21 Отцы, не раздражайте детей ваших, дабы они не унывали.
22 Рабы, во всем повинуйтесь господам вашим по плоти, не в глазах только служа им, как человекоугодники, но в простоте сердца, боясь Бога.
23 И все, что делаете, делайте от души, как для Господа, а не для человеков,
24 зная, что в воздаяние от Господа получите наследие, ибо вы служите Господу Христу.
25 А кто неправо поступит, тот получит по своей неправде, у Него нет лицеприятия.

4

1 Господа, оказывайте рабам должное и справедливое, зная, что и вы имеете Господа на небесах.
2 Будьте постоянны в молитве, бодрствуя в ней с благодарением.
3 Молитесь также и о нас, чтобы Бог отверз нам дверь для слова, возвещать тайну Христову, за которую я и в узах,
4 дабы я открыл ее, как должно мне возвещать.
5 Со внешними обходитесь благоразумно, пользуясь временем.
6 Слово ваше да будет всегда с благодатию, приправлено солью, дабы вы знали, как отвечать каждому.
7 О мне все скажет вам Тихик, возлюбленный брат и верный служитель и сотрудник в Господе,
8 которого я для того послал к вам, чтобы он узнал о ваших обстоятельствах и утешил сердца ваши,
9 с Онисимом, верным и возлюбленным братом нашим, который от вас. Они расскажут вам о всем здешнем.
10 Приветствует вас Аристарх, заключенный вместе со мною, и Марк, племянник Варнавы [о котором вы получили приказания: если придет к вам, примите его],
11 также Иисус, прозываемый Иустом, оба из обрезанных. Они — единственные сотрудники для Царствия Божия, бывшие мне отрадою.
12 Приветствует вас Епафрас ваш, раб Иисуса Христа, всегда подвизающийся за вас в молитвах, чтобы вы пребыли совершенны и исполнены всем, что угодно Богу.
13 Свидетельствую о нем, что он имеет великую ревность и заботу о вас и о находящихся в Лаодикии и Иераполе.
14 Приветствует вас Лука, врач возлюбленный, и Димас.
15 Приветствуйте братьев в Лаодикии, и Нимфана, и домашнюю церковь его.
16 Когда это послание прочитано будет у вас, то распорядитесь, чтобы оно было прочитано и в Лаодикийской церкви; а то, которое из Лаодикии, прочитайте и вы.
17 Скажите Архиппу: смотри, чтобы тебе исполнить служение, которое ты принял в Господе.
18 Приветствие моею рукою, Павловою. Помните мои узы. Благодать со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/kol.html ; быстрая - http://rusbible.ru/Кол (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Левит

Левит

Синодальный перевод

1

1 И воззвал Господь к Моисею и сказал ему из скинии собрания, говоря:
2 объяви сынам Израилевым и скажи им: когда кто из вас хочет принести жертву Господу, то, если из скота, приносите жертву вашу из скота крупного и мелкого.
3 Если жертва его есть всесожжение из крупного скота, пусть принесет ее мужеского пола, без порока; пусть приведет ее к дверям скинии собрания, чтобы приобрести ему благоволение пред Господом;
4 и возложит руку свою на голову жертвы всесожжения — и приобретет он благоволение, во очищение грехов его;
5 и заколет тельца пред Господом; сыны же Аароновы, священники, принесут кровь и покропят кровью со всех сторон на жертвенник, который у входа скинии собрания;
6 и снимет кожу с жертвы всесожжения и рассечет ее на части;
7 сыны же Аароновы, священники, положат на жертвенник огонь и на огне разложат дрова;
8 и разложат сыны Аароновы, священники, части, голову и тук на дровах, которые на огне, на жертвеннике;
9 а внутренности жертвы и ноги ее вымоет он водою, и сожжет священник все на жертвеннике: это всесожжение, жертва, благоухание, приятное Господу.
10 Если жертва всесожжения его [Господу] из мелкого скота, из овец, или из коз, пусть принесет ее мужеского пола, без порока, [и пусть возложит руку на голову ее,]
11 и заколет ее пред Господом на северной стороне жертвенника, и сыны Аароновы, священники, покропят кровью ее на жертвенник со всех сторон;
12 и рассекут ее на части, отделив голову ее и тук ее, и разложит их священник на дровах, которые на огне, на жертвеннике,
13 а внутренности и ноги вымоет водою, и принесет священник всё и сожжет на жертвеннике: это всесожжение, жертва, благоухание, приятное Господу.
14 Если же из птиц приносит он Господу всесожжение, пусть принесет жертву свою из горлиц, или из молодых голубей;
15 священник принесет ее к жертвеннику, и свернет ей голову, и сожжет на жертвеннике, а кровь выцедит к стене жертвенника;
16 зоб ее с перьями ее отнимет и бросит его подле жертвенника на восточную сторону, где пепел;
17 и надломит ее в крыльях ее, не отделяя их, и сожжет ее священник на жертвеннике, на дровах, которые на огне: это всесожжение, жертва, благоухание, приятное Господу.

2

1 Если какая душа хочет принести Господу жертву приношения хлебного, пусть принесет пшеничной муки, и вольет на нее елея, и положит на нее ливана,
2 и принесет ее к сынам Аароновым, священникам, и возьмет полную горсть муки с елеем и со всем ливаном, и сожжет сие священник в память на жертвеннике; это жертва, благоухание, приятное Господу;
3 а остатки от приношения хлебного Аарону и сынам его: это великая святыня из жертв Господних.
4 Если же приносишь жертву приношения хлебного из печеного в печи, то приноси пшеничные хлебы пресные, смешанные с елеем, и лепешки пресные, помазанные елеем.
5 Если жертва твоя приношение хлебное со сковороды, то это должна быть пшеничная мука, смешанная с елеем, пресная;
6 разломи ее на куски и влей на нее елея: это приношение хлебное [Господу].
7 Если жертва твоя приношение хлебное из горшка, то должно сделать оное из пшеничной муки с елеем,
8 и принеси приношение, которое из сего составлено, Господу; представь оное священнику, а он принесет его к жертвеннику;
9 и возьмет священник из сей жертвы часть в память и сожжет на жертвеннике: это жертва, благоухание, приятное Господу;
10 а остатки приношения хлебного Аарону и сынам его: это великая святыня из жертв Господних.
11 Никакого приношения хлебного, которое приносите Господу, не делайте квасного, ибо ни квасного, ни меду не должны вы сожигать в жертву Господу;
12 как приношение начатков приносите их Господу, а на жертвенник не должно возносить их в приятное благоухание.
13 Всякое приношение твое хлебное соли солью, и не оставляй жертвы твоей без соли завета Бога твоего: при всяком приношении твоем приноси [Господу Богу твоему] соль.
14 Если приносишь Господу приношение хлебное из первых плодов, приноси в дар от первых плодов твоих из колосьев, высушенных на огне, растолченные зерна,
15 и влей на них елея, и положи на них ливана: это приношение хлебное;
16 и сожжет священник в память часть зерен и елея со всем ливаном: это жертва Господу.

3

1 Если жертва его жертва мирная, и если он приносит из крупного скота, мужеского или женского пола, пусть принесет ее Господу, не имеющую порока,
2 и возложит руку свою на голову жертвы своей, и заколет ее у дверей скинии собрания; сыны же Аароновы, священники, покропят кровью на жертвенник со всех сторон;
3 и принесет он из мирной жертвы в жертву Господу тук, покрывающий внутренности, и весь тук, который на внутренностях,
4 и обе почки и тук, который на них, который на стегнах, и сальник, который на печени; с почками он отделит это;
5 и сыны Аароновы сожгут это на жертвеннике вместе со всесожжением, которое на дровах, на огне: это жертва, благоухание, приятное Господу.
6 А если из мелкого скота приносит он мирную жертву Господу, мужеского или женского пола, пусть принесет ее, не имеющую порока.
7 Если из овец приносит он жертву свою, пусть представит ее пред Господа,
8 и возложит руку свою на голову жертвы своей, и заколет ее пред скиниею собрания, и сыны Аароновы покропят кровью ее на жертвенник со всех сторон;
9 и пусть принесет из мирной жертвы в жертву Господу тук ее, весь курдюк, отрезав его по самую хребтовую кость, и тук, покрывающий внутренности, и весь тук, который на внутренностях,
10 и обе почки и тук, который на них, который на стегнах, и сальник, который на печени; с почками он отделит это;
11 священник сожжет это на жертвеннике; это пища огня — жертва Господу.
12 А если он приносит жертву из коз, пусть представит ее пред Господа,
13 и возложит руку свою на голову ее, и заколет ее перед скиниею собрания, и покропят сыны Аароновы кровью ее на жертвенник со всех сторон;
14 и принесет из нее в приношение, в жертву Господу тук, покрывающий внутренности, и весь тук, который на внутренностях,
15 и обе почки и тук, который на них, который на стегнах, и сальник, который на печени; с почками он отделит это
16 и сожжет их священник на жертвеннике: это пища огня — приятное благоухание [Господу]; весь тук Господу.
17 Это постановление вечное в роды ваши, во всех жилищах ваших; никакого тука и никакой крови не ешьте.

4

1 И сказал Господь Моисею, говоря:
2 скажи сынам Израилевым: если какая душа согрешит по ошибке против каких-либо заповедей Господних и сделает что-нибудь, чего не должно делать;
3 если священник помазанный согрешит и сделает виновным народ, — то за грех свой, которым согрешил, пусть представит из крупного скота тельца, без порока, Господу в жертву о грехе,
4 и приведет тельца к дверям скинии собрания пред Господа, и возложит руки свои на голову тельца, и заколет тельца пред Господом;
5 и возьмет священник помазанный, [посвященный совершенным посвящением,] крови тельца и внесет ее в скинию собрания,
6 и омочит священник перст свой в кровь и покропит кровью семь раз пред Господом пред завесою святилища;
7 и возложит священник крови [тельца] пред Господом на роги жертвенника благовонных курений, который в скинии собрания, а остальную кровь тельца выльет к подножию жертвенника всесожжений, который у входа скинии собрания;
8 и вынет из тельца за грех весь тук его, тук, покрывающий внутренности, и весь тук, который на внутренностях,
9 и обе почки и тук, который на них, который на стегнах, и сальник на печени; с почками отделит он это,
10 как отделяется из тельца жертвы мирной; и сожжет их священник на жертвеннике всесожжения;
11 а кожу тельца и все мясо его с головою и с ногами его, и внутренности его и нечистоту его,
12 всего тельца пусть вынесет вне стана на чистое место, где высыпается пепел, и сожжет его огнем на дровах; где высыпается пепел, там пусть сожжен будет.
13 Если же все общество Израилево согрешит по ошибке и скрыто будет дело от глаз собрания, и сделает что-нибудь против заповедей Господних, чего не надлежало делать, и будет виновно,
14 то, когда узнан будет грех, которым они согрешили, пусть от всего общества представят они из крупного скота тельца в жертву за грех и приведут его пред скинию собрания;
15 и возложат старейшины общества руки свои на голову тельца пред Господом и заколют тельца пред Господом.
16 И внесет священник помазанный крови тельца в скинию собрания,
17 и омочит священник перст свой в кровь [тельца] и покропит семь раз пред Господом пред завесою [святилища],
18 и возложит крови на роги жертвенника [благовонных курений], который пред лицем Господним в скинии собрания, а остальную кровь выльет к подножию жертвенника всесожжений, который у входа скинии собрания;
19 и весь тук его вынет из него и сожжет на жертвеннике;
20 и сделает с тельцом то, что делается с тельцом за грех; так должен сделать с ним, и так очистит их священник, и прощено будет им;
21 и вынесет тельца вне стана, и сожжет его так, как сожег прежнего тельца. Это жертва за грех общества.
22 А если согрешит начальник, и сделает по ошибке что-нибудь против заповедей Господа, Бога своего, чего не надлежало делать, и будет виновен,
23 то, когда узнан будет им грех, которым он согрешил, пусть приведет он в жертву козла без порока,
24 и возложит руку свою на голову козла, и заколет его на месте, где заколаются всесожжения пред Господом: это жертва за грех;
25 и возьмет священник перстом своим крови от жертвы за грех и возложит на роги жертвенника всесожжения, а остальную кровь его выльет к подножию жертвенника всесожжения;
26 и весь тук его сожжет на жертвеннике, подобно как тук жертвы мирной, и так очистит его священник от греха его, и прощено будет ему.
27 Если же кто из народа земли согрешит по ошибке и сделает что-нибудь против заповедей Господних, чего не надлежало делать, и виновен будет,
28 то, когда узнан будет им грех, которым он согрешил, пусть приведет он в жертву козу без порока за грех свой, которым он согрешил,
29 и возложит руку свою на голову жертвы за грех, и заколют [козу] в жертву за грех на месте, [где заколают] жертву всесожжения;
30 и возьмет священник крови ее перстом своим, и возложит на роги жертвенника всесожжения, а остальную кровь ее выльет к подножию жертвенника;
31 и весь тук ее отделит, подобно как отделяется тук из жертвы мирной, и сожжет его священник на жертвеннике в приятное благоухание Господу; и так очистит его священник, и прощено будет ему.
32 А если из стада овец захочет он принести жертву за грех, пусть принесет женского пола, без порока,
33 и возложит руку свою на голову жертвы за грех, и заколет ее в жертву за грех на том месте, где заколают жертву всесожжения;
34 и возьмет священник перстом своим крови от сей жертвы за грех и возложит на роги жертвенника всесожжения, а остальную кровь ее выльет к подножию жертвенника;
35 и весь тук ее отделит, как отделяется тук овцы из жертвы мирной, и сожжет сие священник на жертвеннике в жертву Господу; и так очистит его священник от греха, которым он согрешил, и прощено будет ему.

5

1 Если кто согрешит тем, что слышал голос проклятия и был свидетелем, или видел, или знал, но не объявил, то он понесет на себе грех.
2 Или если прикоснется к чему-нибудь нечистому, или к трупу зверя нечистого, или к трупу скота нечистого, или к трупу гада нечистого, но не знал того, то он нечист и виновен.
3 Или если прикоснется к нечистоте человеческой, какая бы то ни была нечистота, от которой оскверняются, и он не знал того, но после узнает, то он виновен.
4 Или если кто безрассудно устами своими поклянется сделать что-нибудь худое или доброе, какое бы то ни было дело, в котором люди безрассудно клянутся, и он не знал того, но после узнает, то он виновен в том.
5 Если он виновен в чем-нибудь из сих, и исповедается, в чем он согрешил,
6 то пусть принесет Господу за грех свой, которым он согрешил, жертву повинности из мелкого скота, овцу или козу, за грех, и очистит его священник от греха его.
7 Если же он не в состоянии принести овцы, то в повинность за грех свой пусть принесет Господу двух горлиц или двух молодых голубей, одного в жертву за грех, а другого во всесожжение;
8 пусть принесет их к священнику, и [священник] представит прежде ту из сих птиц, которая за грех, и надломит голову ее от шеи ее, но не отделит;
9 и покропит кровью сей жертвы за грех на стену жертвенника, а остальную кровь выцедит к подножию жертвенника: это жертва за грех;
10 а другую употребит во всесожжение по установлению; и так очистит его священник от греха его, которым он согрешил, и прощено будет ему.
11 Если же он не в состоянии принести двух горлиц или двух молодых голубей, пусть принесет за то, что согрешил, десятую часть ефы пшеничной муки в жертву за грех; пусть не льет на нее елея, и ливана пусть не кладет на нее, ибо это жертва за грех;
12 и принесет ее к священнику, а священник возьмет из нее полную горсть в память и сожжет на жертвеннике в жертву Господу: это жертва за грех;
13 и так очистит его священник от греха его, которым он согрешил в котором-нибудь из оных случаев, и прощено будет ему; [остаток] же принадлежит священнику, как приношение хлебное.
14 И сказал Господь Моисею, говоря:
15 если кто сделает преступление и по ошибке согрешит против посвященного Господу, пусть за вину свою принесет Господу из стада овец овна без порока, по твоей оценке, серебряными сиклями по сиклю священному, в жертву повинности;
16 за ту святыню, против которой он согрешил, пусть воздаст и прибавит к тому пятую долю, и отдаст сие священнику, и священник очистит его овном жертвы повинности, и прощено будет ему.
17 Если кто согрешит и сделает что-нибудь против заповедей Господних, чего не надлежало делать, и по неведению сделается виновным и понесет на себе грех,
18 пусть принесет к священнику в жертву повинности овна без порока, по оценке твоей, и загладит священник проступок его, в чем он преступил по неведению, и прощено будет ему.
19 Это жертва повинности, которою он провинился пред Господом.

6

1 И сказал Господь Моисею, говоря:
2 если кто согрешит и сделает преступление пред Господом и запрется пред ближним своим в том, что ему поручено, или у него положено, или им похищено, или обманет ближнего своего,
3 или найдет потерянное и запрется в том, и поклянется ложно в чем-нибудь, что люди делают и тем грешат, —
4 то, согрешив и сделавшись виновным, он должен возвратить похищенное, что похитил, или отнятое, что отнял, или порученное, что ему поручено, или потерянное, что он нашел;
5 или если он в чем поклялся ложно, то должен отдать сполна, и приложить к тому пятую долю и отдать тому, кому принадлежит, в день приношения жертвы повинности;
6 и за вину свою пусть принесет Господу к священнику в жертву повинности из стада овец овна без порока, по оценке твоей;
7 и очистит его священник пред Господом, и прощено будет ему, что бы он ни сделал, все, в чем он сделался виновным.
8 И сказал Господь Моисею, говоря:
9 заповедай Аарону и сынам его: вот закон всесожжения: всесожжение пусть остается на месте сожигания на жертвеннике всю ночь до утра, и огонь жертвенника пусть горит на нем [и не угасает];
10 и пусть священник оденется в льняную одежду свою, и наденет на тело свое льняное нижнее платье, и снимет пепел от всесожжения, которое сжег огонь на жертвеннике, и положит его подле жертвенника;
11 и пусть снимет с себя одежды свои, и наденет другие одежды, и вынесет пепел вне стана на чистое место;
12 а огонь на жертвеннике пусть горит [и] не угасает; и пусть священник зажигает на нем дрова каждое утро, и раскладывает на нем всесожжение, и сожигает на нем тук мирной жертвы;
13 огонь непрестанно пусть горит на жертвеннике и не угасает.
14 Вот закон о приношении хлебном: [священники] сыны Аароновы должны приносить его пред Господа к жертвеннику;
15 и пусть возьмет [священник] горстью своею из приношения хлебного и пшеничной муки и елея и весь ливан, который на жертве, и сожжет на жертвеннике: это приятное благоухание, в память пред Господом;
16 а остальное из него пусть едят Аарон и сыны его; пресным должно есть его на святом месте, на дворе скинии собрания пусть едят его;
17 не должно печь его квасным. Сие даю Я им в долю из жертв Моих. Это великая святыня, подобно как жертва за грех и жертва повинности.
18 Все потомки Аароновы мужеского пола могут есть ее. Это вечный участок в роды ваши из жертв Господних. Все, прикасающееся к ним, освятится.
19 И сказал Господь Моисею, говоря:
20 вот приношение от Аарона и сынов его, которое принесут они Господу в день помазания его: десятая часть ефы пшеничной муки в жертву постоянную, половина сего для утра и половина для вечера;
21 на сковороде в елее она должна быть приготовлена; напитанную елеем приноси ее в кусках, как разламывается в куски приношение хлебное; приноси ее в приятное благоухание Господу;
22 и священник, помазанный на место его из сынов его, должен совершать сие: это вечный устав Господа. Вся она должна быть сожжена;
23 и всякое хлебное приношение от священника все да будет сожигаемо, а не съедаемо.
24 И сказал Господь Моисею, говоря:
25 скажи Аарону и сынам его: вот закон о жертве за грех: жертва за грех должна быть заколаема пред Господом на том месте, где заколается всесожжение; это великая святыня;
26 священник, совершающий жертву за грех, должен есть ее; она должна быть съедаема на святом месте, на дворе скинии собрания;
27 все, что прикоснется к мясу ее, освятится; и если кровью ее обрызгана будет одежда, то обрызганное омой на святом месте;
28 глиняный сосуд, в котором она варилась, должно разбить; если же она варилась в медном сосуде, то должно его вычистить и вымыть водою;
29 весь мужеский пол священнического рода может есть ее: это великая святыня [у Господа];
30 а всякая жертва за грех, от которой кровь вносится в скинию собрания для очищения во святилище, не должна быть съедаема; ее должно сожигать на огне.

7

1 Вот закон о жертве повинности: это великая святыня;
2 жертву повинности должно заколать на том месте, где заколается всесожжение, и кровью ее кропить на жертвенник со всех сторон;
3 приносящий должен представить из нее весь тук, курдюк и тук, покрывающий внутренности,
4 и обе почки и тук, который на них, который на стегнах, и сальник, который на печени; с почками пусть он отделит сие;
5 и сожжет сие священник на жертвеннике в жертву Господу: это жертва повинности.
6 Весь мужеский пол священнического рода может есть ее; на святом месте должно есть ее: это великая святыня.
7 Как о жертве за грех, так и о жертве повинности закон один: она принадлежит священнику, который очищает посредством ее.
8 И когда священник приносит чью-нибудь жертву всесожжения, кожа от жертвы всесожжения, которое он приносит, принадлежит священнику;
9 и всякое приношение хлебное, которое печено в печи, и всякое приготовленное в горшке или на сковороде, принадлежит священнику, приносящему его;
10 и всякое приношение хлебное, смешанное с елеем и сухое, принадлежит всем сынам Аароновым, как одному, так и другому.
11 Вот закон о жертве мирной, которую приносят Господу:
12 если кто в благодарность приносит ее, то при жертве благодарности он должен принести пресные хлебы, смешанные с елеем, и пресные лепешки, помазанные елеем, и пшеничную муку, напитанную елеем, хлебы, смешанные с елеем;
13 кроме лепешек пусть он приносит в приношение свое квасный хлеб, при мирной жертве благодарной;
14 одно что-нибудь из всего приношения своего пусть принесет он в возношение Господу: это принадлежит священнику, кропящему кровью мирной жертвы;
15 мясо мирной жертвы благодарности должно съесть в день приношения ее, не должно оставлять от него до утра.
16 Если же кто приносит жертву по обету, или от усердия, то жертву его должно есть в день приношения, и на другой день оставшееся от нее есть можно,
17 а оставшееся от жертвенного мяса к третьему дню должно сжечь на огне;
18 если же будут есть мясо мирной жертвы на третий день, то она не будет благоприятна; кто ее принесет, тому ни во что не вменится: это осквернение, и кто будет есть ее, тот понесет на себе грех;
19 мяса сего, если оно прикоснется к чему-либо нечистому, не должно есть, но должно сжечь его на огне; а мясо чистое может есть всякий чистый;
20 если же какая душа, имея на себе нечистоту, будет есть мясо мирной жертвы Господней, то истребится душа та из народа своего;
21 и если какая душа, прикоснувшись к чему-нибудь нечистому, к нечистоте человеческой, или к нечистому скоту, или какому-нибудь нечистому гаду, будет есть мясо мирной жертвы Господней, то истребится душа та из народа своего.
22 И сказал Господь Моисею, говоря:
23 скажи сынам Израилевым: никакого тука ни из вола, ни из овцы, ни из козла не ешьте.
24 Тук из мертвого и тук из растерзанного зверем можно употреблять на всякое дело; а есть не ешьте его;
25 ибо, кто будет есть тук из скота, который приносится в жертву Господу, истребится душа та из народа своего;
26 и никакой крови не ешьте во всех жилищах ваших ни из птиц, ни из скота;
27 а кто будет есть какую-нибудь кровь, истребится душа та из народа своего.
28 И сказал Господь Моисею, говоря:
29 скажи сынам Израилевым: кто представляет мирную жертву свою Господу, тот из мирной жертвы часть должен принести в приношение Господу;
30 своими руками должен он принести в жертву Господу: тук с грудью должен он принести [и сальник на печени], потрясая грудь пред лицем Господним;
31 тук сожжет священник на жертвеннике, а грудь принадлежит Аарону и сынам его;
32 и правое плечо, как возношение, из мирных жертв ваших отдавайте священнику:
33 кто из сынов Аароновых приносит кровь из мирной жертвы и тук, тому и правое плечо на долю;
34 ибо Я беру от сынов Израилевых из мирных жертв их грудь потрясания и плечо возношения, и отдаю их Аарону священнику и сынам его в вечный участок от сынов Израилевых.
35 Вот участок Аарону и участок сынам его из жертв Господних со дня, когда они предстанут пред Господа для священнодействия,
36 который повелел Господь давать им со дня помазания их от сынов Израилевых. Это вечное постановление в роды их. —
37 Вот закон о всесожжении, о приношении хлебном, о жертве за грех, о жертве повинности, о жертве посвящения и о жертве мирной,
38 который дал Господь Моисею на горе Синае, когда повелел сынам Израилевым, в пустыне Синайской, приносить Господу приношения их.

8

1 И сказал Господь Моисею, говоря:
2 возьми Аарона и сынов его с ним, и одежды и елей помазания, и тельца для жертвы за грех и двух овнов, и корзину опресноков,
3 и собери все общество ко входу скинии собрания.
4 Моисей сделал так, как повелел ему Господь, и собралось общество ко входу скинии собрания.
5 И сказал Моисей к обществу: вот что повелел Господь сделать.
6 И привел Моисей Аарона и сынов его и омыл их водою;
7 и возложил на него хитон, и опоясал его поясом, и надел на него верхнюю ризу, и возложил на него ефод, и опоясал его поясом ефода и прикрепил им ефод на нем,
8 и возложил на него наперсник, и на наперсник положил урим и туммим,
9 и возложил на голову его кидар, а на кидар с передней стороны его возложил полированную дощечку, диадиму святыни, как повелел Господь Моисею.
10 И взял Моисей елей помазания, и помазал скинию и все, что в ней, и освятил это;
11 и покропил им на жертвенник семь раз, и помазал жертвенник и все принадлежности его и умывальницу и подножие ее, чтобы освятить их;
12 и возлил [Моисей] елей помазания на голову Аарона и помазал его, чтоб освятить его.
13 И привел Моисей сынов Аароновых, и одел их в хитоны, и опоясал их поясом, и возложил на них кидары, как повелел Господь Моисею.
14 И привел [Моисей] тельца для жертвы за грех, и Аарон и сыны его возложили руки свои на голову тельца за грех;
15 и заколол его [Моисей] и взял крови, и перстом своим возложил на роги жертвенника со всех сторон, и очистил жертвенник, а остальную кровь вылил к подножию жертвенника, и освятил его, чтобы сделать его чистым.
16 И взял [Моисей] весь тук, который на внутренностях, и сальник на печени, и обе почки и тук их, и сжег Моисей на жертвеннике;
17 а тельца и кожу его, и мясо его, и нечистоту его сжег на огне вне стана, как повелел Господь Моисею.
18 И привел [Моисей] овна для всесожжения, и возложили Аарон и сыны его руки свои на голову овна;
19 и заколол его Моисей и покропил кровью на жертвенник со всех сторон;
20 и рассек овна на части, и сжег Моисей голову и части и тук,
21 а внутренности и ноги вымыл водою, и сжег Моисей всего овна на жертвеннике: это всесожжение в приятное благоухание, это жертва Господу, как повелел Господь Моисею.
22 И привел [Моисей] другого овна, овна посвящения, и возложили Аарон и сыны его руки свои на голову овна;
23 и заколол его Моисей, и взял крови его, и возложил на край правого уха Ааронова и на большой палец правой руки его и на большой палец правой ноги его.
24 И привел Моисей сынов Аароновых, и возложил крови на край правого уха их и на большой палец правой руки их и на большой палец правой ноги их, и покропил Моисей кровью на жертвенник со всех сторон.
25 И взял [Моисей] тук и курдюк и весь тук, который на внутренностях, и сальник на печени, и обе почки и тук их и правое плечо;
26 и из корзины с опресноками, которая пред Господом, взял один опреснок и один хлеб с елеем и одну лепешку, и возложил на тук и на правое плечо;
27 и положил все это на руки Аарону и на руки сынам его, и принес это, потрясая пред лицем Господним;
28 и взял это Моисей с рук их и сжег на жертвеннике со всесожжением: это жертва посвящения в приятное благоухание, это жертва Господу.
29 И взял Моисей грудь и принес ее, потрясая пред лицем Господним: это была доля Моисеева от овна посвящения, как повелел Господь Моисею.
30 И взял Моисей елея помазания и крови, которая на жертвеннике, и покропил Аарона и одежды его, и сынов его и одежды сынов его с ним; и так освятил Аарона и одежды его, и сынов его и одежды сынов его с ним.
31 И сказал Моисей Аарону и сынам его: сварите мясо у входа скинии собрания и там ешьте его с хлебом, который в корзине посвящения, как мне повелено и сказано: Аарон и сыны его должны есть его;
32 а остатки мяса и хлеба сожгите на огне.
33 Семь дней не отходите от дверей скинии собрания, пока не исполнятся дни посвящения вашего, ибо семь дней должно совершаться посвящение ваше;
34 как сегодня было сделано, так повелел Господь делать для очищения вас;
35 у входа скинии собрания будьте день и ночь в продолжение семи дней и будьте на страже у Господа, чтобы не умереть, ибо так мне повелено [от Господа Бога].
36 И исполнил Аарон и сыны его все, что повелел Господь чрез Моисея.

9

1 В восьмой день призвал Моисей Аарона и сынов его и старейшин Израилевых
2 и сказал Аарону: возьми себе из волов тельца в жертву за грех и овна во всесожжение, обоих без порока, и представь пред лице Господне;
3 и сынам Израилевым скажи: возьмите козла в жертву за грех, [и овна,] и тельца, и агнца, однолетних, без порока, во всесожжение,
4 и вола и овна в жертву мирную, чтобы совершить жертвоприношение пред лицем Господним, и приношение хлебное, смешанное с елеем, ибо сегодня Господь явится вам.
5 И принесли то, что приказал Моисей, пред скинию собрания, и пришло все общество и стало пред лицем Господним.
6 И сказал Моисей: вот что повелел Господь сделать, и явится вам слава Господня.
7 И сказал Моисей Аарону: приступи к жертвеннику и соверши жертву твою о грехе и всесожжение твое, и очисти себя и народ, и сделай приношение от народа, и очисти их, как повелел Господь.
8 И приступил Аарон к жертвеннику и заколол тельца, который за него, в жертву за грех:
9 сыны Аарона поднесли ему кровь, и он омочил перст свой в крови и возложил на роги жертвенника, а остальную кровь вылил к подножию жертвенника,
10 а тук и почки и сальник на печени от жертвы за грех сжег на жертвеннике, как повелел Господь Моисею;
11 мясо же и кожу сжег на огне вне стана.
12 И заколол всесожжение, и сыны Аарона поднесли ему кровь; он покропил ею на жертвенник со всех сторон;
13 и принесли ему всесожжение в кусках и голову, и он сжег на жертвеннике,
14 а внутренности и ноги омыл и сжег со всесожжением на жертвеннике.
15 И принес приношение от народа, и взял от народа козла за грех, и заколол его, и принес его в жертву за грех, как и прежнего.
16 И принес всесожжение и совершил его по уставу.
17 И принес приношение хлебное, и наполнил им руки свои, и сжег на жертвеннике сверх утреннего всесожжения.
18 И заколол вола и овна, которые от народа, в жертву мирную; и сыны Аарона поднесли ему кровь, и он покропил ею на жертвенник со всех сторон;
19 поднесли и тук из вола, и из овна курдюк, и [тук] покрывающий [внутренности], почки и сальник на печени,
20 и положили тук на грудь, и он сжег тук на жертвеннике;
21 грудь же и правое плечо принес Аарон, потрясая пред лицем Господним, как повелел Моисей.
22 И поднял Аарон руки свои, обратившись к народу, и благословил его, и сошел, совершив жертву за грех, всесожжение и жертву мирную.
23 И вошли Моисей и Аарон в скинию собрания, и вышли, и благословили народ. И явилась слава Господня всему народу:
24 и вышел огонь от Господа и сжег на жертвеннике всесожжение и тук; и видел весь народ, и воскликнул от радости, и пал на лице свое.

10

1 Надав и Авиуд, сыны Аароновы, взяли каждый свою кадильницу, и положили в них огня, и вложили в него курений, и принесли пред Господа огонь чуждый, которого Он не велел им;
2 и вышел огонь от Господа и сжег их, и умерли они пред лицем Господним.
3 И сказал Моисей Аарону: вот о чем говорил Господь, когда сказал: в приближающихся ко Мне освящусь и пред всем народом прославлюсь. Аарон молчал.
4 И позвал Моисей Мисаила и Елцафана, сынов Узиила, дяди Ааронова, и сказал им: пойдите, вынесите братьев ваших из святилища за стан.
5 И пошли и вынесли их в хитонах их за стан, как сказал Моисей.
6 Аарону же и Елеазару и Ифамару, сынам его, Моисей сказал: голов ваших не обнажайте и одежд ваших не раздирайте, чтобы вам не умереть и не навести гнева на все общество; но братья ваши, весь дом Израилев, могут плакать о сожженных, которых сожег Господь,
7 и из дверей скинии собрания не выходите, чтобы не умереть вам, ибо на вас елей помазания Господня. И сделали по слову Моисея.
8 И сказал Господь Аарону, говоря:
9 вина и крепких напитков не пей ты и сыны твои с тобою, когда входите в скинию собрания, [или приступаете к жертвеннику,] чтобы не умереть. Это вечное постановление в роды ваши,
10 чтобы вы могли отличать священное от несвященного и нечистое от чистого,
11 и научать сынов Израилевых всем уставам, которые изрек им Господь чрез Моисея.
12 И сказал Моисей Аарону и Елеазару и Ифамару, оставшимся сынам его: возьмите приношение хлебное, оставшееся от жертв Господних, и ешьте его пресное у жертвенника, ибо это великая святыня;
13 и ешьте его на святом месте, ибо это участок твой и участок сынов твоих из жертв Господних: так мне повелено [от Господа];
14 и грудь потрясания и плечо возношения ешьте на чистом месте, ты и сыновья твои и дочери твои с тобою, ибо это дано в участок тебе и в участок сынам твоим из мирных жертв сынов Израилевых;
15 плечо возношения и грудь потрясания должны они приносить с жертвами тука, потрясая пред лицем Господним, и да будет это вечным участком тебе и сыновьям твоим [и дочерям твоим] с тобою, как повелел Господь [Моисею].
16 И козла жертвы за грех искал Моисей, и вот, он сожжен. И разгневался [Моисей] на Елеазара и Ифамара, оставшихся сынов Аароновых, и сказал:
17 почему вы не ели жертвы за грех на святом месте? ибо она святыня великая, и она дана вам, чтобы снимать грехи с общества и очищать их пред Господом;
18 вот, кровь ее не внесена внутрь святилища, а вы должны были есть ее на святом месте, как повелено мне.
19 Аарон сказал Моисею: вот, сегодня принесли они жертву свою за грех и всесожжение свое пред Господом, и это случилось со мною; если я сегодня съем жертву за грех, будет ли это угодно Господу?
20 И услышал Моисей и одобрил.

11

1 И сказал Господь Моисею и Аарону, говоря им:
2 скажите сынам Израилевым: вот животные, которые можно вам есть из всего скота на земле:
3 всякий скот, у которого раздвоены копыта и на копытах глубокий разрез, и который жует жвачку, ешьте;
4 только сих не ешьте из жующих жвачку и имеющих раздвоенные копыта: верблюда, потому что он жует жвачку, но копыта у него не раздвоены, нечист он для вас;
5 и тушканчика, потому что он жует жвачку, но копыта у него не раздвоены, нечист он для вас,
6 и зайца, потому что он жует жвачку, но копыта у него не раздвоены, нечист он для вас;
7 и свиньи, потому что копыта у нее раздвоены и на копытах разрез глубокий, но она не жует жвачки, нечиста она для вас;
8 мяса их не ешьте и к трупам их не прикасайтесь; нечисты они для вас.
9 Из всех животных, которые в воде, ешьте сих: у которых есть перья и чешуя в воде, в морях ли, или реках, тех ешьте;
10 а все те, у которых нет перьев и чешуи, в морях ли, или реках, из всех плавающих в водах и из всего живущего в водах, скверны для вас;
11 они должны быть скверны для вас: мяса их не ешьте и трупов их гнушайтесь;
12 все животные, у которых нет перьев и чешуи в воде, скверны для вас.
13 Из птиц же гнушайтесь сих [не должно их есть, скверны они]: орла, грифа и морского орла,
14 коршуна и сокола с породою его,
15 всякого ворона с породою его,
16 страуса, совы, чайки и ястреба с породою его,
17 филина, рыболова и ибиса,
18 лебедя, пеликана и сипа,
19 цапли, зуя с породою его, удода и нетопыря.
20 Все животные пресмыкающиеся, крылатые, ходящие на четырех ногах, скверны для нас;
21 из всех пресмыкающихся, крылатых, ходящих на четырех ногах, тех только ешьте, у которых есть голени выше ног, чтобы скакать ими по земле;
22 сих ешьте из них: саранчу с ее породою, солам с ее породою, харгол с ее породою и хагаб с ее породою.
23 Всякое другое пресмыкающееся, крылатое, у которого четыре ноги, скверно для вас;
24 от них вы будете нечисты: всякий, кто прикоснется к трупу их, нечист будет до вечера;
25 и всякий, кто возьмет труп их, должен омыть одежду свою и нечист будет до вечера.
26 Всякий скот, у которого копыта раздвоены, но нет глубокого разреза, и который не жует жвачки, нечист для вас: всякий, кто прикоснется к нему, будет нечист [до вечера].
27 Из всех зверей четвероногих те, которые ходят на лапах, нечисты для вас: всякий, кто прикоснется к трупу их, нечист будет до вечера;
28 кто возьмет труп их, тот должен омыть одежды свои и нечист будет до вечера: нечисты они для вас.
29 Вот что нечисто для вас из животных, пресмыкающихся по земле: крот, мышь, ящерица с ее породою,
30 анака, хамелеон, летаа, хомет и тиншемет, —
31 сии нечисты для вас из всех пресмыкающихся: всякий, кто прикоснется к ним мертвым, нечист будет до вечера.
32 И всё, на что упадет которое-нибудь из них мертвое, всякий деревянный сосуд, или одежда, или кожа, или мешок, и всякая вещь, которая употребляется на дело, будут нечисты: в воду должно положить их, и нечисты будут до вечера, потом будут чисты;
33 если же которое-нибудь из них упадет в какой-нибудь глиняный сосуд, то находящееся в нем будет нечисто, и самый [сосуд] разбейте.
34 Всякая пища, которую едят, на которой была вода из такого сосуда, нечиста будет [для вас], и всякое питье, которое пьют, во всяком таком сосуде нечисто будет.
35 Всё, на что упадет что-нибудь от трупа их, нечисто будет: печь и очаг должно разломать, они нечисты; и они должны быть нечисты для вас;
36 только источник и колодезь, вмещающий воду, остаются чистыми; а кто прикоснется к трупу их, тот нечист.
37 И если что-нибудь от трупа их упадет на какое-либо семя, которое сеют, то оно чисто;
38 если же тогда, как вода налита на семя, упадет на него что— нибудь от трупа их, то оно нечисто для вас.
39 И когда умрет какой-либо скот, который употребляется вами в пищу, то прикоснувшийся к трупу его нечист будет до вечера;
40 и тот, кто будет есть мертвечину его, должен омыть одежды свои и нечист будет до вечера; и тот, кто понесет труп его, должен омыть одежды свои и нечист будет до вечера.
41 Всякое животное, пресмыкающееся по земле, скверно для вас, не должно есть его;
42 всего ползающего на чреве и всего ходящего на четырех ногах, и многоножных из животных пресмыкающихся по земле, не ешьте, ибо они скверны;
43 не оскверняйте душ ваших каким-либо животным пресмыкающимся и не делайте себя чрез них нечистыми, чтоб быть чрез них нечистыми,
44 ибо Я — Господь Бог ваш: освящайтесь и будьте святы, ибо Я [Господь, Бог ваш] свят; и не оскверняйте душ ваших каким-либо животным, ползающим по земле,
45 ибо Я — Господь, выведший вас из земли Египетской, чтобы быть вашим Богом. Итак будьте святы, потому что Я свят.
46 Вот закон о скоте, о птицах, о всех животных, живущих в водах, и о всех животных, пресмыкающихся по земле,
47 чтобы отличать нечистое от чистого, и животных, которых можно есть, от животных, которых есть не должно.

12

1 И сказал Господь Моисею, говоря:
2 скажи сынам Израилевым: если женщина зачнет и родит младенца мужеского пола, то она нечиста будет семь дней; как во дни страдания ее очищением, она будет нечиста;
3 в восьмой же день обрежется у него крайняя плоть его;
4 и тридцать три дня должна она сидеть, очищаясь от кровей своих; ни к чему священному не должна прикасаться и к святилищу не должна приходить, пока не исполнятся дни очищения ее.
5 Если же она родит младенца женского пола, то во время очищения своего она будет нечиста две недели, и шестьдесят шесть дней должна сидеть, очищаясь от кровей своих.
6 По окончании дней очищения своего за сына или за дочь она должна принести однолетнего агнца во всесожжение и молодого голубя или горлицу в жертву за грех, ко входу скинии собрания к священнику;
7 он принесет это пред Господа и очистит ее, и она будет чиста от течения кровей ее. Вот закон о родившей младенца мужеского или женского пола.
8 Если же она не в состоянии принести агнца, то пусть возьмет двух горлиц или двух молодых голубей, одного во всесожжение, а другого в жертву за грех, и очистит ее священник, и она будет чиста.

13

1 И сказал Господь Моисею и Аарону, говоря:
2 когда у кого появится на коже тела его опухоль, или лишаи, или пятно, и на коже тела его сделается как бы язва проказы, то должно привести его к Аарону священнику, или к одному из сынов его, священников;
3 священник осмотрит язву на коже тела, и если волосы на язве изменились в белые, и язва оказывается углубленною в кожу тела его, то это язва проказы; священник, осмотрев его, объявит его нечистым.
4 А если на коже тела его пятно белое, но оно не окажется углубленным в кожу, и волосы на нем не изменились в белые, то священник имеющего язву должен заключить на семь дней;
5 в седьмой день священник осмотрит его, и если язва остается в своем виде и не распространяется язва по коже, то священник должен заключить его на другие семь дней;
6 в седьмой день опять священник осмотрит его, и если язва менее приметна и не распространилась язва по коже, то священник должен объявить его чистым: это лишаи, и пусть он омоет одежды свои, и будет чист.
7 Если же лишаи станут распространяться по коже, после того как он являлся к священнику для очищения, то он вторично должен явиться к священнику;
8 священник, увидев, что лишаи распространяются по коже, объявит его нечистым: это проказа.
9 Если будет на ком язва проказы, то должно привести его к священнику;
10 священник осмотрит, и если опухоль на коже бела, и волос изменился в белый, и на опухоли живое мясо,
11 то это застарелая проказа на коже тела его; и священник объявит его нечистым и заключит его, ибо он нечист.
12 Если же проказа расцветет на коже, и покроет проказа всю кожу больного от головы его до ног, сколько могут видеть глаза священника,
13 и увидит священник, что проказа покрыла все тело его, то он объявит больного чистым, потому что все превратилось в белое: он чист.
14 Когда же окажется на нем живое мясо, то он нечист;
15 священник, увидев живое мясо, объявит его нечистым; живое мясо нечисто: это проказа.
16 Если же живое мясо изменится и обратится в белое, пусть он придет к священнику;
17 священник осмотрит его, и если язва обратилась в белое, священник объявит больного чистым; он чист.
18 Если у кого на коже тела был нарыв и зажил,
19 и на месте нарыва появилась белая опухоль, или пятно белое или красноватое, то он должен явиться к священнику;
20 священник осмотрит его, и если оно окажется ниже кожи, и волос его изменился в белый, то священник объявит его нечистым: это язва проказы, она расцвела на нарыве;
21 если же священник увидит, что волос на ней не бел, и она не ниже кожи, и притом мало приметна, то священник заключит его на семь дней;
22 если она станет очень распространяться по коже, то священник объявит его нечистым: это язва;
23 если же пятно остается на своем месте и не распространяется, то это воспаление нарыва, и священник объявит его чистым.
24 Или если у кого на коже тела будет ожог, и на зажившем ожоге окажется красноватое или белое пятно,
25 и священник увидит, что волос на пятне изменился в белый, и оно окажется углубленным в коже, то это проказа, она расцвела на ожоге; и священник объявит его нечистым: это язва проказы;
26 если же священник увидит, что волос на пятне не бел, и оно не ниже кожи, и притом мало приметно, то священник заключит его на семь дней;
27 в седьмой день священник осмотрит его, и если оно очень распространяется по коже, то священник объявит его нечистым: это язва проказы;
28 если же пятно остается на своем месте и не распространяется по коже, и притом мало приметно, то это опухоль от ожога; священник объявит его чистым, ибо это воспаление от ожога.
29 Если у мужчины или у женщины будет язва на голове или на бороде,
30 и осмотрит священник язву, и она окажется углубленною в коже, и волос на ней желтоватый тонкий, то священник объявит их нечистыми: это паршивость, это проказа на голове или на бороде;
31 если же священник осмотрит язву паршивости и она не окажется углубленною в коже, и волос на ней не черный, то священник имеющего язву паршивости заключит на семь дней;
32 в седьмой день священник осмотрит язву, и если паршивость не распространяется, и нет на ней желтоватого волоса, и паршивость не окажется углубленною в коже,
33 то больного должно остричь, но паршивого места не остригать, и священник должен паршивого вторично заключить на семь дней;
34 в седьмой день священник осмотрит паршивость, и если паршивость не распространяется по коже и не окажется углубленною в коже, то священник объявит его чистым; пусть он омоет одежды свои, и будет чист.
35 Если же после очищения его будет очень распространяться паршивость по коже,
36 и священник увидит, что паршивость распространяется по коже, то священник пусть не ищет желтоватого волоса: он нечист.
37 Если же паршивость остается в своем виде, и показывается на ней волос черный, то паршивость прошла, он чист; священник объявит его чистым.
38 Если у мужчины или у женщины на коже тела их будут пятна, пятна белые,
39 и священник увидит, что на коже тела их пятна бледно-белые, то это лишай, расцветший на коже: он чист.
40 Если у кого на голове вылезли волосы, то это плешивый: он чист;
41 а если на передней стороне головы вылезли волосы, то это лысый: он чист.
42 Если же на плеши или на лысине будет белое или красноватое пятно, то на плеши его или на лысине его расцвела проказа;
43 священник осмотрит его, и если увидит, что опухоль язвы бела или красновата на плеши его или на лысине его, видом похожа на проказу кожи тела,
44 то он прокаженный, нечист он; священник должен объявить его нечистым, у него на голове язва.
45 У прокаженного, на котором эта язва, должна быть разодрана одежда, и голова его должна быть не покрыта, и до уст он должен быть закрыт и кричать: нечист! нечист!
46 Во все дни, доколе на нем язва, он должен быть нечист, нечист он; он должен жить отдельно, вне стана жилище его.
47 Если язва проказы будет на одежде, на одежде шерстяной, или на одежде льняной,
48 или на основе, или на утоке из льна или шерсти, или на коже, или на каком-нибудь изделии кожаном,
49 и пятно будет зеленоватое или красноватое на одежде, или на коже, или на основе, или на утоке, или на какой-нибудь кожаной вещи, — то это язва проказы: должно показать ее священнику;
50 священник осмотрит язву и заключит зараженное язвою на семь дней;
51 в седьмой день осмотрит священник зараженное, и если язва распространилась по одежде, или по основе, или по утоку, или по коже, или по какому-либо изделию, сделанному из кожи, то это проказа едкая, язва нечистая;
52 он должен сжечь одежду, или основу, или уток шерстяной или льняной, или какую бы то ни было кожаную вещь, на которой будет язва, ибо это проказа едкая: должно сжечь на огне.
53 Если же священник увидит, что язва не распространилась по одежде, или по основе, или по утоку, или по какой бы то ни было кожаной вещи,
54 то священник прикажет омыть то, на чем язва, и вторично заключит на семь дней;
55 если по омытии зараженной вещи священник увидит, что язва не изменила вида своего и не распространилась язва, то она нечиста, сожги ее на огне; это выеденная ямина на лицевой стороне или на изнанке;
56 если же священник увидит, что язва по омытии ее сделалась менее приметна, то священник пусть оторвет ее от одежды, или от кожи, или от основы, или от утока.
57 Если же она опять покажется на одежде, или на основе, или на утоке, или на какой-нибудь кожаной вещи, то это расцветающая язва: сожги на огне то, на чем язва.
58 Если же одежду, или основу, или уток, или какую-нибудь кожаную вещь вымоешь, и сойдет с них язва, то должно вымыть их вторично, и они будут чисты.
59 Вот закон о язве проказы на одежде шерстяной или льняной, или на основе и на утоке, или на какой-нибудь кожаной вещи, как объявлять ее чистою или нечистою.

14

1 И сказал Господь Моисею, говоря:
2 вот закон о прокаженном, когда надобно его очистить: приведут его к священнику;
3 священник выйдет вон из стана, и если священник увидит, что прокаженный исцелился от болезни прокажения,
4 то священник прикажет взять для очищаемого двух птиц живых чистых, кедрового дерева, червленую нить и иссопа,
5 и прикажет священник заколоть одну птицу над глиняным сосудом, над живою водою;
6 а сам он возьмет живую птицу, кедровое дерево, червленую нить и иссоп, и омочит их и живую птицу в крови птицы заколотой над живою водою,
7 и покропит на очищаемого от проказы семь раз, и объявит его чистым, и пустит живую птицу в поле.
8 Очищаемый омоет одежды свои, острижет все волосы свои, омоется водою, и будет чист; потом войдет в стан и пробудет семь дней вне шатра своего;
9 в седьмой день обреет все волосы свои, голову свою, бороду свою, брови глаз своих, все волосы свои обреет, и омоет одежды свои, и омоет тело свое водою, и будет чист;
10 в восьмой день возьмет он двух овнов [однолетних] без порока, и одну овцу однолетнюю без порока, и три десятых части ефы пшеничной муки, смешанной с елеем, в приношение хлебное, и один лог елея;
11 священник очищающий поставит очищаемого человека с ними пред Господом у входа скинии собрания;
12 и возьмет священник одного овна, и представит его в жертву повинности, и лог елея, и принесет это, потрясая пред Господом;
13 и заколет овна на том месте, где заколают жертву за грех и всесожжение, на месте святом, ибо сия жертва повинности, подобно жертве за грех, принадлежит священнику: это великая святыня;
14 и возьмет священник крови жертвы повинности, и возложит священник на край правого уха очищаемого и на большой палец правой руки его и на большой палец правой ноги его;
15 и возьмет священник из лога елея и польет на левую свою ладонь;
16 и омочит священник правый перст свой в елей, который на левой ладони его, и покропит елеем с перста своего семь раз пред лицем Господа;
17 оставшийся же елей, который на ладони его, возложит священник на край правого уха очищаемого, на большой палец правой руки его и на большой палец правой ноги его, на места, где кровь жертвы повинности;
18 а остальной елей, который на ладони священника, возложит он на голову очищаемого, и очистит его священник пред лицем Господа.
19 И совершит священник жертву за грех, и очистит очищаемого от нечистоты его; после того заколет жертву всесожжения;
20 и возложит священник всесожжение и приношение хлебное на жертвенник; и очистит его священник, и он будет чист.
21 Если же он беден и не имеет достатка, то пусть возьмет одного овна в жертву повинности для потрясания, чтоб очистить себя, и одну десятую часть ефы пшеничной муки, смешанной с елеем, в приношение хлебное, и лог елея,
22 и двух горлиц или двух молодых голубей, что достанет рука его, одну из птиц в жертву за грех, а другую во всесожжение;
23 и принесет их в восьмой день очищения своего к священнику ко входу скинии собрания, пред лице Господа;
24 священник возьмет овна жертвы повинности и лог елея, и принесет это священник, потрясая пред Господом;
25 и заколет овна в жертву повинности, и возьмет священник крови жертвы повинности, и возложит на край правого уха очищаемого и на большой палец правой руки его и на большой палец правой ноги его;
26 и нальет священник елея на левую свою ладонь,
27 и елеем, который на левой ладони его, покропит священник с правого перста своего семь раз пред лицем Господним;
28 и возложит священник елея, который на ладони его, на край правого уха очищаемого, на большой палец правой руки его и на большой палец правой ноги его, на места, где кровь жертвы повинности;
29 а остальной елей, который на ладони священника, возложит он на голову очищаемого, чтоб очистить его пред лицем Господа;
30 и принесет одну из горлиц или одного из молодых голубей, что достанет рука очищаемого,
31 из того, что достанет рука его, одну птицу в жертву за грех, а другую во всесожжение, вместе с приношением хлебным; и очистит священник очищаемого пред лицем Господа.
32 Вот закон о прокаженном, который во время очищения своего не имеет достатка.
33 И сказал Господь Моисею и Аарону, говоря:
34 когда войдете в землю Ханаанскую, которую Я даю вам во владение, и Я наведу язву проказы на домы в земле владения вашего,
35 тогда тот, чей дом, должен пойти и сказать священнику: у меня на доме показалась как бы язва.
36 Священник прикажет опорожнить дом, прежде нежели войдет священник осматривать язву, чтобы не сделалось нечистым все, что в доме; после сего придет священник осматривать дом.
37 Если он, осмотрев язву, увидит, что язва на стенах дома состоит из зеленоватых или красноватых ямин, которые окажутся углубленными в стене,
38 то священник выйдет из дома к дверям дома и запрет дом на семь дней.
39 В седьмой день опять придет священник, и если увидит, что язва распространилась по стенам дома,
40 то священник прикажет выломать камни, на которых язва, и бросить их вне города на место нечистое;
41 а дом внутри пусть весь оскоблят, и обмазку, которую отскоблят, высыпят вне города на место нечистое;
42 и возьмут другие камни, и вставят вместо тех камней, и возьмут другую обмазку, и обмажут дом.
43 Если язва опять появится и будет цвести на доме после того, как выломали камни и оскоблили дом и обмазали,
44 то священник придет и осмотрит, и если язва на доме распространилась, то это едкая проказа на доме, нечист он;
45 должно разломать сей дом, и камни его и дерево его и всю обмазку дома вынести вне города на место нечистое;
46 кто входит в дом во все время, когда он заперт, тот нечист до вечера;
47 и кто спит в доме том, тот должен вымыть одежды свои [и нечист будет до вечера]; и кто ест в доме том, тот должен вымыть одежды свои [и нечист будет до вечера].
48 Если же священник придет и увидит, что язва на доме не распространилась после того, как обмазали дом, то священник объявит дом чистым, потому что язва прошла.
49 И чтобы очистить дом, возьмет он две птицы, кедрового дерева, червленую нить и иссопа,
50 и заколет одну птицу над глиняным сосудом, над живою водою;
51 и возьмет кедровое дерево и иссоп, и червленую нить и живую птицу, и омочит их в крови птицы заколотой и в живой воде, и покропит дом семь раз;
52 и очистит дом кровью птицы и живою водою, и живою птицею и кедровым деревом, и иссопом и червленою нитью;
53 и пустит живую птицу вне города в поле и очистит дом, и будет чист.
54 Вот закон о всякой язве проказы и о паршивости,
55 и о проказе на одежде и на доме, и об опухоли, и о лишаях, и о пятнах, —
56 чтобы указать, когда это нечисто и когда чисто. Вот закон о проказе.

15

1 И сказал Господь Моисею и Аарону, говоря:
2 объявите сынам Израилевым и скажите им: если у кого будет истечение из тела его, то от истечения своего он нечист.
3 И вот [закон] о нечистоте его от истечения его: когда течет из тела его истечение его, и когда задерживается в теле его истечение его, это нечистота его;
4 всякая постель, на которой ляжет имеющий истечение, нечиста, и всякая вещь, на которую сядет [имеющий истечение семени], нечиста;
5 и кто прикоснется к постели его, тот должен вымыть одежды свои и омыться водою и нечист будет до вечера;
6 кто сядет на какую-либо вещь, на которой сидел имеющий истечение, тот должен вымыть одежды свои и омыться водою и нечист будет до вечера;
7 и кто прикоснется к телу имеющего истечение, тот должен вымыть одежды свои и омыться водою и нечист будет до вечера;
8 если имеющий истечение плюнет на чистого, то сей должен вымыть одежды свои и омыться водою, и нечист будет до вечера;
9 и всякая повозка, в которой ехал имеющий истечение, нечиста [будет до вечера];
10 и всякий, кто прикоснется к чему-нибудь, что было под ним, нечист будет до вечера; и кто понесет это, должен вымыть одежды свои и омыться водою, и нечист будет до вечера;
11 и всякий, к кому прикоснется имеющий истечение, не омыв рук своих водою, должен вымыть одежды свои и омыться водою, и нечист будет до вечера;
12 глиняный сосуд, к которому прикоснется имеющий истечение, должно разбить, а всякий деревянный сосуд должно вымыть водою [и будет чист].
13 А когда имеющий истечение освободится от истечения своего, тогда должен он отсчитать себе семь дней для очищения своего и вымыть одежды свои, и омыть тело свое живою водою, и будет чист;
14 и в восьмой день возьмет он себе двух горлиц или двух молодых голубей, и придет пред лице Господне ко входу скинии собрания, и отдаст их священнику;
15 и принесет священник из сих птиц одну в жертву за грех, а другую во всесожжение, и очистит его священник пред Господом от истечения его.
16 Если у кого случится излияние семени, то он должен омыть водою все тело свое, и нечист будет до вечера;
17 и всякая одежда и всякая кожа, на которую попадет семя, должна быть вымыта водою, и нечиста будет до вечера;
18 если мужчина ляжет с женщиной и будет у него излияние семени, то они должны омыться водою, и нечисты будут до вечера.
19 Если женщина имеет истечение крови, текущей из тела ее, то она должна сидеть семь дней во время очищения своего, и всякий, кто прикоснется к ней, нечист будет до вечера;
20 и всё, на чем она ляжет в продолжение очищения своего, нечисто; и всё, на чем сядет, нечисто;
21 и всякий, кто прикоснется к постели ее, должен вымыть одежды свои и омыться водою и нечист будет до вечера;
22 и всякий, кто прикоснется к какой-нибудь вещи, на которой она сидела, должен вымыть одежды свои и омыться водою, и нечист будет до вечера;
23 и если кто прикоснется к чему-нибудь на постели или на той вещи, на которой она сидела, нечист будет до вечера;
24 если переспит с нею муж, то нечистота ее будет на нем; он нечист будет семь дней, и всякая постель, на которой он ляжет, будет нечиста.
25 Если у женщины течет кровь многие дни не во время очищения ее, или если она имеет истечение долее обыкновенного очищения ее, то во все время истечения нечистоты ее, подобно как в продолжение очищения своего, она нечиста;
26 всякая постель, на которой она ляжет во все время истечения своего, будет нечиста, подобно как постель в продолжение очищения ее; и всякая вещь, на которую она сядет, будет нечиста, как нечисто это во время очищения ее;
27 и всякий, кто прикоснется к ним, будет нечист, и должен вымыть одежды свои и омыться водою, и нечист будет до вечера.
28 А когда она освободится от истечения своего, тогда должна отсчитать себе семь дней, и потом будет чиста;
29 в восьмой день возьмет она себе двух горлиц или двух молодых голубей и принесет их к священнику ко входу скинии собрания;
30 и принесет священник одну из птиц в жертву за грех, а другую во всесожжение, и очистит ее священник пред Господом от истечения нечистоты ее.
31 Так предохраняйте сынов Израилевых от нечистоты их, чтоб они не умерли в нечистоте своей, оскверняя жилище Мое, которое среди них:
32 вот закон об имеющем истечение и о том, у кого случится излияние семени, делающее его нечистым,
33 и о страдающей очищением своим, и о имеющих истечение, мужчине или женщине, и о муже, который переспит с нечистою.

16

1 И говорил Господь Моисею по смерти двух сынов Аароновых, когда они, приступив [с чуждым огнем] пред лице Господне, умерли,
2 и сказал Господь Моисею: скажи Аарону, брату твоему, чтоб он не во всякое время входил во святилище за завесу пред крышку [очистилище], что на ковчеге [откровения], дабы ему не умереть, ибо над крышкою Я буду являться в облаке.
3 Вот с чем должен входить Аарон во святилище: с тельцом в жертву за грех и с овном во всесожжение;
4 священный льняной хитон должен надевать он, нижнее платье льняное да будет на теле его, и льняным поясом пусть опоясывается, и льняной кидар надевает: это священные одежды; и пусть омывает он тело свое водою и надевает их;
5 и от общества сынов Израилевых пусть возьмет [из стада коз] двух козлов в жертву за грех и одного овна во всесожжение.
6 И принесет Аарон тельца в жертву за грех за себя и очистит себя и дом свой.
7 И возьмет двух козлов и поставит их пред лицем Господним у входа скинии собрания;
8 и бросит Аарон об обоих козлах жребии: один жребий для Господа, а другой жребий для отпущения;
9 и приведет Аарон козла, на которого вышел жребий для Господа, и принесет его в жертву за грех,
10 а козла, на которого вышел жребий для отпущения, поставит живого пред Господом, чтобы совершить над ним очищение и отослать его в пустыню для отпущения [и чтоб он понес на себе их беззакония в землю непроходимую].
11 И приведет Аарон тельца в жертву за грех за себя, и очистит себя и дом свой, и заколет тельца в жертву за грех за себя;
12 и возьмет горящих угольев полную кадильницу с жертвенника, который пред лицем Господним, и благовонного мелко истолченного курения полные горсти, и внесет за завесу;
13 и положит курение на огонь пред лицем Господним, и облако курения покроет крышку, которая над ковчегом откровения, дабы ему не умереть;
14 и возьмет крови тельца и покропит перстом своим на крышку спереди и пред крышкою, семь раз покропит кровью с перста своего.
15 И заколет козла в жертву за грех за народ, и внесет кровь его за завесу, и сделает с кровью его то же, что делал с кровью тельца и покропит ею на крышку и пред крышкою, —
16 и очистит святилище от нечистот сынов Израилевых и от преступлений их, во всех грехах их. Так должен поступить он и со скиниею собрания, находящеюся у них, среди нечистот их.
17 Ни один человек не должен быть в скинии собрания, когда входит он для очищения святилища, до самого выхода его. И так очистит он себя, дом свой и все общество Израилево.
18 И выйдет он к жертвеннику, который пред лицем Господним, и очистит его, и возьмет крови тельца и крови козла, и возложит на роги жертвенника со всех сторон,
19 и покропит на него кровью с перста своего семь раз, и очистит его, и освятит его от нечистот сынов Израилевых.
20 И совершив очищение святилища, скинии собрания и жертвенника [и очистив священников], приведет он живого козла,
21 и возложит Аарон обе руки свои на голову живого козла, и исповедает над ним все беззакония сынов Израилевых и все преступления их и все грехи их, и возложит их на голову козла, и отошлет с нарочным человеком в пустыню:
22 и понесет козел на себе все беззакония их в землю непроходимую, и пустит он козла в пустыню.
23 И войдет Аарон в скинию собрания, и снимет льняные одежды, которые надевал, входя во святилище, и оставит их там,
24 и омоет тело свое водою на святом месте, и наденет одежды свои, и выйдет и совершит всесожжение за себя и всесожжение за народ, и очистит себя, [дом свой] и народ [и священников];
25 а тук жертвы за грех воскурит на жертвеннике.
26 И тот, кто отводил козла для отпущения, должен вымыть одежды свои, омыть тело свое водою, и потом может войти в стан.
27 А тельца за грех и козла за грех, которых кровь внесена была для очищения святилища, пусть вынесут вон из стана и сожгут на огне кожи их и мясо их и нечистоту их;
28 кто сожжет их, тот должен вымыть одежды свои и омыть тело свое водою, и после того может войти в стан.
29 И да будет сие для вас вечным постановлением: в седьмой месяц, в десятый [день] месяца смиряйте души ваши и никакого дела не делайте, ни туземец, ни пришлец, поселившийся между вами,
30 ибо в сей день очищают вас, чтобы сделать вас чистыми от всех грехов ваших, чтобы вы были чисты пред лицем Господним;
31 это суббота покоя для вас, смиряйте души ваши: это постановление вечное.
32 Очищать же должен священник, который помазан и который посвящен, чтобы священнодействовать ему вместо отца своего: и наденет он льняные одежды, одежды священные,
33 и очистит Святое-святых и скинию собрания, и жертвенник очистит, и священников и весь народ общества очистит.
34 И да будет сие для вас вечным постановлением: очищать сынов Израилевых от всех грехов их однажды в году. И сделал он так, как повелел Господь Моисею.

17

1 И сказал Господь Моисею, говоря:
2 объяви Аарону и сынам его и всем сынам Израилевым и скажи им: вот что повелевает Господь:
3 если кто из дома Израилева [или из пришельцев, присоединившихся к вам] заколет тельца или овцу или козу в стане, или если кто заколет вне стана
4 и не приведет ко входу скинии собрания, [чтобы принести во всесожжение или в жертву о спасении, угодную Господу, в приятное благоухание, и если кто заколет вне стана и ко входу скинии собрания не принесет,] чтобы представить в жертву Господу пред жилищем Господним, то человеку тому вменена будет кровь: он пролил кровь, и истребится человек тот из народа своего;
5 это для того, чтобы приводили сыны Израилевы жертвы свои, которые они заколают на поле, чтобы приводили их пред Господа ко входу скинии собрания, к священнику, и заколали их Господу в жертвы мирные;
6 и покропит священник кровью на жертвенник Господень у входа скинии собрания и воскурит тук в приятное благоухание Господу,
7 чтоб они впредь не приносили жертв своих идолам, за которыми блудно ходят они. Сие да будет для них постановлением вечным в роды их.
8 Еще скажи им: если кто из дома Израилева и из пришельцев, которые живут между вами, приносит всесожжение или жертву
9 и не приведет ко входу скинии собрания, чтобы совершить ее Господу, то истребится человек тот из народа своего.
10 Если кто из дома Израилева и из пришельцев, которые живут между вами, будет есть какую-нибудь кровь, то обращу лице Мое на душу того, кто будет есть кровь, и истреблю ее из народа ее,
11 потому что душа тела в крови, и Я назначил ее вам для жертвенника, чтобы очищать души ваши, ибо кровь сия душу очищает;
12 потому Я и сказал сынам Израилевым: ни одна душа из вас не должна есть крови, и пришлец, живущий между вами, не должен есть крови.
13 Если кто из сынов Израилевых и из пришельцев, живущих между вами, на ловле поймает зверя или птицу, которую можно есть, то он должен дать вытечь крови ее и покрыть ее землею,
14 ибо душа всякого тела есть кровь его, она душа его; потому Я сказал сынам Израилевым: не ешьте крови ни из какого тела, потому что душа всякого тела есть кровь его: всякий, кто будет есть ее, истребится.
15 И всякий, кто будет есть мертвечину или растерзанное зверем, туземец или пришлец, должен вымыть одежды свои и омыться водою, и нечист будет до вечера, а потом будет чист;
16 если же не вымоет [одежд своих] и не омоет тела своего, то понесет на себе беззаконие свое.

18

1 И сказал Господь Моисею, говоря:
2 объяви сынам Израилевым и скажи им: Я Господь, Бог ваш.
3 По делам земли Египетской, в которой вы жили, не поступайте, и по делам земли Ханаанской, в которую Я веду вас, не поступайте, и по установлениям их не ходите:
4 Мои законы исполняйте и Мои постановления соблюдайте, поступая по ним. Я Господь, Бог ваш.
5 Соблюдайте постановления Мои и законы Мои, которые исполняя, человек будет жив. Я Господь [Бог ваш].
6 Никто ни к какой родственнице по плоти не должен приближаться с тем, чтобы открыть наготу. Я Господь.
7 Наготы отца твоего и наготы матери твоей не открывай: она мать твоя, не открывай наготы ее.
8 Наготы жены отца твоего не открывай: это нагота отца твоего.
9 Наготы сестры твоей, дочери отца твоего или дочери матери твоей, родившейся в доме или вне дома, не открывай наготы их.
10 Наготы дочери сына твоего или дочери дочери твоей, не открывай наготы их, ибо они твоя нагота.
11 Наготы дочери жены отца твоего, родившейся от отца твоего, она сестра твоя [по отцу], не открывай наготы ее.
12 Наготы сестры отца твоего не открывай, она единокровная отцу твоему.
13 Наготы сестры матери твоей не открывай, ибо она единокровная матери твоей.
14 Наготы брата отца твоего не открывай и к жене его не приближайся: она тетка твоя.
15 Наготы невестки твоей не открывай: она жена сына твоего, не открывай наготы ее.
16 Наготы жены брата твоего не открывай, это нагота брата твоего.
17 Наготы жены и дочери ее не открывай; дочери сына ее и дочери дочери ее не бери, чтоб открыть наготу их, они единокровные ее; это беззаконие.
18 Не бери жены вместе с сестрою ее, чтобы сделать ее соперницею, чтоб открыть наготу ее при ней, при жизни ее.
19 И к жене во время очищения нечистот ее не приближайся, чтоб открыть наготу ее.
20 И с женою ближнего твоего не ложись, чтобы излить семя и оскверниться с нею.
21 Из детей твоих не отдавай на служение Молоху и не бесчести имени Бога твоего. Я Господь.
22 Не ложись с мужчиною, как с женщиною: это мерзость.
23 И ни с каким скотом не ложись, чтоб излить [семя] и оскверниться от него; и женщина не должна становиться пред скотом для совокупления с ним: это гнусно.
24 Не оскверняйте себя ничем этим, ибо всем этим осквернили себя народы, которых Я прогоняю от вас:
25 и осквернилась земля, и Я воззрел на беззаконие ее, и свергнула с себя земля живущих на ней.
26 А вы соблюдайте постановления Мои и законы Мои и не делайте всех этих мерзостей, ни туземец, ни пришлец, живущий между вами,
27 ибо все эти мерзости делали люди сей земли, что пред вами, и осквернилась земля;
28 чтоб и вас не свергнула с себя земля, когда вы станете осквернять ее, как она свергнула народы, бывшие прежде вас;
29 ибо если кто будет делать все эти мерзости, то души делающих это истреблены будут из народа своего.
30 Итак соблюдайте повеления Мои, чтобы не поступать по гнусным обычаям, по которым поступали прежде вас, и чтобы не оскверняться ими. Я Господь, Бог ваш.

19

1 И сказал Господь Моисею, говоря:
2 объяви всему обществу сынов Израилевых и скажи им: святы будьте, ибо свят Я Господь, Бог ваш.
3 Бойтесь каждый матери своей и отца своего и субботы Мои храните. Я Господь, Бог ваш.
4 Не обращайтесь к идолам и богов литых не делайте себе. Я Господь, Бог ваш.
5 Когда будете приносить Господу жертву мирную, то приносите ее, чтобы приобрести себе благоволение:
6 в день жертвоприношения вашего и на другой день должно есть ее, а оставшееся к третьему дню должно сжечь на огне;
7 если же кто станет есть ее на третий день, это гнусно, это не будет благоприятно;
8 кто станет есть ее, тот понесет на себе грех, ибо он осквернил святыню Господню, и истребится душа та из народа своего.
9 Когда будете жать жатву на земле вашей, не дожинай до края поля твоего, и оставшегося от жатвы твоей не подбирай,
10 и виноградника твоего не обирай дочиста, и попадавших ягод в винограднике не подбирай; оставь это бедному и пришельцу. Я Господь, Бог ваш.
11 Не крадите, не лгите и не обманывайте друг друга.
12 Не клянитесь именем Моим во лжи, и не бесчести имени Бога твоего. Я Господь [Бог ваш].
13 Не обижай ближнего твоего и не грабительствуй. Плата наемнику не должна оставаться у тебя до утра.
14 Не злословь глухого и пред слепым не клади ничего, чтобы преткнуться ему; бойся [Господа] Бога твоего. Я Господь [Бог ваш].
15 Не делайте неправды на суде; не будь лицеприятен к нищему и не угождай лицу великого; по правде суди ближнего твоего.
16 Не ходи переносчиком в народе твоем и не восставай на жизнь ближнего твоего. Я Господь [Бог ваш].
17 Не враждуй на брата твоего в сердце твоем; обличи ближнего твоего, и не понесешь за него греха.
18 Не мсти и не имей злобы на сынов народа твоего, но люби ближнего твоего, как самого себя. Я Господь [Бог ваш].
19 Уставы Мои соблюдайте; скота твоего не своди с иною породою; поля твоего не засевай двумя родами семян; в одежду из разнородных нитей, из шерсти и льна, не одевайся.
20 Если кто переспит с женщиною, а она раба, обрученная мужу, но еще не выкупленная, или свобода еще не дана ей, то должно наказать их, но не смертью, потому что она несвободная:
21 пусть приведет он Господу ко входу скинии собрания жертву повинности, овна в жертву повинности своей;
22 и очистит его священник овном повинности пред Господом от греха, которым он согрешил, и прощен будет ему грех, которым он согрешил.
23 Когда придете в землю, [которую Господь Бог даст вам,] и посадите какое-либо плодовое дерево, то плоды его почитайте за необрезанные: три года должно почитать их за необрезанные, не должно есть их;
24 а в четвертый год все плоды его должны быть посвящены для празднеств Господних;
25 в пятый же год вы можете есть плоды его и собирать себе все произведения его. Я Господь, Бог ваш.
26 Не ешьте с кровью; не ворожите и не гадайте.
27 Не стригите головы вашей кругом, и не порти края бороды твоей.
28 Ради умершего не делайте нарезов на теле вашем и не накалывайте на себе письмен. Я Господь [Бог ваш].
29 Не оскверняй дочери твоей, допуская ее до блуда, чтобы не блудодействовала земля и не наполнилась земля развратом.
30 Субботы Мои храните и святилище Мое чтите. Я Господь.
31 Не обращайтесь к вызывающим мертвых, и к волшебникам не ходите, и не доводите себя до осквернения от них. Я Господь, Бог ваш.
32 Пред лицем седого вставай и почитай лице старца, и бойся [Господа] Бога твоего. Я Господь [Бог ваш].
33 Когда поселится пришлец в земле вашей, не притесняйте его:
34 пришлец, поселившийся у вас, да будет для вас то же, что туземец ваш; люби его, как себя; ибо и вы были пришельцами в земле Египетской. Я Господь, Бог ваш.
35 Не делайте неправды в суде, в мере, в весе и в измерении:
36 да будут у вас весы верные, гири верные, ефа верная и гин верный. Я Господь, Бог ваш, Который вывел вас из земли Египетской.
37 Соблюдайте все уставы Мои и все законы Мои и исполняйте их. Я Господь [Бог ваш].

20

1 И сказал Господь Моисею, говоря:
2 скажи сие сынам Израилевым: кто из сынов Израилевых и из пришельцев, живущих между Израильтянами, даст из детей своих Молоху, тот да будет предан смерти: народ земли да побьет его камнями;
3 и Я обращу лице Мое на человека того и истреблю его из народа его за то, что он дал из детей своих Молоху, чтоб осквернить святилище Мое и обесчестить святое имя Мое;
4 и если народ земли не обратит очей своих на человека того, когда он даст из детей своих Молоху, и не умертвит его,
5 то Я обращу лице Мое на человека того и на род его и истреблю его из народа его, и всех блудящих по следам его, чтобы блудно ходить вслед Молоха.
6 И если какая душа обратится к вызывающим мертвых и к волшебникам, чтобы блудно ходить вслед их, то Я обращу лице Мое на ту душу и истреблю ее из народа ее.
7 Освящайте себя и будьте святы, ибо Я Господь, Бог ваш, [свят].
8 Соблюдайте постановления Мои и исполняйте их, ибо Я Господь, освящающий вас.
9 Кто будет злословить отца своего или мать свою, тот да будет предан смерти; отца своего и мать свою он злословил: кровь его на нем.
10 Если кто будет прелюбодействовать с женой замужнею, если кто будет прелюбодействовать с женою ближнего своего, — да будут преданы смерти и прелюбодей и прелюбодейка.
11 Кто ляжет с женою отца своего, тот открыл наготу отца своего: оба они да будут преданы смерти, кровь их на них.
12 Если кто ляжет с невесткою своею, то оба они да будут преданы смерти: мерзость сделали они, кровь их на них.
13 Если кто ляжет с мужчиною, как с женщиною, то оба они сделали мерзость: да будут преданы смерти, кровь их на них.
14 Если кто возьмет себе жену и мать ее: это беззаконие; на огне должно сжечь его и их, чтобы не было беззакония между вами.
15 Кто смесится со скотиною, того предать смерти, и скотину убейте.
16 Если женщина пойдет к какой-нибудь скотине, чтобы совокупиться с нею, то убей женщину и скотину: да будут они преданы смерти, кровь их на них.
17 Если кто возьмет сестру свою, дочь отца своего или дочь матери своей, и увидит наготу ее, и она увидит наготу его: это срам, да будут они истреблены пред глазами сынов народа своего; он открыл наготу сестры своей: грех свой понесет он.
18 Если кто ляжет с женою во время болезни кровоочищения и откроет наготу ее, то он обнажил истечения ее, и она открыла течение кровей своих: оба они да будут истреблены из народа своего.
19 Наготы сестры матери твоей и сестры отца твоего не открывай, ибо таковой обнажает плоть свою: грех свой понесут они.
20 Кто ляжет с теткою своею, тот открыл наготу дяди своего; грех свой понесут они, бездетными умрут.
21 Если кто возьмет жену брата своего: это гнусно; он открыл наготу брата своего, бездетны будут они.
22 Соблюдайте все уставы Мои и все законы Мои и исполняйте их, — и не свергнет вас с себя земля, в которую Я веду вас жить.
23 Не поступайте по обычаям народа, который Я прогоняю от вас; ибо они всё это делали, и Я вознегодовал на них,
24 и сказал Я вам: вы владейте землею их, и вам отдаю в наследие землю, в которой течет молоко и мед. Я Господь, Бог ваш, Который отделил вас от всех народов.
25 Отличайте скот чистый от нечистого и птицу чистую от нечистой и не оскверняйте душ ваших скотом и птицею и всем пресмыкающимся по земле, что отличил Я, как нечистое.
26 Будьте предо Мною святы, ибо Я свят Господь [Бог ваш], и Я отделил вас от народов, чтобы вы были Мои.
27 Мужчина ли или женщина, если будут они вызывать мертвых или волхвовать, да будут преданы смерти: камнями должно побить их, кровь их на них.

21

1 И сказал Господь Моисею: объяви священникам, сынам Аароновым, и скажи им: да не оскверняют себя прикосновением к умершему из народа своего;
2 только к ближнему родственнику своему, к матери своей и к отцу своему, к сыну своему и дочери своей, к брату своему
3 и к сестре своей, девице, живущей при нем и не бывшей замужем, можно ему прикасаться, не оскверняя себя;
4 и прикосновением к кому бы то ни было в народе своем не должен он осквернять себя, чтобы не сделаться нечистым.
5 Они не должны брить головы своей и подстригать края бороды своей и делать нарезы на теле своем.
6 Они должны быть святы Богу своему и не должны бесчестить имени Бога своего, ибо они приносят жертвы Господу, хлеб Богу своему, и потому должны быть святы.
7 Они не должны брать за себя блудницу и опороченную, не должны брать и жену, отверженную мужем своим, ибо они святы [Господу] Богу своему.
8 Святи его, ибо он приносит хлеб [Господу] Богу твоему: да будет он у тебя свят, ибо свят Я Господь, освящающий вас.
9 Если дочь священника осквернит себя блудодеянием, то она бесчестит отца своего; огнем должно сжечь ее.
10 Великий же священник из братьев своих, на голову которого возлит елей помазания, и который освящен, чтобы облачаться в священные одежды, не должен обнажать головы своей и раздирать одежд своих;
11 и ни к какому умершему не должен он приступать: даже прикосновением к умершему отцу своему и матери своей он не должен осквернять себя.
12 И от святилища он не должен отходить и бесчестить святилище Бога своего, ибо освящение елеем помазания Бога его на нем. Я Господь.
13 В жену он должен брать девицу [из народа своего]:
14 вдову, или отверженную, или опороченную, [или] блудницу, не должен он брать, но девицу из народа своего должен он брать в жену;
15 он не должен порочить семени своего в народе своем, ибо Я Господь [Бог], освящающий его.
16 И сказал Господь Моисею, говоря:
17 скажи Аарону: никто из семени твоего во все роды их, у которого на теле будет недостаток, не должен приступать, чтобы приносить хлеб Богу своему;
18 никто, у кого на теле есть недостаток, не должен приступать, ни слепой, ни хромой, ни уродливый,
19 ни такой, у которого переломлена нога или переломлена рука,
20 ни горбатый, ни с сухим членом, ни с бельмом на глазу, ни коростовый, ни паршивый, ни с поврежденными ятрами;
21 ни один человек из семени Аарона священника, у которого на теле есть недостаток, не должен приступать, чтобы приносить жертвы Господу; недостаток на нем, поэтому не должен он приступать, чтобы приносить хлеб Богу своему;
22 хлеб Бога своего из великих святынь и из святынь он может есть;
23 но к завесе не должен он приходить и к жертвеннику не должен приступать, потому что недостаток на нем: не должен он бесчестить святилища Моего, ибо Я Господь, освящающий их.
24 И объявил это Моисей Аарону и сынам его и всем сынам Израилевым.

22

1 И сказал Господь Моисею, говоря:
2 скажи Аарону и сынам его, чтоб они осторожно поступали со святынями сынов Израилевых и не бесчестили святаго имени Моего в том, что они посвящают Мне. Я Господь.
3 Скажи им: если кто из всего потомства вашего в роды ваши, имея на себе нечистоту, приступит к святыням, которые посвящают сыны Израилевы Господу, то истребится душа та от лица Моего. Я Господь [Бог ваш].
4 Кто из семени Ааронова прокажен, или имеет истечение, тот не должен есть святынь, пока не очистится; и кто прикоснется к чему— нибудь нечистому от мертвого, или у кого случится излияние семени,
5 или кто прикоснется к какому-нибудь гаду, от которого он сделается нечист, или к человеку, от которого он сделается нечист какою бы то ни было нечистотою, —
6 тот, прикоснувшийся к сему, нечист будет до вечера и не должен есть святынь, прежде нежели омоет тело свое водою;
7 но когда зайдет солнце и он очистится, тогда может он есть святыни, ибо это его пища.
8 Мертвечины и звероядины он не должен есть, чтобы не оскверниться этим. Я Господь.
9 Да соблюдают они повеления Мои, чтобы не понести на себе греха и не умереть в нем, когда нарушат сие. Я Господь [Бог], освящающий их.
10 Никто посторонний не должен есть святыни; поселившийся у священника и наемник не должен есть святыни;
11 если же священник купит себе человека за серебро, то сей может есть оную; также и домочадцы его могут есть хлеб его.
12 Если дочь священника выйдет в замужество за постороннего, то она не должна есть приносимых святынь;
13 когда же дочь священника будет вдова, или разведенная, и детей нет у нее, и возвратится в дом отца своего, как была в юности своей, тогда она может есть хлеб отца своего; а посторонний никто не должен есть его.
14 Кто по ошибке съест что-нибудь из святыни, тот должен отдать священнику святыню и приложить к ней пятую ее долю.
15 Священники сами не должны порочить святыни сынов Израилевых, которые они приносят Господу,
16 и не должны навлекать на себя вину в преступлении, когда будут есть святыни свои, ибо Я Господь, освящающий их.
17 И сказал Господь Моисею, говоря:
18 объяви Аарону и сынам его и всем сынам Израилевым и скажи им: если кто из дома Израилева, или из пришельцев, [поселившихся] между Израильтянами, по обету ли какому, или по усердию приносит жертву свою, которую приносят Господу во всесожжение,
19 то, чтобы сим приобрести благоволение от Бога, жертва должна быть без порока, мужеского пола, из крупного скота, из овец и из коз;
20 никакого животного, на котором есть порок, не приносите [Господу], ибо это не приобретет вам благоволения.
21 И если кто приносит мирную жертву Господу, исполняя обет, или по усердию, [или в праздники ваши,] из крупного скота или из мелкого, то жертва должна быть без порока, чтоб быть угодною Богу: никакого порока не должно быть на ней;
22 животного слепого, или поврежденного, или уродливого, или больного, или коростового, или паршивого, таких не приносите Господу и в жертву не давайте их на жертвенник Господень;
23 тельца и агнца с членами, несоразмерно длинными или короткими, в жертву усердия принести можешь; а если по обету, то это не угодно будет Богу;
24 животного, у которого ятра раздавлены, разбиты, оторваны или вырезаны, не приносите Господу и в земле вашей не делайте сего;
25 и из рук иноземцев не приносите всех таковых животных в дар Богу вашему, потому что на них повреждение, порок на них: не приобретут они вам благоволения.
26 И сказал Господь Моисею, говоря:
27 когда родится теленок, или ягненок, или козленок, то семь дней он должен пробыть при матери своей, а от восьмого дня и далее будет благоугоден для приношения в жертву Господу;
28 но ни коровы, ни овцы не заколайте в один день с порождением ее.
29 Если приносите Господу жертву благодарения, то приносите ее так, чтоб она приобрела вам благоволение;
30 в тот же день должно съесть ее, не оставляйте от нее до утра. Я Господь.
31 И соблюдайте заповеди Мои и исполняйте их. Я Господь.
32 Не бесчестите святого имени Моего, чтоб Я был святим среди сынов Израилевых. Я Господь, освящающий вас,
33 Который вывел вас из земли Египетской, чтоб быть вашим Богом. Я Господь.

23

1 И сказал Господь Моисею, говоря:
2 объяви сынам Израилевым и скажи им о праздниках Господних, в которые должно созывать священные собрания. Вот праздники Мои:
3 шесть дней можно делать дела, а в седьмой день суббота покоя, священное собрание; никакого дела не делайте; это суббота Господня во всех жилищах ваших.
4 Вот праздники Господни, священные собрания, которые вы должны созывать в свое время:
5 в первый месяц, в четырнадцатый [день] месяца вечером Пасха Господня;
6 и в пятнадцатый день того же месяца праздник опресноков Господу; семь дней ешьте опресноки;
7 в первый день да будет у вас священное собрание; никакой работы не работайте;
8 и в течение семи дней приносите жертвы Господу; в седьмой день также священное собрание; никакой работы не работайте.
9 И сказал Господь Моисею, говоря:
10 объяви сынам Израилевым и скажи им: когда придете в землю, которую Я даю вам, и будете жать на ней жатву, то принесите первый сноп жатвы вашей к священнику;
11 он вознесет этот сноп пред Господом, чтобы вам приобрести благоволение; на другой день праздника вознесет его священник;
12 и в день возношения снопа принесите во всесожжение Господу агнца однолетнего, без порока,
13 и с ним хлебного приношения две десятых части ефы пшеничной муки, смешанной с елеем, в жертву Господу, в приятное благоухание, и возлияния к нему четверть гина вина;
14 никакого нового хлеба, ни сушеных зерен, ни зерен сырых не ешьте до того дня, в который принесете приношения Богу вашему: это вечное постановление в роды ваши во всех жилищах ваших.
15 Отсчитайте себе от первого дня после праздника, от того дня, в который приносите сноп потрясания, семь полных недель,
16 до первого дня после седьмой недели отсчитайте пятьдесят дней, и тогда принесите новое хлебное приношение Господу:
17 от жилищ ваших приносите два хлеба возношения, которые должны состоять из двух десятых частей ефы пшеничной муки и должны быть испечены кислые, как первый плод Господу;
18 вместе с хлебами представьте семь агнцев без порока, однолетних, и из крупного скота одного тельца и двух овнов [без порока]; да будет это во всесожжение Господу, и хлебное приношение и возлияние к ним, в жертву, в приятное благоухание Господу.
19 Приготовьте также из стада коз одного козла в жертву за грех и двух однолетних агнцев в жертву мирную [вместе с хлебом первого плода];
20 священник должен принести это, потрясая пред Господом, вместе с потрясаемыми хлебами первого плода и с двумя агнцами, и это будет святынею Господу; священнику, [который приносит, это принадлежит];
21 и созывайте народ в сей день, священное собрание да будет у вас, никакой работы не работайте: это постановление вечное во всех жилищах ваших в роды ваши.
22 Когда будете жать жатву на земле вашей, не дожинай до края поля твоего, когда жнешь, и оставшегося от жатвы твоей не подбирай; бедному и пришельцу оставь это. Я Господь, Бог ваш.
23 И сказал Господь Моисею, говоря:
24 скажи сынам Израилевым: в седьмой месяц, в первый [день] месяца да будет у вас покой, праздник труб, священное собрание [да будет у вас];
25 никакой работы не работайте и приносите жертву Господу.
26 И сказал Господь Моисею, говоря:
27 также в девятый [день] седьмого месяца сего, день очищения, да будет у вас священное собрание; смиряйте души ваши и приносите жертву Господу;
28 никакого дела не делайте в день сей, ибо это день очищения, дабы очистить вас пред лицем Господа, Бога вашего;
29 а всякая душа, которая не смирит себя в этот день, истребится из народа своего;
30 и если какая душа будет делать какое-нибудь дело в день сей, Я истреблю ту душу из народа ее;
31 никакого дела не делайте: это постановление вечное в роды ваши, во всех жилищах ваших;
32 это для вас суббота покоя, и смиряйте души ваши, с вечера девятого [дня] месяца; от вечера до вечера [десятого дня месяца] празднуйте субботу вашу.
33 И сказал Господь Моисею, говоря:
34 скажи сынам Израилевым: с пятнадцатого дня того же седьмого месяца праздник кущей, семь дней Господу;
35 в первый день священное собрание, никакой работы не работайте;
36 в течение семи дней приносите жертву Господу; в восьмой день священное собрание да будет у вас, и приносите жертву Господу: это отдание праздника, никакой работы не работайте.
37 Вот праздники Господни, в которые должно созывать священные собрания, чтобы приносить в жертву Господу всесожжение, хлебное приношение, заколаемые жертвы и возлияния, каждое в свой день,
38 кроме суббот Господних и кроме даров ваших, и кроме всех обетов ваших и кроме всего приносимого по усердию вашему, что вы даете Господу.
39 А в пятнадцатый день седьмого месяца, когда вы собираете произведения земли, празднуйте праздник Господень семь дней: в первый день покой и в восьмой день покой;
40 в первый день возьмите себе ветви красивых дерев, ветви пальмовые и ветви дерев широколиственных и верб речных, и веселитесь пред Господом Богом вашим семь дней;
41 и празднуйте этот праздник Господень семь дней в году: это постановление вечное в роды ваши; в седьмой месяц празднуйте его;
42 в кущах живите семь дней; всякий туземец Израильтянин должен жить в кущах,
43 чтобы знали роды ваши, что в кущах поселил Я сынов Израилевых, когда вывел их из земли Египетской. Я Господь, Бог ваш.
44 И объявил Моисей сынам Израилевым о праздниках Господних.

24

1 И сказал Господь Моисею, говоря:
2 прикажи сынам Израилевым, чтоб они принесли тебе елея чистого, выбитого, для освещения, чтобы непрестанно горел светильник;
3 вне завесы ковчега откровения в скинии собрания Аарон [и сыны его] должны ставить оный пред Господом от вечера до утра всегда: это вечное постановление в роды ваши;
4 на подсвечнике чистом должны они ставить светильник пред Господом всегда.
5 И возьми пшеничной муки и испеки из нее двенадцать хлебов; в каждом хлебе должны быть две десятых ефы;
6 и положи их в два ряда, по шести в ряд, на чистом столе пред Господом;
7 и положи на [каждый] ряд чистого ливана [и соли], и будет это при хлебе, в память, в жертву Господу;
8 в каждый день субботы постоянно должно полагать их пред Господом от сынов Израилевых: это завет вечный;
9 они будут принадлежать Аарону и сынам его, которые будут есть их на святом месте, ибо это великая святыня для них из жертв Господних: это постановление вечное.
10 И вышел сын одной Израильтянки, родившейся от Египтянина, к сынам Израилевым, и поссорился в стане сын Израильтянки с Израильтянином;
11 хулил сын Израильтянки имя [Господне] и злословил. И привели его к Моисею [имя же матери его Саломиф, дочь Давриина, из племени Данова];
12 и посадили его под стражу, доколе не будет объявлена им воля Господня.
13 И сказал Господь Моисею, говоря:
14 выведи злословившего вон из стана, и все слышавшие пусть положат руки свои на голову его, и все общество побьет его камнями;
15 и сынам Израилевым скажи: кто будет злословить Бога своего, тот понесет грех свой;
16 и хулитель имени Господня должен умереть, камнями побьет его все общество: пришлец ли, туземец ли станет хулить имя [Господне], предан будет смерти.
17 Кто убьет какого-либо человека, тот предан будет смерти.
18 Кто убьет скотину, должен заплатить за нее, скотину за скотину.
19 Кто сделает повреждение на теле ближнего своего, тому должно сделать то же, что он сделал:
20 перелом за перелом, око за око, зуб за зуб; как он сделал повреждение на теле человека, так и ему должно сделать.
21 Кто убьет скотину, должен заплатить за нее; а кто убьет человека, того должно предать смерти.
22 Один суд должен быть у вас, как для пришельца, так и для туземца; ибо Я Господь, Бог ваш.
23 И сказал Моисей сынам Израилевым; и вывели злословившего вон из стана, и побили его камнями, и сделали сыны Израилевы, как повелел Господь Моисею.

25

1 И сказал Господь Моисею на горе Синае, говоря:
2 объяви сынам Израилевым и скажи им: когда придете в землю, которую Я даю вам, тогда земля должна покоиться в субботу Господню;
3 шесть лет засевай поле твое и шесть лет обрезывай виноградник твой, и собирай произведения их,
4 а в седьмой год да будет суббота покоя земли, суббота Господня: поля твоего не засевай и виноградника твоего не обрезывай;
5 что само вырастет на жатве твоей, не сжинай, и гроздов с необрезанных лоз твоих не снимай; да будет это год покоя земли;
6 и будет это в продолжение субботы земли всем вам в пищу, тебе и рабу твоему, и рабе твоей, и наемнику твоему, и поселенцу твоему, поселившемуся у тебя;
7 и скоту твоему и зверям, которые на земле твоей, да будут все произведения ее в пищу.
8 И насчитай себе семь субботних лет, семь раз по семи лет, чтоб было у тебя в семи субботних годах сорок девять лет;
9 и воструби трубою в седьмой месяц, в десятый [день] месяца, в день очищения вострубите трубою по всей земле вашей;
10 и освятите пятидесятый год и объявите свободу на земле всем жителям ее: да будет это у вас юбилей; и возвратитесь каждый во владение свое, и каждый возвратитесь в свое племя.
11 Пятидесятый год да будет у вас юбилей: не сейте и не жните, что само вырастет на земле, и не снимайте ягод с необрезанных лоз ее,
12 ибо это юбилей: священным да будет он для вас; с поля ешьте произведения ее.
13 В юбилейный год возвратитесь каждый во владение свое.
14 Если будешь продавать что ближнему твоему, или будешь покупать что у ближнего твоего, не обижайте друг друга;
15 по расчислению лет после юбилея ты должен покупать у ближнего твоего, и по расчислению лет дохода он должен продавать тебе;
16 если много остается лет, умножь цену; а если мало лет остается, уменьши цену, ибо известное число лет жатв он продает тебе.
17 Не обижайте один другого; бойся Бога твоего, ибо Я Господь, Бог ваш.
18 Исполняйте постановления Мои, и храните законы Мои и исполняйте их, и будете жить спокойно на земле;
19 и будет земля давать плод свой, и будете есть досыта, и будете жить спокойно на ней.
20 Если скажете: что же нам есть в седьмой год, когда мы не будем ни сеять, ни собирать произведений наших?
21 Я пошлю благословение Мое на вас в шестой год, и он принесет произведений на три года;
22 и будете сеять в восьмой год, но есть будете произведения старые до девятого года; доколе не поспеют произведения его, будете есть старое.
23 Землю не должно продавать навсегда, ибо Моя земля: вы пришельцы и поселенцы у Меня;
24 по всей земле владения вашего дозволяйте выкуп земли.
25 Если брат твой обеднеет и продаст от владения своего, то придет близкий его родственник и выкупит проданное братом его;
26 если же некому за него выкупить, но сам он будет иметь достаток и найдет, сколько нужно на выкуп,
27 то пусть он расчислит годы продажи своей и возвратит остальное тому, кому он продал, и вступит опять во владение свое;
28 если же не найдет рука его, сколько нужно возвратить ему, то проданное им останется в руках покупщика до юбилейного года, а в юбилейный год отойдет оно, и он опять вступит во владение свое.
29 Если кто продаст жилой дом в городе, огражденном стеною, то выкупить его можно до истечения года от продажи его: в течение года выкупить его можно;
30 если же не будет он выкуплен до истечения целого года, то дом, который в городе, имеющем стену, останется навсегда у купившего его в роды его, и в юбилей не отойдет от него.
31 А домы в селениях, вокруг которых нет стены, должно считать наравне с полем земли: выкупать их [всегда] можно, и в юбилей они отходят.
32 А города левитов, домы в городах владения их, левитам всегда можно выкупать;
33 а кто из левитов не выкупит, то проданный дом в городе владения их в юбилей отойдет, потому что домы в городах левитских составляют их владение среди сынов Израилевых;
34 и полей вокруг городов их продавать нельзя, потому что это вечное владение их.
35 Если брат твой обеднеет и придет в упадок у тебя, то поддержи его, пришлец ли он, или поселенец, чтоб он жил с тобою;
36 не бери от него роста и прибыли и бойся Бога твоего; [Я Господь,] чтоб жил брат твой с тобою;
37 серебра твоего не отдавай ему в рост и хлеба твоего не отдавай ему для получения прибыли.
38 Я Господь, Бог ваш, Который вывел вас из земли Египетской, чтобы дать вам землю Ханаанскую, чтоб быть вашим Богом.
39 Когда обеднеет у тебя брат твой и продан будет тебе, то не налагай на него работы рабской:
40 он должен быть у тебя как наемник, как поселенец; до юбилейного года пусть работает у тебя,
41 а тогда пусть отойдет он от тебя, сам и дети его с ним, и возвратится в племя свое, и вступит опять во владение отцов своих,
42 потому что они — Мои рабы, которых Я вывел из земли Египетской: не должно продавать их, как продают рабов;
43 не господствуй над ним с жестокостью и бойся Бога твоего.
44 А чтобы раб твой и рабыня твоя были у тебя, то покупайте себе раба и рабыню у народов, которые вокруг вас;
45 также и из детей поселенцев, поселившихся у вас, можете покупать, и из племени их, которое у вас, которое у них родилось в земле вашей, и они могут быть вашей собственностью;
46 можете передавать их в наследство и сынам вашим по себе, как имение; вечно владейте ими, как рабами. А над братьями вашими, сынами Израилевыми, друг над другом, не господствуйте с жестокостью.
47 Если пришлец или поселенец твой будет иметь достаток, а брат твой пред ним обеднеет и продастся пришельцу, поселившемуся у тебя, или кому-нибудь из племени пришельца,
48 то после продажи можно выкупить его; кто-нибудь из братьев его должен выкупить его,
49 или дядя его, или сын дяди его должен выкупить его, или кто— нибудь из родства его, из племени его, должен выкупить его; или если будет иметь достаток, сам выкупится.
50 И он должен рассчитаться с купившим его, начиная от того года, когда он продал себя, до года юбилейного, и серебро, за которое он продал себя, должно отдать ему по числу лет; как временный наемник он должен быть у него;
51 и если еще много остается лет, то по мере их он должен отдать в выкуп за себя серебро, за которое он куплен;
52 если же мало остается лет до юбилейного года, то он должен сосчитать и по мере лет отдать за себя выкуп.
53 Он должен быть у него, как наемник, во все годы; он не должен господствовать над ним с жестокостью в глазах твоих.
54 Если же он не выкупится таким образом, то в юбилейный год отойдет сам и дети его с ним,
55 потому что сыны Израилевы Мои рабы; они Мои рабы, которых Я вывел из земли Египетской. Я Господь, Бог ваш.

26

1 Не делайте себе кумиров и изваяний, и столбов не ставьте у себя, и камней с изображениями не кладите в земле вашей, чтобы кланяться пред ними, ибо Я Господь Бог ваш.
2 Субботы Мои соблюдайте и святилище Мое чтите: Я Господь.
3 Если вы будете поступать по уставам Моим и заповеди Мои будете хранить и исполнять их,
4 то Я дам вам дожди в свое время, и земля даст произрастения свои, и дерева полевые дадут плод свой;
5 и молотьба хлеба будет достигать у вас собирания винограда, собирание винограда будет достигать посева, и будете есть хлеб свой досыта, и будете жить на земле [вашей] безопасно;
6 пошлю мир на землю [вашу], ляжете, и никто вас не обеспокоит, сгоню лютых зверей с земли [вашей], и меч не пройдет по земле вашей;
7 и будете прогонять врагов ваших, и падут они пред вами от меча;
8 пятеро из вас прогонят сто, и сто из вас прогонят тьму, и падут враги ваши пред вами от меча;
9 призрю на вас [и благословлю вас], и плодородными сделаю вас, и размножу вас, и буду тверд в завете Моем с вами;
10 и будете есть старое прошлогоднее, и выбросите старое ради нового;
11 и поставлю жилище Мое среди вас, и душа Моя не возгнушается вами;
12 и буду ходить среди вас и буду вашим Богом, а вы будете Моим народом.
13 Я Господь Бог ваш, Который вывел вас из земли Египетской, чтоб вы не были там рабами, и сокрушил узы ярма вашего, и повел вас с поднятою головою.
14 Если же не послушаете Меня и не будете исполнять всех заповедей сих,
15 и если презрите Мои постановления, и если душа ваша возгнушается Моими законами, так что вы не будете исполнять всех заповедей Моих, нарушив завет Мой, —
16 то и Я поступлю с вами так: пошлю на вас ужас, чахлость и горячку, от которых истомятся глаза и измучится душа, и будете сеять семена ваши напрасно, и враги ваши съедят их;
17 обращу лице Мое на вас, и падете пред врагами вашими, и будут господствовать над вами неприятели ваши, и побежите, когда никто не гонится за вами.
18 Если и при всем том не послушаете Меня, то Я всемеро увеличу наказание за грехи ваши,
19 и сломлю гордое упорство ваше, и небо ваше сделаю, как железо, и землю вашу, как медь;
20 и напрасно будет истощаться сила ваша, и земля ваша не даст произрастений своих, и дерева земли [вашей] не дадут плодов своих.
21 Если же [после сего] пойдете против Меня и не захотите слушать Меня, то Я прибавлю вам ударов всемеро за грехи ваши:
22 пошлю на вас зверей полевых, которые лишат вас детей, истребят скот ваш и вас уменьшат, так что опустеют дороги ваши.
23 Если и после сего не исправитесь и пойдете против Меня,
24 то и Я [в ярости] пойду против вас и поражу вас всемеро за грехи ваши,
25 и наведу на вас мстительный меч в отмщение за завет; если же вы укроетесь в города ваши, то пошлю на вас язву, и преданы будете в руки врага;
26 хлеб, подкрепляющий человека, истреблю у вас; десять женщин будут печь хлеб ваш в одной печи и будут отдавать хлеб ваш весом; вы будете есть и не будете сыты.
27 Если же и после сего не послушаете Меня и пойдете против Меня,
28 то и Я в ярости пойду против вас и накажу вас всемеро за грехи ваши,
29 и будете есть плоть сынов ваших, и плоть дочерей ваших будете есть;
30 разорю высоты ваши и разрушу столбы ваши, и повергну трупы ваши на обломки идолов ваших, и возгнушается душа Моя вами;
31 города ваши сделаю пустынею, и опустошу святилища ваши, и не буду обонять приятного благоухания [жертв] ваших;
32 опустошу землю [вашу], так что изумятся о ней враги ваши, поселившиеся на ней;
33 а вас рассею между народами и обнажу вслед вас меч, и будет земля ваша пуста и города ваши разрушены.
34 Тогда удовлетворит себя земля за субботы свои во все дни запустения [своего]; когда вы будете в земле врагов ваших, тогда будет покоиться земля и удовлетворит себя за субботы свои;
35 во все дни запустения [своего] будет она покоиться, сколько ни покоилась в субботы ваши, когда вы жили на ней.
36 Оставшимся из вас пошлю в сердца робость в земле врагов их, и шум колеблющегося листа погонит их, и побегут, как от меча, и падут, когда никто не преследует,
37 и споткнутся друг на друга, как от меча, между тем как никто не преследует, и не будет у вас силы противостоять врагам вашим;
38 и погибнете между народами, и пожрет вас земля врагов ваших;
39 а оставшиеся из вас исчахнут за свои беззакония в землях врагов ваших и за беззакония отцов своих исчахнут;
40 тогда признаются они в беззаконии своем и в беззаконии отцов своих, как они совершали преступления против Меня и шли против Меня,
41 за что и Я [в ярости] шел против них и ввел их в землю врагов их; тогда покорится необрезанное сердце их, и тогда потерпят они за беззакония свои.
42 И Я вспомню завет Мой с Иаковом и завет Мой с Исааком, и завет Мой с Авраамом вспомню, и землю вспомню;
43 тогда как земля оставлена будет ими и будет удовлетворять себя за субботы свои, опустев от них, и они будут терпеть за свое беззаконие, за то, что презирали законы Мои и душа их гнушалась постановлениями Моими,
44 и тогда как они будут в земле врагов их, — Я не презрю их и не возгнушаюсь ими до того, чтоб истребить их, чтоб разрушить завет Мой с ними, ибо Я Господь, Бог их;
45 вспомню для них завет с предками, которых вывел Я из земли Египетской пред глазами народов, чтоб быть их Богом. Я Господь.
46 Вот постановления и определения и законы, которые постановил Господь между Собою и между сынами Израилевыми на горе Синае, чрез Моисея.

27

1 И сказал Господь Моисею, говоря:
2 объяви сынам Израилевым и скажи им: если кто дает обет посвятить душу Господу по оценке твоей,
3 то оценка твоя мужчине от двадцати лет до шестидесяти должна быть пятьдесят сиклей серебряных, по сиклю священному;
4 если же это женщина, то оценка твоя должна быть тридцать сиклей;
5 от пяти лет до двадцати оценка твоя мужчине должна быть двадцать сиклей, а женщине десять сиклей;
6 а от месяца до пяти лет оценка твоя мужчине должна быть пять сиклей серебра, а женщине оценка твоя три сикля серебра;
7 от шестидесяти лет и выше мужчине оценка твоя должна быть пятнадцать сиклей серебра, а женщине десять сиклей.
8 Если же он беден и не в силах отдать по оценке твоей, то пусть представят его священнику, и священник пусть оценит его: соразмерно с состоянием давшего обет пусть оценит его священник.
9 Если же то будет скот, который приносят в жертву Господу, то все, что дано Господу, должно быть свято:
10 не должно выменивать его и заменять хорошее худым, или худое хорошим; если же станет кто заменять скотину скотиною, то и она и замен ее будет святынею.
11 Если же то будет какая-нибудь скотина нечистая, которую не приносят в жертву Господу, то должно представить скотину священнику,
12 и священник оценит ее, хороша ли она, или худа, и как оценит священник, так и должно быть;
13 если же кто хочет выкупить ее, то пусть прибавит пятую долю к оценке твоей.
14 Если кто посвящает дом свой в святыню Господу, то священник должен оценить его, хорош ли он, или худ, и как оценит его священник, так и состоится;
15 если же посвятивший захочет выкупить дом свой, то пусть прибавит пятую часть серебра оценки твоей, и тогда будет его.
16 Если поле из своего владения посвятит кто Господу, то оценка твоя должна быть по мере посева: за посев хомера ячменя пятьдесят сиклей серебра;
17 если от юбилейного года посвящает кто поле свое, — должно состояться по оценке твоей;
18 если же после юбилея посвящает кто поле свое, то священник должен рассчитать серебро по мере лет, оставшихся до юбилейного года, и должно убавить из оценки твоей;
19 если же захочет выкупить поле посвятивший его, то пусть он прибавит пятую часть серебра оценки твоей, и оно останется за ним;
20 если же он не выкупит поля, и будет продано поле другому человеку, то уже нельзя выкупить:
21 поле то, когда оно в юбилей отойдет, будет святынею Господу, как бы поле заклятое; священнику достанется оно во владение.
22 А если кто посвятит Господу поле купленное, которое не из полей его владения,
23 то священник должен рассчитать ему количество оценки до юбилейного года, и должен он отдать по расчету в тот же день, как святыню Господню;
24 поле же в юбилейный год перейдет опять к тому, у кого куплено, кому принадлежит владение той земли.
25 Всякая оценка твоя должна быть по сиклю священному, двадцать гер должно быть в сикле.
26 Только первенцев из скота, которые по первенству принадлежат Господу, не должен никто посвящать: вол ли то, или мелкий скот, — Господни они.
27 Если же скот нечистый, то должно выкупить по оценке твоей и приложить к тому пятую часть; если не выкупят, то должно продать по оценке твоей.
28 Только все заклятое, что под заклятием отдает человек Господу из своей собственности, — человека ли, скотину ли, поле ли своего владения, — не продается и не выкупается: все заклятое есть великая святыня Господня;
29 все заклятое, что заклято от людей, не выкупается: оно должно быть предано смерти.
30 И всякая десятина на земле из семян земли и из плодов дерева принадлежит Господу: это святыня Господня;
31 если же кто захочет выкупить десятину свою, то пусть приложит к цене ее пятую долю.
32 И всякую десятину из крупного и мелкого скота, из всего, что проходит под жезлом десятое, должно посвящать Господу;
33 не должно разбирать, хорошее ли то, или худое, и не должно заменять его; если же кто заменит его, то и само оно и замен его будет святынею и не может быть выкуплено.
34 Вот заповеди, которые заповедал Господь Моисею для сынов Израилевых на горе Синае.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/lev.html ; быстрая - http://rusbible.ru/Лев (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Евангелие от Луки

От Луки святое благовествование

Синодальный перевод

1

1 Как уже многие начали составлять повествования о совершенно известных между нами событиях,
2 как передали нам то бывшие с самого начала очевидцами и служителями Слова,
3 то рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Феофил,
4 чтобы ты узнал твердое основание того учения, в котором был наставлен.
5 Во дни Ирода, царя Иудейского, был священник из Авиевой чреды, именем Захария, и жена его из рода Ааронова, имя ей Елисавета.
6 Оба они были праведны пред Богом, поступая по всем заповедям и уставам Господним беспорочно.
7 У них не было детей, ибо Елисавета была неплодна, и оба были уже в летах преклонных.
8 Однажды, когда он в порядке своей чреды служил пред Богом,
9 по жребию, как обыкновенно было у священников, досталось ему войти в храм Господень для каждения,
10 а все множество народа молилось вне во время каждения, —
11 тогда явился ему Ангел Господень, стоя по правую сторону жертвенника кадильного.
12 Захария, увидев его, смутился, и страх напал на него.
13 Ангел же сказал ему: не бойся, Захария, ибо услышана молитва твоя, и жена твоя Елисавета родит тебе сына, и наречешь ему имя: Иоанн;
14 и будет тебе радость и веселие, и многие о рождении его возрадуются,
15 ибо он будет велик пред Господом; не будет пить вина и сикера, и Духа Святаго исполнится еще от чрева матери своей;
16 и многих из сынов Израилевых обратит к Господу Богу их;
17 и предъидет пред Ним в духе и силе Илии, чтобы возвратить сердца отцов детям, и непокоривым образ мыслей праведников, дабы представить Господу народ приготовленный.
18 И сказал Захария Ангелу: по чему я узнаю это? ибо я стар, и жена моя в летах преклонных.
19 Ангел сказал ему в ответ: я Гавриил, предстоящий пред Богом, и послан говорить с тобою и благовестить тебе сие;
20 и вот, ты будешь молчать и не будешь иметь возможности говорить до того дня, как это сбудется, за то, что ты не поверил словам моим, которые сбудутся в свое время.
21 Между тем народ ожидал Захарию и дивился, что он медлит в храме.
22 Он же, выйдя, не мог говорить к ним; и они поняли, что он видел видение в храме; и он объяснялся с ними знаками, и оставался нем.
23 А когда окончились дни службы его, возвратился в дом свой.
24 После сих дней зачала Елисавета, жена его, и таилась пять месяцев и говорила:
25 так сотворил мне Господь во дни сии, в которые призрел на меня, чтобы снять с меня поношение между людьми.
26 В шестой же месяц послан был Ангел Гавриил от Бога в город Галилейский, называемый Назарет,
27 к Деве, обрученной мужу, именем Иосифу, из дома Давидова; имя же Деве: Мария.
28 Ангел, войдя к Ней, сказал: радуйся, Благодатная! Господь с Тобою; благословенна Ты между женами.
29 Она же, увидев его, смутилась от слов его и размышляла, что бы это было за приветствие.
30 И сказал Ей Ангел: не бойся, Мария, ибо Ты обрела благодать у Бога;
31 и вот, зачнешь во чреве, и родишь Сына, и наречешь Ему имя: Иисус.
32 Он будет велик и наречется Сыном Всевышнего, и даст Ему Господь Бог престол Давида, отца Его;
33 и будет царствовать над домом Иакова во веки, и Царству Его не будет конца.
34 Мария же сказала Ангелу: как будет это, когда Я мужа не знаю?
35 Ангел сказал Ей в ответ: Дух Святый найдет на Тебя, и сила Всевышнего осенит Тебя; посему и рождаемое Святое наречется Сыном Божиим.
36 Вот и Елисавета, родственница Твоя, называемая неплодною, и она зачала сына в старости своей, и ей уже шестой месяц,
37 ибо у Бога не останется бессильным никакое слово.
38 Тогда Мария сказала: се, Раба Господня; да будет Мне по слову твоему. И отошел от Нее Ангел.
39 Встав же Мария во дни сии, с поспешностью пошла в нагорную страну, в город Иудин,
40 и вошла в дом Захарии, и приветствовала Елисавету.
41 Когда Елисавета услышала приветствие Марии, взыграл младенец во чреве ее; и Елисавета исполнилась Святаго Духа,
42 и воскликнула громким голосом, и сказала: благословенна Ты между женами, и благословен плод чрева Твоего!
43 И откуда это мне, что пришла Матерь Господа моего ко мне?
44 Ибо когда голос приветствия Твоего дошел до слуха моего, взыграл младенец радостно во чреве моем.
45 И блаженна Уверовавшая, потому что совершится сказанное Ей от Господа.
46 И сказала Мария: величит душа Моя Господа,
47 и возрадовался дух Мой о Боге, Спасителе Моем,
48 что призрел Он на смирение Рабы Своей, ибо отныне будут ублажать Меня все роды;
49 что сотворил Мне величие Сильный, и свято имя Его;
50 и милость Его в роды родов к боящимся Его;
51 явил силу мышцы Своей; рассеял надменных помышлениями сердца их;
52 низложил сильных с престолов, и вознес смиренных;
53 алчущих исполнил благ, и богатящихся отпустил ни с чем;
54 воспринял Израиля, отрока Своего, воспомянув милость,
55 как говорил отцам нашим, к Аврааму и семени его до века.
56 Пребыла же Мария с нею около трех месяцев, и возвратилась в дом свой.
57 Елисавете же настало время родить, и она родила сына.
58 И услышали соседи и родственники ее, что возвеличил Господь милость Свою над нею, и радовались с нею.
59 В восьмой день пришли обрезать младенца и хотели назвать его, по имени отца его, Захариею.
60 На это мать его сказала: нет, а назвать его Иоанном.
61 И сказали ей: никого нет в родстве твоем, кто назывался бы сим именем.
62 И спрашивали знаками у отца его, как бы он хотел назвать его.
63 Он потребовал дощечку и написал: Иоанн имя ему. И все удивились.
64 И тотчас разрешились уста его и язык его, и он стал говорить, благословляя Бога.
65 И был страх на всех живущих вокруг них; и рассказывали обо всем этом по всей нагорной стране Иудейской.
66 Все слышавшие положили это на сердце своем и говорили: что будет младенец сей? И рука Господня была с ним.
67 И Захария, отец его, исполнился Святаго Духа и пророчествовал, говоря:
68 благословен Господь Бог Израилев, что посетил народ Свой и сотворил избавление ему,
69 и воздвиг рог спасения нам в дому Давида, отрока Своего,
70 как возвестил устами бывших от века святых пророков Своих,
71 что спасет нас от врагов наших и от руки всех ненавидящих нас;
72 сотворит милость с отцами нашими и помянет святой завет Свой,
73 клятву, которою клялся Он Аврааму, отцу нашему, дать нам,
74 небоязненно, по избавлении от руки врагов наших,
75 служить Ему в святости и правде пред Ним, во все дни жизни нашей.
76 И ты, младенец, наречешься пророком Всевышнего, ибо предъидешь пред лицем Господа приготовить пути Ему,
77 дать уразуметь народу Его спасение в прощении грехов их,
78 по благоутробному милосердию Бога нашего, которым посетил нас Восток свыше,
79 просветить сидящих во тьме и тени смертной, направить ноги наши на путь мира.
80 Младенец же возрастал и укреплялся духом, и был в пустынях до дня явления своего Израилю.

2

1 В те дни вышло от кесаря Августа повеление сделать перепись по всей земле.
2 Эта перепись была первая в правление Квириния Сириею.
3 И пошли все записываться, каждый в свой город.
4 Пошел также и Иосиф из Галилеи, из города Назарета, в Иудею, в город Давидов, называемый Вифлеем, потому что он был из дома и рода Давидова,
5 записаться с Мариею, обрученною ему женою, которая была беременна.
6 Когда же они были там, наступило время родить Ей;
7 и родила Сына своего Первенца, и спеленала Его, и положила Его в ясли, потому что не было им места в гостинице.
8 В той стране были на поле пастухи, которые содержали ночную стражу у стада своего.
9 Вдруг предстал им Ангел Господень, и слава Господня осияла их; и убоялись страхом великим.
10 И сказал им Ангел: не бойтесь; я возвещаю вам великую радость, которая будет всем людям:
11 ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь;
12 и вот вам знак: вы найдете Младенца в пеленах, лежащего в яслях.
13 И внезапно явилось с Ангелом многочисленное воинство небесное, славящее Бога и взывающее:
14 слава в вышних Богу, и на земле мир, в человеках благоволение!
15 Когда Ангелы отошли от них на небо, пастухи сказали друг другу: пойдем в Вифлеем и посмотрим, что там случилось, о чем возвестил нам Господь.
16 И, поспешив, пришли и нашли Марию и Иосифа, и Младенца, лежащего в яслях.
17 Увидев же, рассказали о том, что было возвещено им о Младенце Сем.
18 И все слышавшие дивились тому, что рассказывали им пастухи.
19 А Мария сохраняла все слова сии, слагая в сердце Своем.
20 И возвратились пастухи, славя и хваля Бога за все то, что слышали и видели, как им сказано было.
21 По прошествии восьми дней, когда надлежало обрезать Младенца, дали Ему имя Иисус, нареченное Ангелом прежде зачатия Его во чреве.
22 А когда исполнились дни очищения их по закону Моисееву, принесли Его в Иерусалим, чтобы представить пред Господа,
23 как предписано в законе Господнем, чтобы всякий младенец мужеского пола, разверзающий ложесна, был посвящен Господу,
24 и чтобы принести в жертву, по реченному в законе Господнем, две горлицы или двух птенцов голубиных.
25 Тогда был в Иерусалиме человек, именем Симеон. Он был муж праведный и благочестивый, чающий утешения Израилева; и Дух Святый был на нем.
26 Ему было предсказано Духом Святым, что он не увидит смерти, доколе не увидит Христа Господня.
27 И пришел он по вдохновению в храм. И, когда родители принесли Младенца Иисуса, чтобы совершить над Ним законный обряд,
28 он взял Его на руки, благословил Бога и сказал:
29 Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром,
30 ибо видели очи мои спасение Твое,
31 которое Ты уготовал пред лицем всех народов,
32 свет к просвещению язычников и славу народа Твоего Израиля.
33 Иосиф же и Матерь Его дивились сказанному о Нем.
34 И благословил их Симеон и сказал Марии, Матери Его: се, лежит Сей на падение и на восстание многих в Израиле и в предмет пререканий, —
35 и Тебе Самой оружие пройдет душу, — да откроются помышления многих сердец.
36 Тут была также Анна пророчица, дочь Фануилова, от колена Асирова, достигшая глубокой старости, прожив с мужем от девства своего семь лет,
37 вдова лет восьмидесяти четырех, которая не отходила от храма, постом и молитвою служа Богу день и ночь.
38 И она в то время, подойдя, славила Господа и говорила о Нем всем, ожидавшим избавления в Иерусалиме.
39 И когда они совершили все по закону Господню, возвратились в Галилею, в город свой Назарет.
40 Младенец же возрастал и укреплялся духом, исполняясь премудрости, и благодать Божия была на Нем.
41 Каждый год родители Его ходили в Иерусалим на праздник Пасхи.
42 И когда Он был двенадцати лет, пришли они также по обычаю в Иерусалим на праздник.
43 Когда же, по окончании дней праздника, возвращались, остался Отрок Иисус в Иерусалиме; и не заметили того Иосиф и Матерь Его,
44 но думали, что Он идет с другими. Пройдя же дневной путь, стали искать Его между родственниками и знакомыми
45 и, не найдя Его, возвратились в Иерусалим, ища Его.
46 Через три дня нашли Его в храме, сидящего посреди учителей, слушающего их и спрашивающего их;
47 все слушавшие Его дивились разуму и ответам Его.
48 И, увидев Его, удивились; и Матерь Его сказала Ему: Чадо! что Ты сделал с нами? Вот, отец Твой и Я с великою скорбью искали Тебя.
49 Он сказал им: зачем было вам искать Меня? или вы не знали, что Мне должно быть в том, что принадлежит Отцу Моему?
50 Но они не поняли сказанных Им слов.
51 И Он пошел с ними и пришел в Назарет; и был в повиновении у них. И Матерь Его сохраняла все слова сии в сердце Своем.
52 Иисус же преуспевал в премудрости и возрасте и в любви у Бога и человеков.

3

1 В пятнадцатый же год правления Тиверия кесаря, когда Понтий Пилат начальствовал в Иудее, Ирод был четвертовластником в Галилее, Филипп, брат его, четвертовластником в Итурее и Трахонитской области, а Лисаний четвертовластником в Авилинее,
2 при первосвященниках Анне и Каиафе, был глагол Божий к Иоанну, сыну Захарии, в пустыне.
3 И он проходил по всей окрестной стране Иорданской, проповедуя крещение покаяния для прощения грехов,
4 как написано в книге слов пророка Исаии, который говорит: глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему;
5 всякий дол да наполнится, и всякая гора и холм да понизятся, кривизны выпрямятся и неровные пути сделаются гладкими;
6 и узрит всякая плоть спасение Божие.
7 Иоанн приходившему креститься от него народу говорил: порождения ехиднины! кто внушил вам бежать от будущего гнева?
8 Сотворите же достойные плоды покаяния и не думайте говорить в себе: отец у нас Авраам, ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму.
9 Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь.
10 И спрашивал его народ: что же нам делать?
11 Он сказал им в ответ: у кого две одежды, тот дай неимущему, и у кого есть пища, делай то же.
12 Пришли и мытари креститься, и сказали ему: учитель! что нам делать?
13 Он отвечал им: ничего не требуйте более определенного вам.
14 Спрашивали его также и воины: а нам что делать? И сказал им: никого не обижайте, не клевещите, и довольствуйтесь своим жалованьем.
15 Когда же народ был в ожидании, и все помышляли в сердцах своих об Иоанне, не Христос ли он, —
16 Иоанн всем отвечал: я крещу вас водою, но идет Сильнейший меня, у Которого я недостоин развязать ремень обуви; Он будет крестить вас Духом Святым и огнем.
17 Лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу в житницу Свою, а солому сожжет огнем неугасимым.
18 Многое и другое благовествовал он народу, поучая его.
19 Ирод же четвертовластник, обличаемый от него за Иродиаду, жену брата своего, и за все, что сделал Ирод худого,
20 прибавил ко всему прочему и то, что заключил Иоанна в темницу.
21 Когда же крестился весь народ, и Иисус, крестившись, молился: отверзлось небо,
22 и Дух Святый нисшел на Него в телесном виде, как голубь, и был глас с небес, глаголющий: Ты Сын Мой Возлюбленный; в Тебе Мое благоволение!
23 Иисус, начиная Свое служение, был лет тридцати, и был, как думали, Сын Иосифов, Илиев,
24 Матфатов, Левиин, Мелхиев, Ианнаев, Иосифов,
25 Маттафиев, Амосов, Наумов, Еслимов, Наггеев,
26 Маафов, Маттафиев, Семеиев, Иосифов, Иудин,
27 Иоаннанов, Рисаев, Зоровавелев, Салафиилев, Нириев,
28 Мелхиев, Аддиев, Косамов, Елмодамов, Иров,
29 Иосиев, Елиезеров, Иоримов, Матфатов, Левиин,
30 Симеонов, Иудин, Иосифов, Ионанов, Елиакимов,
31 Мелеаев, Маинанов, Маттафаев, Нафанов, Давидов,
32 Иессеев, Овидов, Воозов, Салмонов, Наассонов,
33 Аминадавов, Арамов, Есромов, Фаресов, Иудин,
34 Иаковлев, Исааков, Авраамов, Фаррин, Нахоров,
35 Серухов, Рагавов, Фалеков, Еверов, Салин,
36 Каинанов, Арфаксадов, Симов, Ноев, Ламехов,
37 Мафусалов, Енохов, Иаредов, Малелеилов, Каинанов,
38 Еносов, Сифов, Адамов, Божий.

4

1 Иисус, исполненный Духа Святаго, возвратился от Иордана и поведен был Духом в пустыню.
2 Там сорок дней Он был искушаем от диавола и ничего не ел в эти дни, а по прошествии их напоследок взалкал.
3 И сказал Ему диавол: если Ты Сын Божий, то вели этому камню сделаться хлебом.
4 Иисус сказал ему в ответ: написано, что не хлебом одним будет жить человек, но всяким словом Божиим.
5 И, возведя Его на высокую гору, диавол показал Ему все царства вселенной во мгновение времени,
6 и сказал Ему диавол: Тебе дам власть над всеми сими царствами и славу их, ибо она предана мне, и я, кому хочу, даю ее;
7 итак, если Ты поклонишься мне, то все будет Твое.
8 Иисус сказал ему в ответ: отойди от Меня, сатана; написано: Господу Богу твоему поклоняйся, и Ему одному служи.
9 И повел Его в Иерусалим, и поставил Его на крыле храма, и сказал Ему: если Ты Сын Божий, бросься отсюда вниз,
10 ибо написано: Ангелам Своим заповедает о Тебе сохранить Тебя;
11 и на руках понесут Тебя, да не преткнешься о камень ногою Твоею.
12 Иисус сказал ему в ответ: сказано: не искушай Господа Бога твоего.
13 И, окончив все искушение, диавол отошел от Него до времени.
14 И возвратился Иисус в силе духа в Галилею; и разнеслась молва о Нем по всей окрестной стране.
15 Он учил в синагогах их, и от всех был прославляем.
16 И пришел в Назарет, где был воспитан, и вошел, по обыкновению Своему, в день субботний в синагогу, и встал читать.
17 Ему подали книгу пророка Исаии; и Он, раскрыв книгу, нашел место, где было написано:
18 Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу,
19 проповедывать лето Господне благоприятное.
20 И, закрыв книгу и отдав служителю, сел; и глаза всех в синагоге были устремлены на Него.
21 И Он начал говорить им: ныне исполнилось писание сие, слышанное вами.
22 И все засвидетельствовали Ему это, и дивились словам благодати, исходившим из уст Его, и говорили: не Иосифов ли это сын?
23 Он сказал им: конечно, вы скажете Мне присловие: врач! исцели Самого Себя; сделай и здесь, в Твоем отечестве, то, что, мы слышали, было в Капернауме.
24 И сказал: истинно говорю вам: никакой пророк не принимается в своем отечестве.
25 Поистине говорю вам: много вдов было в Израиле во дни Илии, когда заключено было небо три года и шесть месяцев, так что сделался большой голод по всей земле,
26 и ни к одной из них не был послан Илия, а только ко вдове в Сарепту Сидонскую;
27 много также было прокаженных в Израиле при пророке Елисее, и ни один из них не очистился, кроме Неемана Сириянина.
28 Услышав это, все в синагоге исполнились ярости
29 и, встав, выгнали Его вон из города и повели на вершину горы, на которой город их был построен, чтобы свергнуть Его;
30 но Он, пройдя посреди них, удалился.
31 И пришел в Капернаум, город Галилейский, и учил их в дни субботние.
32 И дивились учению Его, ибо слово Его было со властью.
33 Был в синагоге человек, имевший нечистого духа бесовского, и он закричал громким голосом:
34 оставь; что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас; знаю Тебя, кто Ты, Святый Божий.
35 Иисус запретил ему, сказав: замолчи и выйди из него. И бес, повергнув его посреди синагоги, вышел из него, нимало не повредив ему.
36 И напал на всех ужас, и рассуждали между собою: что это значит, что Он со властью и силою повелевает нечистым духам, и они выходят?
37 И разнесся слух о Нем по всем окрестным местам.
38 Выйдя из синагоги, Он вошел в дом Симона; теща же Симонова была одержима сильною горячкою; и просили Его о ней.
39 Подойдя к ней, Он запретил горячке; и оставила ее. Она тотчас встала и служила им.
40 При захождении же солнца все, имевшие больных различными болезнями, приводили их к Нему и Он, возлагая на каждого из них руки, исцелял их.
41 Выходили также и бесы из многих с криком и говорили: Ты Христос, Сын Божий. А Он запрещал им сказывать, что они знают, что Он Христос.
42 Когда же настал день, Он, выйдя из дома, пошел в пустынное место, и народ искал Его и, придя к Нему, удерживал Его, чтобы не уходил от них.
43 Но Он сказал им: и другим городам благовествовать Я должен Царствие Божие, ибо на то Я послан.
44 И проповедывал в синагогах галилейских.

5

1 Однажды, когда народ теснился к Нему, чтобы слышать слово Божие, а Он стоял у озера Геннисаретского,
2 увидел Он две лодки, стоящие на озере; а рыболовы, выйдя из них, вымывали сети.
3 Войдя в одну лодку, которая была Симонова, Он просил его отплыть несколько от берега и, сев, учил народ из лодки.
4 Когда же перестал учить, сказал Симону: отплыви на глубину и закиньте сети свои для лова.
5 Симон сказал Ему в ответ: Наставник! мы трудились всю ночь и ничего не поймали, но по слову Твоему закину сеть.
6 Сделав это, они поймали великое множество рыбы, и даже сеть у них прорывалась.
7 И дали знак товарищам, находившимся на другой лодке, чтобы пришли помочь им; и пришли, и наполнили обе лодки, так что они начинали тонуть.
8 Увидев это, Симон Петр припал к коленям Иисуса и сказал: выйди от меня, Господи! потому что я человек грешный.
9 Ибо ужас объял его и всех, бывших с ним, от этого лова рыб, ими пойманных;
10 также и Иакова и Иоанна, сыновей Зеведеевых, бывших товарищами Симону. И сказал Симону Иисус: не бойся; отныне будешь ловить человеков.
11 И, вытащив обе лодки на берег, оставили все и последовали за Ним.
12 Когда Иисус был в одном городе, пришел человек весь в проказе и, увидев Иисуса, пал ниц, умоляя Его и говоря: Господи! если хочешь, можешь меня очистить.
13 Он простер руку, прикоснулся к нему и сказал: хочу, очистись. И тотчас проказа сошла с него.
14 И Он повелел ему никому не сказывать, а пойти показаться священнику и принести жертву за очищение свое, как повелел Моисей, во свидетельство им.
15 Но тем более распространялась молва о Нем, и великое множество народа стекалось к Нему слушать и врачеваться у Него от болезней своих.
16 Но Он уходил в пустынные места и молился.
17 В один день, когда Он учил, и сидели тут фарисеи и законоучители, пришедшие из всех мест Галилеи и Иудеи и из Иерусалима, и сила Господня являлась в исцелении больных, —
18 вот, принесли некоторые на постели человека, который был расслаблен, и старались внести его в дом и положить перед Иисусом;
19 и, не найдя, где пронести его за многолюдством, влезли на верх дома и сквозь кровлю спустили его с постелью на средину пред Иисуса.
20 И Он, видя веру их, сказал человеку тому: прощаются тебе грехи твои.
21 Книжники и фарисеи начали рассуждать, говоря: кто это, который богохульствует? кто может прощать грехи, кроме одного Бога?
22 Иисус, уразумев помышления их, сказал им в ответ: что вы помышляете в сердцах ваших?
23 Что легче сказать: прощаются тебе грехи твои, или сказать: встань и ходи?
24 Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, — сказал Он расслабленному: тебе говорю: встань, возьми постель твою и иди в дом твой.
25 И он тотчас встал перед ними, взял, на чем лежал, и пошел в дом свой, славя Бога.
26 И ужас объял всех, и славили Бога и, быв исполнены страха, говорили: чудные дела видели мы ныне.
27 После сего Иисус вышел и увидел мытаря, именем Левия, сидящего у сбора пошлин, и говорит ему: следуй за Мною.
28 И он, оставив все, встал и последовал за Ним.
29 И сделал для Него Левий в доме своем большое угощение; и там было множество мытарей и других, которые возлежали с ними.
30 Книжники же и фарисеи роптали и говорили ученикам Его: зачем вы едите и пьете с мытарями и грешниками?
31 Иисус же сказал им в ответ: не здоровые имеют нужду во враче, но больные;
32 Я пришел призвать не праведников, а грешников к покаянию.
33 Они же сказали Ему: почему ученики Иоанновы постятся часто и молитвы творят, также и фарисейские, а Твои едят и пьют?
34 Он сказал им: можете ли заставить сынов чертога брачного поститься, когда с ними жених?
35 Но придут дни, когда отнимется у них жених, и тогда будут поститься в те дни.
36 При сем сказал им притчу: никто не приставляет заплаты к ветхой одежде, отодрав от новой одежды; а иначе и новую раздерет, и к старой не подойдет заплата от новой.
37 И никто не вливает молодого вина в мехи ветхие; а иначе молодое вино прорвет мехи, и само вытечет, и мехи пропадут;
38 но молодое вино должно вливать в мехи новые; тогда сбережется и то и другое.
39 И никто, пив старое вино, не захочет тотчас молодого, ибо говорит: старое лучше.

6

1 В субботу, первую по втором дне Пасхи, случилось Ему проходить засеянными полями, и ученики Его срывали колосья и ели, растирая руками.
2 Некоторые же из фарисеев сказали им: зачем вы делаете то, чего не должно делать в субботы?
3 Иисус сказал им в ответ: разве вы не читали, что сделал Давид, когда взалкал сам и бывшие с ним?
4 Как он вошел в дом Божий, взял хлебы предложения, которых не должно было есть никому, кроме одних священников, и ел, и дал бывшим с ним?
5 И сказал им: Сын Человеческий есть господин и субботы.
6 Случилось же и в другую субботу войти Ему в синагогу и учить. Там был человек, у которого правая рука была сухая.
7 Книжники же и фарисеи наблюдали за Ним, не исцелит ли в субботу, чтобы найти обвинение против Него.
8 Но Он, зная помышления их, сказал человеку, имеющему сухую руку: встань и выступи на средину. И он встал и выступил.
9 Тогда сказал им Иисус: спрошу Я вас: что должно делать в субботу? добро, или зло? спасти душу, или погубить? Они молчали.
10 И, посмотрев на всех их, сказал тому человеку: протяни руку твою. Он так и сделал; и стала рука его здорова, как другая.
11 Они же пришли в бешенство и говорили между собою, что бы им сделать с Иисусом.
12 В те дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу.
13 Когда же настал день, призвал учеников Своих и избрал из них двенадцать, которых и наименовал Апостолами:
14 Симона, которого и назвал Петром, и Андрея, брата его, Иакова и Иоанна, Филиппа и Варфоломея,
15 Матфея и Фому, Иакова Алфеева и Симона, прозываемого Зилотом,
16 Иуду Иаковлева и Иуду Искариота, который потом сделался предателем.
17 И, сойдя с ними, стал Он на ровном месте, и множество учеников Его, и много народа из всей Иудеи и Иерусалима и приморских мест Тирских и Сидонских,
18 которые пришли послушать Его и исцелиться от болезней своих, также и страждущие от нечистых духов; и исцелялись.
19 И весь народ искал прикасаться к Нему, потому что от Него исходила сила и исцеляла всех.
20 И Он, возведя очи Свои на учеников Своих, говорил: Блаженны нищие духом, ибо ваше есть Царствие Божие.
21 Блаженны алчущие ныне, ибо насытитесь. Блаженны плачущие ныне, ибо воссмеетесь.
22 Блаженны вы, когда возненавидят вас люди и когда отлучат вас, и будут поносить, и пронесут имя ваше, как бесчестное, за Сына Человеческого.
23 Возрадуйтесь в тот день и возвеселитесь, ибо велика вам награда на небесах. Так поступали с пророками отцы их.
24 Напротив, горе вам, богатые! ибо вы уже получили свое утешение.
25 Горе вам, пресыщенные ныне! ибо взалчете. Горе вам, смеющиеся ныне! ибо восплачете и возрыдаете.
26 Горе вам, когда все люди будут говорить о вас хорошо! ибо так поступали с лжепророками отцы их.
27 Но вам, слушающим, говорю: любите врагов ваших, благотворите ненавидящим вас,
28 благословляйте проклинающих вас и молитесь за обижающих вас.
29 Ударившему тебя по щеке подставь и другую, и отнимающему у тебя верхнюю одежду не препятствуй взять и рубашку.
30 Всякому, просящему у тебя, давай, и от взявшего твое не требуй назад.
31 И как хотите, чтобы с вами поступали люди, так и вы поступайте с ними.
32 И если любите любящих вас, какая вам за то благодарность? ибо и грешники любящих их любят.
33 И если делаете добро тем, которые вам делают добро, какая вам за то благодарность? ибо и грешники то же делают.
34 И если взаймы даете тем, от которых надеетесь получить обратно, какая вам за то благодарность? ибо и грешники дают взаймы грешникам, чтобы получить обратно столько же.
35 Но вы любите врагов ваших, и благотворите, и взаймы давайте, не ожидая ничего; и будет вам награда великая, и будете сынами Всевышнего; ибо Он благ и к неблагодарным и злым.
36 Итак, будьте милосерды, как и Отец ваш милосерд.
37 Не судите, и не будете судимы; не осуждайте, и не будете осуждены; прощайте, и прощены будете;
38 давайте, и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в лоно ваше; ибо, какою мерою мерите, такою же отмерится и вам.
39 Сказал также им притчу: может ли слепой водить слепого? не оба ли упадут в яму?
40 Ученик не бывает выше своего учителя; но, и усовершенствовавшись, будет всякий, как учитель его.
41 Что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь?
42 Или, как можешь сказать брату твоему: брат! дай, я выну сучок из глаза твоего, когда сам не видишь бревна в твоем глазе? Лицемер! вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучок из глаза брата твоего.
43 Нет доброго дерева, которое приносило бы худой плод; и нет худого дерева, которое приносило бы плод добрый,
44 ибо всякое дерево познается по плоду своему, потому что не собирают смокв с терновника и не снимают винограда с кустарника.
45 Добрый человек из доброго сокровища сердца своего выносит доброе, а злой человек из злого сокровища сердца своего выносит злое, ибо от избытка сердца говорят уста его.
46 Что вы зовете Меня: Господи! Господи! — и не делаете того, что Я говорю?
47 Всякий, приходящий ко Мне и слушающий слова Мои и исполняющий их, скажу вам, кому подобен.
48 Он подобен человеку, строящему дом, который копал, углубился и положил основание на камне; почему, когда случилось наводнение и вода наперла на этот дом, то не могла поколебать его, потому что он основан был на камне.
49 А слушающий и неисполняющий подобен человеку, построившему дом на земле без основания, который, когда наперла на него вода, тотчас обрушился; и разрушение дома сего было великое.

7

1 Когда Он окончил все слова Свои к слушавшему народу, то вошел в Капернаум.
2 У одного сотника слуга, которым он дорожил, был болен при смерти.
3 Услышав об Иисусе, он послал к Нему Иудейских старейшин просить Его, чтобы пришел исцелить слугу его.
4 И они, придя к Иисусу, просили Его убедительно, говоря: он достоин, чтобы Ты сделал для него это,
5 ибо он любит народ наш и построил нам синагогу.
6 Иисус пошел с ними. И когда Он недалеко уже был от дома, сотник прислал к Нему друзей сказать Ему: не трудись, Господи! ибо я недостоин, чтобы Ты вошел под кров мой;
7 потому и себя самого не почел я достойным придти к Тебе; но скажи слово, и выздоровеет слуга мой.
8 Ибо я и подвластный человек, но, имея у себя в подчинении воинов, говорю одному: пойди, и идет; и другому: приди, и приходит; и слуге моему: сделай то, и делает.
9 Услышав сие, Иисус удивился ему и, обратившись, сказал идущему за Ним народу: сказываю вам, что и в Израиле не нашел Я такой веры.
10 Посланные, возвратившись в дом, нашли больного слугу выздоровевшим.
11 После сего Иисус пошел в город, называемый Наин; и с Ним шли многие из учеников Его и множество народа.
12 Когда же Он приблизился к городским воротам, тут выносили умершего, единственного сына у матери, а она была вдова; и много народа шло с нею из города.
13 Увидев ее, Господь сжалился над нею и сказал ей: не плачь.
14 И, подойдя, прикоснулся к одру; несшие остановились, и Он сказал: юноша! тебе говорю, встань!
15 Мертвый, поднявшись, сел и стал говорить; и отдал его Иисус матери его.
16 И всех объял страх, и славили Бога, говоря: великий пророк восстал между нами, и Бог посетил народ Свой.
17 Такое мнение о Нем распространилось по всей Иудее и по всей окрестности.
18 И возвестили Иоанну ученики его о всем том.
19 Иоанн, призвав двоих из учеников своих, послал к Иисусу спросить: Ты ли Тот, Который должен придти, или ожидать нам другого?
20 Они, придя к Иисусу, сказали: Иоанн Креститель послал нас к Тебе спросить: Ты ли Тот, Которому должно придти, или другого ожидать нам?
21 А в это время Он многих исцелил от болезней и недугов и от злых духов, и многим слепым даровал зрение.
22 И сказал им Иисус в ответ: пойдите, скажите Иоанну, что вы видели и слышали: слепые прозревают, хромые ходят, прокаженные очищаются, глухие слышат, мертвые воскресают, нищие благовествуют;
23 и блажен, кто не соблазнится о Мне!
24 По отшествии же посланных Иоанном, начал говорить к народу об Иоанне: что смотреть ходили вы в пустыню? трость ли, ветром колеблемую?
25 Что же смотреть ходили вы? человека ли, одетого в мягкие одежды? Но одевающиеся пышно и роскошно живущие находятся при дворах царских.
26 Что же смотреть ходили вы? пророка ли? Да, говорю вам, и больше пророка.
27 Сей есть, о котором написано: вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою.
28 Ибо говорю вам: из рожденных женами нет ни одного пророка больше Иоанна Крестителя; но меньший в Царствии Божием больше его.
29 И весь народ, слушавший Его, и мытари воздали славу Богу, крестившись крещением Иоанновым;
30 а фарисеи и законники отвергли волю Божию о себе, не крестившись от него.
31 Тогда Господь сказал: с кем сравню людей рода сего? и кому они подобны?
32 Они подобны детям, которые сидят на улице, кличут друг друга и говорят: мы играли вам на свирели, и вы не плясали; мы пели вам плачевные песни, и вы не плакали.
33 Ибо пришел Иоанн Креститель: ни хлеба не ест, ни вина не пьет; и говорите: в нем бес.
34 Пришел Сын Человеческий: ест и пьет; и говорите: вот человек, который любит есть и пить вино, друг мытарям и грешникам.
35 И оправдана премудрость всеми чадами ее.
36 Некто из фарисеев просил Его вкусить с ним пищи; и Он, войдя в дом фарисея, возлег.
37 И вот, женщина того города, которая была грешница, узнав, что Он возлежит в доме фарисея, принесла алавастровый сосуд с миром
38 и, став позади у ног Его и плача, начала обливать ноги Его слезами и отирать волосами головы своей, и целовала ноги Его, и мазала миром.
39 Видя это, фарисей, пригласивший Его, сказал сам в себе: если бы Он был пророк, то знал бы, кто и какая женщина прикасается к Нему, ибо она грешница.
40 Обратившись к нему, Иисус сказал: Симон! Я имею нечто сказать тебе. Он говорит: скажи, Учитель.
41 Иисус сказал: у одного заимодавца было два должника: один должен был пятьсот динариев, а другой пятьдесят,
42 но как они не имели чем заплатить, он простил обоим. Скажи же, который из них более возлюбит его?
43 Симон отвечал: думаю, тот, которому более простил. Он сказал ему: правильно ты рассудил.
44 И, обратившись к женщине, сказал Симону: видишь ли ты эту женщину? Я пришел в дом твой, и ты воды Мне на ноги не дал, а она слезами облила Мне ноги и волосами головы своей отерла;
45 ты целования Мне не дал, а она, с тех пор как Я пришел, не перестает целовать у Меня ноги;
46 ты головы Мне маслом не помазал, а она миром помазала Мне ноги.
47 А потому сказываю тебе: прощаются грехи ее многие за то, что она возлюбила много, а кому мало прощается, тот мало любит.
48 Ей же сказал: прощаются тебе грехи.
49 И возлежавшие с Ним начали говорить про себя: кто это, что и грехи прощает?
50 Он же сказал женщине: вера твоя спасла тебя, иди с миром.

8

1 После сего Он проходил по городам и селениям, проповедуя и благовествуя Царствие Божие, и с Ним двенадцать,
2 и некоторые женщины, которых Он исцелил от злых духов и болезней: Мария, называемая Магдалиною, из которой вышли семь бесов,
3 и Иоанна, жена Хузы, домоправителя Иродова, и Сусанна, и многие другие, которые служили Ему имением своим.
4 Когда же собралось множество народа, и из всех городов жители сходились к Нему, Он начал говорить притчею:
5 вышел сеятель сеять семя свое, и когда он сеял, иное упало при дороге и было потоптано, и птицы небесные поклевали его;
6 а иное упало на камень и, взойдя, засохло, потому что не имело влаги;
7 а иное упало между тернием, и выросло терние и заглушило его;
8 а иное упало на добрую землю и, взойдя, принесло плод сторичный. Сказав сие, возгласил: кто имеет уши слышать, да слышит!
9 Ученики же Его спросили у Него: что бы значила притча сия?
10 Он сказал: вам дано знать тайны Царствия Божия, а прочим в притчах, так что они видя не видят и слыша не разумеют.
11 Вот что значит притча сия: семя есть слово Божие;
12 а упавшее при пути, это суть слушающие, к которым потом приходит диавол и уносит слово из сердца их, чтобы они не уверовали и не спаслись;
13 а упавшее на камень, это те, которые, когда услышат слово, с радостью принимают, но которые не имеют корня, и временем веруют, а во время искушения отпадают;
14 а упавшее в терние, это те, которые слушают слово, но, отходя, заботами, богатством и наслаждениями житейскими подавляются и не приносят плода;
15 а упавшее на добрую землю, это те, которые, услышав слово, хранят его в добром и чистом сердце и приносят плод в терпении. Сказав это, Он возгласил: кто имеет уши слышать, да слышит!
16 Никто, зажегши свечу, не покрывает ее сосудом, или не ставит под кровать, а ставит на подсвечник, чтобы входящие видели свет.
17 Ибо нет ничего тайного, что не сделалось бы явным, ни сокровенного, что не сделалось бы известным и не обнаружилось бы.
18 Итак, наблюдайте, как вы слушаете: ибо, кто имеет, тому дано будет, а кто не имеет, у того отнимется и то, что он думает иметь.
19 И пришли к Нему Матерь и братья Его, и не могли подойти к Нему по причине народа.
20 И дали знать Ему: Матерь и братья Твои стоят вне, желая видеть Тебя.
21 Он сказал им в ответ: матерь Моя и братья Мои суть слушающие слово Божие и исполняющие его.
22 В один день Он вошел с учениками Своими в лодку и сказал им: переправимся на ту сторону озера. И отправились.
23 Во время плавания их Он заснул. На озере поднялся бурный ветер, и заливало их волнами, и они были в опасности.
24 И, подойдя, разбудили Его и сказали: Наставник! Наставник! погибаем. Но Он, встав, запретил ветру и волнению воды; и перестали, и сделалась тишина.
25 Тогда Он сказал им: где вера ваша? Они же в страхе и удивлении говорили друг другу: кто же это, что и ветрам повелевает и воде, и повинуются Ему?
26 И приплыли в страну Гадаринскую, лежащую против Галилеи.
27 Когда же вышел Он на берег, встретил Его один человек из города, одержимый бесами с давнего времени, и в одежду не одевавшийся, и живший не в доме, а в гробах.
28 Он, увидев Иисуса, вскричал, пал пред Ним и громким голосом сказал: что Тебе до меня, Иисус, Сын Бога Всевышнего? умоляю Тебя, не мучь меня.
29 Ибо Иисус повелел нечистому духу выйти из сего человека, потому что он долгое время мучил его, так что его связывали цепями и узами, сберегая его; но он разрывал узы и был гоним бесом в пустыни.
30 Иисус спросил его: как тебе имя? Он сказал: легион, — потому что много бесов вошло в него.
31 И они просили Иисуса, чтобы не повелел им идти в бездну.
32 Тут же на горе паслось большое стадо свиней; и бесы просили Его, чтобы позволил им войти в них. Он позволил им.
33 Бесы, выйдя из человека, вошли в свиней, и бросилось стадо с крутизны в озеро и потонуло.
34 Пастухи, видя происшедшее, побежали и рассказали в городе и в селениях.
35 И вышли видеть происшедшее; и, придя к Иисусу, нашли человека, из которого вышли бесы, сидящего у ног Иисуса, одетого и в здравом уме; и ужаснулись.
36 Видевшие же рассказали им, как исцелился бесновавшийся.
37 И просил Его весь народ Гадаринской окрестности удалиться от них, потому что они объяты были великим страхом. Он вошел в лодку и возвратился.
38 Человек же, из которого вышли бесы, просил Его, чтобы быть с Ним. Но Иисус отпустил его, сказав:
39 возвратись в дом твой и расскажи, что сотворил тебе Бог. Он пошел и проповедывал по всему городу, что сотворил ему Иисус.
40 Когда же возвратился Иисус, народ принял Его, потому что все ожидали Его.
41 И вот, пришел человек, именем Иаир, который был начальником синагоги; и, пав к ногам Иисуса, просил Его войти к нему в дом,
42 потому что у него была одна дочь, лет двенадцати, и та была при смерти. Когда же Он шел, народ теснил Его.
43 И женщина, страдавшая кровотечением двенадцать лет, которая, издержав на врачей все имение, ни одним не могла быть вылечена,
44 подойдя сзади, коснулась края одежды Его; и тотчас течение крови у ней остановилось.
45 И сказал Иисус: кто прикоснулся ко Мне? Когда же все отрицались, Петр сказал и бывшие с Ним: Наставник! народ окружает Тебя и теснит, — и Ты говоришь: кто прикоснулся ко Мне?
46 Но Иисус сказал: прикоснулся ко Мне некто, ибо Я чувствовал силу, исшедшую из Меня.
47 Женщина, видя, что она не утаилась, с трепетом подошла и, пав пред Ним, объявила Ему перед всем народом, по какой причине прикоснулась к Нему и как тотчас исцелилась.
48 Он сказал ей: дерзай, дщерь! вера твоя спасла тебя; иди с миром.
49 Когда Он еще говорил это, приходит некто из дома начальника синагоги и говорит ему: дочь твоя умерла; не утруждай Учителя.
50 Но Иисус, услышав это, сказал ему: не бойся, только веруй, и спасена будет.
51 Придя же в дом, не позволил войти никому, кроме Петра, Иоанна и Иакова, и отца девицы, и матери.
52 Все плакали и рыдали о ней. Но Он сказал: не плачьте; она не умерла, но спит.
53 И смеялись над Ним, зная, что она умерла.
54 Он же, выслав всех вон и взяв ее за руку, возгласил: девица! встань.
55 И возвратился дух ее; она тотчас встала, и Он велел дать ей есть.
56 И удивились родители ее. Он же повелел им не сказывать никому о происшедшем.

9

1 Созвав же двенадцать, дал силу и власть над всеми бесами и врачевать от болезней,
2 и послал их проповедывать Царствие Божие и исцелять больных.
3 И сказал им: ничего не берите на дорогу: ни посоха, ни сумы, ни хлеба, ни серебра, и не имейте по две одежды;
4 и в какой дом войдете, там оставайтесь и оттуда отправляйтесь в путь.
5 А если где не примут вас, то, выходя из того города, отрясите и прах от ног ваших во свидетельство на них.
6 Они пошли и проходили по селениям, благовествуя и исцеляя повсюду.
7 Услышал Ирод четвертовластник о всем, что делал Иисус, и недоумевал: ибо одни говорили, что это Иоанн восстал из мертвых;
8 другие, что Илия явился, а иные, что один из древних пророков воскрес.
9 И сказал Ирод: Иоанна я обезглавил; кто же Этот, о Котором я слышу такое? И искал увидеть Его.
10 Апостолы, возвратившись, рассказали Ему, что они сделали; и Он, взяв их с Собою, удалился особо в пустое место, близ города, называемого Вифсаидою.
11 Но народ, узнав, пошел за Ним; и Он, приняв их, беседовал с ними о Царствии Божием и требовавших исцеления исцелял.
12 День же начал склоняться к вечеру. И, приступив к Нему, двенадцать говорили Ему: отпусти народ, чтобы они пошли в окрестные селения и деревни ночевать и достали пищи; потому что мы здесь в пустом месте.
13 Но Он сказал им: вы дайте им есть. Они сказали: у нас нет более пяти хлебов и двух рыб; разве нам пойти купить пищи для всех сих людей?
14 Ибо их было около пяти тысяч человек. Но Он сказал ученикам Своим: рассадите их рядами по пятидесяти.
15 И сделали так, и рассадили всех.
16 Он же, взяв пять хлебов и две рыбы и воззрев на небо, благословил их, преломил и дал ученикам, чтобы раздать народу.
17 И ели, и насытились все; и оставшихся у них кусков набрано двенадцать коробов.
18 В одно время, когда Он молился в уединенном месте, и ученики были с Ним, Он спросил их: за кого почитает Меня народ?
19 Они сказали в ответ: за Иоанна Крестителя, а иные за Илию; другие же говорят, что один из древних пророков воскрес.
20 Он же спросил их: а вы за кого почитаете Меня? Отвечал Петр: за Христа Божия.
21 Но Он строго приказал им никому не говорить о сем,
22 сказав, что Сыну Человеческому должно много пострадать, и быть отвержену старейшинами, первосвященниками и книжниками, и быть убиту, и в третий день воскреснуть.
23 Ко всем же сказал: если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною.
24 Ибо кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот сбережет ее.
25 Ибо что пользы человеку приобрести весь мир, а себя самого погубить или повредить себе?
26 Ибо кто постыдится Меня и Моих слов, того Сын Человеческий постыдится, когда приидет во славе Своей и Отца и святых Ангелов.
27 Говорю же вам истинно: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие.
28 После сих слов, дней через восемь, взяв Петра, Иоанна и Иакова, взошел Он на гору помолиться.
29 И когда молился, вид лица Его изменился, и одежда Его сделалась белою, блистающею.
30 И вот, два мужа беседовали с Ним, которые были Моисей и Илия;
31 явившись во славе, они говорили об исходе Его, который Ему надлежало совершить в Иерусалиме.
32 Петр же и бывшие с ним отягчены были сном; но, пробудившись, увидели славу Его и двух мужей, стоявших с Ним.
33 И когда они отходили от Него, сказал Петр Иисусу: Наставник! хорошо нам здесь быть; сделаем три кущи: одну Тебе, одну Моисею и одну Илии, — не зная, что говорил.
34 Когда же он говорил это, явилось облако и осенило их; и устрашились, когда вошли в облако.
35 И был из облака глас, глаголющий: Сей есть Сын Мой Возлюбленный, Его слушайте.
36 Когда был глас сей, остался Иисус один. И они умолчали, и никому не говорили в те дни о том, что видели.
37 В следующий же день, когда они сошли с горы, встретило Его много народа.
38 Вдруг некто из народа воскликнул: Учитель! умоляю Тебя взглянуть на сына моего, он один у меня:
39 его схватывает дух, и он внезапно вскрикивает, и терзает его, так что он испускает пену; и насилу отступает от него, измучив его.
40 Я просил учеников Твоих изгнать его, и они не могли.
41 Иисус же, отвечая, сказал: о, род неверный и развращенный! доколе буду с вами и буду терпеть вас? приведи сюда сына твоего.
42 Когда же тот еще шел, бес поверг его и стал бить; но Иисус запретил нечистому духу, и исцелил отрока, и отдал его отцу его.
43 И все удивлялись величию Божию. Когда же все дивились всему, что творил Иисус, Он сказал ученикам Своим:
44 вложите вы себе в уши слова сии: Сын Человеческий будет предан в руки человеческие.
45 Но они не поняли слова сего, и оно было закрыто от них, так что они не постигли его, а спросить Его о сем слове боялись.
46 Пришла же им мысль: кто бы из них был больше?
47 Иисус же, видя помышление сердца их, взяв дитя, поставил его пред Собою
48 и сказал им: кто примет сие дитя во имя Мое, тот Меня принимает; а кто примет Меня, тот принимает Пославшего Меня; ибо кто из вас меньше всех, тот будет велик.
49 При сем Иоанн сказал: Наставник! мы видели человека, именем Твоим изгоняющего бесов, и запретили ему, потому что он не ходит с нами.
50 Иисус сказал ему: не запрещайте, ибо кто не против вас, тот за вас.
51 Когда же приближались дни взятия Его от мира, Он восхотел идти в Иерусалим;
52 и послал вестников пред лицем Своим; и они пошли и вошли в селение Самарянское; чтобы приготовить для Него;
53 но там не приняли Его, потому что Он имел вид путешествующего в Иерусалим.
54 Видя то, ученики Его, Иаков и Иоанн, сказали: Господи! хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их, как и Илия сделал?
55 Но Он, обратившись к ним, запретил им и сказал: не знаете, какого вы духа;
56 ибо Сын Человеческий пришел не губить души человеческие, а спасать. И пошли в другое селение.
57 Случилось, что когда они были в пути, некто сказал Ему: Господи! я пойду за Тобою, куда бы Ты ни пошел.
58 Иисус сказал ему: лисицы имеют норы, и птицы небесные — гнезда; а Сын Человеческий не имеет, где приклонить голову.
59 А другому сказал: следуй за Мною. Тот сказал: Господи! позволь мне прежде пойти и похоронить отца моего.
60 Но Иисус сказал ему: предоставь мертвым погребать своих мертвецов, а ты иди, благовествуй Царствие Божие.
61 Еще другой сказал: я пойду за Тобою, Господи! но прежде позволь мне проститься с домашними моими.
62 Но Иисус сказал ему: никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия.

10

1 После сего избрал Господь и других семьдесят учеников, и послал их по два пред лицем Своим во всякий город и место, куда Сам хотел идти,
2 и сказал им: жатвы много, а делателей мало; итак, молите Господина жатвы, чтобы выслал делателей на жатву Свою.
3 Идите! Я посылаю вас, как агнцев среди волков.
4 Не берите ни мешка, ни сумы, ни обуви, и никого на дороге не приветствуйте.
5 В какой дом войдете, сперва говорите: мир дому сему;
6 и если будет там сын мира, то почиет на нем мир ваш, а если нет, то к вам возвратится.
7 В доме же том оставайтесь, ешьте и пейте, что у них есть, ибо трудящийся достоин награды за труды свои; не переходите из дома в дом.
8 И если придете в какой город и примут вас, ешьте, что вам предложат,
9 и исцеляйте находящихся в нем больных, и говорите им: приблизилось к вам Царствие Божие.
10 Если же придете в какой город и не примут вас, то, выйдя на улицу, скажите:
11 и прах, прилипший к нам от вашего города, отрясаем вам; однако же знайте, что приблизилось к вам Царствие Божие.
12 Сказываю вам, что Содому в день оный будет отраднее, нежели городу тому.
13 Горе тебе, Хоразин! горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они, сидя во вретище и пепле, покаялись;
14 но и Тиру и Сидону отраднее будет на суде, нежели вам.
15 И ты, Капернаум, до неба вознесшийся, до ада низвергнешься.
16 Слушающий вас Меня слушает, и отвергающийся вас Меня отвергается; а отвергающийся Меня отвергается Пославшего Меня.
17 Семьдесят учеников возвратились с радостью и говорили: Господи! и бесы повинуются нам о имени Твоем.
18 Он же сказал им: Я видел сатану, спадшего с неба, как молнию;
19 се, даю вам власть наступать на змей и скорпионов и на всю силу вражью, и ничто не повредит вам;
20 однакож тому не радуйтесь, что духи вам повинуются, но радуйтесь тому, что имена ваши написаны на небесах.
21 В тот час возрадовался духом Иисус и сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл младенцам. Ей, Отче! Ибо таково было Твое благоволение.
22 И, обратившись к ученикам, сказал: все предано Мне Отцем Моим; и кто есть Сын, не знает никто, кроме Отца, и кто есть Отец, не знает никто, кроме Сына, и кому Сын хочет открыть.
23 И, обратившись к ученикам, сказал им особо: блаженны очи, видящие то, что вы видите!
24 ибо сказываю вам, что многие пророки и цари желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали.
25 И вот, один законник встал и, искушая Его, сказал: Учитель! что мне делать, чтобы наследовать жизнь вечную?
26 Он же сказал ему: в законе что написано? как читаешь?
27 Он сказал в ответ: возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всею крепостию твоею, и всем разумением твоим, и ближнего твоего, как самого себя.
28 Иисус сказал ему: правильно ты отвечал; так поступай, и будешь жить.
29 Но он, желая оправдать себя, сказал Иисусу: а кто мой ближний?
30 На это сказал Иисус: некоторый человек шел из Иерусалима в Иерихон и попался разбойникам, которые сняли с него одежду, изранили его и ушли, оставив его едва живым.
31 По случаю один священник шел тою дорогою и, увидев его, прошел мимо.
32 Также и левит, быв на том месте, подошел, посмотрел и прошел мимо.
33 Самарянин же некто, проезжая, нашел на него и, увидев его, сжалился
34 и, подойдя, перевязал ему раны, возливая масло и вино; и, посадив его на своего осла, привез его в гостиницу и позаботился о нем;
35 а на другой день, отъезжая, вынул два динария, дал содержателю гостиницы и сказал ему: позаботься о нем; и если издержишь что более, я, когда возвращусь, отдам тебе.
36 Кто из этих троих, думаешь ты, был ближний попавшемуся разбойникам?
37 Он сказал: оказавший ему милость. Тогда Иисус сказал ему: иди, и ты поступай так же.
38 В продолжение пути их пришел Он в одно селение; здесь женщина, именем Марфа, приняла Его в дом свой;
39 у нее была сестра, именем Мария, которая села у ног Иисуса и слушала слово Его.
40 Марфа же заботилась о большом угощении и, подойдя, сказала: Господи! или Тебе нужды нет, что сестра моя одну меня оставила служить? скажи ей, чтобы помогла мне.
41 Иисус же сказал ей в ответ: Марфа! Марфа! ты заботишься и суетишься о многом,
42 а одно только нужно; Мария же избрала благую часть, которая не отнимется у нее.

11

1 Случилось, что когда Он в одном месте молился, и перестал, один из учеников Его сказал Ему: Господи! научи нас молиться, как и Иоанн научил учеников своих.
2 Он сказал им: когда молитесь, говорите: Отче наш, сущий на небесах! да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе;
3 хлеб наш насущный подавай нам на каждый день;
4 и прости нам грехи наши, ибо и мы прощаем всякому должнику нашему; и не введи нас в искушение, но избавь нас от лукавого.
5 И сказал им: положим, что кто-нибудь из вас, имея друга, придет к нему в полночь и скажет ему: друг! дай мне взаймы три хлеба,
6 ибо друг мой с дороги зашел ко мне, и мне нечего предложить ему;
7 а тот изнутри скажет ему в ответ: не беспокой меня, двери уже заперты, и дети мои со мною на постели; не могу встать и дать тебе.
8 Если, говорю вам, он не встанет и не даст ему по дружбе с ним, то по неотступности его, встав, даст ему, сколько просит.
9 И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам,
10 ибо всякий просящий получает, и ищущий находит, и стучащему отворят.
11 Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень? или, когда попросит рыбы, подаст ему змею вместо рыбы?
12 Или, если попросит яйца, подаст ему скорпиона?
13 Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святаго просящим у Него.
14 Однажды изгнал Он беса, который был нем; и когда бес вышел, немой стал говорить; и народ удивился.
15 Некоторые же из них говорили: Он изгоняет бесов силою веельзевула, князя бесовского.
16 А другие, искушая, требовали от Него знамения с неба.
17 Но Он, зная помышления их, сказал им: всякое царство, разделившееся само в себе, опустеет, и дом, разделившийся сам в себе, падет;
18 если же и сатана разделится сам в себе, то как устоит царство его? а вы говорите, что Я силою веельзевула изгоняю бесов;
19 и если Я силою веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют их? Посему они будут вам судьями.
20 Если же Я перстом Божиим изгоняю бесов, то, конечно, достигло до вас Царствие Божие.
21 Когда сильный с оружием охраняет свой дом, тогда в безопасности его имение;
22 когда же сильнейший его нападет на него и победит его, тогда возьмет все оружие его, на которое он надеялся, и разделит похищенное у него.
23 Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает.
24 Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и, не находя, говорит: возвращусь в дом мой, откуда вышел;
25 и, придя, находит его выметенным и убранным;
26 тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там, — и бывает для человека того последнее хуже первого.
27 Когда же Он говорил это, одна женщина, возвысив голос из народа, сказала Ему: блаженно чрево, носившее Тебя, и сосцы, Тебя питавшие!
28 А Он сказал: блаженны слышащие слово Божие и соблюдающие его.
29 Когда же народ стал сходиться во множестве, Он начал говорить: род сей лукав, он ищет знамения, и знамение не дастся ему, кроме знамения Ионы пророка;
30 ибо как Иона был знамением для Ниневитян, так будет и Сын Человеческий для рода сего.
31 Царица южная восстанет на суд с людьми рода сего и осудит их, ибо она приходила от пределов земли послушать мудрости Соломоновой; и вот, здесь больше Соломона.
32 Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной, и вот, здесь больше Ионы.
33 Никто, зажегши свечу, не ставит ее в сокровенном месте, ни под сосудом, но на подсвечнике, чтобы входящие видели свет.
34 Светильник тела есть око; итак, если око твое будет чисто, то и все тело твое будет светло; а если оно будет худо, то и тело твое будет темно.
35 Итак, смотри: свет, который в тебе, не есть ли тьма?
36 Если же тело твое все светло и не имеет ни одной темной части, то будет светло все так, как бы светильник освещал тебя сиянием.
37 Когда Он говорил это, один фарисей просил Его к себе обедать. Он пришел и возлег.
38 Фарисей же удивился, увидев, что Он не умыл рук перед обедом.
39 Но Господь сказал ему: ныне вы, фарисеи, внешность чаши и блюда очищаете, а внутренность ваша исполнена хищения и лукавства.
40 Неразумные! не Тот же ли, Кто сотворил внешнее, сотворил и внутреннее?
41 Подавайте лучше милостыню из того, что у вас есть, тогда все будет у вас чисто.
42 Но горе вам, фарисеям, что даете десятину с мяты, руты и всяких овощей, и нерадите о суде и любви Божией: сие надлежало делать, и того не оставлять.
43 Горе вам, фарисеям, что любите председания в синагогах и приветствия в народных собраниях.
44 Горе вам, книжники и фарисеи, лицемеры, что вы — как гробы скрытые, над которыми люди ходят и не знают того.
45 На это некто из законников сказал Ему: Учитель! говоря это, Ты и нас обижаешь.
46 Но Он сказал: и вам, законникам, горе, что налагаете на людей бремена неудобоносимые, а сами и одним перстом своим не дотрагиваетесь до них.
47 Горе вам, что строите гробницы пророкам, которых избили отцы ваши:
48 сим вы свидетельствуете о делах отцов ваших и соглашаетесь с ними, ибо они избили пророков, а вы строите им гробницы.
49 Потому и премудрость Божия сказала: пошлю к ним пророков и Апостолов, и из них одних убьют, а других изгонят,
50 да взыщется от рода сего кровь всех пророков, пролитая от создания мира,
51 от крови Авеля до крови Захарии, убитого между жертвенником и храмом. Ей, говорю вам, взыщется от рода сего.
52 Горе вам, законникам, что вы взяли ключ разумения: сами не вошли, и входящим воспрепятствовали.
53 Когда Он говорил им это, книжники и фарисеи начали сильно приступать к Нему, вынуждая у Него ответы на многое,
54 подыскиваясь под Него и стараясь уловить что-нибудь из уст Его, чтобы обвинить Его.

12

1 Между тем, когда собрались тысячи народа, так что теснили друг друга, Он начал говорить сперва ученикам Своим: берегитесь закваски фарисейской, которая есть лицемерие.
2 Нет ничего сокровенного, что не открылось бы, и тайного, чего не узнали бы.
3 Посему, что вы сказали в темноте, то услышится во свете; и что говорили на ухо внутри дома, то будет провозглашено на кровлях.
4 Говорю же вам, друзьям Моим: не бойтесь убивающих тело и потом не могущих ничего более сделать;
5 но скажу вам, кого бояться: бойтесь того, кто, по убиении, может ввергнуть в геенну: ей, говорю вам, того бойтесь.
6 Не пять ли малых птиц продаются за два ассария? и ни одна из них не забыта у Бога.
7 А у вас и волосы на голове все сочтены. Итак не бойтесь: вы дороже многих малых птиц.
8 Сказываю же вам: всякого, кто исповедает Меня пред человеками, и Сын Человеческий исповедает пред Ангелами Божиими;
9 а кто отвергнется Меня пред человеками, тот отвержен будет пред Ангелами Божиими.
10 И всякому, кто скажет слово на Сына Человеческого, прощено будет; а кто скажет хулу на Святаго Духа, тому не простится.
11 Когда же приведут вас в синагоги, к начальствам и властям, не заботьтесь, как или что отвечать, или что говорить,
12 ибо Святый Дух научит вас в тот час, что должно говорить.
13 Некто из народа сказал Ему: Учитель! скажи брату моему, чтобы он разделил со мною наследство.
14 Он же сказал человеку тому: кто поставил Меня судить или делить вас?
15 При этом сказал им: смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения.
16 И сказал им притчу: у одного богатого человека был хороший урожай в поле;
17 и он рассуждал сам с собою: что мне делать? некуда мне собрать плодов моих?
18 И сказал: вот что сделаю: сломаю житницы мои и построю большие, и соберу туда весь хлеб мой и все добро мое,
19 и скажу душе моей: душа! много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись.
20 Но Бог сказал ему: безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил?
21 Так бывает с тем, кто собирает сокровища для себя, а не в Бога богатеет.
22 И сказал ученикам Своим: посему говорю вам, — не заботьтесь для души вашей, что вам есть, ни для тела, во что одеться:
23 душа больше пищи, и тело — одежды.
24 Посмотрите на воронов: они не сеют, не жнут; нет у них ни хранилищ, ни житниц, и Бог питает их; сколько же вы лучше птиц?
25 Да и кто из вас, заботясь, может прибавить себе роста хотя на один локоть?
26 Итак, если и малейшего сделать не можете, что заботитесь о прочем?
27 Посмотрите на лилии, как они растут: не трудятся, не прядут; но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них.
28 Если же траву на поле, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, то кольми паче вас, маловеры!
29 Итак, не ищите, что вам есть, или что пить, и не беспокойтесь,
30 потому что всего этого ищут люди мира сего; ваш же Отец знает, что вы имеете нужду в том;
31 наипаче ищите Царствия Божия, и это все приложится вам.
32 Не бойся, малое стадо! ибо Отец ваш благоволил дать вам Царство.
33 Продавайте имения ваши и давайте милостыню. Приготовляйте себе влагалища не ветшающие, сокровище неоскудевающее на небесах, куда вор не приближается и где моль не съедает,
34 ибо где сокровище ваше, там и сердце ваше будет.
35 Да будут чресла ваши препоясаны и светильники горящи.
36 И вы будьте подобны людям, ожидающим возвращения господина своего с брака, дабы, когда придет и постучит, тотчас отворить ему.
37 Блаженны рабы те, которых господин, придя, найдет бодрствующими; истинно говорю вам, он препояшется и посадит их, и, подходя, станет служить им.
38 И если придет во вторую стражу, и в третью стражу придет, и найдет их так, то блаженны рабы те.
39 Вы знаете, что если бы ведал хозяин дома, в который час придет вор, то бодрствовал бы и не допустил бы подкопать дом свой.
40 Будьте же и вы готовы, ибо, в который час не думаете, приидет Сын Человеческий.
41 Тогда сказал Ему Петр: Господи! к нам ли притчу сию говоришь, или и ко всем?
42 Господь же сказал: кто верный и благоразумный домоправитель, которого господин поставил над слугами своими раздавать им в свое время меру хлеба?
43 Блажен раб тот, которого господин его, придя, найдет поступающим так.
44 Истинно говорю вам, что над всем имением своим поставит его.
45 Если же раб тот скажет в сердце своем: не скоро придет господин мой, и начнет бить слуг и служанок, есть и пить и напиваться, —
46 то придет господин раба того в день, в который он не ожидает, и в час, в который не думает, и рассечет его, и подвергнет его одной участи с неверными.
47 Раб же тот, который знал волю господина своего, и не был готов, и не делал по воле его, бит будет много;
48 а который не знал, и сделал достойное наказания, бит будет меньше. И от всякого, кому дано много, много и потребуется, и кому много вверено, с того больше взыщут.
49 Огонь пришел Я низвести на землю, и как желал бы, чтобы он уже возгорелся!
50 Крещением должен Я креститься; и как Я томлюсь, пока сие совершится!
51 Думаете ли вы, что Я пришел дать мир земле? Нет, говорю вам, но разделение;
52 ибо отныне пятеро в одном доме станут разделяться, трое против двух, и двое против трех:
53 отец будет против сына, и сын против отца; мать против дочери, и дочь против матери; свекровь против невестки своей, и невестка против свекрови своей.
54 Сказал же и народу: когда вы видите облако, поднимающееся с запада, тотчас говорите: дождь будет, и бывает так;
55 и когда дует южный ветер, говорите: зной будет, и бывает.
56 Лицемеры! лице земли и неба распознавать умеете, как же времени сего не узнаете?
57 Зачем же вы и по самим себе не судите, чему быть должно?
58 Когда ты идешь с соперником своим к начальству, то на дороге постарайся освободиться от него, чтобы он не привел тебя к судье, а судья не отдал тебя истязателю, а истязатель не вверг тебя в темницу.
59 Сказываю тебе: не выйдешь оттуда, пока не отдашь и последней полушки.

13

1 В это время пришли некоторые и рассказали Ему о Галилеянах, которых кровь Пилат смешал с жертвами их.
2 Иисус сказал им на это: думаете ли вы, что эти Галилеяне были грешнее всех Галилеян, что так пострадали?
3 Нет, говорю вам, но, если не покаетесь, все так же погибнете.
4 Или думаете ли, что те восемнадцать человек, на которых упала башня Силоамская и побила их, виновнее были всех, живущих в Иерусалиме?
5 Нет, говорю вам, но, если не покаетесь, все так же погибнете.
6 И сказал сию притчу: некто имел в винограднике своем посаженную смоковницу, и пришел искать плода на ней, и не нашел;
7 и сказал виноградарю: вот, я третий год прихожу искать плода на этой смоковнице и не нахожу; сруби ее: на что она и землю занимает?
8 Но он сказал ему в ответ: господин! оставь ее и на этот год, пока я окопаю ее и обложу навозом, —
9 не принесет ли плода; если же нет, то в следующий год срубишь ее.
10 В одной из синагог учил Он в субботу.
11 Там была женщина, восемнадцать лет имевшая духа немощи: она была скорчена и не могла выпрямиться.
12 Иисус, увидев ее, подозвал и сказал ей: женщина! ты освобождаешься от недуга твоего.
13 И возложил на нее руки, и она тотчас выпрямилась и стала славить Бога.
14 При этом начальник синагоги, негодуя, что Иисус исцелил в субботу, сказал народу: есть шесть дней, в которые должно делать; в те и приходите исцеляться, а не в день субботний.
15 Господь сказал ему в ответ: лицемер! не отвязывает ли каждый из вас вола своего или осла от яслей в субботу и не ведет ли поить?
16 сию же дочь Авраамову, которую связал сатана вот уже восемнадцать лет, не надлежало ли освободить от уз сих в день субботний?
17 И когда говорил Он это, все противившиеся Ему стыдились; и весь народ радовался о всех славных делах Его.
18 Он же сказал: чему подобно Царствие Божие? и чему уподоблю его?
19 Оно подобно зерну горчичному, которое, взяв, человек посадил в саду своем; и выросло, и стало большим деревом, и птицы небесные укрывались в ветвях его.
20 Еще сказал: чему уподоблю Царствие Божие?
21 Оно подобно закваске, которую женщина, взяв, положила в три меры муки, доколе не вскисло все.
22 И проходил по городам и селениям, уча и направляя путь к Иерусалиму.
23 Некто сказал Ему: Господи! неужели мало спасающихся? Он же сказал им:
24 подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти, и не возмогут.
25 Когда хозяин дома встанет и затворит двери, тогда вы, стоя вне, станете стучать в двери и говорить: Господи! Господи! отвори нам; но Он скажет вам в ответ: не знаю вас, откуда вы.
26 Тогда станете говорить: мы ели и пили пред Тобою, и на улицах наших учил Ты.
27 Но Он скажет: говорю вам: не знаю вас, откуда вы; отойдите от Меня все делатели неправды.
28 Там будет плач и скрежет зубов, когда увидите Авраама, Исаака и Иакова и всех пророков в Царствии Божием, а себя изгоняемыми вон.
29 И придут от востока и запада, и севера и юга, и возлягут в Царствии Божием.
30 И вот, есть последние, которые будут первыми, и есть первые, которые будут последними.
31 В тот день пришли некоторые из фарисеев и говорили Ему: выйди и удались отсюда, ибо Ирод хочет убить Тебя.
32 И сказал им: пойдите, скажите этой лисице: се, изгоняю бесов и совершаю исцеления сегодня и завтра, и в третий день кончу;
33 а впрочем, Мне должно ходить сегодня, завтра и в последующий день, потому что не бывает, чтобы пророк погиб вне Иерусалима.
34 Иерусалим! Иерусалим! избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать чад твоих, как птица птенцов своих под крылья, и вы не захотели!
35 Се, оставляется вам дом ваш пуст. Сказываю же вам, что вы не увидите Меня, пока не придет время, когда скажете: благословен Грядый во имя Господне!

14

1 Случилось Ему в субботу придти в дом одного из начальников фарисейских вкусить хлеба, и они наблюдали за Ним.
2 И вот, предстал пред Него человек, страждущий водяною болезнью.
3 По сему случаю Иисус спросил законников и фарисеев: позволительно ли врачевать в субботу?
4 Они молчали. И, прикоснувшись, исцелил его и отпустил.
5 При сем сказал им: если у кого из вас осел или вол упадет в колодезь, не тотчас ли вытащит его и в субботу?
6 И не могли отвечать Ему на это.
7 Замечая же, как званые выбирали первые места, сказал им притчу:
8 когда ты будешь позван кем на брак, не садись на первое место, чтобы не случился кто из званых им почетнее тебя,
9 и звавший тебя и его, подойдя, не сказал бы тебе: уступи ему место; и тогда со стыдом должен будешь занять последнее место.
10 Но когда зван будешь, придя, садись на последнее место, чтобы звавший тебя, подойдя, сказал: друг! пересядь выше; тогда будет тебе честь пред сидящими с тобою,
11 ибо всякий возвышающий сам себя унижен будет, а унижающий себя возвысится.
12 Сказал же и позвавшему Его: когда делаешь обед или ужин, не зови друзей твоих, ни братьев твоих, ни родственников твоих, ни соседей богатых, чтобы и они тебя когда не позвали, и не получил ты воздаяния.
13 Но, когда делаешь пир, зови нищих, увечных, хромых, слепых,
14 и блажен будешь, что они не могут воздать тебе, ибо воздастся тебе в воскресение праведных.
15 Услышав это, некто из возлежащих с Ним сказал Ему: блажен, кто вкусит хлеба в Царствии Божием!
16 Он же сказал ему: один человек сделал большой ужин и звал многих,
17 и когда наступило время ужина, послал раба своего сказать званым: идите, ибо уже все готово.
18 И начали все, как бы сговорившись, извиняться. Первый сказал ему: я купил землю и мне нужно пойти посмотреть ее; прошу тебя, извини меня.
19 Другой сказал: я купил пять пар волов и иду испытать их; прошу тебя, извини меня.
20 Третий сказал: я женился и потому не могу придти.
21 И, возвратившись, раб тот донес о сем господину своему. Тогда, разгневавшись, хозяин дома сказал рабу своему: пойди скорее по улицам и переулкам города и приведи сюда нищих, увечных, хромых и слепых.
22 И сказал раб: господин! исполнено, как приказал ты, и еще есть место.
23 Господин сказал рабу: пойди по дорогам и изгородям и убеди придти, чтобы наполнился дом мой.
24 Ибо сказываю вам, что никто из тех званых не вкусит моего ужина, ибо много званых, но мало избранных.
25 С Ним шло множество народа; и Он, обратившись, сказал им:
26 если кто приходит ко Мне и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником;
27 и кто не несет креста своего и идет за Мною, не может быть Моим учеником.
28 Ибо кто из вас, желая построить башню, не сядет прежде и не вычислит издержек, имеет ли он, что нужно для совершения ее,
29 дабы, когда положит основание и не возможет совершить, все видящие не стали смеяться над ним,
30 говоря: этот человек начал строить и не мог окончить?
31 Или какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостать идущему на него с двадцатью тысячами?
32 Иначе, пока тот еще далеко, он пошлет к нему посольство просить о мире.
33 Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником.
34 Соль — добрая вещь; но если соль потеряет силу, чем исправить ее?
35 ни в землю, ни в навоз не годится; вон выбрасывают ее. Кто имеет уши слышать, да слышит!

15

1 Приближались к Нему все мытари и грешники слушать Его.
2 Фарисеи же и книжники роптали, говоря: Он принимает грешников и ест с ними.
3 Но Он сказал им следующую притчу:
4 кто из вас, имея сто овец и потеряв одну из них, не оставит девяноста девяти в пустыне и не пойдет за пропавшею, пока не найдет ее?
5 А найдя, возьмет ее на плечи свои с радостью
6 и, придя домой, созовет друзей и соседей и скажет им: порадуйтесь со мною: я нашел мою пропавшую овцу.
7 Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии.
8 Или какая женщина, имея десять драхм, если потеряет одну драхму, не зажжет свечи и не станет мести комнату и искать тщательно, пока не найдет,
9 а найдя, созовет подруг и соседок и скажет: порадуйтесь со мною: я нашла потерянную драхму.
10 Так, говорю вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся.
11 Еще сказал: у некоторого человека было два сына;
12 и сказал младший из них отцу: отче! дай мне следующую мне часть имения. И отец разделил им имение.
13 По прошествии немногих дней младший сын, собрав все, пошел в дальнюю сторону и там расточил имение свое, живя распутно.
14 Когда же он прожил все, настал великий голод в той стране, и он начал нуждаться;
15 и пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней;
16 и он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему.
17 Придя же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода;
18 встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою
19 и уже недостоин называться сыном твоим; прими меня в число наемников твоих.
20 Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец его и сжалился; и, побежав, пал ему на шею и целовал его.
21 Сын же сказал ему: отче! я согрешил против неба и пред тобою и уже недостоин называться сыном твоим.
22 А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги;
23 и приведите откормленного теленка, и заколите; станем есть и веселиться!
24 ибо этот сын мой был мертв и ожил, пропадал и нашелся. И начали веселиться.
25 Старший же сын его был на поле; и возвращаясь, когда приблизился к дому, услышал пение и ликование;
26 и, призвав одного из слуг, спросил: что это такое?
27 Он сказал ему: брат твой пришел, и отец твой заколол откормленного теленка, потому что принял его здоровым.
28 Он осердился и не хотел войти. Отец же его, выйдя, звал его.
29 Но он сказал в ответ отцу: вот, я столько лет служу тебе и никогда не преступал приказания твоего, но ты никогда не дал мне и козленка, чтобы мне повеселиться с друзьями моими;
30 а когда этот сын твой, расточивший имение свое с блудницами, пришел, ты заколол для него откормленного теленка.
31 Он же сказал ему: сын мой! ты всегда со мною, и все мое твое,
32 а о том надобно было радоваться и веселиться, что брат твой сей был мертв и ожил, пропадал и нашелся.

16

1 Сказал же и к ученикам Своим: один человек был богат и имел управителя, на которого донесено было ему, что расточает имение его;
2 и, призвав его, сказал ему: что это я слышу о тебе? дай отчет в управлении твоем, ибо ты не можешь более управлять.
3 Тогда управитель сказал сам в себе: что мне делать? господин мой отнимает у меня управление домом; копать не могу, просить стыжусь;
4 знаю, что сделать, чтобы приняли меня в домы свои, когда отставлен буду от управления домом.
5 И, призвав должников господина своего, каждого порознь, сказал первому: сколько ты должен господину моему?
6 Он сказал: сто мер масла. И сказал ему: возьми твою расписку и садись скорее, напиши: пятьдесят.
7 Потом другому сказал: а ты сколько должен? Он отвечал: сто мер пшеницы. И сказал ему: возьми твою расписку и напиши: восемьдесят.
8 И похвалил господин управителя неверного, что догадливо поступил; ибо сыны века сего догадливее сынов света в своем роде.
9 И Я говорю вам: приобретайте себе друзей богатством неправедным, чтобы они, когда обнищаете, приняли вас в вечные обители.
10 Верный в малом и во многом верен, а неверный в малом неверен и во многом.
11 Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное?
12 И если в чужом не были верны, кто даст вам ваше?
13 Никакой слуга не может служить двум господам, ибо или одного будет ненавидеть, а другого любить, или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне.
14 Слышали все это и фарисеи, которые были сребролюбивы, и они смеялись над Ним.
15 Он сказал им: вы выказываете себя праведниками пред людьми, но Бог знает сердца ваши, ибо что высоко у людей, то мерзость пред Богом.
16 Закон и пророки до Иоанна; с сего времени Царствие Божие благовествуется, и всякий усилием входит в него.
17 Но скорее небо и земля прейдут, нежели одна черта из закона пропадет.
18 Всякий, разводящийся с женою своею и женящийся на другой, прелюбодействует, и всякий, женящийся на разведенной с мужем, прелюбодействует.
19 Некоторый человек был богат, одевался в порфиру и виссон и каждый день пиршествовал блистательно.
20 Был также некоторый нищий, именем Лазарь, который лежал у ворот его в струпьях
21 и желал напитаться крошками, падающими со стола богача, и псы, приходя, лизали струпья его.
22 Умер нищий и отнесен был Ангелами на лоно Авраамово. Умер и богач, и похоронили его.
23 И в аде, будучи в муках, он поднял глаза свои, увидел вдали Авраама и Лазаря на лоне его
24 и, возопив, сказал: отче Аврааме! умилосердись надо мною и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой, ибо я мучаюсь в пламени сем.
25 Но Авраам сказал: чадо! вспомни, что ты получил уже доброе твое в жизни твоей, а Лазарь — злое; ныне же он здесь утешается, а ты страдаешь;
26 и сверх всего того между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят.
27 Тогда сказал он: так прошу тебя, отче, пошли его в дом отца моего,
28 ибо у меня пять братьев; пусть он засвидетельствует им, чтобы и они не пришли в это место мучения.
29 Авраам сказал ему: у них есть Моисей и пророки; пусть слушают их.
30 Он же сказал: нет, отче Аврааме, но если кто из мертвых придет к ним, покаются.
31 Тогда Авраам сказал ему: если Моисея и пророков не слушают, то если бы кто и из мертвых воскрес, не поверят.

17

1 Сказал также Иисус ученикам: невозможно не придти соблазнам, но горе тому, через кого они приходят;
2 лучше было бы ему, если бы мельничный жернов повесили ему на шею и бросили его в море, нежели чтобы он соблазнил одного из малых сих.
3 Наблюдайте за собою. Если же согрешит против тебя брат твой, выговори ему; и если покается, прости ему;
4 и если семь раз в день согрешит против тебя и семь раз в день обратится, и скажет: каюсь, — прости ему.
5 И сказали Апостолы Господу: умножь в нас веру.
6 Господь сказал: если бы вы имели веру с зерно горчичное и сказали смоковнице сей: исторгнись и пересадись в море, то она послушалась бы вас.
7 Кто из вас, имея раба пашущего или пасущего, по возвращении его с поля, скажет ему: пойди скорее, садись за стол?
8 Напротив, не скажет ли ему: приготовь мне поужинать и, подпоясавшись, служи мне, пока буду есть и пить, и потом ешь и пей сам?
9 Станет ли он благодарить раба сего за то, что он исполнил приказание? Не думаю.
10 Так и вы, когда исполните все повеленное вам, говорите: мы рабы ничего не стоящие, потому что сделали, что должны были сделать.
11 Идя в Иерусалим, Он проходил между Самариею и Галилеею.
12 И когда входил Он в одно селение, встретили Его десять человек прокаженных, которые остановились вдали
13 и громким голосом говорили: Иисус Наставник! помилуй нас.
14 Увидев их, Он сказал им: пойдите, покажитесь священникам. И когда они шли, очистились.
15 Один же из них, видя, что исцелен, возвратился, громким голосом прославляя Бога,
16 и пал ниц к ногам Его, благодаря Его; и это был Самарянин.
17 Тогда Иисус сказал: не десять ли очистились? где же девять?
18 как они не возвратились воздать славу Богу, кроме сего иноплеменника?
19 И сказал ему: встань, иди; вера твоя спасла тебя.
20 Быв же спрошен фарисеями, когда придет Царствие Божие, отвечал им: не придет Царствие Божие приметным образом,
21 и не скажут: вот, оно здесь, или: вот, там. Ибо вот, Царствие Божие внутрь вас есть.
22 Сказал также ученикам: придут дни, когда пожелаете видеть хотя один из дней Сына Человеческого, и не увидите;
23 и скажут вам: вот, здесь, или: вот, там, — не ходите и не гоняйтесь,
24 ибо, как молния, сверкнувшая от одного края неба, блистает до другого края неба, так будет Сын Человеческий в день Свой.
25 Но прежде надлежит Ему много пострадать и быть отвержену родом сим.
26 И как было во дни Ноя, так будет и во дни Сына Человеческого:
27 ели, пили, женились, выходили замуж, до того дня, как вошел Ной в ковчег, и пришел потоп и погубил всех.
28 Так же, как было и во дни Лота: ели, пили, покупали, продавали, садили, строили;
29 но в день, в который Лот вышел из Содома, пролился с неба дождь огненный и серный и истребил всех;
30 так будет и в тот день, когда Сын Человеческий явится.
31 В тот день, кто будет на кровле, а вещи его в доме, тот не сходи взять их; и кто будет на поле, также не обращайся назад.
32 Вспоминайте жену Лотову.
33 Кто станет сберегать душу свою, тот погубит ее; а кто погубит ее, тот оживит ее.
34 Сказываю вам: в ту ночь будут двое на одной постели: один возьмется, а другой оставится;
35 две будут молоть вместе: одна возьмется, а другая оставится;
36 двое будут на поле: один возьмется, а другой оставится.
37 На это сказали Ему: где, Господи? Он же сказал им: где труп, там соберутся и орлы.

18

1 Сказал также им притчу о том, что должно всегда молиться и не унывать,
2 говоря: в одном городе был судья, который Бога не боялся и людей не стыдился.
3 В том же городе была одна вдова, и она, приходя к нему, говорила: защити меня от соперника моего.
4 Но он долгое время не хотел. А после сказал сам в себе: хотя я и Бога не боюсь и людей не стыжусь,
5 но, как эта вдова не дает мне покоя, защищу ее, чтобы она не приходила больше докучать мне.
6 И сказал Господь: слышите, что говорит судья неправедный?
7 Бог ли не защитит избранных Своих, вопиющих к Нему день и ночь, хотя и медлит защищать их?
8 сказываю вам, что подаст им защиту вскоре. Но Сын Человеческий, придя, найдет ли веру на земле?
9 Сказал также к некоторым, которые уверены были о себе, что они праведны, и уничижали других, следующую притчу:
10 два человека вошли в храм помолиться: один фарисей, а другой мытарь.
11 Фарисей, став, молился сам в себе так: Боже! благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь:
12 пощусь два раза в неделю, даю десятую часть из всего, что приобретаю.
13 Мытарь же, стоя вдали, не смел даже поднять глаз на небо; но, ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику!
14 Сказываю вам, что сей пошел оправданным в дом свой более, нежели тот: ибо всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится.
15 Приносили к Нему и младенцев, чтобы Он прикоснулся к ним; ученики же, видя то, возбраняли им.
16 Но Иисус, подозвав их, сказал: пустите детей приходить ко Мне и не возбраняйте им, ибо таковых есть Царствие Божие.
17 Истинно говорю вам: кто не примет Царствия Божия, как дитя, тот не войдет в него.
18 И спросил Его некто из начальствующих: Учитель благий! что мне делать, чтобы наследовать жизнь вечную?
19 Иисус сказал ему: что ты называешь Меня благим? никто не благ, как только один Бог;
20 знаешь заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, почитай отца твоего и матерь твою.
21 Он же сказал: все это сохранил я от юности моей.
22 Услышав это, Иисус сказал ему: еще одного недостает тебе: все, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах, и приходи, следуй за Мною.
23 Он же, услышав сие, опечалился, потому что был очень богат.
24 Иисус, видя, что он опечалился, сказал: как трудно имеющим богатство войти в Царствие Божие!
25 ибо удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие.
26 Слышавшие сие сказали: кто же может спастись?
27 Но Он сказал: невозможное человекам возможно Богу.
28 Петр же сказал: вот, мы оставили все и последовали за Тобою.
29 Он сказал им: истинно говорю вам: нет никого, кто оставил бы дом, или родителей, или братьев, или сестер, или жену, или детей для Царствия Божия,
30 и не получил бы гораздо более в сие время, и в век будущий жизни вечной.
31 Отозвав же двенадцать учеников Своих, сказал им: вот, мы восходим в Иерусалим, и совершится все, написанное через пророков о Сыне Человеческом,
32 ибо предадут Его язычникам, и поругаются над Ним, и оскорбят Его, и оплюют Его,
33 и будут бить, и убьют Его: и в третий день воскреснет.
34 Но они ничего из этого не поняли; слова сии были для них сокровенны, и они не разумели сказанного.
35 Когда же подходил Он к Иерихону, один слепой сидел у дороги, прося милостыни,
36 и, услышав, что мимо него проходит народ, спросил: что это такое?
37 Ему сказали, что Иисус Назорей идет.
38 Тогда он закричал: Иисус, Сын Давидов! помилуй меня.
39 Шедшие впереди заставляли его молчать; но он еще громче кричал: Сын Давидов! помилуй меня.
40 Иисус, остановившись, велел привести его к Себе: и, когда тот подошел к Нему, спросил его:
41 чего ты хочешь от Меня? Он сказал: Господи! чтобы мне прозреть.
42 Иисус сказал ему: прозри! вера твоя спасла тебя.
43 И он тотчас прозрел и пошел за Ним, славя Бога; и весь народ, видя это, воздал хвалу Богу.

19

1 Потом Иисус вошел в Иерихон и проходил через него.
2 И вот, некто, именем Закхей, начальник мытарей и человек богатый,
3 искал видеть Иисуса, кто Он, но не мог за народом, потому что мал был ростом,
4 и, забежав вперед, взлез на смоковницу, чтобы увидеть Его, потому что Ему надлежало проходить мимо нее.
5 Иисус, когда пришел на это место, взглянув, увидел его и сказал ему: Закхей! сойди скорее, ибо сегодня надобно Мне быть у тебя в доме.
6 И он поспешно сошел и принял Его с радостью.
7 И все, видя то, начали роптать, и говорили, что Он зашел к грешному человеку;
8 Закхей же, став, сказал Господу: Господи! половину имения моего я отдам нищим, и, если кого чем обидел, воздам вчетверо.
9 Иисус сказал ему: ныне пришло спасение дому сему, потому что и он сын Авраама,
10 ибо Сын Человеческий пришел взыскать и спасти погибшее.
11 Когда же они слушали это, присовокупил притчу: ибо Он был близ Иерусалима, и они думали, что скоро должно открыться Царствие Божие.
12 Итак сказал: некоторый человек высокого рода отправлялся в дальнюю страну, чтобы получить себе царство и возвратиться;
13 призвав же десять рабов своих, дал им десять мин и сказал им: употребляйте их в оборот, пока я возвращусь.
14 Но граждане ненавидели его и отправили вслед за ним посольство, сказав: не хотим, чтобы он царствовал над нами.
15 И когда возвратился, получив царство, велел призвать к себе рабов тех, которым дал серебро, чтобы узнать, кто что приобрел.
16 Пришел первый и сказал: господин! мина твоя принесла десять мин.
17 И сказал ему: хорошо, добрый раб! за то, что ты в малом был верен, возьми в управление десять городов.
18 Пришел второй и сказал: господин! мина твоя принесла пять мин.
19 Сказал и этому: и ты будь над пятью городами.
20 Пришел третий и сказал: господин! вот твоя мина, которую я хранил, завернув в платок,
21 ибо я боялся тебя, потому что ты человек жестокий: берешь, чего не клал, и жнешь, чего не сеял.
22 Господин сказал ему: твоими устами буду судить тебя, лукавый раб! ты знал, что я человек жестокий, беру, чего не клал, и жну, чего не сеял;
23 для чего же ты не отдал серебра моего в оборот, чтобы я, придя, получил его с прибылью?
24 И сказал предстоящим: возьмите у него мину и дайте имеющему десять мин.
25 И сказали ему: господин! у него есть десять мин.
26 Сказываю вам, что всякому имеющему дано будет, а у неимеющего отнимется и то, что имеет;
27 врагов же моих тех, которые не хотели, чтобы я царствовал над ними, приведите сюда и избейте предо мною.
28 Сказав это, Он пошел далее, восходя в Иерусалим.
29 И когда приблизился к Виффагии и Вифании, к горе, называемой Елеонскою, послал двух учеников Своих,
30 сказав: пойдите в противолежащее селение; войдя в него, найдете молодого осла привязанного, на которого никто из людей никогда не садился; отвязав его, приведите;
31 и если кто спросит вас: зачем отвязываете? скажите ему так: он надобен Господу.
32 Посланные пошли и нашли, как Он сказал им.
33 Когда же они отвязывали молодого осла, хозяева его сказали им: зачем отвязываете осленка?
34 Они отвечали: он надобен Господу.
35 И привели его к Иисусу, и, накинув одежды свои на осленка, посадили на него Иисуса.
36 И, когда Он ехал, постилали одежды свои по дороге.
37 А когда Он приблизился к спуску с горы Елеонской, все множество учеников начало в радости велегласно славить Бога за все чудеса, какие видели они,
38 говоря: благословен Царь, грядущий во имя Господне! мир на небесах и слава в вышних!
39 И некоторые фарисеи из среды народа сказали Ему: Учитель! запрети ученикам Твоим.
40 Но Он сказал им в ответ: сказываю вам, что если они умолкнут, то камни возопиют.
41 И когда приблизился к городу, то, смотря на него, заплакал о нем
42 и сказал: о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! Но это сокрыто ныне от глаз твоих,
43 ибо придут на тебя дни, когда враги твои обложат тебя окопами и окружат тебя, и стеснят тебя отовсюду,
44 и разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне за то, что ты не узнал времени посещения твоего.
45 И, войдя в храм, начал выгонять продающих в нем и покупающих,
46 говоря им: написано: дом Мой есть дом молитвы, а вы сделали его вертепом разбойников.
47 И учил каждый день в храме. Первосвященники же и книжники и старейшины народа искали погубить Его,
48 и не находили, что бы сделать с Ним; потому что весь народ неотступно слушал Его.

20

1 В один из тех дней, когда Он учил народ в храме и благовествовал, приступили первосвященники и книжники со старейшинами,
2 и сказали Ему: скажи нам, какою властью Ты это делаешь, или кто дал Тебе власть сию?
3 Он сказал им в ответ: спрошу и Я вас об одном, и скажите Мне:
4 крещение Иоанново с небес было, или от человеков?
5 Они же, рассуждая между собою, говорили: если скажем: с небес, то скажет: почему же вы не поверили ему?
6 а если скажем: от человеков, то весь народ побьет нас камнями, ибо он уверен, что Иоанн есть пророк.
7 И отвечали: не знаем откуда.
8 Иисус сказал им: и Я не скажу вам, какою властью это делаю.
9 И начал Он говорить к народу притчу сию: один человек насадил виноградник и отдал его виноградарям, и отлучился на долгое время;
10 и в свое время послал к виноградарям раба, чтобы они дали ему плодов из виноградника; но виноградари, прибив его, отослали ни с чем.
11 Еще послал другого раба; но они и этого, прибив и обругав, отослали ни с чем.
12 И еще послал третьего; но они и того, изранив, выгнали.
13 Тогда сказал господин виноградника: что мне делать? Пошлю сына моего возлюбленного; может быть, увидев его, постыдятся.
14 Но виноградари, увидев его, рассуждали между собою, говоря: это наследник; пойдем, убьем его, и наследство его будет наше.
15 И, выведя его вон из виноградника, убили. Что же сделает с ними господин виноградника?
16 Придет и погубит виноградарей тех, и отдаст виноградник другим. Слышавшие же это сказали: да не будет!
17 Но Он, взглянув на них, сказал: что значит сие написанное: камень, который отвергли строители, тот самый сделался главою угла?
18 Всякий, кто упадет на тот камень, разобьется, а на кого он упадет, того раздавит.
19 И искали в это время первосвященники и книжники, чтобы наложить на Него руки, но побоялись народа, ибо поняли, что о них сказал Он эту притчу.
20 И, наблюдая за Ним, подослали лукавых людей, которые, притворившись благочестивыми, уловили бы Его в каком-либо слове, чтобы предать Его начальству и власти правителя.
21 И они спросили Его: Учитель! мы знаем, что Ты правдиво говоришь и учишь и не смотришь на лице, но истинно пути Божию учишь;
22 позволительно ли нам давать подать кесарю, или нет?
23 Он же, уразумев лукавство их, сказал им: что вы Меня искушаете?
24 Покажите Мне динарий: чье на нем изображение и надпись? Они отвечали: кесаревы.
25 Он сказал им: итак, отдавайте кесарево кесарю, а Божие Богу.
26 И не могли уловить Его в слове перед народом, и, удивившись ответу Его, замолчали.
27 Тогда пришли некоторые из саддукеев, отвергающих воскресение, и спросили Его:
28 Учитель! Моисей написал нам, что если у кого умрет брат, имевший жену, и умрет бездетным, то брат его должен взять его жену и восставить семя брату своему.
29 Было семь братьев, первый, взяв жену, умер бездетным;
30 взял ту жену второй, и тот умер бездетным;
31 взял ее третий; также и все семеро, и умерли, не оставив детей;
32 после всех умерла и жена;
33 итак, в воскресение которого из них будет она женою, ибо семеро имели ее женою?
34 Иисус сказал им в ответ: чада века сего женятся и выходят замуж;
35 а сподобившиеся достигнуть того века и воскресения из мертвых ни женятся, ни замуж не выходят,
36 и умереть уже не могут, ибо они равны Ангелам и суть сыны Божии, будучи сынами воскресения.
37 А что мертвые воскреснут, и Моисей показал при купине, когда назвал Господа Богом Авраама и Богом Исаака и Богом Иакова.
38 Бог же не есть Бог мертвых, но живых, ибо у Него все живы.
39 На это некоторые из книжников сказали: Учитель! Ты хорошо сказал.
40 И уже не смели спрашивать Его ни о чем. Он же сказал им:
41 как говорят, что Христос есть Сын Давидов,
42 а сам Давид говорит в книге псалмов: сказал Господь Господу моему: седи одесную Меня,
43 доколе положу врагов Твоих в подножие ног Твоих?
44 Итак, Давид Господом называет Его; как же Он Сын ему?
45 И когда слушал весь народ, Он сказал ученикам Своим:
46 остерегайтесь книжников, которые любят ходить в длинных одеждах и любят приветствия в народных собраниях, председания в синагогах и предвозлежания на пиршествах,
47 которые поедают домы вдов и лицемерно долго молятся; они примут тем большее осуждение.

21

1 Взглянув же, Он увидел богатых, клавших дары свои в сокровищницу;
2 увидел также и бедную вдову, положившую туда две лепты,
3 и сказал: истинно говорю вам, что эта бедная вдова больше всех положила;
4 ибо все те от избытка своего положили в дар Богу, а она от скудости своей положила все пропитание свое, какое имела.
5 И когда некоторые говорили о храме, что он украшен дорогими камнями и вкладами, Он сказал:
6 придут дни, в которые из того, что вы здесь видите, не останется камня на камне; все будет разрушено.
7 И спросили Его: Учитель! когда же это будет? и какой признак, когда это должно произойти?
8 Он сказал: берегитесь, чтобы вас не ввели в заблуждение, ибо многие придут под именем Моим, говоря, что это Я; и это время близко: не ходите вслед их.
9 Когда же услышите о войнах и смятениях, не ужасайтесь, ибо этому надлежит быть прежде; но не тотчас конец.
10 Тогда сказал им: восстанет народ на народ, и царство на царство;
11 будут большие землетрясения по местам, и глады, и моры, и ужасные явления, и великие знамения с неба.
12 Прежде же всего того возложат на вас руки и будут гнать вас, предавая в синагоги и в темницы, и поведут пред царей и правителей за имя Мое;
13 будет же это вам для свидетельства.
14 Итак положите себе на сердце не обдумывать заранее, что отвечать,
15 ибо Я дам вам уста и премудрость, которой не возмогут противоречить ни противостоять все, противящиеся вам.
16 Преданы также будете и родителями, и братьями, и родственниками, и друзьями, и некоторых из вас умертвят;
17 и будете ненавидимы всеми за имя Мое,
18 но и волос с головы вашей не пропадет, —
19 терпением вашим спасайте души ваши.
20 Когда же увидите Иерусалим, окруженный войсками, тогда знайте, что приблизилось запустение его:
21 тогда находящиеся в Иудее да бегут в горы; и кто в городе, выходи из него; и кто в окрестностях, не входи в него,
22 потому что это дни отмщения, да исполнится все написанное.
23 Горе же беременным и питающим сосцами в те дни; ибо великое будет бедствие на земле и гнев на народ сей:
24 и падут от острия меча, и отведутся в плен во все народы; и Иерусалим будет попираем язычниками, доколе не окончатся времена язычников.
25 И будут знамения в солнце и луне и звездах, а на земле уныние народов и недоумение; и море восшумит и возмутится;
26 люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную, ибо силы небесные поколеблются,
27 и тогда увидят Сына Человеческого, грядущего на облаке с силою и славою великою.
28 Когда же начнет это сбываться, тогда восклонитесь и поднимите головы ваши, потому что приближается избавление ваше.
29 И сказал им притчу: посмотрите на смоковницу и на все деревья:
30 когда они уже распускаются, то, видя это, знаете сами, что уже близко лето.
31 Так, и когда вы увидите то сбывающимся, знайте, что близко Царствие Божие.
32 Истинно говорю вам: не прейдет род сей, как все это будет;
33 небо и земля прейдут, но слова Мои не прейдут.
34 Смотрите же за собою, чтобы сердца ваши не отягчались объядением и пьянством и заботами житейскими, и чтобы день тот не постиг вас внезапно,
35 ибо он, как сеть, найдет на всех живущих по всему лицу земному;
36 итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих бедствий и предстать пред Сына Человеческого.
37 Днем Он учил в храме, а ночи, выходя, проводил на горе, называемой Елеонскою.
38 И весь народ с утра приходил к Нему в храм слушать Его.

22

1 Приближался праздник опресноков, называемый Пасхою,
2 и искали первосвященники и книжники, как бы погубить Его, потому что боялись народа.
3 Вошел же сатана в Иуду, прозванного Искариотом, одного из числа двенадцати,
4 и он пошел, и говорил с первосвященниками и начальниками, как Его предать им.
5 Они обрадовались и согласились дать ему денег;
6 и он обещал, и искал удобного времени, чтобы предать Его им не при народе.
7 Настал же день опресноков, в который надлежало заколать пасхального агнца,
8 и послал Иисус Петра и Иоанна, сказав: пойдите, приготовьте нам есть пасху.
9 Они же сказали Ему: где велишь нам приготовить?
10 Он сказал им: вот, при входе вашем в город, встретится с вами человек, несущий кувшин воды; последуйте за ним в дом, в который войдет он,
11 и скажите хозяину дома: Учитель говорит тебе: где комната, в которой бы Мне есть пасху с учениками Моими?
12 И он покажет вам горницу большую устланную; там приготовьте.
13 Они пошли, и нашли, как сказал им, и приготовили пасху.
14 И когда настал час, Он возлег, и двенадцать Апостолов с Ним,
15 и сказал им: очень желал Я есть с вами сию пасху прежде Моего страдания,
16 ибо сказываю вам, что уже не буду есть ее, пока она не совершится в Царствии Божием.
17 И, взяв чашу и благодарив, сказал: приимите ее и разделите между собою,
18 ибо сказываю вам, что не буду пить от плода виноградного, доколе не придет Царствие Божие.
19 И, взяв хлеб и благодарив, преломил и подал им, говоря: сие есть Тело Мое, которое за вас предается; сие творите в Мое воспоминание.
20 Также и чашу после вечери, говоря: сия чаша есть Новый Завет в Моей крови, которая за вас проливается.
21 И вот, рука предающего Меня со Мною за столом;
22 впрочем, Сын Человеческий идет по предназначению, но горе тому человеку, которым Он предается.
23 И они начали спрашивать друг друга, кто бы из них был, который это сделает.
24 Был же и спор между ними, кто из них должен почитаться большим.
25 Он же сказал им: цари господствуют над народами, и владеющие ими благодетелями называются,
26 а вы не так: но кто из вас больше, будь как меньший, и начальствующий — как служащий.
27 Ибо кто больше: возлежащий, или служащий? не возлежащий ли? А Я посреди вас, как служащий.
28 Но вы пребыли со Мною в напастях Моих,
29 и Я завещаваю вам, как завещал Мне Отец Мой, Царство,
30 да ядите и пиете за трапезою Моею в Царстве Моем, и сядете на престолах судить двенадцать колен Израилевых.
31 И сказал Господь: Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу,
32 но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих.
33 Он отвечал Ему: Господи! с Тобою я готов и в темницу и на смерть идти.
34 Но Он сказал: говорю тебе, Петр, не пропоет петух сегодня, как ты трижды отречешься, что не знаешь Меня.
35 И сказал им: когда Я посылал вас без мешка и без сумы и без обуви, имели ли вы в чем недостаток? Они отвечали: ни в чем.
36 Тогда Он сказал им: но теперь, кто имеет мешок, тот возьми его, также и суму; а у кого нет, продай одежду свою и купи меч;
37 ибо сказываю вам, что должно исполниться на Мне и сему написанному: и к злодеям причтен. Ибо то, что о Мне, приходит к концу.
38 Они сказали: Господи! вот, здесь два меча. Он сказал им: довольно.
39 И, выйдя, пошел по обыкновению на гору Елеонскую, за Ним последовали и ученики Его.
40 Придя же на место, сказал им: молитесь, чтобы не впасть в искушение.
41 И Сам отошел от них на вержение камня, и, преклонив колени, молился,
42 говоря: Отче! о, если бы Ты благоволил пронести чашу сию мимо Меня! впрочем не Моя воля, но Твоя да будет.
43 Явился же Ему Ангел с небес и укреплял Его.
44 И, находясь в борении, прилежнее молился, и был пот Его, как капли крови, падающие на землю.
45 Встав от молитвы, Он пришел к ученикам, и нашел их спящими от печали
46 и сказал им: что вы спите? встаньте и молитесь, чтобы не впасть в искушение.
47 Когда Он еще говорил это, появился народ, а впереди его шел один из двенадцати, называемый Иуда, и он подошел к Иисусу, чтобы поцеловать Его. Ибо он такой им дал знак: Кого я поцелую, Тот и есть.
48 Иисус же сказал ему: Иуда! целованием ли предаешь Сына Человеческого?
49 Бывшие же с Ним, видя, к чему идет дело, сказали Ему: Господи! не ударить ли нам мечом?
50 И один из них ударил раба первосвященникова, и отсек ему правое ухо.
51 Тогда Иисус сказал: оставьте, довольно. И, коснувшись уха его, исцелил его.
52 Первосвященникам же и начальникам храма и старейшинам, собравшимся против Него, сказал Иисус: как будто на разбойника вышли вы с мечами и кольями, чтобы взять Меня?
53 Каждый день бывал Я с вами в храме, и вы не поднимали на Меня рук, но теперь ваше время и власть тьмы.
54 Взяв Его, повели и привели в дом первосвященника. Петр же следовал издали.
55 Когда они развели огонь среди двора и сели вместе, сел и Петр между ними.
56 Одна служанка, увидев его сидящего у огня и всмотревшись в него, сказала: и этот был с Ним.
57 Но он отрекся от Него, сказав женщине: я не знаю Его.
58 Вскоре потом другой, увидев его, сказал: и ты из них. Но Петр сказал этому человеку: нет!
59 Прошло с час времени, еще некто настоятельно говорил: точно и этот был с Ним, ибо он Галилеянин.
60 Но Петр сказал тому человеку: не знаю, что ты говоришь. И тотчас, когда еще говорил он, запел петух.
61 Тогда Господь, обратившись, взглянул на Петра, и Петр вспомнил слово Господа, как Он сказал ему: прежде нежели пропоет петух, отречешься от Меня трижды.
62 И, выйдя вон, горько заплакал.
63 Люди, державшие Иисуса, ругались над Ним и били Его;
64 и, закрыв Его, ударяли Его по лицу и спрашивали Его: прореки, кто ударил Тебя?
65 И много иных хулений произносили против Него.
66 И как настал день, собрались старейшины народа, первосвященники и книжники, и ввели Его в свой синедрион
67 и сказали: Ты ли Христос? скажи нам. Он сказал им: если скажу вам, вы не поверите;
68 если же и спрошу вас, не будете отвечать Мне и не отпустите Меня;
69 отныне Сын Человеческий воссядет одесную силы Божией.
70 И сказали все: итак, Ты Сын Божий? Он отвечал им: вы говорите, что Я.
71 Они же сказали: какое еще нужно нам свидетельство? ибо мы сами слышали из уст Его.

23

1 И поднялось все множество их, и повели Его к Пилату,
2 и начали обвинять Его, говоря: мы нашли, что Он развращает народ наш и запрещает давать подать кесарю, называя Себя Христом Царем.
3 Пилат спросил Его: Ты Царь Иудейский? Он сказал ему в ответ: ты говоришь.
4 Пилат сказал первосвященникам и народу: я не нахожу никакой вины в этом человеке.
5 Но они настаивали, говоря, что Он возмущает народ, уча по всей Иудее, начиная от Галилеи до сего места.
6 Пилат, услышав о Галилее, спросил: разве Он Галилеянин?
7 И, узнав, что Он из области Иродовой, послал Его к Ироду, который в эти дни был также в Иерусалиме.
8 Ирод, увидев Иисуса, очень обрадовался, ибо давно желал видеть Его, потому что много слышал о Нем, и надеялся увидеть от Него какое-нибудь чудо,
9 и предлагал Ему многие вопросы, но Он ничего не отвечал ему.
10 Первосвященники же и книжники стояли и усильно обвиняли Его.
11 Но Ирод со своими воинами, уничижив Его и насмеявшись над Ним, одел Его в светлую одежду и отослал обратно к Пилату.
12 И сделались в тот день Пилат и Ирод друзьями между собою, ибо прежде были во вражде друг с другом.
13 Пилат же, созвав первосвященников и начальников и народ,
14 сказал им: вы привели ко мне человека сего, как развращающего народ; и вот, я при вас исследовал и не нашел человека сего виновным ни в чем том, в чем вы обвиняете Его;
15 и Ирод также, ибо я посылал Его к нему; и ничего не найдено в Нем достойного смерти;
16 итак, наказав Его, отпущу.
17 А ему и нужно было для праздника отпустить им одного узника.
18 Но весь народ стал кричать: смерть Ему! а отпусти нам Варавву.
19 Варавва был посажен в темницу за произведенное в городе возмущение и убийство.
20 Пилат снова возвысил голос, желая отпустить Иисуса.
21 Но они кричали: распни, распни Его!
22 Он в третий раз сказал им: какое же зло сделал Он? я ничего достойного смерти не нашел в Нем; итак, наказав Его, отпущу.
23 Но они продолжали с великим криком требовать, чтобы Он был распят; и превозмог крик их и первосвященников.
24 И Пилат решил быть по прошению их,
25 и отпустил им посаженного за возмущение и убийство в темницу, которого они просили; а Иисуса предал в их волю.
26 И когда повели Его, то, захватив некоего Симона Киринеянина, шедшего с поля, возложили на него крест, чтобы нес за Иисусом.
27 И шло за Ним великое множество народа и женщин, которые плакали и рыдали о Нем.
28 Иисус же, обратившись к ним, сказал: дщери Иерусалимские! не плачьте обо Мне, но плачьте о себе и о детях ваших,
29 ибо приходят дни, в которые скажут: блаженны неплодные, и утробы неродившие, и сосцы непитавшие!
30 тогда начнут говорить горам: падите на нас! и холмам: покройте нас!
31 Ибо если с зеленеющим деревом это делают, то с сухим что будет?
32 Вели с Ним на смерть и двух злодеев.
33 И когда пришли на место, называемое Лобное, там распяли Его и злодеев, одного по правую, а другого по левую сторону.
34 Иисус же говорил: Отче! прости им, ибо не знают, что делают. И делили одежды Его, бросая жребий.
35 И стоял народ и смотрел. Насмехались же вместе с ними и начальники, говоря: других спасал; пусть спасет Себя Самого, если Он Христос, избранный Божий.
36 Также и воины ругались над Ним, подходя и поднося Ему уксус
37 и говоря: если Ты Царь Иудейский, спаси Себя Самого.
38 И была над Ним надпись, написанная словами греческими, римскими и еврейскими: Сей есть Царь Иудейский.
39 Один из повешенных злодеев злословил Его и говорил: если Ты Христос, спаси Себя и нас.
40 Другой же, напротив, унимал его и говорил: или ты не боишься Бога, когда и сам осужден на то же?
41 и мы осуждены справедливо, потому что достойное по делам нашим приняли, а Он ничего худого не сделал.
42 И сказал Иисусу: помяни меня, Господи, когда приидешь в Царствие Твое!
43 И сказал ему Иисус: истинно говорю тебе, ныне же будешь со Мною в раю.
44 Было же около шестого часа дня, и сделалась тьма по всей земле до часа девятого:
45 и померкло солнце, и завеса в храме раздралась по средине.
46 Иисус, возгласив громким голосом, сказал: Отче! в руки Твои предаю дух Мой. И, сие сказав, испустил дух.
47 Сотник же, видев происходившее, прославил Бога и сказал: истинно человек этот был праведник.
48 И весь народ, сшедшийся на сие зрелище, видя происходившее, возвращался, бия себя в грудь.
49 Все же, знавшие Его, и женщины, следовавшие за Ним из Галилеи, стояли вдали и смотрели на это.
50 Тогда некто, именем Иосиф, член совета, человек добрый и правдивый,
51 не участвовавший в совете и в деле их; из Аримафеи, города Иудейского, ожидавший также Царствия Божия,
52 пришел к Пилату и просил тела Иисусова;
53 и, сняв его, обвил плащаницею и положил его в гробе, высеченном в скале, где еще никто не был положен.
54 День тот был пятница, и наступала суббота.
55 Последовали также и женщины, пришедшие с Иисусом из Галилеи, и смотрели гроб, и как полагалось тело Его;
56 возвратившись же, приготовили благовония и масти; и в субботу остались в покое по заповеди.

24

1 В первый же день недели, очень рано, неся приготовленные ароматы, пришли они ко гробу, и вместе с ними некоторые другие;
2 но нашли камень отваленным от гроба.
3 И, войдя, не нашли тела Господа Иисуса.
4 Когда же недоумевали они о сем, вдруг предстали перед ними два мужа в одеждах блистающих.
5 И когда они были в страхе и наклонили лица свои к земле, сказали им: что вы ищете живого между мертвыми?
6 Его нет здесь: Он воскрес; вспомните, как Он говорил вам, когда был еще в Галилее,
7 сказывая, что Сыну Человеческому надлежит быть предану в руки человеков грешников, и быть распяту, и в третий день воскреснуть.
8 И вспомнили они слова Его;
9 и, возвратившись от гроба, возвестили все это одиннадцати и всем прочим.
10 То были Магдалина Мария, и Иоанна, и Мария, мать Иакова, и другие с ними, которые сказали о сем Апостолам.
11 И показались им слова их пустыми, и не поверили им.
12 Но Петр, встав, побежал ко гробу и, наклонившись, увидел только пелены лежащие, и пошел назад, дивясь сам в себе происшедшему.
13 В тот же день двое из них шли в селение, отстоящее стадий на шестьдесят от Иерусалима, называемое Эммаус;
14 и разговаривали между собою о всех сих событиях.
15 И когда они разговаривали и рассуждали между собою, и Сам Иисус, приблизившись, пошел с ними.
16 Но глаза их были удержаны, так что они не узнали Его.
17 Он же сказал им: о чем это вы, идя, рассуждаете между собою, и отчего вы печальны?
18 Один из них, именем Клеопа, сказал Ему в ответ: неужели Ты один из пришедших в Иерусалим не знаешь о происшедшем в нем в эти дни?
19 И сказал им: о чем? Они сказали Ему: что было с Иисусом Назарянином, Который был пророк, сильный в деле и слове пред Богом и всем народом;
20 как предали Его первосвященники и начальники наши для осуждения на смерть и распяли Его.
21 А мы надеялись было, что Он есть Тот, Который должен избавить Израиля; но со всем тем, уже третий день ныне, как это произошло.
22 Но и некоторые женщины из наших изумили нас: они были рано у гроба
23 и не нашли тела Его и, придя, сказывали, что они видели и явление Ангелов, которые говорят, что Он жив.
24 И пошли некоторые из наших ко гробу и нашли так, как и женщины говорили, но Его не видели.
25 Тогда Он сказал им: о, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки!
26 Не так ли надлежало пострадать Христу и войти в славу Свою?
27 И, начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании.
28 И приблизились они к тому селению, в которое шли; и Он показывал им вид, что хочет идти далее.
29 Но они удерживали Его, говоря: останься с нами, потому что день уже склонился к вечеру. И Он вошел и остался с ними.
30 И когда Он возлежал с ними, то, взяв хлеб, благословил, преломил и подал им.
31 Тогда открылись у них глаза, и они узнали Его. Но Он стал невидим для них.
32 И они сказали друг другу: не горело ли в нас сердце наше, когда Он говорил нам на дороге и когда изъяснял нам Писание?
33 И, встав в тот же час, возвратились в Иерусалим и нашли вместе одиннадцать Апостолов и бывших с ними,
34 которые говорили, что Господь истинно воскрес и явился Симону.
35 И они рассказывали о происшедшем на пути, и как Он был узнан ими в преломлении хлеба.
36 Когда они говорили о сем, Сам Иисус стал посреди них и сказал им: мир вам.
37 Они, смутившись и испугавшись, подумали, что видят духа.
38 Но Он сказал им: что смущаетесь, и для чего такие мысли входят в сердца ваши?
39 Посмотрите на руки Мои и на ноги Мои; это Я Сам; осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня.
40 И, сказав это, показал им руки и ноги.
41 Когда же они от радости еще не верили и дивились, Он сказал им: есть ли у вас здесь какая пища?
42 Они подали Ему часть печеной рыбы и сотового меда.
43 И, взяв, ел пред ними.
44 И сказал им: вот то, о чем Я вам говорил, еще быв с вами, что надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах.
45 Тогда отверз им ум к уразумению Писаний.
46 И сказал им: так написано, и так надлежало пострадать Христу, и воскреснуть из мертвых в третий день,
47 и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима.
48 Вы же свидетели сему.
49 И Я пошлю обетование Отца Моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше.
50 И вывел их вон из города до Вифании и, подняв руки Свои, благословил их.
51 И, когда благословлял их, стал отдаляться от них и возноситься на небо.
52 Они поклонились Ему и возвратились в Иерусалим с великою радостью.
53 И пребывали всегда в храме, прославляя и благословляя Бога. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование блаженного Феофилакта}

Ссылки: постоянная - http://rusbible.ru/sinodal/lk.html ; быстрая - http://rusbible.ru/Лк (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Малахии

Книга пророка Малахии

Синодальный перевод

1

1 Пророческое слово Господа к Израилю через Малахию.
2 Я возлюбил вас, говорит Господь. А вы говорите: "в чем явил Ты любовь к нам?" - Не брат ли Исав Иакову? говорит Господь; и однако же Я возлюбил Иакова,
3 а Исава возненавидел и предал горы его опустошению, и владения его - шакалам пустыни.
4 Если Едом скажет: "мы разорены, но мы восстановим разрушенное", то Господь Саваоф говорит: они построят, а Я разрушу, и прозовут их областью нечестивою, народом, на который Господь прогневался навсегда.
5 И увидят это глаза ваши, и вы скажете: "возвеличился Господь над пределами Израиля!"
6 Сын чтит отца и раб - господина своего; если Я отец, то где почтение ко Мне? и если Я Господь, то где благоговение предо Мною? говорит Господь Саваоф вам, священники, бесславящие имя Мое. Вы говорите: "чем мы бесславим имя Твое?"
7 Вы приносите на жертвенник Мой нечистый хлеб, и говорите: "чем мы бесславим Тебя?" - Тем, что говорите: "трапеза Господня не стоит уважения".
8 И когда приносите в жертву слепое, не худо ли это? или когда приносите хромое и больное, не худо ли это? Поднеси это твоему князю; будет ли он доволен тобою и благосклонно ли примет тебя? говорит Господь Саваоф.
9 Итак молитесь Богу, чтобы помиловал нас; а когда такое исходит из рук ваших, то может ли Он милостиво принимать вас? говорит Господь Саваоф.
10 Лучше кто-нибудь из вас запер бы двери, чтобы напрасно не держали огня на жертвеннике Моем. Нет Моего благоволения к вам, говорит Господь Саваоф, и приношение из рук ваших неблагоугодно Мне.
11 Ибо от востока солнца до запада велико будет имя Мое между народами, и на всяком месте будут приносить фимиам имени Моему, чистую жертву; велико будет имя Мое между народами, говорит Господь Саваоф.
12 А вы хулите его тем, что говорите: "трапеза Господня не стоит уважения, и доход от нее - пища ничтожная".
13 Притом говорите: "вот сколько труда!" и пренебрегаете ею, говорит Господь Саваоф, и приносите украденное, хромое и больное, и такого же свойства приносите хлебный дар: могу ли с благоволением принимать это из рук ваших? говорит Господь.
14 Проклят лживый, у которого в стаде есть неиспорченный самец, и он дал обет, а приносит в жертву Господу поврежденное: ибо Я Царь великий, и имя Мое страшно у народов.

2

1 Итак для вас, священники, эта заповедь:
2 если вы не послушаетесь и если не примете к сердцу, чтобы воздавать славу имени Моему, говорит Господь Саваоф, то Я пошлю на вас проклятие и прокляну ваши благословения, и уже проклинаю, потому что вы не хотите приложить к тому сердца.
3 Вот, Я отниму у вас плечо, и помет раскидаю на лица ваши, помет праздничных жертв ваших, и выбросят вас вместе с ним.
4 И вы узнаете, что Я дал эту заповедь для сохранения завета Моего с Левием, говорит Господь Саваоф.
5 Завет Мой с ним был завет жизни и мира, и Я дал его ему для страха, и он боялся Меня и благоговел пред именем Моим.
6 Закон истины был в устах его, и неправды не обреталось на языке его; в мире и правде он ходил со Мною и многих отвратил от греха.
7 Ибо уста священника должны хранить ведение, и закона ищут от уст его, потому что он вестник Господа Саваофа.
8 Но вы уклонились от пути сего, для многих послужили соблазном в законе, разрушили завет Левия, говорит Господь Саваоф.
9 За то и Я сделаю вас презренными и униженными перед всем народом, так как вы не соблюдаете путей Моих, лицеприятствуете в делах закона.
10 Не один ли у всех нас Отец? Не один ли Бог сотворил нас? Почему же мы вероломно поступаем друг против друга, нарушая тем завет отцов наших?
11 Вероломно поступает Иуда, и мерзость совершается в Израиле и в Иерусалиме; ибо унизил Иуда святыню Господню, которую любил, и женился на дочери чужого бога.
12 У того, кто делает это, истребит Господь из шатров Иаковлевых бдящего на страже и отвечающего, и приносящего жертву Господу Саваофу.
13 И вот еще что вы делаете: вы заставляете обливать слезами жертвенник Господа с рыданием и воплем, так что Он уже не призирает более на приношение и не принимает умилоствительной жертвы из рук ваших.
14 Вы скажете: "за что?" За то, что Господь был свидетелем между тобою и женою юности твоей, против которой ты поступил вероломно, между тем как она подруга твоя и законная жена твоя.
15 Но не сделал ли того же один, и в нем пребывал превосходный дух? что же сделал этот один? он желал получить от Бога потомство. Итак берегите дух ваш, и никто не поступай вероломно против жены юности своей.
16 Если ты ненавидишь ее, отпусти, говорит Господь Бог Израилев; обида покроет одежду его, говорит Господь Саваоф; посему наблюдайте за духом вашим и не поступайте вероломно.
17 Вы прогневляете Господа словами вашими и говорите: "чем прогневляем мы Его?" Тем, что говорите: "всякий, делающий зло, хорош пред очами Господа, и к таким Он благоволит", или: "где Бог правосудия?"

3

1 Вот, Я посылаю Ангела Моего, и он приготовит путь предо Мною, и внезапно придет в храм Свой Господь, Которого вы ищете, и Ангел завета, Которого вы желаете; вот, Он идет, говорит Господь Саваоф.
2 И кто выдержит день пришествия Его, и кто устоит, когда Он явится? Ибо Он - как огонь расплавляющий и как щелок очищающий,
3 и сядет переплавлять и очищать серебро, и очистит сынов Левия и переплавит их, как золото и как серебро, чтобы приносили жертву Господу в правде.
4 Тогда благоприятна будет Господу жертва Иуды и Иерусалима, как во дни древние и как в лета прежние.
5 И приду к вам для суда и буду скорым обличителем чародеев и прелюбодеев и тех, которые клянутся ложно и удерживают плату у наемника, притесняют вдову и сироту, и отталкивают пришельца, и Меня не боятся, говорит Господь Саваоф.
6 Ибо Я - Господь, Я не изменяюсь; посему вы, сыны Иакова, не уничтожились.
7 Со дней отцов ваших вы отступили от уставов Моих и не соблюдаете их; обратитесь ко Мне, и Я обращусь к вам, говорит Господь Саваоф. Вы скажете: "как нам обратиться?"
8 Можно ли человеку обкрадывать Бога? А вы обкрадываете Меня. Скажете: "чем обкрадываем мы Тебя?" Десятиною и приношениями.
9 Проклятием вы прокляты, потому что вы - весь народ - обкрадываете Меня.
10 Принесите все десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?
11 Я для вас запрещу пожирающим истреблять у вас плоды земные, и виноградная лоза на поле у вас не лишится плодов своих, говорит Господь Саваоф.
12 И блаженными называть будут вас все народы, потому что вы будете землею вожделенною, говорит Господь Саваоф.
13 Дерзостны предо Мною слова ваши, говорит Господь. Вы скажете: "что мы говорим против Тебя?"
14 Вы говорите: "тщетно служение Богу, и что пользы, что мы соблюдали постановления Его и ходили в печальной одежде пред лицем Господа Саваофа?
15 И ныне мы считаем надменных счастливыми: лучше устраивают себя делающие беззакония, и хотя искушают Бога, но остаются целы".
16 Но боящиеся Бога говорят друг другу: "внимает Господь и слышит это, и пред лицем Его пишется памятная книга о боящихся Господа и чтущих имя Его".
17 И они будут Моими, говорит Господь Саваоф, собственностью Моею в тот день, который Я соделаю, и буду миловать их, как милует человек сына своего, служащего ему.
18 И тогда снова увидите различие между праведником и нечестивым, между служащим Богу и не служащим Ему.

4

1 Ибо вот, придет день, пылающий как печь; тогда все надменные и поступающие нечестиво будут как солома, и попалит их грядущий день, говорит Господь Саваоф, так что не оставит у них ни корня, ни ветвей.
2 А для вас, благоговеющие пред именем Моим, взойдет Солнце правды и исцеление в лучах Его, и вы выйдете и взыграете, как тельцы упитанные;
3 и будете попирать нечестивых, ибо они будут прахом под стопами ног ваших в тот день, который Я соделаю, говорит Господь Саваоф.
4 Помните закон Моисея, раба Моего, который Я заповедал ему на Хориве для всего Израиля, равно как и правила и уставы.
5 Вот, Я пошлю к вам Илию пророка пред наступлением дня Господня, великого и страшного.
6 И он обратит сердца отцов к детям и сердца детей к отцам их, чтобы Я, придя, не поразил земли проклятием.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/mal.html ; быстрая - http://rusbible.ru/Мал (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Евангелие от Матфея

От Матфея святое благовествование

Синодальный перевод

1

1 Родословие Иисуса Христа, Сына Давидова, Сына Авраамова.
2 Авраам родил Исаака; Исаак родил Иакова; Иаков родил Иуду и братьев его;
3 Иуда родил Фареса и Зару от Фамари; Фарес родил Есрома; Есром родил Арама;
4 Арам родил Аминадава; Аминадав родил Наассона; Наассон родил Салмона;
5 Салмон родил Вооза от Рахавы; Вооз родил Овида от Руфи; Овид родил Иессея;
6 Иессей родил Давида царя; Давид царь родил Соломона от бывшей за Уриею;
7 Соломон родил Ровоама; Ровоам родил Авию; Авия родил Асу;
8 Аса родил Иосафата; Иосафат родил Иорама; Иорам родил Озию;
9 Озия родил Иоафама; Иоафам родил Ахаза; Ахаз родил Езекию;
10 Езекия родил Манассию; Манассия родил Амона; Амон родил Иосию;
11 Иосия родил Иоакима; Иоаким родил Иехонию и братьев его, перед переселением в Вавилон.
12 По переселении же в Вавилон, Иехония родил Салафииля; Салафииль родил Зоровавеля;
13 Зоровавель родил Авиуда; Авиуд родил Елиакима; Елиаким родил Азора;
14 Азор родил Садока; Садок родил Ахима; Ахим родил Елиуда;
15 Елиуд родил Елеазара; Елеазар родил Матфана; Матфан родил Иакова;
16 Иаков родил Иосифа, мужа Марии, от Которой родился Иисус, называемый Христос.
17 Итак всех родов от Авраама до Давида четырнадцать родов; и от Давида до переселения в Вавилон четырнадцать родов; и от переселения в Вавилон до Христа четырнадцать родов.
18 Рождество Иисуса Христа было так: по обручении Матери Его Марии с Иосифом, прежде нежели сочетались они, оказалось, что Она имеет во чреве от Духа Святаго.
19 Иосиф же муж Ее, будучи праведен и не желая огласить Ее, хотел тайно отпустить Ее.
20 Но когда он помыслил это, — се, Ангел Господень явился ему во сне и сказал: Иосиф, сын Давидов! не бойся принять Марию, жену твою, ибо родившееся в Ней есть от Духа Святаго;
21 родит же Сына, и наречешь Ему имя Иисус, ибо Он спасет людей Своих от грехов их.
22 А все сие произошло, да сбудется реченное Господом через пророка, который говорит:
23 се, Дева во чреве приимет и родит Сына, и нарекут имя Ему Еммануил, что значит: с нами Бог.
24 Встав от сна, Иосиф поступил, как повелел ему Ангел Господень, и принял жену свою,
25 и не знал Ее. [Как] наконец Она родила Сына Своего первенца, и он нарек Ему имя: Иисус.

2

1 Когда же Иисус родился в Вифлееме Иудейском во дни царя Ирода, пришли в Иерусалим волхвы с востока и говорят:
2 где родившийся Царь Иудейский? ибо мы видели звезду Его на востоке и пришли поклониться Ему.
3 Услышав это, Ирод царь встревожился, и весь Иерусалим с ним.
4 И, собрав всех первосвященников и книжников народных, спрашивал у них: где должно родиться Христу?
5 Они же сказали ему: в Вифлееме Иудейском, ибо так написано через пророка:
6 и ты, Вифлеем, земля Иудина, ничем не меньше воеводств Иудиных, ибо из тебя произойдет Вождь, Который упасет народ Мой, Израиля.
7 Тогда Ирод, тайно призвав волхвов, выведал от них время появления звезды
8 и, послав их в Вифлеем, сказал: пойдите, тщательно разведайте о Младенце и, когда найдете, известите меня, чтобы и мне пойти поклониться Ему.
9 Они, выслушав царя, пошли. [И] се, звезда, которую видели они на востоке, шла перед ними, как наконец пришла и остановилась над местом, где был Младенец.
10 Увидев же звезду, они возрадовались радостью весьма великою,
11 и, войдя в дом, увидели Младенца с Мариею, Матерью Его, и, пав, поклонились Ему; и, открыв сокровища свои, принесли Ему дары: золото, ладан и смирну.
12 И, получив во сне откровение не возвращаться к Ироду, иным путем отошли в страну свою.
13 Когда же они отошли, — се, Ангел Господень является во сне Иосифу и говорит: встань, возьми Младенца и Матерь Его и беги в Египет, и будь там, доколе не скажу тебе, ибо Ирод хочет искать Младенца, чтобы погубить Его.
14 Он встал, взял Младенца и Матерь Его ночью и пошел в Египет,
15 и там был до смерти Ирода, да сбудется реченное Господом через пророка, который говорит: из Египта воззвал Я Сына Моего.
16 Тогда Ирод, увидев себя осмеянным волхвами, весьма разгневался, и послал избить всех младенцев в Вифлееме и во всех пределах его, от двух лет и ниже, по времени, которое выведал от волхвов.
17 Тогда сбылось реченное через пророка Иеремию, который говорит:
18 глас в Раме слышен, плач и рыдание и вопль великий; Рахиль плачет о детях своих и не хочет утешиться, ибо их нет.
19 По смерти же Ирода, — се, Ангел Господень во сне является Иосифу в Египте
20 и говорит: встань, возьми Младенца и Матерь Его и иди в землю Израилеву, ибо умерли искавшие души Младенца.
21 Он встал, взял Младенца и Матерь Его и пришел в землю Израилеву.
22 Услышав же, что Архелай царствует в Иудее вместо Ирода, отца своего, убоялся туда идти; но, получив во сне откровение, пошел в пределы Галилейские
23 и, придя, поселился в городе, называемом Назарет, да сбудется реченное через пророков, что Он Назореем наречется.

3

1 В те дни приходит Иоанн Креститель и проповедует в пустыне Иудейской
2 и говорит: покайтесь, ибо приблизилось Царство Небесное.
3 Ибо он тот, о котором сказал пророк Исаия: глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему.
4 Сам же Иоанн имел одежду из верблюжьего волоса и пояс кожаный на чреслах своих, а пищею его были акриды и дикий мед.
5 Тогда Иерусалим и вся Иудея и вся окрестность Иорданская выходили к нему
6 и крестились от него в Иордане, исповедуя грехи свои.
7 Увидев же Иоанн многих фарисеев и саддукеев, идущих к нему креститься, сказал им: порождения ехиднины! кто внушил вам бежать от будущего гнева?
8 сотворите же достойный плод покаяния
9 и не думайте говорить в себе: "отец у нас Авраам", ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму.
10 Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь.
11 Я крещу вас в воде в покаяние, но Идущий за мною сильнее меня; я не достоин понести обувь Его; Он будет крестить вас Духом Святым и огнем;
12 лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу Свою в житницу, а солому сожжет огнем неугасимым.
13 Тогда приходит Иисус из Галилеи на Иордан к Иоанну креститься от него.
14 Иоанн же удерживал Его и говорил: мне надобно креститься от Тебя, и Ты ли приходишь ко мне?
15 Но Иисус сказал ему в ответ: оставь теперь, ибо так надлежит нам исполнить всякую правду. Тогда Иоанн допускает Его.
16 И, крестившись, Иисус тотчас вышел из воды, — и се, отверзлись Ему небеса, и увидел Иоанн Духа Божия, Который сходил, как голубь, и ниспускался на Него.
17 И се, глас с небес глаголющий: Сей есть Сын Мой возлюбленный, в Котором Мое благоволение.

4

1 Тогда Иисус возведен был Духом в пустыню, для искушения от диавола,
2 и, постившись сорок дней и сорок ночей, напоследок взалкал.
3 И приступил к Нему искуситель и сказал: если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами.
4 Он же сказал ему в ответ: написано: не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих.
5 Потом берет Его диавол в святой город и поставляет Его на крыле храма,
6 и говорит Ему: если Ты Сын Божий, бросься вниз, ибо написано: Ангелам Своим заповедает о Тебе, и на руках понесут Тебя, да не преткнешься о камень ногою Твоею.
7 Иисус сказал ему: написано также: не искушай Господа Бога твоего.
8 Опять берет Его диавол на весьма высокую гору и показывает Ему все царства мира и славу их,
9 и говорит Ему: все это дам Тебе, если, пав, поклонишься мне.
10 Тогда Иисус говорит ему: отойди от Меня, сатана, ибо написано: Господу Богу твоему поклоняйся и Ему одному служи.
11 Тогда оставляет Его диавол, и се, Ангелы приступили и служили Ему.
12 Услышав же Иисус, что Иоанн отдан под стражу, удалился в Галилею
13 и, оставив Назарет, пришел и поселился в Капернауме приморском, в пределах Завулоновых и Неффалимовых,
14 да сбудется реченное через пророка Исаию, который говорит:
15 земля Завулонова и земля Неффалимова, на пути приморском, за Иорданом, Галилея языческая,
16 народ, сидящий во тьме, увидел свет великий, и сидящим в стране и тени смертной воссиял свет.
17 С того времени Иисус начал проповедывать и говорить: покайтесь, ибо приблизилось Царство Небесное.
18 Проходя же близ моря Галилейского, Он увидел двух братьев: Симона, называемого Петром, и Андрея, брата его, закидывающих сети в море, ибо они были рыболовы,
19 и говорит им: идите за Мною, и Я сделаю вас ловцами человеков.
20 И они тотчас, оставив сети, последовали за Ним.
21 Оттуда, идя далее, увидел Он других двух братьев, Иакова Зеведеева и Иоанна, брата его, в лодке с Зеведеем, отцом их, починивающих сети свои, и призвал их.
22 И они тотчас, оставив лодку и отца своего, последовали за Ним.
23 И ходил Иисус по всей Галилее, уча в синагогах их и проповедуя Евангелие Царствия, и исцеляя всякую болезнь и всякую немощь в людях.
24 И прошел о Нем слух по всей Сирии; и приводили к Нему всех немощных, одержимых различными болезнями и припадками, и бесноватых, и лунатиков, и расслабленных, и Он исцелял их.
25 И следовало за Ним множество народа из Галилеи и Десятиградия, и Иерусалима, и Иудеи, и из-за Иордана.

5

1 Увидев народ, Он взошел на гору; и, когда сел, приступили к Нему ученики Его.
2 И Он, отверзши уста Свои, учил их, говоря:
3 Блаженны нищие духом, ибо их есть Царство Небесное.
4 Блаженны плачущие, ибо они утешатся.
5 Блаженны кроткие, ибо они наследуют землю.
6 Блаженны алчущие и жаждущие правды, ибо они насытятся.
7 Блаженны милостивые, ибо они помилованы будут.
8 Блаженны чистые сердцем, ибо они Бога узрят.
9 Блаженны миротворцы, ибо они будут наречены сынами Божиими.
10 Блаженны изгнанные за правду, ибо их есть Царство Небесное.
11 Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня.
12 Радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас.
13 Вы — соль земли. Если же соль потеряет силу, то чем сделаешь ее соленою? Она уже ни к чему негодна, как разве выбросить ее вон на попрание людям.
14 Вы — свет мира. Не может укрыться город, стоящий на верху горы.
15 И, зажегши свечу, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме.
16 Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного.
17 Не думайте, что Я пришел нарушить закон или пророков: не нарушить пришел Я, но исполнить.
18 Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна иота или ни одна черта не прейдет из закона, пока не исполнится все.
19 Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречется в Царстве Небесном; а кто сотворит и научит, тот великим наречется в Царстве Небесном.
20 Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное.
21 Вы слышали, что сказано древним: не убивай, кто же убьет, подлежит суду.
22 А Я говорю вам, что всякий, гневающийся на брата своего напрасно, подлежит суду; кто же скажет брату своему: "рака", подлежит синедриону; а кто скажет: "безумный", подлежит геенне огненной.
23 Итак, если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя,
24 оставь там дар твой пред жертвенником, и пойди прежде примирись с братом твоим, и тогда приди и принеси дар твой.
25 Мирись с соперником твоим скорее, пока ты еще на пути с ним, чтобы соперник не отдал тебя судье, а судья не отдал бы тебя слуге, и не ввергли бы тебя в темницу;
26 истинно говорю тебе: ты не выйдешь оттуда, пока не отдашь до последнего кодранта.
27 Вы слышали, что сказано древним: не прелюбодействуй.
28 А Я говорю вам, что всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем.
29 Если же правый глаз твой соблазняет тебя, вырви его и брось от себя, ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну.
30 И если правая твоя рука соблазняет тебя, отсеки ее и брось от себя, ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну.
31 Сказано также, что если кто разведется с женою своею, пусть даст ей разводную.
32 А Я говорю вам: кто разводится с женою своею, кроме вины прелюбодеяния, тот подает ей повод прелюбодействовать; и кто женится на разведенной, тот прелюбодействует.
33 Еще слышали вы, что сказано древним: не преступай клятвы, но исполняй пред Господом клятвы твои.
34 А Я говорю вам: не клянись вовсе: ни небом, потому что оно престол Божий;
35 ни землею, потому что она подножие ног Его; ни Иерусалимом, потому что он город великого Царя;
36 ни головою твоею не клянись, потому что не можешь ни одного волоса сделать белым или черным.
37 Но да будет слово ваше: да, да; нет, нет; а что сверх этого, то от лукавого.
38 Вы слышали, что сказано: око за око и зуб за зуб.
39 А Я говорю вам: не противься злому. Но кто ударит тебя в правую щеку твою, обрати к нему и другую;
40 и кто захочет судиться с тобою и взять у тебя рубашку, отдай ему и верхнюю одежду;
41 и кто принудит тебя идти с ним одно поприще, иди с ним два.
42 Просящему у тебя дай, и от хотящего занять у тебя не отвращайся.
43 Вы слышали, что сказано: люби ближнего твоего и ненавидь врага твоего.
44 А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас,
45 да будете сынами Отца вашего Небесного, ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных.
46 Ибо если вы будете любить любящих вас, какая вам награда? Не то же ли делают и мытари?
47 И если вы приветствуете только братьев ваших, что особенного делаете? Не так же ли поступают и язычники?
48 Итак будьте совершенны, как совершен Отец ваш Небесный.

6

1 Смотрите, не творите милостыни вашей пред людьми с тем, чтобы они видели вас: иначе не будет вам награды от Отца вашего Небесного.
2 Итак, когда творишь милостыню, не труби перед собою, как делают лицемеры в синагогах и на улицах, чтобы прославляли их люди. Истинно говорю вам: они уже получают награду свою.
3 У тебя же, когда творишь милостыню, пусть левая рука твоя не знает, что делает правая,
4 чтобы милостыня твоя была втайне; и Отец твой, видящий тайное, воздаст тебе явно.
5 И, когда молишься, не будь, как лицемеры, которые любят в синагогах и на углах улиц, останавливаясь, молиться, чтобы показаться перед людьми. Истинно говорю вам, что они уже получают награду свою.
6 Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно.
7 А молясь, не говорите лишнего, как язычники, ибо они думают, что в многословии своем будут услышаны;
8 не уподобляйтесь им, ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него.
9 Молитесь же так: Отче наш, сущий на небесах! да святится имя Твое;
10 да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе;
11 хлеб наш насущный дай нам на сей день;
12 и прости нам долги наши, как и мы прощаем должникам нашим;
13 и не введи нас в искушение, но избавь нас от лукавого. Ибо Твое есть Царство и сила и слава во веки. Аминь.
14 Ибо если вы будете прощать людям согрешения их, то простит и вам Отец ваш Небесный,
15 а если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших.
16 Также, когда поститесь, не будьте унылы, как лицемеры, ибо они принимают на себя мрачные лица, чтобы показаться людям постящимися. Истинно говорю вам, что они уже получают награду свою.
17 А ты, когда постишься, помажь голову твою и умой лице твое,
18 чтобы явиться постящимся не пред людьми, но пред Отцом твоим, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно.
19 Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут,
20 но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляют и где воры не подкапывают и не крадут,
21 ибо где сокровище ваше, там будет и сердце ваше.
22 Светильник для тела есть око. Итак, если око твое будет чисто, то все тело твое будет светло;
23 если же око твое будет худо, то все тело твое будет темно. Итак, если свет, который в тебе, тьма, то какова же тьма?
24 Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне.
25 Посему говорю вам: не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться. Душа не больше ли пищи, и тело одежды?
26 Взгляните на птиц небесных: они ни сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их?
27 Да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть?
28 И об одежде что заботитесь? Посмотрите на полевые лилии, как они растут: ни трудятся, ни прядут;
29 но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них;
30 если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольми паче вас, маловеры!
31 Итак не заботьтесь и не говорите: что нам есть? или что пить? или во что одеться?
32 потому что всего этого ищут язычники, и потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом.
33 Ищите же прежде Царства Божия и правды Его, и это все приложится вам.
34 Итак не заботьтесь о завтрашнем дне, ибо завтрашний сам будет заботиться о своем: довольно для каждого дня своей заботы.

7

1 Не судите, да не судимы будете,
2 ибо каким судом судите, таким будете судимы; и какою мерою мерите, такою и вам будут мерить.
3 И что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь?
4 Или как скажешь брату твоему: "дай, я выну сучок из глаза твоего", а вот, в твоем глазе бревно?
5 Лицемер! вынь прежде бревно из твоего глаза и тогда увидишь, как вынуть сучок из глаза брата твоего.
6 Не давайте святыни псам и не бросайте жемчуга вашего перед свиньями, чтобы они не попрали его ногами своими и, обратившись, не растерзали вас.
7 Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам;
8 ибо всякий просящий получает, и ищущий находит, и стучащему отворят.
9 Есть ли между вами такой человек, который, когда сын его попросит у него хлеба, подал бы ему камень?
10 и когда попросит рыбы, подал бы ему змею?
11 Итак если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец ваш Небесный даст блага просящим у Него.
12 Итак во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними, ибо в этом закон и пророки.
13 Входите тесными вратами, потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими;
14 потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их.
15 Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные.
16 По плодам их узнаете их. Собирают ли с терновника виноград, или с репейника смоквы?
17 Так всякое дерево доброе приносит и плоды добрые, а худое дерево приносит и плоды худые.
18 Не может дерево доброе приносить плоды худые, ни дерево худое приносить плоды добрые.
19 Всякое дерево, не приносящее плода доброго, срубают и бросают в огонь.
20 Итак по плодам их узнаете их.
21 Не всякий, говорящий Мне: "Господи! Господи!", войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного.
22 Многие скажут Мне в тот день: Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?
23 И тогда объявлю им: Я никогда не знал вас; отойдите от Меня, делающие беззаконие.
24 Итак всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне;
25 и пошел дождь, и разлились реки, и подули ветры, и устремились на дом тот, и он не упал, потому что основан был на камне.
26 А всякий, кто слушает сии слова Мои и не исполняет их, уподобится человеку безрассудному, который построил дом свой на песке;
27 и пошел дождь, и разлились реки, и подули ветры, и налегли на дом тот; и он упал, и было падение его великое.
28 И когда Иисус окончил слова сии, народ дивился учению Его,
29 ибо Он учил их, как власть имеющий, а не как книжники и фарисеи.

8

1 Когда же сошел Он с горы, за Ним последовало множество народа.
2 И вот подошел прокаженный и, кланяясь Ему, сказал: Господи! если хочешь, можешь меня очистить.
3 Иисус, простерши руку, коснулся его и сказал: хочу, очистись. И он тотчас очистился от проказы.
4 И говорит ему Иисус: смотри, никому не сказывай, но пойди, покажи себя священнику и принеси дар, какой повелел Моисей, во свидетельство им.
5 Когда же вошел Иисус в Капернаум, к Нему подошел сотник и просил Его:
6 Господи! слуга мой лежит дома в расслаблении и жестоко страдает.
7 Иисус говорит ему: Я приду и исцелю его.
8 Сотник же, отвечая, сказал: Господи! я недостоин, чтобы Ты вошел под кров мой, но скажи только слово, и выздоровеет слуга мой;
9 ибо я и подвластный человек, но, имея у себя в подчинении воинов, говорю одному: пойди, и идет; и другому: приди, и приходит; и слуге моему: сделай то, и делает.
10 Услышав сие, Иисус удивился и сказал идущим за Ним: истинно говорю вам, и в Израиле не нашел Я такой веры.
11 Говорю же вам, что многие придут с востока и запада и возлягут с Авраамом, Исааком и Иаковом в Царстве Небесном;
12 а сыны царства извержены будут во тьму внешнюю: там будет плач и скрежет зубов.
13 И сказал Иисус сотнику: иди, и, как ты веровал, да будет тебе. И выздоровел слуга его в тот час.
14 Придя в дом Петров, Иисус увидел тещу его, лежащую в горячке,
15 и коснулся руки ее, и горячка оставила ее; и она встала и служила им.
16 Когда же настал вечер, к Нему привели многих бесноватых, и Он изгнал духов словом и исцелил всех больных,
17 да сбудется реченное через пророка Исаию, который говорит: Он взял на Себя наши немощи и понес болезни.
18 Увидев же Иисус вокруг Себя множество народа, велел [ученикам] отплыть на другую сторону.
19 Тогда один книжник, подойдя, сказал Ему: Учитель! я пойду за Тобою, куда бы Ты ни пошел.
20 И говорит ему Иисус: лисицы имеют норы и птицы небесные — гнезда, а Сын Человеческий не имеет, где приклонить голову.
21 Другой же из учеников Его сказал Ему: Господи! позволь мне прежде пойти и похоронить отца моего.
22 Но Иисус сказал ему: иди за Мною, и предоставь мертвым погребать своих мертвецов.
23 И когда вошел Он в лодку, за Ним последовали ученики Его.
24 И вот, сделалось великое волнение на море, так что лодка покрывалась волнами; а Он спал.
25 Тогда ученики Его, подойдя к Нему, разбудили Его и сказали: Господи! спаси нас, погибаем.
26 И говорит им: что вы так боязливы, маловерные? Потом, встав, запретил ветрам и морю, и сделалась великая тишина.
27 Люди же, удивляясь, говорили: кто это, что и ветры и море повинуются Ему?
28 И когда Он прибыл на другой берег в страну Гергесинскую, Его встретили два бесноватые, вышедшие из гробов, весьма свирепые, так что никто не смел проходить тем путем.
29 И вот, они закричали: что Тебе до нас, Иисус, Сын Божий? пришел Ты сюда прежде времени мучить нас.
30 Вдали же от них паслось большое стадо свиней.
31 И бесы просили Его: если выгонишь нас, то пошли нас в стадо свиней.
32 И Он сказал им: идите. И они, выйдя, пошли в стадо свиное. И вот, все стадо свиней бросилось с крутизны в море и погибло в воде.
33 Пастухи же побежали и, придя в город, рассказали обо всем, и о том, что было с бесноватыми.
34 И вот, весь город вышел навстречу Иисусу; и, увидев Его, просили, чтобы Он отошел от пределов их.

9

1 Тогда Он, войдя в лодку, переправился обратно и прибыл в Свой город.
2 И вот, принесли к Нему расслабленного, положенного на постели. И, видя Иисус веру их, сказал расслабленному: дерзай, чадо! прощаются тебе грехи твои.
3 При сем некоторые из книжников сказали сами в себе: Он богохульствует.
4 Иисус же, видя помышления их, сказал: для чего вы мыслите худое в сердцах ваших?
5 ибо что легче сказать: прощаются тебе грехи, или сказать: встань и ходи?
6 Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, — тогда говорит расслабленному: встань, возьми постель твою, и иди в дом твой.
7 И он встал, взял постель свою и пошел в дом свой.
8 Народ же, видев это, удивился и прославил Бога, давшего такую власть человекам.
9 Проходя оттуда, Иисус увидел человека, сидящего у сбора пошлин, по имени Матфея, и говорит ему: следуй за Мною. И он встал и последовал за Ним.
10 И когда Иисус возлежал в доме, многие мытари и грешники пришли и возлегли с Ним и учениками Его.
11 Увидев то, фарисеи сказали ученикам Его: для чего Учитель ваш ест и пьет с мытарями и грешниками?
12 Иисус же, услышав это, сказал им: не здоровые имеют нужду во враче, но больные,
13 пойдите, научитесь, что значит: милости хочу, а не жертвы? Ибо Я пришел призвать не праведников, но грешников к покаянию.
14 Тогда приходят к Нему ученики Иоанновы и говорят: почему мы и фарисеи постимся много, а Твои ученики не постятся?
15 И сказал им Иисус: могут ли печалиться сыны чертога брачного, пока с ними жених? Но придут дни, когда отнимется у них жених, и тогда будут поститься.
16 И никто к ветхой одежде не приставляет заплаты из небеленой ткани, ибо вновь пришитое отдерет от старого, и дыра будет еще хуже.
17 Не вливают также вина молодого в мехи ветхие; а иначе прорываются мехи, и вино вытекает, и мехи пропадают, но вино молодое вливают в новые мехи, и сберегается то и другое.
18 Когда Он говорил им сие, подошел к Нему некоторый начальник и, кланяясь Ему, говорил: дочь моя теперь умирает; но приди, возложи на нее руку Твою, и она будет жива.
19 И встав, Иисус пошел за ним, и ученики Его.
20 И вот, женщина, двенадцать лет страдавшая кровотечением, подойдя сзади, прикоснулась к краю одежды Его,
21 ибо она говорила сама в себе: если только прикоснусь к одежде Его, выздоровею.
22 Иисус же, обратившись и увидев ее, сказал: дерзай, дщерь! вера твоя спасла тебя. Женщина с того часа стала здорова.
23 И когда пришел Иисус в дом начальника и увидел свирельщиков и народ в смятении,
24 сказал им: выйдите вон, ибо не умерла девица, но спит. И смеялись над Ним.
25 Когда же народ был выслан, Он, войдя, взял ее за руку, и девица встала.
26 И разнесся слух о сем по всей земле той.
27 Когда Иисус шел оттуда, за Ним следовали двое слепых и кричали: помилуй нас, Иисус, сын Давидов!
28 Когда же Он пришел в дом, слепые приступили к Нему. И говорит им Иисус: веруете ли, что Я могу это сделать? Они говорят Ему: ей, Господи!
29 Тогда Он коснулся глаз их и сказал: по вере вашей да будет вам.
30 И открылись глаза их; и Иисус строго сказал им: смотрите, чтобы никто не узнал.
31 А они, выйдя, разгласили о Нем по всей земле той.
32 Когда же те выходили, то привели к Нему человека немого бесноватого.
33 И когда бес был изгнан, немой стал говорить. И народ, удивляясь, говорил: никогда не бывало такого явления в Израиле.
34 А фарисеи говорили: Он изгоняет бесов силою князя бесовского.
35 И ходил Иисус по всем городам и селениям, уча в синагогах их, проповедуя Евангелие Царствия и исцеляя всякую болезнь и всякую немощь в людях.
36 Видя толпы народа, Он сжалился над ними, что они были изнурены и рассеяны, как овцы, не имеющие пастыря.
37 Тогда говорит ученикам Своим: жатвы много, а делателей мало;
38 итак молите Господина жатвы, чтобы выслал делателей на жатву Свою.

10

1 И призвав двенадцать учеников Своих, Он дал им власть над нечистыми духами, чтобы изгонять их и врачевать всякую болезнь и всякую немощь.
2 Двенадцати же Апостолов имена суть сии: первый Симон, называемый Петром, и Андрей, брат его, Иаков Зеведеев и Иоанн, брат его,
3 Филипп и Варфоломей, Фома и Матфей мытарь, Иаков Алфеев и Леввей, прозванный Фаддеем,
4 Симон Кананит и Иуда Искариот, который и предал Его.
5 Сих двенадцать послал Иисус, и заповедал им, говоря: на путь к язычникам не ходите, и в город Самарянский не входите;
6 а идите наипаче к погибшим овцам дома Израилева;
7 ходя же, проповедуйте, что приблизилось Царство Небесное;
8 больных исцеляйте, прокаженных очищайте, мертвых воскрешайте, бесов изгоняйте; даром получили, даром давайте.
9 Не берите с собою ни золота, ни серебра, ни меди в поясы свои,
10 ни сумы на дорогу, ни двух одежд, ни обуви, ни посоха, ибо трудящийся достоин пропитания.
11 В какой бы город или селение ни вошли вы, наведывайтесь, кто в нем достоин, и там оставайтесь, пока не выйдете;
12 а входя в дом, приветствуйте его, говоря: мир дому сему;
13 и если дом будет достоин, то мир ваш придет на него; если же не будет достоин, то мир ваш к вам возвратится.
14 А если кто не примет вас и не послушает слов ваших, то, выходя из дома или из города того, отрясите прах от ног ваших;
15 истинно говорю вам: отраднее будет земле Содомской и Гоморрской в день суда, нежели городу тому.
16 Вот, Я посылаю вас, как овец среди волков: итак будьте мудры, как змии, и просты, как голуби.
17 Остерегайтесь же людей: ибо они будут отдавать вас в судилища и в синагогах своих будут бить вас,
18 и поведут вас к правителям и царям за Меня, для свидетельства перед ними и язычниками.
19 Когда же будут предавать вас, не заботьтесь, как или что сказать; ибо в тот час дано будет вам, что сказать,
20 ибо не вы будете говорить, но Дух Отца вашего будет говорить в вас.
21 Предаст же брат брата на смерть, и отец — сына; и восстанут дети на родителей, и умертвят их;
22 и будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется.
23 Когда же будут гнать вас в одном городе, бегите в другой. Ибо истинно говорю вам: не успеете обойти городов Израилевых, как приидет Сын Человеческий.
24 Ученик не выше учителя, и слуга не выше господина своего:
25 довольно для ученика, чтобы он был, как учитель его, и для слуги, чтобы он был, как господин его. Если хозяина дома назвали веельзевулом, не тем ли более домашних его?
26 Итак не бойтесь их, ибо нет ничего сокровенного, что не открылось бы, и тайного, что не было бы узнано.
27 Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях.
28 И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более того, кто может и душу и тело погубить в геенне.
29 Не две ли малые птицы продаются за ассарий? И ни одна из них не упадет на землю без воли Отца вашего;
30 у вас же и волосы на голове все сочтены;
31 не бойтесь же: вы лучше многих малых птиц.
32 Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным;
33 а кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным.
34 Не думайте, что Я пришел принести мир на землю; не мир пришел Я принести, но меч,
35 ибо Я пришел разделить человека с отцом его, и дочь с матерью ее, и невестку со свекровью ее.
36 И враги человеку — домашние его.
37 Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, не достоин Меня;
38 и кто не берет креста своего и следует за Мною, тот не достоин Меня.
39 Сберегший душу свою потеряет ее; а потерявший душу свою ради Меня сбережет ее.
40 Кто принимает вас, принимает Меня, а кто принимает Меня, принимает Пославшего Меня;
41 кто принимает пророка, во имя пророка, получит награду пророка; и кто принимает праведника, во имя праведника, получит награду праведника.
42 И кто напоит одного из малых сих только чашею холодной воды, во имя ученика, истинно говорю вам, не потеряет награды своей.

11

1 И когда окончил Иисус наставления двенадцати ученикам Своим, перешел оттуда учить и проповедывать в городах их.
2 Иоанн же, услышав в темнице о делах Христовых, послал двоих из учеников своих
3 сказать Ему: Ты ли Тот, Который должен придти, или ожидать нам другого?
4 И сказал им Иисус в ответ: пойдите, скажите Иоанну, что слышите и видите:
5 слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют;
6 и блажен, кто не соблазнится о Мне.
7 Когда же они пошли, Иисус начал говорить народу об Иоанне: что смотреть ходили вы в пустыню? трость ли, ветром колеблемую?
8 Что же смотреть ходили вы? человека ли, одетого в мягкие одежды? Носящие мягкие одежды находятся в чертогах царских.
9 Что же смотреть ходили вы? пророка? Да, говорю вам, и больше пророка.
10 Ибо он тот, о котором написано: се, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою.
11 Истинно говорю вам: из рожденных женами не восставал больший Иоанна Крестителя; но меньший в Царстве Небесном больше его.
12 От дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его,
13 ибо все пророки и закон прорекли до Иоанна.
14 И если хотите принять, он есть Илия, которому должно придти.
15 Кто имеет уши слышать, да слышит!
16 Но кому уподоблю род сей? Он подобен детям, которые сидят на улице и, обращаясь к своим товарищам,
17 говорят: мы играли вам на свирели, и вы не плясали; мы пели вам печальные песни, и вы не рыдали.
18 Ибо пришел Иоанн, ни ест, ни пьет; и говорят: в нем бес.
19 Пришел Сын Человеческий, ест и пьет; и говорят: вот человек, который любит есть и пить вино, друг мытарям и грешникам. И оправдана премудрость чадами ее.
20 Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то, что они не покаялись:
21 горе тебе, Хоразин! горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись,
22 но говорю вам: Тиру и Сидону отраднее будет в день суда, нежели вам.
23 И ты, Капернаум, до неба вознесшийся, до ада низвергнешься, ибо если бы в Содоме явлены были силы, явленные в тебе, то он оставался бы до сего дня;
24 но говорю вам, что земле Содомской отраднее будет в день суда, нежели тебе.
25 В то время, продолжая речь, Иисус сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам;
26 ей, Отче! ибо таково было Твое благоволение.
27 Все предано Мне Отцем Моим, и никто не знает Сына, кроме Отца; и Отца не знает никто, кроме Сына, и кому Сын хочет открыть.
28 Придите ко Мне все труждающиеся и обремененные, и Я успокою вас;
29 возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим;
30 ибо иго Мое благо, и бремя Мое легко.

12

1 В то время проходил Иисус в субботу засеянными полями; ученики же Его взалкали и начали срывать колосья и есть.
2 Фарисеи, увидев это, сказали Ему: вот, ученики Твои делают, чего не должно делать в субботу.
3 Он же сказал им: разве вы не читали, что сделал Давид, когда взалкал сам и бывшие с ним?
4 как он вошел в дом Божий и ел хлебы предложения, которых не должно было есть ни ему, ни бывшим с ним, а только одним священникам?
5 Или не читали ли вы в законе, что в субботы священники в храме нарушают субботу, однако невиновны?
6 Но говорю вам, что здесь Тот, Кто больше храма;
7 если бы вы знали, что значит: милости хочу, а не жертвы, то не осудили бы невиновных,
8 ибо Сын Человеческий есть господин и субботы.
9 И, отойдя оттуда, вошел Он в синагогу их.
10 И вот, там был человек, имеющий сухую руку. И спросили Иисуса, чтобы обвинить Его: можно ли исцелять в субботы?
11 Он же сказал им: кто из вас, имея одну овцу, если она в субботу упадет в яму, не возьмет ее и не вытащит?
12 Сколько же лучше человек овцы! Итак можно в субботы делать добро.
13 Тогда говорит человеку тому: протяни руку твою. И он протянул, и стала она здорова, как другая.
14 Фарисеи же, выйдя, имели совещание против Него, как бы погубить Его. Но Иисус, узнав, удалился оттуда.
15 И последовало за Ним множество народа, и Он исцелил их всех
16 и запретил им объявлять о Нем,
17 да сбудется реченное через пророка Исаию, который говорит:
18 Се, Отрок Мой, Которого Я избрал, Возлюбленный Мой, Которому благоволит душа Моя. Положу дух Мой на Него, и возвестит народам суд;
19 не воспрекословит, не возопиет, и никто не услышит на улицах голоса Его;
20 трости надломленной не переломит, и льна курящегося не угасит, доколе не доставит суду победы;
21 и на имя Его будут уповать народы.
22 Тогда привели к Нему бесноватого слепого и немого; и исцелил его, так что слепой и немой стал и говорить и видеть.
23 И дивился весь народ и говорил: не это ли Христос, сын Давидов?
24 Фарисеи же, услышав сие, сказали: Он изгоняет бесов не иначе, как силою веельзевула, князя бесовского.
25 Но Иисус, зная помышления их, сказал им: всякое царство, разделившееся само в себе, опустеет; и всякий город или дом, разделившийся сам в себе, не устоит.
26 И если сатана сатану изгоняет, то он разделился сам с собою: как же устоит царство его?
27 И если Я силою веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют? Посему они будут вам судьями.
28 Если же Я Духом Божиим изгоняю бесов, то конечно достигло до вас Царствие Божие.
29 Или, как может кто войти в дом сильного и расхитить вещи его, если прежде не свяжет сильного? и тогда расхитит дом его.
30 Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает.
31 Посему говорю вам: всякий грех и хула простятся человекам, а хула на Духа не простится человекам;
32 если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святаго, не простится ему ни в сем веке, ни в будущем.
33 Или признайте дерево хорошим и плод его хорошим; или признайте дерево худым и плод его худым, ибо дерево познается по плоду.
34 Порождения ехиднины! как вы можете говорить доброе, будучи злы? Ибо от избытка сердца говорят уста.
35 Добрый человек из доброго сокровища выносит доброе, а злой человек из злого сокровища выносит злое.
36 Говорю же вам, что за всякое праздное слово, какое скажут люди, дадут они ответ в день суда:
37 ибо от слов своих оправдаешься, и от слов своих осудишься.
38 Тогда некоторые из книжников и фарисеев сказали: Учитель! хотелось бы нам видеть от Тебя знамение.
39 Но Он сказал им в ответ: род лукавый и прелюбодейный ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка;
40 ибо как Иона был во чреве кита три дня и три ночи, так и Сын Человеческий будет в сердце земли три дня и три ночи.
41 Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы.
42 Царица южная восстанет на суд с родом сим и осудит его, ибо она приходила от пределов земли послушать мудрости Соломоновой; и вот, здесь больше Соломона.
43 Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и не находит;
44 тогда говорит: возвращусь в дом мой, откуда я вышел. И, придя, находит его незанятым, выметенным и убранным;
45 тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там; и бывает для человека того последнее хуже первого. Так будет и с этим злым родом.
46 Когда же Он еще говорил к народу, Матерь и братья Его стояли вне дома, желая говорить с Ним.
47 И некто сказал Ему: вот Матерь Твоя и братья Твои стоят вне, желая говорить с Тобою.
48 Он же сказал в ответ говорившему: кто Матерь Моя? и кто братья Мои?
49 И, указав рукою Своею на учеников Своих, сказал: вот матерь Моя и братья Мои;
50 ибо, кто будет исполнять волю Отца Моего Небесного, тот Мне брат, и сестра, и матерь.

13

1 Выйдя же в день тот из дома, Иисус сел у моря.
2 И собралось к Нему множество народа, так что Он вошел в лодку и сел; а весь народ стоял на берегу.
3 И поучал их много притчами, говоря: вот, вышел сеятель сеять;
4 и когда он сеял, иное упало при дороге, и налетели птицы и поклевали то;
5 иное упало на места каменистые, где немного было земли, и скоро взошло, потому что земля была неглубока.
6 Когда же взошло солнце, увяло, и, как не имело корня, засохло;
7 иное упало в терние, и выросло терние и заглушило его;
8 иное упало на добрую землю и принесло плод: одно во сто крат, а другое в шестьдесят, иное же в тридцать.
9 Кто имеет уши слышать, да слышит!
10 И, приступив, ученики сказали Ему: для чего притчами говоришь им?
11 Он сказал им в ответ: для того, что вам дано знать тайны Царствия Небесного, а им не дано,
12 ибо кто имеет, тому дано будет и приумножится, а кто не имеет, у того отнимется и то, что имеет;
13 потому говорю им притчами, что они видя не видят, и слыша не слышат, и не разумеют;
14 и сбывается над ними пророчество Исаии, которое говорит: слухом услышите — и не уразумеете, и глазами смотреть будете — и не увидите,
15 ибо огрубело сердце людей сих и ушами с трудом слышат, и глаза свои сомкнули, да не увидят глазами и не услышат ушами, и не уразумеют сердцем, и да не обратятся, чтобы Я исцелил их.
16 Ваши же блаженны очи, что видят, и уши ваши, что слышат,
17 ибо истинно говорю вам, что многие пророки и праведники желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали.
18 Вы же выслушайте значение притчи о сеятеле:
19 ко всякому, слушающему слово о Царствии и не разумеющему, приходит лукавый и похищает посеянное в сердце его — вот кого означает посеянное при дороге.
20 А посеянное на каменистых местах означает того, кто слышит слово и тотчас с радостью принимает его;
21 но не имеет в себе корня и непостоянен: когда настанет скорбь или гонение за слово, тотчас соблазняется.
22 А посеянное в тернии означает того, кто слышит слово, но забота века сего и обольщение богатства заглушает слово, и оно бывает бесплодно.
23 Посеянное же на доброй земле означает слышащего слово и разумеющего, который и бывает плодоносен, так что иной приносит плод во сто крат, иной в шестьдесят, а иной в тридцать.
24 Другую притчу предложил Он им, говоря: Царство Небесное подобно человеку, посеявшему доброе семя на поле своем;
25 когда же люди спали, пришел враг его и посеял между пшеницею плевелы и ушел;
26 когда взошла зелень и показался плод, тогда явились и плевелы.
27 Придя же, рабы домовладыки сказали ему: господин! не доброе ли семя сеял ты на поле твоем? откуда же на нем плевелы?
28 Он же сказал им: враг человека сделал это. А рабы сказали ему: хочешь ли, мы пойдем, выберем их?
29 Но он сказал: нет, — чтобы, выбирая плевелы, вы не выдергали вместе с ними пшеницы,
30 оставьте расти вместе то и другое до жатвы; и во время жатвы я скажу жнецам: соберите прежде плевелы и свяжите их в снопы, чтобы сжечь их, а пшеницу уберите в житницу мою.
31 Иную притчу предложил Он им, говоря: Царство Небесное подобно зерну горчичному, которое человек взял и посеял на поле своем,
32 которое, хотя меньше всех семян, но, когда вырастет, бывает больше всех злаков и становится деревом, так что прилетают птицы небесные и укрываются в ветвях его.
33 Иную притчу сказал Он им: Царство Небесное подобно закваске, которую женщина, взяв, положила в три меры муки, доколе не вскисло все.
34 Все сие Иисус говорил народу притчами, и без притчи не говорил им,
35 да сбудется реченное через пророка, который говорит: отверзу в притчах уста Мои; изреку сокровенное от создания мира.
36 Тогда Иисус, отпустив народ, вошел в дом. И, приступив к Нему, ученики Его сказали: изъясни нам притчу о плевелах на поле.
37 Он же сказал им в ответ: сеющий доброе семя есть Сын Человеческий;
38 поле есть мир; доброе семя, это сыны Царствия, а плевелы — сыны лукавого;
39 враг, посеявший их, есть диавол; жатва есть кончина века, а жнецы суть Ангелы.
40 Посему как собирают плевелы и огнем сжигают, так будет при кончине века сего:
41 пошлет Сын Человеческий Ангелов Своих, и соберут из Царства Его все соблазны и делающих беззаконие,
42 и ввергнут их в печь огненную; там будет плач и скрежет зубов;
43 тогда праведники воссияют, как солнце, в Царстве Отца их. Кто имеет уши слышать, да слышит!
44 Еще подобно Царство Небесное сокровищу, скрытому на поле, которое, найдя, человек утаил, и от радости о нем идет и продает все, что имеет, и покупает поле то.
45 Еще подобно Царство Небесное купцу, ищущему хороших жемчужин,
46 который, найдя одну драгоценную жемчужину, пошел и продал все, что имел, и купил ее.
47 Еще подобно Царство Небесное неводу, закинутому в море и захватившему рыб всякого рода,
48 который, когда наполнился, вытащили на берег и, сев, хорошее собрали в сосуды, а худое выбросили вон.
49 Так будет при кончине века: изыдут Ангелы, и отделят злых из среды праведных,
50 и ввергнут их в печь огненную: там будет плач и скрежет зубов.
51 И спросил их Иисус: поняли ли вы все это? Они говорят Ему: так, Господи!
52 Он же сказал им: поэтому всякий книжник, наученный Царству Небесному, подобен хозяину, который выносит из сокровищницы своей новое и старое.
53 И, когда окончил Иисус притчи сии, пошел оттуда.
54 И, придя в отечество Свое, учил их в синагоге их, так что они изумлялись и говорили: откуда у Него такая премудрость и силы?
55 не плотников ли Он сын? не Его ли Мать называется Мария, и братья Его Иаков и Иосий, и Симон, и Иуда?
56 и сестры Его не все ли между нами? откуда же у Него все это?
57 И соблазнялись о Нем. Иисус же сказал им: не бывает пророк без чести, разве только в отечестве своем и в доме своем.
58 И не совершил там многих чудес по неверию их.

14

1 В то время Ирод четвертовластник услышал молву об Иисусе
2 и сказал служащим при нем: это Иоанн Креститель; он воскрес из мертвых, и потому чудеса делаются им.
3 Ибо Ирод, взяв Иоанна, связал его и посадил в темницу за Иродиаду, жену Филиппа, брата своего,
4 потому что Иоанн говорил ему: не должно тебе иметь ее.
5 И хотел убить его, но боялся народа, потому что его почитали за пророка.
6 Во время же празднования дня рождения Ирода дочь Иродиады плясала перед собранием и угодила Ироду,
7 посему он с клятвою обещал ей дать, чего она ни попросит.
8 Она же, по наущению матери своей, сказала: дай мне здесь на блюде голову Иоанна Крестителя.
9 И опечалился царь, но, ради клятвы и возлежащих с ним, повелел дать ей,
10 и послал отсечь Иоанну голову в темнице.
11 И принесли голову его на блюде и дали девице, а она отнесла матери своей.
12 Ученики же его, придя, взяли тело его и погребли его; и пошли, возвестили Иисусу.
13 И, услышав, Иисус удалился оттуда на лодке в пустынное место один; а народ, услышав о том, пошел за Ним из городов пешком.
14 И, выйдя, Иисус увидел множество людей и сжалился над ними, и исцелил больных их.
15 Когда же настал вечер, приступили к Нему ученики Его и сказали: место здесь пустынное и время уже позднее; отпусти народ, чтобы они пошли в селения и купили себе пищи.
16 Но Иисус сказал им: не нужно им идти, вы дайте им есть.
17 Они же говорят Ему: у нас здесь только пять хлебов и две рыбы.
18 Он сказал: принесите их Мне сюда.
19 И велел народу возлечь на траву и, взяв пять хлебов и две рыбы, воззрел на небо, благословил и, преломив, дал хлебы ученикам, а ученики народу.
20 И ели все и насытились; и набрали оставшихся кусков двенадцать коробов полных;
21 а евших было около пяти тысяч человек, кроме женщин и детей.
22 И тотчас понудил Иисус учеников Своих войти в лодку и отправиться прежде Его на другую сторону, пока Он отпустит народ.
23 И, отпустив народ, Он взошел на гору помолиться наедине; и вечером оставался там один.
24 А лодка была уже на средине моря, и ее било волнами, потому что ветер был противный.
25 В четвертую же стражу ночи пошел к ним Иисус, идя по морю.
26 И ученики, увидев Его идущего по морю, встревожились и говорили: это призрак; и от страха вскричали.
27 Но Иисус тотчас заговорил с ними и сказал: ободритесь; это Я, не бойтесь.
28 Петр сказал Ему в ответ: Господи! если это Ты, повели мне придти к Тебе по воде.
29 Он же сказал: иди. И, выйдя из лодки, Петр пошел по воде, чтобы подойти к Иисусу,
30 но, видя сильный ветер, испугался и, начав утопать, закричал: Господи! спаси меня.
31 Иисус тотчас простер руку, поддержал его и говорит ему: маловерный! зачем ты усомнился?
32 И, когда вошли они в лодку, ветер утих.
33 Бывшие же в лодке подошли, поклонились Ему и сказали: истинно Ты Сын Божий.
34 И, переправившись, прибыли в землю Геннисаретскую.
35 Жители того места, узнав Его, послали во всю окрестность ту и принесли к Нему всех больных,
36 и просили Его, чтобы только прикоснуться к краю одежды Его; и которые прикасались, исцелялись.

15

1 Тогда приходят к Иисусу Иерусалимские книжники и фарисеи и говорят:
2 зачем ученики Твои преступают предание старцев? ибо не умывают рук своих, когда едят хлеб.
3 Он же сказал им в ответ: зачем и вы преступаете заповедь Божию ради предания вашего?
4 Ибо Бог заповедал: почитай отца и мать; и: злословящий отца или мать смертью да умрет.
5 А вы говорите: если кто скажет отцу или матери: дар Богу то, чем бы ты от меня пользовался,
6 тот может и не почтить отца своего или мать свою; таким образом вы устранили заповедь Божию преданием вашим.
7 Лицемеры! хорошо пророчествовал о вас Исаия, говоря:
8 приближаются ко Мне люди сии устами своими, и чтут Меня языком, сердце же их далеко отстоит от Меня;
9 но тщетно чтут Меня, уча учениям, заповедям человеческим.
10 И, призвав народ, сказал им: слушайте и разумейте!
11 не то, что входит в уста, оскверняет человека, но то, что выходит из уст, оскверняет человека.
12 Тогда ученики Его, приступив, сказали Ему: знаешь ли, что фарисеи, услышав слово сие, соблазнились?
13 Он же сказал в ответ: всякое растение, которое не Отец Мой Небесный насадил, искоренится;
14 оставьте их: они — слепые вожди слепых; а если слепой ведет слепого, то оба упадут в яму.
15 Петр же, отвечая, сказал Ему: изъясни нам притчу сию.
16 Иисус сказал: неужели и вы еще не разумеете?
17 еще ли не понимаете, что все, входящее в уста, проходит в чрево и извергается вон?
18 а исходящее из уст — из сердца исходит — сие оскверняет человека,
19 ибо из сердца исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления —
20 это оскверняет человека; а есть неумытыми руками — не оскверняет человека.
21 И, выйдя оттуда, Иисус удалился в страны Тирские и Сидонские.
22 И вот, женщина Хананеянка, выйдя из тех мест, кричала Ему: помилуй меня, Господи, сын Давидов, дочь моя жестоко беснуется.
23 Но Он не отвечал ей ни слова. И ученики Его, приступив, просили Его: отпусти ее, потому что кричит за нами.
24 Он же сказал в ответ: Я послан только к погибшим овцам дома Израилева.
25 А она, подойдя, кланялась Ему и говорила: Господи! помоги мне.
26 Он же сказал в ответ: нехорошо взять хлеб у детей и бросить псам.
27 Она сказала: так, Господи! но и псы едят крохи, которые падают со стола господ их.
28 Тогда Иисус сказал ей в ответ: о, женщина! велика вера твоя; да будет тебе по желанию твоему. И исцелилась дочь ее в тот час.
29 Перейдя оттуда, пришел Иисус к морю Галилейскому и, взойдя на гору, сел там.
30 И приступило к Нему множество народа, имея с собою хромых, слепых, немых, увечных и иных многих, и повергли их к ногам Иисусовым; и Он исцелил их;
31 так что народ дивился, видя немых говорящими, увечных здоровыми, хромых ходящими и слепых видящими; и прославлял Бога Израилева.
32 Иисус же, призвав учеников Своих, сказал им: жаль Мне народа, что уже три дня находятся при Мне, и нечего им есть; отпустить же их неевшими не хочу, чтобы не ослабели в дороге.
33 И говорят Ему ученики Его: откуда нам взять в пустыне столько хлебов, чтобы накормить столько народа?
34 Говорит им Иисус: сколько у вас хлебов? Они же сказали: семь, и немного рыбок.
35 Тогда велел народу возлечь на землю.
36 И, взяв семь хлебов и рыбы, воздал благодарение, преломил и дал ученикам Своим, а ученики народу.
37 И ели все и насытились; и набрали оставшихся кусков семь корзин полных,
38 а евших было четыре тысячи человек, кроме женщин и детей.
39 И, отпустив народ, Он вошел в лодку и прибыл в пределы Магдалинские.

16

1 И приступили фарисеи и саддукеи и, искушая Его, просили показать им знамение с неба.
2 Он же сказал им в ответ: вечером вы говорите: будет ведро, потому что небо красно;
3 и поутру: сегодня ненастье, потому что небо багрово. Лицемеры! различать лице неба вы умеете, а знамений времен не можете.
4 Род лукавый и прелюбодейный знамения ищет, и знамение не дастся ему, кроме знамения Ионы пророка. И, оставив их, отошел.
5 Переправившись на другую сторону, ученики Его забыли взять хлебов.
6 Иисус сказал им: смотрите, берегитесь закваски фарисейской и саддукейской.
7 Они же помышляли в себе и говорили: это значит, что хлебов мы не взяли.
8 Уразумев то, Иисус сказал им: что помышляете в себе, маловерные, что хлебов не взяли?
9 Еще ли не понимаете и не помните о пяти хлебах на пять тысяч человек, и сколько коробов вы набрали?
10 ни о семи хлебах на четыре тысячи, и сколько корзин вы набрали?
11 как не разумеете, что не о хлебе сказал Я вам: берегитесь закваски фарисейской и саддукейской?
12 Тогда они поняли, что Он говорил им беречься не закваски хлебной, но учения фарисейского и саддукейского.
13 Придя же в страны Кесарии Филипповой, Иисус спрашивал учеников Своих: за кого люди почитают Меня, Сына Человеческого?
14 Они сказали: одни за Иоанна Крестителя, другие за Илию, а иные за Иеремию, или за одного из пророков.
15 Он говорит им: а вы за кого почитаете Меня?
16 Симон же Петр, отвечая, сказал: Ты — Христос, Сын Бога Живаго.
17 Тогда Иисус сказал ему в ответ: блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, Сущий на небесах;
18 и Я говорю тебе: ты — Петр, и на сем камне Я создам Церковь Мою, и врата ада не одолеют ее;
19 и дам тебе ключи Царства Небесного: и что свяжешь на земле, то будет связано на небесах, и что разрешишь на земле, то будет разрешено на небесах.
20 Тогда [Иисус] запретил ученикам Своим, чтобы никому не сказывали, что Он есть Иисус Христос.
21 С того времени Иисус начал открывать ученикам Своим, что Ему должно идти в Иерусалим и много пострадать от старейшин и первосвященников и книжников, и быть убиту, и в третий день воскреснуть.
22 И, отозвав Его, Петр начал прекословить Ему: будь милостив к Себе, Господи! да не будет этого с Тобою!
23 Он же, обратившись, сказал Петру: отойди от Меня, сатана! ты Мне соблазн! потому что думаешь не о том, что Божие, но что человеческое.
24 Тогда Иисус сказал ученикам Своим: если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною,
25 ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня, тот обретет ее;
26 какая польза человеку, если он приобретет весь мир, а душе своей повредит? или какой выкуп даст человек за душу свою?
27 ибо приидет Сын Человеческий во славе Отца Своего с Ангелами Своими и тогда воздаст каждому по делам его.
28 Истинно говорю вам: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Сына Человеческого, грядущего в Царствии Своем.

17

1 По прошествии дней шести, взял Иисус Петра, Иакова и Иоанна, брата его, и возвел их на гору высокую одних,
2 и преобразился пред ними: и просияло лице Его, как солнце, одежды же Его сделались белыми, как свет.
3 И вот, явились им Моисей и Илия, с Ним беседующие.
4 При сем Петр сказал Иисусу: Господи! хорошо нам здесь быть; если хочешь, сделаем здесь три кущи: Тебе одну, и Моисею одну, и одну Илии.
5 Когда он еще говорил, се, облако светлое осенило их; и се, глас из облака глаголющий: Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте.
6 И, услышав, ученики пали на лица свои и очень испугались.
7 Но Иисус, приступив, коснулся их и сказал: встаньте и не бойтесь.
8 Возведя же очи свои, они никого не увидели, кроме одного Иисуса.
9 И когда сходили они с горы, Иисус запретил им, говоря: никому не сказывайте о сем видении, доколе Сын Человеческий не воскреснет из мертвых.
10 И спросили Его ученики Его: как же книжники говорят, что Илии надлежит придти прежде?
11 Иисус сказал им в ответ: правда, Илия должен придти прежде и устроить все;
12 но говорю вам, что Илия уже пришел, и не узнали его, а поступили с ним, как хотели; так и Сын Человеческий пострадает от них.
13 Тогда ученики поняли, что Он говорил им об Иоанне Крестителе.
14 Когда они пришли к народу, то подошел к Нему человек и, преклоняя пред Ним колени,
15 сказал: Господи! помилуй сына моего; он в новолуния беснуется и тяжко страдает, ибо часто бросается в огонь и часто в воду,
16 я приводил его к ученикам Твоим, и они не могли исцелить его.
17 Иисус же, отвечая, сказал: о, род неверный и развращенный! доколе буду с вами? доколе буду терпеть вас? приведите его ко Мне сюда.
18 И запретил ему Иисус, и бес вышел из него; и отрок исцелился в тот час.
19 Тогда ученики, приступив к Иисусу наедине, сказали: почему мы не могли изгнать его?
20 Иисус же сказал им: по неверию вашему; ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: "перейди отсюда туда", и она перейдет; и ничего не будет невозможного для вас;
21 сей же род изгоняется только молитвою и постом.
22 Во время пребывания их в Галилее, Иисус сказал им: Сын Человеческий предан будет в руки человеческие,
23 и убьют Его, и в третий день воскреснет. И они весьма опечалились.
24 Когда же пришли они в Капернаум, то подошли к Петру собиратели дидрахм и сказали: Учитель ваш не даст ли дидрахмы?
25 Он говорит: да. И когда вошел он в дом, то Иисус, предупредив его, сказал: как тебе кажется, Симон? цари земные с кого берут пошлины или подати? с сынов ли своих, или с посторонних?
26 Петр говорит Ему: с посторонних. Иисус сказал ему: итак сыны свободны;
27 но, чтобы нам не соблазнить их, пойди на море, брось уду, и первую рыбу, которая попадется, возьми, и, открыв у ней рот, найдешь статир; возьми его и отдай им за Меня и за себя.

18

1 В то время ученики приступили к Иисусу и сказали: кто больше в Царстве Небесном?
2 Иисус, призвав дитя, поставил его посреди них
3 и сказал: истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное;
4 итак, кто умалится, как это дитя, тот и больше в Царстве Небесном;
5 и кто примет одно такое дитя во имя Мое, тот Меня принимает;
6 а кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской.
7 Горе миру от соблазнов, ибо надобно придти соблазнам; но горе тому человеку, через которого соблазн приходит.
8 Если же рука твоя или нога твоя соблазняет тебя, отсеки их и брось от себя: лучше тебе войти в жизнь без руки или без ноги, нежели с двумя руками и с двумя ногами быть ввержену в огонь вечный;
9 и если глаз твой соблазняет тебя, вырви его и брось от себя: лучше тебе с одним глазом войти в жизнь, нежели с двумя глазами быть ввержену в геенну огненную.
10 Смотрите, не презирайте ни одного из малых сих; ибо говорю вам, что Ангелы их на небесах всегда видят лице Отца Моего Небесного.
11 Ибо Сын Человеческий пришел взыскать и спасти погибшее.
12 Как вам кажется? Если бы у кого было сто овец, и одна из них заблудилась, то не оставит ли он девяносто девять в горах и не пойдет ли искать заблудившуюся?
13 и если случится найти ее, то, истинно говорю вам, он радуется о ней более, нежели о девяноста девяти незаблудившихся.
14 Так, нет воли Отца вашего Небесного, чтобы погиб один из малых сих.
15 Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним; если послушает тебя, то приобрел ты брата твоего;
16 если же не послушает, возьми с собою еще одного или двух, дабы устами двух или трех свидетелей подтвердилось всякое слово;
17 если же не послушает их, скажи церкви; а если и церкви не послушает, то да будет он тебе, как язычник и мытарь.
18 Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе.
19 Истинно также говорю вам, что если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного,
20 ибо, где двое или трое собраны во имя Мое, там Я посреди них.
21 Тогда Петр приступил к Нему и сказал: Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз?
22 Иисус говорит ему: не говорю тебе: до семи раз, но до седмижды семидесяти раз.
23 Посему Царство Небесное подобно царю, который захотел сосчитаться с рабами своими;
24 когда начал он считаться, приведен был к нему некто, который должен был ему десять тысяч талантов;
25 а как он не имел, чем заплатить, то государь его приказал продать его, и жену его, и детей, и все, что он имел, и заплатить;
26 тогда раб тот пал, и, кланяясь ему, говорил: государь! потерпи на мне, и все тебе заплачу.
27 Государь, умилосердившись над рабом тем, отпустил его и долг простил ему.
28 Раб же тот, выйдя, нашел одного из товарищей своих, который должен был ему сто динариев, и, схватив его, душил, говоря: отдай мне, что должен.
29 Тогда товарищ его пал к ногам его, умолял его и говорил: потерпи на мне, и все отдам тебе.
30 Но тот не захотел, а пошел и посадил его в темницу, пока не отдаст долга.
31 Товарищи его, видев происшедшее, очень огорчились и, придя, рассказали государю своему все бывшее.
32 Тогда государь его призывает его и говорит: злой раб! весь долг тот я простил тебе, потому что ты упросил меня;
33 не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя?
34 И, разгневавшись, государь его отдал его истязателям, пока не отдаст ему всего долга.
35 Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его.

19

1 Когда Иисус окончил слова сии, то вышел из Галилеи и пришел в пределы Иудейские, Заиорданскою стороною.
2 За Ним последовало много людей, и Он исцелил их там.
3 И приступили к Нему фарисеи и, искушая Его, говорили Ему: по всякой ли причине позволительно человеку разводиться с женою своею?
4 Он сказал им в ответ: не читали ли вы, что Сотворивший вначале мужчину и женщину сотворил их?
5 И сказал: посему оставит человек отца и мать и прилепится к жене своей, и будут два одною плотью,
6 так что они уже не двое, но одна плоть. Итак, что Бог сочетал, того человек да не разлучает.
7 Они говорят Ему: как же Моисей заповедал давать разводное письмо и разводиться с нею?
8 Он говорит им: Моисей по жестокосердию вашему позволил вам разводиться с женами вашими, а сначала не было так;
9 но Я говорю вам: кто разведется с женою своею не за прелюбодеяние и женится на другой, тот прелюбодействует; и женившийся на разведенной прелюбодействует.
10 Говорят Ему ученики Его: если такова обязанность человека к жене, то лучше не жениться.
11 Он же сказал им: не все вмещают слово сие, но кому дано,
12 ибо есть скопцы, которые из чрева матернего родились так; и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сделали сами себя скопцами для Царства Небесного. Кто может вместить, да вместит.
13 Тогда приведены были к Нему дети, чтобы Он возложил на них руки и помолился; ученики же возбраняли им.
14 Но Иисус сказал: пустите детей и не препятствуйте им приходить ко Мне, ибо таковых есть Царство Небесное.
15 И, возложив на них руки, пошел оттуда.
16 И вот, некто, подойдя, сказал Ему: Учитель благий! что сделать мне доброго, чтобы иметь жизнь вечную?
17 Он же сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог. Если же хочешь войти в жизнь вечную, соблюди заповеди.
18 Говорит Ему: какие? Иисус же сказал: не убивай; не прелюбодействуй; не кради; не лжесвидетельствуй;
19 почитай отца и мать; и: люби ближнего твоего, как самого себя.
20 Юноша говорит Ему: все это сохранил я от юности моей; чего еще недостает мне?
21 Иисус сказал ему: если хочешь быть совершенным, пойди, продай имение твое и раздай нищим; и будешь иметь сокровище на небесах; и приходи и следуй за Мною.
22 Услышав слово сие, юноша отошел с печалью, потому что у него было большое имение.
23 Иисус же сказал ученикам Своим: истинно говорю вам, что трудно богатому войти в Царство Небесное;
24 и еще говорю вам: удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царство Божие.
25 Услышав это, ученики Его весьма изумились и сказали: так кто же может спастись?
26 А Иисус, воззрев, сказал им: человекам это невозможно, Богу же все возможно.
27 Тогда Петр, отвечая, сказал Ему: вот, мы оставили все и последовали за Тобою; что же будет нам?
28 Иисус же сказал им: истинно говорю вам, что вы, последовавшие за Мною, — в пакибытии, когда сядет Сын Человеческий на престоле славы Своей, сядете и вы на двенадцати престолах судить двенадцать колен Израилевых.
29 И всякий, кто оставит домы, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради имени Моего, получит во сто крат и наследует жизнь вечную.
30 Многие же будут первые последними, и последние первыми.

20

1 Ибо Царство Небесное подобно хозяину дома, который вышел рано поутру нанять работников в виноградник свой
2 и, договорившись с работниками по динарию на день, послал их в виноградник свой;
3 выйдя около третьего часа, он увидел других, стоящих на торжище праздно,
4 и им сказал: идите и вы в виноградник мой, и что следовать будет, дам вам. Они пошли.
5 Опять выйдя около шестого и девятого часа, сделал то же.
6 Наконец, выйдя около одиннадцатого часа, он нашел других, стоящих праздно, и говорит им: что вы стоите здесь целый день праздно?
7 Они говорят ему: никто нас не нанял. Он говорит им: идите и вы в виноградник мой, и что следовать будет, получите.
8 Когда же наступил вечер, говорит господин виноградника управителю своему: позови работников и отдай им плату, начав с последних до первых.
9 И пришедшие около одиннадцатого часа получили по динарию.
10 Пришедшие же первыми думали, что они получат больше, но получили и они по динарию;
11 и, получив, стали роптать на хозяина дома
12 и говорили: эти последние работали один час, и ты сравнял их с нами, перенесшими тягость дня и зной.
13 Он же в ответ сказал одному из них: друг! я не обижаю тебя; не за динарий ли ты договорился со мною?
14 возьми свое и пойди; я же хочу дать этому последнему то же, что и тебе;
15 разве я не властен в своем делать, что хочу? или глаз твой завистлив оттого, что я добр?
16 Так будут последние первыми, и первые последними, ибо много званых, а мало избранных.
17 И, восходя в Иерусалим, Иисус дорогою отозвал двенадцать учеников одних, и сказал им:
18 вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть;
19 и предадут Его язычникам на поругание и биение и распятие; и в третий день воскреснет.
20 Тогда приступила к Нему мать сыновей Зеведеевых с сыновьями своими, кланяясь и чего-то прося у Него.
21 Он сказал ей: чего ты хочешь? Она говорит Ему: скажи, чтобы сии два сына мои сели у Тебя один по правую сторону, а другой по левую в Царстве Твоем.
22 Иисус сказал в ответ: не знаете, чего просите. Можете ли пить чашу, которую Я буду пить, или креститься крещением, которым Я крещусь? Они говорят Ему: можем.
23 И говорит им: чашу Мою будете пить, и крещением, которым Я крещусь, будете креститься, но дать сесть у Меня по правую сторону и по левую — не от Меня зависит, но кому уготовано Отцем Моим.
24 Услышав сие, прочие десять учеников вознегодовали на двух братьев.
25 Иисус же, подозвав их, сказал: вы знаете, что князья народов господствуют над ними, и вельможи властвуют ими;
26 но между вами да не будет так: а кто хочет между вами быть большим, да будет вам слугою;
27 и кто хочет между вами быть первым, да будет вам рабом;
28 так как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих.
29 И когда выходили они из Иерихона, за Ним следовало множество народа.
30 И вот, двое слепых, сидевшие у дороги, услышав, что Иисус идет мимо, начали кричать: помилуй нас, Господи, Сын Давидов!
31 Народ же заставлял их молчать; но они еще громче стали кричать: помилуй нас, Господи, Сын Давидов!
32 Иисус, остановившись, подозвал их и сказал: чего вы хотите от Меня?
33 Они говорят Ему: Господи! чтобы открылись глаза наши.
34 Иисус же, умилосердившись, прикоснулся к глазам их; и тотчас прозрели глаза их, и они пошли за Ним.

21

1 И когда приблизились к Иерусалиму и пришли в Виффагию к горе Елеонской, тогда Иисус послал двух учеников,
2 сказав им: пойдите в селение, которое прямо перед вами; и тотчас найдете ослицу привязанную и молодого осла с нею; отвязав, приведите ко Мне;
3 и если кто скажет вам что-нибудь, отвечайте, что они надобны Господу; и тотчас пошлет их.
4 Все же сие было, да сбудется реченное через пророка, который говорит:
5 Скажите дщери Сионовой: се, Царь твой грядет к тебе кроткий, сидя на ослице и молодом осле, сыне подъяремной.
6 Ученики пошли и поступили так, как повелел им Иисус:
7 привели ослицу и молодого осла и положили на них одежды свои, и Он сел поверх их.
8 Множество же народа постилали свои одежды по дороге, а другие резали ветви с дерев и постилали по дороге;
9 народ же, предшествовавший и сопровождавший, восклицал: осанна Сыну Давидову! благословен Грядущий во имя Господне! осанна в вышних!
10 И когда вошел Он в Иерусалим, весь город пришел в движение и говорил: кто Сей?
11 Народ же говорил: Сей есть Иисус, Пророк из Назарета Галилейского.
12 И вошел Иисус в храм Божий и выгнал всех продающих и покупающих в храме, и опрокинул столы меновщиков и скамьи продающих голубей,
13 и говорил им: написано, — дом Мой домом молитвы наречется; а вы сделали его вертепом разбойников.
14 И приступили к Нему в храме слепые и хромые, и Он исцелил их.
15 Видев же первосвященники и книжники чудеса, которые Он сотворил, и детей, восклицающих в храме и говорящих: осанна Сыну Давидову! — вознегодовали
16 и сказали Ему: слышишь ли, что они говорят? Иисус же говорит им: да! разве вы никогда не читали: из уст младенцев и грудных детей Ты устроил хвалу?
17 И, оставив их, вышел вон из города в Вифанию и провел там ночь.
18 Поутру же, возвращаясь в город, взалкал;
19 и увидев при дороге одну смоковницу, подошел к ней и, ничего не найдя на ней, кроме одних листьев, говорит ей: да не будет же впредь от тебя плода вовек. И смоковница тотчас засохла.
20 Увидев это, ученики удивились и говорили: как это тотчас засохла смоковница?
21 Иисус же сказал им в ответ: истинно говорю вам, если будете иметь веру и не усомнитесь, не только сделаете то, что сделано со смоковницею, но если и горе сей скажете: поднимись и ввергнись в море, — будет;
22 и все, чего ни попросите в молитве с верою, получите.
23 И когда пришел Он в храм и учил, приступили к Нему первосвященники и старейшины народа и сказали: какой властью Ты это делаешь? и кто Тебе дал такую власть?
24 Иисус сказал им в ответ: спрошу и Я вас об одном; если о том скажете Мне, то и Я вам скажу, какою властью это делаю;
25 крещение Иоанново откуда было: с небес, или от человеков? Они же рассуждали между собою: если скажем: с небес, то Он скажет нам: почему же вы не поверили ему?
26 а если сказать: от человеков, — боимся народа, ибо все почитают Иоанна за пророка.
27 И сказали в ответ Иисусу: не знаем. Сказал им и Он: и Я вам не скажу, какою властью это делаю.
28 А как вам кажется? У одного человека было два сына; и он, подойдя к первому, сказал: сын! пойди сегодня работай в винограднике моем.
29 Но он сказал в ответ: не хочу; а после, раскаявшись, пошел.
30 И подойдя к другому, он сказал то же. Этот сказал в ответ: иду, государь, и не пошел.
31 Который из двух исполнил волю отца? Говорят Ему: первый. Иисус говорит им: истинно говорю вам, что мытари и блудницы вперед вас идут в Царство Божие,
32 ибо пришел к вам Иоанн путем праведности, и вы не поверили ему, а мытари и блудницы поверили ему; вы же, и видев это, не раскаялись после, чтобы поверить ему.
33 Выслушайте другую притчу: был некоторый хозяин дома, который насадил виноградник, обнес его оградою, выкопал в нем точило, построил башню и, отдав его виноградарям, отлучился.
34 Когда же приблизилось время плодов, он послал своих слуг к виноградарям взять свои плоды;
35 виноградари, схватив слуг его, иного прибили, иного убили, а иного побили камнями.
36 Опять послал он других слуг, больше прежнего; и с ними поступили так же.
37 Наконец, послал он к ним своего сына, говоря: постыдятся сына моего.
38 Но виноградари, увидев сына, сказали друг другу: это наследник; пойдем, убьем его и завладеем наследством его.
39 И, схватив его, вывели вон из виноградника и убили.
40 Итак, когда придет хозяин виноградника, что сделает он с этими виноградарями?
41 Говорят Ему: злодеев сих предаст злой смерти, а виноградник отдаст другим виноградарям, которые будут отдавать ему плоды во времена свои.
42 Иисус говорит им: неужели вы никогда не читали в Писании: камень, который отвергли строители, тот самый сделался главою угла? Это от Господа, и есть дивно в очах наших?
43 Потому сказываю вам, что отнимется от вас Царство Божие и дано будет народу, приносящему плоды его;
44 и тот, кто упадет на этот камень, разобьется, а на кого он упадет, того раздавит.
45 И слышав притчи Его, первосвященники и фарисеи поняли, что Он о них говорит,
46 и старались схватить Его, но побоялись народа, потому что Его почитали за Пророка.

22

1 Иисус, продолжая говорить им притчами, сказал:
2 Царство Небесное подобно человеку царю, который сделал брачный пир для сына своего
3 и послал рабов своих звать званых на брачный пир; и не хотели придти.
4 Опять послал других рабов, сказав: скажите званым: вот, я приготовил обед мой, тельцы мои и что откормлено, заколото, и все готово; приходите на брачный пир.
5 Но они, пренебрегши то, пошли, кто на поле свое, а кто на торговлю свою;
6 прочие же, схватив рабов его, оскорбили и убили их.
7 Услышав о сем, царь разгневался, и, послав войска свои, истребил убийц оных и сжег город их.
8 Тогда говорит он рабам своим: брачный пир готов, а званые не были достойны;
9 итак пойдите на распутия и всех, кого найдете, зовите на брачный пир.
10 И рабы те, выйдя на дороги, собрали всех, кого только нашли, и злых и добрых; и брачный пир наполнился возлежащими.
11 Царь, войдя посмотреть возлежащих, увидел там человека, одетого не в брачную одежду,
12 и говорит ему: друг! как ты вошел сюда не в брачной одежде? Он же молчал.
13 Тогда сказал царь слугам: связав ему руки и ноги, возьмите его и бросьте во тьму внешнюю; там будет плач и скрежет зубов;
14 ибо много званых, а мало избранных.
15 Тогда фарисеи пошли и совещались, как бы уловить Его в словах.
16 И посылают к Нему учеников своих с иродианами, говоря: Учитель! мы знаем, что Ты справедлив, и истинно пути Божию учишь, и не заботишься об угождении кому-либо, ибо не смотришь ни на какое лице;
17 итак скажи нам: как Тебе кажется? позволительно ли давать подать кесарю, или нет?
18 Но Иисус, видя лукавство их, сказал: что искушаете Меня, лицемеры?
19 покажите Мне монету, которою платится подать. Они принесли Ему динарий.
20 И говорит им: чье это изображение и надпись?
21 Говорят Ему: кесаревы. Тогда говорит им: итак отдавайте кесарево кесарю, а Божие Богу.
22 Услышав это, они удивились и, оставив Его, ушли.
23 В тот день приступили к Нему саддукеи, которые говорят, что нет воскресения, и спросили Его:
24 Учитель! Моисей сказал: если кто умрет, не имея детей, то брат его пусть возьмет за себя жену его и восстановит семя брату своему;
25 было у нас семь братьев; первый, женившись, умер и, не имея детей, оставил жену свою брату своему;
26 подобно и второй, и третий, даже до седьмого;
27 после же всех умерла и жена;
28 итак, в воскресении, которого из семи будет она женою? ибо все имели ее.
29 Иисус сказал им в ответ: заблуждаетесь, не зная Писаний, ни силы Божией,
30 ибо в воскресении ни женятся, ни выходят замуж, но пребывают, как Ангелы Божии на небесах.
31 А о воскресении мертвых не читали ли вы реченного вам Богом:
32 Я Бог Авраама, и Бог Исаака, и Бог Иакова? Бог не есть Бог мертвых, но живых.
33 И, слыша, народ дивился учению Его.
34 А фарисеи, услышав, что Он привел саддукеев в молчание, собрались вместе.
35 И один из них, законник, искушая Его, спросил, говоря:
36 Учитель! какая наибольшая заповедь в законе?
37 Иисус сказал ему: возлюби Господа Бога твоего всем сердцем твоим и всею душею твоею и всем разумением твоим:
38 сия есть первая и наибольшая заповедь;
39 вторая же подобная ей: возлюби ближнего твоего, как самого себя;
40 на сих двух заповедях утверждается весь закон и пророки.
41 Когда же собрались фарисеи, Иисус спросил их:
42 что вы думаете о Христе? чей Он Сын? Говорят Ему: Давидов.
43 Говорит им: как же Давид, по вдохновению, называет Его Господом, когда говорит:
44 сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих?
45 Итак, если Давид называет Его Господом, как же Он сын ему?
46 И никто не мог отвечать Ему ни слова; и с того дня никто уже не смел спрашивать Его.

23

1 Тогда Иисус начал говорить народу и ученикам Своим
2 и сказал: на Моисеевом седалище сели книжники и фарисеи;
3 итак все, что они велят вам соблюдать, соблюдайте и делайте; по делам же их не поступайте, ибо они говорят, и не делают:
4 связывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть их;
5 все же дела свои делают с тем, чтобы видели их люди: расширяют хранилища свои и увеличивают воскрилия одежд своих;
6 также любят предвозлежания на пиршествах и председания в синагогах
7 и приветствия в народных собраниях, и чтобы люди звали их: учитель! учитель!
8 А вы не называйтесь учителями, ибо один у вас Учитель — Христос, все же вы — братья;
9 и отцом себе не называйте никого на земле, ибо один у вас Отец, Который на небесах;
10 и не называйтесь наставниками, ибо один у вас Наставник — Христос.
11 Больший из вас да будет вам слуга:
12 ибо, кто возвышает себя, тот унижен будет, а кто унижает себя, тот возвысится.
13 Горе вам, книжники и фарисеи, лицемеры, что затворяете Царство Небесное человекам, ибо сами не входите и хотящих войти не допускаете.
14 Горе вам, книжники и фарисеи, лицемеры, что поедаете домы вдов и лицемерно долго молитесь: за то примете тем большее осуждение.
15 Горе вам, книжники и фарисеи, лицемеры, что обходите море и сушу, дабы обратить хотя одного; и когда это случится, делаете его сыном геенны, вдвое худшим вас.
16 Горе вам, вожди слепые, которые говорите: если кто поклянется храмом, то ничего, а если кто поклянется золотом храма, то повинен.
17 Безумные и слепые! что больше: золото, или храм, освящающий золото?
18 Также: если кто поклянется жертвенником, то ничего, если же кто поклянется даром, который на нем, то повинен.
19 Безумные и слепые! что больше: дар, или жертвенник, освящающий дар?
20 Итак клянущийся жертвенником клянется им и всем, что на нем;
21 и клянущийся храмом клянется им и Живущим в нем;
22 и клянущийся небом клянется Престолом Божиим и Сидящим на нем.
23 Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру; сие надлежало делать, и того не оставлять.
24 Вожди слепые, оцеживающие комара, а верблюда поглощающие!
25 Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды.
26 Фарисей слепой! очисти прежде внутренность чаши и блюда, чтобы чиста была и внешность их.
27 Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты;
28 так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония.
29 Горе вам, книжники и фарисеи, лицемеры, что строите гробницы пророкам и украшаете памятники праведников,
30 и говорите: если бы мы были во дни отцов наших, то не были бы сообщниками их в пролитии крови пророков;
31 таким образом вы сами против себя свидетельствуете, что вы сыновья тех, которые избили пророков;
32 дополняйте же меру отцов ваших.
33 Змии, порождения ехиднины! как убежите вы от осуждения в геенну?
34 Посему, вот, Я посылаю к вам пророков, и мудрых, и книжников; и вы иных убьете и распнете, а иных будете бить в синагогах ваших и гнать из города в город;
35 да придет на вас вся кровь праведная, пролитая на земле, от крови Авеля праведного до крови Захарии, сына Варахиина, которого вы убили между храмом и жертвенником.
36 Истинно говорю вам, что все сие придет на род сей.
37 Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!
38 Се, оставляется вам дом ваш пуст.
39 Ибо сказываю вам: не увидите Меня отныне, доколе не воскликнете: благословен Грядый во имя Господне!

24

1 И выйдя, Иисус шел от храма; и приступили ученики Его, чтобы показать Ему здания храма.
2 Иисус же сказал им: видите ли все это? Истинно говорю вам: не останется здесь камня на камне; все будет разрушено.
3 Когда же сидел Он на горе Елеонской, то приступили к Нему ученики наедине и спросили: скажи нам, когда это будет? и какой признак Твоего пришествия и кончины века?
4 Иисус сказал им в ответ: берегитесь, чтобы кто не прельстил вас,
5 ибо многие придут под именем Моим, и будут говорить: "Я Христос", и многих прельстят.
6 Также услышите о войнах и о военных слухах. Смотрите, не ужасайтесь, ибо надлежит всему тому быть, но это еще не конец:
7 ибо восстанет народ на народ, и царство на царство; и будут глады, моры и землетрясения по местам;
8 все же это — начало болезней.
9 Тогда будут предавать вас на мучения и убивать вас; и вы будете ненавидимы всеми народами за имя Мое;
10 и тогда соблазнятся многие, и друг друга будут предавать, и возненавидят друг друга;
11 и многие лжепророки восстанут, и прельстят многих;
12 и, по причине умножения беззакония, во многих охладеет любовь;
13 претерпевший же до конца спасется.
14 И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец.
15 Итак, когда увидите мерзость запустения, реченную через пророка Даниила, стоящую на святом месте, — читающий да разумеет, —
16 тогда находящиеся в Иудее да бегут в горы;
17 и кто на кровле, тот да не сходит взять что-нибудь из дома своего;
18 и кто на поле, тот да не обращается назад взять одежды свои.
19 Горе же беременным и питающим сосцами в те дни!
20 Молитесь, чтобы не случилось бегство ваше зимою или в субботу,
21 ибо тогда будет великая скорбь, какой не было от начала мира доныне, и не будет.
22 И если бы не сократились те дни, то не спаслась бы никакая плоть; но ради избранных сократятся те дни.
23 Тогда, если кто скажет вам: вот, здесь Христос, или там, — не верьте.
24 Ибо восстанут лжехристы и лжепророки, и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных.
25 Вот, Я наперед сказал вам.
26 Итак, если скажут вам: "вот, Он в пустыне", — не выходите; "вот, Он в потаенных комнатах", — не верьте;
27 ибо, как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого;
28 ибо, где будет труп, там соберутся орлы.
29 И вдруг, после скорби дней тех, солнце померкнет, и луна не даст света своего, и звезды спадут с неба, и силы небесные поколеблются;
30 тогда явится знамение Сына Человеческого на небе; и тогда восплачутся все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою;
31 и пошлет Ангелов Своих с трубою громогласною, и соберут избранных Его от четырех ветров, от края небес до края их.
32 От смоковницы возьмите подобие: когда ветви ее становятся уже мягки и пускают листья, то знаете, что близко лето;
33 так, когда вы увидите все сие, знайте, что близко, при дверях.
34 Истинно говорю вам: не прейдет род сей, как все сие будет;
35 небо и земля прейдут, но слова Мои не прейдут.
36 О дне же том и часе никто не знает, ни Ангелы небесные, а только Отец Мой один;
37 но, как было во дни Ноя, так будет и в пришествие Сына Человеческого:
38 ибо, как во дни перед потопом ели, пили, женились и выходили замуж, до того дня, как вошел Ной в ковчег,
39 и не думали, пока не пришел потоп и не истребил всех, — так будет и пришествие Сына Человеческого;
40 тогда будут двое на поле: один берется, а другой оставляется;
41 две мелющие в жерновах: одна берется, а другая оставляется.
42 Итак бодрствуйте, потому что не знаете, в который час Господь ваш приидет.
43 Но это вы знаете, что, если бы ведал хозяин дома, в какую стражу придет вор, то бодрствовал бы и не дал бы подкопать дома своего.
44 Потому и вы будьте готовы, ибо в который час не думаете, приидет Сын Человеческий.
45 Кто же верный и благоразумный раб, которого господин его поставил над слугами своими, чтобы давать им пищу во время?
46 Блажен тот раб, которого господин его, придя, найдет поступающим так;
47 истинно говорю вам, что над всем имением своим поставит его.
48 Если же раб тот, будучи зол, скажет в сердце своем: не скоро придет господин мой,
49 и начнет бить товарищей своих и есть и пить с пьяницами, —
50 то придет господин раба того в день, в который он не ожидает, и в час, в который не думает,
51 и рассечет его, и подвергнет его одной участи с лицемерами; там будет плач и скрежет зубов.

25

1 Тогда подобно будет Царство Небесное десяти девам, которые, взяв светильники свои, вышли навстречу жениху.
2 Из них пять было мудрых и пять неразумных.
3 Неразумные, взяв светильники свои, не взяли с собою масла.
4 Мудрые же, вместе со светильниками своими, взяли масла в сосудах своих.
5 И как жених замедлил, то задремали все и уснули.
6 Но в полночь раздался крик: вот, жених идет, выходите навстречу ему.
7 Тогда встали все девы те и поправили светильники свои.
8 Неразумные же сказали мудрым: дайте нам вашего масла, потому что светильники наши гаснут.
9 А мудрые отвечали: чтобы не случилось недостатка и у нас и у вас, пойдите лучше к продающим и купите себе.
10 Когда же пошли они покупать, пришел жених, и готовые вошли с ним на брачный пир, и двери затворились;
11 после приходят и прочие девы, и говорят: Господи! Господи! отвори нам.
12 Он же сказал им в ответ: истинно говорю вам: не знаю вас.
13 Итак, бодрствуйте, потому что не знаете ни дня, ни часа, в который приидет Сын Человеческий.
14 Ибо Он поступит, как человек, который, отправляясь в чужую страну, призвал рабов своих и поручил им имение свое:
15 и одному дал он пять талантов, другому два, иному один, каждому по его силе; и тотчас отправился.
16 Получивший пять талантов пошел, употребил их в дело и приобрел другие пять талантов;
17 точно так же и получивший два таланта приобрел другие два;
18 получивший же один талант пошел и закопал его в землю и скрыл серебро господина своего.
19 По долгом времени, приходит господин рабов тех и требует у них отчета.
20 И, подойдя, получивший пять талантов принес другие пять талантов и говорит: господин! пять талантов ты дал мне; вот, другие пять талантов я приобрел на них.
21 Господин его сказал ему: хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего.
22 Подошел также и получивший два таланта и сказал: господин! два таланта ты дал мне; вот, другие два таланта я приобрел на них.
23 Господин его сказал ему: хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего.
24 Подошел и получивший один талант и сказал: господин! я знал тебя, что ты человек жестокий, жнешь, где не сеял, и собираешь, где не рассыпал,
25 и, убоявшись, пошел и скрыл талант твой в земле; вот тебе твое.
26 Господин же его сказал ему в ответ: лукавый раб и ленивый! ты знал, что я жну, где не сеял, и собираю, где не рассыпал;
27 посему надлежало тебе отдать серебро мое торгующим, и я, придя, получил бы мое с прибылью;
28 итак, возьмите у него талант и дайте имеющему десять талантов,
29 ибо всякому имеющему дастся и приумножится, а у неимеющего отнимется и то, что имеет;
30 а негодного раба выбросьте во тьму внешнюю: там будет плач и скрежет зубов. Сказав сие, возгласил: кто имеет уши слышать, да слышит!
31 Когда же приидет Сын Человеческий во славе Своей и все святые Ангелы с Ним, тогда сядет на престоле славы Своей,
32 и соберутся пред Ним все народы; и отделит одних от других, как пастырь отделяет овец от козлов;
33 и поставит овец по правую Свою сторону, а козлов — по левую.
34 Тогда скажет Царь тем, которые по правую сторону Его: приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира:
35 ибо алкал Я, и вы дали Мне есть; жаждал, и вы напоили Меня; был странником, и вы приняли Меня;
36 был наг, и вы одели Меня; был болен, и вы посетили Меня; в темнице был, и вы пришли ко Мне.
37 Тогда праведники скажут Ему в ответ: Господи! когда мы видели Тебя алчущим, и накормили? или жаждущим, и напоили?
38 когда мы видели Тебя странником, и приняли? или нагим, и одели?
39 когда мы видели Тебя больным, или в темнице, и пришли к Тебе?
40 И Царь скажет им в ответ: истинно говорю вам: так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне.
41 Тогда скажет и тем, которые по левую сторону: идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его:
42 ибо алкал Я, и вы не дали Мне есть; жаждал, и вы не напоили Меня;
43 был странником, и не приняли Меня; был наг, и не одели Меня; болен и в темнице, и не посетили Меня.
44 Тогда и они скажут Ему в ответ: Господи! когда мы видели Тебя алчущим, или жаждущим, или странником, или нагим, или больным, или в темнице, и не послужили Тебе?
45 Тогда скажет им в ответ: истинно говорю вам: так как вы не сделали этого одному из сих меньших, то не сделали Мне.
46 И пойдут сии в муку вечную, а праведники в жизнь вечную.

26

1 Когда Иисус окончил все слова сии, то сказал ученикам Своим:
2 вы знаете, что через два дня будет Пасха, и Сын Человеческий предан будет на распятие.
3 Тогда собрались первосвященники и книжники и старейшины народа во двор первосвященника, по имени Каиафы,
4 и положили в совете взять Иисуса хитростью и убить;
5 но говорили: только не в праздник, чтобы не сделалось возмущения в народе.
6 Когда же Иисус был в Вифании, в доме Симона прокаженного,
7 приступила к Нему женщина с алавастровым сосудом мира драгоценного и возливала Ему возлежащему на голову.
8 Увидев это, ученики Его вознегодовали и говорили: к чему такая трата?
9 Ибо можно было бы продать это миро за большую цену и дать нищим.
10 Но Иисус, уразумев сие, сказал им: что смущаете женщину? она доброе дело сделала для Меня:
11 ибо нищих всегда имеете с собою, а Меня не всегда имеете;
12 возлив миро сие на тело Мое, она приготовила Меня к погребению;
13 истинно говорю вам: где ни будет проповедано Евангелие сие в целом мире, сказано будет в память ее и о том, что она сделала.
14 Тогда один из двенадцати, называемый Иуда Искариот, пошел к первосвященникам
15 и сказал: что вы дадите мне, и я вам предам Его? Они предложили ему тридцать сребренников;
16 и с того времени он искал удобного случая предать Его.
17 В первый же день опресночный приступили ученики к Иисусу и сказали Ему: где велишь нам приготовить Тебе пасху?
18 Он сказал: пойдите в город к такому-то и скажите ему: Учитель говорит: время Мое близко; у тебя совершу пасху с учениками Моими.
19 Ученики сделали, как повелел им Иисус, и приготовили пасху.
20 Когда же настал вечер, Он возлег с двенадцатью учениками;
21 и когда они ели, сказал: истинно говорю вам, что один из вас предаст Меня.
22 Они весьма опечалились, и начали говорить Ему, каждый из них: не я ли, Господи?
23 Он же сказал в ответ: опустивший со Мною руку в блюдо, этот предаст Меня;
24 впрочем Сын Человеческий идет, как писано о Нем, но горе тому человеку, которым Сын Человеческий предается: лучше было бы этому человеку не родиться.
25 При сем и Иуда, предающий Его, сказал: не я ли, Равви? Иисус говорит ему: ты сказал.
26 И когда они ели, Иисус взял хлеб и, благословив, преломил и, раздавая ученикам, сказал: приимите, ядите: сие есть Тело Мое.
27 И, взяв чашу и благодарив, подал им и сказал: пейте из нее все,
28 ибо сие есть Кровь Моя Нового Завета, за многих изливаемая во оставление грехов.
29 Сказываю же вам, что отныне не буду пить от плода сего виноградного до того дня, когда буду пить с вами новое вино в Царстве Отца Моего.
30 И, воспев, пошли на гору Елеонскую.
31 Тогда говорит им Иисус: все вы соблазнитесь о Мне в эту ночь, ибо написано: поражу пастыря, и рассеются овцы стада;
32 по воскресении же Моем предварю вас в Галилее.
33 Петр сказал Ему в ответ: если и все соблазнятся о Тебе, я никогда не соблазнюсь.
34 Иисус сказал ему: истинно говорю тебе, что в эту ночь, прежде нежели пропоет петух, трижды отречешься от Меня.
35 Говорит Ему Петр: хотя бы надлежало мне и умереть с Тобою, не отрекусь от Тебя. Подобное говорили и все ученики.
36 Потом приходит с ними Иисус на место, называемое Гефсимания, и говорит ученикам: посидите тут, пока Я пойду, помолюсь там.
37 И, взяв с Собою Петра и обоих сыновей Зеведеевых, начал скорбеть и тосковать.
38 Тогда говорит им Иисус: душа Моя скорбит смертельно; побудьте здесь и бодрствуйте со Мною.
39 И, отойдя немного, пал на лице Свое, молился и говорил: Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты.
40 И приходит к ученикам и находит их спящими, и говорит Петру: так ли не могли вы один час бодрствовать со Мною?
41 бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна.
42 Еще, отойдя в другой раз, молился, говоря: Отче Мой! если не может чаша сия миновать Меня, чтобы Мне не пить ее, да будет воля Твоя.
43 И, придя, находит их опять спящими, ибо у них глаза отяжелели.
44 И, оставив их, отошел опять и помолился в третий раз, сказав то же слово.
45 Тогда приходит к ученикам Своим и говорит им: вы все еще спите и почиваете? вот, приблизился час, и Сын Человеческий предается в руки грешников;
46 встаньте, пойдем: вот, приблизился предающий Меня.
47 И, когда еще говорил Он, вот Иуда, один из двенадцати, пришел, и с ним множество народа с мечами и кольями, от первосвященников и старейшин народных.
48 Предающий же Его дал им знак, сказав: Кого я поцелую, Тот и есть, возьмите Его.
49 И, тотчас подойдя к Иисусу, сказал: радуйся, Равви! И поцеловал Его.
50 Иисус же сказал ему: друг, для чего ты пришел? Тогда подошли и возложили руки на Иисуса, и взяли Его.
51 И вот, один из бывших с Иисусом, простерши руку, извлек меч свой и, ударив раба первосвященникова, отсек ему ухо.
52 Тогда говорит ему Иисус: возврати меч твой в его место, ибо все, взявшие меч, мечом погибнут;
53 или думаешь, что Я не могу теперь умолить Отца Моего, и Он представит Мне более, нежели двенадцать легионов Ангелов?
54 как же сбудутся Писания, что так должно быть?
55 В тот час сказал Иисус народу: как будто на разбойника вышли вы с мечами и кольями взять Меня; каждый день с вами сидел Я, уча в храме, и вы не брали Меня.
56 Сие же все было, да сбудутся писания пророков. Тогда все ученики, оставив Его, бежали.
57 А взявшие Иисуса отвели Его к Каиафе первосвященнику, куда собрались книжники и старейшины.
58 Петр же следовал за Ним издали, до двора первосвященникова; и, войдя внутрь, сел со служителями, чтобы видеть конец.
59 Первосвященники и старейшины и весь синедрион искали лжесвидетельства против Иисуса, чтобы предать Его смерти,
60 и не находили; и, хотя много лжесвидетелей приходило, не нашли. Но наконец пришли два лжесвидетеля
61 и сказали: Он говорил: могу разрушить храм Божий и в три дня создать его.
62 И, встав, первосвященник сказал Ему: что же ничего не отвечаешь? что они против Тебя свидетельствуют?
63 Иисус молчал. И первосвященник сказал Ему: заклинаю Тебя Богом живым, скажи нам, Ты ли Христос, Сын Божий?
64 Иисус говорит ему: ты сказал; даже сказываю вам: отныне узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных.
65 Тогда первосвященник разодрал одежды свои и сказал: Он богохульствует! на что еще нам свидетелей? вот, теперь вы слышали богохульство Его!
66 как вам кажется? Они же сказали в ответ: повинен смерти.
67 Тогда плевали Ему в лице и заушали Его; другие же ударяли Его по ланитам
68 и говорили: прореки нам, Христос, кто ударил Тебя?
69 Петр же сидел вне на дворе. И подошла к нему одна служанка и сказала: и ты был с Иисусом Галилеянином.
70 Но он отрекся перед всеми, сказав: не знаю, что ты говоришь.
71 Когда же он выходил за ворота, увидела его другая, и говорит бывшим там: и этот был с Иисусом Назореем.
72 И он опять отрекся с клятвою, что не знает Сего Человека.
73 Немного спустя подошли стоявшие там и сказали Петру: точно и ты из них, ибо и речь твоя обличает тебя.
74 Тогда он начал клясться и божиться, что не знает Сего Человека. И вдруг запел петух.
75 И вспомнил Петр слово, сказанное ему Иисусом: прежде нежели пропоет петух, трижды отречешься от Меня. И выйдя вон, плакал горько.

27

1 Когда же настало утро, все первосвященники и старейшины народа имели совещание об Иисусе, чтобы предать Его смерти;
2 и, связав Его, отвели и предали Его Понтию Пилату, правителю.
3 Тогда Иуда, предавший Его, увидев, что Он осужден, и, раскаявшись, возвратил тридцать сребренников первосвященникам и старейшинам,
4 говоря: согрешил я, предав кровь невинную. Они же сказали ему: что нам до того? смотри сам.
5 И, бросив сребренники в храме, он вышел, пошел и удавился.
6 Первосвященники, взяв сребренники, сказали: непозволительно положить их в сокровищницу церковную, потому что это цена крови.
7 Сделав же совещание, купили на них землю горшечника, для погребения странников;
8 посему и называется земля та "землею крови" до сего дня.
9 Тогда сбылось реченное через пророка Иеремию, который говорит: и взяли тридцать сребренников, цену Оцененного, Которого оценили сыны Израиля,
10 и дали их за землю горшечника, как сказал мне Господь.
11 Иисус же стал пред правителем. И спросил Его правитель: Ты Царь Иудейский? Иисус сказал ему: ты говоришь.
12 И когда обвиняли Его первосвященники и старейшины, Он ничего не отвечал.
13 Тогда говорит Ему Пилат: не слышишь, сколько свидетельствуют против Тебя?
14 И не отвечал ему ни на одно слово, так что правитель весьма дивился.
15 На праздник же Пасхи правитель имел обычай отпускать народу одного узника, которого хотели.
16 Был тогда у них известный узник, называемый Варавва;
17 итак, когда собрались они, сказал им Пилат: кого хотите, чтобы я отпустил вам: Варавву, или Иисуса, называемого Христом?
18 ибо знал, что предали Его из зависти.
19 Между тем, как сидел он на судейском месте, жена его послала ему сказать: не делай ничего Праведнику Тому, потому что я ныне во сне много пострадала за Него.
20 Но первосвященники и старейшины возбудили народ просить Варавву, а Иисуса погубить.
21 Тогда правитель спросил их: кого из двух хотите, чтобы я отпустил вам? Они сказали: Варавву.
22 Пилат говорит им: что же я сделаю Иисусу, называемому Христом? Говорят ему все: да будет распят.
23 Правитель сказал: какое же зло сделал Он? Но они еще сильнее кричали: да будет распят.
24 Пилат, видя, что ничто не помогает, но смятение увеличивается, взял воды и умыл руки перед народом, и сказал: невиновен я в крови Праведника Сего; смотрите вы.
25 И, отвечая, весь народ сказал: кровь Его на нас и на детях наших.
26 Тогда отпустил им Варавву, а Иисуса, бив, предал на распятие.
27 Тогда воины правителя, взяв Иисуса в преторию, собрали на Него весь полк
28 и, раздев Его, надели на Него багряницу;
29 и, сплетши венец из терна, возложили Ему на голову и дали Ему в правую руку трость; и, становясь пред Ним на колени, насмехались над Ним, говоря: радуйся, Царь Иудейский!
30 и плевали на Него и, взяв трость, били Его по голове.
31 И когда насмеялись над Ним, сняли с Него багряницу, и одели Его в одежды Его, и повели Его на распятие.
32 Выходя, они встретили одного Киринеянина, по имени Симона; сего заставили нести крест Его.
33 И, придя на место, называемое Голгофа, что значит: Лобное место,
34 дали Ему пить уксуса, смешанного с желчью; и, отведав, не хотел пить.
35 Распявшие же Его делили одежды Его, бросая жребий;
36 и, сидя, стерегли Его там;
37 и поставили над головою Его надпись, означающую вину Его: Сей есть Иисус, Царь Иудейский.
38 Тогда распяты с Ним два разбойника: один по правую сторону, а другой по левую.
39 Проходящие же злословили Его, кивая головами своими
40 и говоря: Разрушающий храм и в три дня Созидающий! спаси Себя Самого; если Ты Сын Божий, сойди с креста.
41 Подобно и первосвященники с книжниками и старейшинами и фарисеями, насмехаясь, говорили:
42 других спасал, а Себя Самого не может спасти; если Он Царь Израилев, пусть теперь сойдет с креста, и уверуем в Него;
43 уповал на Бога; пусть теперь избавит Его, если Он угоден Ему. Ибо Он сказал: Я Божий Сын.
44 Также и разбойники, распятые с Ним, поносили Его.
45 От шестого же часа тьма была по всей земле до часа девятого;
46 а около девятого часа возопил Иисус громким голосом: Или, Или! лама савахфани? то есть: Боже Мой, Боже Мой! для чего Ты Меня оставил?
47 Некоторые из стоявших там, слыша это, говорили: Илию зовет Он.
48 И тотчас побежал один из них, взял губку, наполнил уксусом и, наложив на трость, давал Ему пить;
49 а другие говорили: постой, посмотрим, придет ли Илия спасти Его.
50 Иисус же, опять возопив громким голосом, испустил дух.
51 И вот, завеса в храме раздралась надвое, сверху донизу; и земля потряслась; и камни расселись;
52 и гробы отверзлись; и многие тела усопших святых воскресли
53 и, выйдя из гробов по воскресении Его, вошли во святый град и явились многим.
54 Сотник же и те, которые с ним стерегли Иисуса, видя землетрясение и все бывшее, устрашились весьма и говорили: воистину Он был Сын Божий.
55 Там были также и смотрели издали многие женщины, которые следовали за Иисусом из Галилеи, служа Ему;
56 между ними были Мария Магдалина и Мария, мать Иакова и Иосии, и мать сыновей Зеведеевых.
57 Когда же настал вечер, пришел богатый человек из Аримафеи, именем Иосиф, который также учился у Иисуса;
58 он, придя к Пилату, просил тела Иисусова. Тогда Пилат приказал отдать тело;
59 и, взяв тело, Иосиф обвил его чистою плащаницею
60 и положил его в новом своем гробе, который высек он в скале; и, привалив большой камень к двери гроба, удалился.
61 Была же там Мария Магдалина и другая Мария, которые сидели против гроба.
62 На другой день, который следует за пятницею, собрались первосвященники и фарисеи к Пилату
63 и говорили: господин! Мы вспомнили, что обманщик тот, еще будучи в живых, сказал: после трех дней воскресну;
64 итак прикажи охранять гроб до третьего дня, чтобы ученики Его, придя ночью, не украли Его и не сказали народу: воскрес из мертвых; и будет последний обман хуже первого.
65 Пилат сказал им: имеете стражу; пойдите, охраняйте, как знаете.
66 Они пошли и поставили у гроба стражу, и приложили к камню печать.

28

1 По прошествии же субботы, на рассвете первого дня недели, пришла Мария Магдалина и другая Мария посмотреть гроб.
2 И вот, сделалось великое землетрясение, ибо Ангел Господень, сошедший с небес, приступив, отвалил камень от двери гроба и сидел на нем;
3 вид его был, как молния, и одежда его бела, как снег;
4 устрашившись его, стерегущие пришли в трепет и стали, как мертвые;
5 Ангел же, обратив речь к женщинам, сказал: не бойтесь, ибо знаю, что вы ищете Иисуса распятого;
6 Его нет здесь — Он воскрес, как сказал. Подойдите, посмотрите место, где лежал Господь,
7 и пойдите скорее, скажите ученикам Его, что Он воскрес из мертвых и предваряет вас в Галилее; там Его увидите. Вот, я сказал вам.
8 И, выйдя поспешно из гроба, они со страхом и радостью великою побежали возвестить ученикам Его.
9 Когда же шли они возвестить ученикам Его, и се Иисус встретил их и сказал: радуйтесь! И они, приступив, ухватились за ноги Его и поклонились Ему.
10 Тогда говорит им Иисус: не бойтесь; пойдите, возвестите братьям Моим, чтобы шли в Галилею, и там они увидят Меня.
11 Когда же они шли, то некоторые из стражи, войдя в город, объявили первосвященникам о всем бывшем.
12 И сии, собравшись со старейшинами и сделав совещание, довольно денег дали воинам,
13 и сказали: скажите, что ученики Его, придя ночью, украли Его, когда мы спали;
14 и, если слух об этом дойдет до правителя, мы убедим его, и вас от неприятности избавим.
15 Они, взяв деньги, поступили, как научены были; и пронеслось слово сие между Иудеями до сего дня.
16 Одиннадцать же учеников пошли в Галилею, на гору, куда повелел им Иисус,
17 и, увидев Его, поклонились Ему, а иные усомнились.
18 И приблизившись Иисус сказал им: дана Мне всякая власть на небе и на земле.
19 Итак идите, научите все народы, крестя их во имя Отца и Сына и Святаго Духа,
20 уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование блаженного Феофилакта}

Ссылки: постоянная - http://rusbible.ru/sinodal/mf.html ; быстрая - http://rusbible.ru/Мф (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Михея

Книга пророка Михея

Синодальный перевод

1

1 Слово Господне, которое было к Михею Морасфитину во дни Иоафама, Ахаза и Езекии, царей Иудейских, и которое открыто ему о Самарии и Иерусалиме.
2 Слушайте, все народы, внимай, земля и все, что наполняет ее! Да будет Господь Бог свидетелем против вас, Господь из святаго храма Своего!
3 Ибо вот, Господь исходит от места Своего, низойдет и наступит на высоты земли, -
4 и горы растают под Ним, долины распадутся, как воск от огня, как воды, льющиеся с крутизны.
5 Все это - за нечестие Иакова, за грех дома Израилева. От кого нечестие Иакова? не от Самарии ли? Кто устроил высоты в Иудее? не Иерусалим ли?
6 За то сделаю Самарию грудою развалин в поле, местом для разведения винограда; низрину в долину камни ее и обнажу основания ее.
7 Все истуканы ее будут разбиты и все любодейные дары ее сожжены будут огнем, и всех идолов ее предам разрушению, ибо из любодейных даров она устраивала их, на любодейные дары они и будут обращены.
8 Об этом буду я плакать и рыдать, буду ходить, как ограбленный и обнаженный, выть, как шакалы, и плакать, как страусы,
9 потому что болезненно поражение ее, дошло до Иуды, достигло даже до ворот народа моего, до Иерусалима.
10 Не объявляйте об этом в Гефе, не плачьте там громко; но в селении Офра покрой себя пеплом.
11 Переселяйтесь, жительницы Шафира, срамно обнаженные; не убежит и живущая в Цаане; плач в селении Ецель не даст вам остановиться в нем.
12 Горюет о своем добре жительница Марофы, ибо сошло бедствие от Господа к воротам Иерусалима.
13 Запрягай в колесницу быстрых, жительница Лахиса; ты - начало греха дщери Сионовой, ибо у тебя появились преступления Израиля.
14 Посему ты посылать будешь дары в Морешеф-Геф; но селения Ахзива будут обманом для царей Израилевых.
15 Еще наследника приведу к тебе, жительница Мореша; он пройдет до Одоллама, славы Израиля.
16 Сними с себя волосы, остригись, скорбя о нежно любимых сынах твоих; расширь из-за них лысину, как у линяющего орла, ибо они переселены будут от тебя.

2

1 Горе замышляющим беззаконие и на ложах своих придумывающим злодеяния, которые совершают утром на рассвете, потому что есть в руке их сила!
2 Пожелают полей и берут их силою, домов, - и отнимают их; обирают человека и его дом, мужа и его наследие.
3 Посему так говорит Господь: вот, Я помышляю навести на этот род такое бедствие, которого вы не свергнете с шеи вашей, и не будете ходить выпрямившись; ибо это время злое.
4 В тот день произнесут о вас притчу и будут плакать горьким плачем и говорить: "мы совершенно разорены! удел народа моего отдан другим; как возвратится ко мне! поля наши уже разделены иноплеменникам".
5 Посему не будет у тебя никого, кто бросил бы жребий для измерения в собрании пред Господом.
6 Не пророчествуйте, пророки; не пророчествуйте им, чтобы не постигло вас бесчестие.
7 О, называющийся домом Иакова! разве умалился Дух Господень? таковы ли действия Его? не благотворны ли слова Мои для того, кто поступает справедливо?
8 Народ же, который был прежде Моим, восстал как враг, и вы отнимаете как верхнюю, так и нижнюю одежду у проходящих мирно, отвращающихся войны.
9 Жен народа Моего вы изгоняете из приятных домов их; у детей их вы навсегда отнимаете украшение Мое.
10 Встаньте и уходите, ибо страна сия не есть место покоя; за нечистоту она будет разорена и притом жестоким разорением.
11 Если бы какой-либо ветреник выдумал ложь и сказал: "я буду проповедывать тебе о вине и сикере", то он и был бы угодным проповедником для этого народа.
12 Непременно соберу всего тебя, Иаков, непременно соединю остатки Израиля, совокуплю их воедино, как овец в Восоре, как стадо в овечьем загоне; зашумят они от многолюдства.
13 Перед ними пойдет стенорушитель; они сокрушат преграды, войдут сквозь ворота и выйдут ими; и царь их пойдет перед ними, а во главе их Господь.

3

1 И сказал я: слушайте, главы Иакова и князья дома Израилева: не вам ли должно знать правду?
2 А вы ненавидите доброе и любите злое; сдираете с них кожу их и плоть с костей их,
3 едите плоть народа Моего и сдираете с них кожу их, а кости их ломаете и дробите как бы в горшок, и плоть - как бы в котел.
4 И будут они взывать к Господу, но Он не услышит их и сокроет лице Свое от них на то время, как они злодействуют.
5 Так говорит Господь на пророков, вводящих в заблуждение народ Мой, которые грызут зубами своими - и проповедуют мир, а кто ничего не кладет им в рот, против того объявляют войну.
6 Посему ночь будет вам вместо видения, и тьма - вместо предвещаний; зайдет солнце над пророками и потемнеет день над ними.
7 И устыдятся прозорливцы, и посрамлены будут гадатели, и закроют уста свои все они, потому что не будет ответа от Бога.
8 А я исполнен силы Духа Господня, правоты и твердости, чтобы высказать Иакову преступление его и Израилю грех его.
9 Слушайте же это, главы дома Иаковлева и князья дома Израилева, гнушающиеся правосудием и искривляющие все прямое,
10 созидающие Сион кровью и Иерусалим - неправдою!
11 Главы его судят за подарки и священники его учат за плату, и пророки его предвещают за деньги, а между тем опираются на Господа, говоря: "не среди ли нас Господь? не постигнет нас беда!"
12 Посему за вас Сион распахан будет как поле, и Иерусалим сделается грудою развалин, и гора дома сего будет лесистым холмом.

4

1 И будет в последние дни: гора дома Господня поставлена будет во главу гор и возвысится над холмами, и потекут к ней народы.
2 И пойдут многие народы и скажут: придите, и взойдем на гору Господню и в дом Бога Иаковлева, и Он научит нас путям Своим, и будем ходить по стезям Его, ибо от Сиона выйдет закон и слово Господне - из Иерусалима.
3 И будет Он судить многие народы, и обличит многие племена в отдаленных странах; и перекуют они мечи свои на орала и копья свои - на серпы; не поднимет народ на народ меча, и не будут более учиться воевать.
4 Но каждый будет сидеть под своею виноградною лозою и под своею смоковницею, и никто не будет устрашать их, ибо уста Господа Саваофа изрекли это.
5 Ибо все народы ходят, каждый во имя своего бога; а мы будем ходить во имя Господа Бога нашего во веки веков.
6 В тот день, говорит Господь, соберу хромлющее и совокуплю разогнанное и тех, на кого Я навел бедствие.
7 И сделаю хромлющее остатком и далеко рассеянное сильным народом, и Господь будет царствовать над ними на горе Сионе отныне и до века.
8 А ты, башня стада, холм дщери Сиона! к тебе придет и возвратится прежнее владычество, царство - к дщерям Иерусалима.
9 Для чего же ты ныне так громко вопиешь? Разве нет у тебя царя? Или не стало у тебя советника, что тебя схватили муки, как рождающую?
10 Страдай и мучься болями, дщерь Сиона, как рождающая, ибо ныне ты выйдешь из города и будешь жить в поле, и дойдешь до Вавилона: там будешь спасена, там искупит тебя Господь от руки врагов твоих.
11 А теперь собрались против тебя многие народы и говорят: "да будет она осквернена, и да наглядится око наше на Сион!"
12 Но они не знают мыслей Господних и не разумеют совета Его, что Он собрал их как снопы на гумно.
13 Встань и молоти, дщерь Сиона, ибо Я сделаю рог твой железным и копыта твои сделаю медными, и сокрушишь многие народы, и посвятишь Господу стяжания их и богатства их Владыке всей земли.

5

1 Теперь ополчись, дщерь полчищ; обложили нас осадою, тростью будут бить по ланите судью Израилева.
2 И ты, Вифлеем-Ефрафа, мал ли ты между тысячами Иудиными? из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле и Которого происхождение из начала, от дней вечных.
3 Посему Он оставит их до времени, доколе не родит имеющая родить; тогда возвратятся к сынам Израиля и оставшиеся братья их.
4 И станет Он, и будет пасти в силе Господней, в величии имени Господа Бога Своего, и они будут жить безопасно, ибо тогда Он будет великим до краев земли.
5 И будет Он мир. Когда Ассур придет в нашу землю и вступит в наши чертоги, мы выставим против него семь пастырей и восемь князей.
6 И будут они пасти землю Ассура мечом и землю Немврода в самых воротах ее, и Он-то избавит от Ассура, когда тот придет в землю нашу и когда вступит в пределы наши.
7 И будет остаток Иакова среди многих народов как роса от Господа, как ливень на траве, и он не будет зависеть от человека и полагаться на сынов Адамовых.
8 И будет остаток Иакова между народами, среди многих племен, как лев среди зверей лесных, как скимен среди стада овец, который, когда выступит, то попирает и терзает, и никто не спасет от него.
9 Поднимется рука твоя над врагами твоими, и все неприятели твои будут истреблены.
10 И будет в тот день, говорит Господь: истреблю коней твоих из среды твоей и уничтожу колесницы твои,
11 истреблю города в земле твоей и разрушу все укрепления твои,
12 исторгну чародеяния из руки твоей, и гадающих по облакам не будет у тебя;
13 истреблю истуканов твоих и кумиров из среды твоей, и не будешь более поклоняться изделиям рук твоих.
14 Искореню из среды твоей священные рощи твои и разорю города твои.
15 И совершу в гневе и негодовании мщение над народами, которые будут непослушны.

6

1 Слушайте, что говорит Господь: встань, судись перед горами, и холмы да слышат голос твой!
2 Слушайте, горы, суд Господень, и вы, твердые основы земли: ибо у Господа суд с народом Своим, и с Израилем Он состязуется.
3 Народ Мой! что сделал Я тебе и чем отягощал тебя? отвечай Мне.
4 Я вывел тебя из земли Египетской и искупил тебя из дома рабства, и послал перед тобою Моисея, Аарона и Мариам.
5 Народ Мой! вспомни, что замышлял Валак, царь Моавитский, и что отвечал ему Валаам, сын Веоров, и что происходило от Ситтима до Галгал, чтобы познать тебе праведные действия Господни.
6 "С чем предстать мне пред Господом, преклониться пред Богом небесным? Предстать ли пред Ним со всесожжениями, с тельцами однолетними?
7 Но можно ли угодить Господу тысячами овнов или неисчетными потоками елея? Разве дам Ему первенца моего за преступление мое и плод чрева моего - за грех души моей?"
8 О, человек! сказано тебе, что - добро и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим.
9 Глас Господа взывает к городу, и мудрость благоговеет пред именем Твоим: слушайте жезл и Того, Кто поставил его.
10 Не находятся ли и теперь в доме нечестивого сокровища нечестия и уменьшенная мера, отвратительная?
11 Могу ли я быть чистым с весами неверными и с обманчивыми гирями в суме?
12 Так как богачи его исполнены неправды, и жители его говорят ложь, и язык их есть обман в устах их,
13 то и Я неисцельно поражу тебя опустошением за грехи твои.
14 Ты будешь есть, и не будешь сыт; пустота будет внутри тебя; будешь хранить, но не убережешь, а что сбережешь, то предам мечу.
15 Будешь сеять, а жать не будешь; будешь давить оливки, и не будешь умащаться елеем; выжмешь виноградный сок, а вина пить не будешь.
16 Сохранились у вас обычаи Амврия и все дела дома Ахавова, и вы поступаете по советам их; и предам Я тебя опустошению и жителей твоих посмеянию, и вы понесете поругание народа Моего.

7

1 Горе мне! ибо со мною теперь - как по собрании летних плодов, как по уборке винограда: ни одной ягоды для еды, ни спелого плода, которого желает душа моя.
2 Не стало милосердых на земле, нет правдивых между людьми; все строят ковы, чтобы проливать кровь; каждый ставит брату своему сеть.
3 Руки их обращены к тому, чтобы уметь делать зло; начальник требует подарков, и судья судит за взятки, а вельможи высказывают злые хотения души своей и извращают дело.
4 Лучший из них - как терн, и справедливый - хуже колючей изгороди, день провозвестников Твоих, посещение Твое наступает; ныне постигнет их смятение.
5 Не верьте другу, не полагайтесь на приятеля; от лежащей на лоне твоем стереги двери уст твоих.
6 Ибо сын позорит отца, дочь восстает против матери, невестка - против свекрови своей; враги человеку - домашние его.
7 А я буду взирать на Господа, уповать на Бога спасения моего: Бог мой услышит меня.
8 Не радуйся ради меня, неприятельница моя! хотя я упал, но встану; хотя я во мраке, но Господь свет для меня.
9 Гнев Господень я буду нести, потому что согрешил пред Ним, доколе Он не решит дела моего и не совершит суда надо мною; тогда Он выведет меня на свет, и я увижу правду Его.
10 И увидит это неприятельница моя и стыд покроет ее, говорившую мне: "где Господь Бог твой?" Насмотрятся на нее глаза мои, как она будет попираема подобно грязи на улицах.
11 В день сооружения стен твоих, в этот день отдалится определение.
12 В тот день придут к тебе из Ассирии и городов Египетских, и от Египта до реки Евфрата, и от моря до моря, и от горы до горы.
13 А земля та будет пустынею за вину жителей ее, за плоды деяний их.
14 Паси народ Твой жезлом Твоим, овец наследия Твоего, обитающих уединенно в лесу среди Кармила; да пасутся они на Васане и Галааде, как во дни древние!
15 Как во дни исхода твоего из земли Египетской, явлю ему дивные дела.
16 Увидят это народы и устыдятся при всем могуществе своем; положат руку на уста, уши их сделаются глухими;
17 будут лизать прах как змея, как черви земные выползут они из укреплений своих; устрашатся Господа Бога нашего и убоятся Тебя.
18 Кто Бог, как Ты, прощающий беззаконие и не вменяющий преступления остатку наследия Твоего? не вечно гневается Он, потому что любит миловать.
19 Он опять умилосердится над нами, изгладит беззакония наши. Ты ввергнешь в пучину морскую все грехи наши.
20 Ты явишь верность Иакову, милость Аврааму, которую с клятвою обещал отцам нашим от дней первых.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/mih.html ; быстрая - http://rusbible.ru/Мих (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Евангелие от Марка

От Марка святое благовествование

Синодальный перевод

1

1 Начало Евангелия Иисуса Христа, Сына Божия,
2 как написано у пророков: вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою.
3 Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему.
4 Явился Иоанн, крестя в пустыне и проповедуя крещение покаяния для прощения грехов.
5 И выходили к нему вся страна Иудейская и Иерусалимляне, и крестились от него все в реке Иордане, исповедуя грехи свои.
6 Иоанн же носил одежду из верблюжьего волоса и пояс кожаный на чреслах своих, и ел акриды и дикий мед.
7 И проповедывал, говоря: идет за мною Сильнейший меня, у Которого я недостоин, наклонившись, развязать ремень обуви Его;
8 я крестил вас водою, а Он будет крестить вас Духом Святым.
9 И было в те дни, пришел Иисус из Назарета Галилейского и крестился от Иоанна в Иордане.
10 И когда выходил из воды, тотчас увидел Иоанн разверзающиеся небеса и Духа, как голубя, сходящего на Него.
11 И глас был с небес: Ты Сын Мой возлюбленный, в Котором Мое благоволение.
12 Немедленно после того Дух ведет Его в пустыню.
13 И был Он там в пустыне сорок дней, искушаемый сатаною, и был со зверями; и Ангелы служили Ему.
14 После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия
15 и говоря, что исполнилось время и приблизилось Царствие Божие: покайтесь и веруйте в Евангелие.
16 Проходя же близ моря Галилейского, увидел Симона и Андрея, брата его, закидывающих сети в море, ибо они были рыболовы.
17 И сказал им Иисус: идите за Мною, и Я сделаю, что вы будете ловцами человеков.
18 И они тотчас, оставив свои сети, последовали за Ним.
19 И, пройдя оттуда немного, Он увидел Иакова Зеведеева и Иоанна, брата его, также в лодке починивающих сети;
20 и тотчас призвал их. И они, оставив отца своего Зеведея в лодке с работниками, последовали за Ним.
21 И приходят в Капернаум; и вскоре в субботу вошел Он в синагогу и учил.
22 И дивились Его учению, ибо Он учил их, как власть имеющий, а не как книжники.
23 В синагоге их был человек, одержимый духом нечистым, и вскричал:
24 оставь! что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! знаю Тебя, кто Ты, Святый Божий.
25 Но Иисус запретил ему, говоря: замолчи и выйди из него.
26 Тогда дух нечистый, сотрясши его и вскричав громким голосом, вышел из него.
27 И все ужаснулись, так что друг друга спрашивали: что это? что это за новое учение, что Он и духам нечистым повелевает со властью, и они повинуются Ему?
28 И скоро разошлась о Нем молва по всей окрестности в Галилее.
29 Выйдя вскоре из синагоги, пришли в дом Симона и Андрея, с Иаковом и Иоанном.
30 Теща же Симонова лежала в горячке; и тотчас говорят Ему о ней.
31 Подойдя, Он поднял ее, взяв ее за руку; и горячка тотчас оставила ее, и она стала служить им.
32 При наступлении же вечера, когда заходило солнце, приносили к Нему всех больных и бесноватых.
33 И весь город собрался к дверям.
34 И Он исцелил многих, страдавших различными болезнями; изгнал многих бесов, и не позволял бесам говорить, что они знают, что Он Христос.
35 А утром, встав весьма рано, вышел и удалился в пустынное место, и там молился.
36 Симон и бывшие с ним пошли за Ним
37 и, найдя Его, говорят Ему: все ищут Тебя.
38 Он говорит им: пойдем в ближние селения и города, чтобы Мне и там проповедывать, ибо Я для того пришел.
39 И Он проповедывал в синагогах их по всей Галилее и изгонял бесов.
40 Приходит к Нему прокаженный и, умоляя Его и падая пред Ним на колени, говорит Ему: если хочешь, можешь меня очистить.
41 Иисус, умилосердившись над ним, простер руку, коснулся его и сказал ему: хочу, очистись.
42 После сего слова проказа тотчас сошла с него, и он стал чист.
43 И, посмотрев на него строго, тотчас отослал его
44 и сказал ему: смотри, никому ничего не говори, но пойди, покажись священнику и принеси за очищение твое, что повелел Моисей, во свидетельство им.
45 А он, выйдя, начал провозглашать и рассказывать о происшедшем, так что Иисус не мог уже явно войти в город, но находился вне, в местах пустынных. И приходили к Нему отовсюду.

2

1 Через несколько дней опять пришел Он в Капернаум; и слышно стало, что Он в доме.
2 Тотчас собрались многие, так что уже и у дверей не было места; и Он говорил им слово.
3 И пришли к Нему с расслабленным, которого несли четверо;
4 и, не имея возможности приблизиться к Нему за многолюдством, раскрыли кровлю дома, где Он находился, и, прокопав ее, спустили постель, на которой лежал расслабленный.
5 Иисус, видя веру их, говорит расслабленному: чадо! прощаются тебе грехи твои.
6 Тут сидели некоторые из книжников и помышляли в сердцах своих:
7 что Он так богохульствует? кто может прощать грехи, кроме одного Бога?
8 Иисус, тотчас узнав духом Своим, что они так помышляют в себе, сказал им: для чего так помышляете в сердцах ваших?
9 Что легче? сказать ли расслабленному: прощаются тебе грехи? или сказать: встань, возьми свою постель и ходи?
10 Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, — говорит расслабленному:
11 тебе говорю: встань, возьми постель твою и иди в дом твой.
12 Он тотчас встал и, взяв постель, вышел перед всеми, так что все изумлялись и прославляли Бога, говоря: никогда ничего такого мы не видали.
13 И вышел Иисус опять к морю; и весь народ пошел к Нему, и Он учил их.
14 Проходя, увидел Он Левия Алфеева, сидящего у сбора пошлин, и говорит ему: следуй за Мною. И он, встав, последовал за Ним.
15 И когда Иисус возлежал в доме его, возлежали с Ним и ученики Его и многие мытари и грешники: ибо много их было, и они следовали за Ним.
16 Книжники и фарисеи, увидев, что Он ест с мытарями и грешниками, говорили ученикам Его: как это Он ест и пьет с мытарями и грешниками?
17 Услышав сие, Иисус говорит им: не здоровые имеют нужду во враче, но больные; Я пришел призвать не праведников, но грешников к покаянию.
18 Ученики Иоанновы и фарисейские постились. Приходят к Нему и говорят: почему ученики Иоанновы и фарисейские постятся, а Твои ученики не постятся?
19 И сказал им Иисус: могут ли поститься сыны чертога брачного, когда с ними жених? Доколе с ними жених, не могут поститься,
20 но придут дни, когда отнимется у них жених, и тогда будут поститься в те дни.
21 Никто к ветхой одежде не приставляет заплаты из небеленой ткани: иначе вновь пришитое отдерет от старого, и дыра будет еще хуже.
22 Никто не вливает вина молодого в мехи ветхие: иначе молодое вино прорвет мехи, и вино вытечет, и мехи пропадут; но вино молодое надобно вливать в мехи новые.
23 И случилось Ему в субботу проходить засеянными полями, и ученики Его дорогою начали срывать колосья.
24 И фарисеи сказали Ему: смотри, что они делают в субботу, чего не должно делать?
25 Он сказал им: неужели вы не читали никогда, что сделал Давид, когда имел нужду и взалкал сам и бывшие с ним?
26 как вошел он в дом Божий при первосвященнике Авиафаре и ел хлебы предложения, которых не должно было есть никому, кроме священников, и дал и бывшим с ним?
27 И сказал им: суббота для человека, а не человек для субботы;
28 посему Сын Человеческий есть господин и субботы.

3

1 И пришел опять в синагогу; там был человек, имевший иссохшую руку.
2 И наблюдали за Ним, не исцелит ли его в субботу, чтобы обвинить Его.
3 Он же говорит человеку, имевшему иссохшую руку: стань на средину.
4 А им говорит: должно ли в субботу добро делать, или зло делать? душу спасти, или погубить? Но они молчали.
5 И, воззрев на них с гневом, скорбя об ожесточении сердец их, говорит тому человеку: протяни руку твою. Он протянул, и стала рука его здорова, как другая.
6 Фарисеи, выйдя, немедленно составили с иродианами совещание против Него, как бы погубить Его.
7 Но Иисус с учениками Своими удалился к морю; и за Ним последовало множество народа из Галилеи, Иудеи,
8 Иерусалима, Идумеи и из-за Иордана. И живущие в окрестностях Тира и Сидона, услышав, что Он делал, шли к Нему в великом множестве.
9 И сказал ученикам Своим, чтобы готова была для Него лодка по причине многолюдства, дабы не теснили Его.
10 Ибо многих Он исцелил, так что имевшие язвы бросались к Нему, чтобы коснуться Его.
11 И духи нечистые, когда видели Его, падали пред Ним и кричали: Ты Сын Божий.
12 Но Он строго запрещал им, чтобы не делали Его известным.
13 Потом взошел на гору и позвал к Себе, кого Сам хотел; и пришли к Нему.
14 И поставил из них двенадцать, чтобы с Ним были и чтобы посылать их на проповедь,
15 и чтобы они имели власть исцелять от болезней и изгонять бесов;
16 поставил Симона, нарекши ему имя Петр,
17 Иакова Зеведеева и Иоанна, брата Иакова, нарекши им имена Воанергес, то есть "сыны громовы",
18 Андрея, Филиппа, Варфоломея, Матфея, Фому, Иакова Алфеева, Фаддея, Симона Кананита
19 и Иуду Искариотского, который и предал Его.
20 Приходят в дом; и опять сходится народ, так что им невозможно было и хлеба есть.
21 И, услышав, ближние Его пошли взять Его, ибо говорили, что Он вышел из себя.
22 А книжники, пришедшие из Иерусалима, говорили, что Он имеет в Себе веельзевула и что изгоняет бесов силою бесовского князя.
23 И, призвав их, говорил им притчами: как может сатана изгонять сатану?
24 Если царство разделится само в себе, не может устоять царство то;
25 и если дом разделится сам в себе, не может устоять дом тот;
26 и если сатана восстал на самого себя и разделился, не может устоять, но пришел конец его.
27 Никто, войдя в дом сильного, не может расхитить вещей его, если прежде не свяжет сильного, и тогда расхитит дом его.
28 Истинно говорю вам: будут прощены сынам человеческим все грехи и хуления, какими бы ни хулили;
29 но кто будет хулить Духа Святаго, тому не будет прощения вовек, но подлежит он вечному осуждению.
30 Сие сказал Он, потому что говорили: в Нем нечистый дух.
31 И пришли Матерь и братья Его и, стоя вне дома, послали к Нему звать Его.
32 Около Него сидел народ. И сказали Ему: вот, Матерь Твоя и братья Твои и сестры Твои, вне дома, спрашивают Тебя.
33 И отвечал им: кто матерь Моя и братья Мои?
34 И обозрев сидящих вокруг Себя, говорит: вот матерь Моя и братья Мои;
35 ибо кто будет исполнять волю Божию, тот Мне брат, и сестра, и матерь.

4

1 И опять начал учить при море; и собралось к Нему множество народа, так что Он вошел в лодку и сидел на море, а весь народ был на земле, у моря.
2 И учил их притчами много, и в учении Своем говорил им:
3 слушайте: вот, вышел сеятель сеять;
4 и, когда сеял, случилось, что иное упало при дороге, и налетели птицы и поклевали то.
5 Иное упало на каменистое место, где немного было земли, и скоро взошло, потому что земля была неглубока;
6 когда же взошло солнце, увяло и, как не имело корня, засохло.
7 Иное упало в терние, и терние выросло, и заглушило семя, и оно не дало плода.
8 И иное упало на добрую землю и дало плод, который взошел и вырос, и принесло иное тридцать, иное шестьдесят, и иное сто.
9 И сказал им: кто имеет уши слышать, да слышит!
10 Когда же остался без народа, окружающие Его, вместе с двенадцатью, спросили Его о притче.
11 И сказал им: вам дано знать тайны Царствия Божия, а тем внешним все бывает в притчах;
12 так что они своими глазами смотрят, и не видят; своими ушами слышат, и не разумеют, да не обратятся, и прощены будут им грехи.
13 И говорит им: не понимаете этой притчи? Как же вам уразуметь все притчи?
14 Сеятель слово сеет.
15 Посеянное при дороге означает тех, в которых сеется слово, но к которым, когда услышат, тотчас приходит сатана и похищает слово, посеянное в сердцах их.
16 Подобным образом и посеянное на каменистом месте означает тех, которые, когда услышат слово, тотчас с радостью принимают его,
17 но не имеют в себе корня и непостоянны; потом, когда настанет скорбь или гонение за слово, тотчас соблазняются.
18 Посеянное в тернии означает слышащих слово,
19 но в которых заботы века сего, обольщение богатством и другие пожелания, входя в них, заглушают слово, и оно бывает без плода.
20 А посеянное на доброй земле означает тех, которые слушают слово и принимают, и приносят плод, один в тридцать, другой в шестьдесят, иной во сто крат.
21 И сказал им: для того ли приносится свеча, чтобы поставить ее под сосуд или под кровать? не для того ли, чтобы поставить ее на подсвечнике?
22 Нет ничего тайного, что не сделалось бы явным, и ничего не бывает потаенного, что не вышло бы наружу.
23 Если кто имеет уши слышать, да слышит!
24 И сказал им: замечайте, что слышите: какою мерою мерите, такою отмерено будет вам и прибавлено будет вам, слушающим.
25 Ибо кто имеет, тому дано будет, а кто не имеет, у того отнимется и то, что имеет.
26 И сказал: Царствие Божие подобно тому, как если человек бросит семя в землю,
27 и спит, и встает ночью и днем; и как семя всходит и растет, не знает он,
28 ибо земля сама собою производит сперва зелень, потом колос, потом полное зерно в колосе.
29 Когда же созреет плод, немедленно посылает серп, потому что настала жатва.
30 И сказал: чему уподобим Царствие Божие? или какою притчею изобразим его?
31 Оно — как зерно горчичное, которое, когда сеется в землю, есть меньше всех семян на земле;
32 а когда посеяно, всходит и становится больше всех злаков, и пускает большие ветви, так что под тенью его могут укрываться птицы небесные.
33 И таковыми многими притчами проповедывал им слово, сколько они могли слышать.
34 Без притчи же не говорил им, а ученикам наедине изъяснял все.
35 Вечером того дня сказал им: переправимся на ту сторону.
36 И они, отпустив народ, взяли Его с собою, как Он был в лодке; с Ним были и другие лодки.
37 И поднялась великая буря; волны били в лодку, так что она уже наполнялась водою.
38 А Он спал на корме на возглавии. Его будят и говорят Ему: Учитель! неужели Тебе нужды нет, что мы погибаем?
39 И, встав, Он запретил ветру и сказал морю: умолкни, перестань. И ветер утих, и сделалась великая тишина.
40 И сказал им: что вы так боязливы? как у вас нет веры?
41 И убоялись страхом великим и говорили между собою: кто же Сей, что и ветер и море повинуются Ему?

5

1 И пришли на другой берег моря, в страну Гадаринскую.
2 И когда вышел Он из лодки, тотчас встретил Его вышедший из гробов человек, одержимый нечистым духом,
3 он имел жилище в гробах, и никто не мог его связать даже цепями,
4 потому что многократно был он скован оковами и цепями, но разрывал цепи и разбивал оковы, и никто не в силах был укротить его;
5 всегда, ночью и днем, в горах и гробах, кричал он и бился о камни;
6 увидев же Иисуса издалека, прибежал и поклонился Ему,
7 и, вскричав громким голосом, сказал: что Тебе до меня, Иисус, Сын Бога Всевышнего? заклинаю Тебя Богом, не мучь меня!
8 Ибо Иисус сказал ему: выйди, дух нечистый, из сего человека.
9 И спросил его: как тебе имя? И он сказал в ответ: легион имя мне, потому что нас много.
10 И много просили Его, чтобы не высылал их вон из страны той.
11 Паслось же там при горе большое стадо свиней.
12 И просили Его все бесы, говоря: пошли нас в свиней, чтобы нам войти в них.
13 Иисус тотчас позволил им. И нечистые духи, выйдя, вошли в свиней; и устремилось стадо с крутизны в море, а их было около двух тысяч; и потонули в море.
14 Пасущие же свиней побежали и рассказали в городе и в деревнях. И жители вышли посмотреть, что случилось.
15 Приходят к Иисусу и видят, что бесновавшийся, в котором был легион, сидит и одет, и в здравом уме; и устрашились.
16 Видевшие рассказали им о том, как это произошло с бесноватым, и о свиньях.
17 И начали просить Его, чтобы отошел от пределов их.
18 И когда Он вошел в лодку, бесновавшийся просил Его, чтобы быть с Ним.
19 Но Иисус не дозволил ему, а сказал: иди домой к своим и расскажи им, что сотворил с тобою Господь и как помиловал тебя.
20 И пошел и начал проповедывать в Десятиградии, что сотворил с ним Иисус; и все дивились.
21 Когда Иисус опять переправился в лодке на другой берег, собралось к Нему множество народа. Он был у моря.
22 И вот, приходит один из начальников синагоги, по имени Иаир, и, увидев Его, падает к ногам Его
23 и усильно просит Его, говоря: дочь моя при смерти; приди и возложи на нее руки, чтобы она выздоровела и осталась жива.
24 Иисус пошел с ним. За Ним следовало множество народа, и теснили Его.
25 Одна женщина, которая страдала кровотечением двенадцать лет,
26 много потерпела от многих врачей, истощила все, что было у ней, и не получила никакой пользы, но пришла еще в худшее состояние, —
27 услышав об Иисусе, подошла сзади в народе и прикоснулась к одежде Его,
28 ибо говорила: если хотя к одежде Его прикоснусь, то выздоровею.
29 И тотчас иссяк у ней источник крови, и она ощутила в теле, что исцелена от болезни.
30 В то же время Иисус, почувствовав Сам в Себе, что вышла из Него сила, обратился в народе и сказал: кто прикоснулся к Моей одежде?
31 Ученики сказали Ему: Ты видишь, что народ теснит Тебя, и говоришь: кто прикоснулся ко Мне?
32 Но Он смотрел вокруг, чтобы видеть ту, которая сделала это.
33 Женщина в страхе и трепете, зная, что с нею произошло, подошла, пала пред Ним и сказала Ему всю истину.
34 Он же сказал ей: дщерь! вера твоя спасла тебя; иди в мире и будь здорова от болезни твоей.
35 Когда Он еще говорил сие, приходят от начальника синагоги и говорят: дочь твоя умерла; что еще утруждаешь Учителя?
36 Но Иисус, услышав сии слова, тотчас говорит начальнику синагоги: не бойся, только веруй.
37 И не позволил никому следовать за Собою, кроме Петра, Иакова и Иоанна, брата Иакова.
38 Приходит в дом начальника синагоги и видит смятение и плачущих и вопиющих громко.
39 И, войдя, говорит им: что смущаетесь и плачете? девица не умерла, но спит.
40 И смеялись над Ним. Но Он, выслав всех, берет с Собою отца и мать девицы и бывших с Ним и входит туда, где девица лежала.
41 И, взяв девицу за руку, говорит ей: "талифа куми", что значит: девица, тебе говорю, встань.
42 И девица тотчас встала и начала ходить, ибо была лет двенадцати. Видевшие пришли в великое изумление.
43 И Он строго приказал им, чтобы никто об этом не знал, и сказал, чтобы дали ей есть.

6

1 Оттуда вышел Он и пришел в Свое отечество; за Ним следовали ученики Его.
2 Когда наступила суббота, Он начал учить в синагоге; и многие слышавшие с изумлением говорили: откуда у Него это? что за премудрость дана Ему, и как такие чудеса совершаются руками Его?
3 Не плотник ли Он, сын Марии, брат Иакова, Иосии, Иуды и Симона? Не здесь ли, между нами, Его сестры? И соблазнялись о Нем.
4 Иисус же сказал им: не бывает пророк без чести, разве только в отечестве своем и у сродников и в доме своем.
5 И не мог совершить там никакого чуда, только на немногих больных возложив руки, исцелил их.
6 И дивился неверию их; потом ходил по окрестным селениям и учил.
7 И, призвав двенадцать, начал посылать их по два, и дал им власть над нечистыми духами.
8 И заповедал им ничего не брать в дорогу, кроме одного посоха: ни сумы, ни хлеба, ни меди в поясе,
9 но обуваться в простую обувь и не носить двух одежд.
10 И сказал им: если где войдете в дом, оставайтесь в нем, доколе не выйдете из того места.
11 И если кто не примет вас и не будет слушать вас, то, выходя оттуда, отрясите прах от ног ваших, во свидетельство на них. Истинно говорю вам: отраднее будет Содому и Гоморре в день суда, нежели тому городу.
12 Они пошли и проповедывали покаяние;
13 изгоняли многих бесов и многих больных мазали маслом и исцеляли.
14 Царь Ирод, услышав об Иисусе [ибо имя Его стало гласно], говорил: это Иоанн Креститель воскрес из мертвых, и потому чудеса делаются им.
15 Другие говорили: это Илия, а иные говорили: это пророк, или как один из пророков.
16 Ирод же, услышав, сказал: это Иоанн, которого я обезглавил; он воскрес из мертвых.
17 Ибо сей Ирод, послав, взял Иоанна и заключил его в темницу за Иродиаду, жену Филиппа, брата своего, потому что женился на ней.
18 Ибо Иоанн говорил Ироду: не должно тебе иметь жену брата твоего.
19 Иродиада же, злобясь на него, желала убить его; но не могла.
20 Ибо Ирод боялся Иоанна, зная, что он муж праведный и святой, и берег его; многое делал, слушаясь его, и с удовольствием слушал его.
21 Настал удобный день, когда Ирод, по случаю дня рождения своего, делал пир вельможам своим, тысяченачальникам и старейшинам Галилейским, —
22 дочь Иродиады вошла, плясала и угодила Ироду и возлежавшим с ним; царь сказал девице: проси у меня, чего хочешь, и дам тебе;
23 и клялся ей: чего ни попросишь у меня, дам тебе, даже до половины моего царства.
24 Она вышла и спросила у матери своей: чего просить? Та отвечала: головы Иоанна Крестителя.
25 И она тотчас пошла с поспешностью к царю и просила, говоря: хочу, чтобы ты дал мне теперь же на блюде голову Иоанна Крестителя.
26 Царь опечалился, но ради клятвы и возлежавших с ним не захотел отказать ей.
27 И тотчас, послав оруженосца, царь повелел принести голову его.
28 Он пошел, отсек ему голову в темнице, и принес голову его на блюде, и отдал ее девице, а девица отдала ее матери своей.
29 Ученики его, услышав, пришли и взяли тело его, и положили его во гробе.
30 И собрались Апостолы к Иисусу и рассказали Ему все, и что сделали, и чему научили.
31 Он сказал им: пойдите вы одни в пустынное место и отдохните немного, — ибо много было приходящих и отходящих, так что и есть им было некогда.
32 И отправились в пустынное место в лодке одни.
33 Народ увидел, как они отправлялись, и многие узнали их; и бежали туда пешие из всех городов, и предупредили их, и собрались к Нему.
34 Иисус, выйдя, увидел множество народа и сжалился над ними, потому что они были, как овцы, не имеющие пастыря; и начал учить их много.
35 И как времени прошло много, ученики Его, приступив к Нему, говорят: место здесь пустынное, а времени уже много, —
36 отпусти их, чтобы они пошли в окрестные деревни и селения и купили себе хлеба, ибо им нечего есть.
37 Он сказал им в ответ: вы дайте им есть. И сказали Ему: разве нам пойти купить хлеба динариев на двести и дать им есть?
38 Но Он спросил их: сколько у вас хлебов? пойдите, посмотрите. Они, узнав, сказали: пять хлебов и две рыбы.
39 Тогда повелел им рассадить всех отделениями на зеленой траве.
40 И сели рядами, по сто и по пятидесяти.
41 Он взял пять хлебов и две рыбы, воззрев на небо, благословил и преломил хлебы и дал ученикам Своим, чтобы они раздали им; и две рыбы разделил на всех.
42 И ели все, и насытились.
43 И набрали кусков хлеба и остатков от рыб двенадцать полных коробов.
44 Было же евших хлебы около пяти тысяч мужей.
45 И тотчас понудил учеников Своих войти в лодку и отправиться вперед на другую сторону к Вифсаиде, пока Он отпустит народ.
46 И, отпустив их, пошел на гору помолиться.
47 Вечером лодка была посреди моря, а Он один на земле.
48 И увидел их бедствующих в плавании, потому что ветер им был противный; около же четвертой стражи ночи подошел к ним, идя по морю, и хотел миновать их.
49 Они, увидев Его идущего по морю, подумали, что это призрак, и вскричали.
50 Ибо все видели Его и испугались. И тотчас заговорил с ними и сказал им: ободритесь; это Я, не бойтесь.
51 И вошел к ним в лодку, и ветер утих. И они чрезвычайно изумлялись в себе и дивились,
52 ибо не вразумились чудом над хлебами, потому что сердце их было окаменено.
53 И, переправившись, прибыли в землю Геннисаретскую и пристали к берегу.
54 Когда вышли они из лодки, тотчас жители, узнав Его,
55 обежали всю окрестность ту и начали на постелях приносить больных туда, где Он, как слышно было, находился.
56 И куда ни приходил Он, в селения ли, в города ли, в деревни ли, клали больных на открытых местах и просили Его, чтобы им прикоснуться хотя к краю одежды Его; и которые прикасались к Нему, исцелялись.

7

1 Собрались к Нему фарисеи и некоторые из книжников, пришедшие из Иерусалима,
2 и, увидев некоторых из учеников Его, евших хлеб нечистыми, то есть неумытыми, руками, укоряли.
3 Ибо фарисеи и все Иудеи, держась предания старцев, не едят, не умыв тщательно рук;
4 и, придя с торга, не едят не омывшись. Есть и многое другое, чего они приняли держаться: наблюдать омовение чаш, кружек, котлов и скамей.
5 Потом спрашивают Его фарисеи и книжники: зачем ученики Твои не поступают по преданию старцев, но неумытыми руками едят хлеб?
6 Он сказал им в ответ: хорошо пророчествовал о вас, лицемерах, Исаия, как написано: люди сии чтут Меня устами, сердце же их далеко отстоит от Меня,
7 но тщетно чтут Меня, уча учениям, заповедям человеческим.
8 Ибо вы, оставив заповедь Божию, держитесь предания человеческого, омовения кружек и чаш, и делаете многое другое, сему подобное.
9 И сказал им: хорошо ли, что вы отменяете заповедь Божию, чтобы соблюсти свое предание?
10 Ибо Моисей сказал: почитай отца своего и мать свою; и: злословящий отца или мать смертью да умрет.
11 А вы говорите: кто скажет отцу или матери: корван, то есть дар Богу то, чем бы ты от меня пользовался,
12 тому вы уже попускаете ничего не делать для отца своего или матери своей,
13 устраняя слово Божие преданием вашим, которое вы установили; и делаете многое сему подобное.
14 И, призвав весь народ, говорил им: слушайте Меня все и разумейте:
15 ничто, входящее в человека извне, не может осквернить его; но что исходит из него, то оскверняет человека.
16 Если кто имеет уши слышать, да слышит!
17 И когда Он от народа вошел в дом, ученики Его спросили Его о притче.
18 Он сказал им: неужели и вы так непонятливы? Неужели не разумеете, что ничто, извне входящее в человека, не может осквернить его?
19 Потому что не в сердце его входит, а в чрево, и выходит вон, чем очищается всякая пища.
20 Далее сказал: исходящее из человека оскверняет человека.
21 Ибо извнутрь, из сердца человеческого, исходят злые помыслы, прелюбодеяния, любодеяния, убийства,
22 кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство, —
23 все это зло извнутрь исходит и оскверняет человека.
24 И, отправившись оттуда, пришел в пределы Тирские и Сидонские; и, войдя в дом, не хотел, чтобы кто узнал; но не мог утаиться.
25 Ибо услышала о Нем женщина, у которой дочь одержима была нечистым духом, и, придя, припала к ногам Его;
26 а женщина та была язычница, родом сирофиникиянка; и просила Его, чтобы изгнал беса из ее дочери.
27 Но Иисус сказал ей: дай прежде насытиться детям, ибо нехорошо взять хлеб у детей и бросить псам.
28 Она же сказала Ему в ответ: так, Господи; но и псы под столом едят крохи у детей.
29 И сказал ей: за это слово, пойди; бес вышел из твоей дочери.
30 И, придя в свой дом, она нашла, что бес вышел и дочь лежит на постели.
31 Выйдя из пределов Тирских и Сидонских, Иисус опять пошел к морю Галилейскому через пределы Десятиградия.
32 Привели к Нему глухого косноязычного и просили Его возложить на него руку.
33 Иисус, отведя его в сторону от народа, вложил персты Свои в уши ему и, плюнув, коснулся языка его;
34 и, воззрев на небо, вздохнул и сказал ему: "еффафа", то есть: отверзись.
35 И тотчас отверзся у него слух и разрешились узы его языка, и стал говорить чисто.
36 И повелел им не сказывать никому. Но сколько Он ни запрещал им, они еще более разглашали.
37 И чрезвычайно дивились, и говорили: все хорошо делает, — и глухих делает слышащими, и немых — говорящими.

8

1 В те дни, когда собралось весьма много народа и нечего было им есть, Иисус, призвав учеников Своих, сказал им:
2 жаль Мне народа, что уже три дня находятся при Мне, и нечего им есть.
3 Если неевшими отпущу их в домы их, ослабеют в дороге, ибо некоторые из них пришли издалека.
4 Ученики Его отвечали Ему: откуда мог бы кто взять здесь в пустыне хлебов, чтобы накормить их?
5 И спросил их: сколько у вас хлебов? Они сказали: семь.
6 Тогда велел народу возлечь на землю; и, взяв семь хлебов и воздав благодарение, преломил и дал ученикам Своим, чтобы они раздали; и они раздали народу.
7 Было у них и немного рыбок: благословив, Он велел раздать и их.
8 И ели, и насытились; и набрали оставшихся кусков семь корзин.
9 Евших же было около четырех тысяч. И отпустил их.
10 И тотчас войдя в лодку с учениками Своими, прибыл в пределы Далмануфские.
11 Вышли фарисеи, начали с Ним спорить и требовали от Него знамения с неба, искушая Его.
12 И Он, глубоко вздохнув, сказал: для чего род сей требует знамения? Истинно говорю вам, не дастся роду сему знамение.
13 И, оставив их, опять вошел в лодку и отправился на ту сторону.
14 При сем ученики Его забыли взять хлебов и кроме одного хлеба не имели с собою в лодке.
15 А Он заповедал им, говоря: смотрите, берегитесь закваски фарисейской и закваски Иродовой.
16 И, рассуждая между собою, говорили: это значит, что хлебов нет у нас.
17 Иисус, уразумев, говорит им: что рассуждаете о том, что нет у вас хлебов? Еще ли не понимаете и не разумеете? Еще ли окаменено у вас сердце?
18 Имея очи, не видите? имея уши, не слышите? и не помните?
19 Когда Я пять хлебов преломил для пяти тысяч человек, сколько полных коробов набрали вы кусков? Говорят Ему: двенадцать.
20 А когда семь для четырех тысяч, сколько корзин набрали вы оставшихся кусков. Сказали: семь.
21 И сказал им: как же не разумеете?
22 Приходит в Вифсаиду; и приводят к Нему слепого и просят, чтобы прикоснулся к нему.
23 Он, взяв слепого за руку, вывел его вон из селения и, плюнув ему на глаза, возложил на него руки и спросил его: видит ли что?
24 Он, взглянув, сказал: вижу проходящих людей, как деревья.
25 Потом опять возложил руки на глаза ему и велел ему взглянуть. И он исцелел и стал видеть все ясно.
26 И послал его домой, сказав: не заходи в селение и не рассказывай никому в селении.
27 И пошел Иисус с учениками Своими в селения Кесарии Филипповой. Дорогою Он спрашивал учеников Своих: за кого почитают Меня люди?
28 Они отвечали: за Иоанна Крестителя; другие же — за Илию; а иные — за одного из пророков.
29 Он говорит им: а вы за кого почитаете Меня? Петр сказал Ему в ответ: Ты Христос.
30 И запретил им, чтобы никому не говорили о Нем.
31 И начал учить их, что Сыну Человеческому много должно пострадать, быть отвержену старейшинами, первосвященниками и книжниками, и быть убиту, и в третий день воскреснуть.
32 И говорил о сем открыто. Но Петр, отозвав Его, начал прекословить Ему.
33 Он же, обратившись и взглянув на учеников Своих, воспретил Петру, сказав: отойди от Меня, сатана, потому что ты думаешь не о том, что Божие, но что человеческое.
34 И, подозвав народ с учениками Своими, сказал им: кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною.
35 Ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее.
36 Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит?
37 Или какой выкуп даст человек за душу свою?
38 Ибо кто постыдится Меня и Моих слов в роде сем прелюбодейном и грешном, того постыдится и Сын Человеческий, когда приидет в славе Отца Своего со святыми Ангелами.

9

1 И сказал им: истинно говорю вам: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие, пришедшее в силе.
2 И, по прошествии дней шести, взял Иисус Петра, Иакова и Иоанна, и возвел на гору высокую особо их одних, и преобразился перед ними.
3 Одежды Его сделались блистающими, весьма белыми, как снег, как на земле белильщик не может выбелить.
4 И явился им Илия с Моисеем; и беседовали с Иисусом.
5 При сем Петр сказал Иисусу: Равви! хорошо нам здесь быть; сделаем три кущи: Тебе одну, Моисею одну, и одну Илии.
6 Ибо не знал, что сказать; потому что они были в страхе.
7 И явилось облако, осеняющее их, и из облака исшел глас, глаголющий: Сей есть Сын Мой возлюбленный; Его слушайте.
8 И, внезапно посмотрев вокруг, никого более с собою не видели, кроме одного Иисуса.
9 Когда же сходили они с горы, Он не велел никому рассказывать о том, что видели, доколе Сын Человеческий не воскреснет из мертвых.
10 И они удержали это слово, спрашивая друг друга, что значит: воскреснуть из мертвых.
11 И спросили Его: как же книжники говорят, что Илии надлежит придти прежде?
12 Он сказал им в ответ: правда, Илия должен придти прежде и устроить все; и Сыну Человеческому, как написано о Нем, надлежит много пострадать и быть уничижену.
13 Но говорю вам, что и Илия пришел, и поступили с ним, как хотели, как написано о нем.
14 Придя к ученикам, увидел много народа около них и книжников, спорящих с ними.
15 Тотчас, увидев Его, весь народ изумился, и, подбегая, приветствовали Его.
16 Он спросил книжников: о чем спорите с ними?
17 Один из народа сказал в ответ: Учитель! я привел к Тебе сына моего, одержимого духом немым:
18 где ни схватывает его, повергает его на землю, и он испускает пену, и скрежещет зубами своими, и цепенеет. Говорил я ученикам Твоим, чтобы изгнали его, и они не могли.
19 Отвечая ему, Иисус сказал: о, род неверный! доколе буду с вами? доколе буду терпеть вас? Приведите его ко Мне.
20 И привели его к Нему. Как скоро бесноватый увидел Его, дух сотряс его; он упал на землю и валялся, испуская пену.
21 И спросил Иисус отца его: как давно это сделалось с ним? Он сказал: с детства;
22 и многократно дух бросал его и в огонь и в воду, чтобы погубить его; но, если что можешь, сжалься над нами и помоги нам.
23 Иисус сказал ему: если сколько-нибудь можешь веровать, все возможно верующему.
24 И тотчас отец отрока воскликнул со слезами: верую, Господи! помоги моему неверию.
25 Иисус, видя, что сбегается народ, запретил духу нечистому, сказав ему: дух немой и глухой! Я повелеваю тебе, выйди из него и впредь не входи в него.
26 И, вскрикнув и сильно сотрясши его, вышел; и он сделался, как мертвый, так что многие говорили, что он умер.
27 Но Иисус, взяв его за руку, поднял его; и он встал.
28 И как вошел Иисус в дом, ученики Его спрашивали Его наедине: почему мы не могли изгнать его?
29 И сказал им: сей род не может выйти иначе, как от молитвы и поста.
30 Выйдя оттуда, проходили через Галилею; и Он не хотел, чтобы кто узнал.
31 Ибо учил Своих учеников и говорил им, что Сын Человеческий предан будет в руки человеческие и убьют Его, и, по убиении, в третий день воскреснет.
32 Но они не разумели сих слов, а спросить Его боялись.
33 Пришел в Капернаум; и когда был в доме, спросил их: о чем дорогою вы рассуждали между собою?
34 Они молчали; потому что дорогою рассуждали между собою, кто больше.
35 И, сев, призвал двенадцать и сказал им: кто хочет быть первым, будь из всех последним и всем слугою.
36 И, взяв дитя, поставил его посреди них и, обняв его, сказал им:
37 кто примет одно из таких детей во имя Мое, тот принимает Меня; а кто Меня примет, тот не Меня принимает, но Пославшего Меня.
38 При сем Иоанн сказал: Учитель! мы видели человека, который именем Твоим изгоняет бесов, а не ходит за нами; и запретили ему, потому что не ходит за нами.
39 Иисус сказал: не запрещайте ему, ибо никто, сотворивший чудо именем Моим, не может вскоре злословить Меня.
40 Ибо кто не против вас, тот за вас.
41 И кто напоит вас чашею воды во имя Мое, потому что вы Христовы, истинно говорю вам, не потеряет награды своей.
42 А кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему жерновный камень на шею и бросили его в море.
43 И если соблазняет тебя рука твоя, отсеки ее: лучше тебе увечному войти в жизнь, нежели с двумя руками идти в геенну, в огонь неугасимый,
44 где червь их не умирает и огонь не угасает.
45 И если нога твоя соблазняет тебя, отсеки ее: лучше тебе войти в жизнь хромому, нежели с двумя ногами быть ввержену в геенну, в огонь неугасимый,
46 где червь их не умирает и огонь не угасает.
47 И если глаз твой соблазняет тебя, вырви его: лучше тебе с одним глазом войти в Царствие Божие, нежели с двумя глазами быть ввержену в геенну огненную,
48 где червь их не умирает и огонь не угасает.
49 Ибо всякий огнем осолится, и всякая жертва солью осолится.
50 Соль — добрая вещь; но ежели соль не солона будет, чем вы ее поправите? Имейте в себе соль, и мир имейте между собою.

10

1 Отправившись оттуда, приходит в пределы Иудейские за Иорданскою стороною. Опять собирается к Нему народ, и, по обычаю Своему, Он опять учил их.
2 Подошли фарисеи и спросили, искушая Его: позволительно ли разводиться мужу с женою?
3 Он сказал им в ответ: что заповедал вам Моисей?
4 Они сказали: Моисей позволил писать разводное письмо и разводиться.
5 Иисус сказал им в ответ: по жестокосердию вашему он написал вам сию заповедь.
6 В начале же создания, Бог мужчину и женщину сотворил их.
7 Посему оставит человек отца своего и мать
8 и прилепится к жене своей, и будут два одною плотью; так что они уже не двое, но одна плоть.
9 Итак, что Бог сочетал, того человек да не разлучает.
10 В доме ученики Его опять спросили Его о том же.
11 Он сказал им: кто разведется с женою своею и женится на другой, тот прелюбодействует от нее;
12 и если жена разведется с мужем своим и выйдет за другого, прелюбодействует.
13 Приносили к Нему детей, чтобы Он прикоснулся к ним; ученики же не допускали приносящих.
14 Увидев то, Иисус вознегодовал и сказал им: пустите детей приходить ко Мне и не препятствуйте им, ибо таковых есть Царствие Божие.
15 Истинно говорю вам: кто не примет Царствия Божия, как дитя, тот не войдет в него.
16 И, обняв их, возложил руки на них и благословил их.
17 Когда выходил Он в путь, подбежал некто, пал пред Ним на колени и спросил Его: Учитель благий! что мне делать, чтобы наследовать жизнь вечную?
18 Иисус сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог.
19 Знаешь заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, не обижай, почитай отца твоего и мать.
20 Он же сказал Ему в ответ: Учитель! все это сохранил я от юности моей.
21 Иисус, взглянув на него, полюбил его и сказал ему: одного тебе недостает: пойди, все, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах; и приходи, последуй за Мною, взяв крест.
22 Он же, смутившись от сего слова, отошел с печалью, потому что у него было большое имение.
23 И, посмотрев вокруг, Иисус говорит ученикам Своим: как трудно имеющим богатство войти в Царствие Божие!
24 Ученики ужаснулись от слов Его. Но Иисус опять говорит им в ответ: дети! как трудно надеющимся на богатство войти в Царствие Божие!
25 Удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие.
26 Они же чрезвычайно изумлялись и говорили между собою: кто же может спастись?
27 Иисус, воззрев на них, говорит: человекам это невозможно, но не Богу, ибо все возможно Богу.
28 И начал Петр говорить Ему: вот, мы оставили все ипоследовали за Тобою.
29 Иисус сказал в ответ: истинно говорю вам: нет никого, кто оставил бы дом, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради Меня и Евангелия,
30 и не получил бы ныне, во время сие, среди гонений, во сто крат более домов, и братьев и сестер, и отцов, и матерей, и детей, и земель, а в веке грядущем жизни вечной.
31 Многие же будут первые последними, и последние первыми.
32 Когда были они на пути, восходя в Иерусалим, Иисус шел впереди их, а они ужасались и, следуя за Ним, были в страхе. Подозвав двенадцать, Он опять начал им говорить о том, что будет с Ним:
33 вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть, и предадут Его язычникам,
34 и поругаются над Ним, и будут бить Его, и оплюют Его, и убьют Его; и в третий день воскреснет.
35 Тогда подошли к Нему сыновья Зеведеевы Иаков и Иоанн и сказали: Учитель! мы желаем, чтобы Ты сделал нам, о чем попросим.
36 Он сказал им: что хотите, чтобы Я сделал вам?
37 Они сказали Ему: дай нам сесть у Тебя, одному по правую сторону, а другому по левую в славе Твоей.
38 Но Иисус сказал им: не знаете, чего просите. Можете ли пить чашу, которую Я пью, и креститься крещением, которым Я крещусь?
39 Они отвечали: можем. Иисус же сказал им: чашу, которую Я пью, будете пить, и крещением, которым Я крещусь, будете креститься;
40 а дать сесть у Меня по правую сторону и по левую — не от Меня зависит, но кому уготовано.
41 И, услышав, десять начали негодовать на Иакова и Иоанна.
42 Иисус же, подозвав их, сказал им: вы знаете, что почитающиеся князьями народов господствуют над ними, и вельможи их властвуют ими.
43 Но между вами да не будет так: а кто хочет быть большим между вами, да будем вам слугою;
44 и кто хочет быть первым между вами, да будет всем рабом.
45 Ибо и Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих.
46 Приходят в Иерихон. И когда выходил Он из Иерихона с учениками Своими и множеством народа, Вартимей, сын Тимеев, слепой сидел у дороги, прося милостыни.
47 Услышав, что это Иисус Назорей, он начал кричать и говорить: Иисус, Сын Давидов! помилуй меня.
48 Многие заставляли его молчать; но он еще более стал кричать: Сын Давидов! помилуй меня.
49 Иисус остановился и велел его позвать. Зовут слепого и говорят ему: не бойся, вставай, зовет тебя.
50 Он сбросил с себя верхнюю одежду, встал и пришел к Иисусу.
51 Отвечая ему, Иисус спросил: чего ты хочешь от Меня? Слепой сказал Ему: Учитель! чтобы мне прозреть.
52 Иисус сказал ему: иди, вера твоя спасла тебя. И он тотчас прозрел и пошел за Иисусом по дороге.

11

1 Когда приблизились к Иерусалиму, к Виффагии и Вифании, к горе Елеонской, Иисус посылает двух из учеников Своих
2 и говорит им: пойдите в селение, которое прямо перед вами; входя в него, тотчас найдете привязанного молодого осла, на которого никто из людей не садился; отвязав его, приведите.
3 И если кто скажет вам: что вы это делаете? — отвечайте, что он надобен Господу; и тотчас пошлет его сюда.
4 Они пошли, и нашли молодого осла, привязанного у ворот на улице, и отвязали его.
5 И некоторые из стоявших там говорили им: что делаете? зачем отвязываете осленка?
6 Они отвечали им, как повелел Иисус; и те отпустили их.
7 И привели осленка к Иисусу, и возложили на него одежды свои; Иисус сел на него.
8 Многие же постилали одежды свои по дороге; а другие резали ветви с дерев и постилали по дороге.
9 И предшествовавшие и сопровождавшие восклицали: осанна! благословен Грядущий во имя Господне!
10 благословенно грядущее во имя Господа царство отца нашего Давида! осанна в вышних!
11 И вошел Иисус в Иерусалим и в храм; и, осмотрев все, как время уже было позднее, вышел в Вифанию с двенадцатью.
12 На другой день, когда они вышли из Вифании, Он взалкал;
13 и, увидев издалека смоковницу, покрытую листьями, пошел, не найдет ли чего на ней; но, придя к ней, ничего не нашел, кроме листьев, ибо еще не время было собирания смокв.
14 И сказал ей Иисус: отныне да не вкушает никто от тебя плода вовек! И слышали то ученики Его.
15 Пришли в Иерусалим. Иисус, войдя в храм, начал выгонять продающих и покупающих в храме; и столы меновщиков и скамьи продающих голубей опрокинул;
16 и не позволял, чтобы кто пронес через храм какую-либо вещь.
17 И учил их, говоря: не написано ли: дом Мой домом молитвы наречется для всех народов? а вы сделали его вертепом разбойников.
18 Услышали это книжники и первосвященники, и искали, как бы погубить Его, ибо боялись Его, потому что весь народ удивлялся учению Его.
19 Когда же стало поздно, Он вышел вон из города.
20 Поутру, проходя мимо, увидели, что смоковница засохла до корня.
21 И, вспомнив, Петр говорит Ему: Равви! посмотри, смоковница, которую Ты проклял, засохла.
22 Иисус, отвечая, говорит им:
23 имейте веру Божию, ибо истинно говорю вам, если кто скажет горе сей: поднимись и ввергнись в море, и не усомнится в сердце своем, но поверит, что сбудется по словам его, — будет ему, что ни скажет.
24 Потому говорю вам: все, чего ни будете просить в молитве, верьте, что получите, — и будет вам.
25 И когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши.
26 Если же не прощаете, то и Отец ваш Небесный не простит вам согрешений ваших.
27 Пришли опять в Иерусалим. И когда Он ходил в храме, подошли к Нему первосвященники и книжники, и старейшины
28 и говорили Ему: какою властью Ты это делаешь? и кто Тебе дал власть делать это?
29 Иисус сказал им в ответ: спрошу и Я вас об одном, отвечайте Мне; тогда и Я скажу вам, какою властью это делаю.
30 Крещение Иоанново с небес было, или от человеков? отвечайте Мне.
31 Они рассуждали между собою: если скажем: с небес, — то Он скажет: почему же вы не поверили ему?
32 а сказать: от человеков — боялись народа, потому что все полагали, что Иоанн точно был пророк.
33 И сказали в ответ Иисусу: не знаем. Тогда Иисус сказал им в ответ: и Я не скажу вам, какою властью это делаю.

12

1 И начал говорить им притчами: некоторый человек насадил виноградник и обнес оградою, и выкопал точило, и построил башню, и, отдав его виноградарям, отлучился.
2 И послал в свое время к виноградарям слугу — принять от виноградарей плодов из виноградника.
3 Они же, схватив его, били, и отослали ни с чем.
4 Опять послал к ним другого слугу; и тому камнями разбили голову и отпустили его с бесчестьем.
5 И опять иного послал: и того убили; и многих других то били, то убивали.
6 Имея же еще одного сына, любезного ему, напоследок послал и его к ним, говоря: постыдятся сына моего.
7 Но виноградари сказали друг другу: это наследник; пойдем, убьем его, и наследство будет наше.
8 И, схватив его, убили и выбросили вон из виноградника.
9 Что же сделает хозяин виноградника? — Придет и предаст смерти виноградарей, и отдаст виноградник другим.
10 Неужели вы не читали сего в Писании: камень, который отвергли строители, тот самый сделался главою угла;
11 это от Господа, и есть дивно в очах наших.
12 И старались схватить Его, но побоялись народа, ибо поняли, что о них сказал притчу; и, оставив Его, отошли.
13 И посылают к Нему некоторых из фарисеев и иродиан, чтобы уловить Его в слове.
14 Они же, придя, говорят Ему: Учитель! мы знаем, что Ты справедлив и не заботишься об угождении кому-либо, ибо не смотришь ни на какое лице, но истинно пути Божию учишь. Позволительно ли давать подать кесарю или нет? давать ли нам или не давать?
15 Но Он, зная их лицемерие, сказал им: что искушаете Меня? принесите Мне динарий, чтобы Мне видеть его.
16 Они принесли. Тогда говорит им: чье это изображение и надпись? Они сказали Ему: кесаревы.
17 Иисус сказал им в ответ: отдавайте кесарево кесарю, а Божие Богу. И дивились Ему.
18 Потом пришли к Нему саддукеи, которые говорят, что нет воскресения, и спросили Его, говоря:
19 Учитель! Моисей написал нам: если у кого умрет брат и оставит жену, а детей не оставит, то брат его пусть возьмет жену его и восстановит семя брату своему.
20 Было семь братьев: первый взял жену и, умирая, не оставил детей.
21 Взял ее второй и умер, и он не оставил детей; также и третий.
22 Брали ее за себя семеро и не оставили детей. После всех умерла и жена.
23 Итак, в воскресении, когда воскреснут, которого из них будет она женою? Ибо семеро имели ее женою?
24 Иисус сказал им в ответ: этим ли приводитесь вы в заблуждение, не зная Писаний, ни силы Божией?
25 Ибо, когда из мертвых воскреснут, тогда не будут ни жениться, ни замуж выходить, но будут, как Ангелы на небесах.
26 А о мертвых, что они воскреснут, разве не читали вы в книге Моисея, как Бог при купине сказал ему: Я Бог Авраама, и Бог Исаака, и Бог Иакова?
27 Бог не есть Бог мертвых, но Бог живых. Итак, вы весьма заблуждаетесь.
28 Один из книжников, слыша их прения и видя, что Иисус хорошо им отвечал, подошел и спросил Его: какая первая из всех заповедей?
29 Иисус отвечал ему: первая из всех заповедей: слушай, Израиль! Господь Бог наш есть Господь единый;
30 и возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим, и всею крепостию твоею, — вот первая заповедь!
31 Вторая подобная ей: возлюби ближнего твоего, как самого себя. Иной большей сих заповеди нет.
32 Книжник сказал Ему: хорошо, Учитель! истину сказал Ты, что один есть Бог и нет иного, кроме Его;
33 и любить Его всем сердцем и всем умом, и всею душею, и всею крепостью, и любить ближнего, как самого себя, есть больше всех всесожжений и жертв.
34 Иисус, видя, что он разумно отвечал, сказал ему: недалеко ты от Царствия Божия. После того никто уже не смел спрашивать Его.
35 Продолжая учить в храме, Иисус говорил: как говорят книжники, что Христос есть Сын Давидов?
36 Ибо сам Давид сказал Духом Святым: сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих.
37 Итак, сам Давид называет Его Господом: как же Он Сын ему? И множество народа слушало Его с услаждением.
38 И говорил им в учении Своем: остерегайтесь книжников, любящих ходить в длинных одеждах и принимать приветствия в народных собраниях,
39 сидеть впереди в синагогах и возлежать на первом месте на пиршествах, —
40 сии, поядающие домы вдов и напоказ долго молящиеся, примут тягчайшее осуждение.
41 И сел Иисус против сокровищницы и смотрел, как народ кладет деньги в сокровищницу. Многие богатые клали много.
42 Придя же, одна бедная вдова положила две лепты, что составляет кодрант.
43 Подозвав учеников Своих, Иисус сказал им: истинно говорю вам, что эта бедная вдова положила больше всех, клавших в сокровищницу,
44 ибо все клали от избытка своего, а она от скудости своей положила все, что имела, все пропитание свое.

13

1 И когда выходил Он из храма, говорит Ему один из учеников Его: Учитель! посмотри, какие камни и какие здания!
2 Иисус сказал ему в ответ: видишь сии великие здания? все это будет разрушено, так что не останется здесь камня на камне.
3 И когда Он сидел на горе Елеонской против храма, спрашивали Его наедине Петр, и Иаков, и Иоанн, и Андрей:
4 скажи нам, когда это будет, и какой признак, когда все сие должно совершиться?
5 Отвечая им, Иисус начал говорить: берегитесь, чтобы кто не прельстил вас,
6 ибо многие придут под именем Моим и будут говорить, что это Я; и многих прельстят.
7 Когда же услышите о войнах и о военных слухах, не ужасайтесь: ибо надлежит сему быть, — но это еще не конец.
8 Ибо восстанет народ на народ и царство на царство; и будут землетрясения по местам, и будут глады и смятения. Это — начало болезней.
9 Но вы смотрите за собою, ибо вас будут предавать в судилища и бить в синагогах, и перед правителями и царями поставят вас за Меня, для свидетельства перед ними.
10 И во всех народах прежде должно быть проповедано Евангелие.
11 Когда же поведут предавать вас, не заботьтесь наперед, что вам говорить, и не обдумывайте; но что дано будет вам в тот час, то и говорите, ибо не вы будете говорить, но Дух Святый.
12 Предаст же брат брата на смерть, и отец — детей; и восстанут дети на родителей и умертвят их.
13 И будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется.
14 Когда же увидите мерзость запустения, реченную пророком Даниилом, стоящую, где не должно, — читающий да разумеет, — тогда находящиеся в Иудее да бегут в горы;
15 а кто на кровле, тот не сходи в дом и не входи взять что— нибудь из дома своего;
16 и кто на поле, не обращайся назад взять одежду свою.
17 Горе беременным и питающим сосцами в те дни.
18 Молитесь, чтобы не случилось бегство ваше зимою.
19 Ибо в те дни будет такая скорбь, какой не было от начала творения, которое сотворил Бог, даже доныне, и не будет.
20 И если бы Господь не сократил тех дней, то не спаслась бы никакая плоть; но ради избранных, которых Он избрал, сократил те дни.
21 Тогда, если кто вам скажет: вот, здесь Христос, или: вот, там, — не верьте.
22 Ибо восстанут лжехристы и лжепророки и дадут знамения и чудеса, чтобы прельстить, если возможно, и избранных.
23 Вы же берегитесь. Вот, Я наперед сказал вам все.
24 Но в те дни, после скорби той, солнце померкнет, и луна не даст света своего,
25 и звезды спадут с неба, и силы небесные поколеблются.
26 Тогда увидят Сына Человеческого, грядущего на облаках с силою многою и славою.
27 И тогда Он пошлет Ангелов Своих и соберет избранных Своих от четырех ветров, от края земли до края неба.
28 От смоковницы возьмите подобие: когда ветви ее становятся уже мягки и пускают листья, то знаете, что близко лето.
29 Так и когда вы увидите то сбывающимся, знайте, что близко, при дверях.
30 Истинно говорю вам: не прейдет род сей, как все это будет.
31 Небо и земля прейдут, но слова Мои не прейдут.
32 О дне же том, или часе, никто не знает, ни Ангелы небесные, ни Сын, но только Отец.
33 Смотрите, бодрствуйте, молитесь, ибо не знаете, когда наступит это время.
34 Подобно как бы кто, отходя в путь и оставляя дом свой, дал слугам своим власть и каждому свое дело, и приказал привратнику бодрствовать.
35 Итак бодрствуйте, ибо не знаете, когда придет хозяин дома: вечером, или в полночь, или в пение петухов, или поутру;
36 чтобы, придя внезапно, не нашел вас спящими.
37 А что вам говорю, говорю всем: бодрствуйте.

14

1 Через два дня надлежало быть празднику Пасхи и опресноков. И искали первосвященники и книжники, как бы взять Его хитростью и убить;
2 но говорили: только не в праздник, чтобы не произошло возмущения в народе.
3 И когда был Он в Вифании, в доме Симона прокаженного, и возлежал, — пришла женщина с алавастровым сосудом мира из нарда чистого, драгоценного и, разбив сосуд, возлила Ему на голову.
4 Некоторые же вознегодовали и говорили между собою: к чему сия трата мира?
5 Ибо можно было бы продать его более нежели за триста динариев и раздать нищим. И роптали на нее.
6 Но Иисус сказал: оставьте ее; что ее смущаете? Она доброе дело сделала для Меня.
7 Ибо нищих всегда имеете с собою и, когда захотите, можете им благотворить; а Меня не всегда имеете.
8 Она сделала, что могла: предварила помазать тело Мое к погребению.
9 Истинно говорю вам: где ни будет проповедано Евангелие сие в целом мире, сказано будет, в память ее, и о том, что она сделала.
10 И пошел Иуда Искариот, один из двенадцати, к первосвященникам, чтобы предать Его им.
11 Они же, услышав, обрадовались, и обещали дать ему сребренники. И он искал, как бы в удобное время предать Его.
12 В первый день опресноков, когда заколали пасхального агнца, говорят Ему ученики Его: где хочешь есть пасху? мы пойдем и приготовим.
13 И посылает двух из учеников Своих и говорит им: пойдите в город; и встретится вам человек, несущий кувшин воды; последуйте за ним
14 и куда он войдет, скажите хозяину дома того: Учитель говорит: где комната, в которой бы Мне есть пасху с учениками Моими?
15 И он покажет вам горницу большую, устланную, готовую: там приготовьте нам.
16 И пошли ученики Его, и пришли в город, и нашли, как сказал им; и приготовили пасху.
17 Когда настал вечер, Он приходит с двенадцатью.
18 И, когда они возлежали и ели, Иисус сказал: истинно говорю вам, один из вас, ядущий со Мною, предаст Меня.
19 Они опечалились и стали говорить Ему, один за другим: не я ли? и другой: не я ли?
20 Он же сказал им в ответ: один из двенадцати, обмакивающий со Мною в блюдо.
21 Впрочем Сын Человеческий идет, как писано о Нем; но горе тому человеку, которым Сын Человеческий предается: лучше было бы тому человеку не родиться.
22 И когда они ели, Иисус, взяв хлеб, благословил, преломил, дал им и сказал: приимите, ядите; сие есть Тело Мое.
23 И, взяв чашу, благодарив, подал им: и пили из нее все.
24 И сказал им: сие есть Кровь Моя Нового Завета, за многих изливаемая.
25 Истинно говорю вам: Я уже не буду пить от плода виноградного до того дня, когда буду пить новое вино в Царствии Божием.
26 И, воспев, пошли на гору Елеонскую.
27 И говорит им Иисус: все вы соблазнитесь о Мне в эту ночь; ибо написано: поражу пастыря, и рассеются овцы.
28 По воскресении же Моем, Я предваряю вас в Галилее.
29 Петр сказал Ему: если и все соблазнятся, но не я.
30 И говорит ему Иисус: истинно говорю тебе, что ты ныне, в эту ночь, прежде нежели дважды пропоет петух, трижды отречешься от Меня.
31 Но он еще с большим усилием говорил: хотя бы мне надлежало и умереть с Тобою, не отрекусь от Тебя. То же и все говорили.
32 Пришли в селение, называемое Гефсимания; и Он сказал ученикам Своим: посидите здесь, пока Я помолюсь.
33 И взял с Собою Петра, Иакова и Иоанна; и начал ужасаться и тосковать.
34 И сказал им: душа Моя скорбит смертельно; побудьте здесь и бодрствуйте.
35 И, отойдя немного, пал на землю и молился, чтобы, если возможно, миновал Его час сей;
36 и говорил: Авва Отче! все возможно Тебе; пронеси чашу сию мимо Меня; но не чего Я хочу, а чего Ты.
37 Возвращается и находит их спящими, и говорит Петру: Симон! ты спишь? не мог ты бодрствовать один час?
38 Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна.
39 И, опять отойдя, молился, сказав то же слово.
40 И, возвратившись, опять нашел их спящими, ибо глаза у них отяжелели, и они не знали, что Ему отвечать.
41 И приходит в третий раз и говорит им: вы все еще спите и почиваете? Кончено, пришел час: вот, предается Сын Человеческий в руки грешников.
42 Встаньте, пойдем; вот, приблизился предающий Меня.
43 И тотчас, как Он еще говорил, приходит Иуда, один из двенадцати, и с ним множество народа с мечами и кольями, от первосвященников и книжников и старейшин.
44 Предающий же Его дал им знак, сказав: Кого я поцелую, Тот и есть, возьмите Его и ведите осторожно.
45 И, придя, тотчас подошел к Нему и говорит: Равви! Равви! и поцеловал Его.
46 А они возложили на Него руки свои и взяли Его.
47 Один же из стоявших тут извлек меч, ударил раба первосвященникова и отсек ему ухо.
48 Тогда Иисус сказал им: как будто на разбойника вышли вы с мечами и кольями, чтобы взять Меня.
49 Каждый день бывал Я с вами в храме и учил, и вы не брали Меня. Но да сбудутся Писания.
50 Тогда, оставив Его, все бежали.
51 Один юноша, завернувшись по нагому телу в покрывало, следовал за Ним; и воины схватили его.
52 Но он, оставив покрывало, нагой убежал от них.
53 И привели Иисуса к первосвященнику; и собрались к нему все первосвященники и старейшины и книжники.
54 Петр издали следовал за Ним, даже внутрь двора первосвященникова; и сидел со служителями, и грелся у огня.
55 Первосвященники же и весь синедрион искали свидетельства на Иисуса, чтобы предать Его смерти; и не находили.
56 Ибо многие лжесвидетельствовали на Него, но свидетельства сии не были достаточны.
57 И некоторые, встав, лжесвидетельствовали против Него и говорили:
58 мы слышали, как Он говорил: Я разрушу храм сей рукотворенный, и через три дня воздвигну другой, нерукотворенный.
59 Но и такое свидетельство их не было достаточно.
60 Тогда первосвященник стал посреди и спросил Иисуса: что Ты ничего не отвечаешь? что они против Тебя свидетельствуют?
61 Но Он молчал и не отвечал ничего. Опять первосвященник спросил Его и сказал Ему: Ты ли Христос, Сын Благословенного?
62 Иисус сказал: Я; и вы узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных.
63 Тогда первосвященник, разодрав одежды свои, сказал: на что еще нам свидетелей?
64 Вы слышали богохульство; как вам кажется? Они же все признали Его повинным смерти.
65 И некоторые начали плевать на Него и, закрывая Ему лице, ударять Его и говорить Ему: прореки. И слуги били Его по ланитам.
66 Когда Петр был на дворе внизу, пришла одна из служанок первосвященника
67 и, увидев Петра греющегося и всмотревшись в него, сказала: и ты был с Иисусом Назарянином.
68 Но он отрекся, сказав: не знаю и не понимаю, что ты говоришь. И вышел вон на передний двор; и запел петух.
69 Служанка, увидев его опять, начала говорить стоявшим тут: этот из них.
70 Он опять отрекся. Спустя немного, стоявшие тут опять стали говорить Петру: точно ты из них; ибо ты Галилеянин, и наречие твое сходно.
71 Он же начал клясться и божиться: не знаю Человека Сего, о Котором говорите.
72 Тогда петух запел во второй раз. И вспомнил Петр слово, сказанное ему Иисусом: прежде нежели петух пропоет дважды, трижды отречешься от Меня; и начал плакать.

15

1 Немедленно поутру первосвященники со старейшинами и книжниками и весь синедрион составили совещание и, связав Иисуса, отвели и предали Пилату.
2 Пилат спросил Его: Ты Царь Иудейский? Он же сказал ему в ответ: ты говоришь.
3 И первосвященники обвиняли Его во многом.
4 Пилат же опять спросил Его: Ты ничего не отвечаешь? видишь, как много против Тебя обвинений.
5 Но Иисус и на это ничего не отвечал, так что Пилат дивился.
6 На всякий же праздник отпускал он им одного узника, о котором просили.
7 Тогда был в узах некто, по имени Варавва, со своими сообщниками, которые во время мятежа сделали убийство.
8 И народ начал кричать и просить Пилата о том, что он всегда делал для них.
9 Он сказал им в ответ: хотите ли, отпущу вам Царя Иудейского?
10 Ибо знал, что первосвященники предали Его из зависти.
11 Но первосвященники возбудили народ просить, чтобы отпустил им лучше Варавву.
12 Пилат, отвечая, опять сказал им: что же хотите, чтобы я сделал с Тем, Которого вы называете Царем Иудейским?
13 Они опять закричали: распни Его.
14 Пилат сказал им: какое же зло сделал Он? Но они еще сильнее закричали: распни Его.
15 Тогда Пилат, желая сделать угодное народу, отпустил им Варавву, а Иисуса, бив, предал на распятие.
16 А воины отвели Его внутрь двора, то есть в преторию, и собрали весь полк,
17 и одели Его в багряницу, и, сплетши терновый венец, возложили на Него;
18 и начали приветствовать Его: радуйся, Царь Иудейский!
19 И били Его по голове тростью, и плевали на Него, и, становясь на колени, кланялись Ему.
20 Когда же насмеялись над Ним, сняли с Него багряницу, одели Его в собственные одежды Его и повели Его, чтобы распять Его.
21 И заставили проходящего некоего Киринеянина Симона, отца Александрова и Руфова, идущего с поля, нести крест Его.
22 И привели Его на место Голгофу, что значит: Лобное место.
23 И давали Ему пить вино со смирною; но Он не принял.
24 Распявшие Его делили одежды Его, бросая жребий, кому что взять.
25 Был час третий, и распяли Его.
26 И была надпись вины Его: Царь Иудейский.
27 С Ним распяли двух разбойников, одного по правую, а другого по левую сторону Его.
28 И сбылось слово Писания: и к злодеям причтен.
29 Проходящие злословили Его, кивая головами своими и говоря: э! разрушающий храм, и в три дня созидающий!
30 спаси Себя Самого и сойди со креста.
31 Подобно и первосвященники с книжниками, насмехаясь, говорили друг другу: других спасал, а Себя не может спасти.
32 Христос, Царь Израилев, пусть сойдет теперь с креста, чтобы мы видели, и уверуем. И распятые с Ним поносили Его.
33 В шестом же часу настала тьма по всей земле и продолжалась до часа девятого.
34 В девятом часу возопил Иисус громким голосом: Элои! Элои! ламма савахфани? — что значит: Боже Мой! Боже Мой! для чего Ты Меня оставил?
35 Некоторые из стоявших тут, услышав, говорили: вот, Илию зовет.
36 А один побежал, наполнил губку уксусом и, наложив на трость, давал Ему пить, говоря: постойте, посмотрим, придет ли Илия снять Его.
37 Иисус же, возгласив громко, испустил дух.
38 И завеса в храме раздралась надвое, сверху донизу.
39 Сотник, стоявший напротив Его, увидев, что Он, так возгласив, испустил дух, сказал: истинно Человек Сей был Сын Божий.
40 Были тут и женщины, которые смотрели издали: между ними была и Мария Магдалина, и Мария, мать Иакова меньшего и Иосии, и Саломия,
41 которые и тогда, как Он был в Галилее, следовали за Ним и служили Ему, и другие многие, вместе с Ним пришедшие в Иерусалим.
42 И как уже настал вечер, — потому что была пятница, то есть день перед субботою, —
43 пришел Иосиф из Аримафеи, знаменитый член совета, который и сам ожидал Царствия Божия, осмелился войти к Пилату, и просил тела Иисусова.
44 Пилат удивился, что Он уже умер, и, призвав сотника, спросил его, давно ли умер?
45 И, узнав от сотника, отдал тело Иосифу.
46 Он, купив плащаницу и сняв Его, обвил плащаницею, и положил Его во гробе, который был высечен в скале, и привалил камень к двери гроба.
47 Мария же Магдалина и Мария Иосиева смотрели, где Его полагали.

16

1 По прошествии субботы Мария Магдалина и Мария Иаковлева и Саломия купили ароматы, чтобы идти помазать Его.
2 И весьма рано, в первый день недели, приходят ко гробу, при восходе солнца,
3 и говорят между собою: кто отвалит нам камень от двери гроба?
4 И, взглянув, видят, что камень отвален; а он был весьма велик.
5 И, войдя во гроб, увидели юношу, сидящего на правой стороне, облеченного в белую одежду; и ужаснулись.
6 Он же говорит им: не ужасайтесь. Иисуса ищете Назарянина, распятого; Он воскрес, Его нет здесь. Вот место, где Он был положен.
7 Но идите, скажите ученикам Его и Петру, что Он предваряет вас в Галилее; там Его увидите, как Он сказал вам.
8 И, выйдя, побежали от гроба; их объял трепет и ужас, и никому ничего не сказали, потому что боялись.
9 Воскреснув рано в первый день недели, Иисус явился сперва Марии Магдалине, из которой изгнал семь бесов.
10 Она пошла и возвестила бывшим с Ним, плачущим и рыдающим;
11 но они, услышав, что Он жив и она видела Его, — не поверили.
12 После сего явился в ином образе двум из них на дороге, когда они шли в селение.
13 И те, возвратившись, возвестили прочим; но и им не поверили.
14 Наконец, явился самим одиннадцати, возлежавшим на вечери, и упрекал их за неверие и жестокосердие, что видевшим Его воскресшего не поверили.
15 И сказал им: идите по всему миру и проповедуйте Евангелие всей твари.
16 Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет.
17 Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов; будут говорить новыми языками;
18 будут брать змей; и если что смертоносное выпьют, не повредит им; возложат руки на больных, и они будут здоровы.
19 И так Господь, после беседования с ними, вознесся на небо и воссел одесную Бога.
20 А они пошли и проповедывали везде, при Господнем содействии и подкреплении слова последующими знамениями. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование блаженного Феофилакта}

Ссылки: постоянная - http://rusbible.ru/sinodal/mk.html ; быстрая - http://rusbible.ru/Мк (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Наума

Книга пророка Наума

Синодальный перевод

1

1 Пророчество о Ниневии; книга видений Наума Елкосеянина.
2 Господь есть Бог ревнитель и мститель; мститель Господь и страшен в гневе: мстит Господь врагам Своим и не пощадит противников Своих.
3 Господь долготерпелив и велик могуществом, и не оставляет без наказания; в вихре и в буре шествие Господа, облако - пыль от ног Его.
4 Запретит Он морю, и оно высыхает, и все реки иссякают; вянет Васан и Кармил, и блекнет цвет на Ливане.
5 Горы трясутся пред Ним, и холмы тают, и земля колеблется пред лицем Его, и вселенная и все живущие в ней.
6 Пред негодованием Его кто устоит? И кто стерпит пламя гнева Его? Гнев Его разливается как огонь; скалы распадаются пред Ним.
7 Благ Господь, убежище в день скорби, и знает надеющихся на Него.
8 Но всепотопляющим наводнением разрушит до основания Ниневию, и врагов Его постигнет мрак.
9 Что умышляете вы против Господа? Он совершит истребление, и бедствие уже не повторится,
10 ибо сплетшиеся между собою как терновник и упившиеся как пьяницы, они пожраны будут совершенно, как сухая солома.
11 Из тебя произошел умысливший злое против Господа, составивший совет нечестивый.
12 Так говорит Господь: хотя они безопасны и многочисленны, но они будут посечены и исчезнут; а тебя, хотя Я отягощал, более не буду отягощать.
13 И ныне Я сокрушу ярмо его, лежащее на тебе, и узы твои разорву.
14 А о тебе, Ассур, Господь определил: не будет более семени с твоим именем; из дома бога твоего истреблю истуканов и кумиров; приготовлю тебе в нем могилу, потому что ты будешь в презрении.
15 Вот, на горах - стопы благовестника, возвещающего мир: празднуй, Иудея, праздники твои, исполняй обеты твои, ибо не будет более проходить по тебе нечестивый: он совсем уничтожен.

2

1 Поднимается на тебя разрушитель: охраняй твердыни, стереги дорогу, укрепи чресла, собирайся с силами.
2 Ибо восстановит Господь величие Иакова, как величие Израиля, потому что опустошили их опустошители и виноградные ветви их истребили.
3 Щит героев его красен; воины его в одеждах багряных; огнем сверкают колесницы в день приготовления к бою, и лес копьев волнуется.
4 По улицам несутся колесницы, гремят на площадях; блеск от них, как от огня; сверкают, как молния.
5 Он вызывает храбрых своих, но они спотыкаются на ходу своем; поспешают на стены города, но осада уже устроена.
6 Речные ворота отворяются, и дворец разрушается.
7 Решено: она будет обнажена и отведена в плен, и рабыни ее будут стонать как голуби, ударяя себя в грудь.
8 Ниневия со времени существования своего была как пруд, полный водою, а они бегут. "Стойте, стойте!" Но никто не оглядывается.
9 Расхищайте серебро, расхищайте золото! нет конца запасам всякой драгоценной утвари.
10 Разграблена, опустошена и разорена она, - и тает сердце, колени трясутся; у всех в чреслах сильная боль, и лица у всех потемнели.
11 Где теперь логовище львов и то пастбище для львенков, по которому ходил лев, львица и львенок, и никто не пугал их, -
12 лев, похищающий для насыщения щенков своих, и задушающий для львиц своих, и наполняющий добычею пещеры свои и логовища свои похищенным?
13 Вот, Я - на тебя! говорит Господь Саваоф. И сожгу в дыму колесницы твои, и меч пожрет львенков твоих, и истреблю с земли добычу твою, и не будет более слышим голос послов твоих.

3

1 Горе городу кровей! весь он полон обмана и убийства; не прекращается в нем грабительство.
2 Слышны хлопанье бича и стук крутящихся колес, ржание коня и грохот скачущей колесницы.
3 Несется конница, сверкает меч и блестят копья; убитых множество и груды трупов: нет конца трупам, спотыкаются о трупы их.
4 Это - за многие блудодеяния развратницы приятной наружности, искусной в чародеянии, которая блудодеяниями своими продает народы и чарованиями своими - племена.
5 Вот, Я - на тебя! говорит Господь Саваоф. И подниму на лице твое края одежды твоей и покажу народам наготу твою и царствам срамоту твою.
6 И забросаю тебя мерзостями, сделаю тебя презренною и выставлю тебя на позор.
7 И будет то, что всякий, увидев тебя, побежит от тебя и скажет: "разорена Ниневия! Кто пожалеет о ней? где найду я утешителей для тебя?"
8 Разве ты лучше Но-Аммона, находящегося между реками, окруженного водою, которого вал было море, и море служило стеною его?
9 Ефиопия и Египет с бесчисленным множеством других служили ему подкреплением; Копты и Ливийцы приходили на помощь тебе.
10 Но и он переселен, пошел в плен; даже и младенцы его разбиты на перекрестках всех улиц, а о знатных его бросали жребий, и все вельможи его окованы цепями.
11 Так и ты - опьянеешь и скроешься; так и ты будешь искать защиты от неприятеля.
12 Все укрепления твои подобны смоковнице со спелыми плодами: если тряхнуть их, то они упадут прямо в рот желающего есть.
13 Вот, и народ твой, как женщины у тебя: врагам твоим настежь отворятся ворота земли твоей, огонь пожрет запоры твои.
14 Начерпай воды на время осады; укрепляй крепости твои; пойди в грязь, топчи глину, исправь печь для обжигания кирпичей.
15 Там пожрет тебя огонь, посечет тебя меч, поест тебя как гусеница, хотя бы ты умножился как гусеница, умножился как саранча.
16 Купцов у тебя стало более, нежели звезд на небе; но эта саранча рассеется и улетит.
17 Князья твои - как саранча, и военачальники твои - как рои мошек, которые во время холода гнездятся в щелях стен, и когда взойдет солнце, то разлетаются, и не узнаешь места, где они были.
18 Спят пастыри твои, царь Ассирийский, покоятся вельможи твои; народ твой рассеялся по горам, и некому собрать его.
19 Нет врачевства для раны твоей, болезненна язва твоя. Все, услышавшие весть о тебе, будут рукоплескать о тебе, ибо на кого не простиралась беспрестанно злоба твоя?

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/naum.html ; быстрая - http://rusbible.ru/Наум (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Неемии

Книга Неемии

Синодальный перевод

1

1 Слова Неемии, сына Ахалиина. В месяце Кислеве, в двадцатом году, я находился в Сузах, престольном городе.
2 И пришел Ханани, один из братьев моих, он и несколько человек из Иудеи. И спросил я их об уцелевших Иудеях, которые остались от плена, и об Иерусалиме.
3 И сказали они мне: оставшиеся, которые остались от плена, находятся там, в стране своей, в великом бедствии и в уничижении; и стена Иерусалима разрушена, и ворота его сожжены огнем.
4 Услышав эти слова, я сел и заплакал, и печален был несколько дней, и постился и молился пред Богом небесным
5 и говорил: Господи Боже небес, Боже великий и страшный, хранящий завет и милость к любящим Тебя и соблюдающим заповеди Твои!
6 Да будут уши Твои внимательны и очи Твои отверсты, чтобы услышать молитву раба Твоего, которою я теперь день и ночь молюсь пред Тобою о сынах Израилевых, рабах Твоих, и исповедуюсь во грехах сынов Израилевых, которыми согрешили мы пред Тобою, согрешили — и я и дом отца моего.
7 Мы стали преступны пред Тобою и не сохранили заповедей и уставов и определений, которые Ты заповедал Моисею, рабу Твоему.
8 Но помяни слово, которое Ты заповедал Моисею, рабу Твоему, говоря: если вы сделаетесь преступниками, то Я рассею вас по народам;
9 когда же обратитесь ко Мне и будете хранить заповеди Мои и исполнять их, то хотя бы вы изгнаны были на край неба, и оттуда соберу вас и приведу вас на место, которое избрал Я, чтобы водворить там имя Мое.
10 Они же рабы Твои и народ Твой, который Ты искупил силою Твоею великою и рукою Твоею могущественною.
11 Молю Тебя, Господи! Да будет ухо Твое внимательно к молитве раба Твоего и к молитве рабов Твоих, любящих благоговеть пред именем Твоим. И благопоспеши рабу Твоему теперь, и введи его в милость у человека сего. Я был виночерпием у царя.

2

1 В месяце Нисане, в двадцатый год царя Артаксеркса, было перед ним вино. И я взял вино и подал царю, и, казалось, не был печален перед ним.
2 Но царь сказал мне: отчего лице у тебя печально; ты не болен, этого нет, а верно печаль на сердце? Я сильно испугался
3 и сказал царю: да живет царь во веки! Как не быть печальным лицу моему, когда город, дом гробов отцов моих, в запустении, и ворота его сожжены огнем!
4 И сказал мне царь: чего же ты желаешь? Я помолился Богу небесному
5 и сказал царю: если царю благоугодно, и если в благоволении раб твой пред лицем твоим, то пошли меня в Иудею, в город, где гробы отцов моих, чтоб я обстроил его.
6 И сказал мне царь и царица, которая сидела подле него: сколько времени продлится путь твой, и когда возвратишься? И благоугодно было царю послать меня, после того как я назначил время.
7 И сказал я царю: если царю благоугодно, то дал бы мне письма к заречным областеначальникам, чтоб они давали мне пропуск, доколе я не дойду до Иудеи,
8 и письмо к Асафу, хранителю царских лесов, чтоб он дал мне дерев для ворот крепости, которая при доме Божием, и для городской стены, и для дома, в котором бы мне жить. И дал мне царь, так как благодеющая рука Бога моего была надо мною.
9 И пришел я к заречным областеначальникам и отдал им царские письма. Послал же со мною царь воинских начальников со всадниками.
10 Когда услышал сие Санаваллат, Хоронит и Товия, Аммонитский раб, то им было весьма досадно, что пришел человек заботиться о благе сынов Израилевых.
11 И пришел я в Иерусалим. И пробыв там три дня,
12 встал я ночью с немногими людьми, бывшими при мне, и никому не сказал, что Бог мой положил мне на сердце сделать для Иерусалима; животного же не было со мною никакого, кроме того, на котором я ехал.
13 И проехал я ночью через ворота Долины перед источником Драконовым к воротам Навозным, и осмотрел я стены Иерусалима разрушенные и его ворота, сожженные огнем.
14 И подъехал я к воротам Источника и к царскому водоему, но там не было места пройти животному, которое было подо мною, —
15 и я поднялся назад по лощине ночью и осматривал стену, и проехав опять воротами Долины, возвратился.
16 И начальствующие не знали, куда я ходил и что я делаю: ни Иудеям, ни священникам, ни знатнейшим, ни начальствующим, ни прочим производителям работ я дотоле ничего не открывал.
17 И сказал я им: вы видите бедствие, в каком мы находимся; Иерусалим пуст и ворота его сожжены огнем; пойдем, построим стену Иерусалима, и не будем впредь в таком уничижении.
18 И я рассказал им о благодеявшей мне руке Бога моего, а также и слова царя, которые он говорил мне. И сказали они: будем строить, — и укрепили руки свои на благое дело.
19 Услышав это, Санаваллат, Хоронит и Товия, Аммонитский раб, и Гешем Аравитянин смеялись над нами и с презрением говорили: что это за дело, которое вы делаете? уже не думаете ли возмутиться против царя?
20 Я дал им ответ и сказал им: Бог Небесный, Он благопоспешит нам, и мы, рабы Его, станем строить, а вам нет части и права и памяти в Иерусалиме.

3

1 И встал Елияшив, великий священник, и братья его священники и построили Овечьи ворота: они освятили их и вставили двери их, и от башни Меа освятили их до башни Хананела.
2 И подле него строили Иерихонцы, а подле них строил Закхур, сын Имрия.
3 Ворота Рыбные строили уроженцы Сенаи: они покрыли их, и вставили двери их, замки их и засовы их.
4 Подле них чинил стену Меремоф, сын Урии, сын Гаккоца; подле них чинил Мешуллам, сын Берехии, сын Мешизабела; подле них чинил Садок, сын Бааны;
5 подле них чинили Фекойцы; впрочем знатнейшие из них не наклонили шеи своей поработать для Господа своего.
6 Старые ворота чинили Иоиада, сын Пасеаха, и Мешуллам, сын Бесодии: они покрыли их и вставили двери их, и замки их и засовы их.
7 Подле них чинил Мелатия Гаваонитянин, и Иадон из Меронофа, с жителями Гаваона и Мицфы, подвластными заречному областеначальнику.
8 Подле него чинил Уззиил, сын Харгаии, серебряник, а подле него чинил Ханания, сын Гараккахима. И восстановили Иерусалим до стены широкой.
9 Подле них чинил Рефаия, сын Хура, начальник полуокруга Иерусалимского.
10 Подле них и против дома своего чинил Иедаия, сын Харумафа, а подле него чинил Хаттуш, сын Хашавнии.
11 На втором участке чинил Малхия, сын Харима, и Хашшув, сын Пахаф-Моава; они же чинили и башню Печную.
12 Подле них чинил Шаллум, сын Галлохеша, начальник полуокруга Иерусалимского, он и дочери его.
13 Ворота Долины чинил Ханун и жители Заноаха: они построили их, и вставили двери их, замки их и засовы их, и еще чинили они тысячу локтей стены до ворот Навозных.
14 А ворота Навозные чинил Малхия, сын Рехава, начальник Бефкаремского округа: он построил их и вставил двери их, замки их и засовы их.
15 Ворота Источника чинил Шаллум, сын Колхозея, начальник округа Мицфы: он построил их, и покрыл их, и вставил двери их, замки их и засовы их, — он же чинил стену у водоема Селах против царского сада и до ступеней, спускающихся из города Давидова.
16 За ним чинил Неемия, сын Азбука, начальник полуокруга Бефцурского, до гробниц Давидовых и до выкопанного пруда и до дома храбрых.
17 За ним чинили левиты: Рехум, сын Вания; подле него чинил Хашавия, начальник полуокруга Кеильского, за свой округ.
18 За ним чинили братья их: Баввай, сын Хенадада, начальник Кеильского полуокруга.
19 А подле него чинил Езер, сын Иисуса, начальник Мицфы, на втором участке, напротив всхода к оружейне на углу.
20 За ним ревностно чинил Варух, сын Забвая, на втором участке, от угла до дверей дома Елияшива, великого священника.
21 За ним чинил Меремоф, сын Урии, сын Гаккоца, на втором участке, от дверей дома Елияшивова до конца дома Елияшивова.
22 За ним чинили священники из окрестностей.
23 За ними чинил Вениамин и Хашшув, против дома своего; за ними чинил Азария, сын Маасеи, сын Анании, возле дома своего.
24 За ним чинил Биннуй, сын Хенадада, на втором участке, от дома Азарии до угла и поворота.
25 За ним Фалал, сын Узая, напротив угла и башни, выступающей от верхнего дома царского, которая у двора темничного. За ним Федаия, сын Пароша.
26 Нефинеи же, которые жили в Офеле, починили напротив Водяных ворот к востоку и до выступающей башни.
27 За ними чинили Фекойцы, на втором участке, от места напротив большой выступающей башни до стены Офела.
28 Далее ворот Конских чинили священники, каждый против своего дома.
29 За ними чинил Садок, сын Иммера, против своего дома, а за ним чинил Шемаия, сын Шехании, сторож восточных ворот.
30 За ним чинил Ханания, сын Шелемии, и Ханун, шестой сын Цалафа, на втором участке. За ним чинил Мешуллам, сын Берехии, против комнаты своей.
31 За ним чинил Малхия, сын Гацорфия, до дома нефинеев и торговцев, против ворот Гаммифкад и до угольного жилья.
32 А между угольным жильем до ворот Овечьих чинили серебряники и торговцы.

4

1 Когда услышал Санаваллат, что мы строим стену, он рассердился и много досадовал и издевался над Иудеями;
2 и говорил при братьях своих и при Самарийских военных людях, и сказал: что делают эти жалкие Иудеи? неужели им это дозволят? неужели будут они приносить жертвы? неужели они когда-либо кончат? неужели они оживят камни из груд праха, и притом пожженные?
3 А Товия Аммонитянин, бывший подле него, сказал: пусть их строят; пойдет лисица, и разрушит их каменную стену.
4 Услыши, Боже наш, в каком мы презрении, и обрати ругательство их на их голову, и предай их презрению в земле пленения;
5 и не покрой беззаконий их, и грех их да не изгладится пред лицем Твоим, потому что они огорчили строящих!
6 Мы однако же строили стену, и сложена была вся стена до половины ее. И у народа доставало усердия работать.
7 Когда услышал Санаваллат и Товия, и Аравитяне, и Аммонитяне, и Азотяне, что стены Иерусалимские восстановляются, что повреждения начали заделываться, то им было весьма досадно.
8 И сговорились все вместе пойти войною на Иерусалим и разрушить его.
9 И мы молились Богу нашему, и ставили против них стражу днем и ночью, для спасения от них.
10 Но Иудеи сказали: ослабела сила у носильщиков, а мусору много; мы не в состоянии строить стену.
11 А неприятели наши говорили: не узнают и не увидят, как вдруг мы войдем в средину их и перебьем их, и остановим дело.
12 Когда приходили Иудеи, жившие подле них, и говорили нам раз десять, со всех мест, что они нападут на нас:
13 тогда в низменных местах у города, за стеною, на местах сухих поставил я народ по-племенно с мечами их, с копьями их и луками их.
14 И осмотрел я, и стал, и сказал знатнейшим и начальствующим и прочему народу: не бойтесь их; помните Господа великого и страшного и сражайтесь за братьев своих, за сыновей своих и за дочерей своих, за жен своих и за домы свои.
15 Когда услышали неприятели наши, что нам известно намерение их, тогда разорил Бог замысел их, и все мы возвратились к стене, каждый на свою работу.
16 С того дня половина молодых людей у меня занималась работою, а другая половина их держала копья, щиты и луки и латы; и начальствующие находились позади всего дома Иудина.
17 Строившие стену и носившие тяжести, которые налагали на них, одною рукою производили работу, а другою держали копье.
18 Каждый из строивших препоясан был мечом по чреслам своим, и так они строили. Возле меня находился трубач.
19 И сказал я знатнейшим и начальствующим и прочему народу: работа велика и обширна, и мы рассеяны по стене и отдалены друг от друга;
20 поэтому, откуда услышите вы звук трубы, в то место собирайтесь к нам: Бог наш будет сражаться за нас.
21 Так производили мы работу; и половина держала копья от восхода зари до появления звезд.
22 Сверх сего, в то же время я сказал народу, чтобы в Иерусалиме ночевали все с рабами своими, — и будут они у нас ночью на страже, а днем на работе.
23 И ни я, ни братья мои, ни слуги мои, ни стражи, сопровождавшие меня, не снимали с себя одеяния своего, у каждого были под рукою меч и вода.

5

1 И сделался большой ропот в народе и у жен его на братьев своих Иудеев.
2 Были такие, которые говорили: нас, сыновей наших и дочерей наших много; и мы желали бы доставать хлеб и кормиться и жить.
3 Были и такие, которые говорили: поля свои, и виноградники свои, и домы свои мы закладываем, чтобы достать хлеба от голода.
4 Были и такие, которые говорили: мы занимаем серебро на подать царю под залог полей наших и виноградников наших;
5 у нас такие же тела, какие тела у братьев наших, и сыновья наши такие же, как их сыновья; а вот, мы должны отдавать сыновей наших и дочерей наших в рабы, и некоторые из дочерей наших уже находятся в порабощении. Нет никаких средств для выкупа в руках наших; и поля наши и виноградники наши у других.
6 Когда я услышал ропот их и такие слова, я очень рассердился.
7 Сердце мое возмутилось, и я строго выговорил знатнейшим и начальствующим и сказал им: вы берете лихву с братьев своих. И созвал я против них большое собрание
8 и сказал им: мы выкупали братьев своих, Иудеев, проданных народам, сколько было сил у нас, а вы продаете братьев своих, и они продаются нам? Они молчали и не находили ответа.
9 И сказал я: нехорошо вы делаете. Не в страхе ли Бога нашего должны ходить вы, дабы избегнуть поношения от народов, врагов наших?
10 И я также, братья мои и служащие при мне давали им в заем и серебро и хлеб: оставим им долг сей.
11 Возвратите им ныне же поля их, виноградные и масличные сады их, и домы их, и рост с серебра и хлеба, и вина и масла, за который вы ссудили их.
12 И сказали они: возвратим и не будем с них требовать; сделаем так, как ты говоришь. И позвал я священников и велел им дать клятву, что они так сделают.
13 И вытряхнул я одежду мою и сказал: так пусть вытряхнет Бог всякого человека, который не сдержит слова сего, из дома его и из имения его, и так да будет у него вытрясено и пусто! И сказало все собрание: аминь. И прославили Бога; и народ выполнил слово сие.
14 Еще: с того дня, как определен я был областеначальником их в земле Иудейской, от двадцатого года до тридцать второго года царя Артаксеркса, в продолжение двенадцати лет я и братья мои не ели хлеба областеначальнического.
15 А прежние областеначальники, которые были до меня, отягощали народ и брали с них хлеб и вино, кроме сорока сиклей серебра; даже и слуги их господствовали над народом. Я же не делал так по страху Божию.
16 При этом работы на стене сей я поддерживал; и полей мы не закупали, и все слуги мои собирались туда на работу.
17 Иудеев и начальствующих по сто пятидесяти человек бывало за столом у меня, кроме приходивших к нам из окрестных народов.
18 И вот что было приготовляемо на один день: один бык, шесть отборных овец и птицы приготовлялись у меня; и в десять дней издерживалось множество всякого вина. И при всем том, хлеба областеначальнического я не требовал, так как тяжелая служба лежала на народе сем.
19 Помяни, Боже мой, во благо мне все, что я сделал для народа сего!

6

1 Когда дошло до слуха Санаваллата и Товии и Гешема Аравитянина и прочих неприятелей наших, что я отстроил стену, и не оставалось в ней повреждений — впрочем до того времени я еще не ставил дверей в ворота, —
2 тогда прислал Санаваллат и Гешем ко мне сказать: приди, и сойдемся в одном из сел на равнине Оно. Они замышляли сделать мне зло.
3 Но я послал к ним послов сказать: я занят большим делом, не могу сойти; дело остановилось бы, если бы я оставил его и сошел к вам.
4 Четыре раза присылали они ко мне с таким же приглашением, и я отвечал им то же.
5 Тогда прислал ко мне Санаваллат в пятый раз своего слугу, у которого в руке было открытое письмо.
6 В нем было написано: слух носится у народов, и Гешем говорит, будто ты и Иудеи задумали отпасть, для чего и строишь стену и хочешь быть у них царем, по тем же слухам;
7 и пророков поставил ты, чтоб они разглашали о тебе в Иерусалиме и говорили: царь Иудейский! И такие речи дойдут до царя. Итак приходи, и посоветуемся вместе.
8 Но я послал к нему сказать: ничего такого не было, о чем ты говоришь; ты выдумал это своим умом.
9 Ибо все они стращали нас, думая: опустятся руки их от дела сего, и оно не состоится; но я тем более укрепил руки мои.
10 Пришел я в дом Шемаии, сына Делаии, сына Мегетавелова, и он заперся и сказал: пойдем в дом Божий, внутрь храма, и запрем за собою двери храма, потому что придут убить тебя, и придут убить тебя ночью.
11 Но я сказал: может ли бежать такой человек, как я? Может ли такой, как я, войти в храм, чтобы остаться живым? Не пойду.
12 Я знал, что не Бог послал его, хотя он пророчески говорил мне, но что Товия и Санаваллат подкупили его.
13 Для того он был подкуплен, чтоб я устрашился и сделал так и согрешил, и чтобы имели о мне худое мнение и преследовали меня за это укоризнами.
14 Помяни, Боже мой, Товию и Санаваллата по сим делам их, а также пророчицу Ноадию и прочих пророков, которые хотели устрашить меня!
15 Стена была совершена в двадцать пятый день месяца Елула, в пятьдесят два дня.
16 Когда услышали об этом все неприятели наши, и увидели это все народы, которые вокруг нас, тогда они очень упали в глазах своих и познали, что это дело сделано Богом нашим.
17 Сверх того в те дни знатнейшие Иудеи много писали писем, которые посылались к Товии, а Товиины письма приходили к ним.
18 Ибо многие в Иудее были в клятвенном союзе с ним, потому что он был зять Шехании, сын Арахова, а сын его Иоханан взял за себя дочь Мешуллама, сына Верехии.
19 Даже о доброте его они говорили при мне, и мои слова переносились к нему. Товия присылал письма, чтоб устрашить меня.

7

1 Когда стена была построена, и я вставил двери, и поставлены были на свое служение привратники и певцы и левиты,
2 тогда приказал я брату моему Ханани и начальнику Иерусалимской крепости Хананию, ибо он более многих других был человек верный и богобоязненный,
3 и сказал я им: пусть не отворяют ворот Иерусалимских, доколе не обогреет солнце, и доколе они стоят, пусть замыкают и запирают двери. И поставил я стражами жителей Иерусалима, каждого на свою стражу и каждого напротив дома его.
4 Но город был пространен и велик, а народа в нем было немного, и домы не были построены.
5 И положил мне Бог мой на сердце собрать знатнейших и начальствующих и народ, чтобы сделать перепись. И нашел я родословную перепись тех, которые сначала пришли, и в ней написано:
6 вот жители страны, которые отправились из пленников, переселенных Навуходоносором, царем Вавилонским, и возвратились в Иерусалим и Иудею, каждый в свой город, —
7 те, которые пошли с Зоровавелем, Иисусом, Неемиею, Азариею, Раамиею, Нахманием, Мардохеем, Билшаном, Мисферефом, Бигваем, Нехумом, Вааною. Число людей народа Израилева:
8 сыновей Пароша две тысячи сто семьдесят два.
9 Сыновей Сафатии триста семьдесят два.
10 Сыновей Араха шестьсот пятьдесят два.
11 Сыновей Пахаф-Моава, из сыновей Иисуса и Иоава, две тысячи восемьсот восемнадцать.
12 Сыновей Елама тысяча двести пятьдесят четыре.
13 Сыновей Заффу восемьсот сорок пять.
14 Сыновей Закхая семьсот шестьдесят.
15 Сыновей Биннуя шестьсот сорок восемь.
16 Сыновей Бевая шестьсот двадцать восемь.
17 Сыновей Азгада две тысячи триста двадцать два.
18 Сыновей Адоникама шестьсот шестьдесят семь.
19 Сыновей Бигвая две тысячи шестьсот семь.
20 Сыновей Адина шестьсот пятьдесят пять.
21 Сыновей Атера из дома Езекии девяносто восемь.
22 Сыновей Хашума триста двадцать восемь.
23 Сыновей Вецая триста двадцать четыре.
24 Сыновей Харифа сто двенадцать.
25 Уроженцев Гаваона девяносто пять.
26 Жителей Вифлеема и Нетофы сто восемьдесят восемь.
27 Жителей Анафофа сто двадцать восемь.
28 Жителей Беф-Азмавефа сорок два.
29 Жителей Кириаф-Иарима, Кефиры и Беерофа семьсот сорок три.
30 Жителей Рамы и Гевы шестьсот двадцать один.
31 Жителей Михмаса сто двадцать два.
32 Жителей Вефиля и Гая сто двадцать три.
33 Жителей Нево другого пятьдесят два.
34 Сыновей Елама другого тысяча двести пятьдесят четыре.
35 Сыновей Харима триста двадцать.
36 Уроженцев Иерихона триста сорок пять.
37 Уроженцев Лода, Хадида и Оно семьсот двадцать один.
38 Уроженцев Сенаи три тысячи девятьсот тридцать.
39 Священников, сыновей Иедаии, из дома Иисусова, девятьсот семьдесят три.
40 Сыновей Иммера тысяча пятьдесят два.
41 Сыновей Пашхура тысяча двести сорок семь.
42 Сыновей Харима тысяча семнадцать.
43 Левитов: сыновей Иисуса, из дома Кадмиилова, из дома сыновей Годевы, семьдесят четыре.
44 Певцов: сыновей Асафа сто сорок восемь.
45 Привратники: сыновья Шаллума, сыновья Атера, сыновья Талмона, сыновья Аккува, сыновья Хатиты, сыновья Шовая — сто тридцать восемь.
46 Нефинеи: сыновья Цихи, сыновья Хасуфы, сыновья Таббаофа,
47 сыновья Кироса, сыновья Сии, сыновья Фадона,
48 сыновья Леваны, сыновья Хагавы, сыновья Салмая,
49 сыновья Ханана, сыновья Гиддела, сыновья Гахара,
50 сыновья Реаии, сыновья Рецина, сыновья Некоды,
51 сыновья Газзама, сыновья Уззы, сыновья Пасеаха,
52 сыновья Весая, сыновья Меунима, сыновья Нефишсима,
53 сыновья Бакбука, сыновья Хакуфы, сыновья Хархура,
54 сыновья Бацлифа, сыновья Мехиды, сыновья Харши,
55 сыновья Баркоса, сыновья Сисары, сыновья Фамаха,
56 сыновья Нециаха, сыновья Хатифы.
57 Сыновья рабов Соломоновых: сыновья Сотая, сыновья Соферефа, сыновья Фериды,
58 сыновья Иаалы, сыновья Даркона, сыновья Гиддела,
59 сыновья Сафатии, сыновья Хаттила, сыновья Похереф— Гаццевайима, сыновья Амона.
60 Всех нефинеев и сыновей рабов Соломоновых триста девяносто два.
61 И вот вышедшие из Тел-Мелаха, Тел-Харши, Херув-Аддона и Иммера; но они не могли показать о поколении своем и о племени своем, от Израиля ли они.
62 Сыновья Делаии, сыновья Товии, сыновья Некоды — шестьсот сорок два.
63 И из священников: сыновья Ховаии, сыновья Гаккоца, сыновья Верзеллия, который взял жену из дочерей Верзеллия Галаадитянина и стал называться их именем.
64 Они искали родословной своей записи, и не нашлось, и потому исключены из священства.
65 И Тиршафа сказал им, чтоб они не ели великой святыни, доколе не восстанет священник с уримом и туммимом.
66 Все общество вместе состояло из сорока двух тысяч трехсот шестидесяти человек,
67 кроме рабов их и рабынь их, которых было семь тысяч триста тридцать семь; и при них певцов и певиц двести сорок пять.
68 Коней у них было семьсот тридцать шесть, лошаков у них двести сорок пять,
69 верблюдов четыреста тридцать пять, ослов шесть тысяч семьсот двадцать.
70 Некоторые главы поколений дали вклады на производство работ. Тиршафа дал в сокровищницу золотом тысячу драхм, пятьдесят чаш, пятьсот тридцать священнических одежд.
71 И некоторые из глав поколений дали в сокровищницу на производство работ двадцать тысяч драхм золота и две тысячи двести мин серебра.
72 Прочие из народа дали двадцать тысяч драхм золота и две тысячи мин серебра и шестьдесят семь священнических одежд.
73 И стали жить священники и левиты, и привратники и певцы, и народ и нефинеи, и весь Израиль в городах своих.

8

1 Когда наступил седьмой месяц, и сыны Израилевы жили по городам своим, тогда собрался весь народ, как один человек, на площадь, которая пред Водяными воротами, и сказали книжнику Ездре, чтобы он принес книгу закона Моисеева, который заповедал Господь Израилю.
2 И принес священник Ездра закон пред собрание мужчин и женщин, и всех, которые могли понимать, в первый день седьмого месяца;
3 и читал из него на площади, которая пред Водяными воротами, от рассвета до полудня, пред мужчинами и женщинами и всеми, которые могли понимать; и уши всего народа были приклонены к книге закона.
4 Книжник Ездра стоял на деревянном возвышении, которое для сего сделали, а подле него, по правую руку его, стояли Маттифия и Шема, и Анаия и Урия, и Хелкия и Маасея, а по левую руку его Федаия и Мисаил, и Малхия и Хашум, и Хашбаддана, и Захария и Мешуллам.
5 И открыл Ездра книгу пред глазами всего народа, потому что он стоял выше всего народа. И когда он открыл ее, весь народ встал.
6 И благословил Ездра Господа Бога великого. И весь народ отвечал: аминь, аминь, поднимая вверх руки свои, — и поклонялись и повергались пред Господом лицем до земли.
7 Иисус, Ванаия, Шеревия, Иамин, Аккув, Шавтай, Годия, Маасея, Клита, Азария, Иозавад, Ханан, Фелаия и левиты поясняли народу закон, между тем как народ стоял на своем месте.
8 И читали из книги, из закона Божия, внятно, и присоединяли толкование, и народ понимал прочитанное.
9 Тогда Неемия, он же Тиршафа, и книжник Ездра, священник, и левиты, учившие народ, сказали всему народу: день сей свят Господу Богу вашему; не печальтесь и не плачьте, потому что весь народ плакал, слушая слова закона.
10 И сказал им: пойдите, ешьте тучное и пейте сладкое, и посылайте части тем, у кого ничего не приготовлено, потому что день сей свят Господу нашему. И не печальтесь, потому что радость пред Господом — подкрепление для вас.
11 И левиты успокаивали весь народ, говоря: перестаньте, ибо день сей свят, не печальтесь.
12 И пошел весь народ есть, и пить, и посылать части, и праздновать с великим веселием, ибо поняли слова, которые сказали им.
13 На другой день собрались главы поколений от всего народа, священники и левиты к книжнику Ездре, чтобы он изъяснял им слова закона.
14 И нашли написанное в законе, который Господь дал чрез Моисея, чтобы сыны Израилевы в седьмом месяце, в праздник, жили в кущах.
15 И потому объявили и провозгласили по всем городам своим и в Иерусалиме, говоря: пойдите на гору и несите ветви маслины садовой и ветви маслины дикой, и ветви миртовые и ветви пальмовые, и ветви других широколиственных дерев, чтобы сделать кущи по написанному.
16 И пошел народ, и принесли, и сделали себе кущи, каждый на своей кровле и на дворах своих, и на дворах дома Божия, и на площади у Водяных ворот, и на площади у Ефремовых ворот.
17 Все общество возвратившихся из плена сделало кущи и жило в кущах. От дней Иисуса, сына Навина, до этого дня не делали так сыны Израилевы. Радость была весьма великая.
18 И читали из книги закона Божия каждый день, от первого дня до последнего дня. И праздновали праздник семь дней, а в восьмой день попразднество по уставу.

9

1 В двадцать четвертый день этого месяца собрались все сыны Израилевы, постящиеся и во вретищах и с пеплом на головах своих.
2 И отделилось семя Израилево от всех инородных, и встали и исповедывались во грехах своих и в преступлениях отцов своих.
3 И стояли на своем месте, и четверть дня читали из книги закона Господа Бога своего, и четверть исповедывались и поклонялись Господу Богу своему.
4 И стали на возвышенное место левитов: Иисус, Вания, Кадмиил, Шевания, Вунний, Шеревия, Вания, Хенани, и громко взывали к Господу Богу своему.
5 И сказали левиты — Иисус, Кадмиил, Вания, Хашавния, Шеревия, Годия, Шевания, Петахия: встаньте, славьте Господа Бога вашего, от века и до века. Да славословят достославное и превысшее всякого славословия и хвалы имя Твое!
6 [И сказал Ездра:] Ты, Господи, един, Ты создал небо, небеса небес и все воинство их, землю и все, что на ней, моря и все, что в них, и Ты живишь все сие, и небесные воинства Тебе поклоняются.
7 Ты Сам, Господи Боже, избрал Аврама, и вывел его из Ура Халдейского, и дал ему имя Авраама,
8 и нашел сердце его верным пред Тобою, и заключил с ним завет, чтобы дать [ему и] семени его землю Хананеев, Хеттеев, Аморреев, Ферезеев, Иевусеев и Гергесеев. И Ты исполнил слово Свое, потому что Ты праведен.
9 Ты увидел бедствие отцов наших в Египте и услышал вопль их у Чермного моря,
10 и явил знамения и чудеса над фараоном и над всеми рабами его, и над всем народом земли его, так как Ты знал, что они надменно поступали с ними, и сделал Ты Себе имя до сего дня.
11 Ты рассек пред ними море, и они среди моря прошли посуху, и гнавшихся за ними Ты поверг в глубины, как камень в сильные воды.
12 В столпе облачном Ты вел их днем и в столпе огненном — ночью, чтоб освещать им путь, по которому идти им.
13 И снисшел Ты на гору Синай и говорил с ними с неба, и дал им суды справедливые, законы верные, уставы и заповеди добрые.
14 И указал им святую Твою субботу и заповеди, и уставы и закон преподал им чрез раба Твоего Моисея.
15 И хлеб с неба Ты давал им в голоде их, и воду из камня источал им в жажде их, и сказал им, чтоб они пошли и овладели землею, которую Ты, подняв руку Твою, клялся дать им.
16 Но они и отцы наши упрямствовали, и шею свою держали упруго, и не слушали заповедей Твоих;
17 не захотели повиноваться и не вспомнили чудных дел Твоих, которые Ты делал с ними, и держали шею свою упруго, и, по упорству своему, поставили над собою вождя, чтобы возвратиться в рабство свое. Но Ты Бог, любящий прощать, благий и милосердый, долготерпеливый и многомилостивый, и Ты не оставил их.
18 И хотя они сделали себе литаго тельца, и сказали: вот бог твой, который вывел тебя из Египта, и хотя делали великие оскорбления,
19 но Ты, по великому милосердию Твоему, не оставлял их в пустыне; столп облачный не отходил от них днем, чтобы вести их по пути, и столп огненный — ночью, чтобы светить им на пути, по которому им идти.
20 И Ты дал им Духа Твоего благого, чтобы наставлять их, и манну Твою не отнимал от уст их, и воду давал им для утоления жажды их.
21 Сорок лет Ты питал их в пустыне; они ни в чем не терпели недостатка; одежды их не ветшали, и ноги их не пухли.
22 И Ты дал им царства и народы и разделил им, и они овладели землею Сигона, и землею царя Есевонского, и землею Ога, царя Васанского.
23 И сыновей их Ты размножил, как звезды небесные, и ввел их в землю, о которой Ты говорил отцам их, что они придут владеть ею.
24 И вошли сыновья их, и овладели землею. И Ты покорил им жителей земли, Хананеев, и отдал их в руки их, и царей их, и народы земли, чтобы они поступали с ними по своей воле.
25 И заняли они укрепленные города и тучную землю, и взяли во владение домы, наполненные всяким добром, водоемы, высеченные из камня, виноградные и масличные сады и множество дерев с плодами для пищи. Они ели, насыщались, тучнели и наслаждались по великой благости Твоей;
26 и сделались упорны и возмутились против Тебя, и презрели закон Твой, убивали пророков Твоих, которые увещевали их обратиться к Тебе, и делали великие оскорбления.
27 И Ты отдал их в руки врагов их, которые теснили их. Но когда, в тесное для них время, они взывали к Тебе, Ты выслушивал их с небес и, по великому милосердию Твоему, давал им спасителей, и они спасали их от рук врагов их.
28 Когда же успокаивались, то снова начинали делать зло пред лицем Твоим, и Ты отдавал их в руки неприятелей их, и они господствовали над ними. Но когда они опять взывали к Тебе, Ты выслушивал их с небес и, по великому милосердию Твоему, избавлял их многократно.
29 Ты напоминал им обратиться к закону Твоему, но они упорствовали и не слушали заповедей Твоих, и отклонялись от уставов Твоих, которыми жил бы человек, если бы исполнял их, и хребет свой сделали упорным, и шею свою держали упруго, и не слушали.
30 Ожидая их обращения, Ты медлил многие годы и напоминал им Духом Твоим чрез пророков Твоих, но они не слушали. И Ты предал их в руки иноземных народов.
31 Но, по великому милосердию Твоему, Ты не истребил их до конца, и не оставлял их, потому что Ты Бог благий и милостивый.
32 И ныне, Боже наш, Боже великий, сильный и страшный, хранящий завет и милость! да не будет малым пред лицем Твоим все страдание, которое постигло нас, царей наших, князей наших, и священников наших, и пророков наших, и отцов наших и весь народ Твой от дней царей Ассирийских до сего дня.
33 Во всем постигшем нас Ты праведен, потому что Ты делал по правде, а мы виновны.
34 Цари наши, князья наши, священники наши и отцы наши не исполняли закона Твоего, и не внимали заповедям Твоим и напоминаниям Твоим, которыми Ты напоминал им.
35 И в царстве своем, при великом добре Твоем, которое Ты давал им, и на обширной и тучной земле, которую Ты отделил им, они не служили Тебе и не обращались от злых дел своих.
36 И вот, мы ныне рабы; на той земле, которую Ты дал отцам нашим, чтобы питаться ее плодами и ее добром, вот, мы рабствуем.
37 И произведения свои она во множестве приносит для царей, которым Ты покорил нас за грехи наши. И телами нашими и скотом нашим они владеют по своему произволу, и мы в великом стеснении.
38 По всему этому мы даем твердое обязательство и подписываем, и на подписи печать князей наших, левитов наших и священников наших.

10

1 Приложившие печати были: Неемия-Тиршафа, сын Гахалии, и Седекия,
2 Сераия, Азария, Иеремия,
3 Пашхур, Амария, Малхия,
4 Хаттуш, Шевания, Маллух,
5 Харим, Меремоф, Овадия,
6 Даниил, Гиннефон, Варух,
7 Мешуллам, Авия, Миямин,
8 Маазия, Вилгай, Шемаия: это священники.
9 Левиты: Иисус, сын Азании, Биннуй, из сыновей Хенадада, Кадмиил,
10 и братья их: Шевания, Годия, Клита, Фелаия, Ханан,
11 Миха, Рехов, Хашавия,
12 Закхур, Шеревия, Шевания,
13 Годия, Ваний, Венинуй.
14 Главы народа: Парош, Пахаф-Моав, Елам, Заффу, Вания,
15 Вунний, Азгар, Бевай,
16 Адония, Бигвай, Адин,
17 Атер, Езекия, Азур,
18 Годия, Хашум, Бецай,
19 Хариф, Анафоф, Невай,
20 Магпиаш, Мешуллам, Хезир,
21 Мешезавел, Садок, Иаддуй,
22 Фелатия, Ханан, Анаия,
23 Осия, Ханания, Хашшув,
24 Лохеш, Пилха, Шовек,
25 Рехум, Хашавна, Маасея,
26 Ахия, Ханан, Анан,
27 Маллух, Харим, Ваана.
28 И прочий народ, священники, левиты, привратники, певцы, нефинеи и все, отделившиеся от народов иноземных к закону Божию, жены их, сыновья их и дочери их, все, которые могли понимать,
29 пристали к братьям своим, к почетнейшим из них, и вступили в обязательство с клятвою и проклятием — поступать по закону Божию, который дан рукою Моисея, раба Божия, и соблюдать и исполнять все заповеди Господа Бога нашего, и уставы Его и предписания Его,
30 и не отдавать дочерей своих иноземным народам, и их дочерей не брать за сыновей своих;
31 и когда иноземные народы будут привозить товары и все продажное в субботу, не брать у них в субботу и в священный день, и в седьмой год оставлять долги всякого рода.
32 И поставили мы себе в закон давать от себя по трети сикля в год на потребности для дома Бога нашего:
33 на хлебы предложения, на всегдашнее хлебное приношение и на всегдашнее всесожжение, на субботы, на новомесячия, на праздники, на священные вещи и на жертвы за грех для очищения Израиля, и на все, совершаемое в доме Бога нашего.
34 И бросили мы жребии о доставке дров, священники, левиты и народ, когда которому поколению нашему в назначенные времена, из года в год, привозить их к дому Бога нашего, чтоб они горели на жертвеннике Господа Бога нашего, по написанному в законе.
35 И обязались мы каждый год приносить в дом Господень начатки с земли нашей и начатки всяких плодов со всякого дерева;
36 также приводить в дом Бога нашего к священникам, служащим в доме Бога нашего, первенцев из сыновей наших и из скота нашего, как написано в законе, и первородное от крупного и мелкого скота нашего.
37 И начатки из молотого хлеба нашего и приношений наших, и плодов со всякого дерева, вина и масла мы будем доставлять священникам в кладовые при доме Бога нашего и десятину с земли нашей левитам. Они, левиты, будут брать десятину во всех городах, где у нас земледелие.
38 При левитах, когда они будут брать левитскую десятину, будет находиться священник, сын Аарона, чтобы левиты десятину из своих десятин отвозили в дом Бога нашего в комнаты, отделенные для кладовой,
39 потому что в эти комнаты как сыны Израилевы, так и левиты должны доставлять приносимое в дар: хлеб, вино и масло. Там священные сосуды, и служащие священники, и привратники, и певцы. И мы не оставим дома Бога нашего.

11

1 И жили начальники народа в Иерусалиме, а прочие из народа бросили жребии, чтоб одна из десяти частей их шла на жительство в святой город Иерусалим, а девять оставались в прочих городах.
2 И благословил народ всех, которые добровольно согласились жить в Иерусалиме.
3 Вот главы страны, которые жили в Иерусалиме, — а в городах Иудеи жили, всякий в своем владении, по городам своим: Израильтяне, священники, левиты и нефинеи и сыновья рабов Соломоновых; —
4 в Иерусалиме жили из сыновей Иуды и из сыновей Вениамина. Из сыновей Иуды: Афаия, сын Уззии, сын Захарии, сын Амарии, сын Сафатии, сын Малелеила, из сыновей Фареса,
5 и Маасея, сын Варуха, сын Колхозея, сын Хазаии, сын Адаии, сын Иоиарива, сын Захарии, сын Шилония.
6 Всех сыновей Фареса, живших в Иерусалиме, четыреста шестьдесят восемь, люди отличные.
7 И вот сыновья Вениамина: Саллу, сын Мешуллама, сын Иоеда, сын Федаии, сын Колаии, сын Маасеи, сын Ифиила, сын Исаии,
8 и за ним Габбай, Саллай — девятьсот двадцать восемь.
9 Иоиль, сын Зихри, был начальником над ними, а Иуда, сын Сенуи, был вторым над городом.
10 Из священников: Иедаия, сын Иоиарива, Иахин,
11 Сераия, сын Хелкии, сын Мешуллама, сын Садока, сын Мераиофа, сын Ахитува, начальствующий в доме Божием,
12 и братья их, отправлявшие службу в доме Божием — восемьсот двадцать два; и Адаия, сын Иерохама, сын Фелалии, сын Амция, сын Захарии, сын Пашхура, сын Малхии,
13 и братья его, главы поколений — двести сорок два; и Амашсай, сын Азариила, сын Ахзая, сын Мешиллемофа, сын Иммера,
14 и братья его, люди отличные — сто двадцать восемь. Начальником над ними был Завдиил, сын Гагедолима.
15 А из левитов: Шемаия, сын Хашшува, сын Азрикама, сын Хашавии, сын Вунния,
16 и Шавфай, и Иозавад, из глав левитов по внешним делам дома Божия,
17 и Матфания, сын Михи, сын Завдия, сын Асафа, главный начинатель славословия при молитве, и Бакбукия, второй по нем из братьев его, и Авда, сын Шаммуя, сын Галала, сын Идифуна.
18 Всех левитов во святом городе двести восемьдесят четыре.
19 А привратники: Аккув, Талмон и братья их, содержавшие стражу у ворот — сто семьдесят два.
20 Прочие Израильтяне, священники, левиты жили по всем городам Иудеи, каждый в своем уделе.
21 А нефинеи жили в Офеле; над нефинеями Циха и Гишфа.
22 Начальником над левитами в Иерусалиме был Уззий, сын Вания, сын Хашавии, сын Матфании, сын Михи, из сыновей Асафовых, которые были певцами при служении в доме Божием,
23 потому что от царя было о них особое повеление, и назначено было на каждый день для певцов определенное содержание.
24 И Петахия, сын Мешезавела, из сыновей Зары, сына Иуды, был доверенным от царя по всяким делам, касающимся до народа.
25 Из живших же в селах, на полях своих, сыновья Иуды жили в Кириаф-Арбе и зависящих от нее городах, в Дивоне и зависящих от него городах, в Иекавцеиле и селах его,
26 в Иешуе, в Моладе и в Беф-Палете,
27 в Хацар-Шуале, в Вирсавии и зависящих от нее городах,
28 в Секелаге, в Мехоне и зависящих от нее городах,
29 в Ен-Риммоне, в Цоре и в Иармуфе,
30 в Заноахе, Одолламе и селах их, в Лахисе и на полях его, в Азеке и зависящих от нее городах. Они расположились от Вирсавии и до долины Енномовой.
31 Сыновья Вениаминовы, начиная от Гевы, в Михмасе, Гае, в Вефиле и зависящих от него городах,
32 в Анафофе, Нове, Анании,
33 Гацоре, Раме, Гиффаиме,
34 Хадиде, Цевоиме, Неваллате,
35 Лоде, Оно, в долине Харашиме.
36 И левиты имели жилища свои в участках Иуды и Вениамина.

12

1 Вот священники и левиты, которые пришли с Зоровавелем, сыном Салафииловым, и с Иисусом: Сераия, Иеремия, Ездра,
2 Амария, Маллух, Хаттуш,
3 Шехания, Рехум, Меремоф,
4 Иддо, Гиннефой, Авия,
5 Миямин, Маадия, Вилга,
6 Шемаия, Иоиарив, Иедаия,
7 Саллу, Амок, Хелкия, Иедаия. Это главы священников и братья их во дни Иисуса.
8 А левиты: Иисус, Биннуй, Кадмиил, Шеревия, Иуда, Матфания, главный при славословии, он и братья его,
9 и Бакбукия и Унний, братья их, наряду с ними державшие стражу.
10 Иисус родил Иоакима, Иоаким родил Елиашива, Елиашив родил Иоиаду,
11 Иоиада родил Ионафана, Ионафан родил Иаддуя.
12 Во дни Иоакима были священники, главы поколений: из дома Сераии Мераия, из дома Иеремии Ханания,
13 из дома Ездры Мешуллам, из дома Амарии Иоханан,
14 из дома Мелиху Ионафан, из дома Шевании Иосиф,
15 из дома Харима Адна, из дома Мераиофа Хелкия,
16 из дома Иддо Захария, из дома Гиннефона Мешуллам,
17 из дома Авии Зихрий, из дома Миниамина, из дома Моадии Пилтай,
18 из дома Вилги Шаммуй, из дома Шемаии Ионафан,
19 из дома Иоиарива Мафнай, из дома Иедаии Уззий,
20 из дома Саллая Каллай, из дома Амока Евер,
21 из дома Хелкии Хашавия, из дома Иедаии Нафанаил.
22 Левиты, главы поколений, внесены в запись во дни Елиашива, Иоиады, Иоханана и Иаддуя, и также священники в царствование Дария Персидского.
23 Сыновья Левия, главы поколений, вписаны в летописи до дней Иоханана, сына Елиашивова.
24 Главы левитов: Хашавия, Шеревия, и Иисус, сын Кадмиила, и братья их, при них поставленные для славословия при благодарениях, по установлению Давида, человека Божия — смена за сменою.
25 Матфания, Бакбукия, Овадия, Мешуллам, Талмон, Аккув — стражи, привратники на страже у порогов ворот.
26 Они были во дни Иоакима, сына Иисусова, сына Иоседекова, и во дни областеначальника Неемии и книжника Ездры, священника.
27 При освящении стены Иерусалимской потребовали левитов из всех мест их, приказывая им придти в Иерусалим для совершения освящения и радостного празднества со славословиями и песнями при звуке кимвалов, псалтирей и гуслей.
28 И собрались сыновья певцов из округа Иерусалимского и из сел Нетофафских,
29 и из Беф-Гаггилгала, и с полей Гевы и Азмавета, потому что певцы выстроили себе села в окрестностях Иерусалима.
30 И очистились священники и левиты, и очистили народ и ворота, и стену.
31 Тогда я повел начальствующих в Иудее на стену и поставил два больших хора для шествия, и один из них шел по правой стороне стены к Навозным воротам.
32 За ними шел Гошаия и половина начальствующих в Иудее,
33 Азария, Ездра и Мешуллам,
34 Иуда и Вениамин, и Шемаия и Иеремия,
35 а из сыновей священнических с трубами: Захария, сын Ионафана, сын Шемаии, сын Матфании, сын Михея, сын Закхура, сын Асафа,
36 и братья его: Шемаия, Азариил, Милалай, Гилалай, Маай, Нафанаил, Иуда и Хананий с музыкальными орудиями Давида, человека Божия, и книжник Ездра впереди них.
37 Подле ворот Источника, против них, они взошли по ступеням города Давидова, по лестнице, ведущей на стену сверх дома Давидова до Водяных ворот к востоку.
38 Другой хор шел напротив них, и за ним я и половина народа, по стене от Печной башни и до широкой стены,
39 и от ворот Ефремовых, мимо старых ворот и ворот Рыбных, и башни Хананела, и башни Меа, к Овечьим воротам, и остановились у ворот Темничных.
40 Потом оба хора стали у дома Божия, и я и половина начальствующих со мною,
41 и священники: Елиаким, Маасея, Миниамин, Михей, Елиоенай, Захария, Ханания с трубами,
42 и Маасея и Шемаия, и Елеазар и Уззий, и Иоханан и Малхия, и Елам и Езер. И пели певцы громко; главным у них был Израхия.
43 И приносили в тот день большие жертвы и веселились, потому что Бог дал им великую радость. Веселились и жены и дети, и веселие Иерусалима далеко было слышно.
44 В тот же день приставлены были люди к кладовым комнатам для приношений начатков и десятин, чтобы собирать с полей при городах части, положенные законом для священников и левитов, потому что Иудеям радостно было смотреть на стоящих священников и левитов,
45 которые совершали службу Богу своему и дела очищения и были певцами и привратниками по установлению Давида и сына его Соломона.
46 Ибо издавна во дни Давида и Асафа были установлены главы певцов и песни Богу, хвалебные и благодарственные.
47 Все Израильтяне во дни Зоровавеля и во дни Неемии давали части певцам и привратникам на каждый день и отдавали святыни левитам, а левиты отдавали святыни сынам Аарона.

13

1 В тот день читано было из книги Моисеевой вслух народа и найдено написанное в ней: Аммонитянин и Моавитянин не может войти в общество Божие во веки,
2 потому что они не встретили сынов Израиля с хлебом и водою и наняли против него Валаама, чтобы проклясть его, но Бог наш обратил проклятие в благословение.
3 Услышав этот закон, они отделили все иноплеменное от Израиля.
4 А прежде того священник Елиашив, приставленный к комнатам при доме Бога нашего, близкий родственник Товии,
5 отделал для него большую комнату, в которую прежде клали хлебное приношение, ладан и сосуды, и десятины хлеба, вина и масла, положенные законом для левитов, певцов и привратников, и приношения для священников.
6 Когда все это происходило, я не был в Иерусалиме, потому что в тридцать втором году Вавилонского царя Артаксеркса я ходил к царю, и по прошествии нескольких дней опять выпросился у царя.
7 Когда я пришел в Иерусалим и узнал о худом деле, которое сделал Елиашив, отделав для Товии комнату на дворах дома Божия,
8 тогда мне было весьма неприятно, и я выбросил все домашние вещи Товиины вон из комнаты
9 и сказал, чтобы очистили комнаты, и велел опять внести туда сосуды дома Божия, хлебное приношение и ладан.
10 Еще узнал я, что части левитам не отдаются, и что левиты и певцы, делавшие свое дело, разбежались, каждый на свое поле.
11 Я сделал за это выговор начальствующим и сказал: зачем оставлен нами дом Божий? И я собрал их и поставил их на место их.
12 И все Иудеи стали приносить десятины хлеба, вина и масла в кладовые.
13 И приставил я к кладовым Шелемию священника и Садока книжника и Федаию из левитов, и при них Ханана, сына Закхура, сына Матфании, потому что они считались верными. И на них возложено раздавать части братьям своим.
14 Помяни меня за это, Боже мой, и не изгладь усердных дел моих, которые я сделал для дома Бога моего и для служения при нем!
15 В те дни я увидел в Иудее, что в субботу топчут точила, возят снопы и навьючивают ослов вином, виноградом, смоквами и всяким грузом, и отвозят в субботний день в Иерусалим. И я строго выговорил им в тот же день, когда они продавали съестное.
16 И Тиряне жили в Иудее и привозили рыбу и всякий товар и продавали в субботу жителям Иудеи и в Иерусалиме.
17 И я сделал выговор знатнейшим из Иудеев и сказал им: зачем вы делаете такое зло и оскверняете день субботний?
18 Не так ли поступали отцы ваши, и за то Бог наш навел на нас и на город сей все это бедствие? А вы увеличиваете гнев Его на Израиля, оскверняя субботу.
19 После сего, когда смеркалось у ворот Иерусалимских, перед субботою, я велел запирать двери и сказал, чтобы не отпирали их до утра после субботы. И слуг моих я ставил у ворот, чтобы никакая ноша не проходила в день субботний.
20 И ночевали торговцы и продавцы всякого товара вне Иерусалима раз и два.
21 Но я строго выговорил им и сказал им: зачем вы ночуете возле стены? Если сделаете это в другой раз, я наложу руку на вас. С того времени они не приходили в субботу.
22 И сказал я левитам, чтобы они очистились и пришли содержать стражу у ворот, дабы святить день субботний. И за сие помяни меня, Боже мой, и пощади меня по великой милости Твоей!
23 Еще в те дни я видел Иудеев, которые взяли себе жен из Азотянок, Аммонитянок и Моавитянок;
24 и оттого сыновья их в половину говорят по-азотски, или языком других народов, и не умеют говорить по-иудейски.
25 Я сделал за это выговор и проклинал их, и некоторых из мужей бил, рвал у них волоса и заклинал их Богом, чтобы они не отдавали дочерей своих за сыновей их и не брали дочерей их за сыновей своих и за себя.
26 Не из-за них ли, говорил я, грешил Соломон, царь Израилев? У многих народов не было такого царя, как он. Он был любим Богом своим, и Бог поставил его царем над всеми Израильтянами; и однако же чужеземные жены ввели в грех и его.
27 И можно ли нам слышать о вас, что вы делаете все сие великое зло, грешите пред Богом нашим, принимая в сожительство чужеземных жен?
28 И из сыновей Иоиады, сына великого священника Елиашива, один был зятем Санаваллата, Хоронита. Я прогнал его от себя.
29 Воспомяни им, Боже мой, что они опорочили священство и завет священнический и левитский!
30 Так очистил я их от всего чужеземного и восстановил службы священников и левитов, каждого в деле его,
31 и доставку дров в назначенные времена и начатки. Помяни меня, Боже мой, во благо мне!

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/nee.html ; быстрая - http://rusbible.ru/Неем (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Осии

Книга пророка Осии

Синодальный перевод

1

1 Слово Господне, которое было к Осии, сыну Беериину, во дни Озии, Иоафама, Ахаза, Езекии, царей Иудейских, и во дни Иеровоама, сына Иоасова, царя Израильского.
2 Начало слова Господня к Осии. И сказал Господь Осии: иди, возьми себе жену блудницу и детей блуда; ибо сильно блудодействует земля сия, отступив от Господа.
3 И пошел он и взял Гомерь, дочь Дивлаима; и она зачала и родила ему сына.
4 И Господь сказал ему: нареки ему имя Изреель, потому что еще немного пройдет, и Я взыщу кровь Изрееля с дома Ииуева, и положу конец царству дома Израилева,
5 и будет в тот день, Я сокрушу лук Израилев в долине Изреель.
6 И зачала еще, и родила дочь, и Он сказал ему: нареки ей имя Лорухама; ибо Я уже не буду более миловать дома Израилева, чтобы прощать им.
7 А дом Иудин помилую и спасу их в Господе Боге их, спасу их ни луком, ни мечом, ни войною, ни конями и всадниками.
8 И, откормив грудью Непомилованную, она зачала, и родила сына.
9 И сказал Он: нареки ему имя Лоамми, потому что вы не Мой народ, и Я не буду вашим [Богом].
10 Но будет число сынов Израилевых как песок морской, которого нельзя ни измерить, ни исчислить; и там, где говорили им: "вы не Мой народ", будут говорить им: "вы сыны Бога живаго".
11 И соберутся сыны Иудины и сыны Израилевы вместе, и поставят себе одну главу, и выйдут из земли переселения; ибо велик день Изрееля!

2

1 Говорите братьям вашим: "Мой народ", и сестрам вашим: "Помилованная".
2 Судитесь с вашею матерью, судитесь; ибо она не жена Моя, и Я не муж ее; пусть она удалит блуд от лица своего и прелюбодеяние от грудей своих,
3 дабы Я не разоблачил ее донага и не выставил ее, как в день рождения ее, не сделал ее пустынею, не обратил ее в землю сухую и не уморил ее жаждою.
4 И детей ее не помилую, потому что они дети блуда.
5 Ибо блудодействовала мать их и осрамила себя зачавшая их; ибо говорила: "пойду за любовниками моими, которые дают мне хлеб и воду, шерсть и лен, елей и напитки".
6 За то вот, Я загорожу путь ее тернами и обнесу ее оградою, и она не найдет стезей своих,
7 и погонится за любовниками своими, но не догонит их, и будет искать их, но не найдет, и скажет: "пойду я, и возвращусь к первому мужу моему; ибо тогда лучше было мне, нежели теперь".
8 А не знала она, что Я, Я давал ей хлеб и вино и елей и умножил у нее серебро и золото, из которого сделали истукана Ваала.
9 За то Я возьму назад хлеб Мой в его время и вино Мое в его пору и отниму шерсть и лен Мой, чем покрывается нагота ее.
10 И ныне открою срамоту ее пред глазами любовников ее, и никто не исторгнет ее из руки Моей.
11 И прекращу у нее всякое веселье, праздники ее и новомесячия ее, и субботы ее, и все торжества ее.
12 И опустошу виноградные лозы ее и смоковницы ее, о которых она говорит: "это у меня подарки, которые надарили мне любовники мои"; и Я превращу их в лес, и полевые звери поедят их.
13 И накажу ее за дни служения Ваалам, когда она кадила им и, украсив себя серьгами и ожерельями, ходила за любовниками своими, а Меня забывала, говорит Господь.
14 Посему вот, и Я увлеку ее, приведу ее в пустыню, и буду говорить к сердцу ее.
15 И дам ей оттуда виноградники ее и долину Ахор, в преддверие надежды; и она будет петь там, как во дни юности своей и как в день выхода своего из земли Египетской.
16 И будет в тот день, говорит Господь, ты будешь звать Меня: "муж мой", и не будешь более звать Меня: "Ваали".
17 И удалю имена Ваалов от уст ее, и не будут более вспоминаемы имена их.
18 И заключу в то время для них союз с полевыми зверями и с птицами небесными, и с пресмыкающимися по земле; и лук, и меч, и войну истреблю от земли той, и дам им жить в безопасности.
19 И обручу тебя Мне навек, и обручу тебя Мне в правде и суде, в благости и милосердии.
20 И обручу тебя Мне в верности, и ты познаешь Господа.
21 И будет в тот день, Я услышу, говорит Господь, услышу небо, и оно услышит землю,
22 и земля услышит хлеб и вино и елей; а сии услышат Изреель.
23 И посею ее для Себя на земле, и помилую Непомилованную, и скажу не Моему народу: "ты Мой народ", а он скажет: "Ты мой Бог!"

3

1 И сказал мне Господь: иди еще, и полюби женщину, любимую мужем, но прелюбодействующую, подобно тому, как любит Господь сынов Израилевых, а они обращаются к другим богам и любят виноградные лепешки их.
2 И приобрел я ее себе за пятнадцать сребренников и за хомер ячменя и полхомера ячменя
3 и сказал ей: много дней оставайся у меня; не блуди, и не будь с другим; так же и я буду для тебя.
4 Ибо долгое время сыны Израилевы будут оставаться без царя и без князя и без жертвы, без жертвенника, без ефода и терафима.
5 После того обратятся сыны Израилевы и взыщут Господа Бога своего и Давида, царя своего, и будут благоговеть пред Господом и благостью Его в последние дни.

4

1 Слушайте слово Господне, сыны Израилевы; ибо суд у Господа с жителями сей земли, потому что нет ни истины, ни милосердия, ни Богопознания на земле.
2 Клятва и обман, убийство и воровство, и прелюбодейство крайне распространились, и кровопролитие следует за кровопролитием.
3 За то восплачет земля сия, и изнемогут все, живущие на ней, со зверями полевыми и птицами небесными, даже и рыбы морские погибнут.
4 Но никто не спорь, никто не обличай другого; и твой народ - как спорящие со священником.
5 И ты падешь днем, и пророк падет с тобою ночью, и истреблю матерь твою.
6 Истреблен будет народ Мой за недостаток ведения: так как ты отверг ведение, то и Я отвергну тебя от священнодействия предо Мною; и как ты забыл закон Бога твоего то и Я забуду детей твоих.
7 Чем больше они умножаются, тем больше грешат против Меня; славу их обращу в бесславие.
8 Грехами народа Моего кормятся они, и к беззаконию его стремится душа их.
9 И что будет с народом, то и со священником; и накажу его по путям его, и воздам ему по делам его.
10 Будут есть, и не насытятся; будут блудить, и не размножатся; ибо оставили служение Господу.
11 Блуд, вино и напитки завладели сердцем их.
12 Народ Мой вопрошает свое дерево и жезл его дает ему ответ; ибо дух блуда ввел их в заблуждение, и, блудодействуя, они отступили от Бога своего.
13 На вершинах гор они приносят жертвы и на холмах совершают каждение под дубом и тополем и теревинфом, потому что хороша от них тень; поэтому любодействуют дочери ваши и прелюбодействуют невестки ваши.
14 Я оставлю наказывать дочерей ваших, когда они блудодействуют, и невесток ваших, когда они прелюбодействуют, потому что вы сами на стороне блудниц и с любодейцами приносите жертвы, а невежественный народ гибнет.
15 Если ты, Израиль, блудодействуешь, то пусть не грешил бы Иуда; и не ходите в Галгал, и не восходите в Беф-Авен, и не клянитесь: "жив Господь!"
16 Ибо как упрямая телица, упорен стал Израиль; посему будет ли теперь Господь пасти их, как агнцев на пространном пастбище?
17 Привязался к идолам Ефрем; оставь его!
18 Отвратительно пьянство их, совершенно предались блудодеянию; князья их любят постыдное.
19 Охватит их ветер своими крыльями, и устыдятся они жертв своих.

5

1 Слушайте это, священники, и внимайте, дом Израилев, и приклоните ухо, дом царя; ибо вам будет суд, потому что вы были западнею в Массифе и сетью, раскинутою на Фаворе.
2 Глубоко погрязли они в распутстве; но Я накажу всех их.
3 Ефрема Я знаю, и Израиль не сокрыт от Меня; ибо ты блудодействуешь, Ефрем, и Израиль осквернился.
4 Дела их не допускают их обратиться к Богу своему, ибо дух блуда внутри них, и Господа они не познали.
5 И гордость Израиля унижена в глазах их; и Израиль и Ефрем падут от нечестия своего; падет и Иуда с ними.
6 С овцами своими и волами своими пойдут искать Господа и не найдут Его: Он удалился от них.
7 Господу они изменили, потому что родили чужих детей; ныне новый месяц поест их с их имуществом.
8 Вострубите рогом в Гиве, трубою в Раме; возглашайте в Беф- Авене: "за тобою, Вениамин!"
9 Ефрем сделается пустынею в день наказания; между коленами Израилевыми Я возвестил это.
10 Вожди Иудины стали подобны передвигающим межи: изолью на них гнев Мой, как воду.
11 Угнетен Ефрем, поражен судом; ибо захотел ходить вслед суетных.
12 И буду как моль для Ефрема и как червь для дома Иудина.
13 И увидел Ефрем болезнь свою, и Иуда - свою рану, и пошел Ефрем к Ассуру, и послал к царю Иареву; но он не может исцелить вас, и не излечит вас от раны.
14 Ибо Я как лев для Ефрема и как скимен для дома Иудина; Я, Я растерзаю, и уйду; унесу, и никто не спасет.
15 Пойду, возвращусь в Мое место, доколе они не признают себя виновными и не взыщут лица Моего.

6

1 В скорби своей они с раннего утра будут искать Меня и говорить: "пойдем и возвратимся к Господу! ибо Он уязвил - и Он исцелит нас, поразил - и перевяжет наши раны;
2 оживит нас через два дня, в третий день восставит нас, и мы будем жить пред лицем Его.
3 Итак познаем, будем стремиться познать Господа; как утренняя заря - явление Его, и Он придет к нам, как дождь, как поздний дождь оросит землю".
4 Что сделаю тебе, Ефрем? что сделаю тебе, Иуда? благочестие ваше, как утренний туман и как роса, скоро исчезающая.
5 Посему Я поражал через пророков и бил их словами уст Моих, и суд Мой, как восходящий свет.
6 Ибо Я милости хочу, а не жертвы, и Боговедения более, нежели всесожжений.
7 Они же, подобно Адаму, нарушили завет и там изменили Мне.
8 Галаад - город нечестивцев, запятнанный кровью.
9 Как разбойники подстерегают человека, так сборище священников убивают на пути в Сихем и совершают мерзости.
10 В доме Израиля Я вижу ужасное; там блудодеяние у Ефрема, осквернился Израиль.
11 И тебе, Иуда, назначена жатва, когда Я возвращу плен народа Моего.

7

1 Когда Я врачевал Израиля, открылась неправда Ефрема и злодейство Самарии: ибо они поступают лживо; и входит вор, и разбойник грабит по улицам.
2 Не помышляют они в сердце своем, что Я помню все злодеяния их; теперь окружают их дела их; они пред лицем Моим.
3 Злодейством своим они увеселяют царя и обманами своими - князей.
4 Все они пылают прелюбодейством, как печь, растопленная пекарем, который перестает поджигать ее, когда замесит тесто и оно вскиснет.
5 "День нашего царя!" говорят князья, разгоряченные до болезни вином, а он протягивает руку свою к кощунам.
6 Ибо они коварством своим делают сердце свое подобным печи: пекарь их спит всю ночь, а утром она горит, как пылающий огонь.
7 Все они распалены, как печь, и пожирают судей своих; все цари их падают, и никто из них не взывает ко Мне.
8 Ефрем смешался с народами, Ефрем стал, как неповороченный хлеб.
9 Чужие пожирали силу его и он не замечал; седина покрыла его, а он не знает.
10 И гордость Израиля унижена в глазах их и при всем том они не обратились к Господу Богу своему и не взыскали Его.
11 И стал Ефрем, как глупый голубь, без сердца: зовут Египтян, идут в Ассирию.
12 Когда они пойдут, Я закину на них сеть Мою; как птиц небесных низвергну их; накажу их, как слышало собрание их.
13 Горе им, что они удалились от Меня; гибель им, что они отпали от Меня! Я спасал их, а они ложь говорили на Меня.
14 И не взывали ко Мне сердцем своим, когда вопили на ложах своих; собираются из-за хлеба и вина, а от Меня удаляются.
15 Я вразумлял их и укреплял мышцы их, а они умышляли злое против Меня.
16 Они обращались, но не к Всевышнему, стали - как неверный лук; падут от меча князья их за дерзость языка своего; это будет посмеянием над ними в земле Египетской.

8

1 Трубу к устам твоим! Как орел налетит на дом Господень за то, что они нарушили завет Мой и преступили закон Мой!
2 Ко Мне будут взывать: "Боже мой! мы познали Тебя, мы - Израиль".
3 Отверг Израиль доброе; враг будет преследовать его.
4 Поставляли царей сами, без Меня; ставили князей, но без Моего ведома; из серебра своего и золота своего сделали для себя идолов: оттуда гибель.
5 Оставил тебя телец твой, Самария! воспылал гнев Мой на них; доколе не могут они очиститься?
6 Ибо и он - дело Израиля: художник сделал его, и потому он не бог; в куски обратится телец Самарийский!
7 Так как они сеяли ветер, то и пожнут бурю: хлеба на корню не будет у него; зерно не даст муки; а если и даст, то чужие проглотят ее.
8 Поглощен Израиль; теперь они будут среди народов, как негодный сосуд.
9 Они пошли к Ассуру, как дикий осел, одиноко бродящий; Ефрем приобретал подарками расположение к себе.
10 Хотя они и посылали дары к народам, но скоро Я соберу их, и они начнут страдать от бремени царя князей;
11 ибо много жертвенников настроил Ефрем для греха, - ко греху послужили ему эти жертвенники.
12 Написал Я ему важные законы Мои, но они сочтены им как бы чужие.
13 В жертвоприношениях Мне они приносят мясо и едят его; Господу неугодны они; ныне Он вспомнит нечестие их и накажет их за грехи их: они возвратятся в Египет.
14 Забыл Израиль Создателя своего и устроил капища, и Иуда настроил много укрепленных городов; но Я пошлю огонь на города его, и пожрет чертоги его.

9

1 Не радуйся, Израиль, до восторга, как другие народы, ибо ты блудодействуешь, удалившись от Бога твоего: любишь блудодейные дары на всех гумнах.
2 Гумно и точило не будут питать их, и надежда на виноградный сок обманет их.
3 Не будут они жить на земле Господней: Ефрем возвратится в Египет, и в Ассирии будут есть нечистое.
4 Не будут возливать Господу вина, и неугодны Ему будут жертвы их; они будут для них, как хлеб похоронный: все, которые будут есть его, осквернятся, ибо хлеб их - для души их, а в дом Господень он не войдет.
5 Что будете делать в день торжества и в день праздника Господня?
6 Ибо вот, они уйдут по причине опустошения; Египет соберет их, Мемфис похоронит их; драгоценностями их из серебра завладеет крапива, колючий терн будет в шатрах их.
7 Пришли дни посещения, пришли дни воздаяния; да узнает Израиль, что глуп прорицатель, безумен выдающий себя за вдохновенного, по причине множества беззаконий твоих и великой враждебности.
8 Ефрем - страж подле Бога моего; пророк - сеть птицелова на всех путях его; соблазн в доме Бога его.
9 Глубоко упали они, развратились, как во дни Гивы; Он вспомнит нечестие их, накажет их за грехи их.
10 Как виноград в пустыне, Я нашел Израиля; как первую ягоду на смоковнице, в первое время ее, увидел Я отцов ваших, - но они пошли к Ваал-Фегору и предались постыдному, и сами стали мерзкими, как те, которых возлюбили.
11 У Ефремлян, как птица улетит слава [чадородия]: ни рождения, ни беременности, ни зачатия [не будет].
12 А хотя бы они и воспитали детей своих, отниму их; ибо горе им, когда удалюсь от них!
13 Ефрем, как Я видел его до Тира, насажден на прекрасной местности; однако Ефрем выведет детей своих к убийце.
14 Дай им, Господи: что Ты дашь им? дай им утробу нерождающую и сухие сосцы.
15 Все зло их в Галгале: там Я возненавидел их за злые дела их; изгоню их из дома Моего, не буду больше любить их; все князья их - отступники.
16 Поражен Ефрем; иссох корень их, - не будут приносить они плода, а если и будут рождать, Я умерщвлю вожделенный плод утробы их.
17 Отвергнет их Бог мой, потому что они не послушались Его, и будут скитальцами между народами.

10

1 Израиль - ветвистый виноград, умножает для себя плод: чем более у него плодов, тем более умножает жертвенники; чем лучше земля у него, тем более украшают они кумиры.
2 Разделилось сердце их, за то они и будут наказаны: Он разрушит жертвенники их, сокрушит кумиры их.
3 Теперь они говорят: "нет у нас царя, ибо мы не убоялись Господа; а царь, - что он нам сделает?"
4 Говорят слова пустые, клянутся ложно, заключают союзы; за то явится суд над ними, как ядовитая трава на бороздах поля.
5 За тельца Беф-Авена вострепещут жители Самарии; восплачет о нем народ его, и жрецы его, радовавшиеся о нем, будут плакать о славе его, потому что она отойдет от него.
6 И сам он отнесен будет в Ассирию, в дар царю Иареву; постыжен будет Ефрем, и посрамится Израиль от замысла своего.
7 Исчезнет в Самарии царь ее, как пена на поверхности воды.
8 И истреблены будут высоты Авена, грех Израиля; терние и волчцы вырастут на жертвенниках их, и скажут они горам: "покройте нас", и холмам: "падите на нас".
9 Больше, нежели во дни Гивы, грешил ты, Израиль; там они устояли; война в Гаваоне против сынов нечестия не постигла их.
10 По желанию Моему накажу их, и соберутся против них народы, и они будут связаны за двойное преступление их.
11 Ефрем - обученная телица, привычная к молотьбе, и Я Сам возложу ярмо на тучную шею его; на Ефреме будут верхом ездить, Иуда будет пахать, Иаков будет боронить.
12 Сейте себе в правду, и пожнете милость; распахивайте у себя новину, ибо время взыскать Господа, чтобы Он, когда придет, дождем пролил на вас правду.
13 Вы возделывали нечестие, пожинаете беззаконие, едите плод лжи, потому что ты надеялся на путь твой, на множество ратников твоих.
14 И произойдет смятение в народе твоем, и все твердыни твои будут разрушены, как Салман разрушил Бет-Арбел в день брани: мать была убита с детьми.
15 Вот что причинит вам Вефиль за крайнее нечестие ваше.

11

1 На заре погибнет царь Израилев! Когда Израиль был юн, Я любил его и из Египта вызвал сына Моего.
2 Звали их, а они уходили прочь от лица их: приносили жертву Ваалам и кадили истуканам.
3 Я Сам приучал Ефрема ходить, носил его на руках Своих, а они не сознавали, что Я врачевал их.
4 Узами человеческими влек Я их, узами любви, и был для них как бы поднимающий ярмо с челюстей их, и ласково подкладывал пищу им.
5 Не возвратится он в Египет, но Ассур - он будет царем его, потому что они не захотели обратиться ко Мне.
6 И падет меч на города его, и истребит затворы его, и пожрет их за умыслы их.
7 Народ Мой закоснел в отпадении от Меня, и хотя призывают его к горнему, он не возвышается единодушно.
8 Как поступлю с тобою, Ефрем? как предам тебя, Израиль? Поступлю ли с тобою, как с Адамою, сделаю ли тебе, что Севоиму? Повернулось во Мне сердце Мое, возгорелась вся жалость Моя!
9 Не сделаю по ярости гнева Моего, не истреблю Ефрема, ибо Я Бог, а не человек; среди тебя Святый; Я не войду в город.
10 Вслед Господа пойдут они; как лев, Он даст глас Свой, даст глас Свой, и встрепенутся к Нему сыны с запада,
11 встрепенутся из Египта, как птицы, и из земли Ассирийской, как голуби, и вселю их в домы их, говорит Господь.
12 Окружил Меня Ефрем ложью и дом Израилев лукавством; Иуда держался еще Бога и верен был со святыми.

12

1 Ефрем пасет ветер и гоняется за восточным ветром, каждый день умножает ложь и разорение; заключают они союз с Ассуром, и в Египет отвозится елей.
2 Но и с Иудою у Господа суд и Он посетит Иакова по путям его, воздаст ему по делам его.
3 Еще во чреве матери запинал он брата своего, а возмужав боролся с Богом.
4 Он боролся с Ангелом - и превозмог; плакал и умолял Его; в Вефиле Он нашел нас и там говорил с нами.
5 А Господь есть Бог Саваоф; Сущий [Иегова] - имя Его.
6 Обратись и ты к Богу твоему; наблюдай милость и суд и уповай на Бога твоего всегда.
7 Хананеянин с неверными весами в руке любит обижать;
8 и Ефрем говорит: "однако я разбогател; накопил себе имущества, хотя во всех моих трудах не найдут ничего незаконного, что было бы грехом".
9 А Я, Господь Бог твой от самой земли Египетской, опять поселю тебя в кущах, как во дни праздника.
10 Я говорил к пророкам, и умножал видения, и чрез пророков употреблял притчи.
11 Если Галаад сделался Авеном, то они стали суетны, в Галгалах заколали в жертву тельцов, и жертвенники их стояли как груды камней на межах поля.
12 Убежал Иаков на поля Сирийские, и служил Израиль за жену, и за жену стерег овец.
13 Чрез пророка вывел Господь Израиля из Египта, и чрез пророка Он охранял его.
14 Сильно раздражил Ефрем Господа и за то кровь его оставит на нем, и поношение его обратит Господь на него.

13

1 Когда Ефрем говорил, все трепетали. Он был высок в Израиле; но сделался виновным через Ваала, и погиб.
2 И ныне прибавили они ко греху: сделали для себя литых истуканов из серебра своего, по понятию своему, - полная работа художников, - и говорят они приносящим жертву людям: "целуйте тельцов!"
3 За то они будут как утренний туман, как роса, скоро исчезающая, как мякина, свеваемая с гумна, и как дым из трубы.
4 Но Я - Господь Бог твой от земли Египетской, - и ты не должен знать другого бога, кроме Меня, и нет спасителя, кроме Меня.
5 Я признал тебя в пустыне, в земле жаждущей.
6 Имея пажити, они были сыты; а когда насыщались, то превозносилось сердце их, и потому они забывали Меня.
7 И Я буду для них как лев, как скимен буду подстерегать при дороге.
8 Буду нападать на них, как лишенная детей медведица, и раздирать вместилище сердца их, и поедать их там, как львица; полевые звери будут терзать их.
9 Погубил ты себя, Израиль, ибо только во Мне опора твоя.
10 Где царь твой теперь? Пусть он спасет тебя во всех городах твоих! Где судьи твои, о которых говорил ты: "дай нам царя и начальников"?
11 И Я дал тебе царя во гневе Моем, и отнял в негодовании Моем.
12 Связано в узел беззаконие Ефрема, сбережен его грех.
13 Муки родильницы постигнут его; он - сын неразумный, иначе не стоял бы долго в положении рождающихся детей.
14 От власти ада Я искуплю их, от смерти избавлю их. Смерть! где твое жало? ад! где твоя победа? Раскаяния в том не будет у Меня.
15 Хотя Ефрем плодовит между братьями, но придет восточный ветер, поднимется ветер Господень из пустыни, и иссохнет родник его, и иссякнет источник его; он опустошит сокровищницу всех драгоценных сосудов.

14

1 Опустошена будет Самария, потому что восстала против Бога своего; от меча падут они; младенцы их будут разбиты, и беременные их будут рассечены.
2 Обратись, Израиль, к Господу Богу твоему; ибо ты упал от нечестия твоего.
3 Возьмите с собою молитвенные слова и обратитесь к Господу; говорите Ему: "отними всякое беззаконие и прими во благо, и мы принесем жертву уст наших.
4 Ассур не будет уже спасать нас; не станем садиться на коня и не будем более говорить изделию рук наших: боги наши; потому что у Тебя милосердие для сирот".
5 Уврачую отпадение их, возлюблю их по благоволению; ибо гнев Мой отвратился от них.
6 Я буду росою для Израиля; он расцветет, как лилия, и пустит корни свои, как Ливан.
7 Расширятся ветви его, и будет красота его, как маслины, и благоухание от него, как от Ливана.
8 Возвратятся сидевшие под тенью его, будут изобиловать хлебом, и расцветут, как виноградная лоза, славны будут, как вино Ливанское.
9 "Что мне еще за дело до идолов?" - скажет Ефрем. - Я услышу его и призрю на него; Я буду как зеленеющий кипарис; от Меня будут тебе плоды.
10 Кто мудр, чтобы разуметь это? кто разумен, чтобы познать это? Ибо правы пути Господни, и праведники ходят по ним, а беззаконные падут на них.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/os.html ; быстрая - http://rusbible.ru/Ос (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Апокалипсис св. Ап. Иоанна Богослова

Откровение святого Иоанна Богослова

Синодальный перевод

1

1 Откровение Иисуса Христа, которое дал Ему Бог, чтобы показать рабам Своим, чему надлежит быть вскоре. И Он показал, послав оное через Ангела Своего рабу Своему Иоанну,
2 который свидетельствовал слово Божие и свидетельство Иисуса Христа и что он видел.
3 Блажен читающий и слушающие слова пророчества сего и соблюдающие написанное в нем; ибо время близко.
4 Иоанн семи церквам, находящимся в Асии: благодать вам и мир от Того, Который есть и был и грядет, и от семи духов, находящихся перед престолом Его,
5 и от Иисуса Христа, Который есть свидетель верный, первенец из мертвых и владыка царей земных. Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею
6 и соделавшему нас царями и священниками Богу и Отцу Своему, слава и держава во веки веков, аминь.
7 Се, грядет с облаками, и узрит Его всякое око и те, которые пронзили Его; и возрыдают пред Ним все племена земные. Ей, аминь.
8 Я есмь Альфа и Омега, начало и конец, говорит Господь, Который есть и был и грядет, Вседержитель.
9 Я, Иоанн, брат ваш и соучастник в скорби и в царствии и в терпении Иисуса Христа, был на острове, называемом Патмос, за слово Божие и за свидетельство Иисуса Христа.
10 Я был в духе в день воскресный, и слышал позади себя громкий голос, как бы трубный, который говорил: Я есмь Альфа и Омега, Первый и Последний;
11 то, что видишь, напиши в книгу и пошли церквам, находящимся в Асии: в Ефес, и в Смирну, и в Пергам, и в Фиатиру, и в Сардис, и в Филадельфию, и в Лаодикию.
12 Я обратился, чтобы увидеть, чей голос, говоривший со мною; и обратившись, увидел семь золотых светильников
13 и, посреди семи светильников, подобного Сыну Человеческому, облеченного в подир и по персям опоясанного золотым поясом:
14 глава Его и волосы белы, как белая волна, как снег; и очи Его, как пламень огненный;
15 и ноги Его подобны халколивану, как раскаленные в печи, и голос Его, как шум вод многих.
16 Он держал в деснице Своей семь звезд, и из уст Его выходил острый с обеих сторон меч; и лице Его, как солнце, сияющее в силе своей.
17 И когда я увидел Его, то пал к ногам Его, как мертвый. И Он положил на меня десницу Свою и сказал мне: не бойся; Я есмь Первый и Последний,
18 и живый; и был мертв, и се, жив во веки веков, аминь; и имею ключи ада и смерти.
19 Итак напиши, что ты видел, и что есть, и что будет после сего.
20 Тайна семи звезд, которые ты видел в деснице Моей, и семи золотых светильников есть сия: семь звезд суть Ангелы семи церквей; а семь светильников, которые ты видел, суть семь церквей.

2

1 Ангелу Ефесской церкви напиши: так говорит Держащий семь звезд в деснице Своей, Ходящий посреди семи золотых светильников:
2 знаю дела твои, и труд твой, и терпение твое, и то, что ты не можешь сносить развратных, и испытал тех, которые называют себя апостолами, а они не таковы, и нашел, что они лжецы;
3 ты много переносил и имеешь терпение, и для имени Моего трудился и не изнемогал.
4 Но имею против тебя то, что ты оставил первую любовь твою.
5 Итак вспомни, откуда ты ниспал, и покайся, и твори прежние дела; а если не так, скоро приду к тебе, и сдвину светильник твой с места его, если не покаешься.
6 Впрочем то в тебе хорошо, что ты ненавидишь дела Николаитов, которые и Я ненавижу.
7 Имеющий ухо да слышит, что Дух говорит церквам: побеждающему дам вкушать от древа жизни, которое посреди рая Божия.
8 И Ангелу Смирнской церкви напиши: так говорит Первый и Последний, Который был мертв, и се, жив:
9 Знаю твои дела, и скорбь, и нищету (впрочем ты богат), и злословие от тех, которые говорят о себе, что они Иудеи, а они не таковы, но сборище сатанинское.
10 Не бойся ничего, что тебе надобно будет претерпеть. Вот, диавол будет ввергать из среды вас в темницу, чтобы искусить вас, и будете иметь скорбь дней десять. Будь верен до смерти, и дам тебе венец жизни.
11 Имеющий ухо (слышать) да слышит, что Дух говорит церквам: побеждающий не потерпит вреда от второй смерти.
12 И Ангелу Пергамской церкви напиши: так говорит Имеющий острый с обеих сторон меч:
13 знаю твои дела, и что ты живешь там, где престол сатаны, и что содержишь имя Мое, и не отрекся от веры Моей даже в те дни, в которые у вас, где живет сатана, умерщвлен верный свидетель Мой Антипа.
14 Но имею немного против тебя, потому что есть у тебя там держащиеся учения Валаама, который научил Валака ввести в соблазн сынов Израилевых, чтобы они ели идоложертвенное и любодействовали.
15 Так и у тебя есть держащиеся учения Николаитов, которое Я ненавижу.
16 Покайся; а если не так, скоро приду к тебе и сражусь с ними мечом уст Моих.
17 Имеющий ухо (слышать) да слышит, что Дух говорит церквам: побеждающему дам вкушать сокровенную манну, и дам ему белый камень и на камне написанное новое имя, которого никто не знает, кроме того, кто получает.
18 И Ангелу Фиатирской церкви напиши: так говорит Сын Божий, у Которого очи, как пламень огненный, и ноги подобны халколивану:
19 знаю твои дела и любовь, и служение, и веру, и терпение твое, и то, что последние дела твои больше первых.
20 Но имею немного против тебя, потому что ты попускаешь жене Иезавели, называющей себя пророчицею, учить и вводить в заблуждение рабов Моих, любодействовать и есть идоложертвенное.
21 Я дал ей время покаяться в любодеянии ее, но она не покаялась.
22 Вот, Я повергаю ее на одр и любодействующих с нею в великую скорбь, если не покаются в делах своих.
23 И детей ее поражу смертью, и уразумеют все церкви, что Я есмь испытующий сердца и внутренности; и воздам каждому из вас по делам вашим.
24 Вам же и прочим, находящимся в Фиатире, которые не держат сего учения и которые не знают так называемых глубин сатанинских, сказываю, что не наложу на вас иного бремени;
25 только то, что имеете, держите, пока приду.
26 Кто побеждает и соблюдает дела Мои до конца, тому дам власть над язычниками,
27 и будет пасти их жезлом железным; как сосуды глиняные, они сокрушатся, как и Я получил власть от Отца Моего;
28 и дам ему звезду утреннюю.
29 Имеющий ухо (слышать) да слышит, что Дух говорит церквам.

3

1 И Ангелу Сардийской церкви напиши: так говорит Имеющий семь духов Божиих и семь звезд: знаю твои дела; ты носишь имя, будто жив, но ты мертв.
2 Бодрствуй и утверждай прочее близкое к смерти; ибо Я не нахожу, чтобы дела твои были совершенны пред Богом Моим.
3 Вспомни, что ты принял и слышал, и храни и покайся. Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя.
4 Впрочем у тебя в Сардисе есть несколько человек, которые не осквернили одежд своих, и будут ходить со Мною в белых одеждах, ибо они достойны.
5 Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцем Моим и пред Ангелами Его.
6 Имеющий ухо да слышит, что Дух говорит церквам.
7 И Ангелу Филадельфийской церкви напиши: так говорит Святый, Истинный, имеющий ключ Давидов, Который отворяет — и никто не затворит, затворяет — и никто не отворит:
8 знаю твои дела; вот, Я отворил перед тобою дверь, и никто не может затворить ее; ты не много имеешь силы, и сохранил слово Мое, и не отрекся имени Моего.
9 Вот, Я сделаю, что из сатанинского сборища, из тех, которые говорят о себе, что они Иудеи, но не суть таковы, а лгут, — вот, Я сделаю то, что они придут и поклонятся пред ногами твоими, и познают, что Я возлюбил тебя.
10 И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтобы испытать живущих на земле.
11 Се, гряду скоро; держи, что имеешь, дабы кто не восхитил венца твоего.
12 Побеждающего сделаю столпом в храме Бога Моего, и он уже не выйдет вон; и напишу на нем имя Бога Моего и имя града Бога Моего, нового Иерусалима, нисходящего с неба от Бога Моего, и имя Мое новое.
13 Имеющий ухо да слышит, что Дух говорит церквам.
14 И Ангелу Лаодикийской церкви напиши: так говорит Аминь, свидетель верный и истинный, начало создания Божия:
15 знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден, или горяч!
16 Но, как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих.
17 Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен, и жалок, и нищ, и слеп, и наг.
18 Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть.
19 Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся.
20 Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною.
21 Побеждающему дам сесть со Мною на престоле Моем, как и Я победил и сел с Отцем Моим на престоле Его.
22 Имеющий ухо да слышит, что Дух говорит церквам.

4

1 После сего я взглянул, и вот, дверь отверста на небе, и прежний голос, который я слышал как бы звук трубы, говоривший со мною, сказал: взойди сюда, и покажу тебе, чему надлежит быть после сего.
2 И тотчас я был в духе; и вот, престол стоял на небе, и на престоле был Сидящий;
3 и Сей Сидящий видом был подобен камню яспису и сардису; и радуга вокруг престола, видом подобная смарагду.
4 И вокруг престола двадцать четыре престола; а на престолах видел я сидевших двадцать четыре старца, которые облечены были в белые одежды и имели на головах своих золотые венцы.
5 И от престола исходили молнии и громы и гласы, и семь светильников огненных горели перед престолом, которые суть семь духов Божиих;
6 и перед престолом море стеклянное, подобное кристаллу; и посреди престола и вокруг престола четыре животных, исполненных очей спереди и сзади.
7 И первое животное было подобно льву, и второе животное подобно тельцу, и третье животное имело лице, как человек, и четвертое животное подобно орлу летящему.
8 И каждое из четырех животных имело по шести крыл вокруг, а внутри они исполнены очей; и ни днем, ни ночью не имеют покоя, взывая: свят, свят, свят Господь Бог Вседержитель, Который был, есть и грядет.
9 И когда животные воздают славу и честь и благодарение Сидящему на престоле, Живущему во веки веков,
10 тогда двадцать четыре старца падают пред Сидящим на престоле, и поклоняются Живущему во веки веков, и полагают венцы свои перед престолом, говоря:
11 достоин Ты, Господи, приять славу и честь и силу: ибо Ты сотворил все, и все по Твоей воле существует и сотворено.

5

1 И видел я в деснице у Сидящего на престоле книгу, написанную внутри и отвне, запечатанную семью печатями.
2 И видел я Ангела сильного, провозглашающего громким голосом: кто достоин раскрыть сию книгу и снять печати ее?
3 И никто не мог, ни на небе, ни на земле, ни под землею, раскрыть сию книгу, ни посмотреть в нее.
4 И я много плакал о том, что никого не нашлось достойного раскрыть и читать сию книгу, и даже посмотреть в нее.
5 И один из старцев сказал мне: не плачь; вот, лев от колена Иудина, корень Давидов, победил, и может раскрыть сию книгу и снять семь печатей ее.
6 И я взглянул, и вот, посреди престола и четырех животных и посреди старцев стоял Агнец как бы закланный, имеющий семь рогов и семь очей, которые суть семь духов Божиих, посланных во всю землю.
7 И Он пришел и взял книгу из десницы Сидящего на престоле.
8 И когда он взял книгу, тогда четыре животных и двадцать четыре старца пали пред Агнцем, имея каждый гусли и золотые чаши, полные фимиама, которые суть молитвы святых.
9 И поют новую песнь, говоря: достоин Ты взять книгу и снять с нее печати, ибо Ты был заклан, и Кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени,
10 и соделал нас царями и священниками Богу нашему; и мы будем царствовать на земле.
11 И я видел, и слышал голос многих Ангелов вокруг престола и животных и старцев, и число их было тьмы тем и тысячи тысяч,
12 которые говорили громким голосом: достоин Агнец закланный принять силу и богатство, и премудрость и крепость, и честь и славу и благословение.
13 И всякое создание, находящееся на небе и на земле, и под землею, и на море, и все, что в них, слышал я, говорило: Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков.
14 И четыре животных говорили: аминь. И двадцать четыре старца пали и поклонились Живущему во веки веков.

6

1 И я видел, что Агнец снял первую из семи печатей, и я услышал одно из четырех животных, говорящее как бы громовым голосом: иди и смотри.
2 Я взглянул, и вот, конь белый, и на нем всадник, имеющий лук, и дан был ему венец; и вышел он как победоносный, и чтобы победить.
3 И когда он снял вторую печать, я слышал второе животное, говорящее: иди и смотри.
4 И вышел другой конь, рыжий; и сидящему на нем дано взять мир с земли, и чтобы убивали друг друга; и дан ему большой меч.
5 И когда Он снял третью печать, я слышал третье животное, говорящее: иди и смотри. Я взглянул, и вот, конь вороной, и на нем всадник, имеющий меру в руке своей.
6 И слышал я голос посреди четырех животных, говорящий: хиникс пшеницы за динарий, и три хиникса ячменя за динарий; елея же и вина не повреждай.
7 И когда Он снял четвертую печать, я слышал голос четвертого животного, говорящий: иди и смотри.
8 И я взглянул, и вот, конь бледный, и на нем всадник, которому имя "смерть"; и ад следовал за ним; и дана ему власть над четвертою частью земли — умерщвлять мечом и голодом, и мором и зверями земными.
9 И когда Он снял пятую печать, я увидел под жертвенником души убиенных за слово Божие и за свидетельство, которое они имели.
10 И возопили они громким голосом, говоря: доколе, Владыка Святый и Истинный, не судишь и не мстишь живущим на земле за кровь нашу?
11 И даны были каждому из них одежды белые, и сказано им, чтобы они успокоились еще на малое время, пока и сотрудники их и братья их, которые будут убиты, как и они, дополнят число.
12 И когда Он снял шестую печать, я взглянул, и вот, произошло великое землетрясение, и солнце стало мрачно как власяница, и луна сделалась как кровь.
13 И звезды небесные пали на землю, как смоковница, потрясаемая сильным ветром, роняет незрелые смоквы свои.
14 И небо скрылось, свившись как свиток; и всякая гора и остров двинулись с мест своих.
15 И цари земные, и вельможи, и богатые, и тысяченачальники, и сильные, и всякий раб, и всякий свободный скрылись в пещеры и в ущелья гор,
16 и говорят горам и камням: падите на нас и сокройте нас от лица Сидящего на престоле и от гнева Агнца;
17 ибо пришел великий день гнева Его, и кто может устоять?

7

1 И после сего видел я четырех Ангелов, стоящих на четырех углах земли, держащих четыре ветра земли, чтобы не дул ветер ни на землю, ни на море, ни на какое дерево.
2 И видел я иного Ангела, восходящего от востока солнца и имеющего печать Бога живаго. И воскликнул он громким голосом к четырем Ангелам, которым дано вредить земле и морю, говоря:
3 не делайте вреда ни земле, ни морю, ни деревам, доколе не положим печати на челах рабов Бога нашего.
4 И я слышал число запечатленных: запечатленных было сто сорок четыре тысячи из всех колен сынов Израилевых.
5 Из колена Иудина запечатлено двенадцать тысяч; из колена Рувимова запечатлено двенадцать тысяч; из колена Гадова запечатлено двенадцать тысяч;
6 из колена Асирова запечатлено двенадцать тысяч; из колена Неффалимова запечатлено двенадцать тысяч; из колена Манассиина запечатлено двенадцать тысяч;
7 из колена Симеонова запечатлено двенадцать тысяч; из колена Левиина запечатлено двенадцать тысяч; из колена Иссахарова запечатлено двенадцать тысяч;
8 из колена Завулонова запечатлено двенадцать тысяч; из колена Иосифова запечатлено двенадцать тысяч; из колена Вениаминова запечатлено двенадцать тысяч.
9 После сего взглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов и языков, стояло пред престолом и пред Агнцем в белых одеждах и с пальмовыми ветвями в руках своих.
10 И восклицали громким голосом, говоря: спасение Богу нашему, сидящему на престоле, и Агнцу!
11 И все Ангелы стояли вокруг престола и старцев и четырех животных, и пали перед престолом на лица свои, и поклонились Богу,
12 говоря: аминь! благословение и слава, и премудрость и благодарение, и честь и сила и крепость Богу нашему во веки веков! Аминь.
13 И, начав речь, один из старцев спросил меня: сии облеченные в белые одежды кто, и откуда пришли?
14 Я сказал ему: ты знаешь, господин. И он сказал мне: это те, которые пришли от великой скорби; они омыли одежды свои и убелили одежды свои Кровию Агнца.
15 За это они пребывают ныне перед престолом Бога и служат Ему день и ночь в храме Его, и Сидящий на престоле будет обитать в них.
16 Они не будут уже ни алкать, ни жаждать, и не будет палить их солнце и никакой зной:
17 ибо Агнец, Который среди престола, будет пасти их и водить их на живые источники вод; и отрет Бог всякую слезу с очей их.

8

1 И когда Он снял седьмую печать, сделалось безмолвие на небе, как бы на полчаса.
2 И я видел семь Ангелов, которые стояли пред Богом; и дано им семь труб.
3 И пришел иной Ангел, и стал перед жертвенником, держа золотую кадильницу; и дано было ему множество фимиама, чтобы он с молитвами всех святых возложил его на золотой жертвенник, который перед престолом.
4 И вознесся дым фимиама с молитвами святых от руки Ангела пред Бога.
5 И взял Ангел кадильницу, и наполнил ее огнем с жертвенника, и поверг на землю: и произошли голоса и громы, и молнии и землетрясение.
6 И семь Ангелов, имеющие семь труб, приготовились трубить.
7 Первый Ангел вострубил, и сделались град и огонь, смешанные с кровью, и пали на землю; и третья часть дерев сгорела, и вся трава зеленая сгорела.
8 Второй Ангел вострубил, и как бы большая гора, пылающая огнем, низверглась в море; и третья часть моря сделалась кровью,
9 и умерла третья часть одушевленных тварей, живущих в море, и третья часть судов погибла.
10 Третий ангел вострубил, и упала с неба большая звезда, горящая подобно светильнику, и пала на третью часть рек и на источники вод.
11 Имя сей звезде "полынь"; и третья часть вод сделалась полынью, и многие из людей умерли от вод, потому что они стали горьки.
12 Четвертый Ангел вострубил, и поражена была третья часть солнца и третья часть луны и третья часть звезд, так что затмилась третья часть их, и третья часть дня не светла была — так, как и ночи.
13 И видел я и слышал одного Ангела, летящего посреди неба и говорящего громким голосом: горе, горе, горе живущим на земле от остальных трубных голосов трех Ангелов, которые будут трубить!

9

1 Пятый Ангел вострубил, и я увидел звезду, падшую с неба на землю, и дан был ей ключ от кладязя бездны.
2 Она отворила кладязь бездны, и вышел дым из кладязя, как дым из большой печи; и помрачилось солнце и воздух от дыма из кладязя.
3 И из дыма вышла саранча на землю, и дана была ей власть, какую имеют земные скорпионы.
4 И сказано было ей, чтобы не делала вреда траве земной, и никакой зелени, и никакому дереву, а только одним людям, которые не имеют печати Божией на челах своих.
5 И дано ей не убивать их, а только мучить пять месяцев; и мучение от нее подобно мучению от скорпиона, когда ужалит человека.
6 В те дни люди будут искать смерти, но не найдут ее; пожелают умереть, но смерть убежит от них.
7 По виду своему саранча была подобна коням, приготовленным на войну; и на головах у ней как бы венцы, похожие на золотые, лица же ее — как лица человеческие;
8 и волосы у ней — как волосы у женщин, а зубы у ней были, как у львов.
9 На ней были брони, как бы брони железные, а шум от крыльев ее — как стук от колесниц, когда множество коней бежит на войну;
10 у ней были хвосты, как у скорпионов, и в хвостах ее были жала; власть же ее была — вредить людям пять месяцев.
11 Царем над собою она имела ангела бездны; имя ему по— еврейски Аваддон, а по-гречески Аполлион.
12 Одно горе прошло; вот, идут за ним еще два горя.
13 Шестой Ангел вострубил, и я услышал один голос от четырех рогов золотого жертвенника, стоящего пред Богом,
14 говоривший шестому Ангелу, имевшему трубу: освободи четырех Ангелов, связанных при великой реке Евфрате.
15 И освобождены были четыре Ангела, приготовленные на час и день, и месяц и год, для того, чтобы умертвить третью часть людей.
16 Число конного войска было две тьмы тем; и я слышал число его.
17 Так видел я в видении коней и на них всадников, которые имели на себе брони огненные, гиацинтовые и серные; головы у коней — как головы у львов, и изо рта их выходил огонь, дым и сера.
18 От этих трех язв, от огня, дыма и серы, выходящих изо рта их, умерла третья часть людей;
19 ибо сила коней заключалась во рту их и в хвостах их; а хвосты их были подобны змеям, и имели головы, и ими они вредили.
20 Прочие же люди, которые не умерли от этих язв, не раскаялись в делах рук своих, так чтобы не поклоняться бесам и золотым, серебряным, медным, каменным и деревянным идолам, которые не могут ни видеть, ни слышать, ни ходить.
21 И не раскаялись они в убийствах своих, ни в чародействах своих, ни в блудодеянии своем, ни в воровстве своем.

10

1 И видел я другого Ангела сильного, сходящего с неба, облеченного облаком; над головою его была радуга, и лице его как солнце, и ноги его как столпы огненные,
2 в руке у него была книжка раскрытая. И поставил он правую ногу свою на море, а левую на землю,
3 и воскликнул громким голосом, как рыкает лев; и когда он воскликнул, тогда семь громов проговорили голосами своими.
4 И когда семь громов проговорили голосами своими, я хотел было писать; но услышал голос с неба, говорящий мне: скрой, что говорили семь громов, и не пиши сего.
5 И Ангел, которого я видел стоящим на море и на земле, поднял руку свою к небу
6 и клялся Живущим во веки веков, Который сотворил небо и все, что на нем, землю и все, что на ней, и море и все, что в нем, что времени уже не будет;
7 но в те дни, когда возгласит седьмой Ангел, когда он вострубит, совершится тайна Божия, как Он благовествовал рабам Своим пророкам.
8 И голос, который я слышал с неба, опять стал говорить со мною, и сказал: пойди, возьми раскрытую книжку из руки Ангела, стоящего на море и на земле.
9 И я пошел к Ангелу, и сказал ему: дай мне книжку. Он сказал мне: возьми и съешь ее; она будет горька во чреве твоем, но в устах твоих будет сладка, как мед.
10 И взял я книжку из руки Ангела, и съел ее; и она в устах моих была сладка, как мед; когда же съел ее, то горько стало во чреве моем.
11 И сказал он мне: тебе надлежит опять пророчествовать о народах и племенах, и языках и царях многих.

11

1 И дана мне трость, подобная жезлу, и сказано: встань и измерь храм Божий и жертвенник, и поклоняющихся в нем.
2 А внешний двор храма исключи и не измеряй его, ибо он дан язычникам: они будут попирать святый город сорок два месяца.
3 И дам двум свидетелям Моим, и они будут пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище.
4 Это суть две маслины и два светильника, стоящие пред Богом земли.
5 И если кто захочет их обидеть, то огонь выйдет из уст их и пожрет врагов их; если кто захочет их обидеть, тому надлежит быть убиту.
6 Они имеют власть затворить небо, чтобы не шел дождь на землю во дни пророчествования их, и имеют власть над водами, превращать их в кровь, и поражать землю всякою язвою, когда только захотят.
7 И когда кончат они свидетельство свое, зверь, выходящий из бездны, сразится с ними, и победит их, и убьет их,
8 и трупы их оставит на улице великого города, который духовно называется Содом и Египет, где и Господь наш распят.
9 И многие из народов и колен, и языков и племен будут смотреть на трупы их три дня с половиною, и не позволят положить трупы их во гробы.
10 И живущие на земле будут радоваться сему и веселиться, и пошлют дары друг другу, потому что два пророка сии мучили живущих на земле.
11 Но после трех дней с половиною вошел в них дух жизни от Бога, и они оба стали на ноги свои; и великий страх напал на тех, которые смотрели на них.
12 И услышали они с неба громкий голос, говоривший им: взойдите сюда. И они взошли на небо на облаке; и смотрели на них враги их.
13 И в тот же час произошло великое землетрясение, и десятая часть города пала, и погибло при землетрясении семь тысяч имен человеческих; и прочие объяты были страхом и воздали славу Богу небесному.
14 Второе горе прошло; вот, идет скоро третье горе.
15 И седьмой Ангел вострубил, и раздались на небе громкие голоса, говорящие: царство мира соделалось царством Господа нашего и Христа Его, и будет царствовать во веки веков.
16 И двадцать четыре старца, сидящие пред Богом на престолах своих, пали на лица свои и поклонились Богу,
17 говоря: благодарим Тебя, Господи Боже Вседержитель, Который еси и был и грядешь, что ты приял силу Твою великую и воцарился.
18 И рассвирепели язычники; и пришел гнев Твой и время судить мертвых и дать возмездие рабам Твоим, пророкам и святым и боящимся имени Твоего, малым и великим, и погубить губивших землю.
19 И отверзся храм Божий на небе, и явился ковчег завета Его в храме Его; и произошли молнии и голоса, и громы и землетрясение и великий град.

12

1 И явилось на небе великое знамение: жена, облеченная в солнце; под ногами ее луна, и на главе ее венец из двенадцати звезд.
2 Она имела во чреве, и кричала от болей и мук рождения.
3 И другое знамение явилось на небе: вот, большой красный дракон с семью головами и десятью рогами, и на головах его семь диадим.
4 Хвост его увлек с неба третью часть звезд и поверг их на землю. Дракон сей стал перед женою, которой надлежало родить, дабы, когда она родит, пожрать ее младенца.
5 И родила она младенца мужеского пола, которому надлежит пасти все народы жезлом железным; и восхищено было дитя ее к Богу и престолу Его.
6 А жена убежала в пустыню, где приготовлено было для нее место от Бога, чтобы питали ее там тысячу двести шестьдесят дней.
7 И произошла на небе война: Михаил и Ангелы его воевали против дракона, и дракон и ангелы его воевали против них,
8 но не устояли, и не нашлось уже для них места на небе.
9 И низвержен был великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную, низвержен на землю, и ангелы его низвержены с ним.
10 И услышал я громкий голос, говорящий на небе: ныне настало спасение и сила и царство Бога нашего и власть Христа Его, потому что низвержен клеветник братий наших, клеветавший на них пред Богом нашим день и ночь.
11 Они победили его кровию Агнца и словом свидетельства своего, и не возлюбили души своей даже до смерти.
12 Итак веселитесь, небеса и обитающие на них! Горе живущим на земле и на море! потому что к вам сошел диавол в сильной ярости, зная, что немного ему остается времени.
13 Когда же дракон увидел, что низвержен на землю, начал преследовать жену, которая родила младенца мужеского пола.
14 И даны были жене два крыла большого орла, чтобы она летела в пустыню в свое место от лица змия и там питалась в продолжение времени, времен и полвремени.
15 И пустил змий из пасти своей вслед жены воду как реку, дабы увлечь ее рекою.
16 Но земля помогла жене, и разверзла земля уста свои, и поглотила реку, которую пустил дракон из пасти своей.
17 И рассвирепел дракон на жену, и пошел, чтобы вступить в брань с прочими от семени ее, сохраняющими заповеди Божии и имеющими свидетельство Иисуса Христа.

13

1 И стал я на песке морском, и увидел выходящего из моря зверя с семью головами и десятью рогами: на рогах его было десять диадим, а на головах его имена богохульные.
2 Зверь, которого я видел, был подобен барсу; ноги у него — как у медведя, а пасть у него — как пасть у льва; и дал ему дракон силу свою и престол свой и великую власть.
3 И видел я, что одна из голов его как бы смертельно была ранена, но эта смертельная рана исцелела. И дивилась вся земля, следя за зверем, и поклонились дракону, который дал власть зверю,
4 и поклонились зверю, говоря: кто подобен зверю сему? и кто может сразиться с ним?
5 И даны были ему уста, говорящие гордо и богохульно, и дана ему власть действовать сорок два месяца.
6 И отверз он уста свои для хулы на Бога, чтобы хулить имя Его, и жилище Его, и живущих на небе.
7 И дано было ему вести войну со святыми и победить их; и дана была ему власть над всяким коленом и народом, и языком и племенем.
8 И поклонятся ему все живущие на земле, которых имена не написаны в книге жизни у Агнца, закланного от создания мира.
9 Кто имеет ухо, да слышит.
10 Кто ведет в плен, тот сам пойдет в плен; кто мечом убивает, тому самому надлежит быть убиту мечом. Здесь терпение и вера святых.
11 И увидел я другого зверя, выходящего из земли; он имел два рога, подобные агнчим, и говорил как дракон.
12 Он действует перед ним со всею властью первого зверя и заставляет всю землю и живущих на ней поклоняться первому зверю, у которого смертельная рана исцелела;
13 и творит великие знамения, так что и огонь низводит с неба на землю перед людьми.
14 И чудесами, которые дано было ему творить перед зверем, он обольщает живущих на земле, говоря живущим на земле, чтобы они сделали образ зверя, который имеет рану от меча и жив.
15 И дано ему было вложить дух в образ зверя, чтобы образ зверя и говорил и действовал так, чтобы убиваем был всякий, кто не будет поклоняться образу зверя.
16 И он сделает то, что всем, малым и великим, богатым и нищим, свободным и рабам, положено будет начертание на правую руку их или на чело их,
17 и что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет это начертание, или имя зверя, или число имени его.
18 Здесь мудрость. Кто имеет ум, тот сочти число зверя, ибо это число человеческое; число его шестьсот шестьдесят шесть.

14

1 И взглянул я, и вот, Агнец стоит на горе Сионе, и с Ним сто сорок четыре тысячи, у которых имя Отца Его написано на челах.
2 И услышал я голос с неба, как шум от множества вод и как звук сильного грома; и услышал голос как бы гуслистов, играющих на гуслях своих.
3 Они поют как бы новую песнь пред престолом и пред четырьмя животными и старцами; и никто не мог научиться сей песни, кроме сих ста сорока четырех тысяч, искупленных от земли.
4 Это те, которые не осквернились с женами, ибо они девственники; это те, которые следуют за Агнцем, куда бы Он ни пошел. Они искуплены из людей, как первенцу Богу и Агнцу,
5 и в устах их нет лукавства; они непорочны пред престолом Божиим.
6 И увидел я другого Ангела, летящего по средине неба, который имел вечное Евангелие, чтобы благовествовать живущим на земле и всякому племени и колену, и языку и народу;
7 и говорил он громким голосом: убойтесь Бога и воздайте Ему славу, ибо наступил час суда Его, и поклонитесь Сотворившему небо и землю, и море и источники вод.
8 И другой Ангел следовал за ним, говоря: пал, пал Вавилон, город великий, потому что он яростным вином блуда своего напоил все народы.
9 И третий Ангел последовал за ними, говоря громким голосом: кто поклоняется зверю и образу его и принимает начертание на чело свое, или на руку свою,
10 тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем;
11 и дым мучения их будет восходить во веки веков, и не будут иметь покоя ни днем, ни ночью поклоняющиеся зверю и образу его и принимающие начертание имени его.
12 Здесь терпение святых, соблюдающих заповеди Божии и веру в Иисуса.
13 И услышал я голос с неба, говорящий мне: напиши: отныне блаженны мертвые, умирающие в Господе; ей, говорит Дух, они успокоятся от трудов своих, и дела их идут вслед за ними.
14 И взглянул я, и вот светлое облако, и на облаке сидит подобный Сыну Человеческому; на голове его золотой венец, и в руке его острый серп.
15 И вышел другой Ангел из храма и воскликнул громким голосом к сидящему на облаке: пусти серп твой и пожни, потому что пришло время жатвы, ибо жатва на земле созрела.
16 И поверг сидящий на облаке серп свой на землю, и земля была пожата.
17 И другой Ангел вышел из храма, находящегося на небе, также с острым серпом.
18 И иной Ангел, имеющий власть над огнем, вышел от жертвенника и с великим криком воскликнул к имеющему острый серп, говоря: пусти острый серп твой и обрежь гроздья винограда на земле, потому что созрели на нем ягоды.
19 И поверг Ангел серп свой на землю, и обрезал виноград на земле, и бросил в великое точило гнева Божия.
20 И истоптаны ягоды в точиле за городом, и потекла кровь из точила даже до узд конских, на тысячу шестьсот стадий.

15

1 И увидел я иное знамение на небе, великое и чудное: семь Ангелов, имеющих семь последних язв, которыми оканчивалась ярость Божия.
2 И видел я как бы стеклянное море, смешанное с огнем; и победившие зверя и образ его, и начертание его и число имени его, стоят на этом стеклянном море, держа гусли Божии,
3 и поют песнь Моисея, раба Божия, и песнь Агнца, говоря: велики и чудны дела Твои, Господи Боже Вседержитель! Праведны и истинны пути Твои, Царь святых!
4 Кто не убоится Тебя, Господи, и не прославит имени Твоего? ибо Ты един свят. Все народы придут и поклонятся пред Тобою, ибо открылись суды Твои.
5 И после сего я взглянул, и вот, отверзся храм скинии свидетельства на небе.
6 И вышли из храма семь Ангелов, имеющие семь язв, облеченные в чистую и светлую льняную одежду и опоясанные по персям золотыми поясами.
7 И одно из четырех животных дало семи Ангелам семь золотых чаш, наполненных гневом Бога, живущего во веки веков.
8 И наполнился храм дымом от славы Божией и от силы Его, и никто не мог войти в храм, доколе не окончились семь язв семи Ангелов.

16

1 И услышал я из храма громкий голос, говорящий семи Ангелам: идите и вылейте семь чаш гнева Божия на землю.
2 Пошел первый Ангел и вылил чашу свою на землю: и сделались жестокие и отвратительные гнойные раны на людях, имеющих начертание зверя и поклоняющихся образу его.
3 Второй Ангел вылил чашу свою в море: и сделалась кровь, как бы мертвеца, и все одушевленное умерло в море.
4 Третий Ангел вылил чашу свою в реки и источники вод: и сделалась кровь.
5 И услышал я Ангела вод, который говорил: праведен Ты, Господи, Который еси и был, и свят, потому что так судил;
6 за то, что они пролили кровь святых и пророков, Ты дал им пить кровь: они достойны того.
7 И услышал я другого от жертвенника говорящего: ей, Господи Боже Вседержитель, истинны и праведны суды Твои.
8 Четвертый Ангел вылил чашу свою на солнце: и дано было ему жечь людей огнем.
9 И жег людей сильный зной, и они хулили имя Бога, имеющего власть над сими язвами, и не вразумились, чтобы воздать Ему славу.
10 Пятый Ангел вылил чашу свою на престол зверя: и сделалось царство его мрачно, и они кусали языки свои от страдания,
11 и хулили Бога небесного от страданий своих и язв своих; и не раскаялись в делах своих.
12 Шестой Ангел вылил чашу свою в великую реку Евфрат: и высохла в ней вода, чтобы готов был путь царям от восхода солнечного.
13 И видел я выходящих из уст дракона и из уст зверя и из уст лжепророка трех духов нечистых, подобных жабам:
14 это — бесовские духи, творящие знамения; они выходят к царям земли всей вселенной, чтобы собрать их на брань в оный великий день Бога Вседержителя.
15 Се, иду как тать: блажен бодрствующий и хранящий одежду свою, чтобы не ходить ему нагим и чтобы не увидели срамоты его.
16 И он собрал их на место, называемое по-еврейски Армагеддон.
17 Седьмой Ангел вылил чашу свою на воздух: и из храма небесного от престола раздался громкий голос, говорящий: совершилось!
18 И произошли молнии, громы и голоса, и сделалось великое землетрясение, какого не бывало с тех пор, как люди на земле. Такое землетрясение! Так великое!
19 И город великий распался на три части, и города языческие пали, и Вавилон великий воспомянут пред Богом, чтобы дать ему чашу вина ярости гнева Его.
20 И всякий остров убежал, и гор не стало;
21 и град, величиною в талант, пал с неба на людей; и хулили люди Бога за язвы от града, потому что язва от него была весьма тяжкая.

17

1 И пришел один из семи Ангелов, имеющих семь чаш, и, говоря со мною, сказал мне: подойди, я покажу тебе суд над великою блудницею, сидящею на водах многих;
2 с нею блудодействовали цари земные, и вином ее блудодеяния упивались живущие на земле.
3 И повел меня в духе в пустыню; и я увидел жену, сидящую на звере багряном, преисполненном именами богохульными, с семью головами и десятью рогами.
4 И жена облечена была в порфиру и багряницу, украшена золотом, драгоценными камнями и жемчугом, и держала золотую чашу в руке своей, наполненную мерзостями и нечистотою блудодейства ее;
5 и на челе ее написано имя: тайна, Вавилон великий, мать блудницам и мерзостям земным.
6 Я видел, что жена упоена была кровью святых и кровью свидетелей Иисусовых, и видя ее, дивился удивлением великим.
7 И сказал мне Ангел: что ты дивишься? я скажу тебе тайну жены сей и зверя, носящего ее, имеющего семь голов и десять рогов.
8 Зверь, которого ты видел, был, и нет его, и выйдет из бездны, и пойдет в погибель; и удивятся те из живущих на земле, имена которых не вписаны в книгу жизни от начала мира, видя, что зверь был, и нет его, и явится.
9 Здесь ум, имеющий мудрость. Семь голов суть семь гор, на которых сидит жена,
10 и семь царей, из которых пять пали, один есть, а другой еще не пришел, и когда придет, не долго ему быть.
11 И зверь, который был и которого нет, есть восьмой, и из числа семи, и пойдет в погибель.
12 И десять рогов, которые ты видел, суть десять царей, которые еще не получили царства, но примут власть со зверем, как цари, на один час.
13 Они имеют одни мысли и передадут силу и власть свою зверю.
14 Они будут вести брань с Агнцем, и Агнец победит их; ибо Он есть Господь господствующих и Царь царей, и те, которые с Ним, суть званые и избранные и верные.
15 И говорит мне: воды, которые ты видел, где сидит блудница, суть люди и народы, и племена и языки.
16 И десять рогов, которые ты видел на звере, сии возненавидят блудницу, и разорят ее, и обнажат, и плоть ее съедят, и сожгут ее в огне;
17 потому что Бог положил им на сердце — исполнить волю Его, исполнить одну волю, и отдать царство их зверю, доколе не исполнятся слова Божии.
18 Жена же, которую ты видел, есть великий город, царствующий над земными царями.

18

1 После сего я увидел иного Ангела, сходящего с неба и имеющего власть великую; земля осветилась от славы его.
2 И воскликнул он сильно, громким голосом говоря: пал, пал Вавилон, великая блудница, сделался жилищем бесов и пристанищем всякому нечистому духу, пристанищем всякой нечистой и отвратительной птице; ибо яростным вином блудодеяния своего она напоила все народы,
3 и цари земные любодействовали с нею, и купцы земные разбогатели от великой роскоши ее.
4 И услышал я иной голос с неба, говорящий: выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее;
5 ибо грехи ее дошли до неба, и Бог воспомянул неправды ее.
6 Воздайте ей так, как и она воздала вам, и вдвое воздайте ей по делам ее; в чаше, в которой она приготовляла вам вино, приготовьте ей вдвое.
7 Сколько славилась она и роскошествовала, столько воздайте ей мучений и горестей. Ибо она говорит в сердце своем: "сижу царицею, я не вдова и не увижу горести!"
8 За то в один день придут на нее казни, смерть и плач и голод, и будет сожжена огнем, потому что силен Господь Бог, судящий ее.
9 И восплачут и возрыдают о ней цари земные, блудодействовавшие и роскошествовавшие с нею, когда увидят дым от пожара ее,
10 стоя издали от страха мучений ее и говоря: горе, горе тебе, великий город Вавилон, город крепкий! ибо в один час пришел суд твой.
11 И купцы земные восплачут и возрыдают о ней, потому что товаров их никто уже не покупает,
12 товаров золотых и серебряных, и камней драгоценных и жемчуга, и виссона и порфиры, и шелка и багряницы, и всякого благовонного дерева, и всяких изделий из слоновой кости, и всяких изделий из дорогих дерев, из меди и железа и мрамора,
13 корицы и фимиама, и мира и ладана, и вина и елея, и муки и пшеницы, и скота и овец, и коней и колесниц, и тел и душ человеческих.
14 И плодов, угодных для души твоей, не стало у тебя, и все тучное и блистательное удалилось от тебя; ты уже не найдешь его.
15 Торговавшие всем сим, обогатившиеся от нее, станут вдали от страха мучений ее, плача и рыдая
16 и говоря: горе, горе тебе, великий город, одетый в виссон и порфиру и багряницу, украшенный золотом и камнями драгоценными и жемчугом,
17 ибо в один час погибло такое богатство! И все кормчие, и все плывущие на кораблях, и все корабельщики, и все торгующие на море стали вдали
18 и, видя дым от пожара ее, возопили, говоря: какой город подобен городу великому!
19 И посыпали пеплом головы свои, и вопили, плача и рыдая: горе, горе тебе, город великий, драгоценностями которого обогатились все, имеющие корабли на море, ибо опустел в один час!
20 Веселись о сем, небо и святые Апостолы и пророки; ибо совершил Бог суд ваш над ним.
21 И один сильный Ангел взял камень, подобный большому жернову, и поверг в море, говоря: с таким стремлением повержен будет Вавилон, великий город, и уже не будет его.
22 И голоса играющих на гуслях, и поющих, и играющих на свирелях, и трубящих трубами в тебе уже не слышно будет; не будет уже в тебе никакого художника, никакого художества, и шума от жерновов не слышно уже будет в тебе;
23 и свет светильника уже не появится в тебе; и голоса жениха и невесты не будет уже слышно в тебе: ибо купцы твои были вельможи земли, и волшебством твоим введены в заблуждение все народы.
24 И в нем найдена кровь пророков и святых и всех убитых на земле.

19

1 После сего я услышал на небе громкий голос как бы многочисленного народа, который говорил: аллилуия! спасение и слава, и честь и сила Господу нашему!
2 Ибо истинны и праведны суды Его: потому что Он осудил ту великую любодейцу, которая растлила землю любодейством своим, и взыскал кровь рабов Своих от руки ее.
3 И вторично сказали: аллилуия! И дым ее восходил во веки веков.
4 Тогда двадцать четыре старца и четыре животных пали и поклонились Богу, сидящему на престоле, говоря: аминь! аллилуия!
5 И голос от престола исшел, говорящий: хвалите Бога нашего, все рабы Его и боящиеся Его, малые и великие.
6 И слышал я как бы голос многочисленного народа, как бы шум вод многих, как бы голос громов сильных, говорящих: аллилуия! ибо воцарился Господь Бог Вседержитель.
7 Возрадуемся и возвеселимся и воздадим Ему славу; ибо наступил брак Агнца, и жена Его приготовила себя.
8 И дано было ей облечься в виссон чистый и светлый; виссон же есть праведность святых.
9 И сказал мне Ангел: напиши: блаженны званые на брачную вечерю Агнца. И сказал мне: сии суть истинные слова Божии.
10 Я пал к ногам его, чтобы поклониться ему; но он сказал мне: смотри, не делай сего; я сослужитель тебе и братьям твоим, имеющим свидетельство Иисусово; Богу поклонись; ибо свидетельство Иисусово есть дух пророчества.
11 И увидел я отверстое небо, и вот конь белый, и сидящий на нем называется Верный и Истинный, Который праведно судит и воинствует.
12 Очи у Него как пламень огненный, и на голове Его много диадим. Он имел имя написанное, которого никто не знал, кроме Его Самого.
13 Он был облечен в одежду, обагренную кровью. Имя Ему: "Слово Божие".
14 И воинства небесные следовали за Ним на конях белых, облеченные в виссон белый и чистый.
15 Из уст же Его исходит острый меч, чтобы им поражать народы. Он пасет их жезлом железным; Он топчет точило вина ярости и гнева Бога Вседержителя.
16 На одежде и на бедре Его написано имя: "Царь царей и Господь господствующих".
17 И увидел я одного Ангела, стоящего на солнце; и он воскликнул громким голосом, говоря всем птицам, летающим по средине неба: летите, собирайтесь на великую вечерю Божию,
18 чтобы пожрать трупы царей, трупы сильных, трупы тысяченачальников, трупы коней и сидящих на них, трупы всех свободных и рабов, и малых и великих.
19 И увидел я зверя и царей земных и воинства их, собранные, чтобы сразиться с Сидящим на коне и с воинством Его.
20 И схвачен был зверь и с ним лжепророк, производивший чудеса пред ним, которыми он обольстил принявших начертание зверя и поклоняющихся его изображению: оба живые брошены в озеро огненное, горящее серою;
21 а прочие убиты мечом Сидящего на коне, исходящим из уст Его, и все птицы напитались их трупами.

20

1 И увидел я Ангела, сходящего с неба, который имел ключ от бездны и большую цепь в руке своей.
2 Он взял дракона, змия древнего, который есть диавол и сатана, и сковал его на тысячу лет,
3 и низверг его в бездну, и заключил его, и положил над ним печать, дабы не прельщал уже народы, доколе не окончится тысяча лет; после же сего ему должно быть освобожденным на малое время.
4 И увидел я престолы и сидящих на них, которым дано было судить, и души обезглавленных за свидетельство Иисуса и за слово Божие, которые не поклонились зверю, ни образу его, и не приняли начертания на чело свое и на руку свою. Они ожили и царствовали со Христом тысячу лет.
5 Прочие же из умерших не ожили, доколе не окончится тысяча лет. Это — первое воскресение.
6 Блажен и свят имеющий участие в воскресении первом: над ними смерть вторая не имеет власти, но они будут священниками Бога и Христа и будут царствовать с Ним тысячу лет.
7 Когда же окончится тысяча лет, сатана будет освобожден из темницы своей и выйдет обольщать народы, находящиеся на четырех углах земли, Гога и Магога, и собирать их на брань; число их как песок морской.
8 И вышли на широту земли, и окружили стан святых и город возлюбленный.
9 И ниспал огонь с неба от Бога и пожрал их;
10 а диавол, прельщавший их, ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков.
11 И увидел я великий белый престол и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места.
12 И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими.
13 Тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них; и судим был каждый по делам своим.
14 И смерть и ад повержены в озеро огненное. Это смерть вторая.
15 И кто не был записан в книге жизни, тот был брошен в озеро огненное.

21

1 И увидел я новое небо и новую землю, ибо прежнее небо и прежняя земля миновали, и моря уже нет.
2 И я, Иоанн, увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего.
3 И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их.
4 И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет, ибо прежнее прошло.
5 И сказал Сидящий на престоле: се, творю все новое. И говорит мне: напиши; ибо слова сии истинны и верны.
6 И сказал мне: совершилось! Я есмь Альфа и Омега, начало и конец; жаждущему дам даром от источника воды живой.
7 Побеждающий наследует все, и буду ему Богом, и он будет Мне сыном.
8 Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов участь в озере, горящем огнем и серою. Это смерть вторая.
9 И пришел ко мне один из семи Ангелов, у которых было семь чаш, наполненных семью последними язвами, и сказал мне: пойди, я покажу тебе жену, невесту Агнца.
10 И вознес меня в духе на великую и высокую гору, и показал мне великий город, святый Иерусалим, который нисходил с неба от Бога.
11 Он имеет славу Божию. Светило его подобно драгоценнейшему камню, как бы камню яспису кристалловидному.
12 Он имеет большую и высокую стену, имеет двенадцать ворот и на них двенадцать Ангелов; на воротах написаны имена двенадцати колен сынов Израилевых:
13 с востока трое ворот, с севера трое ворот, с юга трое ворот, с запада трое ворот.
14 Стена города имеет двенадцать оснований, и на них имена двенадцати Апостолов Агнца.
15 Говоривший со мною имел золотую трость для измерения города и ворот его и стены его.
16 Город расположен четвероугольником, и длина его такая же, как и широта. И измерил он город тростью на двенадцать тысяч стадий; длина и широта и высота его равны.
17 И стену его измерил во сто сорок четыре локтя, мерою человеческою, какова мера и Ангела.
18 Стена его построена из ясписа, а город был чистое золото, подобен чистому стеклу.
19 Основания стены города украшены всякими драгоценными камнями: основание первое яспис, второе сапфир, третье халкидон, четвертое смарагд,
20 пятое сардоникс, шестое сердолик, седьмое хризолит, восьмое вирилл, девятое топаз, десятое хризопрас, одиннадцатое гиацинт, двенадцатое аметист.
21 А двенадцать ворот — двенадцать жемчужин: каждые ворота были из одной жемчужины. Улица города — чистое золото, как прозрачное стекло.
22 Храма же я не видел в нем, ибо Господь Бог Вседержитель — храм его, и Агнец.
23 И город не имеет нужды ни в солнце, ни в луне для освещения своего, ибо слава Божия осветила его, и светильник его — Агнец.
24 Спасенные народы будут ходить во свете его, и цари земные принесут в него славу и честь свою.
25 Ворота его не будут запираться днем; а ночи там не будет.
26 И принесут в него славу и честь народов.
27 И не войдет в него ничто нечистое и никто преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни.

22

1 И показал мне чистую реку воды жизни, светлую, как кристалл, исходящую от престола Бога и Агнца.
2 Среди улицы его, и по ту и по другую сторону реки, древо жизни, двенадцать раз приносящее плоды, дающее на каждый месяц плод свой; и листья дерева — для исцеления народов.
3 И ничего уже не будет проклятого; но престол Бога и Агнца будет в нем, и рабы Его будут служить Ему.
4 И узрят лице Его, и имя Его будет на челах их.
5 И ночи не будет там, и не будут иметь нужды ни в светильнике, ни в свете солнечном, ибо Господь Бог освещает их; и будут царствовать во веки веков.
6 И сказал мне: сии слова верны и истинны; и Господь Бог святых пророков послал Ангела Своего показать рабам Своим то, чему надлежит быть вскоре.
7 Се, гряду скоро: блажен соблюдающий слова пророчества книги сей.
8 Я, Иоанн, видел и слышал сие. Когда же услышал и увидел, пал к ногам Ангела, показывающего мне сие, чтобы поклониться ему;
9 но он сказал мне: смотри, не делай сего; ибо я сослужитель тебе и братьям твоим пророкам и соблюдающим слова книги сей; Богу поклонись.
10 И сказал мне: не запечатывай слов пророчества книги сей; ибо время близко.
11 Неправедный пусть еще делает неправду; нечистый пусть еще сквернится; праведный да творит правду еще, и святый да освящается еще.
12 Се, гряду скоро, и возмездие Мое со Мною, чтобы воздать каждому по делам его.
13 Я есмь Альфа и Омега, начало и конец, Первый и Последний.
14 Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни и войти в город воротами.
15 А вне — псы и чародеи, и любодеи, и убийцы, и идолослужители, и всякий любящий и делающий неправду.
16 Я, Иисус, послал Ангела Моего засвидетельствовать вам сие в церквах. Я есмь корень и потомок Давида, звезда светлая и утренняя.
17 И Дух и невеста говорят: прииди! И слышавший да скажет прииди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром.
18 И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей;
19 и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей.
20 Свидетельствующий сие говорит: ей, гряду скоро! Аминь. Ей, гряди, Господи Иисусе!
21 Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Св. Андрея Кесарийского}

Ссылки: постоянная - http://rusbible.ru/sinodal/otkr.html ; быстрая - http://rusbible.ru/Откр (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Песни Песней Соломона

Песнь песней Соломона

Синодальный перевод

1

1 Да лобзает он меня лобзанием уст своих! Ибо ласки твои лучше вина.
2 От благовония мастей твоих имя твое - как разлитое миро; поэтому девицы любят тебя.
3 Влеки меня, мы побежим за тобою; - царь ввел меня в чертоги свои, - будем восхищаться и радоваться тобою, превозносить ласки твои больше, нежели вино; достойно любят тебя!
4 Дщери Иерусалимские! черна я, но красива, как шатры Кидарские, как завесы Соломоновы.
5 Не смотрите на меня, что я смугла, ибо солнце опалило меня: сыновья матери моей разгневались на меня, поставили меня стеречь виноградники, - моего собственного виноградника я не стерегла.
6 Скажи мне, ты, которого любит душа моя: где пасешь ты? где отдыхаешь в полдень? к чему мне быть скиталицею возле стад товарищей твоих?
7 Если ты не знаешь этого, прекраснейшая из женщин, то иди себе по следам овец и паси козлят твоих подле шатров пастушеских.
8 Кобылице моей в колеснице фараоновой я уподобил тебя, возлюбленная моя.
9 Прекрасны ланиты твои под подвесками, шея твоя в ожерельях;
10 золотые подвески мы сделаем тебе с серебряными блестками.
11 Доколе царь был за столом своим, нард мой издавал благовоние свое.
12 Мирровый пучок - возлюбленный мой у меня, у грудей моих пребывает.
13 Как кисть кипера, возлюбленный мой у меня в виноградниках Енгедских.
14 О, ты прекрасна, возлюбленная моя, ты прекрасна! глаза твои голубиные.
15 О, ты прекрасен, возлюбленный мой, и любезен! и ложе у нас - зелень;
16 кровли домов наших - кедры, потолки наши - кипарисы.

2

1 Я нарцисс Саронский, лилия долин!
2 Что лилия между тернами, то возлюбленная моя между девицами.
3 Что яблоня между лесными деревьями, то возлюбленный мой между юношами. В тени ее люблю я сидеть, и плоды ее сладки для гортани моей.
4 Он ввел меня в дом пира, и знамя его надо мною - любовь.
5 Подкрепите меня вином, освежите меня яблоками, ибо я изнемогаю от любви.
6 Левая рука его у меня под головою, а правая обнимает меня.
7 Заклинаю вас, дщери Иерусалимские, сернами или полевыми ланями: не будите и не тревожьте возлюбленной, доколе ей угодно.
8 Голос возлюбленного моего! вот, он идет, скачет по горам, прыгает по холмам.
9 Друг мой похож на серну или на молодого оленя. Вот, он стоит у нас за стеною, заглядывает в окно, мелькает сквозь решетку.
10 Возлюбленный мой начал говорить мне: встань, возлюбленная моя, прекрасная моя, выйди!
11 Вот, зима уже прошла; дождь миновал, перестал;
12 цветы показались на земле; время пения настало, и голос горлицы слышен в стране нашей;
13 смоковницы распустили свои почки, и виноградные лозы, расцветая, издают благовоние. Встань, возлюбленная моя, прекрасная моя, выйди!
14 Голубица моя в ущелье скалы под кровом утеса! покажи мне лице твое, дай мне услышать голос твой, потому что голос твой сладок и лице твое приятно.
15 Ловите нам лисиц, лисенят, которые портят виноградники, а виноградники наши в цвете.
16 Возлюбленный мой принадлежит мне, а я ему; он пасет между лилиями.
17 Доколе день дышит прохладою, и убегают тени, возвратись, будь подобен серне или молодому оленю на расселинах гор.

3

1 На ложе моем ночью искала я того, которого любит душа моя, искала его и не нашла его.
2 Встану же я, пойду по городу, по улицам и площадям, и буду искать того, которого любит душа моя; искала я его и не нашла его.
3 Встретили меня стражи, обходящие город: "не видали ли вы того, которого любит душа моя?"
4 Но едва я отошла от них, как нашла того, которого любит душа моя, ухватилась за него, и не отпустила его, доколе не привела его в дом матери моей и во внутренние комнаты родительницы моей.
5 Заклинаю вас, дщери Иерусалимские, сернами или полевыми ланями: не будите и не тревожьте возлюбленной, доколе ей угодно.
6 Кто эта, восходящая от пустыни как бы столбы дыма, окуриваемая миррою и фимиамом, всякими порошками мироварника?
7 Вот одр его - Соломона: шестьдесят сильных вокруг него, из сильных Израилевых.
8 Все они держат по мечу, опытны в бою; у каждого меч при бедре его ради страха ночного.
9 Носильный одр сделал себе царь Соломон из дерев Ливанских;
10 столпцы его сделал из серебра, локотники его из золота, седалище его из пурпуровой ткани; внутренность его убрана с любовью дщерями Иерусалимскими.
11 Пойдите и посмотрите, дщери Сионские, на царя Соломона в венце, которым увенчала его мать его в день бракосочетания его, в день, радостный для сердца его.

4

1 О, ты прекрасна, возлюбленная моя, ты прекрасна! глаза твои голубиные под кудрями твоими; волосы твои - как стадо коз, сходящих с горы Галаадской;
2 зубы твои - как стадо выстриженных овец, выходящих из купальни, из которых у каждой пара ягнят, и бесплодной нет между ними;
3 как лента алая губы твои, и уста твои любезны; как половинки гранатового яблока - ланиты твои под кудрями твоими;
4 шея твоя - как столп Давидов, сооруженный для оружий, тысяча щитов висит на нем - все щиты сильных;
5 два сосца твои - как двойни молодой серны, пасущиеся между лилиями.
6 Доколе день дышит прохладою, и убегают тени, пойду я на гору мирровую и на холм фимиама.
7 Вся ты прекрасна, возлюбленная моя, и пятна нет на тебе!
8 Со мною с Ливана, невеста! со мною иди с Ливана! спеши с вершины Аманы, с вершины Сенира и Ермона, от логовищ львиных, от гор барсовых!
9 Пленила ты сердце мое, сестра моя, невеста! пленила ты сердце мое одним взглядом очей твоих, одним ожерельем на шее твоей.
10 О, как любезны ласки твои, сестра моя, невеста! о, как много ласки твои лучше вина, и благовоние мастей твоих лучше всех ароматов!
11 Сотовый мед каплет из уст твоих, невеста; мед и молоко под языком твоим, и благоухание одежды твоей подобно благоуханию Ливана!
12 Запертый сад - сестра моя, невеста, заключенный колодезь, запечатанный источник:
13 рассадники твои - сад с гранатовыми яблоками, с превосходными плодами, киперы с нардами,
14 нард и шафран, аир и корица со всякими благовонными деревами, мирра и алой со всякими лучшими ароматами;
15 садовый источник - колодезь живых вод и потоки с Ливана.
16 Поднимись ветер с севера и принесись с юга, повей на сад мой, - и польются ароматы его! - Пусть придет возлюбленный мой в сад свой и вкушает сладкие плоды его.

5

1 Пришел я в сад мой, сестра моя, невеста; набрал мирры моей с ароматами моими, поел сотов моих с медом моим, напился вина моего с молоком моим. Ешьте, друзья, пейте и насыщайтесь, возлюбленные!
2 Я сплю, а сердце мое бодрствует; вот, голос моего возлюбленного, который стучится: "отвори мне, сестра моя, возлюбленная моя, голубица моя, чистая моя! потому что голова моя вся покрыта росою, кудри мои - ночною влагою".
3 Я скинула хитон мой; как же мне опять надевать его? Я вымыла ноги мои; как же мне марать их?
4 Возлюбленный мой протянул руку свою сквозь скважину, и внутренность моя взволновалась от него.
5 Я встала, чтобы отпереть возлюбленному моему, и с рук моих капала мирра, и с перстов моих мирра капала на ручки замка.
6 Отперла я возлюбленному моему, а возлюбленный мой повернулся и ушел. Души во мне не стало, когда он говорил; я искала его и не находила его; звала его, и он не отзывался мне.
7 Встретили меня стражи, обходящие город, избили меня, изранили меня; сняли с меня покрывало стерегущие стены.
8 Заклинаю вас, дщери Иерусалимские: если вы встретите возлюбленного моего, что скажете вы ему? что я изнемогаю от любви.
9 "Чем возлюбленный твой лучше других возлюбленных, прекраснейшая из женщин? Чем возлюбленный твой лучше других, что ты так заклинаешь нас?"
10 Возлюбленный мой бел и румян, лучше десяти тысяч других:
11 голова его - чистое золото; кудри его волнистые, черные, как ворон;
12 глаза его - как голуби при потоках вод, купающиеся в молоке, сидящие в довольстве;
13 щеки его - цветник ароматный, гряды благовонных растений; губы его - лилии, источают текучую мирру;
14 руки его - золотые кругляки, усаженные топазами; живот его - как изваяние из слоновой кости, обложенное сапфирами;
15 голени его - мраморные столбы, поставленные на золотых подножиях; вид его подобен Ливану, величествен, как кедры;
16 уста его - сладость, и весь он - любезность. Вот кто возлюбленный мой, и вот кто друг мой, дщери Иерусалимские!

6

1 "Куда пошел возлюбленный твой, прекраснейшая из женщин? куда обратился возлюбленный твой? мы поищем его с тобою".
2 Мой возлюбленный пошел в сад свой, в цветники ароматные, чтобы пасти в садах и собирать лилии.
3 Я принадлежу возлюбленному моему, а возлюбленный мой - мне; он пасет между лилиями.
4 Прекрасна ты, возлюбленная моя, как Фирца, любезна, как Иерусалим, грозна, как полки со знаменами.
5 Уклони очи твои от меня, потому что они волнуют меня.
6 Волосы твои - как стадо коз, сходящих с Галаада; зубы твои - как стадо овец, выходящих из купальни, из которых у каждой пара ягнят, и бесплодной нет между ними;
7 как половинки гранатового яблока - ланиты твои под кудрями твоими.
8 Есть шестьдесят цариц и восемьдесят наложниц и девиц без числа,
9 но единственная - она, голубица моя, чистая моя; единственная она у матери своей, отличенная у родительницы своей. Увидели ее девицы, и - превознесли ее, царицы и наложницы, и - восхвалили ее.
10 Кто эта, блистающая, как заря, прекрасная, как луна, светлая, как солнце, грозная, как полки со знаменами?
11 Я сошла в ореховый сад посмотреть на зелень долины, поглядеть, распустилась ли виноградная лоза, расцвели ли гранатовые яблоки?
12 Не знаю, как душа моя влекла меня к колесницам знатных народа моего.

7

1 "Оглянись, оглянись, Суламита! оглянись, оглянись, - и мы посмотрим на тебя". Что вам смотреть на Суламиту, как на хоровод Манаимский?
2 О, как прекрасны ноги твои в сандалиях, дщерь именитая! Округление бедр твоих, как ожерелье, дело рук искусного художника;
3 живот твой - круглая чаша, в которой не истощается ароматное вино; чрево твое - ворох пшеницы, обставленный лилиями;
4 два сосца твои - как два козленка, двойни серны;
5 шея твоя - как столп из слоновой кости; глаза твои - озерки Есевонские, что у ворот Батраббима; нос твой - башня Ливанская, обращенная к Дамаску;
6 голова твоя на тебе, как Кармил, и волосы на голове твоей, как пурпур; царь увлечен твоими кудрями.
7 Как ты прекрасна, как привлекательна, возлюбленная, твоею миловидностью!
8 Этот стан твой похож на пальму, и груди твои на виноградные кисти.
9 Подумал я: влез бы я на пальму, ухватился бы за ветви ее; и груди твои были бы вместо кистей винограда, и запах от ноздрей твоих, как от яблоков;
10 уста твои - как отличное вино. Оно течет прямо к другу моему, услаждает уста утомленных.
11 Я принадлежу другу моему, и ко мне обращено желание его.
12 Приди, возлюбленный мой, выйдем в поле, побудем в селах;
13 поутру пойдем в виноградники, посмотрим, распустилась ли виноградная лоза, раскрылись ли почки, расцвели ли гранатовые яблоки; там я окажу ласки мои тебе.
14 Мандрагоры уже пустили благовоние, и у дверей наших всякие превосходные плоды, новые и старые: это сберегла я для тебя, мой возлюбленный!

8

1 О, если бы ты был мне брат, сосавший груди матери моей! тогда я, встретив тебя на улице, целовала бы тебя, и меня не осуждали бы.
2 Повела бы я тебя, привела бы тебя в дом матери моей. Ты учил бы меня, а я поила бы тебя ароматным вином, соком гранатовых яблоков моих.
3 Левая рука его у меня под головою, а правая обнимает меня.
4 Заклинаю вас, дщери Иерусалимские, - не будите и не тревожьте возлюбленной, доколе ей угодно.
5 Кто это восходит от пустыни, опираясь на своего возлюбленного? Под яблоней разбудила я тебя: там родила тебя мать твоя, там родила тебя родительница твоя.
6 Положи меня, как печать, на сердце твое, как перстень, на руку твою: ибо крепка, как смерть, любовь; люта, как преисподняя, ревность; стрелы ее - стрелы огненные; она пламень весьма сильный.
7 Большие воды не могут потушить любви, и реки не зальют ее. Если бы кто давал все богатство дома своего за любовь, то он был бы отвергнут с презреньем.
8 Есть у нас сестра, которая еще мала, и сосцов нет у нее; что нам будет делать с сестрою нашею, когда будут свататься за нее?
9 Если бы она была стена, то мы построили бы на ней палаты из серебра; если бы она была дверь, то мы обложили бы ее кедровыми досками.
10 Я - стена, и сосцы у меня, как башни; потому я буду в глазах его, как достигшая полноты.
11 Виноградник был у Соломона в Ваал-Гамоне; он отдал этот виноградник сторожам; каждый должен был доставлять за плоды его тысячу сребренников.
12 А мой виноградник у меня при себе. Тысяча пусть тебе, Соломон, а двести - стерегущим плоды его.
13 Жительница садов! товарищи внимают голосу твоему, дай и мне послушать его.
14 Беги, возлюбленный мой; будь подобен серне или молодому оленю на горах бальзамических!

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/pesn.html ; быстрая - http://rusbible.ru/Песн (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга плач Иеремии

Плач Иеремии

Синодальный перевод

1

1 Как одиноко сидит город, некогда многолюдный! он стал, как вдова; великий между народами, князь над областями сделался данником.
2 Горько плачет он ночью, и слезы его на ланитах его. Нет у него утешителя из всех, любивших его; все друзья его изменили ему, сделались врагами ему.
3 Иуда переселился по причине бедствия и тяжкого рабства, поселился среди язычников, и не нашел покоя; все, преследовавшие его, настигли его в тесных местах.
4 Пути Сиона сетуют, потому что нет идущих на праздник; все ворота его опустели; священники его вздыхают, девицы его печальны, горько и ему самому.
5 Враги его стали во главе, неприятели его благоденствуют, потому что Господь наслал на него горе за множество беззаконий его; дети его пошли в плен впереди врага.
6 И отошло от дщери Сиона все ее великолепие; князья ее - как олени, не находящие пажити; обессиленные они пошли вперед погонщика.
7 Вспомнил Иерусалим, во дни бедствия своего и страданий своих, о всех драгоценностях своих, какие были у него в прежние дни, тогда как народ его пал от руки врага, и никто не помогает ему; неприятели смотрят на него и смеются над его субботами.
8 Тяжко согрешил Иерусалим, за то и сделался отвратительным; все, прославлявшие его, смотрят на него с презрением, потому что увидели наготу его; и сам он вздыхает и отворачивается назад.
9 На подоле у него была нечистота, но он не помышлял о будущности своей, и поэтому необыкновенно унизился, и нет у него утешителя. "Воззри, Господи, на бедствие мое, ибо враг возвеличился!"
10 Враг простер руку свою на все самое драгоценное его; он видит, как язычники входят во святилище его, о котором Ты заповедал, чтобы они не вступали в собрание Твое.
11 Весь народ его вздыхает, ища хлеба, отдает драгоценности свои за пищу, чтобы подкрепить душу. "Воззри, Господи, и посмотри, как я унижен!"
12 Да не будет этого с вами, все проходящие путем! взгляните и посмотрите, есть ли болезнь, как моя болезнь, какая постигла меня, какую наслал на меня Господь в день пламенного гнева Своего?
13 Свыше послал Он огонь в кости мои, и он овладел ими; раскинул сеть для ног моих, опрокинул меня, сделал меня бедным и томящимся всякий день.
14 Ярмо беззаконий моих связано в руке Его; они сплетены и поднялись на шею мою; Он ослабил силы мои. Господь отдал меня в руки, из которых не могу подняться.
15 Всех сильных моих Господь низложил среди меня, созвал против меня собрание, чтобы истребить юношей моих; как в точиле, истоптал Господь деву, дочь Иуды.
16 Об этом плачу я; око мое, око мое изливает воды, ибо далеко от меня утешитель, который оживил бы душу мою; дети мои разорены, потому что враг превозмог.
17 Сион простирает руки свои, но утешителя нет ему. Господь дал повеление о Иакове врагам его окружить его; Иерусалим сделался мерзостью среди них.
18 Праведен Господь, ибо я непокорен был слову Его. Послушайте, все народы, и взгляните на болезнь мою: девы мои и юноши мои пошли в плен.
19 Зову друзей моих, но они обманули меня; священники мои и старцы мои издыхают в городе, ища пищи себе, чтобы подкрепить душу свою.
20 Воззри, Господи, ибо мне тесно, волнуется во мне внутренность, сердце мое перевернулось во мне за то, что я упорно противился Тебе; отвне обесчадил меня меч, а дома - как смерть.
21 Услышали, что я стенаю, а утешителя у меня нет; услышали все враги мои о бедствии моем и обрадовались, что Ты соделал это: о, если бы Ты повелел наступить дню, предреченному Тобою, и они стали бы подобными мне!
22 Да предстанет пред лице Твое вся злоба их; и поступи с ними так же, как Ты поступил со мною за все грехи мои, ибо тяжки стоны мои, и сердце мое изнемогает.

2

1 Как помрачил Господь во гневе Своем дщерь Сиона! с небес поверг на землю красу Израиля и не вспомнил о подножии ног Своих в день гнева Своего.
2 Погубил Господь все жилища Иакова, не пощадил, разрушил в ярости Своей укрепления дщери Иудиной, поверг на землю, отверг царство и князей его, как нечистых:
3 в пылу гнева сломил все роги Израилевы, отвел десницу Свою от неприятеля и воспылал в Иакове, как палящий огонь, пожиравший все вокруг;
4 натянул лук Свой, как неприятель, направил десницу Свою, как враг, и убил все, вожделенное для глаз; на скинию дщери Сиона излил ярость Свою, как огонь.
5 Господь стал как неприятель, истребил Израиля, разорил все чертоги его, разрушил укрепления его и распространил у дщери Иудиной сетование и плач.
6 И отнял ограду Свою, как у сада; разорил Свое место собраний, заставил Господь забыть на Сионе празднества и субботы; и в негодовании гнева Своего отверг царя и священника.
7 Отверг Господь жертвенник Свой, отвратил сердце Свое от святилища Своего, предал в руки врагов стены чертогов его; в доме Господнем они шумели, как в праздничный день.
8 Господь определил разрушить стену дщери Сиона, протянул вервь, не отклонил руки Своей от разорения; истребил внешние укрепления, и стены вместе разрушены.
9 Ворота ее вдались в землю; Он разрушил и сокрушил запоры их; царь ее и князья ее - среди язычников; не стало закона, и пророки ее не сподобляются видений от Господа.
10 Сидят на земле безмолвно старцы дщери Сионовой, посыпали пеплом свои головы, препоясались вретищем; опустили к земле головы свои девы Иерусалимские.
11 Истощились от слез глаза мои, волнуется во мне внутренность моя, изливается на землю печень моя от гибели дщери народа моего, когда дети и грудные младенцы умирают от голода среди городских улиц.
12 Матерям своим говорят они: "где хлеб и вино?", умирая, подобно раненым, на улицах городских, изливая души свои в лоно матерей своих.
13 Что мне сказать тебе, с чем сравнить тебя, дщерь Иерусалима? чему уподобить тебя, чтобы утешить тебя, дева, дщерь Сиона? ибо рана твоя велика, как море; кто может исцелить тебя?
14 Пророки твои провещали тебе пустое и ложное и не раскрывали твоего беззакония, чтобы отвратить твое пленение, и изрекали тебе откровения ложные и приведшие тебя к изгнанию.
15 Руками всплескивают о тебе все проходящие путем, свищут и качают головою своею о дщери Иерусалима, говоря: "это ли город, который называли совершенством красоты, радостью всей земли?"
16 Разинули на тебя пасть свою все враги твои, свищут и скрежещут зубами, говорят: "поглотили мы его, только этого дня и ждали мы, дождались, увидели!"
17 Совершил Господь, что определил, исполнил слово Свое, изреченное в древние дни, разорил без пощады и дал врагу порадоваться над тобою, вознес рог неприятелей твоих.
18 Сердце их вопиет к Господу: стена дщери Сиона! лей ручьем слезы день и ночь, не давай себе покоя, не спускай зениц очей твоих.
19 Вставай, взывай ночью, при начале каждой стражи; изливай, как воду, сердце твое пред лицем Господа; простирай к Нему руки твои о душе детей твоих, издыхающих от голода на углах всех улиц.
20 "Воззри, Господи, и посмотри: кому Ты сделал так, чтобы женщины ели плод свой, младенцев, вскормленных ими? чтобы убиваемы были в святилище Господнем священник и пророк?
21 Дети и старцы лежат на земле по улицам; девы мои и юноши мои пали от меча; Ты убивал их в день гнева Твоего, заколал без пощады.
22 Ты созвал отовсюду, как на праздник, ужасы мои, и в день гнева Господня никто не спасся, никто не уцелел; тех, которые были мною вскормлены и вырощены, враг мой истребил".

3

1 Я человек, испытавший горе от жезла гнева Его.
2 Он повел меня и ввел во тьму, а не во свет.
3 Так, Он обратился на меня и весь день обращает руку Свою;
4 измождил плоть мою и кожу мою, сокрушил кости мои;
5 огородил меня и обложил горечью и тяготою;
6 посадил меня в темное место, как давно умерших;
7 окружил меня стеною, чтобы я не вышел, отяготил оковы мои,
8 и когда я взывал и вопиял, задерживал молитву мою;
9 каменьями преградил дороги мои, извратил стези мои.
10 Он стал для меня как бы медведь в засаде, как бы лев в скрытном месте;
11 извратил пути мои и растерзал меня, привел меня в ничто;
12 натянул лук Свой и поставил меня как бы целью для стрел;
13 послал в почки мои стрелы из колчана Своего.
14 Я стал посмешищем для всего народа моего, вседневною песнью их.
15 Он пресытил меня горечью, напоил меня полынью.
16 Сокрушил камнями зубы мои, покрыл меня пеплом.
17 И удалился мир от души моей; я забыл о благоденствии,
18 и сказал я: погибла сила моя и надежда моя на Господа.
19 Помысли о моем страдании и бедствии моем, о полыни и желчи.
20 Твердо помнит это душа моя и падает во мне.
21 Вот что я отвечаю сердцу моему и потому уповаю:
22 по милости Господа мы не исчезли, ибо милосердие Его не истощилось.
23 Оно обновляется каждое утро; велика верность Твоя!
24 Господь часть моя, говорит душа моя, итак буду надеяться на Него.
25 Благ Господь к надеющимся на Него, к душе, ищущей Его.
26 Благо тому, кто терпеливо ожидает спасения от Господа.
27 Благо человеку, когда он несет иго в юности своей;
28 сидит уединенно и молчит, ибо Он наложил его на него;
29 полагает уста свои в прах, помышляя: "может быть, еще есть надежда";
30 подставляет ланиту свою биющему его, пресыщается поношением,
31 ибо не навек оставляет Господь.
32 Но послал горе, и помилует по великой благости Своей.
33 Ибо Он не по изволению сердца Своего наказывает и огорчает сынов человеческих.
34 Но, когда попирают ногами своими всех узников земли,
35 когда неправедно судят человека пред лицем Всевышнего,
36 когда притесняют человека в деле его: разве не видит Господь?
37 Кто это говорит: "и то бывает, чему Господь не повелел быть"?
38 Не от уст ли Всевышнего происходит бедствие и благополучие?
39 Зачем сетует человек живущий? всякий сетуй на грехи свои.
40 Испытаем и исследуем пути свои, и обратимся к Господу.
41 Вознесем сердце наше и руки к Богу, сущему на небесах:
42 мы отпали и упорствовали; Ты не пощадил.
43 Ты покрыл Себя гневом и преследовал нас, умерщвлял, не щадил;
44 Ты закрыл Себя облаком, чтобы не доходила молитва наша;
45 сором и мерзостью Ты сделал нас среди народов.
46 Разинули на нас пасть свою все враги наши.
47 Ужас и яма, опустошение и разорение - доля наша.
48 Потоки вод изливает око мое о гибели дщери народа моего.
49 Око мое изливается и не перестает, ибо нет облегчения,
50 доколе не призрит и не увидит Господь с небес.
51 Око мое опечаливает душу мою ради всех дщерей моего города.
52 Всячески усиливались уловить меня, как птичку, враги мои, без всякой причины;
53 повергли жизнь мою в яму и закидали меня камнями.
54 Воды поднялись до головы моей; я сказал: "погиб я".
55 Я призывал имя Твое, Господи, из ямы глубокой.
56 Ты слышал голос мой; не закрой уха Твоего от воздыхания моего, от вопля моего.
57 Ты приближался, когда я взывал к Тебе, и говорил: "не бойся".
58 Ты защищал, Господи, дело души моей; искуплял жизнь мою.
59 Ты видишь, Господи, обиду мою; рассуди дело мое.
60 Ты видишь всю мстительность их, все замыслы их против меня.
61 Ты слышишь, Господи, ругательство их, все замыслы их против меня,
62 речи восстающих на меня и их ухищрения против меня всякий день.
63 Воззри, сидят ли они, встают ли, я для них - песнь.
64 Воздай им, Господи, по делам рук их;
65 пошли им помрачение сердца и проклятие Твое на них;
66 преследуй их, Господи, гневом, и истреби их из поднебесной.

4

1 Как потускло золото, изменилось золото наилучшее! камни святилища раскиданы по всем перекресткам.
2 Сыны Сиона драгоценные, равноценные чистейшему золоту, как они сравнены с глиняною посудою, изделием рук горшечника!
3 И чудовища подают сосцы и кормят своих детенышей, а дщерь народа моего стала жестока подобно страусам в пустыне.
4 Язык грудного младенца прилипает к гортани его от жажды; дети просят хлеба, и никто не подает им.
5 Евшие сладкое истаевают на улицах; воспитанные на багрянице жмутся к навозу.
6 Наказание нечестия дщери народа моего превышает казнь за грехи Содома: тот низринут мгновенно, и руки человеческие не касались его.
7 Князья ее были в ней чище снега, белее молока; они были телом краше коралла, вид их был, как сапфир;
8 а теперь темнее всего черного лице их; не узнают их на улицах; кожа их прилипла к костям их, стала суха, как дерево.
9 Умерщвляемые мечом счастливее умерщвляемых голодом, потому что сии истаевают, поражаемые недостатком плодов полевых.
10 Руки мягкосердых женщин варили детей своих, чтобы они были для них пищею во время гибели дщери народа моего.
11 Совершил Господь гнев Свой, излил ярость гнева Своего и зажег на Сионе огонь, который пожрал основания его.
12 Не верили цари земли и все живущие во вселенной, чтобы враг и неприятель вошел во врата Иерусалима.
13 Все это - за грехи лжепророков его, за беззакония священников его, которые среди него проливали кровь праведников;
14 бродили как слепые по улицам, осквернялись кровью, так что невозможно было прикоснуться к одеждам их.
15 "Сторонитесь! нечистый!" кричали им; "сторонитесь, сторонитесь, не прикасайтесь"; и они уходили в смущении; а между народом говорили: "их более не будет!
16 лице Господне рассеет их; Он уже не призрит на них", потому что они лица священников не уважают, старцев не милуют.
17 Наши глаза истомлены в напрасном ожидании помощи; со сторожевой башни нашей мы ожидали народ, который не мог спасти нас.
18 А они подстерегали шаги наши, чтобы мы не могли ходить по улицам нашим; приблизился конец наш, дни наши исполнились; пришел конец наш.
19 Преследовавшие нас были быстрее орлов небесных; гонялись за нами по горам, ставили засаду для нас в пустыне.
20 Дыхание жизни нашей, помазанник Господень пойман в ямы их, тот, о котором мы говорили: "под тенью его будем жить среди народов".
21 Радуйся и веселись, дочь Едома, обитательница земли Уц! И до тебя дойдет чаша; напьешься допьяна и обнажишься.
22 Дщерь Сиона! наказание за беззаконие твое кончилось; Он не будет более изгонять тебя; но твое беззаконие, дочь Едома, Он посетит и обнаружит грехи твои.

5

1 Вспомни, Господи, что над нами совершилось; призри и посмотри на поругание наше.
2 Наследие наше перешло к чужим, домы наши - к иноплеменным;
3 мы сделались сиротами, без отца; матери наши - как вдовы.
4 Воду свою пьем за серебро, дрова наши достаются нам за деньги.
5 Нас погоняют в шею, мы работаем, и не имеем отдыха.
6 Протягиваем руку к Египтянам, к Ассириянам, чтобы насытиться хлебом.
7 Отцы наши грешили: их уже нет, а мы несем наказание за беззакония их.
8 Рабы господствуют над нами, и некому избавить от руки их.
9 С опасностью жизни от меча, в пустыне достаем хлеб себе.
10 Кожа наша почернела, как печь, от жгучего голода.
11 Жен бесчестят на Сионе, девиц - в городах Иудейских.
12 Князья повешены руками их, лица старцев не уважены.
13 Юношей берут к жерновам, и отроки падают под ношами дров.
14 Старцы уже не сидят у ворот; юноши не поют.
15 Прекратилась радость сердца нашего; хороводы наши обратились в сетование.
16 Упал венец с головы нашей; горе нам, что мы согрешили!
17 От сего-то изнывает сердце наше; от сего померкли глаза наши.
18 Оттого, что опустела гора Сион, лисицы ходят по ней.
19 Ты, Господи, пребываешь во веки; престол Твой - в род и род.
20 Для чего совсем забываешь нас, оставляешь нас на долгое время?
21 Обрати нас к Тебе, Господи, и мы обратимся; обнови дни наши, как древле.
22 Неужели Ты совсем отверг нас, прогневался на нас безмерно?

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/plach.html ; быстрая - http://rusbible.ru/Плач (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание Иеремии

1

Послание Иеремии

Синодальный перевод

1

1 Список послания, которое послал Иеремия к пленникам, отводимым в Вавилон царем Вавилонским, чтобы возвестить им, что повелено ему Богом.
2 За грехи, которыми вы согрешили пред Богом, будете отведены пленниками в Вавилон Навуходоносором, царем Вавилонским.
3 Войдя в Вавилон, вы пробудете там многие годы и долгое время, даже до семи родов; после же сего Я выведу вас оттуда с миром.
4 Теперь вы увидите в Вавилоне богов серебряных и золотых и деревянных, носимых на плечах, внушающих страх язычникам.
5 Берегитесь же, чтобы и вам не сделаться подобными иноплеменникам, и чтобы страх пред ними не овладел и вами. Видя толпу спереди и сзади их поклоняющеюся перед ними, скажите в уме: "Тебе должно поклоняться, Владыко!"
6 Ибо Ангел Мой с вами, и он защитник душ ваших.
7 Язык их выстроган художником, и сами они оправлены в золото и серебро; но они ложные, и не могут говорить.
8 И как бы для девицы, любящей украшение, берут они золото, и приготовляют венцы на головы богов своих.
9 Бывает также, что жрецы похищают у богов своих золото и серебро и употребляют его на себя самих;
10 уделяют из того и блудницам под их кровом; украшают богов золотых и серебряных и деревянных одеждами, как людей.
11 Но они не спасаются от ржавчины и моли, хотя облечены в пурпуровую одежду.
12 Обтирают лице их от пыли в капище, которой на них очень много.
13 Имеет и скипетр, как человек - судья страны, но он не может умертвить виновного пред ним.
14 Имеет меч в правой руке и секиру, а себя самого от войска и разбойников не защитит: отсюда познается, что они не боги; итак, не бойтесь их.
15 Ибо, как разбитый сосуд делается бесполезным для человека, так и боги их.
16 После того, как они поставлены в капищах, глаза их полны пыли от ног входящих.
17 И как у нанесшего оскорбление царю заграждаются входы в жилье, когда он отводится на смерть, так капища их охраняют жрецы их дверями и замками и засовами, чтобы они не были ограблены разбойниками;
18 зажигают для них светильники, и больше, нежели для себя самих, а они ни одного их них не могут видеть.
19 Они как бревно в доме; сердца их, говорят, точат черви земляные, и съедают их самих и одежду их, - а они не чувствуют.
20 Лица их черны от курения в капищах.
21 На тело их и на головы их налетают летучие мыши и ласточки и другие птицы, лазают также по ним и кошки.
22 Из этого уразумеете, что это не боги; итак, не бойтесь их.
23 Если кто не очистит от ржавчины золота, которым они обложены для красы, то они не будут блестеть; и когда выливали их, они не чувствовали.
24 За большую цену они куплены, а духа нет в них.
25 Безногие, они носятся на плечах, показывая чрез то свою ничтожность людям; посрамляются же и служащие им;
26 потому что, в случае падения их на землю, сами собою они не могут встать; также, если бы кто поставил их прямо, не могут сами собою двигаться и, если бы кто наклонил их, не могут выпрямиться; но как перед мертвыми полагают перед ними дары.
27 Жертвы их жрецы продают и злоупотребляют ими; равно и жены их часть из них солят, и ничего не уделяют ни нищему, ни больному.
28 К жертвам их прикасаются женщины нечистые и родильницы. Итак, познав из сего, что они не боги, не бойтесь их.
29 Как же назвать их богами? женщины приносят жертвы этим серебряным и золотым и деревянным богам.
30 И в капищах их сидят жрецы в разодранных одеждах, с обритыми головами и бородами и с непокрытыми головами:
31 ревут они с воплем пред своими богами, как иные на поминках по умершим.
32 Некоторые из одежд их жрецы берут себе и одевают ими своих жен и детей.
33 Если испытывают от кого-либо злое или доброе, не могут воздать; не могут поставить царя, ни низложить его.
34 Равно ни богатства, ни даже мелкой медной монеты они не могут дать. Если кто, обещав им обет, не исполнил бы его, не взыщут.
35 От смерти человека не избавят, ни слабейшего у сильного не отнимут;
36 человеку слепому не возвратят зрения; человеку в нужде не помогут;
37 вдове не окажут сострадания, и сироте не сделают добра.
38 Камням из гор подобны эти боги деревянные и оправленные в золото и серебро, - и служащие им посрамятся.
39 Как же можно подумать или сказать, что они боги?
40 К тому же сами Халдеи обращаются с ними непочтительно: они, когда увидят немого, не могущего говорить, приносят его к Ваалу и требуют, чтобы он говорил, как будто он может чувствовать.
41 И не могут они, заметив это, оставить их, потому что не имеют смысла.
42 Женщины, обвязавшись тростниковым поясом, сидят на улицах, сожигая курение из оливковых зерен.
43 И когда какая-либо из них, увлеченная проходящим, переспит с ним, - попрекает своей подруге, что та не удостоена того же, как она, и что перевязь ее не разорвана.
44 Все, совершающееся у них, ложно. Посему как можно думать или говорить, что они боги?
45 Устроены они художниками и плавильщиками золота; не чем иным они не делаются, как тем, чем желали их сделать художники.
46 И те, которые приготовляют их, не бывают долговечны;
47 как же сделанные ими могут быть богами? Они оставили по себе ложь и срам своим потомкам.
48 Когда постигают их война и бедствия, жрецы совещаются между собою, где бы им скрыться с ними.
49 Как же не понять, что те не боги, которые самих себя не спасают ни от войн, ни от бедствий?
50 Так как они деревянные и оправленные в золото и серебро, то можно познать, что они ложь; всем народам и царям сделается ясным, что это не боги, а дела рук человеческих, и в них нет никакого действия божественного.
51 Кому же после сего не понятно, что они не боги?
52 Царя стране они не поставят, дождя людям не дадут;
53 суда не рассудят, обидимого не защитят, будучи бессильны,
54 как вороны, находящиеся между небом и землею. Ибо и в том случае, когда подверглось бы пожару капище богов деревянных или оправленных в золото и серебро, жрецы их убегут и спасутся, - а они сами, как бревна в средине, сгорят.
55 Ни царю, ни врагам они не могут противостать. Как же можно принять или подумать, что они боги?
56 Ни от воров, ни от грабителей не могут охранить самих себя эти боги, деревянные и оправленные в серебро и золото:
57 превосходя их силою, они снимают золото и серебро и одежды, которые на них, и уходят с добычею, а эти себе самим не в силах помочь.
58 Поэтому лучше царь, выказывающий мужество, или полезный в доме сосуд, который употребляет хозяин, нежели ложные боги; или лучше дверь в доме, охраняющая в нем имущество, нежели ложные боги; или лучше деревянный столп в царском дворце, нежели ложные боги.
59 Солнце и луна и звезды, будучи светлы и посылаемы ради потребности, благопослушны.
60 Также и молния каждый раз, как является, ясно видима; также ветер во всякой стране веет.
61 И облака, когда повелит им Бог пройти над всею вселенною, исполняют повеление.
62 Тоже огонь, свыше ниспосылаемый для истребления гор и лесов, делает, что назначено; а эти не подобны им ни видом, ни силами.
63 Почему же можно подумать или сказать, что они боги, когда они несильны ни суда рассудить, ни добра делать людям?
64 Итак, зная, что они не боги, не бойтесь их.
65 Царей они ни проклянут, ни благословят;
66 знамений не покажут на небе и пред народами; не осветят, как солнце, и не осияют, как луна.
67 Звери лучше их: они, убегая под кров, могут помочь себе.
68 Итак, ни из чего не видно нам, что они боги; посему не бойтесь их.
69 Как пугало в огороде ничего не сбережет, так и их деревянные, оправленные в золото и серебро боги.
70 Равным образом их деревянные, оправленные в золото и серебро боги подобны терновому кусту в саду, на который садятся всякие птицы, также и трупу, брошенному во тьме.
71 Из пурпура и червленицы, которые истлевают на них, вы можете уразуметь, что они не боги; да и сами они будут наконец съедены и будут позором в стране.
72 Итак, лучше человек праведный, не имеющий идолов, ибо он - далеко от позора.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/poslier.html ; быстрая - http://rusbible.ru/ПослИер (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Премудрости Соломона

Книга Премудрости Соломона

Синодальный перевод

1

1 Любите справедливость, судьи земли, право мыслите о Господе, и в простоте сердца ищите Его,
2 ибо Он обретается неискушающими Его и является не неверующим Ему.
3 Ибо неправые умствования отдаляют от Бога, и испытание силы Его обличит безумных.
4 В лукавую душу не войдет премудрость и не будет обитать в теле, порабощенном греху,
5 ибо святый Дух премудрости удалится от лукавства и уклонится от неразумных умствований, и устыдится приближающейся неправды.
6 Человеколюбивый дух - премудрость, но не оставит безнаказанным богохульствующего устами, потому что Бог есть свидетель внутренних чувств его и истинный зритель сердца его, и слышатель языка его.
7 Дух Господа наполняет вселенную и, как все объемлющий, знает всякое слово.
8 Посему никто, говорящий неправду, не утаится, и не минет его обличающий суд.
9 Ибо будет испытание помыслов нечестивого, и слова его взойдут к Господу в обличение беззаконий его;
10 потому что ухо ревности слышит все, и ропот не скроется.
11 Итак, хранитесь от бесполезного ропота и берегитесь от злоречия языка, ибо и тайное слово не пройдет даром, а клевещущие уста убивают душу.
12 Не ускоряйте смерти заблуждениями вашей жизни и не привлекайте к себе погибели делами рук ваших.
13 Бог не сотворил смерти и не радуется погибели живущих,
14 ибо Он создал все для бытия, и все в мире спасительно, и нет пагубного яда, нет и царства ада на земле.
15 Праведность бессмертна, а неправда причиняет смерть:
16 нечестивые привлекли ее и руками и словами, сочли ее другом и исчахли, и заключили союз с нею, ибо они достойны быть ее жребием

2

1 Неправо умствующие говорили сами в себе: "коротка и прискорбна наша жизнь, и нет человеку спасения от смерти, и не знают, чтобы кто освободил из ада.
2 Случайно мы рождены и после будем как небывшие: дыхание в ноздрях наших - дым, и слово - искра в движении нашего сердца.
3 Когда она угаснет, тело обратится в прах, и дух рассеется, как жидкий воздух;
4 и имя наше забудется со временем, и никто не вспомнит о делах наших; и жизнь наша пройдет, как след облака, и рассеется, как туман, разогнанный лучами солнца и отягченный теплотою его.
5 Ибо жизнь наша - прохождение тени, и нет нам возврата от смерти: ибо положена печать, и никто не возвращается.
6 Будем же наслаждаться настоящими благами и спешить пользоваться миром, как юностью;
7 преисполнимся дорогим вином и благовониями, и да не пройдет мимо нас весенний цвет жизни;
8 увенчаемся цветами роз прежде, нежели они увяли;
9 никто из нас не лишай себя участия в нашем наслаждении; везде оставим следы веселья, ибо это наша доля и наш жребий.
10 Будем притеснять бедняка праведника, не пощадим вдовы и не постыдимся многолетних седин старца.
11 Сила наша да будет законом правды, ибо бессилие оказывается бесполезным.
12 Устроим ковы праведнику, ибо он в тягость нам и противится делам нашим, укоряет нас в грехах против закона и поносит нас за грехи нашего воспитания;
13 объявляет себя имеющим познание о Боге и называет себя сыном Господа;
14 он пред нами - обличение помыслов наших.
15 Тяжело нам и смотреть на него, ибо жизнь его не похожа на жизнь других, и отличны пути его:
16 он считает нас мерзостью и удаляется от путей наших, как от нечистот, ублажает кончину праведных и тщеславно называет отцом своим Бога.
17 Увидим, истинны ли слова его, и испытаем, какой будет исход его;
18 ибо если этот праведник есть сын Божий, то Бог защитит его и избавит его от руки врагов.
19 Испытаем его оскорблением и мучением, дабы узнать смирение его и видеть незлобие его;
20 осудим его на бесчестную смерть, ибо, по словам его, о нем попечение будет".
21 Так они умствовали, и ошиблись; ибо злоба их ослепила их,
22 и они не познали тайн Божиих, не ожидали воздаяния за святость и не считали достойными награды душ непорочных.
23 Бог создал человека для нетления и соделал его образом вечного бытия Своего;
24 но завистью диавола вошла в мир смерть, и испытывают ее принадлежащие к уделу его.

3

1 А души праведных в руке Божией, и мучение не коснется их.
2 В глазах неразумных они казались умершими, и исход их считался погибелью,
3 и отшествие от нас - уничтожением; но они пребывают в мире.
4 Ибо, хотя они в глазах людей и наказываются, но надежда их полна бессмертия.
5 И немного наказанные, они будут много облагодетельствованы, потому что Бог испытал их и нашел их достойными Его.
6 Он испытал их как золото в горниле и принял их как жертву всесовершенную.
7 Во время воздаяния им они воссияют как искры, бегущие по стеблю.
8 Будут судить племена и владычествовать над народами, а над ними будет Господь царствовать вовеки.
9 Надеющиеся на Него познают истину, и верные в любви пребудут у Него; ибо благодать и милость со святыми Его и промышление об избранных Его.
10 Нечестивые же, как умствовали, так и понесут наказание за то, что презрели праведного и отступили от Господа.
11 Ибо презирающий мудрость и наставление несчастен, и надежда их суетна, и труды бесплодны, и дела их непотребны.
12 Жены их несмысленны, и дети их злы, проклят род их.
13 Блаженна неплодная неосквернившаяся, которая не познала беззаконного ложа; она получит плод при воздаянии святых душ.
14 Блажен и евнух, не сделавший беззакония рукою и не помысливший лукавого против Господа, ибо дастся ему особенная благодать веры и приятнейший жребий в храме Господнем.
15 Плод добрых трудов славен, и корень мудрости неподвижен.
16 Дети прелюбодеев будут несовершенны, и семя беззаконного ложа исчезнет.
17 Если и будут они долгожизненны, но будут почитаться за ничто, и поздняя старость их будет без почета.
18 А если скоро умрут, не будут иметь надежды и утешения в день суда;
19 ибо ужасен конец неправедного рода.

4

1 Лучше бездетность с добродетелью, ибо память о ней бессмертна: она признается и у Бога и у людей.
2 Когда она присуща, ей подражают, а когда отойдет, стремятся к ней: и в вечности увенчанная она торжествует, как одержавшая победу непорочными подвигами.
3 А плодородное множество нечестивых не принесет пользы, и прелюбодейные отрасли не дадут корней в глубину и не достигнут незыблемого основания;
4 и хотя на время позеленеют в ветвях, но, не имея твердости, поколеблются от ветра и порывом ветров искоренятся;
5 некрепкие ветви переломятся, и плод их будет бесполезен, незрел для пищи и ни к чему не годен;
6 ибо дети, рождаемые от беззаконных сожитий, суть свидетели разврата против родителей при допросе их.
7 А праведник, если и рановременно умрет, будет в покое,
8 ибо не в долговечности честная старость и не числом лет измеряется:
9 мудрость есть седина для людей, и беспорочная жизнь - возраст старости.
10 Как благоугодивший Богу, он возлюблен, и, как живший посреди грешников, преставлен,
11 восхищен, чтобы злоба не изменила разума его, или коварство не прельстило души его.
12 Ибо упражнение в нечестии помрачает доброе, и волнение похоти развращает ум незлобивый.
13 Достигнув совершенства в короткое время, он исполнил долгие лета;
14 ибо душа его была угодна Господу, потому и ускорил он из среды нечестия. А люди видели это и не поняли, даже и не подумали о том,
15 что благодать и милость со святыми Его и промышление об избранных Его.
16 Праведник, умирая, осудит живых нечестивых, и скоро достигшая совершенства юность - долголетнюю старость неправедного;
17 ибо они увидят кончину мудрого и не поймут, что Господь определил о нем и для чего поставил его в безопасность;
18 они увидят и уничтожат его, но Господь посмеется им;
19 и после сего будут они бесчестным трупом и позором между умершими навек, ибо Он повергнет их ниц безгласными и сдвинет их с оснований, и они вконец запустеют и будут в скорби, и память их погибнет;
20 в сознании грехов своих они предстанут со страхом, и беззакония их осудят их в лице их.

5

1 Тогда праведник с великим дерзновением станет пред лицем тех, которые оскорбляли его и презирали подвиги его;
2 они же, увидев, смутятся великим страхом и изумятся неожиданности спасения его
3 и, раскаиваясь и воздыхая от стеснения духа, будут говорить сами в себе: "это тот самый, который был у нас некогда в посмеянии и притчею поругания.
4 Безумные, мы почитали жизнь его сумасшествием и кончину его бесчестною!
5 Как же он причислен к сынам Божиим, и жребий его - со святыми?
6 Итак, мы заблудились от пути истины, и свет правды не светил нам, и солнце не озаряло нас.
7 Мы преисполнились делами беззакония и погибели и ходили по непроходимым пустыням, а пути Господня не познали.
8 Какую пользу принесло нам высокомерие, и что доставило нам богатство с тщеславием?
9 Все это прошло как тень и как молва быстротечная.
10 Как после прохождения корабля, идущего по волнующейся воде, невозможно найти следа, ни стези дна его в волнах;
11 или как от птицы, пролетающей по воздуху, никакого не остается знака ее пути, но легкий воздух, ударяемый крыльями и рассекаемый быстротою движения, пройден движущимися крыльями, и после того не осталось никакого знака прохождения по нему;
12 или как от стрелы, пущенной в цель, разделенный воздух тотчас опять сходится, так что нельзя узнать, где прошла она;
13 так и мы родились и умерли, и не могли показать никакого знака добродетели, но истощились в беззаконии нашем".
14 Ибо надежда нечестивого исчезает, как прах, уносимый ветром, и как тонкий иней, разносимый бурею, и как дым, рассеиваемый ветром, и проходит, как память об однодневном госте.
15 А праведники живут вовеки; награда их - в Господе, и попечение о них - у Вышнего.
16 Посему они получат царство славы и венец красоты от руки Господа, ибо Он покроет их десницею и защитит их мышцею.
17 Он возьмет всеоружие - ревность Свою, и тварь вооружит к отмщению врагам;
18 облечется в броню - в правду, и возложит на Себя шлем - нелицеприятный суд;
19 возьмет непобедимый щит - святость;
20 строгий гнев Он изострит, как меч, и мир ополчится с Ним против безумцев.
21 Понесутся меткие стрелы молний и из облаков, как из туго натянутого лука, полетят в цель.
22 И, как из каменометного орудия, с яростью посыплется град; вознегодует на них вода морская и реки свирепо потопят их;
23 восстанет против них дух силы и, как вихрь, развеет их.
24 Так беззаконие опустошит всю землю, и злодеяние ниспровергнет престолы сильных.

6

1 Итак, слушайте, цари, и разумейте, научитесь, судьи концов земли!
2 Внимайте, обладатели множества и гордящиеся пред народами!
3 От Господа дана вам держава, и сила - от Вышнего, Который исследует ваши дела и испытает намерения.
4 Ибо вы, будучи служителями Его царства, не судили справедливо, не соблюдали закона и не поступали по воле Божией.
5 Страшно и скоро Он явится вам, - и строг суд над начальствующими,
6 ибо меньший заслуживает помилование, а сильные сильно будут истязаны.
7 Господь всех не убоится лица и не устрашится величия, ибо Он сотворил и малого и великого и одинаково промышляет о всех;
8 но начальствующим предстоит строгое испытание.
9 Итак, к вам, цари, слова мои, чтобы вы научились премудрости и не падали.
10 Ибо свято хранящие святое освятятся, и научившиеся тому найдут оправдание.
11 Итак, возжелайте слов моих, полюбите и научитесь.
12 Премудрость светла и неувядающа, и легко созерцается любящими ее, и обретается ищущими ее;
13 она даже упреждает желающих познать ее.
14 С раннего утра ищущий ее не утомится, ибо найдет ее сидящею у дверей своих.
15 Помышлять о ней есть уже совершенство разума, и бодрствующий ради нее скоро освободится от забот,
16 ибо она сама обходит и ищет достойных ее, и благосклонно является им на путях, и при всякой мысли встречается с ними.
17 Начало ее есть искреннейшее желание учения,
18 а забота об учении - любовь, любовь же - хранение законов ее, а наблюдение законов - залог бессмертия,
19 а бессмертие приближает к Богу;
20 поэтому желание премудрости возводит к царству.
21 Итак, властители народов, если вы услаждаетесь престолами и скипетрами, то почтите премудрость, чтобы вам царствовать вовеки.
22 Что же есть премудрость, и как она произошла, я возвещу,
23 и не скрою от вас тайн, но исследую от начала рождения,
24 и открою познание ее, и не миную истины;
25 и не пойду вместе с истаевающим от зависти, ибо таковой не будет причастником премудрости.
26 Множество мудрых - спасение миру, и царь разумный - благосостояние народа.
27 Итак учитесь от слов моих, и получите пользу.

7

1 И я человек смертный, подобный всем, потомок первозданного земнородного.
2 И я в утробе матерней образовался в плоть в десятимесячное время, сгустившись в крови от семени мужа и услаждения, соединенного со сном,
3 и я, родившись, начал дышать общим воздухом и ниспал на ту же землю, первый голос обнаружил плачем одинаково со всеми,
4 вскормлен в пеленах и заботах;
5 ибо ни один царь не имел иного начала рождения:
6 один для всех вход в жизнь и одинаковый исход.
7 Посему я молился, и дарован мне разум; я взывал, и сошел на меня дух премудрости.
8 Я предпочел ее скипетрам и престолам и богатство почитал за ничто в сравнении с нею;
9 драгоценного камня я не сравнил с нею, потому что перед нею все золото - ничтожный песок, а серебро - грязь в сравнении с нею.
10 Я полюбил ее более здоровья и красоты и избрал ее предпочтительно перед светом, ибо свет ее неугасим.
11 А вместе с нею пришли ко мне все блага и несметное богатство через руки ее;
12 я радовался всему, потому что премудрость руководствовала ими, но я не знал, что она - виновница их.
13 Без хитрости я научился, и без зависти преподаю, не скрываю богатства ее,
14 ибо она есть неистощимое сокровище для людей; пользуясь ею, они входят в содружество с Богом, посредством даров учения.
15 Только дал бы мне Бог говорить по разумению и достойно мыслить о дарованном, ибо Он есть руководитель к мудрости и исправитель мудрых.
16 Ибо в руке Его и мы и слова наши, и всякое разумение и искусство делания.
17 Сам Он даровал мне неложное познание существующего, чтобы познать устройство мира и действие стихий,
18 начало, конец и средину времен, смены поворотов и перемены времен,
19 круги годов и положение звезд,
20 природу животных и свойства зверей, стремления ветров и мысли людей, различия растений и силы корней.
21 Познал я все, и сокровенное и явное, ибо научила меня Премудрость, художница всего.
22 Она есть дух разумный, святый, единородный, многочастный, тонкий, удобоподвижный, светлый, чистый, ясный, невредительный, благолюбивый, скорый, неудержимый,
23 благодетельный, человеколюбивый, твердый, непоколебимый, спокойный, беспечальный, всевидящий и проникающий все умные, чистые, тончайшие духи.
24 Ибо премудрость подвижнее всякого движения, и по чистоте своей сквозь все проходит и проникает.
25 Она есть дыхание силы Божией и чистое излияние славы Вседержителя: посему ничто оскверненное не войдет в нее.
26 Она есть отблеск вечного света и чистое зеркало действия Божия и образ благости Его.
27 Она - одна, но может все, и, пребывая в самой себе, все обновляет, и, переходя из рода в род в святые души, приготовляет друзей Божиих и пророков;
28 ибо Бог никого не любит, кроме живущего с премудростью.
29 Она прекраснее солнца и превосходнее сонма звезд; в сравнении со светом она выше;
30 ибо свет сменяется ночью, а премудрости не превозмогает злоба.

8

1 Она быстро распростирается от одного конца до другого и все устрояет на пользу.
2 Я полюбил ее и взыскал от юности моей, и пожелал взять ее в невесту себе, и стал любителем красоты ее.
3 Она возвышает свое благородство тем, что имеет сожитие с Богом, и Владыка всех возлюбил ее:
4 она таинница ума Божия и избирательница дел Его.
5 Если богатство есть вожделенное приобретение в жизни, то что богаче премудрости, которая все делает?
6 Если же благоразумие делает многое, то какой художник лучше ее?
7 Если кто любит праведность, - плоды ее суть добродетели: она научает целомудрию и рассудительности, справедливости и мужеству, полезнее которых ничего нет для людей в жизни.
8 Если кто желает большой опытности, мудрость знает давнопрошедшее и угадывает будущее, знает тонкости слов и разрешение загадок, предузнает знамения и чудеса и последствия лет и времен.
9 Посему я рассудил принять ее в сожитие с собою, зная, что она будет мне советницею на доброе и утешеньем в заботах и печали.
10 Через нее я буду иметь славу в народе и честь перед старейшими, будучи юношею;
11 окажусь проницательным в суде, и в глазах сильных заслужу удивление.
12 Когда я буду молчать, они будут ожидать, и когда начну говорить, будут внимать, и когда продлю беседу, положат руку на уста свои.
13 Чрез нее я достигну бессмертия и оставлю вечную память будущим после меня.
14 Я буду управлять народами, и племена покорятся мне;
15 убоятся меня, когда услышат обо мне страшные тираны; в народе явлюсь добрым и на войне мужественным.
16 Войдя в дом свой, я успокоюсь ею, ибо в обращении ее нет суровости, ни в сожитии с нею скорби, но веселие и радость.
17 Размышляя о сем сам в себе и обдумывая в сердце своем, что в родстве с премудростью - бессмертие,
18 и в дружестве с нею - благое наслаждение, и в трудах рук ее - богатство неоскудевающее, и в собеседовании с нею - разум, и в общении слов ее - добрая слава, - я ходил и искал, как бы мне взять ее себе.
19 Я был отрок даровитый и душу получил добрую;
20 притом, будучи добрым, я вошел и в тело чистое.
21 Познав же, что иначе не могу овладеть ею, как если дарует Бог, - и что уже было делом разума, чтобы познать, чей этот дар, - я обратился к Господу и молился Ему, и говорил от всего сердца моего:

9

1 Боже отцов и Господи милости, сотворивший все словом Твоим
2 и премудростию Твоею устроивший человека, чтобы он владычествовал над созданными Тобою тварями
3 и управлял миром свято и справедливо, и в правоте души производил суд!
4 Даруй мне приседящую престолу Твоему премудрость и не отринь меня от отроков Твоих,
5 ибо я раб Твой и сын рабы Твоей, человек немощный и кратковременный и слабый в разумении суда и законов.
6 Да хотя бы кто и совершен был между сынами человеческими, без Твоей премудрости он будет признан за ничто.
7 Ты избрал меня царем народа Твоего и судьею сынов Твоих и дщерей;
8 Ты сказал, чтобы я построил храм на святой горе Твоей и алтарь в городе обитания Твоего, по подобию святой скинии, которую Ты предуготовил от начала.
9 С Тобою премудрость, которая знает дела Твои и присуща была, когда Ты творил мир, и ведает, что угодно пред очами Твоими и что право по заповедям Твоим:
10 ниспошли ее от святых небес и от престола славы Твоей ниспошли ее, чтобы она споспешествовала мне в трудах моих, и чтобы я знал, что благоугодно пред Тобою;
11 ибо она все знает и разумеет, и мудро будет руководить меня в делах моих, и сохранит меня в своей славе;
12 и дела мои будут благоприятны, и буду судить народ Твой справедливо, и буду достойным престола отца моего.
13 Ибо какой человек в состоянии познать совет Божий? или кто может уразуметь, что угодно Господу?
14 Помышления смертных нетверды, и мысли наши ошибочны,
15 ибо тленное тело отягощает душу, и эта земная храмина подавляет многозаботливый ум.
16 Мы едва можем постигать и то, что на земле, и с трудом понимаем то, что под руками, а что на небесах - кто исследовал?
17 Волю же Твою кто познал бы, если бы Ты не даровал премудрости и не ниспослал свыше святаго Твоего Духа?
18 И так исправились пути живущих на земле, и люди научились тому, что угодно Тебе,
19 и спаслись премудростью.

10

1 Она сохраняла первозданного отца мира, который сотворен был один, и спасала его от собственного его падения:
2 она дала ему силу владычествовать над всем.
3 А отступивший от нее неправедный во гневе своем погиб от братоубийственной ярости.
4 Ради него потопляемую землю опять премудрость спасла, сохранив праведника посредством малого дерева.
5 Она же между народами, смешанными в единомыслии зла, нашла праведника и соблюла его неукоризненным пред Богом, и сохранила мужественным в жалости к сыну.
6 Она во время погибели нечестивых спасла праведного, который избежал огня, нисшедшего на пять городов,
7 от которых во свидетельство нечестия осталась дымящаяся пустая земля и растения, не в свое время приносящие плоды, и памятником неверной души - стоящий соляной столб.
8 Ибо они, презрев премудрость, не только повредили себе тем, что не познали добра, но и оставили живущим память о своем безумии, дабы не могли скрыть того, в чем заблудились.
9 Премудрость же спасла от бед служащих ей.
10 Праведного, бежавшего от братнего гнева, она наставляла на правые пути, показала ему царство Божие и даровала ему познание святых, помогала ему в огорчениях и обильно вознаградила труды его.
11 Когда из корыстолюбия обижали его, она предстала и обогатила его,
12 сохранила его от врагов, и обезопасила от коварствовавших против него, и в крепкой борьбе доставила ему победу, дабы он знал, что благочестие всего сильнее.
13 Она не оставила проданного праведника, но спасла его от греха:
14 она нисходила с ним в ров и не оставляла его в узах, и потом принесла ему скипетр царства и власть над угнетавшими его, показала лжецами обвинявших его и даровала ему вечную славу.
15 Она освободила святой народ и непорочное семя от народа угнетавших его,
16 вошла в душу служителя Господня и противостала страшным царям чудесами и знамениями.
17 Она воздала святым награду за труды их, вела их путем дивным; и днем была им покровом, а ночью - звездным светом.
18 Она перевела их чрез Чермное море и провела их сквозь большую воду,
19 а врагов их потопила и извергла их из глубины бездны.
20 Итак, праведные завладели доспехами нечестивых и воспели святое имя Твое, Господи, и единодушно прославили поборающую руку Твою;
21 ибо премудрость отверзла уста немых и сделала внятными языки младенцев.

11

1 Она благоустроила дела их рукою святого пророка:
2 они прошли по необитаемой пустыне, и на непроходных местах поставили шатры;
3 противостали неприятелям и отмстили врагам;
4 томились жаждою и воззвали к Тебе, и дана им была вода из утесистой скалы и утоление жажды - из твердого камня.
5 Ибо, чем наказаны были враги их,
6 тем они, находясь в затруднении, были облагодетельствованы:
7 вместо источника постоянно текущей реки, смрадною кровью возмущенной,
8 в обличение их детоубийственного повеления, Ты неожиданно дал им обильную воду,
9 показав тогда чрез жажду, как Ты наказал их противников.
10 Ибо, когда они были испытываемы, подвергаясь, впрочем, милостивому вразумлению, тогда познали, как мучились во гневе судимые нечестивые;
11 потому что их Ты испытывал, как отец, поучая, а тех, как гневный царь, осуждая, истязал.
12 И отсутствовавшие и присутствовавшие одинаково пострадали:
13 их постигла сугубая скорбь и стенание от воспоминания о прошедшем.
14 Они, когда услышали, что чрез их наказания те были облагодетельствованы, познали Господа.
15 Кого они прежде, как отверженного, отреклись с ругательством, Тому в последствие событий удивлялись, потерпев неодинаковую с праведными жажду.
16 А за неразумные помышления их неправды, по которым они в заблуждении служили бессловесным пресмыкающимся и презренным чудовищам, Ты в наказание наслал на них множество бессловесных животных,
17 чтобы они познали, что, чем кто согрешает, тем и наказывается.
18 Не невозможно было бы для всемогущей руки Твоей, создавшей мир из необразного вещества, наслать на них множество медведей или свирепых львов,
19 или неизвестных новосозданных лютых зверей, или дышащих огненным дыханием, или извергающих клубы дыма, или бросающих из глаз ужасные искры,
20 которые не только повреждением могли истребить их, но и ужасающим видом погубить.
21 Да и без этого они могли погибнуть от одного дуновения, преследуемые правосудием и рассеваемые духом силы Твоей; но Ты все расположил мерою, числом и весом.
22 Ибо великая сила всегда присуща Тебе, и кто противостанет силе мышцы Твоей?
23 Весь мир пред Тобою, как колебание чашки весов, или как капля утренней росы, сходящей на землю.
24 Ты всех милуешь, потому что все можешь, и покрываешь грехи людей ради покаяния.
25 Ты любишь все существующее, и ничем не гнушаешься, что сотворил, ибо не создал бы, если бы что ненавидел.
26 И как могло бы пребывать что-либо, если бы Ты не восхотел? Или как сохранилось бы то, что не было призвано Тобою?
27 Но Ты все щадишь, потому что все Твое, душелюбивый Господи.

12

1 Нетленный Твой дух пребывает во всем.
2 Посему заблуждающихся Ты мало-помалу обличаешь и, напоминая им, в чем они согрешают, вразумляешь, чтобы они, отступив от зла, уверовали в Тебя, Господи.
3 Так, возгнушавшись древними обитателями святой земли Твоей,
4 совершавшими ненавистные дела волхвований и нечестивые жертвоприношения,
5 и безжалостными убийцами детей, и на жертвенных пирах пожиравшими внутренности человеческой плоти и крови в тайных собраниях,
6 и родителями, убивавшими беспомощные души, - Ты восхотел погубить их руками отцов наших,
7 дабы земля, драгоценнейшая всех у Тебя, приняла достойное население чад Божиих.
8 Но и их, как людей, Ты щадил, послав предтечами воинства Твоего шершней, дабы они мало-помалу истребляли их.
9 Хотя не невозможно было Тебе войною покорить нечестивых праведным, или истребить их страшными зверями, или грозным словом в один раз;
10 но Ты, мало-помалу наказывая их, давал место покаянию, зная, однако, что племя их негодное и зло их врожденное, и помышление их не изменится вовеки.
11 Ибо семя их было проклятое от начала, и не из опасения перед кем-либо Ты допускал безнаказанность грехов их.
12 Ибо кто скажет: "что Ты сделал?"- или кто противостанет суду Твоему? и кто обвинит Тебя в погублении народов, которых Ты сотворил? Или какой защитник придет к Тебе с ходатайством за неправедных людей?
13 Ибо, кроме, Тебя нет Бога, который имеет попечение о всех, чтобы доказывать Тебе, что Ты несправедливо судил.
14 Ни царь, ни властелин не в состоянии явиться к Тебе на глаза за тех, которых Ты погубил.
15 Будучи праведен, Ты всем управляешь праведно, почитая не свойственным Твоей силе осудить того, кто не заслуживает наказания.
16 Ибо сила Твоя есть начало правды, и то самое, что Ты господствуешь над всеми, располагает Тебя щадить всех.
17 Силу Твою Ты показываешь не верующим всемогуществу Твоему, и в не признающих Тебя обличаешь дерзость;
18 но, обладая силою, Ты судишь снисходительно и управляешь нами с великою милостью, ибо могущество Твое всегда в Твоей воле.
19 Но такими делами Ты поучал народ Твой, что праведному должно быть человеколюбивым, и внушал сынам Твоим благую надежду, что Ты даешь время покаяния во грехах.
20 Ибо, если врагов сынам Твоим и повинных смерти Ты наказывал с таким снисхождением и пощадою, давая им время и побуждение освободиться от зла,
21 то с каким вниманием Ты судил сынов Твоих, которых отцам Ты дал клятвы и заветы благих обетований!
22 Итак, вразумляя нас, Ты наказываешь врагов наших тысячекратно, дабы мы, когда судим, помышляли о Твоей благости и, когда бываем судимы, ожидали помилования.
23 Посему-то и тех нечестивых, которые проводили жизнь в неразумии, Ты истязал собственными их мерзостями,
24 ибо они очень далеко уклонились на путях заблуждения, обманываясь, подобно неразумным детям, и почитая за богов тех из животных, которые и у врагов были презренными.
25 Посему, как неразумным детям, в посмеяние послал Ты им и наказание.
26 Но, не вразумившись обличительным посмеянием, они испытывали заслуженный суд Божий.
27 Ибо, что они сами терпели с досадою, то же увидев на тех, которых считали богами и чрез которых были наказываемы, они познали Бога истинного, Которого прежде отрекались знать;
28 посему и пришло на них окончательное осуждение.

13

1 Подлинно суетны по природе все люди, у которых не было ведения о Боге, которые из видимых совершенств не могли познать Сущего и, взирая на дела, не познали Виновника,
2 а почитали за богов, правящих миром, или огонь, или ветер, или движущийся воздух, или звездный круг, или бурную воду, или небесные светила.
3 Если, пленяясь их красотою, они почитали их за богов, то должны были бы познать, сколько лучше их Господь, ибо Он, Виновник красоты, создал их.
4 А если удивлялись силе и действию их, то должны были бы узнать из них, сколько могущественнее Тот, Кто сотворил их;
5 ибо от величия красоты созданий сравнительно познается Виновник бытия их.
6 Впрочем, они меньше заслуживают порицания, ибо заблуждаются, может быть, ища Бога и желая найти Его:
7 потому что, обращаясь к делам Его, они исследывают и убеждаются зрением, что все видимое прекрасно.
8 Но и они неизвинительны:
9 если они столько могли разуметь, что в состоянии были исследывать временный мир, то почему они тотчас не обрели Господа его?
10 Но более жалки те, и надежды их - на бездушных, которые называют богами дела рук человеческих, золото и серебро, изделия художества, изображения животных, или негодный камень, дело давней руки.
11 Или какой-либо древодел, вырубив годное дерево, искусно снял с него всю кору и, обделав красиво, устроил из него сосуд, полезный к употреблению в жизни,
12 а обрезки от работы употребил на приготовление пищи и насытился;
13 один же из обрезков, ни к чему не годный, дерево кривое и сучковатое, взяв, старательно округлил на досуге и, с опытностью знатока обделав его, уподобил его образу человека,
14 или сделал подобным какому-нибудь низкому животному, намазал суриком и покрыл краскою поверхность его, и закрасил в нем всякий недостаток,
15 и, устроив для него достойное его место, повесил его на стене, укрепив железом.
16 Итак, чтобы произведение его не упало, он наперед озаботился, зная, что оно само себе помочь не может, ибо это кумир и имеет нужду в помощи.
17 Молясь же пред ним о своих стяжаниях, о браке и о детях, он не стыдится говорить бездушному,
18 и о здоровье взывает к немощному, о жизни просит мертвое, о помощи умоляет совершенно неспособное, о путешествии - не могущее ступить,
19 о прибытке, о ремесле и об успехе рук - совсем не могущее делать руками, о силе просит самое бессильное.

14

1 Еще: иной, собираясь плыть и переплывать свирепые волны, призывает на помощь дерево, слабейшее носящего его корабля;
2 ибо стремление к приобретениям выдумало оный, а художник искусно устроил,
3 но промысл Твой, Отец, управляет кораблем, ибо Ты дал и путь в море и безопасную стезю в волнах,
4 показывая, что Ты можешь от всего спасать, хотя бы кто отправлялся в море и без искусства.
5 Ты хочешь, чтобы не тщетны были дела Твоей премудрости; поэтому люди вверяют свою жизнь малейшему дереву и спасаются, проходя по волнам на ладье.
6 Ибо и вначале, когда погубляемы были гордые исполины, надежда мира, управленная Твоею рукою, прибегнув к кораблю, оставила миру семя рода.
7 Благословенно дерево, чрез которое бывает правда!
8 А это рукотворенное проклято и само, и сделавший его - за то, что сделал; а это тленное названо богом.
9 Ибо равно ненавистны Богу и нечестивец и нечестие его;
10 и сделанное вместе со сделавшим будет наказано.
11 Посему и на идолов языческих будет суд, так как они среди создания Божия сделались мерзостью, соблазном душ человеческих и сетью ногам неразумных.
12 Ибо вымысл идолов - начало блуда, и изобретение их - растление жизни.
13 Не было их вначале, и не вовеки они будут.
14 Они вошли в мир по человеческому тщеславию, и потому близкий сужден им конец.
15 Отец, терзающийся горькою скорбью о рано умершем сыне, сделав изображение его, как уже мертвого человека, затем стал почитать его, как бога, и передал подвластным тайны и жертвоприношения.
16 Потом утвердившийся временем этот нечестивый обычай соблюдаем был, как закон, и по повелениям властителей изваяние почитаемо было, как божество.
17 Кого в лицо люди не могли почитать по отдаленности жительства, того отдаленное лицо они изображали: делали видимый образ почитаемого царя, дабы этим усердием польстить отсутствующему, как бы присутствующему.
18 К усилению же почитания и от незнающих поощряло тщание художника,
19 ибо он, желая, может быть, угодить властителю, постарался искусством сделать подобие покрасивее;
20 а народ, увлеченный красотою отделки, незадолго пред тем почитаемого, как человека, признал теперь божеством.
21 И это было соблазном для людей, потому что они, покоряясь или несчастью, или тиранству, несообщимое Имя прилагали к камням и деревам.
22 Потом не довольно было для них заблуждаться в познании о Боге, но они, живя в великой борьбе невежества, такое великое зло называют миром.
23 Совершая или детоубийственные жертвы, или скрытные тайны, или заимствованные от чужих обычаев неистовые пиршества,
24 они не берегут ни жизни, ни чистых браков, но один другого или коварством убивает, или прелюбодейством обижает.
25 Всеми же без различия обладают кровь и убийство, хищение и коварство, растление, вероломство, мятеж, клятвопреступление, расхищение имуществ,
26 забвение благодарности, осквернение душ, превращение полов, бесчиние браков, прелюбодеяние и распутство.
27 Служение идолам, недостойным именования, есть начало и причина, и конец всякого зла,
28 ибо они или, веселясь, неистовствуют, или прорицают ложь, или живут беззаконно, или скоро нарушают клятву.
29 Надеясь на бездушных идолов, они не думают быть наказанными за то, что несправедливо клянутся.
30 Но за то и другое придет на них осуждение, и за то, что нечестиво мыслили о Боге, обращаясь к идолам, и за то, что ложно клялись, коварно презирая святое.
31 Ибо не сила тех, которыми они клянутся, но суд над согрешающими следует всегда за преступлением неправедных.

15

1 Но Ты, Бог наш, благ и истинен, долготерпив и управляешь всем милостиво.
2 Если мы и согрешаем, мы - Твои, признающие власть Твою; но мы не будем грешить, зная, что мы признаны Твоими.
3 Знать Тебя есть полная праведность, и признавать власть Твою -корень бессмертия.
4 Не обольщает нас лукавое человеческое изобретение, ни бесплодный труд художников - изображения, испещренные различными красками,
5 взгляд на которые возбуждает в безумных похотение и вожделение к бездушному виду мертвого образа.
6 И делающие, и похотствующие, и чествующие суть любители зла, достойные таких надежд.
7 Горшечник мнет мягкую землю, заботливо лепит всякий сосуд на службу нашу; из одной и той же глины выделывает сосуды, потребные и для чистых дел и для нечистых - все одинаково; но какое каждого из них употребление, судья - тот же горшечник.
8 И суетный труженик из той же глины лепит суетного бога, тогда как сам недавно родился из земли и вскоре пойдет туда же, откуда он взят, и взыщется с него долг души его.
9 Но у него забота не о том, что он должен много трудиться, и не о том, что жизнь его кратка; но он соревнует художникам золотых и серебряных изделий, и подражает медникам, и вменяет себе в славу, что делает мерзости.
10 Сердце его - пепел, и надежда его ничтожнее земли, и жизнь его презреннее грязи;
11 ибо он не познал Сотворившего его и вдунувшего в него деятельную душу и вдохнувшего в него дух жизни.
12 Они считают жизнь нашу забавою и житие прибыльною торговлею, ибо говорят, что должно же откуда-либо извлекать прибыль, хотя бы и из зла.
13 Впрочем такой более всех знает, что он грешит, делая из земляного вещества бренные сосуды и изваяния.
14 Самые же неразумные из всех и беднее умом самых младенцев - враги народа Твоего, угнетающие его,
15 потому что они почитают богами всех идолов языческих, у которых нет употребления ни глаз для зрения, ни ноздрей для привлечения воздуха, ни ушей для слышания, ни перстов рук для осязания и которых ноги негодны для хождения.
16 Хотя человек сделал их, и заимствовавший дух образовал их, но никакой человек не может образовать бога, как он сам.
17 Будучи смертным, он делает нечестивыми руками мертвое, поэтому он превосходнее божеств своих, ибо он жил, а те - никогда.
18 Притом они почитают животных самых отвратительных, которые по бессмыслию сравнительно хуже всех.
19 Они даже некрасивы по виду, как другие животные, чтобы могли привлекать к себе, но лишены и одобрения Божия и благословения Его.

16

1 Посему они достойно были наказаны чрез подобных животных и терзаемы множеством чудовищ.
2 Вместо такого наказания Ты благодетельствовал народу Твоему: в удовлетворение прихоти их Ты приготовил им в насыщение необычайную пищу - перепелов,
3 дабы те, мучимые голодом, по отвратительному виду насланных гадов, отказывали и необходимому позыву на пищу, а эти, кратковременно потерпев недостаток, вкусили необычайной пищи.
4 Ибо тех притеснителей должен был постигнуть неотвратимый недостаток, а этим только нужно было показать, как мучились враги их.
5 И тогда, как постигла их ужасная ярость зверей и они были истребляемы угрызениями коварных змиев, гнев Твой не продолжился до конца.
6 Но они были смущены на краткое время для вразумления, получив знамение спасения на воспоминание о заповеди закона Твоего,
7 ибо обращавшийся исцелялся не тем, на что взирал, но Тобою, Спасителем всех.
8 И этим Ты показал врагам нашим, что Ты - избавляющий от всякого зла:
9 ибо их убивали уязвления саранчи и мух, и не нашлось врачевства для души их, потому что они достойны были мучения от сих.
10 А сынов Твоих не одолели и зубы ядовитых змиев, ибо милость Твоя пришла на помощь и исцелила их.
11 Хотя они и были уязвляемы в напоминание им слов Твоих, но скоро были и исцеляемы, дабы, впав в глубокое забвение оных, не лишились Твоего благодеяния.
12 Не трава и не пластырь врачевали их, но Твое, Господи, всеисцеляющее слово.
13 Ты имеешь власть жизни и смерти и низводишь до врат ада и возводишь.
14 Человек по злобе своей убивает, но не может возвратить исшедшего духа и не может призвать взятой души.
15 А Твоей руки невозможно избежать,
16 ибо нечестивые, отрекшиеся познать Тебя, наказаны силою мышцы Твоей, быв преследуемы необыкновенными дождями, градами и неотвратимыми бурями и истребляемы огнем.
17 Но самое чудное было то, что огонь сильнее оказывал действие в воде, все погашающей, ибо самый мир есть поборник за праведных.
18 Иногда пламя укрощалось, чтобы не сжечь животных, посланных на нечестивых, и чтобы они, видя это, познали, что преследуются судом Божиим.
19 А иногда и среди воды жгло сильнее огня, дабы истребить произведения земли неправедной.
20 Вместо того народ Твой Ты питал пищею ангельскою и послал им, нетрудящимся, с неба готовый хлеб, имевший всякую приятность по вкусу каждого.
21 Ибо свойство пищи Твоей показывало Твою любовь к детям и в удовлетворение желания вкушающего изменялось по вкусу каждого.
22 А снег и лед выдерживали огонь и не таяли, дабы они знали, что огонь, горящий в граде и блистающий в дождях, истреблял плоды врагов.
23 Но тот же огонь, дабы напитались праведные, терял свою силу.
24 Ибо тварь, служа Тебе, Творцу, устремляется к наказанию нечестивых и утихает для благодеяния верующим в Тебя.
25 Посему и тогда она, изменяясь во всё, повиновалась Твоей благодати, питающей всех, по желанию нуждающихся,
26 дабы сыны Твои, которых Ты, Господи, возлюбил, познали, что не роды плодов питают человека, но слово Твое сохраняет верующих в Тебя.
27 Ибо неповреждаемое огнем, будучи согреваемо слабым солнечным лучом, тотчас растаявало,
28 дабы известно было, что должно предупреждать солнце благодарением Тебе и обращаться к Тебе на восток света.
29 Ибо надежда неблагодарного растает, как зимний иней, и выльется, как негодная вода.

17

1 Велики и непостижимы суды Твои, посему ненаученные души впали в заблуждение.
2 Ибо беззаконные, которые задумали угнетать святой народ, узники тьмы и пленники долгой ночи, затворившись в домах, скрывались от вечного Промысла.
3 Думая укрыться в тайных грехах, они, под темным покровом забвения, рассеялись, сильно устрашаемые и смущаемые призраками,
4 ибо и самое потаенное место, заключавшее их, не спасало их от страха, но страшные звуки вокруг них приводили их в смущение, и являлись свирепые чудовища со страшными лицами.
5 И никакая сила огня не могла озарить, ни яркий блеск звезд не в состоянии был осветить этой мрачной ночи.
6 Являлись им только сами собою горящие костры, полные ужаса, и они, страшась невидимого - призрака, представляли себе видимое еще худшим.
7 Пали обольщения волшебного искусства, и хвастовство мудростью подверглось посмеянию,
8 ибо обещавшиеся отогнать от страдавшей души ужасы и страхи, сами страдали позорною боязливостью.
9 И хотя никакие устрашения не тревожили их, но, преследуемые брожениями ядовитых зверей и свистами пресмыкающихся, они исчезали от страха, боясь взглянуть даже на воздух, от которого никуда нельзя убежать,
10 ибо осуждаемое собственным свидетельством нечестие боязливо и, преследуемое совестью, всегда придумывает ужасы.
11 Страх есть не что иное, как лишение помощи от рассудка.
12 Чем меньше надежды внутри, тем больше представляется неизвестность причины, производящей мучение.
13 И они в эту истинно невыносимую и из глубин нестерпимого ада исшедшую ночь, располагаясь заснуть обыкновенным сном,
14 то были тревожимы страшными призраками, то расслабляемы душевным унынием, ибо находил на них внезапный и неожиданный страх.
15 Итак, где кто тогда был застигнут, делался пленником и заключаем был в эту темницу без оков.
16 Был ли то земледелец или пастух, или занимающийся работами в пустыне, всякий, быв застигнут, подвергался этой неизбежной судьбе,
17 ибо все были связаны одними неразрешимыми узами тьмы. Свищущий ли ветер, или среди густых ветвей сладкозвучный голос птиц, или сила быстро текущей воды, или сильный треск низвергающихся камней,
18 или незримое бегание скачущих животных, или голос ревущих свирепейших зверей, или отдающееся из горных углублений эхо, все это, ужасая их, повергало в расслабление.
19 Ибо весь мир был освещаем ясным светом и занимался беспрепятственно делами;
20 а над ними одними была распростерта тяжелая ночь, образ тьмы, имевшей некогда объять их; но сами для себя они были тягостнее тьмы.

18

1 А для святых Твоих был величайший свет. И те, слыша голос их, а образа не видя, называли их блаженными, потому что они не страдали.
2 А за то, что, быв прежде обижаемы ими, не мстили им, благодарили и просили прощения в том, что заставляли переносить их.
3 Вместо того, Ты дал им указателем на незнакомом пути огнесветлый столп, а для благополучного странствования - безвредное солнце.
4 Ибо те достойны были лишения света и заключения во тьме, потому что держали в заключении сынов Твоих, чрез которых имел быть дан миру нетленный свет закона.
5 Когда определили они избить детей святых, хотя одного сына, покинутого и спасли, в наказание за то Ты отнял множество их детей и самих всех погубил в сильной воде.
6 Та ночь была предвозвещена отцам нашим, дабы они, твердо зная обетования, каким верили, были благодушны.
7 И народ Твой ожидал как спасения праведных, так и погибели врагов,
8 ибо, чем Ты наказывал врагов, тем самым возвеличил нас, которых Ты призвал.
9 Святые дети добрых тайно совершали жертвоприношение и единомысленно постановили божественным законом, чтобы святые равно участвовали в одних и тех же благах и опасностях, когда отцы уже воспевали хвалы.
10 С противной же стороны отдавался нестройный крик врагов, и разносился жалобный вопль над оплакиваемыми детьми.
11 Одинаковым судом был наказан раб с господином, и простолюдин терпел одно и то же с царем:
12 все вообще имели бесчисленных мертвецов, умерших одинаковою смертью; и живых недоставало для погребения, так как в одно мгновение погублено было все драгоценнейшее их поколение.
13 И не верившие ничему ради чародейства, при погублении первенцев, признали, что этот народ есть сын Божий,
14 ибо, когда все окружало тихое безмолвие и ночь в своем течении достигла средины,
15 сошло с небес от царственных престолов на средину погибельной земли всемогущее слово Твое, как грозный воин.
16 Оно несло острый меч - неизменное Твое повеление и, став, наполнило все смертью: оно касалось неба и ходило по земле.
17 Тогда вдруг сильно встревожили их мечты сновидений, и наступили неожиданные ужасы;
18 и, будучи поражаем - один там, другой тут, полумертвый объявлял причину, по которой он умирал:
19 ибо встревожившие их сновидения предварительно показали им это, чтобы они не погибли, не зная того, за что терпят зло.
20 Хотя искушение смерти коснулось и праведных, и много их погибло в пустыне, но недолго продолжался этот гнев,
21 ибо непорочный муж поспешил защитить их; принеся оружие своего служения, молитву и умилостивление кадильное, он противостал гневу и положил конец бедствию, показав тем, что он слуга Твой.
22 Он победил истребителя не силою телесною и не действием оружия, но словом покорил наказывавшего, воспомянув клятвы и заветы отцов.
23 Ибо, когда уже грудами лежали мертвые одни на других, он, став в средине, остановил гнев и пресек ему путь к живым.
24 На подире его был целый мир, и славные имена отцов были вырезаны на камнях в четыре ряда, и величие Твое - на диадиме головы его.
25 Этому уступил истребитель, и этого убоялся: ибо довольно было одного этого испытания гневного.

19

1 А над нечестивыми до конца тяготел немилостивый гнев, ибо Он предвидел и будущие их дела,
2 что они, позволив им отправиться и с поспешностью выслав их, раскаются и погонятся за ними,
3 ибо, еще имея в руках печали и рыдая над гробами мертвых, они возымели другой безумный помысл, и тех, кого с мольбою высылали, преследовали, как беглецов.
4 Влекла же их к тому концу судьба, которой они были достойны, и она навела забвение о случившемся, дабы они восполнили наказание, недостававшее к их мучениям,
5 и дабы народ Твой совершил славное путешествие, а они нашли себе необычайную смерть.
6 Ибо вся тварь снова свыше преобразовалась в своей природе, повинуясь особым повелениям, дабы сыны Твои сохранились невредимыми.
7 Явилось облако, осеняющее стан, а где стояла прежде вода, показалась сухая земля, из Чермного моря - беспрепятственный путь, и из бурной пучины - зеленая долина.
8 Покрываемые Твоею рукою, они прошли по ней всем народом, видя дивные чудеса.
9 Они паслись, как кони, и играли, как агнцы, славя Тебя, Господи, Избавителя их,
10 ибо они еще помнили о том, что случилось во время пребывания их там, как земля вместо рождения других животных произвела скнипов и река вместо рыб извергла множество жаб.
11 А после они увидели и новый род птиц, когда, увлекшись пожеланием, просили приятной пищи,
12 ибо в утешение им налетели с моря перепелы, а грешных постигли наказания не без знамений, бывших силою молний. Они справедливо страдали за свою злобу,
13 ибо они более сильную питали ненависть к чужеземцам: иные не принимали незнаемых странников, а эти порабощали благодетельных пришельцев.
14 И мало этого, но еще будет суд на них за то, что те враждебно принимали чужих,
15 а эти, с радостью приняв, потом уже пользовавшихся одинаковыми правами стали угнетать ужасными работами.
16 Посему они поражены были слепотою, как те некогда при дверях праведника, когда, будучи объяты густою тьмою, искали каждый входа в его двери
17 Самые стихии изменились, как в арфе звуки изменяют свой характер, всегда оставаясь теми же звуками; это можно усмотреть чрез тщательное наблюдение бывшего.
18 Ибо земные животные переменялись в водяные, а плавающие в водах выходили на землю.
19 Огонь в воде удерживал свою силу, а вода теряла угашающее свое свойство;
20 пламя, наоборот, не вредило телам бродящих удоборазрушимых животных, и не таял легко растаявающий снеговидный род небесной пищи.
21 Так, Господи, Ты во всем возвеличил и прославил народ Твой, и не оставлял его, но во всякое время и на всяком месте пребывал с ним.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/premsol.html ; быстрая - http://rusbible.ru/ПремСол (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Притчей Соломоновых

Притчи Соломона

Синодальный перевод

1

1 Притчи Соломона, сына Давидова, царя Израильского,
2 чтобы познать мудрость и наставление, понять изречения разума;
3 усвоить правила благоразумия, правосудия, суда и правоты;
4 простым дать смышленость, юноше - знание и рассудительность;
5 послушает мудрый - и умножит познания, и разумный найдет мудрые советы;
6 чтобы разуметь притчу и замысловатую речь, слова мудрецов и загадки их.
7 Начало мудрости - страх Господень; [доброе разумение у всех, водящихся им; а благоговение к Богу - начало разумения;] глупцы только презирают мудрость и наставление.
8 Слушай, сын мой, наставление отца твоего и не отвергай завета матери твоей,
9 потому что это - прекрасный венок для головы твоей и украшение для шеи твоей.
10 Сын мой! если будут склонять тебя грешники, не соглашайся;
11 если будут говорить: "иди с нами, сделаем засаду для убийства, подстережем непорочного без вины,
12 живых проглотим их, как преисподняя, и - целых, как нисходящих в могилу;
13 наберем всякого драгоценного имущества, наполним домы наши добычею;
14 жребий твой ты будешь бросать вместе с нами, склад один будет у всех нас", -
15 сын мой! не ходи в путь с ними, удержи ногу твою от стези их,
16 потому что ноги их бегут ко злу и спешат на пролитие крови.
17 В глазах всех птиц напрасно расставляется сеть,
18 а делают засаду для их крови и подстерегают их души.
19 Таковы пути всякого, кто алчет чужого добра: оно отнимает жизнь у завладевшего им.
20 Премудрость возглашает на улице, на площадях возвышает голос свой,
21 в главных местах собраний проповедует, при входах в городские ворота говорит речь свою:
22 "доколе, невежды, будете любить невежество? доколе буйные будут услаждаться буйством? доколе глупцы будут ненавидеть знание?
23 Обратитесь к моему обличению: вот, я изолью на вас дух мой, возвещу вам слова мои.
24 Я звала, и вы не послушались; простирала руку мою, и не было внимающего;
25 и вы отвергли все мои советы, и обличений моих не приняли.
26 За то и я посмеюсь вашей погибели; порадуюсь, когда придет на вас ужас;
27 когда придет на вас ужас, как буря, и беда, как вихрь, принесется на вас; когда постигнет вас скорбь и теснота.
28 Тогда будут звать меня, и я не услышу; с утра будут искать меня, и не найдут меня.
29 За то, что они возненавидели знание и не избрали для себя страха Господня,
30 не приняли совета моего, презрели все обличения мои;
31 за то и будут они вкушать от плодов путей своих и насыщаться от помыслов их.
32 Потому что упорство невежд убьет их, и беспечность глупцов погубит их,
33 а слушающий меня будет жить безопасно и спокойно, не страшась зла".

2

1 Сын мой! если ты примешь слова мои и сохранишь при себе заповеди мои,
2 так что ухо твое сделаешь внимательным к мудрости и наклонишь сердце твое к размышлению;
3 если будешь призывать знание и взывать к разуму;
4 если будешь искать его, как серебра, и отыскивать его, как сокровище,
5 то уразумеешь страх Господень и найдешь познание о Боге.
6 Ибо Господь дает мудрость; из уст Его - знание и разум;
7 Он сохраняет для праведных спасение; Он - щит для ходящих непорочно;
8 Он охраняет пути правды и оберегает стезю святых Своих.
9 Тогда ты уразумеешь правду и правосудие и прямоту, всякую добрую стезю.
10 Когда мудрость войдет в сердце твое, и знание будет приятно душе твоей,
11 тогда рассудительность будет оберегать тебя, разум будет охранять тебя,
12 дабы спасти тебя от пути злого, от человека, говорящего ложь,
13 от тех, которые оставляют стези прямые, чтобы ходить путями тьмы;
14 от тех, которые радуются, делая зло, восхищаются злым развратом,
15 которых пути кривы, и которые блуждают на стезях своих;
16 дабы спасти тебя от жены другого, от чужой, которая умягчает речи свои,
17 которая оставила руководителя юности своей и забыла завет Бога своего.
18 Дом ее ведет к смерти, и стези ее - к мертвецам;
19 никто из вошедших к ней не возвращается и не вступает на путь жизни.
20 Посему ходи путем добрых и держись стезей праведников,
21 потому что праведные будут жить на земле, и непорочные пребудут на ней;
22 а беззаконные будут истреблены с земли, и вероломные искоренены из нее.

3

1 Сын мой! наставления моего не забывай, и заповеди мои да хранит сердце твое;
2 ибо долготы дней, лет жизни и мира они приложат тебе.
3 Милость и истина да не оставляют тебя: обвяжи ими шею твою, напиши их на скрижали сердца твоего,
4 и обретешь милость и благоволение в очах Бога и людей.
5 Надейся на Господа всем сердцем твоим, и не полагайся на разум твой.
6 Во всех путях твоих познавай Его, и Он направит стези твои.
7 Не будь мудрецом в глазах твоих; бойся Господа и удаляйся от зла:
8 это будет здравием для тела твоего и питанием для костей твоих.
9 Чти Господа от имения твоего и от начатков всех прибытков твоих,
10 и наполнятся житницы твои до избытка, и точила твои будут переливаться новым вином.
11 Наказания Господня, сын мой, не отвергай, и не тяготись обличением Его;
12 ибо кого любит Господь, того наказывает и благоволит к тому, как отец к сыну своему.
13 Блажен человек, который снискал мудрость, и человек, который приобрел разум, -
14 потому что приобретение ее лучше приобретения серебра, и прибыли от нее больше, нежели от золота:
15 она дороже драгоценных камней; [никакое зло не может противиться ей; она хорошо известна всем, приближающимся к ней,] и ничто из желаемого тобою не сравнится с нею.
16 Долгоденствие - в правой руке ее, а в левой у нее - богатство и слава; [из уст ее выходит правда; закон и милость она на языке носит;]
17 пути ее - пути приятные, и все стези ее - мирные.
18 Она - древо жизни для тех, которые приобретают ее, - и блаженны, которые сохраняют ее!
19 Господь премудростью основал землю, небеса утвердил разумом;
20 Его премудростью разверзлись бездны, и облака кропят росою.
21 Сын мой! не упускай их из глаз твоих; храни здравомыслие и рассудительность,
22 и они будут жизнью для души твоей и украшением для шеи твоей.
23 Тогда безопасно пойдешь по пути твоему, и нога твоя не споткнется.
24 Когда ляжешь спать, - не будешь бояться; и когда уснешь, - сон твой приятен будет.
25 Не убоишься внезапного страха и пагубы от нечестивых, когда она придет;
26 потому что Господь будет упованием твоим и сохранит ногу твою от уловления.
27 Не отказывай в благодеянии нуждающемуся, когда рука твоя в силе сделать его.
28 Не говори другу твоему: "пойди и приди опять, и завтра я дам", когда ты имеешь при себе. [Ибо ты не знаешь, что родит грядущий день.]
29 Не замышляй против ближнего твоего зла, когда он без опасения живет с тобою.
30 Не ссорься с человеком без причины, когда он не сделал зла тебе.
31 Не соревнуй человеку, поступающему насильственно, и не избирай ни одного из путей его;
32 потому что мерзость пред Господом развратный, а с праведными у Него общение.
33 Проклятие Господне на доме нечестивого, а жилище благочестивых Он благословляет.
34 Если над кощунниками Он посмевается, то смиренным дает благодать.
35 Мудрые наследуют славу, а глупые - бесславие.

4

1 Слушайте, дети, наставление отца, и внимайте, чтобы научиться разуму,
2 потому что я преподал вам доброе учение. Не оставляйте заповеди моей.
3 Ибо и я был сын у отца моего, нежно любимый и единственный у матери моей,
4 и он учил меня и говорил мне: да удержит сердце твое слова мои; храни заповеди мои, и живи.
5 Приобретай мудрость, приобретай разум: не забывай этого и не уклоняйся от слов уст моих.
6 Не оставляй ее, и она будет охранять тебя; люби ее, и она будет оберегать тебя.
7 Главное - мудрость: приобретай мудрость, и всем имением твоим приобретай разум.
8 Высоко цени ее, и она возвысит тебя; она прославит тебя, если ты прилепишься к ней;
9 возложит на голову твою прекрасный венок, доставит тебе великолепный венец.
10 Слушай, сын мой, и прими слова мои, - и умножатся тебе лета жизни.
11 Я указываю тебе путь мудрости, веду тебя по стезям прямым.
12 Когда пойдешь, не будет стеснен ход твой, и когда побежишь, не споткнешься.
13 Крепко держись наставления, не оставляй, храни его, потому что оно - жизнь твоя.
14 Не вступай на стезю нечестивых и не ходи по пути злых;
15 оставь его, не ходи по нему, уклонись от него и пройди мимо;
16 потому что они не заснут, если не сделают зла; пропадает сон у них, если они не доведут кого до падения;
17 ибо они едят хлеб беззакония и пьют вино хищения.
18 Стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня.
19 Путь же беззаконных - как тьма; они не знают, обо что споткнутся.
20 Сын мой! словам моим внимай, и к речам моим приклони ухо твое;
21 да не отходят они от глаз твоих; храни их внутри сердца твоего:
22 потому что они жизнь для того, кто нашел их, и здравие для всего тела его.
23 Больше всего хранимого храни сердце твое, потому что из него источники жизни.
24 Отвергни от себя лживость уст, и лукавство языка удали от себя.
25 Глаза твои пусть прямо смотрят, и ресницы твои да направлены будут прямо пред тобою.
26 Обдумай стезю для ноги твоей, и все пути твои да будут тверды.
27 Не уклоняйся ни направо, ни налево; удали ногу твою от зла,
28 [потому что пути правые наблюдает Господь, а левые - испорчены.
29 Он же прямыми сделает пути твои, и шествия твои в мире устроит.]

5

1 Сын мой! внимай мудрости моей, и приклони ухо твое к разуму моему,
2 чтобы соблюсти рассудительность, и чтобы уста твои сохранили знание. [Не внимай льстивой женщине;]
3 ибо мед источают уста чужой жены, и мягче елея речь ее;
4 но последствия от нее горьки, как полынь, остры, как меч обоюдоострый;
5 ноги ее нисходят к смерти, стопы ее достигают преисподней.
6 Если бы ты захотел постигнуть стезю жизни ее, то пути ее непостоянны, и ты не узнаешь их.
7 Итак, дети, слушайте меня и не отступайте от слов уст моих.
8 Держи дальше от нее путь твой и не подходи близко к дверям дома ее,
9 чтобы здоровья твоего не отдать другим и лет твоих мучителю;
10 чтобы не насыщались силою твоею чужие, и труды твои не были для чужого дома.
11 И ты будешь стонать после, когда плоть твоя и тело твое будут истощены, -
12 и скажешь: "зачем я ненавидел наставление, и сердце мое пренебрегало обличением,
13 и я не слушал голоса учителей моих, не приклонял уха моего к наставникам моим:
14 едва не впал я во всякое зло среди собрания и общества!"
15 Пей воду из твоего водоема и текущую из твоего колодезя.
16 Пусть [не] разливаются источники твои по улице, потоки вод - по площадям;
17 пусть они будут принадлежать тебе одному, а не чужим с тобою.
18 Источник твой да будет благословен; и утешайся женою юности твоей,
19 любезною ланью и прекрасною серною: груди ее да упоявают тебя во всякое время, любовью ее услаждайся постоянно.
20 И для чего тебе, сын мой, увлекаться постороннею и обнимать груди чужой?
21 Ибо пред очами Господа пути человека, и Он измеряет все стези его.
22 Беззаконного уловляют собственные беззакония его, и в узах греха своего он содержится:
23 он умирает без наставления, и от множества безумия своего теряется.

6

1 Сын мой! если ты поручился за ближнего твоего и дал руку твою за другого, -
2 ты опутал себя словами уст твоих, пойман словами уст твоих.
3 Сделай же, сын мой, вот что, и избавь себя, так как ты попался в руки ближнего твоего: пойди, пади к ногам и умоляй ближнего твоего;
4 не давай сна глазам твоим и дремания веждам твоим;
5 спасайся, как серна из руки и как птица из руки птицелова.
6 Пойди к муравью, ленивец, посмотри на действия его, и будь мудрым.
7 Нет у него ни начальника, ни приставника, ни повелителя;
8 но он заготовляет летом хлеб свой, собирает во время жатвы пищу свою. [Или пойди к пчеле и познай, как она трудолюбива, какую почтенную работу она производит; ее труды употребляют во здравие и цари и простолюдины; любима же она всеми и славна; хотя силою она слаба, но мудростью почтена.]
9 Доколе ты, ленивец, будешь спать? когда ты встанешь от сна твоего?
10 Немного поспишь, немного подремлешь, немного, сложив руки, полежишь:
11 и придет, как прохожий, бедность твоя, и нужда твоя, как разбойник. [Если же будешь не ленив, то, как источник, придет жатва твоя; скудость же далеко убежит от тебя.]
12 Человек лукавый, человек нечестивый ходит со лживыми устами,
13 мигает глазами своими, говорит ногами своими, дает знаки пальцами своими;
14 коварство в сердце его: он умышляет зло во всякое время, сеет раздоры.
15 Зато внезапно придет погибель его, вдруг будет разбит - без исцеления.
16 Вот шесть, что ненавидит Господь, даже семь, что мерзость душе Его:
17 глаза гордые, язык лживый и руки, проливающие кровь невинную,
18 сердце, кующее злые замыслы, ноги, быстро бегущие к злодейству,
19 лжесвидетель, наговаривающий ложь и сеющий раздор между братьями.
20 Сын мой! храни заповедь отца твоего и не отвергай наставления матери твоей;
21 навяжи их навсегда на сердце твое, обвяжи ими шею твою.
22 Когда ты пойдешь, они будут руководить тебя; когда ляжешь спать, будут охранять тебя; когда пробудишься, будут беседовать с тобою:
23 ибо заповедь есть светильник, и наставление - свет, и назидательные поучения - путь к жизни,
24 чтобы остерегать тебя от негодной женщины, от льстивого языка чужой.
25 Не пожелай красоты ее в сердце твоем, [да не уловлен будешь очами твоими,] и да не увлечет она тебя ресницами своими;
26 потому что из-за жены блудной обнищевают до куска хлеба, а замужняя жена уловляет дорогую душу.
27 Может ли кто взять себе огонь в пазуху, чтобы не прогорело платье его?
28 Может ли кто ходить по горящим угольям, чтобы не обжечь ног своих?
29 То же бывает и с тем, кто входит к жене ближнего своего: кто прикоснется к ней, не останется без вины.
30 Не спускают вору, если он крадет, чтобы насытить душу свою, когда он голоден;
31 но, будучи пойман, он заплатит всемеро, отдаст все имущество дома своего.
32 Кто же прелюбодействует с женщиною, у того нет ума; тот губит душу свою, кто делает это:
33 побои и позор найдет он, и бесчестие его не изгладится,
34 потому что ревность - ярость мужа, и не пощадит он в день мщения,
35 не примет никакого выкупа и не удовольствуется, сколько бы ты ни умножал даров.

7

1 Сын мой! храни слова мои и заповеди мои сокрой у себя. [Сын мой! чти Господа, - и укрепишься, и кроме Его не бойся никого.]
2 Храни заповеди мои и живи, и учение мое, как зрачок глаз твоих.
3 Навяжи их на персты твои, напиши их на скрижали сердца твоего.
4 Скажи мудрости: "Ты сестра моя!" и разум назови родным твоим,
5 чтобы они охраняли тебя от жены другого, от чужой, которая умягчает слова свои.
6 Вот, однажды смотрел я в окно дома моего, сквозь решетку мою,
7 и увидел среди неопытных, заметил между молодыми людьми неразумного юношу,
8 переходившего площадь близ угла ее и шедшего по дороге к дому ее,
9 в сумерки в вечер дня, в ночной темноте и во мраке.
10 И вот - навстречу к нему женщина, в наряде блудницы, с коварным сердцем,
11 шумливая и необузданная; ноги ее не живут в доме ее:
12 то на улице, то на площадях, и у каждого угла строит она ковы.
13 Она схватила его, целовала его, и с бесстыдным лицом говорила ему:
14 "мирная жертва у меня: сегодня я совершила обеты мои;
15 поэтому и вышла навстречу тебе, чтобы отыскать тебя, и - нашла тебя;
16 коврами я убрала постель мою, разноцветными тканями Египетскими;
17 спальню мою надушила смирною, алоем и корицею;
18 зайди, будем упиваться нежностями до утра, насладимся любовью,
19 потому что мужа нет дома: он отправился в дальнюю дорогу;
20 кошелек серебра взял с собою; придет домой ко дню полнолуния".
21 Множеством ласковых слов она увлекла его, мягкостью уст своих овладела им.
22 Тотчас он пошел за нею, как вол идет на убой, [и как пес - на цепь,] и как олень - на выстрел,
23 доколе стрела не пронзит печени его; как птичка кидается в силки, и не знает, что они - на погибель ее.
24 Итак, дети, слушайте меня и внимайте словам уст моих.
25 Да не уклоняется сердце твое на пути ее, не блуждай по стезям ее,
26 потому что многих повергла она ранеными, и много сильных убиты ею:
27 дом ее - пути в преисподнюю, нисходящие во внутренние жилища смерти.

8

1 Не премудрость ли взывает? и не разум ли возвышает голос свой?
2 Она становится на возвышенных местах, при дороге, на распутиях;
3 она взывает у ворот при входе в город, при входе в двери:
4 "к вам, люди, взываю я, и к сынам человеческим голос мой!
5 Научитесь, неразумные, благоразумию, и глупые - разуму.
6 Слушайте, потому что я буду говорить важное, и изречение уст моих - правда;
7 ибо истину произнесет язык мой, и нечестие - мерзость для уст моих;
8 все слова уст моих справедливы; нет в них коварства и лукавства;
9 все они ясны для разумного и справедливы для приобретших знание.
10 Примите учение мое, а не серебро; лучше знание, нежели отборное золото;
11 потому что мудрость лучше жемчуга, и ничто из желаемого не сравнится с нею.
12 Я, премудрость, обитаю с разумом и ищу рассудительного знания.
13 Страх Господень - ненавидеть зло; гордость и высокомерие и злой путь и коварные уста я ненавижу.
14 У меня совет и правда; я разум, у меня сила.
15 Мною цари царствуют и повелители узаконяют правду;
16 мною начальствуют начальники и вельможи и все судьи земли.
17 Любящих меня я люблю, и ищущие меня найдут меня;
18 богатство и слава у меня, сокровище непогибающее и правда;
19 плоды мои лучше золота, и золота самого чистого, и пользы от меня больше, нежели от отборного серебра.
20 Я хожу по пути правды, по стезям правосудия,
21 чтобы доставить любящим меня существенное благо, и сокровищницы их я наполняю. [Когда я возвещу то, что бывает ежедневно, то не забуду исчислить то, что от века.]
22 Господь имел меня началом пути Своего, прежде созданий Своих, искони;
23 от века я помазана, от начала, прежде бытия земли.
24 Я родилась, когда еще не существовали бездны, когда еще не было источников, обильных водою.
25 Я родилась прежде, нежели водружены были горы, прежде холмов,
26 когда еще Он не сотворил ни земли, ни полей, ни начальных пылинок вселенной.
27 Когда Он уготовлял небеса, я была там. Когда Он проводил круговую черту по лицу бездны,
28 когда утверждал вверху облака, когда укреплял источники бездны,
29 когда давал морю устав, чтобы воды не переступали пределов его, когда полагал основания земли:
30 тогда я была при Нем художницею, и была радостью всякий день, веселясь пред лицем Его во все время,
31 веселясь на земном кругу Его, и радость моя была с сынами человеческими.
32 Итак, дети, послушайте меня; и блаженны те, которые хранят пути мои!
33 Послушайте наставления и будьте мудры, и не отступайте от него.
34 Блажен человек, который слушает меня, бодрствуя каждый день у ворот моих и стоя на страже у дверей моих!
35 потому что, кто нашел меня, тот нашел жизнь, и получит благодать от Господа;
36 а согрешающий против меня наносит вред душе своей: все ненавидящие меня любят смерть".

9

1 Премудрость построила себе дом, вытесала семь столбов его,
2 заколола жертву, растворила вино свое и приготовила у себя трапезу;
3 послала слуг своих провозгласить с возвышенностей городских:
4 "кто неразумен, обратись сюда!" И скудоумному она сказала:
5 "идите, ешьте хлеб мой и пейте вино, мною растворенное;
6 оставьте неразумие, и живите, и ходите путем разума".
7 Поучающий кощунника наживет себе бесславие, и обличающий нечестивого - пятно себе.
8 Не обличай кощунника, чтобы он не возненавидел тебя; обличай мудрого, и он возлюбит тебя;
9 дай наставление мудрому, и он будет еще мудрее; научи правдивого, и он приумножит знание.
10 Начало мудрости - страх Господень, и познание Святаго - разум;
11 потому что чрез меня умножатся дни твои, и прибавится тебе лет жизни.
12 [Сын мой!] если ты мудр, то мудр для себя [и для ближних твоих]; и если буен, то один потерпишь. [Кто утверждается на лжи, тот пасет ветры, тот гоняется за птицами летающими: ибо он оставил пути своего виноградника и блуждает по тропинкам поля своего; проходит чрез безводную пустыню и землю, обреченную на жажду; собирает руками бесплодие.]
13 Женщина безрассудная, шумливая, глупая и ничего не знающая
14 садится у дверей дома своего на стуле, на возвышенных местах города,
15 чтобы звать проходящих дорогою, идущих прямо своими путями:
16 "кто глуп, обратись сюда!" и скудоумному сказала она:
17 "воды краденые сладки, и утаенный хлеб приятен".
18 И он не знает, что мертвецы там, и что в глубине преисподней зазванные ею. [Но ты отскочи, не медли на месте, не останавливай взгляда твоего на ней; ибо таким образом ты пройдешь воду чужую. От воды чужой удаляйся, и из источника чужого не пей, чтобы пожить многое время, и чтобы прибавились тебе лета жизни.]

10

1 Притчи Соломона. Сын мудрый радует отца, а сын глупый - огорчение для его матери.
2 Не доставляют пользы сокровища неправедные, правда же избавляет от смерти.
3 Не допустит Господь терпеть голод душе праведного, стяжание же нечестивых исторгнет.
4 Ленивая рука делает бедным, а рука прилежных обогащает.
5 Собирающий во время лета - сын разумный, спящий же во время жатвы - сын беспутный.
6 Благословения - на голове праведника, уста же беззаконных заградит насилие.
7 Память праведника пребудет благословенна, а имя нечестивых омерзеет.
8 Мудрый сердцем принимает заповеди, а глупый устами преткнется.
9 Кто ходит в непорочности, тот ходит безопасно; а кто превращает пути свои, тот будет наказан.
10 Кто мигает глазами, тот причиняет досаду, а глупый устами преткнется.
11 Уста праведника - источник жизни, уста же беззаконных заградит насилие.
12 Ненависть возбуждает раздоры, но любовь покрывает все грехи.
13 В устах разумного находится мудрость, но на теле глупого - розга.
14 Мудрые сберегают знание, но уста глупого - близкая погибель.
15 Имущество богатого - крепкий город его, беда для бедных - скудость их.
16 Труды праведного - к жизни, успех нечестивого - ко греху.
17 Кто хранит наставление, тот на пути к жизни; а отвергающий обличение - блуждает.
18 Кто скрывает ненависть, у того уста лживые; и кто разглашает клевету, тот глуп.
19 При многословии не миновать греха, а сдерживающий уста свои - разумен.
20 Отборное серебро - язык праведного, сердце же нечестивых - ничтожество.
21 Уста праведного пасут многих, а глупые умирают от недостатка разума.
22 Благословение Господне - оно обогащает и печали с собою не приносит.
23 Для глупого преступное деяние как бы забава, а человеку разумному свойственна мудрость.
24 Чего страшится нечестивый, то и постигнет его, а желание праведников исполнится.
25 Как проносится вихрь, так нет более нечестивого; а праведник - на вечном основании.
26 Что уксус для зубов и дым для глаз, то ленивый для посылающих его.
27 Страх Господень прибавляет дней, лета же нечестивых сократятся.
28 Ожидание праведников - радость, а надежда нечестивых погибнет.
29 Путь Господень - твердыня для непорочного и страх для делающих беззаконие.
30 Праведник во веки не поколеблется, нечестивые же не поживут на земле.
31 Уста праведника источают мудрость, а язык зловредный отсечется.
32 Уста праведного знают благоприятное, а уста нечестивых - развращенное.

11

1 Неверные весы - мерзость пред Господом, но правильный вес угоден Ему.
2 Придет гордость, придет и посрамление; но со смиренными - мудрость. [Праведник, умирая, оставляет сожаление; но внезапна и радостна бывает погибель нечестивых.]
3 Непорочность прямодушных будет руководить их, а лукавство коварных погубит их.
4 Не поможет богатство в день гнева, правда же спасет от смерти.
5 Правда непорочного уравнивает путь его, а нечестивый падет от нечестия своего.
6 Правда прямодушных спасет их, а беззаконники будут уловлены беззаконием своим.
7 Со смертью человека нечестивого исчезает надежда, и ожидание беззаконных погибает.
8 Праведник спасается от беды, а вместо него попадает в нее нечестивый.
9 Устами лицемер губит ближнего своего, но праведники прозорливостью спасаются.
10 При благоденствии праведников веселится город, и при погибели нечестивых бывает торжество.
11 Благословением праведных возвышается город, а устами нечестивых разрушается.
12 Скудоумный высказывает презрение к ближнему своему; но разумный человек молчит.
13 Кто ходит переносчиком, тот открывает тайну; но верный человек таит дело.
14 При недостатке попечения падает народ, а при многих советниках благоденствует.
15 Зло причиняет себе, кто ручается за постороннего; а кто ненавидит ручательство, тот безопасен.
16 Благонравная жена приобретает славу [мужу, а жена, ненавидящая правду, есть верх бесчестия. Ленивцы бывают скудны], а трудолюбивые приобретают богатство.
17 Человек милосердый благотворит душе своей, а жестокосердый разрушает плоть свою.
18 Нечестивый делает дело ненадежное, а сеющему правду - награда верная.
19 Праведность ведет к жизни, а стремящийся к злу стремится к смерти своей.
20 Мерзость пред Господом - коварные сердцем; но благоугодны Ему непорочные в пути.
21 Можно поручиться, что порочный не останется ненаказанным; семя же праведных спасется.
22 Что золотое кольцо в носу у свиньи, то женщина красивая и - безрассудная.
23 Желание праведных есть одно добро, ожидание нечестивых - гнев.
24 Иной сыплет щедро, и ему еще прибавляется; а другой сверх меры бережлив, и однако же беднеет.
25 Благотворительная душа будет насыщена, и кто напояет других, тот и сам напоен будет.
26 Кто удерживает у себя хлеб, того клянет народ; а на голове продающего - благословение.
27 Кто стремится к добру, тот ищет благоволения; а кто ищет зла, к тому оно и приходит.
28 Надеющийся на богатство свое упадет; а праведники, как лист, будут зеленеть.
29 Расстроивающий дом свой получит в удел ветер, и глупый будет рабом мудрого сердцем.
30 Плод праведника - древо жизни, и мудрый привлекает души.
31 Так праведнику воздается на земле, тем паче нечестивому и грешнику.

12

1 Кто любит наставление, тот любит знание; а кто ненавидит обличение, тот невежда.
2 Добрый приобретает благоволение от Господа; а человека коварного Он осудит.
3 Не утвердит себя человек беззаконием; корень же праведников неподвижен.
4 Добродетельная жена - венец для мужа своего; а позорная - как гниль в костях его.
5 Промышления праведных - правда, а замыслы нечестивых - коварство.
6 Речи нечестивых - засада для пролития крови, уста же праведных спасают их.
7 Коснись нечестивых несчастие - и нет их, а дом праведных стоит.
8 Хвалят человека по мере разума его, а развращенный сердцем будет в презрении.
9 Лучше простой, но работающий на себя, нежели выдающий себя за знатного, но нуждающийся в хлебе.
10 Праведный печется и о жизни скота своего, сердце же нечестивых жестоко.
11 Кто возделывает землю свою, тот будет насыщаться хлебом; а кто идет по следам празднолюбцев, тот скудоумен. [Кто находит удовольствие в трате времени за вином, тот в своем доме оставит бесславие.]
12 Нечестивый желает уловить в сеть зла; но корень праведных тверд.
13 Нечестивый уловляется грехами уст своих; но праведник выйдет из беды. [Смотрящий кротко помилован будет, а встречающийся в воротах стеснит других.]
14 От плода уст своих человек насыщается добром, и воздаяние человеку - по делам рук его.
15 Путь глупого прямой в его глазах; но кто слушает совета, тот мудр.
16 У глупого тотчас же выкажется гнев его, а благоразумный скрывает оскорбление.
17 Кто говорит то, что знает, тот говорит правду; а у свидетеля ложного - обман.
18 Иной пустослов уязвляет как мечом, а язык мудрых - врачует.
19 Уста правдивые вечно пребывают, а лживый язык - только на мгновение.
20 Коварство - в сердце злоумышленников, радость - у миротворцев.
21 Не приключится праведнику никакого зла, нечестивые же будут преисполнены зол.
22 Мерзость пред Господом - уста лживые, а говорящие истину благоугодны Ему.
23 Человек рассудительный скрывает знание, а сердце глупых высказывает глупость.
24 Рука прилежных будет господствовать, а ленивая будет под данью.
25 Тоска на сердце человека подавляет его, а доброе слово развеселяет его.
26 Праведник указывает ближнему своему путь, а путь нечестивых вводит их в заблуждение.
27 Ленивый не жарит своей дичи; а имущество человека прилежного многоценно.
28 На пути правды - жизнь, и на стезе ее нет смерти.

13

1 Мудрый сын слушает наставление отца, а буйный не слушает обличения.
2 От плода уст своих человек вкусит добро, душа же законопреступников - зло.
3 Кто хранит уста свои, тот бережет душу свою; а кто широко раскрывает свой рот, тому беда.
4 Душа ленивого желает, но тщетно; а душа прилежных насытится.
5 Праведник ненавидит ложное слово, а нечестивый срамит и бесчестит себя.
6 Правда хранит непорочного в пути, а нечестие губит грешника.
7 Иной выдает себя за богатого, а у него ничего нет; другой выдает себя за бедного, а у него богатства много.
8 Богатством своим человек выкупает жизнь свою, а бедный и угрозы не слышит.
9 Свет праведных весело горит, светильник же нечестивых угасает. [Души коварные блуждают в грехах, а праведники сострадают и милуют.]
10 От высокомерия происходит раздор, а у советующихся - мудрость.
11 Богатство от суетности истощается, а собирающий трудами умножает его.
12 Надежда, долго не сбывающаяся, томит сердце, а исполнившееся желание - как древо жизни.
13 Кто пренебрегает словом, тот причиняет вред себе; а кто боится заповеди, тому воздается.
14 [У сына лукавого ничего нет доброго, а у разумного раба дела благоуспешны, и путь его прямой.]
15 Учение мудрого - источник жизни, удаляющий от сетей смерти.
16 Добрый разум доставляет приятность, путь же беззаконных жесток.
17 Всякий благоразумный действует с знанием, а глупый выставляет напоказ глупость.
18 Худой посол попадает в беду, а верный посланник - спасение.
19 Нищета и посрамление отвергающему учение; а кто соблюдает наставление, будет в чести.
20 Желание исполнившееся - приятно для души; но несносно для глупых уклоняться от зла.
21 Общающийся с мудрыми будет мудр, а кто дружит с глупыми, развратится.
22 Грешников преследует зло, а праведникам воздается добром.
23 Добрый оставляет наследство [и] внукам, а богатство грешника сберегается для праведного.
24 Много хлеба бывает и на ниве бедных; но некоторые гибнут от беспорядка.
25 Кто жалеет розги своей, тот ненавидит сына; а кто любит, тот с детства наказывает его.
26 Праведник ест до сытости, а чрево беззаконных терпит лишение.

14

1 Мудрая жена устроит дом свой, а глупая разрушит его своими руками.
2 Идущий прямым путем боится Господа; но чьи пути кривы, тот небрежет о Нем.
3 В устах глупого - бич гордости; уста же мудрых охраняют их.
4 Где нет волов, там ясли пусты; а много прибыли от силы волов.
5 Верный свидетель не лжет, а свидетель ложный наговорит много лжи.
6 Распутный ищет мудрости, и не находит; а для разумного знание легко.
7 Отойди от человека глупого, у которого ты не замечаешь разумных уст.
8 Мудрость разумного - знание пути своего, глупость же безрассудных - заблуждение.
9 Глупые смеются над грехом, а посреди праведных - благоволение.
10 Сердце знает горе души своей, и в радость его не вмешается чужой.
11 Дом беззаконных разорится, а жилище праведных процветет.
12 Есть пути, которые кажутся человеку прямыми; но конец их - путь к смерти.
13 И при смехе иногда болит сердце, и концом радости бывает печаль.
14 Человек с развращенным сердцем насытится от путей своих, и добрый - от своих.
15 Глупый верит всякому слову, благоразумный же внимателен к путям своим.
16 Мудрый боится и удаляется от зла, а глупый раздражителен и самонадеян.
17 Вспыльчивый может сделать глупость; но человек, умышленно делающий зло, ненавистен.
18 Невежды получают в удел себе глупость, а благоразумные увенчаются знанием.
19 Преклонятся злые пред добрыми и нечестивые - у ворот праведника.
20 Бедный ненавидим бывает даже близким своим, а у богатого много друзей.
21 Кто презирает ближнего своего, тот грешит; а кто милосерд к бедным, тот блажен.
22 Не заблуждаются ли умышляющие зло? [не знают милости и верности делающие зло;] но милость и верность у благомыслящих.
23 От всякого труда есть прибыль, а от пустословия только ущерб.
24 Венец мудрых - богатство их, а глупость невежд глупость и есть.
25 Верный свидетель спасает души, а лживый наговорит много лжи.
26 В страхе пред Господом - надежда твердая, и сынам Своим Он прибежище.
27 Страх Господень - источник жизни, удаляющий от сетей смерти.
28 Во множестве народа - величие царя, а при малолюдстве народа беда государю.
29 У терпеливого человека много разума, а раздражительный выказывает глупость.
30 Кроткое сердце - жизнь для тела, а зависть - гниль для костей.
31 Кто теснит бедного, тот хулит Творца его; чтущий же Его благотворит нуждающемуся.
32 За зло свое нечестивый будет отвергнут, а праведный и при смерти своей имеет надежду.
33 Мудрость почиет в сердце разумного, и среди глупых дает знать о себе.
34 Праведность возвышает народ, а беззаконие - бесчестие народов.
35 Благоволение царя - к рабу разумному, а гнев его - против того, кто позорит его.

15

1 [Гнев губит и разумных.] Кроткий ответ отвращает гнев, а оскорбительное слово возбуждает ярость.
2 Язык мудрых сообщает добрые знания, а уста глупых изрыгают глупость.
3 На всяком месте очи Господни: они видят злых и добрых.
4 Кроткий язык - древо жизни, но необузданный - сокрушение духа.
5 Глупый пренебрегает наставлением отца своего; а кто внимает обличениям, тот благоразумен. [В обилии правды великая сила, а нечестивые искоренятся из земли.]
6 В доме праведника - обилие сокровищ, а в прибытке нечестивого - расстройство.
7 Уста мудрых распространяют знание, а сердце глупых не так.
8 Жертва нечестивых - мерзость пред Господом, а молитва праведных благоугодна Ему.
9 Мерзость пред Господом - путь нечестивого, а идущего путем правды Он любит.
10 Злое наказание - уклоняющемуся от пути, и ненавидящий обличение погибнет.
11 Преисподняя и Аваддон [открыты] пред Господом, тем более сердца сынов человеческих.
12 Не любит распутный обличающих его, и к мудрым не пойдет.
13 Веселое сердце делает лице веселым, а при сердечной скорби дух унывает.
14 Сердце разумного ищет знания, уста же глупых питаются глупостью.
15 Все дни несчастного печальны; а у кого сердце весело, у того всегда пир.
16 Лучше немногое при страхе Господнем, нежели большое сокровище, и при нем тревога.
17 Лучше блюдо зелени, и при нем любовь, нежели откормленный бык, и при нем ненависть.
18 Вспыльчивый человек возбуждает раздор, а терпеливый утишает распрю.
19 Путь ленивого - как терновый плетень, а путь праведных - гладкий.
20 Мудрый сын радует отца, а глупый человек пренебрегает мать свою.
21 Глупость - радость для малоумного, а человек разумный идет прямою дорогою.
22 Без совета предприятия расстроятся, а при множестве советников они состоятся.
23 Радость человеку в ответе уст его, и как хорошо слово вовремя!
24 Путь жизни мудрого вверх, чтобы уклониться от преисподней внизу.
25 Дом надменных разорит Господь, а межу вдовы укрепит.
26 Мерзость пред Господом - помышления злых, слова же непорочных угодны Ему.
27 Корыстолюбивый расстроит дом свой, а ненавидящий подарки будет жить.
28 Сердце праведного обдумывает ответ, а уста нечестивых изрыгают зло. [Приятны пред Господом пути праведных; чрез них и враги делаются друзьями.]
29 Далек Господь от нечестивых, а молитву праведников слышит.
30 Светлый взгляд радует сердце, добрая весть утучняет кости.
31 Ухо, внимательное к учению жизни, пребывает между мудрыми.
32 Отвергающий наставление не радеет о своей душе; а кто внимает обличению, тот приобретает разум.
33 Страх Господень научает мудрости, и славе предшествует смирение.

16

1 Человеку принадлежат предположения сердца, но от Господа ответ языка.
2 Все пути человека чисты в его глазах, но Господь взвешивает души.
3 Предай Господу дела твои, и предприятия твои совершатся.
4 Все сделал Господь ради Себя; и даже нечестивого блюдет на день бедствия.
5 Мерзость пред Господом всякий надменный сердцем; можно поручиться, что он не останется ненаказанным. [Начало доброго пути - делать правду; это угоднее пред Богом, нежели приносить жертвы. Ищущий Господа найдет знание с правдою; истинно ищущие Его найдут мир.]
6 Милосердием и правдою очищается грех, и страх Господень отводит от зла.
7 Когда Господу угодны пути человека, Он и врагов его примиряет с ним.
8 Лучше немногое с правдою, нежели множество прибытков с неправдою.
9 Сердце человека обдумывает свой путь, но Господь управляет шествием его.
10 В устах царя - слово вдохновенное; уста его не должны погрешать на суде.
11 Верные весы и весовые чаши - от Господа; от Него же все гири в суме.
12 Мерзость для царей - дело беззаконное, потому что правдою утверждается престол.
13 Приятны царю уста правдивые, и говорящего истину он любит.
14 Царский гнев - вестник смерти; но мудрый человек умилостивит его.
15 В светлом взоре царя - жизнь, и благоволение его - как облако с поздним дождем.
16 Приобретение мудрости гораздо лучше золота, и приобретение разума предпочтительнее отборного серебра.
17 Путь праведных - уклонение от зла: тот бережет душу свою, кто хранит путь свой.
18 Погибели предшествует гордость, и падению - надменность.
19 Лучше смиряться духом с кроткими, нежели разделять добычу с гордыми.
20 Кто ведет дело разумно, тот найдет благо, и кто надеется на Господа, тот блажен.
21 Мудрый сердцем прозовется благоразумным, и сладкая речь прибавит к учению.
22 Разум для имеющих его - источник жизни, а ученость глупых - глупость.
23 Сердце мудрого делает язык его мудрым и умножает знание в устах его.
24 Приятная речь - сотовый мед, сладка для души и целебна для костей.
25 Есть пути, которые кажутся человеку прямыми, но конец их путь к смерти.
26 Трудящийся трудится для себя, потому что понуждает его к тому рот его.
27 Человек лукавый замышляет зло, и на устах его как бы огонь палящий.
28 Человек коварный сеет раздор, и наушник разлучает друзей.
29 Человек неблагонамеренный развращает ближнего своего и ведет его на путь недобрый;
30 прищуривает глаза свои, чтобы придумать коварство; закусывая себе губы, совершает злодейство; [он - печь злобы].
31 Венец славы - седина, которая находится на пути правды.
32 Долготерпеливый лучше храброго, и владеющий собою лучше завоевателя города.
33 В полу бросается жребий, но все решение его - от Господа.

17

1 Лучше кусок сухого хлеба, и с ним мир, нежели дом, полный заколотого скота, с раздором.
2 Разумный раб господствует над беспутным сыном и между братьями разделит наследство.
3 Плавильня - для серебра, и горнило - для золота, а сердца испытывает Господь.
4 Злодей внимает устам беззаконным, лжец слушается языка пагубного.
5 Кто ругается над нищим, тот хулит Творца его; кто радуется несчастью, тот не останется ненаказанным [а милосердый помилован будет].
6 Венец стариков - сыновья сыновей, и слава детей - родители их. [У верного целый мир богатства, а у неверного - ни обола.]
7 Неприлична глупому важная речь, тем паче знатному - уста лживые.
8 Подарок - драгоценный камень в глазах владеющего им: куда ни обратится он, успеет.
9 Прикрывающий проступок ищет любви; а кто снова напоминает о нем, тот удаляет друга.
10 На разумного сильнее действует выговор, нежели на глупого сто ударов.
11 Возмутитель ищет только зла; поэтому жестокий ангел будет послан против него.
12 Лучше встретить человеку медведицу, лишенную детей, нежели глупца с его глупостью.
13 Кто за добро воздает злом, от дома того не отойдет зло.
14 Начало ссоры - как прорыв воды; оставь ссору прежде, нежели разгорелась она.
15 Оправдывающий нечестивого и обвиняющий праведного - оба мерзость пред Господом.
16 К чему сокровище в руках глупца? Для приобретения мудрости у него нет разума. [Кто высоким делает свой дом, тот ищет разбиться; а уклоняющийся от учения впадет в беды.]
17 Друг любит во всякое время и, как брат, явится во время несчастья.
18 Человек малоумный дает руку и ручается за ближнего своего.
19 Кто любит ссоры, любит грех, и кто высоко поднимает ворота свои, тот ищет падения.
20 Коварное сердце не найдет добра, и лукавый язык попадет в беду.
21 Родил кто глупого, - себе на горе, и отец глупого не порадуется.
22 Веселое сердце благотворно, как врачевство, а унылый дух сушит кости.
23 Нечестивый берет подарок из пазухи, чтобы извратить пути правосудия.
24 Мудрость - пред лицем у разумного, а глаза глупца - на конце земли.
25 Глупый сын - досада отцу своему и огорчение для матери своей.
26 Нехорошо и обвинять правого, и бить вельмож за правду.
27 Разумный воздержан в словах своих, и благоразумный хладнокровен.
28 И глупец, когда молчит, может показаться мудрым, и затворяющий уста свои - благоразумным.

18

1 Прихоти ищет своенравный, восстает против всего умного.
2 Глупый не любит знания, а только бы выказать свой ум.
3 С приходом нечестивого приходит и презрение, а с бесславием - поношение.
4 Слова уст человеческих - глубокие воды; источник мудрости - струящийся поток.
5 Нехорошо быть лицеприятным к нечестивому, чтобы ниспровергнуть праведного на суде.
6 Уста глупого идут в ссору, и слова его вызывают побои.
7 Язык глупого - гибель для него, и уста его - сеть для души его.
8 [Ленивого низлагает страх, а души женоподобные будут голодать.]
9 Слова наушника - как лакомства, и они входят во внутренность чрева.
10 Нерадивый в работе своей - брат расточителю.
11 Имя Господа - крепкая башня: убегает в нее праведник - и безопасен.
12 Имение богатого - крепкий город его, и как высокая ограда в его воображении.
13 Перед падением возносится сердце человека, а смирение предшествует славе.
14 Кто дает ответ не выслушав, тот глуп, и стыд ему.
15 Дух человека переносит его немощи; а пораженный дух - кто может подкрепить его?
16 Сердце разумного приобретает знание, и ухо мудрых ищет знания.
17 Подарок у человека дает ему простор и до вельмож доведет его.
18 Первый в тяжбе своей прав, но приходит соперник его и исследывает его.
19 Жребий прекращает споры и решает между сильными.
20 Озлобившийся брат неприступнее крепкого города, и ссоры подобны запорам замка.
21 От плода уст человека наполняется чрево его; произведением уст своих он насыщается.
22 Смерть и жизнь - во власти языка, и любящие его вкусят от плодов его.
23 Кто нашел [добрую] жену, тот нашел благо и получил благодать от Господа. [Кто изгоняет добрую жену, тот изгоняет счастье, а содержащий прелюбодейку - безумен и нечестив.]
24 С мольбою говорит нищий, а богатый отвечает грубо.
25 Кто хочет иметь друзей, тот и сам должен быть дружелюбным; и бывает друг, более привязанный, нежели брат.

19

1 Лучше бедный, ходящий в своей непорочности, нежели [богатый] со лживыми устами, и притом глупый.
2 Нехорошо душе без знания, и торопливый ногами оступится.
3 Глупость человека извращает путь его, а сердце его негодует на Господа.
4 Богатство прибавляет много друзей, а бедный оставляется и другом своим.
5 Лжесвидетель не останется ненаказанным, и кто говорит ложь, не спасется.
6 Многие заискивают у знатных, и всякий - друг человеку, делающему подарки.
7 Бедного ненавидят все братья его, тем паче друзья его удаляются от него: гонится за ними, чтобы поговорить, но и этого нет.
8 Кто приобретает разум, тот любит душу свою; кто наблюдает благоразумие, тот находит благо.
9 Лжесвидетель не останется ненаказанным, и кто говорит ложь, погибнет.
10 Неприлична глупцу пышность, тем паче рабу господство над князьями.
11 Благоразумие делает человека медленным на гнев, и слава для него - быть снисходительным к проступкам.
12 Гнев царя - как рев льва, а благоволение его - как роса на траву.
13 Глупый сын - сокрушение для отца своего, и сварливая жена - сточная труба.
14 Дом и имение - наследство от родителей, а разумная жена - от Господа.
15 Леность погружает в сонливость, и нерадивая душа будет терпеть голод.
16 Хранящий заповедь хранит душу свою, а нерадящий о путях своих погибнет.
17 Благотворящий бедному дает взаймы Господу, и Он воздаст ему за благодеяние его.
18 Наказывай сына своего, доколе есть надежда, и не возмущайся криком его.
19 Гневливый пусть терпит наказание, потому что, если пощадишь его, придется тебе еще больше наказывать его.
20 Слушайся совета и принимай обличение, чтобы сделаться тебе впоследствии мудрым.
21 Много замыслов в сердце человека, но состоится только определенное Господом.
22 Радость человеку - благотворительность его, и бедный человек лучше, нежели лживый.
23 Страх Господень ведет к жизни, и кто имеет его, всегда будет доволен, и зло не постигнет его.
24 Ленивый опускает руку свою в чашу, и не хочет донести ее до рта своего.
25 Если ты накажешь кощунника, то и простой сделается благоразумным; и если обличишь разумного, то он поймет наставление.
26 Разоряющий отца и выгоняющий мать - сын срамной и бесчестный.
27 Перестань, сын мой, слушать внушения об уклонении от изречений разума.
28 Лукавый свидетель издевается над судом, и уста беззаконных глотают неправду.
29 Готовы для кощунствующих суды, и побои - на тело глупых.

20

1 Вино - глумливо, сикера - буйна; и всякий, увлекающийся ими, неразумен.
2 Гроза царя - как бы рев льва: кто раздражает его, тот грешит против самого себя.
3 Честь для человека - отстать от ссоры; а всякий глупец задорен.
4 Ленивец зимою не пашет: поищет летом - и нет ничего.
5 Помыслы в сердце человека - глубокие воды, но человек разумный вычерпывает их.
6 Многие хвалят человека за милосердие, но правдивого человека кто находит?
7 Праведник ходит в своей непорочности: блаженны дети его после него!
8 Царь, сидящий на престоле суда, разгоняет очами своими все злое.
9 Кто может сказать: "я очистил мое сердце, я чист от греха моего?"
10 Неодинаковые весы, неодинаковая мера, то и другое - мерзость пред Господом.
11 Можно узнать даже отрока по занятиям его, чисто ли и правильно ли будет поведение его.
12 Ухо слышащее и глаз видящий - и то и другое создал Господь.
13 Не люби спать, чтобы тебе не обеднеть; держи открытыми глаза твои, и будешь досыта есть хлеб.
14 "Дурно, дурно", говорит покупатель, а когда отойдет, хвалится.
15 Есть золото и много жемчуга, но драгоценная утварь - уста разумные.
16 Возьми платье его, так как он поручился за чужого; и за стороннего возьми от него залог.
17 Сладок для человека хлеб, приобретенный неправдою; но после рот его наполнится дресвою.
18 Предприятия получают твердость чрез совещание, и по совещании веди войну.
19 Кто ходит переносчиком, тот открывает тайну; и кто широко раскрывает рот, с тем не сообщайся.
20 Кто злословит отца своего и свою мать, того светильник погаснет среди глубокой тьмы.
21 Наследство, поспешно захваченное вначале, не благословится впоследствии.
22 Не говори: "я отплачу за зло"; предоставь Господу, и Он сохранит тебя.
23 Мерзость пред Господом - неодинаковые гири, и неверные весы - не добро.
24 От Господа направляются шаги человека; человеку же как узнать путь свой?
25 Сеть для человека - поспешно давать обет, и после обета обдумывать.
26 Мудрый царь вывеет нечестивых и обратит на них колесо.
27 Светильник Господень - дух человека, испытывающий все глубины сердца.
28 Милость и истина охраняют царя, и милостью он поддерживает престол свой.
29 Слава юношей - сила их, а украшение стариков - седина.
30 Раны от побоев - врачевство против зла, и удары, проникающие во внутренности чрева.

21

1 Сердце царя - в руке Господа, как потоки вод: куда захочет, Он направляет его.
2 Всякий путь человека прям в глазах его; но Господь взвешивает сердца.
3 Соблюдение правды и правосудия более угодно Господу, нежели жертва.
4 Гордость очей и надменность сердца, отличающие нечестивых, - грех.
5 Помышления прилежного стремятся к изобилию, а всякий торопливый терпит лишение.
6 Приобретение сокровища лживым языком - мимолетное дуновение ищущих смерти.
7 Насилие нечестивых обрушится на них, потому что они отреклись соблюдать правду.
8 Превратен путь человека развращенного; а кто чист, того действие прямо.
9 Лучше жить в углу на кровле, нежели со сварливою женою в пространном доме.
10 Душа нечестивого желает зла: не найдет милости в глазах его и друг его.
11 Когда наказывается кощунник, простой делается мудрым; и когда вразумляется мудрый, то он приобретает знание.
12 Праведник наблюдает за домом нечестивого: как повергаются нечестивые в несчастие.
13 Кто затыкает ухо свое от вопля бедного, тот и сам будет вопить, - и не будет услышан.
14 Подарок тайный тушит гнев, и дар в пазуху - сильную ярость.
15 Соблюдение правосудия - радость для праведника и страх для делающих зло.
16 Человек, сбившийся с пути разума, водворится в собрании мертвецов.
17 Кто любит веселье, обеднеет; а кто любит вино и тук, не разбогатеет.
18 Выкупом будет за праведного нечестивый и за прямодушного - лукавый.
19 Лучше жить в земле пустынной, нежели с женою сварливою и сердитою.
20 Вожделенное сокровище и тук - в доме мудрого; а глупый человек расточает их.
21 Соблюдающий правду и милость найдет жизнь, правду и славу.
22 Мудрый входит в город сильных и ниспровергает крепость, на которую они надеялись.
23 Кто хранит уста свои и язык свой, тот хранит от бед душу свою.
24 Надменный злодей - кощунник имя ему - действует в пылу гордости.
25 Алчба ленивца убьет его, потому что руки его отказываются работать;
26 всякий день он сильно алчет, а праведник дает и не жалеет.
27 Жертва нечестивых - мерзость, особенно когда с лукавством приносят ее.
28 Лжесвидетель погибнет; а человек, который говорит, что знает, будет говорить всегда.
29 Человек нечестивый дерзок лицом своим, а праведный держит прямо путь свой.
30 Нет мудрости, и нет разума, и нет совета вопреки Господу.
31 Коня приготовляют на день битвы, но победа - от Господа.

22

1 Доброе имя лучше большого богатства, и добрая слава лучше серебра и золота.
2 Богатый и бедный встречаются друг с другом: того и другого создал Господь.
3 Благоразумный видит беду, и укрывается; а неопытные идут вперед, и наказываются.
4 За смирением следует страх Господень, богатство и слава и жизнь.
5 Терны и сети на пути коварного; кто бережет душу свою, удались от них.
6 Наставь юношу при начале пути его: он не уклонится от него, когда и состарится.
7 Богатый господствует над бедным, и должник делается рабом заимодавца.
8 Сеющий неправду пожнет беду, и трости гнева его не станет. [Человека, доброхотно дающего, любит Бог, и недостаток дел его восполнит.]
9 Милосердый будет благословляем, потому что дает бедному от хлеба своего. [Победу и честь приобретает дающий дары, и даже овладевает душею получающих оные.]
10 Прогони кощунника, и удалится раздор, и прекратятся ссора и брань.
11 Кто любит чистоту сердца, у того приятность на устах, тому царь - друг.
12 Очи Господа охраняют знание, а слова законопреступника Он ниспровергает.
13 Ленивец говорит: "лев на улице! посреди площади убьют меня!"
14 Глубокая пропасть - уста блудниц: на кого прогневается Господь, тот упадет туда.
15 Глупость привязалась к сердцу юноши, но исправительная розга удалит ее от него.
16 Кто обижает бедного, чтобы умножить свое богатство, и кто дает богатому, тот обеднеет.
17 Приклони ухо твое, и слушай слова мудрых, и сердце твое обрати к моему знанию;
18 потому что утешительно будет, если ты будешь хранить их в сердце твоем, и они будут также в устах твоих.
19 Чтобы упование твое было на Господа, я учу тебя и сегодня, и ты помни.
20 Не писал ли я тебе трижды в советах и наставлении,
21 чтобы научить тебя точным словам истины, дабы ты мог передавать слова истины посылающим тебя?
22 Не будь грабителем бедного, потому что он беден, и не притесняй несчастного у ворот,
23 потому что Господь вступится в дело их и исхитит душу у грабителей их.
24 Не дружись с гневливым и не сообщайся с человеком вспыльчивым,
25 чтобы не научиться путям его и не навлечь петли на душу твою.
26 Не будь из тех, которые дают руки и поручаются за долги:
27 если тебе нечем заплатить, то для чего доводить себя, чтобы взяли постель твою из-под тебя?
28 Не передвигай межи давней, которую провели отцы твои.
29 Видел ли ты человека проворного в своем деле? Он будет стоять перед царями, он не будет стоять перед простыми.

23

1 Когда сядешь вкушать пищу с властелином, то тщательно наблюдай, что перед тобою,
2 и поставь преграду в гортани твоей, если ты алчен.
3 Не прельщайся лакомыми яствами его; это - обманчивая пища.
4 Не заботься о том, чтобы нажить богатство; оставь такие мысли твои.
5 Устремишь глаза твои на него, и - его уже нет; потому что оно сделает себе крылья и, как орел, улетит к небу.
6 Не вкушай пищи у человека завистливого и не прельщайся лакомыми яствами его;
7 потому что, каковы мысли в душе его, таков и он; "ешь и пей", говорит он тебе, а сердце его не с тобою.
8 Кусок, который ты съел, изблюешь, и добрые слова твои ты потратишь напрасно.
9 В уши глупого не говори, потому что он презрит разумные слова твои.
10 Не передвигай межи давней и на поля сирот не заходи,
11 потому что Защитник их силен; Он вступится в дело их с тобою.
12 Приложи сердце твое к учению и уши твои - к умным словам.
13 Не оставляй юноши без наказания: если накажешь его розгою, он не умрет;
14 ты накажешь его розгою и спасешь душу его от преисподней.
15 Сын мой! если сердце твое будет мудро, то порадуется и мое сердце;
16 и внутренности мои будут радоваться, когда уста твои будут говорить правое.
17 Да не завидует сердце твое грешникам, но да пребудет оно во все дни в страхе Господнем;
18 потому что есть будущность, и надежда твоя не потеряна.
19 Слушай, сын мой, и будь мудр, и направляй сердце твое на прямой путь.
20 Не будь между упивающимися вином, между пресыщающимися мясом:
21 потому что пьяница и пресыщающийся обеднеют, и сонливость оденет в рубище.
22 Слушайся отца твоего: он родил тебя; и не пренебрегай матери твоей, когда она и состарится.
23 Купи истину и не продавай мудрости и учения и разума.
24 Торжествует отец праведника, и родивший мудрого радуется о нем.
25 Да веселится отец твой и да торжествует мать твоя, родившая тебя.
26 Сын мой! отдай сердце твое мне, и глаза твои да наблюдают пути мои,
27 потому что блудница - глубокая пропасть, и чужая жена - тесный колодезь;
28 она, как разбойник, сидит в засаде и умножает между людьми законопреступников.
29 У кого вой? у кого стон? у кого ссоры? у кого горе? у кого раны без причины? у кого багровые глаза?
30 У тех, которые долго сидят за вином, которые приходят отыскивать вина приправленного.
31 Не смотри на вино, как оно краснеет, как оно искрится в чаше, как оно ухаживается ровно:
32 впоследствии, как змей, оно укусит, и ужалит, как аспид;
33 глаза твои будут смотреть на чужих жен, и сердце твое заговорит развратное,
34 и ты будешь, как спящий среди моря и как спящий на верху мачты.
35 [И скажешь:] "били меня, мне не было больно; толкали меня, я не чувствовал. Когда проснусь, опять буду искать того же".

24

1 Не ревнуй злым людям и не желай быть с ними,
2 потому что о насилии помышляет сердце их, и о злом говорят уста их.
3 Мудростью устрояется дом и разумом утверждается,
4 и с уменьем внутренности его наполняются всяким драгоценным и прекрасным имуществом.
5 Человек мудрый силен, и человек разумный укрепляет силу свою.
6 Поэтому с обдуманностью веди войну твою, и успех будет при множестве совещаний.
7 Для глупого слишком высока мудрость; у ворот не откроет он уст своих.
8 Кто замышляет сделать зло, того называют злоумышленником.
9 Помысл глупости - грех, и кощунник - мерзость для людей.
10 Если ты в день бедствия оказался слабым, то бедна сила твоя.
11 Спасай взятых на смерть, и неужели откажешься от обреченных на убиение?
12 Скажешь ли: "вот, мы не знали этого"? А Испытующий сердца разве не знает? Наблюдающий над душею твоею знает это, и воздаст человеку по делам его.
13 Ешь, сын мой, мед, потому что он приятен, и сот, который сладок для гортани твоей:
14 таково и познание мудрости для души твоей. Если ты нашел ее, то есть будущность, и надежда твоя не потеряна.
15 Не злоумышляй, нечестивый, против жилища праведника, не опустошай места покоя его,
16 ибо семь раз упадет праведник, и встанет; а нечестивые впадут в погибель.
17 Не радуйся, когда упадет враг твой, и да не веселится сердце твое, когда он споткнется.
18 Иначе, увидит Господь, и неугодно будет это в очах Его, и Он отвратит от него гнев Свой.
19 Не негодуй на злодеев и не завидуй нечестивым,
20 потому что злой не имеет будущности, - светильник нечестивых угаснет.
21 Бойся, сын мой, Господа и царя; с мятежниками не сообщайся,
22 потому что внезапно придет погибель от них, и беду от них обоих кто предузнает?
23 Сказано также мудрыми: иметь лицеприятие на суде - нехорошо.
24 Кто говорит виновному: "ты прав", того будут проклинать народы, того будут ненавидеть племена;
25 а обличающие будут любимы, и на них придет благословение.
26 В уста целует, кто отвечает словами верными.
27 Соверши дела твои вне дома, окончи их на поле твоем, и потом устрояй и дом твой.
28 Не будь лжесвидетелем на ближнего твоего: к чему тебе обманывать устами твоими?
29 Не говори: "как он поступил со мною, так и я поступлю с ним, воздам человеку по делам его".
30 Проходил я мимо поля человека ленивого и мимо виноградника человека скудоумного:
31 и вот, все это заросло терном, поверхность его покрылась крапивою, и каменная ограда его обрушилась.
32 И посмотрел я, и обратил сердце мое, и посмотрел и получил урок:
33 "немного поспишь, немного подремлешь, немного, сложив руки, полежишь, -
34 и придет, как прохожий, бедность твоя, и нужда твоя - как человек вооруженный".

25

1 И это притчи Соломона, которые собрали мужи Езекии, царя Иудейского.
2 Слава Божия - облекать тайною дело, а слава царей - исследывать дело.
3 Как небо в высоте и земля в глубине, так сердце царей - неисследимо.
4 Отдели примесь от серебра, и выйдет у серебряника сосуд:
5 удали неправедного от царя, и престол его утвердится правдою.
6 Не величайся пред лицем царя, и на месте великих не становись;
7 потому что лучше, когда скажут тебе: "пойди сюда повыше", нежели когда понизят тебя пред знатным, которого видели глаза твои.
8 Не вступай поспешно в тяжбу: иначе что будешь делать при окончании, когда соперник твой осрамит тебя?
9 Веди тяжбу с соперником твоим, но тайны другого не открывай,
10 дабы не укорил тебя услышавший это, и тогда бесчестие твое не отойдет от тебя. [Любовь и дружба освобождают: сбереги их для себя, чтобы не сделаться тебе достойным поношения; сохрани пути твои благоустроенными.]
11 Золотые яблоки в серебряных прозрачных сосудах - слово, сказанное прилично.
12 Золотая серьга и украшение из чистого золота - мудрый обличитель для внимательного уха.
13 Что прохлада от снега во время жатвы, то верный посол для посылающего его: он доставляет душе господина своего отраду.
14 Что тучи и ветры без дождя, то человек, хвастающий ложными подарками.
15 Кротостью склоняется к милости вельможа, и мягкий язык переламывает кость.
16 Нашел ты мед, - ешь, сколько тебе потребно, чтобы не пресытиться им и не изблевать его.
17 Не учащай входить в дом друга твоего, чтобы он не наскучил тобою и не возненавидел тебя.
18 Что молот и меч и острая стрела, то человек, произносящий ложное свидетельство против ближнего своего.
19 Что сломанный зуб и расслабленная нога, то надежда на ненадежного [человека] в день бедствия.
20 Что снимающий с себя одежду в холодный день, что уксус на рану, то поющий песни печальному сердцу. [Как моль одежде и червь дереву, так печаль вредит сердцу человека.]
21 Если голоден враг твой, накорми его хлебом; и если он жаждет, напой его водою:
22 ибо, [делая сие,] ты собираешь горящие угли на голову его, и Господь воздаст тебе.
23 Северный ветер производит дождь, а тайный язык - недовольные лица.
24 Лучше жить в углу на кровле, нежели со сварливою женою в пространном доме.
25 Что холодная вода для истомленной жаждой души, то добрая весть из дальней страны.
26 Что возмущенный источник и поврежденный родник, то праведник, падающий пред нечестивым.
27 Как нехорошо есть много меду, так домогаться славы не есть слава.
28 Что город разрушенный, без стен, то человек, не владеющий духом своим.

26

1 Как снег летом и дождь во время жатвы, так честь неприлична глупому.
2 Как воробей вспорхнет, как ласточка улетит, так незаслуженное проклятие не сбудется.
3 Бич для коня, узда для осла, а палка для глупых.
4 Не отвечай глупому по глупости его, чтобы и тебе не сделаться подобным ему;
5 но отвечай глупому по глупости его, чтобы он не стал мудрецом в глазах своих.
6 Подрезывает себе ноги, терпит неприятность тот, кто дает словесное поручение глупцу.
7 Неровно поднимаются ноги у хромого, - и притча в устах глупцов.
8 Что влагающий драгоценный камень в пращу, то воздающий глупому честь.
9 Что колючий терн в руке пьяного, то притча в устах глупцов.
10 Сильный делает все произвольно: и глупого награждает, и всякого прохожего награждает.
11 Как пес возвращается на блевотину свою, так глупый повторяет глупость свою.
12 Видал ли ты человека, мудрого в глазах его? На глупого больше надежды, нежели на него.
13 Ленивец говорит: "лев на дороге! лев на площадях!"
14 Дверь ворочается на крючьях своих, а ленивец на постели своей.
15 Ленивец опускает руку свою в чашу, и ему тяжело донести ее до рта своего.
16 Ленивец в глазах своих мудрее семерых, отвечающих обдуманно.
17 Хватает пса за уши, кто, проходя мимо, вмешивается в чужую ссору.
18 Как притворяющийся помешанным бросает огонь, стрелы и смерть,
19 так - человек, который коварно вредит другу своему и потом говорит: "я только пошутил".
20 Где нет больше дров, огонь погасает, и где нет наушника, раздор утихает.
21 Уголь - для жара и дрова - для огня, а человек сварливый - для разжжения ссоры.
22 Слова наушника - как лакомства, и они входят во внутренность чрева.
23 Что нечистым серебром обложенный глиняный сосуд, то пламенные уста и сердце злобное.
24 Устами своими притворяется враг, а в сердце своем замышляет коварство.
25 Если он говорит и нежным голосом, не верь ему, потому что семь мерзостей в сердце его.
26 Если ненависть прикрывается наедине, то откроется злоба его в народном собрании.
27 Кто роет яму, тот упадет в нее, и кто покатит вверх камень, к тому он воротится.
28 Лживый язык ненавидит уязвляемых им, и льстивые уста готовят падение.

27

1 Не хвались завтрашним днем, потому что не знаешь, что родит тот день.
2 Пусть хвалит тебя другой, а не уста твои, - чужой, а не язык твой.
3 Тяжел камень, весок и песок; но гнев глупца тяжелее их обоих.
4 Жесток гнев, неукротима ярость; но кто устоит против ревности?
5 Лучше открытое обличение, нежели скрытая любовь.
6 Искренни укоризны от любящего, и лживы поцелуи ненавидящего.
7 Сытая душа попирает и сот, а голодной душе все горькое сладко.
8 Как птица, покинувшая гнездо свое, так человек, покинувший место свое.
9 Масть и курение радуют сердце; так сладок всякому друг сердечным советом своим.
10 Не покидай друга твоего и друга отца твоего, и в дом брата твоего не ходи в день несчастья твоего: лучше сосед вблизи, нежели брат вдали.
11 Будь мудр, сын мой, и радуй сердце мое; и я буду иметь, что отвечать злословящему меня.
12 Благоразумный видит беду и укрывается; а неопытные идут вперед и наказываются.
13 Возьми у него платье его, потому что он поручился за чужого, и за стороннего возьми от него залог.
14 Кто громко хвалит друга своего с раннего утра, того сочтут за злословящего.
15 Непрестанная капель в дождливый день и сварливая жена - равны:
16 кто хочет скрыть ее, тот хочет скрыть ветер и масть в правой руке своей, дающую знать о себе.
17 Железо железо острит, и человек изощряет взгляд друга своего.
18 Кто стережет смоковницу, тот будет есть плоды ее; и кто бережет господина своего, тот будет в чести.
19 Как в воде лицо - к лицу, так сердце человека - к человеку.
20 Преисподняя и Аваддон - ненасытимы; так ненасытимы и глаза человеческие. [Мерзость пред Господом дерзко поднимающий глаза, и неразумны невоздержанные языком.]
21 Что плавильня - для серебра, горнило - для золота, то для человека уста, которые хвалят его. [Сердце беззаконника ищет зла, сердце же правое ищет знания.]
22 Толки глупого в ступе пестом вместе с зерном, не отделится от него глупость его.
23 Хорошо наблюдай за скотом твоим, имей попечение о стадах;
24 потому что богатство не навек, да и власть разве из рода в род?
25 Прозябает трава, и является зелень, и собирают горные травы.
26 Овцы - на одежду тебе, и козлы - на покупку поля.
27 И довольно козьего молока в пищу тебе, в пищу домашним твоим и на продовольствие служанкам твоим.

28

1 Нечестивый бежит, когда никто не гонится за ним; а праведник смел, как лев.
2 Когда страна отступит от закона, тогда много в ней начальников; а при разумном и знающем муже она долговечна.
3 Человек бедный и притесняющий слабых то же, что проливной дождь, смывающий хлеб.
4 Отступники от закона хвалят нечестивых, а соблюдающие закон негодуют на них.
5 Злые люди не разумеют справедливости, а ищущие Господа разумеют все.
6 Лучше бедный, ходящий в своей непорочности, нежели тот, кто извращает пути свои, хотя он и богат.
7 Хранящий закон - сын разумный, а знающийся с расточителями срамит отца своего.
8 Умножающий имение свое ростом и лихвою соберет его для благотворителя бедных.
9 Кто отклоняет ухо свое от слушания закона, того и молитва - мерзость.
10 Совращающий праведных на путь зла сам упадет в свою яму, а непорочные наследуют добро.
11 Человек богатый - мудрец в глазах своих, но умный бедняк обличит его.
12 Когда торжествуют праведники, великая слава, но когда возвышаются нечестивые, люди укрываются.
13 Скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован.
14 Блажен человек, который всегда пребывает в благоговении; а кто ожесточает сердце свое, тот попадет в беду.
15 Как рыкающий лев и голодный медведь, так нечестивый властелин над бедным народом.
16 Неразумный правитель много делает притеснений, а ненавидящий корысть продолжит дни.
17 Человек, виновный в пролитии человеческой крови, будет бегать до могилы, чтобы кто не схватил его.
18 Кто ходит непорочно, то будет невредим; а ходящий кривыми путями упадет на одном из них.
19 Кто возделывает землю свою, тот будет насыщаться хлебом, а кто подражает праздным, тот насытится нищетою.
20 Верный человек богат благословениями, а кто спешит разбогатеть, тот не останется ненаказанным.
21 Быть лицеприятным - нехорошо: такой человек и за кусок хлеба сделает неправду.
22 Спешит к богатству завистливый человек, и не думает, что нищета постигнет его.
23 Обличающий человека найдет после большую приязнь, нежели тот, кто льстит языком.
24 Кто обкрадывает отца своего и мать свою и говорит: "это не грех", тот - сообщник грабителям.
25 Надменный разжигает ссору, а надеющийся на Господа будет благоденствовать.
26 Кто надеется на себя, тот глуп; а кто ходит в мудрости, тот будет цел.
27 Дающий нищему не обеднеет; а кто закрывает глаза свои от него, на том много проклятий.
28 Когда возвышаются нечестивые, люди укрываются, а когда они падают, умножаются праведники.

29

1 Человек, который, будучи обличаем, ожесточает выю свою, внезапно сокрушится, и не будет ему исцеления.
2 Когда умножаются праведники, веселится народ, а когда господствует нечестивый, народ стенает.
3 Человек, любящий мудрость, радует отца своего; а кто знается с блудницами, тот расточает имение.
4 Царь правосудием утверждает землю, а любящий подарки разоряет ее.
5 Человек, льстящий другу своему, расстилает сеть ногам его.
6 В грехе злого человека - сеть для [него, а праведник веселится и радуется.
7 Праведник тщательно вникает в тяжбу бедных, а нечестивый не разбирает дела.
8 Люди развратные возмущают город, а мудрые утишают мятеж.
9 Умный человек, судясь с человеком глупым, сердится ли, смеется ли, - не имеет покоя.
10 Кровожадные люди ненавидят непорочного, а праведные заботятся о его жизни.
11 Глупый весь гнев свой изливает, а мудрый сдерживает его.
12 Если правитель слушает ложные речи, то и все служащие у него нечестивы.
13 Бедный и лихоимец встречаются друг с другом; но свет глазам того и другого дает Господь.
14 Если царь судит бедных по правде, то престол его навсегда утвердится.
15 Розга и обличение дают мудрость; но отрок, оставленный в небрежении, делает стыд своей матери.
16 При умножении нечестивых умножается беззаконие; но праведники увидят падение их.
17 Наказывай сына твоего, и он даст тебе покой, и доставит радость душе твоей.
18 Без откровения свыше народ необуздан, а соблюдающий закон блажен.
19 Словами не научится раб, потому что, хотя он понимает их, но не слушается.
20 Видал ли ты человека опрометчивого в словах своих? на глупого больше надежды, нежели на него.
21 Если с детства воспитывать раба в неге, то впоследствии он захочет быть сыном.
22 Человек гневливый заводит ссору, и вспыльчивый много грешит.
23 Гордость человека унижает его, а смиренный духом приобретает честь.
24 Кто делится с вором, тот ненавидит душу свою; слышит он проклятие, но не объявляет о том.
25 Боязнь пред людьми ставит сеть; а надеющийся на Господа будет безопасен.
26 Многие ищут благосклонного лица правителя, но судьба человека - от Господа.
27 Мерзость для праведников - человек неправедный, и мерзость для нечестивого - идущий прямым путем.

30

1 Слова Агура, сына Иакеева. Вдохновенные изречения, которые сказал этот человек Ифиилу, Ифиилу и Укалу:
2 подлинно, я более невежда, нежели кто-либо из людей, и разума человеческого нет у меня,
3 и не научился я мудрости, и познания святых не имею.
4 Кто восходил на небо и нисходил? кто собрал ветер в пригоршни свои? кто завязал воду в одежду? кто поставил все пределы земли? какое имя ему? и какое имя сыну его? знаешь ли?
5 Всякое слово Бога чисто; Он - щит уповающим на Него.
6 Не прибавляй к словам Его, чтобы Он не обличил тебя, и ты не оказался лжецом.
7 Двух вещей я прошу у Тебя, не откажи мне, прежде нежели я умру:
8 суету и ложь удали от меня, нищеты и богатства не давай мне, питай меня насущным хлебом,
9 дабы, пресытившись, я не отрекся Тебя и не сказал: "кто Господь?" и чтобы, обеднев, не стал красть и употреблять имя Бога моего всуе.
10 Не злословь раба пред господином его, чтобы он не проклял тебя, и ты не остался виноватым.
11 Есть род, который проклинает отца своего и не благословляет матери своей.
12 Есть род, который чист в глазах своих, тогда как не омыт от нечистот своих.
13 Есть род - о, как высокомерны глаза его, и как подняты ресницы его!
14 Есть род, у которого зубы - мечи, и челюсти - ножи, чтобы пожирать бедных на земле и нищих между людьми.
15 У ненасытимости две дочери: "давай, давай!" Вот три ненасытимых, и четыре, которые не скажут: "довольно!"
16 Преисподняя и утроба бесплодная, земля, которая не насыщается водою, и огонь, который не говорит: "довольно!"
17 Глаз, насмехающийся над отцом и пренебрегающий покорностью к матери, выклюют вороны дольные, и сожрут птенцы орлиные!
18 Три вещи непостижимы для меня, и четырех я не понимаю:
19 пути орла на небе, пути змея на скале, пути корабля среди моря и пути мужчины к девице.
20 Таков путь и жены прелюбодейной; поела и обтерла рот свой, и говорит: "я ничего худого не сделала".
21 От трех трясется земля, четырех она не может носить:
22 раба, когда он делается царем; глупого, когда он досыта ест хлеб;
23 позорную женщину, когда она выходит замуж, и служанку, когда она занимает место госпожи своей.
24 Вот четыре малых на земле, но они мудрее мудрых:
25 муравьи - народ не сильный, но летом заготовляют пищу свою;
26 горные мыши - народ слабый, но ставят домы свои на скале;
27 у саранчи нет царя, но выступает вся она стройно;
28 паук лапками цепляется, но бывает в царских чертогах.
29 Вот трое имеют стройную походку, и четверо стройно выступают:
30 лев, силач между зверями, не посторонится ни перед кем;
31 конь и козел, [предводитель стада,] и царь среди народа своего.
32 Если ты в заносчивости своей сделал глупость и помыслил злое, то положи руку на уста;
33 потому что, как сбивание молока производит масло, толчок в нос производит кровь, так и возбуждение гнева производит ссору.

31

1 Слова Лемуила царя. Наставление, которое преподала ему мать его:
2 что, сын мой? что, сын чрева моего? что, сын обетов моих?
3 Не отдавай женщинам сил твоих, ни путей твоих губительницам царей.
4 Не царям, Лемуил, не царям пить вино, и не князьям - сикеру,
5 чтобы, напившись, они не забыли закона и не превратили суда всех угнетаемых.
6 Дайте сикеру погибающему и вино огорченному душею;
7 пусть он выпьет и забудет бедность свою и не вспомнит больше о своем страдании.
8 Открывай уста твои за безгласного и для защиты всех сирот.
9 Открывай уста твои для правосудия и для дела бедного и нищего.
10 Кто найдет добродетельную жену? цена ее выше жемчугов;
11 уверено в ней сердце мужа ее, и он не останется без прибытка;
12 она воздает ему добром, а не злом, во все дни жизни своей.
13 Добывает шерсть и лен, и с охотою работает своими руками.
14 Она, как купеческие корабли, издалека добывает хлеб свой.
15 Она встает еще ночью и раздает пищу в доме своем и урочное служанкам своим.
16 Задумает она о поле, и приобретает его; от плодов рук своих насаждает виноградник.
17 Препоясывает силою чресла свои и укрепляет мышцы свои.
18 Она чувствует, что занятие ее хорошо, и - светильник ее не гаснет и ночью.
19 Протягивает руки свои к прялке, и персты ее берутся за веретено.
20 Длань свою она открывает бедному, и руку свою подает нуждающемуся.
21 Не боится стужи для семьи своей, потому что вся семья ее одета в двойные одежды.
22 Она делает себе ковры; виссон и пурпур - одежда ее.
23 Муж ее известен у ворот, когда сидит со старейшинами земли.
24 Она делает покрывала и продает, и поясы доставляет купцам Финикийским.
25 Крепость и красота - одежда ее, и весело смотрит она на будущее.
26 Уста свои открывает с мудростью, и кроткое наставление на языке ее.
27 Она наблюдает за хозяйством в доме своем и не ест хлеба праздности.
28 Встают дети и ублажают ее, - муж, и хвалит ее:
29 "много было жен добродетельных, но ты превзошла всех их".
30 Миловидность обманчива и красота суетна; но жена, боящаяся Господа, достойна хвалы.
31 Дайте ей от плода рук ее, и да прославят ее у ворот дела ее!

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/prit.html ; быстрая - http://rusbible.ru/Притчи (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Псалтирь

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151

Псалтирь

Синодальный перевод

Псалом 1

Псалом Давида.
1 Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных и не сидит в собрании развратителей,
2 но в законе Господа воля его, и о законе Его размышляет он день и ночь!
3 И будет он как дерево, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет; и во всем, что он ни делает, успеет.
4 Не так - нечестивые, [не так]: но они - как прах, возметаемый ветром [с лица земли].
5 Потому не устоят нечестивые на суде, и грешники - в собрании праведных.
6 Ибо знает Господь путь праведных, а путь нечестивых погибнет.

Псалом 2

Псалом Давида.
1 Зачем мятутся народы, и племена замышляют тщетное?
2 Восстают цари земли, и князья совещаются вместе против Господа и против Помазанника Его.
3 "Расторгнем узы их, и свергнем с себя оковы их".
4 Живущий на небесах посмеется, Господь поругается им.
5 Тогда скажет им во гневе Своем и яростью Своею приведет их в смятение:
6 "Я помазал Царя Моего над Сионом, святою горою Моею;
7 возвещу определение: Господь сказал Мне: Ты Сын Мой; Я ныне родил Тебя;
8 проси у Меня, и дам народы в наследие Тебе и пределы земли во владение Тебе;
9 Ты поразишь их жезлом железным; сокрушишь их, как сосуд горшечника".
10 Итак вразумитесь, цари; научитесь, судьи земли!
11 Служите Господу со страхом и радуйтесь [пред Ним] с трепетом.
12 Почтите Сына, чтобы Он не прогневался, и чтобы вам не погибнуть в пути вашем, ибо гнев Его возгорится вскоре. Блаженны все, уповающие на Него.

Псалом 3

1 Псалом Давида, когда он бежал от Авессалома, сына своего.
2 Господи! как умножились враги мои! Многие восстают на меня
3 многие говорят душе моей: "нет ему спасения в Боге".
4 Но Ты, Господи, щит предо мною, слава моя, и Ты возносишь голову мою.
5 Гласом моим взываю к Господу, и Он слышит меня со святой горы Своей.
6 Ложусь я, сплю и встаю, ибо Господь защищает меня.
7 Не убоюсь тем народа, которые со всех сторон ополчились на меня.
8 Восстань, Господи! спаси меня, Боже мой! ибо Ты поражаешь в ланиту всех врагов моих; сокрушаешь зубы нечестивых.
9 От Господа спасение. Над народом Твоим благословение Твое.

Псалом 4

1 Начальнику хора. На струнных орудиях. Псалом Давида.
2 Когда я взываю, услышь меня, Боже правды моей! В тесноте Ты давал мне простор. Помилуй меня и услышь молитву мою.
3 Сыны мужей! доколе слава моя будет в поругании? доколе будете любить суету и искать лжи?
4 Знайте, что Господь отделил для Себя святаго Своего; Господь слышит, когда я призываю Его.
5 Гневаясь, не согрешайте: размыслите в сердцах ваших на ложах ваших, и утишитесь;
6 приносите жертвы правды и уповайте на Господа.
7 Многие говорят: "кто покажет нам благо?" Яви нам свет лица Твоего, Господи!
8 Ты исполнил сердце мое веселием с того времени, как у них хлеб и вино [и елей] умножились.
9 Спокойно ложусь я и сплю, ибо Ты, Господи, един даешь мне жить в безопасности.

Псалом 5

1 Начальнику хора. На духовых орудиях. Псалом Давида.
2 Услышь, Господи, слова мои, уразумей помышления мои.
3 Внемли гласу вопля моего, Царь мой и Бог мой! ибо я к Тебе молюсь.
4 Господи! рано услышь голос мой, - рано предстану пред Тобою, и буду ожидать,
5 ибо Ты Бог, не любящий беззакония; у Тебя не водворится злой;
6 нечестивые не пребудут пред очами Твоими: Ты ненавидишь всех, делающих беззаконие.
7 Ты погубишь говорящих ложь; кровожадного и коварного гнушается Господь.
8 А я, по множеству милости Твоей, войду в дом Твой, поклонюсь святому храму Твоему в страхе Твоем.
9 Господи! путеводи меня в правде Твоей, ради врагов моих; уровняй предо мною путь Твой.
10 Ибо нет в устах их истины: сердце их - пагуба, гортань их - открытый гроб, языком своим льстят.
11 Осуди их, Боже, да падут они от замыслов своих; по множеству нечестия их, отвергни их, ибо они возмутились против Тебя.
12 И возрадуются все уповающие на Тебя, вечно будут ликовать, и Ты будешь покровительствовать им; и будут хвалиться Тобою любящие имя Твое.
13 Ибо Ты благословляешь праведника, Господи; благоволением, как щитом, венчаешь его.

Псалом 6

1 Начальнику хора. На восьмиструнном. Псалом Давида.
2 Господи! не в ярости Твоей обличай меня и не во гневе Твоем наказывай меня.
3 Помилуй меня, Господи, ибо я немощен; исцели меня, Господи, ибо кости мои потрясены;
4 и душа моя сильно потрясена; Ты же, Господи, доколе?
5 Обратись, Господи, избавь душу мою, спаси меня ради милости Твоей,
6 ибо в смерти нет памятования о Тебе: во гробе кто будет славить Тебя?
7 Утомлен я воздыханиями моими: каждую ночь омываю ложе мое, слезами моими омочаю постель мою.
8 Иссохло от печали око мое, обветшало от всех врагов моих.
9 Удалитесь от меня все, делающие беззаконие, ибо услышал Господь голос плача моего,
10 услышал Господь моление мое; Господь примет молитву мою.
11 Да будут постыжены и жестоко поражены все враги мои; да возвратятся и постыдятся мгновенно.

Псалом 7

1 Плачевная песнь, которую Давид воспел Господу по делу Хуса, из племени Вениаминова.
2 Господи, Боже мой! на Тебя я уповаю; спаси меня от всех гонителей моих и избавь меня;
3 да не исторгнет он, подобно льву, души моей, терзая, когда нет избавляющего [и спасающего].
4 Господи, Боже мой! если я что сделал, если есть неправда в руках моих,
5 если я платил злом тому, кто был со мною в мире, - я, который спасал даже того, кто без причины стал моим врагом, -
6 то пусть враг преследует душу мою и настигнет, пусть втопчет в землю жизнь мою, и славу мою повергнет в прах.
7 Восстань, Господи, во гневе Твоем; подвигнись против неистовства врагов моих, пробудись для меня на суд, который Ты заповедал, -
8 сонм людей станет вокруг Тебя; над ним поднимись на высоту.
9 Господь судит народы. Суди меня, Господи, по правде моей и по непорочности моей во мне.
10 Да прекратится злоба нечестивых, а праведника подкрепи, ибо Ты испытуешь сердца и утробы, праведный Боже!
11 Щит мой в Боге, спасающем правых сердцем.
12 Бог - судия праведный, [крепкий и долготерпеливый,] и Бог, всякий день строго взыскивающий,
13 если кто не обращается. Он изощряет Свой меч, напрягает лук Свой и направляет его,
14 приготовляет для него сосуды смерти, стрелы Свои делает палящими.
15 Вот, нечестивый зачал неправду, был чреват злобою и родил себе ложь;
16 рыл ров, и выкопал его, и упал в яму, которую приготовил:
17 злоба его обратится на его голову, и злодейство его упадет на его темя.
18 Славлю Господа по правде Его и пою имени Господа Всевышнего.

Псалом 8

1 Начальнику хора. На Гефском орудии. Псалом Давида.
2 Господи, Боже наш! как величественно имя Твое по всей земле! Слава Твоя простирается превыше небес!
3 Из уст младенцев и грудных детей Ты устроил хвалу, ради врагов Твоих, дабы сделать безмолвным врага и мстителя.
4 Когда взираю я на небеса Твои - дело Твоих перстов, на луну и звезды, которые Ты поставил,
5 то что есть человек, что Ты помнишь его, и сын человеческий, что Ты посещаешь его?
6 Не много Ты умалил его пред Ангелами: славою и честью увенчал его;
7 поставил его владыкою над делами рук Твоих; все положил под ноги его:
8 овец и волов всех, и также полевых зверей,
9 птиц небесных и рыб морских, все, преходящее морскими стезями.
10 Господи, Боже наш! Как величественно имя Твое по всей земле!

Псалом 9

1 Начальнику хора. По смерти Лабена. Псалом Давида.
2 Буду славить [Тебя], Господи, всем сердцем моим, возвещать все чудеса Твои.
3 Буду радоваться и торжествовать о Тебе, петь имени Твоему, Всевышний.
4 Когда враги мои обращены назад, то преткнутся и погибнут пред лицем Твоим,
5 ибо Ты производил мой суд и мою тяжбу; Ты воссел на престоле, Судия праведный.
6 Ты вознегодовал на народы, погубил нечестивого, имя их изгладил на веки и веки.
7 У врага совсем не стало оружия, и города Ты разрушил; погибла память их с ними.
8 Но Господь пребывает вовек; Он приготовил для суда престол Свой,
9 и Он будет судить вселенную по правде, совершит суд над народами по правоте.
10 И будет Господь прибежищем угнетенному, прибежищем во времена скорби;
11 и будут уповать на Тебя знающие имя Твое, потому что Ты не оставляешь ищущих Тебя, Господи.
12 Пойте Господу, живущему на Сионе, возвещайте между народами дела Его,
13 ибо Он взыскивает за кровь; помнит их, не забывает вопля угнетенных.
14 Помилуй меня, Господи; воззри на страдание мое от ненавидящих меня, - Ты, Который возносишь меня от врат смерти,
15 чтобы я возвещал все хвалы Твои во вратах дщери Сионовой: буду радоваться о спасении Твоем.
16 Обрушились народы в яму, которую выкопали; в сети, которую скрыли они, запуталась нога их.
17 Познан был Господь по суду, который Он совершил; нечестивый уловлен делами рук своих.
18 Да обратятся нечестивые в ад, - все народы, забывающие Бога.
19 Ибо не навсегда забыт будет нищий, и надежда бедных не до конца погибнет.
20 Восстань, Господи, да не преобладает человек, да судятся народы пред лицем Твоим.
21 Наведи, Господи, страх на них; да знают народы, что человеки они.
22 Для чего, Господи, стоишь вдали, скрываешь Себя во время скорби?
23 По гордости своей нечестивый преследует бедного: да уловятся они ухищрениями, которые сами вымышляют.
24 Ибо нечестивый хвалится похотью души своей; корыстолюбец ублажает себя.
25 В надмении своем нечестивый пренебрегает Господа: "не взыщет"; во всех помыслах его: "нет Бога!"
26 Во всякое время пути его гибельны; суды Твои далеки для него; на всех врагов своих он смотрит с пренебрежением;
27 говорит в сердце своем: "не поколеблюсь; в род и род не приключится мне зла";
28 уста его полны проклятия, коварства и лжи; под языком - его мучение и пагуба;
29 сидит в засаде за двором, в потаенных местах убивает невинного; глаза его подсматривают за бедным;
30 подстерегает в потаенном месте, как лев в логовище; подстерегает в засаде, чтобы схватить бедного; хватает бедного, увлекая в сети свои;
31 сгибается, прилегает, - и бедные падают в сильные когти его;
32 говорит в сердце своем: [забыл Бог, закрыл лице Свое, не увидит никогда].
33 Восстань, Господи, Боже [мой], вознеси руку Твою, не забудь угнетенных [Твоих до конца].
34 Зачем нечестивый пренебрегает Бога, говоря в сердце своем: "Ты не взыщешь"?
35 Ты видишь, ибо Ты взираешь на обиды и притеснения, чтобы воздать Твоею рукою. Тебе предает себя бедный; сироте Ты помощник.
36 Сокруши мышцу нечестивому и злому, так чтобы искать и не найти его нечестия.
37 Господь - царь на веки, навсегда; исчезнут язычники с земли Его.
38 Господи! Ты слышишь желания смиренных; укрепи сердце их; открой ухо Твое,
39 чтобы дать суд сироте и угнетенному, да не устрашает более человек на земле.

Псалом 10

Начальнику хора. Псалом Давида.
1 На Господа уповаю; как же вы говорите душе моей: "улетай на гору вашу, как птица"?
2 Ибо вот, нечестивые натянули лук, стрелу свою приложили к тетиве, чтобы во тьме стрелять в правых сердцем.
3 Когда разрушены основания, что сделает праведник?
4 Господь во святом храме Своем, Господь, - престол Его на небесах, очи Его зрят [на нищего]; вежды Его испытывают сынов человеческих.
5 Господь испытывает праведного, а нечестивого и любящего насилие ненавидит душа Его.
6 Дождем прольет Он на нечестивых горящие угли, огонь и серу; и палящий ветер - их доля из чаши;
7 ибо Господь праведен, любит правду; лице Его видит праведника.

Псалом 11

1 Начальнику хора. На восьмиструнном. Псалом Давида.
2 Спаси [меня], Господи, ибо не стало праведного, ибо нет верных между сынами человеческими.
3 Ложь говорит каждый своему ближнему; уста льстивы, говорят от сердца притворного.
4 Истребит Господь все уста льстивые, язык велеречивый,
5 тех, которые говорят: "языком нашим пересилим, уста наши с нами; кто нам господин"?
6 Ради страдания нищих и воздыхания бедных ныне восстану, говорит Господь, поставлю в безопасности того, кого уловить хотят.
7 Слова Господни - слова чистые, серебро, очищенное от земли в горниле, семь раз переплавленное.
8 Ты, Господи, сохранишь их, соблюдешь от рода сего вовек.
9 Повсюду ходят нечестивые, когда ничтожные из сынов человеческих возвысились.

Псалом 12

1 Начальнику хора. Псалом Давида.
2 Доколе, Господи, будешь забывать меня вконец, доколе будешь скрывать лице Твое от меня?
3 Доколе мне слагать советы в душе моей, скорбь в сердце моем день [и ночь]? Доколе врагу моему возноситься надо мною?
4 Призри, услышь меня, Господи Боже мой! Просвети очи мои, да не усну я сном смертным;
5 да не скажет враг мой: [я одолел его]. Да не возрадуются гонители мои, если я поколеблюсь.
6 Я же уповаю на милость Твою; сердце мое возрадуется о спасении Твоем; воспою Господу, облагодетельствовавшему меня, [и буду петь имени Господа Всевышнего].

Псалом 13

Начальнику хора. Псалом Давида.
1 Сказал безумец в сердце своем: [нет Бога]. Они развратились, совершили гнусные дела; нет делающего добро.
2 Господь с небес призрел на сынов человеческих, чтобы видеть, есть ли разумеющий, ищущий Бога.
3 Все уклонились, сделались равно непотребными; нет делающего добро, нет ни одного.
4 Неужели не вразумятся все, делающие беззаконие, съедающие народ мой, как едят хлеб, и не призывающие Господа?
5 Там убоятся они страха, [где нет страха,] ибо Бог в роде праведных.
6 Вы посмеялись над мыслью нищего, что Господь упование его.
7 [Кто даст с Сиона спасение Израилю!] Когда Господь возвратит пленение народа Своего, тогда возрадуется Иаков и возвеселится Израиль.

Псалом 14

Псалом Давида.
1 Господи! кто может пребывать в жилище Твоем? кто может обитать на святой горе Твоей?
2 Тот, кто ходит непорочно и делает правду, и говорит истину в сердце своем;
3 кто не клевещет языком своим, не делает искреннему своему зла и не принимает поношения на ближнего своего4
4 тот, в глазах которого презрен отверженный, но который боящихся Господа славит; кто клянется, хотя бы злому, и не изменяет;
5 кто серебра своего не отдает в рост и не принимает даров против невинного. Поступающий так не поколеблется вовек.

Псалом 15

Песнь Давида.
1 Храни меня, Боже, ибо я на Тебя уповаю.
2 Я сказал Господу: Ты - Господь мой; блага мои Тебе не нужны.
3 К святым, которые на земле, и к дивным Твоим - к ним все желание мое.
4 Пусть умножаются скорби у тех, которые текут к богу чужому; я не возлию кровавых возлияний их и не помяну имен их устами моими.
5 Господь есть часть наследия моего и чаши моей. Ты держишь жребий мой.
6 Межи мои прошли по прекрасным местам, и наследие мое приятно для меня.
7 Благословлю Господа, вразумившего меня; даже и ночью учит меня внутренность моя.
8 Всегда видел я пред собою Господа, ибо Он одесную меня; не поколеблюсь.
9 Оттого возрадовалось сердце мое и возвеселился язык мой; даже и плоть моя успокоится в уповании,
10 ибо Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тление,
11 Ты укажешь мне путь жизни: полнота радостей пред лицем Твоим, блаженство в деснице Твоей вовек.

Псалом 16

Молитва Давида.
1 Услышь, Господи, правду [мою], внемли воплю моему, прими мольбу из уст нелживых.
2 От Твоего лица суд мне да изыдет; да воззрят очи Твои на правоту.
3 Ты испытал сердце мое, посетил меня ночью, искусил меня и ничего не нашел; от мыслей моих не отступают уста мои.
4 В делах человеческих, по слову уст Твоих, я охранял себя от путей притеснителя.
5 Утверди шаги мои на путях Твоих, да не колеблются стопы мои.
6 К Тебе взываю я, ибо Ты услышишь меня, Боже; приклони ухо Твое ко мне, услышь слова мои.
7 Яви дивную милость Твою, Спаситель уповающих [на Тебя] от противящихся деснице Твоей.
8 Храни меня, как зеницу ока; в тени крыл Твоих укрой меня
9 от лица нечестивых, нападающих на меня, - от врагов души моей, окружающих меня:
10 они заключились в туке своем, надменно говорят устами своими.
11 На всяком шагу нашем ныне окружают нас; они устремили глаза свои, чтобы низложить меня на землю;
12 они подобны льву, жаждущему добычи, подобны скимну, сидящему в местах скрытных.
13 Восстань, Господи, предупреди их, низложи их. Избавь душу мою от нечестивого мечом Твоим,
14 от людей - рукою Твоею, Господи, от людей мира, которых удел в этой жизни, которых чрево Ты наполняешь из сокровищниц Твоих; сыновья их сыты и оставят остаток детям своим.
15 А я в правде буду взирать на лице Твое; пробудившись, буду насыщаться образом Твоим.

Псалом 17

1 Начальнику хора. Раба Господня Давида, который произнес слова песни сей к Господу, когда Господь избавил его от рук всех врагов его и от руки Саула. И он сказал:
2 Возлюблю Тебя, Господи, крепость моя!
3 Господь - твердыня моя и прибежище мое, Избавитель мой, Бог мой, - скала моя; на Него я уповаю; щит мой, рог спасения моего и убежище мое.
4 Призову достопоклоняемого Господа и от врагов моих спасусь.
5 Объяли меня муки смертные, и потоки беззакония устрашили меня;
6 цепи ада облегли меня, и сети смерти опутали меня.
7 В тесноте моей я призвал Господа и к Богу моему воззвал. И Он услышал от [святаго] чертога Своего голос мой, и вопль мой дошел до слуха Его.
8 Потряслась и всколебалась земля, дрогнули и подвиглись основания гор, ибо разгневался [Бог];
9 поднялся дым от гнева Его и из уст Его огонь поядающий; горячие угли сыпались от Него.
10 Наклонил Он небеса и сошел, - и мрак под ногами Его.
11 И воссел на Херувимов и полетел, и понесся на крыльях ветра.
12 И мрак сделал покровом Своим, сению вокруг Себя мрак вод, облаков воздушных.
13 От блистания пред Ним бежали облака Его, град и угли огненные.
14 Возгремел на небесах Господь, и Всевышний дал глас Свой, град и угли огненные.
15 Пустил стрелы Свои и рассеял их, множество молний, и рассыпал их.
16 И явились источники вод, и открылись основания вселенной от грозного гласа Твоего, Господи, от дуновения духа гнева Твоего.
17 Он простер руку с высоты и взял меня, и извлек меня из вод многих;
18 избавил меня от врага моего сильного и от ненавидящих меня, которые были сильнее меня.
19 Они восстали на меня в день бедствия моего, но Господь был мне опорою.
20 Он вывел меня на пространное место и избавил меня, ибо Он благоволит ко мне.
21 Воздал мне Господь по правде моей, по чистоте рук моих вознаградил меня,
22 ибо я хранил пути Господни и не был нечестивым пред Богом моим;
23 ибо все заповеди Его предо мною, и от уставов Его я не отступал.
24 Я был непорочен пред Ним и остерегался, чтобы не согрешить мне;
25 и воздал мне Господь по правде моей, по чистоте рук моих пред очами Его.
26 С милостивым Ты поступаешь милостиво, с мужем искренним - искренно,
27 с чистым - чисто, а с лукавым - по лукавству его,
28 ибо Ты людей угнетенных спасаешь, а очи надменные унижаешь.
29 Ты возжигаешь светильник мой, Господи; Бог мой просвещает тьму мою.
30 С Тобою я поражаю войско, с Богом моим восхожу на стену.
31 Бог! - Непорочен путь Его, чисто слово Господа; щит Он для всех, уповающих на Него.
32 Ибо кто Бог, кроме Господа, и кто защита, кроме Бога нашего?
33 Бог препоясывает меня силою и устрояет мне верный путь;
34 делает ноги мои, как оленьи, и на высотах моих поставляет меня;
35 научает руки мои брани, и мышцы мои сокрушают медный лук.
36 Ты дал мне щит спасения Твоего, и десница Твоя поддерживает меня, и милость Твоя возвеличивает меня.
37 Ты расширяешь шаг мой подо мною, и не колеблются ноги мои.
38 Я преследую врагов моих и настигаю их, и не возвращаюсь, доколе не истреблю их;
39 поражаю их, и они не могут встать, падают под ноги мои,
40 ибо Ты препоясал меня силою для войны и низложил под ноги мои восставших на меня;
41 Ты обратил ко мне тыл врагов моих, и я истребляю ненавидящих меня:
42 они вопиют, но нет спасающего; ко Господу, - но Он не внемлет им;
43 я рассеваю их, как прах пред лицем ветра, как уличную грязь попираю их.
44 Ты избавил меня от мятежа народа, поставил меня главою иноплеменников; народ, которого я не знал, служит мне;
45 по одному слуху о мне повинуются мне; иноплеменники ласкательствуют предо мною;
46 иноплеменники бледнеют и трепещут в укреплениях своих.
47 Жив Господь и благословен защитник мой! Да будет превознесен Бог спасения моего,
48 Бог, мстящий за меня и покоряющий мне народы,
49 и избавляющий меня от врагов моих! Ты вознес меня над восстающими против меня и от человека жестокого избавил меня.
50 За то буду славить Тебя, Господи, между иноплеменниками и буду петь имени Твоему,
51 величественно спасающий царя и творящий милость помазаннику Твоему Давиду и потомству его во веки.

Псалом 18

1 Начальнику хора. Псалом Давида.
2 Небеса проповедуют славу Божию, и о делах рук Его вещает твердь.
3 День дню передает речь, и ночь ночи открывает знание.
4 Нет языка, и нет наречия, где не слышался бы голос их.
5 По всей земле проходит звук их, и до пределов вселенной слова их. Он поставил в них жилище солнцу,
6 и оно выходит, как жених из брачного чертога своего, радуется, как исполин, пробежать поприще:
7 от края небес исход его, и шествие его до края их, и ничто не укрыто от теплоты его.
8 Закон Господа совершен, укрепляет душу; откровение Господа верно, умудряет простых.
9 Повеления Господа праведны, веселят сердце; заповедь Господа светла, просвещает очи.
10 Страх Господень чист, пребывает вовек. Суды Господни истина, все праведны;
11 они вожделеннее золота и даже множества золота чистого, слаще меда и капель сота;
12 и раб Твой охраняется ими, в соблюдении их великая награда.
13 Кто усмотрит погрешности свои? От тайных моих очисти меня
14 и от умышленных удержи раба Твоего, чтобы не возобладали мною. Тогда я буду непорочен и чист от великого развращения.
15 Да будут слова уст моих и помышление сердца моего благоугодны пред Тобою, Господи, твердыня моя и Избавитель мой!

Псалом 19

1 Начальнику хора. Псалом Давида.
2 Да услышит тебя Господь в день печали, да защитит тебя имя Бога Иаковлева.
3 Да пошлет тебе помощь из Святилища и с Сиона да подкрепит тебя.
4 Да воспомянет все жертвоприношения твои и всесожжение твое да соделает тучным.
5 Да даст тебе [Господь] по сердцу твоему и все намерения твои да исполнит.
6 Мы возрадуемся о спасении твоем и во имя Бога нашего поднимем знамя. Да исполнит Господь все прошения твои.
7 Ныне познал я, что Господь спасает помазанника Своего, отвечает ему со святых небес Своих могуществом спасающей десницы Своей.
8 Иные колесницами, иные конями, а мы именем Господа Бога нашего хвалимся:
9 они поколебались и пали, а мы встали и стоим прямо.
10 Господи! спаси царя и услышь нас, когда будем взывать [к Тебе].

Псалом 20

1 Начальнику хора. Псалом Давида.
2 Господи! силою Твоею веселится царь и о спасении Твоем безмерно радуется.
3 Ты дал ему, чего желало сердце его, и прошения уст его не отринул,
4 ибо Ты встретил его благословениями благости, возложил на голову его венец из чистого золота.
5 Он просил у Тебя жизни; Ты дал ему долгоденствие на век и век.
6 Велика слава его в спасении Твоем; Ты возложил на него честь и величие.
7 Ты положил на него благословения на веки, возвеселил его радостью лица Твоего,
8 ибо царь уповает на Господа, и во благости Всевышнего не поколеблется.
9 Рука Твоя найдет всех врагов Твоих, десница Твоя найдет [всех] ненавидящих Тебя.
10 Во время гнева Твоего Ты сделаешь их, как печь огненную; во гневе Своем Господь погубит их, и пожрет их огонь.
11 Ты истребишь плод их с земли и семя их - из среды сынов человеческих,
12 ибо они предприняли против Тебя злое, составили замыслы, но не могли [выполнить их].
13 Ты поставишь их целью, из луков Твоих пустишь стрелы в лице их.
14 Вознесись, Господи, силою Твоею: мы будем воспевать и прославлять Твое могущество.

Псалом 21

1 Начальнику хора. При появлении зари. Псалом Давида.
2 Боже мой! Боже мой! [внемли мне] для чего Ты оставил меня? Далеки от спасения моего слова вопля моего.
3 Боже мой! я вопию днем, - и Ты не внемлешь мне, ночью, - и нет мне успокоения.
4 Но Ты, Святый, живешь среди славословий Израиля.
5 На Тебя уповали отцы наши; уповали, и Ты избавлял их;
6 к Тебе взывали они, и были спасаемы; на Тебя уповали, и не оставались в стыде.
7 Я же червь, а не человек, поношение у людей и презрение в народе.
8 Все, видящие меня, ругаются надо мною, говорят устами, кивая головою:
9 "он уповал на Господа; пусть избавит его, пусть спасет, если он угоден Ему".
10 Но Ты извел меня из чрева, вложил в меня упование у грудей матери моей.
11 На Тебя оставлен я от утробы; от чрева матери моей Ты - Бог мой.
12 Не удаляйся от меня, ибо скорбь близка, а помощника нет.
13 Множество тельцов обступили меня; тучные Васанские окружили меня,
14 раскрыли на меня пасть свою, как лев, алчущий добычи и рыкающий.
15 Я пролился, как вода; все кости мои рассыпались; сердце мое сделалось, как воск, растаяло посреди внутренности моей.
16 Сила моя иссохла, как черепок; язык мой прильпнул к гортани моей, и Ты свел меня к персти смертной.
17 Ибо псы окружили меня, скопище злых обступило меня, пронзили руки мои и ноги мои.
18 Можно было бы перечесть все кости мои; а они смотрят и делают из меня зрелище;
19 делят ризы мои между собою и об одежде моей бросают жребий.
20 Но Ты, Господи, не удаляйся от меня; сила моя! поспеши на помощь мне;
21 избавь от меча душу мою и от псов одинокую мою;
22 спаси меня от пасти льва и от рогов единорогов, услышав, избавь меня.
23 Буду возвещать имя Твое братьям моим, посреди собрания восхвалять Тебя.
24 Боящиеся Господа! восхвалите Его. Все семя Иакова! прославь Его. Да благоговеет пред Ним все семя Израиля,
25 ибо Он не презрел и не пренебрег скорби страждущего, не скрыл от него лица Своего, но услышал его, когда сей воззвал к Нему.
26 О Тебе хвала моя в собрании великом; воздам обеты мои пред боящимися Его.
27 Да едят бедные и насыщаются; да восхвалят Господа ищущие Его; да живут сердца ваши во веки!
28 Вспомнят, и обратятся к Господу все концы земли, и поклонятся пред Тобою все племена язычников,
29 ибо Господне есть царство, и Он - Владыка над народами.
30 Будут есть и поклоняться все тучные земли; преклонятся пред Ним все нисходящие в персть и не могущие сохранить жизни своей.
31 Потомство [мое] будет служить Ему, и будет называться Господним вовек:
32 придут и будут возвещать правду Его людям, которые родятся, что сотворил Господь.

Псалом 22

Псалом Давида.
1 Господь - Пастырь мой; я ни в чем не буду нуждаться:
2 Он покоит меня на злачных пажитях и водит меня к водам тихим,
3 подкрепляет душу мою, направляет меня на стези правды ради имени Своего.
4 Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мной; Твой жезл и Твой посох - они успокаивают меня.
5 Ты приготовил предо мною трапезу в виду врагов моих; умастил елеем голову мою; чаша моя преисполнена.
6 Так, благость и милость [Твоя] да сопровождают меня во все дни жизни моей, и я пребуду в доме Господнем многие дни.

Псалом 23

Псалом Давида. [В первый день недели].
1 Господня земля и что наполняет ее, вселенная и все живущее в ней,
2 ибо Он основал ее на морях и на реках утвердил ее.
3 Кто взойдет на гору Господню, или кто станет на святом месте Его?
4 Тот, у которого руки неповинны и сердце чисто, кто не клялся душею своею напрасно и не божился ложно [ближнему своему], -
5 тот получит благословение от Господа и милость от Бога, Спасителя своего.
6 Таков род ищущих Его, ищущих лица Твоего, Боже Иакова!
7 Поднимите, врата, верхи ваши, и поднимитесь, двери вечные, и войдет Царь славы!
8 Кто сей Царь славы? - Господь крепкий и сильный, Господь, сильный в брани.
9 Поднимите, врата, верхи ваши, и поднимитесь, двери вечные, и войдет Царь славы!
10 Кто сей Царь славы? - Господь сил, Он - царь славы.

Псалом 24

Псалом Давида.
1 К Тебе, Господи, возношу душу мою.
2 Боже мой! на Тебя уповаю, да не постыжусь [вовек], да не восторжествуют надо мною враги мои,
3 да не постыдятся и все надеющиеся на Тебя: да постыдятся беззаконнующие втуне.
4 Укажи мне, Господи, пути Твои и научи меня стезям Твоим.
5 Направь меня на истину Твою и научи меня, ибо Ты Бог спасения моего; на Тебя надеюсь всякий день.
6 Вспомни щедроты Твои, Господи, и милости Твои, ибо они от века.
7 Грехов юности моей и преступлений моих не вспоминай; по милости Твоей вспомни меня Ты, ради благости Твоей, Господи!
8 Благ и праведен Господь, посему наставляет грешников на путь,
9 направляет кротких к правде, и научает кротких путям Своим.
10 Все пути Господни - милость и истина к хранящим завет Его и откровения Его.
11 Ради имени Твоего, Господи, прости согрешение мое, ибо велико оно.
12 Кто есть человек, боящийся Господа? Ему укажет Он путь, который избрать.
13 Душа его пребудет во благе, и семя его наследует землю.
14 Тайна Господня - боящимся Его, и завет Свой Он открывает им.
15 Очи мои всегда к Господу, ибо Он извлекает из сети ноги мои.
16 Призри на меня и помилуй меня, ибо я одинок и угнетен.
17 Скорби сердца моего умножились; выведи меня из бед моих,
18 призри на страдание мое и на изнеможение мое и прости все грехи мои.
19 Посмотри на врагов моих, как много их, и какою лютою ненавистью они ненавидят меня.
20 Сохрани душу мою и избавь меня, да не постыжусь, что я на Тебя уповаю.
21 Непорочность и правота да охраняют меня, ибо я на Тебя надеюсь.
22 Избавь, Боже, Израиля от всех скорбей его.

Псалом 25

Псалом Давида.
1 Рассуди меня, Господи, ибо я ходил в непорочности моей, и, уповая на Господа, не поколеблюсь.
2 Искуси меня, Господи, и испытай меня; расплавь внутренности мои и сердце мое,
3 ибо милость Твоя пред моими очами, и я ходил в истине Твоей,
4 не сидел я с людьми лживыми, и с коварными не пойду;
5 возненавидел я сборище злонамеренных, и с нечестивыми не сяду;
6 буду омывать в невинности руки мои и обходить жертвенник Твой, Господи,
7 чтобы возвещать гласом хвалы и поведать все чудеса Твои.
8 Господи! возлюбил я обитель дома Твоего и место жилища славы Твоей.
9 Не погуби души моей с грешниками и жизни моей с кровожадными,
10 у которых в руках злодейство, и которых правая рука полна мздоимства.
11 А я хожу в моей непорочности; избавь меня, [Господи,] и помилуй меня.
12 Моя нога стоит на прямом пути; в собраниях благословлю Господа.

Псалом 26

Псалом Давида. [Прежде помазания].
1 Господь - свет мой и спасение мое: кого мне бояться? Господь крепость жизни моей: кого мне страшиться?
2 Если будут наступать на меня злодеи, противники и враги мои, чтобы пожрать плоть мою, то они сами преткнутся и падут.
3 Если ополчится против меня полк, не убоится сердце мое; если восстанет на меня война, и тогда буду надеяться.
4 Одного просил я у Господа, того только ищу, чтобы пребывать мне в доме Господнем во все дни жизни моей, созерцать красоту Господню и посещать [святый] храм Его,
5 ибо Он укрыл бы меня в скинии Своей в день бедствия, скрыл бы меня в потаенном месте селения Своего, вознес бы меня на скалу.
6 Тогда вознеслась бы голова моя над врагами, окружающими меня; и я принес бы в Его скинии жертвы славословия, стал бы петь и воспевать пред Господом.
7 Услышь, Господи, голос мой, которым я взываю, помилуй меня и внемли мне.
8 Сердце мое говорит от Тебя: [ищите лица Моего]; и я буду искать лица Твоего, Господи.
9 Не скрой от меня лица Твоего; не отринь во гневе раба Твоего. Ты был помощником моим; не отвергни меня и не оставь меня, Боже, Спаситель мой!
10 ибо отец мой и мать моя оставили меня, но Господь примет меня.
11 Научи меня, Господи, пути Твоему и наставь меня на стезю правды, ради врагов моих;
12 не предавай меня на произвол врагам моим, ибо восстали на меня свидетели лживые и дышат злобою.
13 Но я верую, что увижу благость Господа на земле живых.
14 Надейся на Господа, мужайся, и да укрепляется сердце твое, и надейся на Господа.

Псалом 27

Псалом Давида.
1 К Тебе, Господи, взываю: твердыня моя! не будь безмолвен для меня, чтобы при безмолвии Твоем я не уподобился нисходящим в могилу.
2 Услышь голос молений моих, когда я взываю к Тебе, когда поднимаю руки мои к святому храму Твоему.
3 Не погуби меня с нечестивыми и с делающими неправду, которые с ближними своими говорят о мире, а в сердце у них зло.
4 Воздай им по делам их, по злым поступкам их; по делам рук их воздай им, отдай им заслуженное ими.
5 За то, что они невнимательны к действиям Господа и к делу рук Его, Он разрушит их и не созиждет их.
6 Благословен Господь, ибо Он услышал голос молений моих.
7 Господь - крепость моя и щит мой; на Него уповало сердце мое, и Он помог мне, и возрадовалось сердце мое; и я прославлю Его песнью моею.
8 Господь - крепость народа Своего и спасительная защита помазанника Своего.
9 Спаси народ Твой и благослови наследие Твое; паси их и возвышай их во веки!

Псалом 28

Псалом Давида. [При окончании праздника кущей.]
1 Воздайте Господу, сыны Божии, воздайте Господу славу и честь,
2 воздайте Господу славу имени Его; поклонитесь Господу в благолепном святилище Его.
3 Глас Господень над водами; Бог славы возгремел, Господь над водами многими.
4 Глас Господа силен, глас Господа величествен.
5 Глас Господа сокрушает кедры; Господь сокрушает кедры Ливанские
6 и заставляет их скакать подобно тельцу, Ливан и Сирион, подобно молодому единорогу.
7 Глас Господа высекает пламень огня.
8 Глас Господа потрясает пустыню; потрясает Господь пустыню Кадес.
9 Глас Господа разрешает от бремени ланей и обнажает леса; и во храме Его все возвещает о Его славе.
10 Господь восседал над потопом, и будет восседать Господь царем вовек.
11 Господь даст силу народу Своему, Господь благословит народ Свой миром.

Псалом 29

1 Псалом Давида; песнь при обновлении дома.
2 Превознесу Тебя, Господи, что Ты поднял меня и не дал моим врагам восторжествовать надо мною.
3 Господи, Боже мой! я воззвал к Тебе, и Ты исцелил меня.
4 Господи! Ты вывел из ада душу мою и оживил меня, чтобы я не сошел в могилу.
5 Пойте Господу, святые Его, славьте память святыни Его,
6 ибо на мгновение гнев Его, на всю жизнь благоволение Его: вечером водворяется плач, а на утро радость.
7 И я говорил в благоденствии моем: "не поколеблюсь вовек".
8 По благоволению Твоему, Господи, Ты укрепил гору мою; но Ты сокрыл лице Твое, и я смутился.
9 Тогда к Тебе, Господи, взывал я, и Господа [моего] умолял:
10 "что пользы в крови моей, когда я сойду в могилу? будет ли прах славить Тебя? будет ли возвещать истину Твою?
11 услышь, Господи, и помилуй меня; Господи! будь мне помощником".
12 И Ты обратил сетование мое в ликование, снял с меня вретище и препоясал меня веселием,
13 да славит Тебя душа моя и да не умолкает. Господи, Боже мой! буду славить Тебя вечно.

Псалом 30

1 Начальнику хора. Псалом Давида. [Во время смятения].
2 На Тебя, Господи, уповаю, да не постыжусь вовек; по правде Твоей избавь меня;
3 приклони ко мне ухо Твое, поспеши избавить меня. Будь мне каменною твердынею, домом прибежища, чтобы спасти меня,
4 ибо Ты каменная гора моя и ограда моя; ради имени Твоего води меня и управляй мною.
5 Выведи меня из сети, которую тайно поставили мне, ибо Ты крепость моя.
6 В Твою руку предаю дух мой; Ты избавлял меня, Господи, Боже истины.
7 Ненавижу почитателей суетных идолов, но на Господа уповаю.
8 Буду радоваться и веселиться о милости Твоей, потому что Ты призрел на бедствие мое, узнал горесть души моей
9 и не предал меня в руки врага; поставил ноги мои на пространном месте.
10 Помилуй меня, Господи, ибо тесно мне; иссохло от горести око мое, душа моя и утроба моя.
11 Истощилась в печали жизнь моя и лета мои в стенаниях; изнемогла от грехов моих сила моя, и кости мои иссохли.
12 От всех врагов моих я сделался поношением даже у соседей моих и страшилищем для знакомых моих; видящие меня на улице бегут от меня.
13 Я забыт в сердцах, как мертвый; я - как сосуд разбитый,
14 ибо слышу злоречие многих; отвсюду ужас, когда они сговариваются против меня, умышляют исторгнуть душу мою.
15 А я на Тебя, Господи, уповаю; я говорю: Ты - мой Бог.
16 В Твоей руке дни мои; избавь меня от руки врагов моих и от гонителей моих.
17 Яви светлое лице Твое рабу Твоему; спаси меня милостью Твоею.
18 Господи! да не постыжусь, что я к Тебе взываю; нечестивые же да посрамятся, да умолкнут в аде.
19 Да онемеют уста лживые, которые против праведника говорят злое с гордостью и презреньем.
20 Как много у Тебя благ, которые Ты хранишь для боящихся Тебя и которые приготовил уповающим на Тебя пред сынами человеческими!
21 Ты укрываешь их под покровом лица Твоего от мятежей людских, скрываешь их под сенью от пререкания языков.
22 Благословен Господь, что явил мне дивную милость Свою в укрепленном городе!
23 В смятении моем я думал: "отвержен я от очей Твоих"; но Ты услышал голос молитвы моей, когда я воззвал к Тебе.
24 Любите Господа, все праведные Его; Господь хранит верных и поступающим надменно воздает с избытком.
25 Мужайтесь, и да укрепляется сердце ваше, все надеющиеся на Господа!

Псалом 31

Псалом Давида. Учение.
1 Блажен, кому отпущены беззакония, и чьи грехи покрыты!
2 Блажен человек, которому Господь не вменит греха, и в чьем духе нет лукавства!
3 Когда я молчал, обветшали кости мои от вседневного стенания моего,
4 ибо день и ночь тяготела надо мною рука Твоя; свежесть моя исчезла, как в летнюю засуху.
5 Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: "исповедаю Господу преступления мои", и Ты снял с меня вину греха моего.
6 За то помолится Тебе каждый праведник во время благопотребное, и тогда разлитие многих вод не достигнет его.
7 Ты покров мой: Ты охраняешь меня от скорби, окружаешь меня радостями избавления.
8 "Вразумлю тебя, наставлю тебя на путь, по которому тебе идти; буду руководить тебя, око Мое над тобою".
9 "Не будьте как конь, как лошак несмысленный, которых челюсти нужно обуздывать уздою и удилами, чтобы они покорялись тебе".
10 Много скорбей нечестивому, а уповающего на Господа окружает милость.
11 Веселитесь о Господе и радуйтесь, праведные; торжествуйте, все правые сердцем.

Псалом 32

[Псалом Давида.]
1 Радуйтесь, праведные, о Господе: правым прилично славословить.
2 Славьте Господа на гуслях, пойте Ему на десятиструнной псалтири;
3 пойте Ему новую песнь; пойте Ему стройно, с восклицанием,
4 ибо слово Господне право и все дела Его верны.
5 Он любит правду и суд; милости Господней полна земля.
6 Словом Господа сотворены небеса, и духом уст Его - все воинство их:
7 Он собрал, будто груды, морские воды, положил бездны в хранилищах.
8 Да боится Господа вся земля; да трепещут пред Ним все живущие во вселенной,
9 ибо Он сказал, - и сделалось; Он повелел, - и явилось.
10 Господь разрушает советы язычников, уничтожает замыслы народов, [уничтожает советы князей].
11 Совет же Господень стоит вовек; помышления сердца Его - в род и род.
12 Блажен народ, у которого Господь есть Бог, - племя, которое Он избрал в наследие Себе.
13 С небес призирает Господь, видит всех сынов человеческих;
14 с престола, на котором восседает, Он призирает на всех, живущих на земле:
15 Он создал сердца всех их и вникает во все дела их.
16 Не спасется царь множеством воинства; исполина не защитит великая сила.
17 Ненадежен конь для спасения, не избавит великою силою своею.
18 Вот, око Господне над боящимися Его и уповающими на милость Его,
19 что Он душу их спасет от смерти и во время голода пропитает их.
20 Душа наша уповает на Господа: Он - помощь наша и защита наша;
21 о Нем веселится сердце наше, ибо на святое имя Его мы уповали.
22 Да будет милость Твоя, Господи, над нами, как мы уповаем на Тебя.

Псалом 33

1 Псалом Давида, когда он притворился безумным пред Авимелехом и был изгнан от него и удалился.
2 Благословлю Господа во всякое время; хвала Ему непрестанно в устах моих.
3 Господом будет хвалиться душа моя; услышат кроткие и возвеселятся.
4 Величайте Господа со мною, и превознесем имя Его вместе.
5 Я взыскал Господа, и Он услышал меня, и от всех опасностей моих избавил меня.
6 Кто обращал взор к Нему, те просвещались, и лица их не постыдятся.
7 Сей нищий воззвал, - и Господь услышал и спас его от всех бед его.
8 Ангел Господень ополчается вокруг боящихся Его и избавляет их.
9 Вкусите, и увидите, как благ Господь! Блажен человек, который уповает на Него!
10 Бойтесь Господа, [все] святые Его, ибо нет скудости у боящихся Его.
11 Скимны бедствуют и терпят голод, а ищущие Господа не терпят нужды ни в каком благе.
12 Придите, дети, послушайте меня: страху Господню научу вас.
13 Хочет ли человек жить и любит ли долгоденствие, чтобы видеть благо?
14 Удерживай язык свой от зла и уста свои от коварных слов.
15 Уклоняйся от зла и делай добро; ищи мира и следуй за ним.
16 Очи Господни обращены на праведников, и уши Его - к воплю их.
17 Но лице Господне против делающих зло, чтобы истребить с земли память о них.
18 Взывают [праведные], и Господь слышит, и от всех скорбей их избавляет их.
19 Близок Господь к сокрушенным сердцем и смиренных духом спасет.
20 Много скорбей у праведного, и от всех их избавит его Господь.
21 Он хранит все кости его; ни одна из них не сокрушится.
22 Убьет грешника зло, и ненавидящие праведного погибнут.
23 Избавит Господь душу рабов Своих, и никто из уповающих на Него не погибнет.

Псалом 34

Псалом Давида.
1 Вступись, Господи, в тяжбу с тяжущимися со мною, побори борющихся со мною;
2 возьми щит и латы и восстань на помощь мне;
3 обнажи мечь и прегради путь преследующим меня; скажи душе моей: "Я - спасение твое!"
4 Да постыдятся и посрамятся ищущие души моей; да обратятся назад и покроются бесчестием умышляющие мне зло;
5 да будут они, как прах пред лицем ветра, и Ангел Господень да прогоняет их;
6 да будет путь их темен и скользок, и Ангел Господень да преследует их,
7 ибо они без вины скрыли для меня яму - сеть свою, без вины выкопали ее для души моей.
8 Да придет на него гибель неожиданная, и сеть его, которую он скрыл для меня, да уловит его самого; да впадет в нее на погибель.
9 А моя душа будет радоваться о Господе, будет веселиться о спасении от Него.
10 Все кости мои скажут: "Господи! кто подобен Тебе, избавляющему слабого от сильного, бедного и нищего от грабителя его?"
11 Восстали на меня свидетели неправедные: чего я не знаю, о том допрашивают меня;
12 воздают мне злом за добро, сиротством душе моей.
13 Я во время болезни их одевался во вретище, изнурял постом душу мою, и молитва моя возвращалась в недро мое.
14 Я поступал, как бы это был друг мой, брат мой; я ходил скорбный, с поникшею головою, как бы оплакивающий мать.
15 А когда я претыкался, они радовались и собирались; собирались ругатели против меня, не знаю за что, поносили и не переставали;
16 с лицемерными насмешниками скрежетали на меня зубами своими.
17 Господи! долго ли будешь смотреть на это? Отведи душу мою от злодейств их, от львов - одинокую мою.
18 Я прославлю Тебя в собрании великом, среди народа многочисленного восхвалю Тебя,
19 чтобы не торжествовали надо мною враждующие против меня неправедно, и не перемигивались глазами ненавидящие меня безвинно;
20 ибо не о мире говорят они, но против мирных земли составляют лукавые замыслы;
21 расширяют на меня уста свои; говорят: "хорошо! хорошо! видел глаз наш".
22 Ты видел, Господи, не умолчи; Господи! не удаляйся от меня.
23 Подвигнись, пробудись для суда моего, для тяжбы моей, Боже мой и Господи мой!
24 Суди меня по правде Твоей, Господи, Боже мой, и да не торжествуют они надо мною;
25 да не говорят в сердце своем: "хорошо! [хорошо!] по душе нашей!" Да не говорят: "мы поглотили его".
26 Да постыдятся и посрамятся все, радующиеся моему несчастью; да облекутся в стыд и позор величающиеся надо мною.
27 Да радуются и веселятся желающие правоты моей и говорят непрестанно: "да возвеличится Господь, желающий мира рабу Своему!"
28 И язык мой будет проповедывать правду Твою и хвалу Твою всякий день.

Псалом 35

1 Начальнику хора. Раба Господня Давида.
2 Нечестие беззаконного говорит в сердце моем: нет страха Божия пред глазами его,
3 ибо он льстит себе в глазах своих, будто отыскивает беззаконие свое, чтобы возненавидеть его;
4 слова уст его - неправда и лукавство; не хочет он вразумиться, чтобы делать добро;
5 на ложе своем замышляет беззаконие, становится на путь недобрый, не гнушается злом.
6 Господи! милость Твоя до небес, истина Твоя до облаков!
7 Правда Твоя, как горы Божии, и судьбы Твои - бездна великая! Человеков и скотов хранишь Ты, Господи!
8 Как драгоценна милость Твоя, Боже! Сыны человеческие в тени крыл Твоих покойны:
9 насыщаются от тука дома Твоего, и из потока сладостей Твоих Ты напояешь их,
10 ибо у Тебя источник жизни; во свете Твоем мы видим свет.
11 Продли милость Твою к знающим Тебя и правду Твою к правым сердцем,
12 да не наступит на меня нога гордыни, и рука грешника да не изгонит меня:
13 там пали делающие беззаконие, низринуты и не могут встать.

Псалом 36

Псалом Давида.
1 Не ревнуй злодеям, не завидуй делающим беззаконие,
2 ибо они, как трава, скоро будут подкошены и, как зеленеющий злак, увянут.
3 Уповай на Господа и делай добро; живи на земле и храни истину.
4 Утешайся Господом, и Он исполнит желания сердца твоего.
5 Предай Господу путь твой и уповай на Него, и Он совершит,
6 и выведет, как свет, правду твою и справедливость твою, как полдень.
7 Покорись Господу и надейся на Него. Не ревнуй успевающему в пути своем, человеку лукавствующему.
8 Перестань гневаться и оставь ярость; не ревнуй до того, чтобы делать зло,
9 ибо делающие зло истребятся, уповающие же на Господа наследуют землю.
10 Еще немного, и не станет нечестивого; посмотришь на его место, и нет его.
11 А кроткие наследуют землю и насладятся множеством мира.
12 Нечестивый злоумышляет против праведника и скрежещет на него зубами своими:
13 Господь же посмевается над ним, ибо видит, что приходит день его.
14 Нечестивые обнажают меч и натягивают лук свой, чтобы низложить бедного и нищего, чтобы пронзить идущих прямым путем:
15 меч их войдет в их же сердце, и луки их сокрушатся.
16 Малое у праведника - лучше богатства многих нечестивых,
17 ибо мышцы нечестивых сокрушатся, а праведников подкрепляет Господь.
18 Господь знает дни непорочных, и достояние их пребудет вовек:
19 не будут они постыжены во время лютое и во дни голода будут сыты;
20 а нечестивые погибнут, и враги Господни, как тук агнцев, исчезнут, в дыме исчезнут.
21 Нечестивый берет взаймы и не отдает, а праведник милует и дает,
22 ибо благословенные Им наследуют землю, а проклятые Им истребятся.
23 Господом утверждаются стопы такого человека, и Он благоволит к пути его:
24 когда он будет падать, не упадет, ибо Господь поддерживает его за руку.
25 Я был молод и состарился, и не видал праведника оставленным и потомков его просящими хлеба:
26 он всякий день милует и взаймы дает, и потомство его в благословение будет.
27 Уклоняйся от зла, и делай добро, и будешь жить вовек:
28 ибо Господь любит правду и не оставляет святых Своих; вовек сохранятся они; [а беззаконные будут извержены] и потомство нечестивых истребится.
29 Праведники наследуют землю и будут жить на ней вовек.
30 Уста праведника изрекают премудрость, и язык его произносит правду.
31 Закон Бога его в сердце у него; не поколеблются стопы его.
32 Нечестивый подсматривает за праведником и ищет умертвить его;
33 но Господь не отдаст его в руки его и не допустит обвинить его, когда он будет судим.
34 Уповай на Господа и держись пути Его: и Он вознесет тебя, чтобы ты наследовал землю; и когда будут истребляемы нечестивые, ты увидишь.
35 Видел я нечестивца грозного, расширявшегося, подобно укоренившемуся многоветвистому дереву;
36 но он прошел, и вот нет его; ищу его и не нахожу.
37 Наблюдай за непорочным и смотри на праведного, ибо будущность такого человека есть мир;
38 а беззаконники все истребятся; будущность нечестивых погибнет.
39 От Господа спасение праведникам, Он - защита их во время скорби;
40 и поможет им Господь и избавит их; избавит их от нечестивых и спасет их, ибо они на Него уповают.

Псалом 37

1 Псалом Давида. В воспоминание [о субботе].
2 Господи! не в ярости Твоей обличай меня и не во гневе Твоем наказывай меня,
3 ибо стрелы Твои вонзились в меня, и рука Твоя тяготеет на мне.
4 Нет целого места в плоти моей от гнева Твоего; нет мира в костях моих от грехов моих,
5 ибо беззакония мои превысили голову мою, как тяжелое бремя отяготели на мне,
6 смердят, гноятся раны мои от безумия моего.
7 Я согбен и совсем поник, весь день сетуя хожу,
8 ибо чресла мои полны воспалениями, и нет целого места в плоти моей.
9 Я изнемог и сокрушен чрезмерно; кричу от терзания сердца моего.
10 Господи! пред Тобою все желания мои, и воздыхание мое не сокрыто от Тебя.
11 Сердце мое трепещет; оставила меня сила моя, и свет очей моих, - и того нет у меня.
12 Друзья мои и искренние отступили от язвы моей, и ближние мои стоят вдали.
13 Ищущие же души моей ставят сети, и желающие мне зла говорят о погибели моей и замышляют всякий день козни;
14 а я, как глухой, не слышу, и как немой, который не открывает уст своих;
15 и стал я, как человек, который не слышит и не имеет в устах своих ответа,
16 ибо на Тебя, Господи, уповаю я; Ты услышишь, Господи, Боже мой.
17 И я сказал: да не восторжествуют надо мною [враги мои]; когда колеблется нога моя, они величаются надо мною.
18 Я близок к падению, и скорбь моя всегда предо мною.
19 Беззаконие мое я сознаю, сокрушаюсь о грехе моем.
20 А враги мои живут и укрепляются, и умножаются ненавидящие меня безвинно;
21 и воздающие мне злом за добро враждуют против меня за то, что я следую добру.
22 Не оставь меня, Господи, Боже мой! Не удаляйся от меня;
23 поспеши на помощь мне, Господи, Спаситель мой!

Псалом 38

1 Начальнику хора, Идифуму. Псалом Давида.
2 Я сказал: буду я наблюдать за путями моими, чтобы не согрешать мне языком моим; буду обуздывать уста мои, доколе нечестивый предо мною.
3 Я был нем и безгласен, и молчал даже о добром; и скорбь моя подвиглась.
4 Воспламенилось сердце мое во мне; в мыслях моих возгорелся огонь; я стал говорить языком моим:
5 скажи мне, Господи, кончину мою и число дней моих, какое оно, дабы я знал, какой век мой.
6 Вот, Ты дал мне дни, как пяди, и век мой как ничто пред Тобою. Подлинно, совершенная суета - всякий человек живущий.
7 Подлинно, человек ходит подобно призраку; напрасно он суетится, собирает и не знает, кому достанется то.
8 И ныне чего ожидать мне, Господи? надежда моя - на Тебя.
9 От всех беззаконий моих избавь меня, не предавай меня на поругание безумному.
10 Я стал нем, не открываю уст моих; потому что Ты соделал это.
11 Отклони от меня удары Твои; я исчезаю от поражающей руки Твоей.
12 Если Ты обличениями будешь наказывать человека за преступления, то рассыплется, как от моли, краса его. Так, суетен всякий человек!
13 Услышь, Господи, молитву мою и внемли воплю моему; не будь безмолвен к слезам моим, ибо странник я у Тебя и пришлец, как и все отцы мои.
14 Отступи от меня, чтобы я мог подкрепиться, прежде нежели отойду и не будет меня.

Псалом 39

1 Начальнику хора. Псалом Давида.
2 Твердо уповал я на Господа, и Он приклонился ко мне и услышал вопль мой;
3 извлек меня из страшного рва, из тинистого болота, и поставил на камне ноги мои и утвердил стопы мои;
4 и вложил в уста мои новую песнь - хвалу Богу нашему. Увидят многие и убоятся и будут уповать на Господа.
5 Блажен человек, который на Господа возлагает надежду свою и не обращается к гордым и к уклоняющимся ко лжи.
6 Много соделал Ты, Господи, Боже мой: о чудесах и помышлениях Твоих о нас - кто уподобится Тебе! - хотел бы я проповедывать и говорить, но они превышают число.
7 Жертвы и приношения Ты не восхотел; Ты открыл мне уши; всесожжения и жертвы за грех Ты не потребовал.
8 Тогда я сказал: вот, иду; в свитке книжном написано о мне:
9 я желаю исполнить волю Твою, Боже мой, и закон Твой у меня в сердце.
10 Я возвещал правду Твою в собрании великом; я не возбранял устам моим: Ты, Господи, знаешь.
11 Правды Твоей не скрывал в сердце моем, возвещал верность Твою и спасение Твое, не утаивал милости Твоей и истины Твоей пред собранием великим.
12 Не удерживай, Господи, щедрот Твоих от меня; милость Твоя и истина Твоя да охраняют меня непрестанно,
13 ибо окружили меня беды неисчислимые; постигли меня беззакония мои, так что видеть не могу: их более, нежели волос на голове моей; сердце мое оставило меня.
14 Благоволи, Господи, избавить меня; Господи! поспеши на помощь мне.
15 Да постыдятся и посрамятся все, ищущие погибели душе моей! Да будут обращены назад и преданы посмеянию желающие мне зла!
16 Да смятутся от посрамления своего говорящие мне: "хорошо! хорошо!"
17 Да радуются и веселятся Тобою все ищущие Тебя, и любящие спасение Твое да говорят непрестанно: "велик Господь!"
18 Я же беден и нищ, но Господь печется о мне. Ты - помощь моя и избавитель мой, Боже мой! не замедли.

Псалом 40

1 Начальнику хора. Псалом Давида.
2 Блажен, кто помышляет о бедном [и нищем]! В день бедствия избавит его Господь.
3 Господь сохранит его и сбережет ему жизнь; блажен будет он на земле. И Ты не отдашь его на волю врагов его.
4 Господь укрепит его на одре болезни его. Ты изменишь все ложе его в болезни его.
5 Я сказал: Господи! помилуй меня, исцели душу мою, ибо согрешил я пред Тобою.
6 Враги мои говорят обо мне злое: "когда он умрет и погибнет имя его?"
7 И если приходит кто видеть меня, говорит ложь; сердце его слагает в себе неправду, и он, выйдя вон, толкует.
8 Все ненавидящие меня шепчут между собою против меня, замышляют на меня зло:
9 "слово велиала пришло на него; он слег; не встать ему более".
10 Даже человек мирный со мною, на которого я полагался, который ел хлеб мой, поднял на меня пяту.
11 Ты же, Господи, помилуй меня и восставь меня, и я воздам им.
12 Из того узнаю, что Ты благоволишь ко мне, если враг мой не восторжествует надо мною,
13 а меня сохранишь в целости моей и поставишь пред лицем Твоим на веки.
14 Благословен Господь Бог Израилев от века и до века! Аминь, аминь!

Псалом 41

1 Начальнику хора. Учение. Сынов Кореевых.
2 Как лань желает к потокам воды, так желает душа моя к Тебе, Боже!
3 Жаждет душа моя к Богу крепкому, живому: когда приду и явлюсь пред лице Божие!
4 Слезы мои были для меня хлебом день и ночь, когда говорили мне всякий день: "где Бог твой?"
5 Вспоминая об этом, изливаю душу мою, потому что я ходил в многолюдстве, вступал с ними в дом Божий со гласом радости и славословия празднующего сонма.
6 Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога, ибо я буду еще славить Его, Спасителя моего и Бога моего.
7 Унывает во мне душа моя; посему я воспоминаю о Тебе с земли Иорданской, с Ермона, с горы Цоар.
8 Бездна бездну призывает голосом водопадов Твоих; все воды Твои и волны Твои прошли надо мною.
9 Днем явит Господь милость Свою, и ночью песнь Ему у меня, молитва к Богу жизни моей.
10 Скажу Богу, заступнику моему: для чего Ты забыл меня? Для чего я сетуя хожу от оскорблений врага?
11 Как бы поражая кости мои, ругаются надо мною враги мои, когда говорят мне всякий день: "где Бог твой?"
12 Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога, ибо я буду еще славить Его, Спасителя моего и Бога моего.

Псалом 42

1 Суди меня, Боже, и вступись в тяжбу мою с народом недобрым. От человека лукавого и несправедливого избавь меня,
2 ибо Ты Бог крепости моей. Для чего Ты отринул меня? для чего я сетуя хожу от оскорблений врага?
3 Пошли свет Твой и истину Твою; да ведут они меня и приведут на святую гору Твою и в обители Твои.
4 И подойду я к жертвеннику Божию, к Богу радости и веселия моего, и на гуслях буду славить Тебя, Боже, Боже мой!
5 Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога; ибо я буду еще славить Его, Спасителя моего и Бога моего.

Псалом 43

1 Начальнику хора. Учение. Сынов Кореевых.
2 Боже, мы слышали ушами своими, отцы наши рассказывали нам о деле, какое Ты соделал во дни их, во дни древние:
3 Ты рукою Твоею истребил народы, а их насадил; поразил племена и изгнал их;
4 ибо они не мечом своим приобрели землю, и не их мышца спасла их, но Твоя десница и Твоя мышца и свет лица Твоего, ибо Ты благоволил к ним.
5 Боже, Царь мой! Ты - тот же; даруй спасение Иакову.
6 С Тобою избодаем рогами врагов наших; во имя Твое попрем ногами восстающих на нас:
7 ибо не на лук мой уповаю, и не меч мой спасет меня;
8 но Ты спасешь нас от врагов наших, и посрамишь ненавидящих нас.
9 О Боге похвалимся всякий день, и имя Твое будем прославлять вовек.
10 Но ныне Ты отринул и посрамил нас, и не выходишь с войсками нашими;
11 обратил нас в бегство от врага, и ненавидящие нас грабят нас;
12 Ты отдал нас, как овец, на съедение и рассеял нас между народами;
13 без выгоды Ты продал народ Твой и не возвысил цены его;
14 отдал нас на поношение соседям нашим, на посмеяние и поругание живущим вокруг нас;
15 Ты сделал нас притчею между народами, покиванием головы между иноплеменниками.
16 Всякий день посрамление мое предо мною, и стыд покрывает лице мое
17 от голоса поносителя и клеветника, от взоров врага и мстителя:
18 все это пришло на нас, но мы не забыли Тебя и не нарушили завета Твоего.
19 Не отступило назад сердце наше, и стопы наши не уклонились от пути Твоего,
20 когда Ты сокрушил нас в земле драконов и покрыл нас тенью смертною.
21 Если бы мы забыли имя Бога нашего и простерли руки наши к богу чужому,
22 то не взыскал ли бы сего Бог? Ибо Он знает тайны сердца.
23 Но за Тебя умерщвляют нас всякий день, считают нас за овец, обреченных на заклание.
24 Восстань, что спишь, Господи! пробудись, не отринь навсегда.
25 Для чего скрываешь лице Твое, забываешь скорбь нашу и угнетение наше?
26 ибо душа наша унижена до праха, утроба наша прильнула к земле.
27 Восстань на помощь нам и избавь нас ради милости Твоей.

Псалом 44

1 Начальнику хора. На музыкальном орудии Шошан. Учение. Сынов Кореевых. Песнь любви.
2 Излилось из сердца моего слово благое; я говорю: песнь моя о Царе; язык мой - трость скорописца.
3 Ты прекраснее сынов человеческих; благодать излилась из уст Твоих; посему благословил Тебя Бог на веки.
4 Препояшь Себя по бедру мечом Твоим, Сильный, славою Твоею и красотою Твоею,
5 и в сем украшении Твоем поспеши, воссядь на колесницу ради истины и кротости и правды, и десница Твоя покажет Тебе дивные дела.
6 Остры стрелы Твои, [Сильный], - народы падут пред Тобою, - они - в сердце врагов Царя.
7 Престол Твой, Боже, вовек; жезл правоты - жезл царства Твоего.
8 Ты возлюбил правду и возненавидел беззаконие, посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих.
9 Все одежды Твои, как смирна и алой и касия; из чертогов слоновой кости увеселяют Тебя.
10 Дочери царей между почетными у Тебя; стала царица одесную Тебя в Офирском золоте.
11 Слыши, дщерь, и смотри, и приклони ухо твое, и забудь народ твой и дом отца твоего.
12 И возжелает Царь красоты твоей; ибо Он Господь твой, и ты поклонись Ему.
13 И дочь Тира с дарами, и богатейшие из народа будут умолять лице Твое.
14 Вся слава дщери Царя внутри; одежда ее шита золотом;
15 в испещренной одежде ведется она к Царю; за нею ведутся к Тебе девы, подруги ее,
16 приводятся с весельем и ликованьем, входят в чертог Царя.
17 Вместо отцов Твоих, будут сыновья Твои; Ты поставишь их князьями по всей земле.
18 Сделаю имя Твое памятным в род и род; посему народы будут славить Тебя во веки и веки.

Псалом 45

1 Начальнику хора. Сынов Кореевых. На музыкальном орудии Аламоф. Песнь.
2 Бог нам прибежище и сила, скорый помощник в бедах,
3 посему не убоимся, хотя бы поколебалась земля, и горы двинулись в сердце морей.
4 Пусть шумят, вздымаются воды их, трясутся горы от волнения их.
5 Речные потоки веселят град Божий, святое жилище Всевышнего.
6 Бог посреди его; он не поколеблется: Бог поможет ему с раннего утра.
7 Восшумели народы; двинулись царства: [Всевышний] дал глас Свой, и растаяла земля.
8 Господь сил с нами, Бог Иакова заступник наш.
9 Придите и видите дела Господа, - какие произвел Он опустошения на земле:
10 прекращая брани до края земли, сокрушил лук и переломил копье, колесницы сжег огнем.
11 Остановитесь и познайте, что Я - Бог: буду превознесен в народах, превознесен на земле.
12 Господь сил с нами, заступник наш Бог Иакова.

Псалом 46

1 Начальнику хора. Сынов Кореевых. Псалом.
2 Восплещите руками все народы, воскликните Богу гласом радости;
3 ибо Господь Всевышний страшен, - великий Царь над всею землею;
4 покорил нам народы и племена под ноги наши;
5 избрал нам наследие наше, красу Иакова, которого возлюбил.
6 Восшел Бог при восклицаниях, Господь при звуке трубном.
7 Пойте Богу нашему, пойте; пойте Царю нашему, пойте,
8 ибо Бог - Царь всей земли; пойте все разумно.
9 Бог воцарился над народами, Бог воссел на святом престоле Своем;
10 князья народов собрались к народу Бога Авраамова, ибо щиты земли - Божии; Он превознесен над ними.

Псалом 47

1 Песнь. Псалом. Сынов Кореевых.
2 Велик Господь и всехвален во граде Бога нашего, на святой горе Его.
3 Прекрасная возвышенность, радость всей земли гора Сион; на северной стороне ее город великого Царя.
4 Бог в жилищах его ведом, как заступник:
5 ибо вот, сошлись цари и прошли все мимо;
6 увидели и изумились, смутились и обратились в бегство;
7 страх объял их там и мука, как у женщин в родах;
8 восточным ветром Ты сокрушил Фарсийские корабли.
9 Как слышали мы, так и увидели во граде Господа сил, во граде Бога нашего: Бог утвердит его на веки.
10 Мы размышляли, Боже, о благости Твоей посреди храма Твоего.
11 Как имя Твое, Боже, так и хвала Твоя до концов земли; десница Твоя полна правды.
12 Да веселится гора Сион, [и] да радуются дщери Иудейские ради судов Твоих, [Господи].
13 Пойдите вокруг Сиона и обойдите его, пересчитайте башни его;
14 обратите сердце ваше к укреплениям его, рассмотрите домы его, чтобы пересказать грядущему роду,
15 ибо сей Бог есть Бог наш на веки и веки: Он будет вождем нашим до самой смерти.

Псалом 48

1 Начальнику хора. Сынов Кореевых. Псалом.
2 Слушайте сие, все народы; внимайте сему, все живущие во вселенной, -
3 и простые и знатные, богатый, равно как бедный.
4 Уста мои изрекут премудрость, и размышления сердца моего - знание.
5 Приклоню ухо мое к притче, на гуслях открою загадку мою:
6 "для чего бояться мне во дни бедствия, когда беззаконие путей моих окружит меня?"
7 Надеющиеся на силы свои и хвалящиеся множеством богатства своего!
8 человек никак не искупит брата своего и не даст Богу выкупа за него:
9 дорога цена искупления души их, и не будет того вовек,
10 чтобы остался кто жить навсегда и не увидел могилы.
11 Каждый видит, что и мудрые умирают, равно как и невежды и бессмысленные погибают и оставляют имущество свое другим.
12 В мыслях у них, что домы их вечны, и что жилища их в род и род, и земли свои они называют своими именами.
13 Но человек в чести не пребудет; он уподобится животным, которые погибают.
14 Этот путь их есть безумие их, хотя последующие за ними одобряют мнение их.
15 Как овец, заключат их в преисподнюю; смерть будет пасти их, и наутро праведники будут владычествовать над ними; сила их истощится; могила - жилище их.
16 Но Бог избавит душу мою от власти преисподней, когда примет меня.
17 Не бойся, когда богатеет человек, когда слава дома его умножается:
18 ибо умирая не возьмет ничего; не пойдет за ним слава его;
19 хотя при жизни он ублажает душу свою, и прославляют тебя, что ты удовлетворяешь себе,
20 но он пойдет к роду отцов своих, которые никогда не увидят света.
21 Человек, который в чести и неразумен, подобен животным, которые погибают.

Псалом 49

Псалом Асафа.
1 Бог Богов, Господь возглаголал и призывает землю, от восхода солнца до запада.
2 С Сиона, который есть верх красоты, является Бог,
3 грядет Бог наш, и не в безмолвии: пред Ним огонь поядающий, и вокруг Его сильная буря.
4 Он призывает свыше небо и землю, судить народ Свой:
5 "соберите ко Мне святых Моих, вступивших в завет со Мною при жертве".
6 И небеса провозгласят правду Его, ибо судия сей есть Бог.
7 "Слушай, народ Мой, Я буду говорить; Израиль! Я буду свидетельствовать против тебя: Я Бог, твой Бог.
8 Не за жертвы твои Я буду укорять тебя; всесожжения твои всегда предо Мною;
9 не приму тельца из дома твоего, ни козлов из дворов твоих,
10 ибо Мои все звери в лесу, и скот на тысяче гор,
11 знаю всех птиц на горах, и животные на полях предо Мною.
12 Если бы Я взалкал, то не сказал бы тебе, ибо Моя вселенная и все, что наполняет ее.
13 Ем ли Я мясо волов и пью ли кровь козлов?
14 Принеси в жертву Богу хвалу и воздай Всевышнему обеты твои,
15 и призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня".
16 Грешнику же говорит Бог: "что ты проповедуешь уставы Мои и берешь завет Мой в уста твои,
17 а сам ненавидишь наставление Мое и слова Мои бросаешь за себя?
18 когда видишь вора, сходишься с ним, и с прелюбодеями сообщаешься;
19 уста твои открываешь на злословие, и язык твой сплетает коварство;
20 сидишь и говоришь на брата твоего, на сына матери твоей клевещешь;
21 ты это делал, и Я молчал; ты подумал, что Я такой же, как ты. Изобличу тебя и представлю пред глаза твои [грехи твои].
22 Уразумейте это, забывающие Бога, дабы Я не восхитил, - и не будет избавляющего.
23 Кто приносит в жертву хвалу, тот чтит Меня, и кто наблюдает за путем своим, тому явлю Я спасение Божие".

Псалом 50

1 Начальнику хора. Псалом Давида,
2 когда приходил к нему пророк Нафан, после того, как Давид вошел к Вирсавии.
3 Помилуй меня, Боже, по великой милости Твоей, и по множеству щедрот Твоих изгладь беззакония мои.
4 Многократно омой меня от беззакония моего, и от греха моего очисти меня,
5 ибо беззакония мои я сознаю, и грех мой всегда предо мною.
6 Тебе, Тебе единому согрешил я и лукавое пред очами Твоими сделал, так что Ты праведен в приговоре Твоем и чист в суде Твоем.
7 Вот, я в беззаконии зачат, и во грехе родила меня мать моя.
8 Вот, Ты возлюбил истину в сердце и внутрь меня явил мне мудрость [Твою].
9 Окропи меня иссопом, и буду чист; омой меня, и буду белее снега.
10 Дай мне услышать радость и веселие, и возрадуются кости, Тобою сокрушенные.
11 Отврати лице Твое от грехов моих и изгладь все беззакония мои.
12 Сердце чистое сотвори во мне, Боже, и дух правый обнови внутри меня.
13 Не отвергни меня от лица Твоего и Духа Твоего Святаго не отними от меня.
14 Возврати мне радость спасения Твоего и Духом владычественным утверди меня.
15 Научу беззаконных путям Твоим, и нечестивые к Тебе обратятся.
16 Избавь меня от кровей, Боже, Боже спасения моего, и язык мой восхвалит правду Твою.
17 Господи! отверзи уста мои, и уста мои возвестят хвалу Твою:
18 ибо жертвы Ты не желаешь, - я дал бы ее; к всесожжению не благоволишь.
19 Жертва Богу - дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь, Боже.
20 Облагодетельствуй, [Господи,] по благоволению Твоему Сион; воздвигни стены Иерусалима:
21 тогда благоугодны будут Тебе жертвы правды, возношение и всесожжение; тогда возложат на алтарь Твой тельцов.

Псалом 51

1 Начальнику хора. Учение Давида,
2 после того, как приходил Доик Идумеянин и донес Саулу и сказал ему, что Давид пришел в дом Ахимелеха.
3 Что хвалишься злодейством, сильный? милость Божия всегда со мною;
4 гибель вымышляет язык твой; как изощренная бритва, он у тебя, коварный!
5 ты любишь больше зло, нежели добро, больше ложь, нежели говорить правду;
6 ты любишь всякие гибельные речи, язык коварный:
7 за то Бог сокрушит тебя вконец, изринет тебя и исторгнет тебя из жилища [твоего] и корень твой из земли живых.
8 Увидят праведники и убоятся, посмеются над ним [и скажут]:
9 "вот человек, который не в Боге полагал крепость свою, а надеялся на множество богатства своего, укреплялся в злодействе своем".
10 А я, как зеленеющая маслина, в доме Божием, и уповаю на милость Божию во веки веков,
11 вечно буду славить Тебя за то, что Ты соделал, и уповать на имя Твое, ибо оно благо пред святыми Твоими.

Псалом 52

1 Начальнику хора. На духовом орудии. Учение Давида.
2 Сказал безумец в сердце своем: "нет Бога". Развратились они и совершили гнусные преступления; нет делающего добро.
3 Бог с небес призрел на сынов человеческих, чтобы видеть, есть ли разумеющий, ищущий Бога.
4 Все уклонились, сделались равно непотребными; нет делающего добро, нет ни одного.
5 Неужели не вразумятся делающие беззаконие, съедающие народ мой, как едят хлеб, и не призывающие Бога?
6 Там убоятся они страха, где нет страха, ибо рассыплет Бог кости ополчающихся против тебя. Ты постыдишь их, потому что Бог отверг их.
7 Кто даст с Сиона спасение Израилю! Когда Бог возвратит пленение народа Своего, тогда возрадуется Иаков и возвеселится Израиль.

Псалом 53

1 Начальнику хора. На струнных орудиях. Учение Давида,
2 когда пришли Зифеи и сказали Саулу: "не у нас ли скрывается Давид?"
3 Боже! именем Твоим спаси меня, и силою Твоею суди меня.
4 Боже! услышь молитву мою, внемли словам уст моих,
5 ибо чужие восстали на меня, и сильные ищут души моей; они не имеют Бога пред собою.
6 Вот, Бог помощник мой; Господь подкрепляет душу мою.
7 Он воздаст за зло врагам моим; истиною Твоею истреби их.
8 Я усердно принесу Тебе жертву, прославлю имя Твое, Господи, ибо оно благо,
9 ибо Ты избавил меня от всех бед, и на врагов моих смотрело око мое.

Псалом 54

1 Начальнику хора. На струнных орудиях. Учение Давида.
2 Услышь, Боже, молитву мою и не скрывайся от моления моего;
3 внемли мне и услышь меня; я стенаю в горести моей, и смущаюсь
4 от голоса врага, от притеснения нечестивого, ибо они возводят на меня беззаконие и в гневе враждуют против меня.
5 Сердце мое трепещет во мне, и смертные ужасы напали на меня;
6 страх и трепет нашел на меня, и ужас объял меня.
7 И я сказал: "кто дал бы мне крылья, как у голубя? я улетел бы и успокоился бы;
8 далеко удалился бы я, и оставался бы в пустыне;
9 поспешил бы укрыться от вихря, от бури".
10 Расстрой, Господи, и раздели языки их, ибо я вижу насилие и распри в городе;
11 днем и ночью ходят они кругом по стенам его; злодеяния и бедствие посреди его;
12 посреди его пагуба; обман и коварство не сходят с улиц его:
13 ибо не враг поносит меня, - это я перенес бы; не ненавистник мой величается надо мною, - от него я укрылся бы;
14 но ты, который был для меня то же, что я, друг мой и близкий мой,
15 с которым мы разделяли искренние беседы и ходили вместе в дом Божий.
16 Да найдет на них смерть; да сойдут они живыми в ад, ибо злодейство в жилищах их, посреди их.
17 Я же воззову к Богу, и Господь спасет меня.
18 Вечером и утром и в полдень буду умолять и вопиять, и Он услышит голос мой,
19 избавит в мире душу мою от восстающих на меня, ибо их много у меня;
20 услышит Бог, и смирит их от века Живущий, потому что нет в них перемены; они не боятся Бога,
21 простерли руки свои на тех, которые с ними в мире, нарушили союз свой;
22 уста их мягче масла, а в сердце их вражда; слова их нежнее елея, но они суть обнаженные мечи.
23 Возложи на Господа заботы твои, и Он поддержит тебя. Никогда не даст Он поколебаться праведнику.
24 Ты, Боже, низведешь их в ров погибели; кровожадные и коварные не доживут и до половины дней своих. А я на Тебя, [Господи,] уповаю.

Псалом 55

1 Начальнику хора. О голубице, безмолвствующей в удалении. Писание Давида, когда Филистимляне захватили его в Гефе.
2 Помилуй меня, Боже! ибо человек хочет поглотить меня; нападая всякий день, теснит меня.
3 Враги мои всякий день ищут поглотить меня, ибо много восстающих на меня, о, Всевышний!
4 Когда я в страхе, на Тебя я уповаю.
5 В Боге восхвалю я слово Его; на Бога уповаю, не боюсь; что сделает мне плоть?
6 Всякий день извращают слова мои; все помышления их обо мне - на зло:
7 собираются, притаиваются, наблюдают за моими пятами, чтобы уловить душу мою.
8 Неужели они избегнут воздаяния за неправду свою? Во гневе низложи, Боже, народы.
9 У Тебя исчислены мои скитания; положи слезы мои в сосуд у Тебя, - не в книге ли они Твоей?
10 Враги мои обращаются назад, когда я взываю к Тебе, из этого я узнаю, что Бог за меня.
11 В Боге восхвалю я слово Его, в Господе восхвалю слово Его.
12 На Бога уповаю, не боюсь; что сделает мне человек?
13 На мне, Боже, обеты Тебе; Тебе воздам хвалы,
14 ибо Ты избавил душу мою от смерти, [очи мои от слез,] да и ноги мои от преткновения, чтобы я ходил пред лицем Божиим во свете живых.

Псалом 56

1 Начальнику хора. Не погуби. Писание Давида, когда он убежал от Саула в пещеру.
2 Помилуй меня, Боже, помилуй меня, ибо на Тебя уповает душа моя, и в тени крыл Твоих я укроюсь, доколе не пройдут беды.
3 Воззову к Богу Всевышнему, Богу, благодетельствующему мне;
4 Он пошлет с небес и спасет меня; посрамит ищущего поглотить меня; пошлет Бог милость Свою и истину Свою.
5 Душа моя среди львов; я лежу среди дышущих пламенем, среди сынов человеческих, у которых зубы - копья и стрелы, и у которых язык - острый меч.
6 Будь превознесен выше небес, Боже, и над всею землею да будет слава Твоя!
7 Приготовили сеть ногам моим; душа моя поникла; выкопали предо мною яму, и сами упали в нее.
8 Готово сердце мое, Боже, готово сердце мое: буду петь и славить.
9 Воспрянь, слава моя, воспрянь, псалтирь и гусли! Я встану рано.
10 Буду славить Тебя, Господи, между народами; буду воспевать Тебя среди племен,
11 ибо до небес велика милость Твоя и до облаков истина Твоя.
12 Будь превознесен выше небес, Боже, и над всею землею да будет слава Твоя!

Псалом 57

1 Начальнику хора. Не погуби. Писание Давида.
2 Подлинно ли правду говорите вы, судьи, и справедливо судите, сыны человеческие?
3 Беззаконие составляете в сердце, кладете на весы злодеяния рук ваших на земле.
4 С самого рождения отступили нечестивые, от утробы матери заблуждаются, говоря ложь.
5 Яд у них - как яд змеи, как глухого аспида, который затыкает уши свои
6 и не слышит голоса заклинателя, самого искусного в заклинаниях.
7 Боже! сокруши зубы их в устах их; разбей, Господи, челюсти львов!
8 Да исчезнут, как вода протекающая; когда напрягут стрелы, пусть они будут как переломленные.
9 Да исчезнут, как распускающаяся улитка; да не видят солнца, как выкидыш женщины.
10 Прежде нежели котлы ваши ощутят горящий терн, и свежее и обгоревшее да разнесет вихрь.
11 Возрадуется праведник, когда увидит отмщение; омоет стопы свои в крови нечестивого.
12 И скажет человек: [подлинно есть плод праведнику! итак есть Бог, судящий на земле!]

Псалом 58

1 Начальнику хора. Не погуби. Писание Давида, когда Саул послал стеречь дом его, чтобы умертвить его.
2 Избавь меня от врагов моих, Боже мой! защити меня от восстающих на меня;
3 избавь меня от делающих беззаконие; спаси от кровожадных,
4 ибо вот, они подстерегают душу мою; собираются на меня сильные не за преступление мое и не за грех мой, Господи;
5 без вины моей сбегаются и вооружаются; подвигнись на помощь мне и воззри.
6 Ты, Господи, Боже сил, Боже Израилев, восстань посетить все народы, не пощади ни одного из нечестивых беззаконников:
7 вечером возвращаются они, воют, как псы, и ходят вокруг города;
8 вот они изрыгают хулу языком своим; в устах их мечи: "ибо", думают они, "кто слышит?"
9 Но Ты, Господи, посмеешься над ними; Ты посрамишь все народы.
10 Сила - у них, но я к Тебе прибегаю, ибо Бог - заступник мой.
11 Бой мой, милующий меня, предварит меня; Бог даст мне смотреть на врагов моих.
12 Не умерщвляй их, чтобы не забыл народ мой; расточи их силою Твоею и низложи их, Господи, защитник наш.
13 Слово языка их есть грех уст их, да уловятся они в гордости своей за клятву и ложь, которую произносят.
14 Расточи их во гневе, расточи, чтобы их не было; и да познают, что Бог владычествует над Иаковом до пределов земли.
15 Пусть возвращаются вечером, воют, как псы, и ходят вокруг города;
16 пусть бродят, чтобы найти пищу, и несытые проводят ночи.
17 А я буду воспевать силу Твою и с раннего утра провозглашать милость Твою, ибо Ты был мне защитою и убежищем в день бедствия моего.
18 Сила моя! Тебя буду воспевать я, ибо Бог - заступник мой, Бог мой, милующий меня.

Псалом 59

1 Начальнику хора. На музыкальном орудии Шушан-Эдуф. Писание Давида для изучения,
2 когда он воевал с Сириею Месопотамскою и с Сириею Цованскою, и когда Иоав, возвращаясь, поразил двенадцать тысяч Идумеев в долине Соляной.
3 Боже! Ты отринул нас, Ты сокрушил нас, Ты прогневался: обратись к нам.
4 Ты потряс землю, разбил ее: исцели повреждения ее, ибо она колеблется.
5 Ты дал испытать народу Твоему жестокое, напоил нас вином изумления.
6 Даруй боящимся Тебя знамя, чтобы они подняли его ради истины,
7 чтобы избавились возлюбленные Твои; спаси десницею Твоею и услышь меня.
8 Бог сказал во святилище Своем: "восторжествую, разделю Сихем и долину Сокхоф размерю:
9 Мой Галаад, Мой Манассия, Ефрем крепость главы Моей, Иуда скипетр Мой,
10 Моав умывальная чаша Моя; на Едома простру сапог Мой. Восклицай Мне, земля Филистимская!"
11 Кто введет меня в укрепленный город? Кто доведет меня до Едома?
12 Не Ты ли, Боже, Который отринул нас, и не выходишь, Боже, с войсками нашими?
13 Подай нам помощь в тесноте, ибо защита человеческая суетна.
14 С Богом мы окажем силу, Он низложит врагов наших.

Псалом 60

1 Начальнику хора. На струнном орудии. Псалом Давида.
2 Услышь, Боже, вопль мой, внемли молитве моей!
3 От конца земли взываю к Тебе в унынии сердца моего; возведи меня на скалу, для меня недосягаемую,
4 ибо Ты прибежище мое, Ты крепкая защита от врага.
5 Да живу я вечно в жилище Твоем и покоюсь под кровом крыл Твоих,
6 ибо Ты, Боже, услышал обеты мои и дал мне наследие боящихся имени Твоего.
7 Приложи дни ко дням царя, лета его продли в род и род,
8 да пребудет он вечно пред Богом; заповедуй милости и истине охранять его.
9 И я буду петь имени Твоему вовек, исполняя обеты мои всякий день.

Псалом 61

1 Начальнику хора Идифумова. Псалом Давида.
2 Только в Боге успокаивается душа моя: от Него спасение мое.
3 Только Он - твердыня моя, спасение мое, убежище мое: не поколеблюсь более.
4 Доколе вы будете налегать на человека? Вы будете низринуты, все вы, как наклонившаяся стена, как ограда пошатнувшаяся.
5 Они задумали свергнуть его с высоты, прибегли ко лжи; устами благословляют, а в сердце своем клянут.
6 Только в Боге успокаивайся, душа моя! ибо на Него надежда моя.
7 Только Он - твердыня моя и спасение мое, убежище мое: не поколеблюсь.
8 В Боге спасение мое и слава моя; крепость силы моей и упование мое в Боге.
9 Народ! надейтесь на Него во всякое время; изливайте пред Ним сердце ваше: Бог нам прибежище.
10 Сыны человеческие - только суета; сыны мужей - ложь; если положить их на весы, все они вместе легче пустоты.
11 Не надейтесь на грабительство и не тщеславьтесь хищением; когда богатство умножается, не прилагайте к нему сердца.
12 Однажды сказал Бог, и дважды слышал я это, что сила у Бога,
13 и у Тебя, Господи, милость, ибо Ты воздаешь каждому по делам его.

Псалом 62

1 Псалом Давида, когда он был в пустыне Иудейской.
2 Боже! Ты Бог мой, Тебя от ранней зари ищу я; Тебя жаждет душа моя, по Тебе томится плоть моя в земле пустой, иссохшей и безводной,
3 чтобы видеть силу Твою и славу Твою, как я видел Тебя во святилище:
4 ибо милость Твоя лучше, нежели жизнь. Уста мои восхвалят Тебя.
5 Так благословлю Тебя в жизни моей; во имя Твое вознесу руки мои.
6 Как туком и елеем насыщается душа моя, и радостным гласом восхваляют Тебя уста мои,
7 когда я вспоминаю о Тебе на постели моей, размышляю о Тебе в ночные стражи,
8 ибо Ты помощь моя, и в тени крыл Твоих я возрадуюсь;
9 к Тебе прилепилась душа моя; десница Твоя поддерживает меня.
10 А те, которые ищут погибели душе моей, сойдут в преисподнюю земли;
11 сразят их силою меча; достанутся они в добычу лисицам.
12 Царь же возвеселится о Боге, восхвален будет всякий, клянущийся Им, ибо заградятся уста говорящих неправду.

Псалом 63

1 Начальнику хора. Псалом Давида.
2 Услышь, Боже, голос мой в молитве моей, сохрани жизнь мою от страха врага;
3 укрой меня от замысла коварных, от мятежа злодеев,
4 которые изострили язык свой, как меч; напрягли лук свой - язвительное слово,
5 чтобы втайне стрелять в непорочного; они внезапно стреляют в него и не боятся.
6 Они утвердились в злом намерении, совещались скрыть сеть, говорили: кто их увидит?
7 Изыскивают неправду, делают расследование за расследованием даже до внутренней жизни человека и до глубины сердца.
8 Но поразит их Бог стрелою: внезапно будут они уязвлены;
9 языком своим они поразят самих себя; все, видящие их, удалятся от них.
10 И убоятся все человеки, и возвестят дело Божие, и уразумеют, что это Его дело.
11 А праведник возвеселится о Господе и будет уповать на Него; и похвалятся все правые сердцем.

Псалом 64

1 Начальнику хора. Псалом Давида для пения.
2 Тебе, Боже, принадлежит хвала на Сионе, и Тебе воздастся обет [в Иерусалиме].
3 Ты слышишь молитву; к Тебе прибегает всякая плоть.
4 Дела беззаконий превозмогают меня; Ты очистишь преступления наши.
5 Блажен, кого Ты избрал и приблизил, чтобы он жил во дворах Твоих. Насытимся благами дома Твоего, святаго храма Твоего.
6 Страшный в правосудии, услышь нас, Боже, Спаситель наш, упование всех концов земли и находящихся в море далеко,
7 поставивший горы силою Своею, препоясанный могуществом,
8 укрощающий шум морей, шум волн их и мятеж народов!
9 И убоятся знамений Твоих живущие на пределах земли. Утро и вечер возбудишь к славе Твоей.
10 Ты посещаешь землю и утоляешь жажду ее, обильно обогащаешь ее: поток Божий полон воды; Ты приготовляешь хлеб, ибо так устроил ее;
11 напояешь борозды ее, уравниваешь глыбы ее, размягчаешь ее каплями дождя, благословляешь произрастания ее;
12 венчаешь лето благости Твоей, и стези Твои источают тук,
13 источают на пустынные пажити, и холмы препоясываются радостью;
14 луга одеваются стадами, и долины покрываются хлебом, восклицают и поют.

Псалом 65

1 Начальнику хора. Песнь. Воскликните Богу, вся земля.
2 Пойте славу имени Его, воздайте славу, хвалу Ему.
3 Скажите Богу: как страшен Ты в делах Твоих! По множеству силы Твоей, покорятся Тебе враги Твои.
4 Вся земля да поклонится Тебе и поет Тебе, да поет имени Твоему, [Вышний]!
5 Придите и воззрите на дела Бога, страшного в делах над сынами человеческими.
6 Он превратил море в сушу; через реку перешли стопами, там веселились мы о Нем.
7 Могуществом Своим владычествует Он вечно; очи Его зрят на народы, да не возносятся мятежники.
8 Благословите, народы, Бога нашего и провозгласите хвалу Ему.
9 Он сохранил душе нашей жизнь и ноге нашей не дал поколебаться.
10 Ты испытал нас, Боже, переплавил нас, как переплавляют серебро.
11 Ты ввел нас в сеть, положил оковы на чресла наши,
12 посадил человека на главу нашу. Мы вошли в огонь и в воду, и Ты вывел нас на свободу.
13 Войду в дом Твой со всесожжениями, воздам Тебе обеты мои,
14 которые произнесли уста мои и изрек язык мой в скорби моей.
15 Всесожжения тучные вознесу Тебе с воскурением тука овнов, принесу в жертву волов и козлов.
16 Придите, послушайте, все боящиеся Бога, и я возвещу вам, что сотворил Он для души моей.
17 Я воззвал к Нему устами моими и превознес Его языком моим.
18 Если бы я видел беззаконие в сердце моем, то не услышал бы меня Господь.
19 Но Бог услышал, внял гласу моления моего.
20 Благословен Бог, Который не отверг молитвы моей и не отвратил от меня милости Своей.

Псалом 66

1 Начальнику хора. На струнных орудиях. Псалом. Песнь.
2 Боже! будь милостив к нам и благослови нас, освети нас лицем Твоим,
3 дабы познали на земле путь Твой, во всех народах спасение Твое.
4 Да восхвалят Тебя народы, Боже; да восхвалят Тебя народы все.
5 Да веселятся и радуются племена, ибо Ты судишь народы праведно и управляешь на земле племенами.
6 Да восхвалят Тебя народы, Боже, да восхвалят Тебя народы все.
7 Земля дала плод свой; да благословит нас Бог, Бог наш.
8 Да благословит нас Бог, и да убоятся Его все пределы земли.

Псалом 67

1 Начальнику хора. Псалом Давида. Песнь.
2 Да восстанет Бог, и расточатся враги Его, и да бегут от лица Его ненавидящие Его.
3 Как рассеивается дым, Ты рассей их; как тает воск от огня, так нечестивые да погибнут от лица Божия.
4 А праведники да возвеселятся, да возрадуются пред Богом и восторжествуют в радости.
5 Пойте Богу нашему, пойте имени Его, превозносите Шествующего на небесах; имя Ему: Господь, и радуйтесь пред лицем Его.
6 Отец сирот и судья вдов Бог во святом Своем жилище.
7 Бог одиноких вводит в дом, освобождает узников от оков, а непокорные остаются в знойной пустыне.
8 Боже! когда Ты выходил пред народом Твоим, когда Ты шествовал пустынею,
9 земля тряслась, даже небеса таяли от лица Божия, и этот Синай - от лица Бога, Бога Израилева.
10 Обильный дождь проливал Ты, Боже, на наследие Твое, и когда оно изнемогало от труда, Ты подкреплял его.
11 Народ Твой обитал там; по благости Твоей, Боже, Ты готовил необходимое для бедного.
12 Господь даст слово: провозвестниц великое множество.
13 Цари воинств бегут, бегут, а сидящая дома делит добычу.
14 Расположившись в уделах [своих], вы стали, как голубица, которой крылья покрыты серебром, а перья чистым золотом:
15 когда Всемогущий рассеял царей на сей земле, она забелела, как снег на Селмоне.
16 Гора Божия - гора Васанская! гора высокая - гора Васанская!
17 что вы завистливо смотрите, горы высокие, на гору, на которой Бог благоволит обитать и будет Господь обитать вечно?
18 Колесниц Божиих тьмы, тысячи тысяч; среди их Господь на Синае, во святилище.
19 Ты восшел на высоту, пленил плен, принял дары для человеков, так чтоб и из противящихся могли обитать у Господа Бога.
20 Благословен Господь всякий день. Бог возлагает на нас бремя, но Он же и спасает нас.
21 Бог для нас - Бог во спасение; во власти Господа Вседержителя врата смерти.
22 Но Бог сокрушит голову врагов Своих, волосатое темя закоснелого в своих беззакониях.
23 Господь сказал: [от Васана возвращу, выведу из глубины морской,
24 чтобы ты погрузил ногу твою, как и псы твои язык свой, в крови врагов].
25 Видели шествие Твое, Боже, шествие Бога моего, Царя моего во святыне:
26 впереди шли поющие, позади играющие на орудиях, в средине девы с тимпанами:
27 "в собраниях благословите Бога Господа, вы - от семени Израилева!"
28 Там Вениамин младший - князь их; князья Иудины - владыки их, князья Завулоновы, князья Неффалимовы.
29 Бог твой предназначил тебе силу. Утверди, Боже, то, что Ты соделал для нас!
30 Ради храма Твоего в Иерусалиме цари принесут Тебе дары.
31 Укроти зверя в тростнике, стадо волов среди тельцов народов, хвалящихся слитками серебра; рассыпь народы, желающие браней.
32 Придут вельможи из Египта; Ефиопия прострет руки свои к Богу.
33 Царства земные! пойте Богу, воспевайте Господа,
34 шествующего на небесах небес от века. Вот, Он дает гласу Своему глас силы.
35 Воздайте славу Богу! величие Его - над Израилем, и могущество Его - на облаках.
36 Страшен Ты, Боже, во святилище Твоем. Бог Израилев - Он дает силу и крепость народу [Своему]. Благословен Бог!

Псалом 68

1 Начальнику хора. На Шошанниме. Псалом Давида.
2 Спаси меня, Боже, ибо воды дошли до души [моей].
3 Я погряз в глубоком болоте, и не на чем стать; вошел во глубину вод, и быстрое течение их увлекает меня.
4 Я изнемог от вопля, засохла гортань моя, истомились глаза мои от ожидания Бога [моего].
5 Ненавидящих меня без вины больше, нежели волос на голове моей; враги мои, преследующие меня несправедливо, усилились; чего я не отнимал, то должен отдать.
6 Боже! Ты знаешь безумие мое, и грехи мои не сокрыты от Тебя.
7 Да не постыдятся во мне все, надеющиеся на Тебя, Господи, Боже сил. Да не посрамятся во мне ищущие Тебя, Боже Израилев,
8 ибо ради Тебя несу я поношение, и бесчестием покрывают лице мое.
9 Чужим стал я для братьев моих и посторонним для сынов матери моей,
10 ибо ревность по доме Твоем снедает меня, и злословия злословящих Тебя падают на меня;
11 и плачу, постясь душею моею, и это ставят в поношение мне;
12 и возлагаю на себя вместо одежды вретище, - и делаюсь для них притчею;
13 о мне толкуют сидящие у ворот, и поют в песнях пьющие вино.
14 А я с молитвою моею к Тебе, Господи; во время благоугодное, Боже, по великой благости Твоей услышь меня в истине спасения Твоего;
15 извлеки меня из тины, чтобы не погрязнуть мне; да избавлюсь от ненавидящих меня и от глубоких вод;
16 да не увлечет меня стремление вод, да не поглотит меня пучина, да не затворит надо мною пропасть зева своего.
17 Услышь меня, Господи, ибо блага милость Твоя; по множеству щедрот Твоих призри на меня;
18 не скрывай лица Твоего от раба Твоего, ибо я скорблю; скоро услышь меня;
19 приблизься к душе моей, избавь ее; ради врагов моих спаси меня.
20 Ты знаешь поношение мое, стыд мой и посрамление мое: враги мои все пред Тобою.
21 Поношение сокрушило сердце мое, и я изнемог, ждал сострадания, но нет его, - утешителей, но не нахожу.
22 И дали мне в пищу желчь, и в жажде моей напоили меня уксусом.
23 Да будет трапеза их сетью им, и мирное пиршество их - западнею;
24 да помрачатся глаза их, чтоб им не видеть, и чресла их расслабь навсегда;
25 излей на них ярость Твою, и пламень гнева Твоего да обымет их;
26 жилище их да будет пусто, и в шатрах их да не будет живущих,
27 ибо, кого Ты поразил, они еще преследуют, и страдания уязвленных Тобою умножают.
28 Приложи беззаконие к беззаконию их, и да не войдут они в правду Твою;
29 да изгладятся они из книги живых и с праведниками да не напишутся.
30 А я беден и страдаю; помощь Твоя, Боже, да восставит меня.
31 Я буду славить имя Бога [моего] в песни, буду превозносить Его в славословии,
32 и будет это благоугоднее Господу, нежели вол, нежели телец с рогами и с копытами.
33 Увидят это страждущие и возрадуются. И оживет сердце ваше, ищущие Бога,
34 ибо Господь внемлет нищим и не пренебрегает узников Своих.
35 Да восхвалят Его небеса и земля, моря и все движущееся в них;
36 ибо спасет Бог Сион, создаст города Иудины, и поселятся там и наследуют его,
37 и потомство рабов Его утвердится в нем, и любящие имя Его будут поселяться на нем.

Псалом 69

1 Начальнику хора. Псалом Давида. В воспоминание.
2 Поспеши, Боже, избавить меня, поспеши, Господи, на помощь мне.
3 Да постыдятся и посрамятся ищущие души моей! Да будут обращены назад и преданы посмеянию желающие мне зла!
4 Да будут обращены назад за поношение меня говорящие [мне]: "хорошо! хорошо!"
5 Да возрадуются и возвеселятся о Тебе все, ищущие Тебя, и любящие спасение Твое да говорят непрестанно: "велик Бог!"
6 Я же беден и нищ; Боже, поспеши ко мне! Ты помощь моя и Избавитель мой; Господи! не замедли.

Псалом 70

1 На Тебя, Господи, уповаю, да не постыжусь вовек.
2 По правде Твоей избавь меня и освободи меня; приклони ухо Твое ко мне и спаси меня.
3 Будь мне твердым прибежищем, куда я всегда мог бы укрываться; Ты заповедал спасти меня, ибо твердыня моя и крепость моя - Ты.
4 Боже мой! избавь меня из руки нечестивого, из руки беззаконника и притеснителя,
5 ибо Ты - надежда моя, Господи Боже, упование мое от юности моей.
6 На Тебе утверждался я от утробы; Ты извел меня из чрева матери моей; Тебе хвала моя не престанет.
7 Для многих я был как бы дивом, но Ты твердая моя надежда.
8 Да наполнятся уста мои хвалою, [чтобы мне воспевать славу Твою,] всякий день великолепие Твое.
9 Не отвергни меня во время старости; когда будет оскудевать сила моя, не оставь меня,
10 ибо враги мои говорят против меня, и подстерегающие душу мою советуются между собою,
11 говоря: "Бог оставил его; преследуйте и схватите его, ибо нет избавляющего".
12 Боже! не удаляйся от меня; Боже мой! поспеши на помощь мне.
13 Да постыдятся и исчезнут враждующие против души моей, да покроются стыдом и бесчестием ищущие мне зла!
14 А я всегда буду уповать [на Тебя] и умножать всякую хвалу Тебе.
15 Уста мои будут возвещать правду Твою, всякий день благодеяния Твои; ибо я не знаю им числа.
16 Войду в размышление о силах Господа Бога; воспомяну правду Твою - единственно Твою.
17 Боже! Ты наставлял меня от юности моей, и доныне я возвещаю чудеса Твои.
18 И до старости, и до седины не оставь меня, Боже, доколе не возвещу силы Твоей роду сему и всем грядущим могущества Твоего.
19 Правда Твоя, Боже, до превыспренних; великие дела соделал Ты; Боже, кто подобен Тебе?
20 Ты посылал на меня многие и лютые беды, но и опять оживлял меня и из бездн земли опять выводил меня.
21 Ты возвышал меня и утешал меня, [и из бездн земли выводил меня].
22 И я буду славить Тебя на псалтири, Твою истину, Боже мой; буду воспевать Тебя на гуслях, Святый Израилев!
23 Радуются уста мои, когда я пою Тебе, и душа моя, которую Ты избавил;
24 и язык мой всякий день будет возвещать правду Твою, ибо постыжены и посрамлены ищущие мне зла.

Псалом 71

О Соломоне. [Псалом Давида.]
1 Боже! даруй царю Твой суд и сыну царя Твою правду,
2 да судит праведно людей Твоих и нищих Твоих на суде;
3 да принесут горы мир людям и холмы правду;
4 да судит нищих народа, да спасет сынов убогого и смирит притеснителя, -
5 и будут бояться Тебя, доколе пребудут солнце и луна, в роды родов.
6 Он сойдет, как дождь на скошенный луг, как капли, орошающие землю;
7 во дни его процветет праведник, и будет обилие мира, доколе не престанет луна;
8 он будет обладать от моря до моря и от реки до концов земли;
9 падут пред ним жители пустынь, и враги его будут лизать прах;
10 цари Фарсиса и островов поднесут ему дань; цари Аравии и Савы принесут дары;
11 и поклонятся ему все цари; все народы будут служить ему;
12 ибо он избавит нищего, вопиющего и угнетенного, у которого нет помощника.
13 Будет милосерд к нищему и убогому, и души убогих спасет;
14 от коварства и насилия избавит души их, и драгоценна будет кровь их пред очами его;
15 и будет жить, и будут давать ему от золота Аравии, и будут молиться о нем непрестанно, всякий день благословлять его;
16 будет обилие хлеба на земле, наверху гор; плоды его будут волноваться, как лес на Ливане, и в городах размножатся люди, как трава на земле;
17 будет имя его [благословенно] вовек; доколе пребывает солнце, будет передаваться имя его; и благословятся в нем [все племена земные], все народы ублажат его.
18 Благословен Господь Бог, Бог Израилев, един творящий чудеса,
19 и благословенно имя славы Его вовек, и наполнится славою Его вся земля. Аминь и аминь.
20 Кончились молитвы Давида, сына Иесеева.

Псалом 72

Псалом Асафа.
1 Как благ Бог к Израилю, к чистым сердцем!
2 А я - едва не пошатнулись ноги мои, едва не поскользнулись стопы мои, -
3 я позавидовал безумным, видя благоденствие нечестивых,
4 ибо им нет страданий до смерти их, и крепки силы их;
5 на работе человеческой нет их, и с прочими людьми не подвергаются ударам.
6 Оттого гордость, как ожерелье, обложила их, и дерзость, как наряд, одевает их;
7 выкатились от жира глаза их, бродят помыслы в сердце;
8 над всем издеваются, злобно разглашают клевету, говорят свысока;
9 поднимают к небесам уста свои, и язык их расхаживает по земле.
10 Потому туда же обращается народ Его, и пьют воду полною чашею,
11 и говорят: "как узнает Бог? и есть ли ведение у Вышнего?"
12 И вот, эти нечестивые благоденствуют в веке сем, умножают богатство.
13 [И я сказал:] так не напрасно ли я очищал сердце мое и омывал в невинности руки мои,
14 и подвергал себя ранам всякий день и обличениям всякое утро?
15 Но если бы я сказал: "буду рассуждать так", - то я виновен был бы пред родом сынов Твоих.
16 И думал я, как бы уразуметь это, но это трудно было в глазах моих,
17 доколе не вошел я во святилище Божие и не уразумел конца их.
18 Так! на скользких путях поставил Ты их и низвергаешь их в пропасти.
19 Как нечаянно пришли они в разорение, исчезли, погибли от ужасов!
20 Как сновидение по пробуждении, так Ты, Господи, пробудив их, уничтожишь мечты их.
21 Когда кипело сердце мое, и терзалась внутренность моя,
22 тогда я был невежда и не разумел; как скот был я пред Тобою.
23 Но я всегда с Тобою: Ты держишь меня за правую руку;
24 Ты руководишь меня советом Твоим и потом примешь меня в славу.
25 Кто мне на небе? и с Тобою ничего не хочу на земле.
26 Изнемогает плоть моя и сердце мое: Бог твердыня сердца моего и часть моя вовек.
27 Ибо вот, удаляющие себя от Тебя гибнут; Ты истребляешь всякого отступающего от Тебя.
28 А мне благо приближаться к Богу! На Господа Бога я возложил упование мое, чтобы возвещать все дела Твои [во вратах дщери Сионовой].

Псалом 73

Учение Асафа.
1 Для чего, Боже, отринул нас навсегда? возгорелся гнев Твой на овец пажити Твоей?
2 Вспомни сонм Твой, который Ты стяжал издревле, искупил в жезл достояния Твоего, - эту гору Сион, на которой Ты веселился.
3 Подвигни стопы Твои к вековым развалинам: все разрушил враг во святилище.
4 Рыкают враги Твои среди собраний Твоих; поставили знаки свои вместо знамений наших;
5 показывали себя подобными поднимающему вверх секиру на сплетшиеся ветви дерева;
6 и ныне все резьбы в нем в один раз разрушили секирами и бердышами;
7 предали огню святилище Твое; совсем осквернили жилище имени Твоего;
8 сказали в сердце своем: "разорим их совсем", - и сожгли все места собраний Божиих на земле.
9 Знамений наших мы не видим, нет уже пророка, и нет с нами, кто знал бы, доколе это будет.
10 Доколе, Боже, будет поносить враг? вечно ли будет хулить противник имя Твое?
11 Для чего отклоняешь руку Твою и десницу Твою? Из среды недра Твоего порази их.
12 Боже, Царь мой от века, устрояющий спасение посреди земли!
13 Ты расторг силою Твоею море, Ты сокрушил головы змиев в воде;
14 Ты сокрушил голову левиафана, отдал его в пищу людям пустыни, [Ефиопским];
15 Ты иссек источник и поток, Ты иссушил сильные реки.
16 Твой день и Твоя ночь: Ты уготовал светила и солнце;
17 Ты установил все пределы земли, лето и зиму Ты учредил.
18 Вспомни же: враг поносит Господа, и люди безумные хулят имя Твое.
19 Не предай зверям душу горлицы Твоей; собрания убогих Твоих не забудь навсегда.
20 Призри на завет Твой; ибо наполнились все мрачные места земли жилищами насилия.
21 Да не возвратится угнетенный посрамленным; нищий и убогий да восхвалят имя Твое.
22 Восстань, Боже, защити дело Твое, вспомни вседневное поношение Твое от безумного;
23 не забудь крика врагов Твоих; шум восстающих против Тебя непрестанно поднимается.

Псалом 74

1 Начальнику хора. Не погуби. Псалом Асафа. Песнь.
2 Славим Тебя, Боже, славим, ибо близко имя Твое; возвещают чудеса Твои.
3 "Когда изберу время, Я произведу суд по правде.
4 Колеблется земля и все живущие на ней: Я утвержу столпы ее".
5 Говорю безумствующим: "не безумствуйте", и нечестивым: "не поднимайте рога,
6 не поднимайте высоко рога вашего, [не] говорите [на Бога] жестоковыйно",
7 ибо не от востока и не от запада и не от пустыни возвышение,
8 но Бог есть судия: одного унижает, а другого возносит;
9 ибо чаша в руке Господа, вино кипит в ней, полное смешения, и Он наливает из нее. Даже дрожжи ее будут выжимать и пить все нечестивые земли.
10 А я буду возвещать вечно, буду воспевать Бога Иаковлева,
11 все роги нечестивых сломлю, и вознесутся роги праведника.

Псалом 75

1 Начальнику хора. На струнных орудиях. Псалом Асафа. Песнь.
2 Ведом в Иудее Бог; у Израиля велико имя Его.
3 И было в Салиме жилище Его и пребывание Его на Сионе.
4 Там сокрушил Он стрелы лука, щит и меч и брань.
5 Ты славен, могущественнее гор хищнических.
6 Крепкие сердцем стали добычею, уснули сном своим, и не нашли все мужи силы рук своих.
7 От прещения Твоего, Боже Иакова, вздремали и колесница и конь.
8 Ты страшен, и кто устоит пред лицем Твоим во время гнева Твоего?
9 С небес Ты возвестил суд; земля убоялась и утихла,
10 когда восстал Бог на суд, чтобы спасти всех угнетенных земли.
11 И гнев человеческий обратится во славу Тебе: остаток гнева Ты укротишь.
12 Делайте и воздавайте обеты Господу, Богу вашему; все, которые вокруг Него, да принесут дары Страшному:
13 Он укрощает дух князей, Он страшен для царей земных.

Псалом 76

1 Начальнику хора Идифумова. Псалом Асафа.
2 Глас мой к Богу, и я буду взывать; глас мой к Богу, и Он услышит меня.
3 В день скорби моей ищу Господа; рука моя простерта ночью и не опускается; душа моя отказывается от утешения.
4 Вспоминаю о Боге и трепещу; помышляю, и изнемогает дух мой.
5 Ты не даешь мне сомкнуть очей моих; я потрясен и не могу говорить.
6 Размышляю о днях древних, о летах веков минувших;
7 припоминаю песни мои в ночи, беседую с сердцем моим, и дух мой испытывает:
8 неужели навсегда отринул Господь, и не будет более благоволить?
9 неужели навсегда престала милость Его, и пресеклось слово Его в род и род?
10 неужели Бог забыл миловать? Неужели во гневе затворил щедроты Свои?
11 И сказал я: "вот мое горе - изменение десницы Всевышнего".
12 Буду вспоминать о делах Господа; буду вспоминать о чудесах Твоих древних;
13 буду вникать во все дела Твои, размышлять о великих Твоих деяниях.
14 Боже! свят путь Твой. Кто Бог так великий, как Бог [наш]!
15 Ты - Бог, творящий чудеса; Ты явил могущество Свое среди народов;
16 Ты избавил мышцею народ Твой, сынов Иакова и Иосифа.
17 Видели Тебя, Боже, воды, видели Тебя воды и убоялись, и вострепетали бездны.
18 Облака изливали воды, тучи издавали гром, и стрелы Твои летали.
19 Глас грома Твоего в круге небесном; молнии освещали вселенную; земля содрогалась и тряслась.
20 Путь Твой в море, и стезя Твоя в водах великих, и следы Твои неведомы.
21 Как стадо, вел Ты народ Твой рукою Моисея и Аарона.

Псалом 77

Учение Асафа.
1 Внимай, народ мой, закону моему, приклоните ухо ваше к словам уст моих.
2 Открою уста мои в притче и произнесу гадания из древности.
3 Что слышали мы и узнали, и отцы наши рассказали нам,
4 не скроем от детей их, возвещая роду грядущему славу Господа, и силу Его, и чудеса Его, которые Он сотворил.
5 Он постановил устав в Иакове и положил закон в Израиле, который заповедал отцам нашим возвещать детям их,
6 чтобы знал грядущий род, дети, которые родятся, и чтобы они в свое время возвещали своим детям, -
7 возлагать надежду свою на Бога и не забывать дел Божиих, и хранить заповеди Его,
8 и не быть подобными отцам их, роду упорному и мятежному, неустроенному сердцем и неверному Богу духом своим.
9 Сыны Ефремовы, вооруженные, стреляющие из луков, обратились назад в день брани:
10 они не сохранили завета Божия и отреклись ходить в законе Его;
11 забыли дела Его и чудеса, которые Он явил им.
12 Он пред глазами отцов их сотворил чудеса в земле Египетской, на поле Цоан:
13 разделил море, и провел их чрез него, и поставил воды стеною;
14 и днем вел их облаком, а во всю ночь светом огня;
15 рассек камень в пустыне и напоил их, как из великой бездны;
16 из скалы извел потоки, и воды потекли, как реки.
17 Но они продолжали грешить пред Ним и раздражать Всевышнего в пустыне:
18 искушали Бога в сердце своем, требуя пищи по душе своей,
19 и говорили против Бога и сказали: "может ли Бог приготовить трапезу в пустыне?"
20 Вот, Он ударил в камень, и потекли воды, и полились ручьи. "Может ли Он дать и хлеб, может ли приготовлять мясо народу Своему?"
21 Господь услышал и воспламенился гневом, и огонь возгорелся на Иакова, и гнев подвигнулся на Израиля
22 за то, что не веровали в Бога и не уповали на спасение Его.
23 Он повелел облакам свыше и отверз двери неба,
24 и одождил на них манну в пищу, и хлеб небесный дал им.
25 Хлеб ангельский ел человек; послал Он им пищу до сытости.
26 Он возбудил на небе восточный ветер и навел южный силою Своею
27 и, как пыль, одождил на них мясо и, как песок морской, птиц пернатых:
28 поверг их среди стана их, около жилищ их, -
29 и они ели и пресытились; и желаемое ими дал им.
30 Но еще не прошла прихоть их, еще пища была в устах их,
31 гнев Божий пришел на них, убил тучных их и юношей Израилевых низложил.
32 При всем этом они продолжали грешить и не верили чудесам Его.
33 И погубил дни их в суете и лета их в смятении.
34 Когда Он убивал их, они искали Его и обращались, и с раннего утра прибегали к Богу,
35 и вспоминали, что Бог - их прибежище, и Бог Всевышний - Избавитель их,
36 и льстили Ему устами своими и языком своим лгали пред Ним;
37 сердце же их было неправо пред Ним, и они не были верны завету Его.
38 Но Он, Милостивый, прощал грех и не истреблял их, многократно отвращал гнев Свой и не возбуждал всей ярости Своей:
39 Он помнил, что они плоть, дыхание, которое уходит и не возвращается.
40 Сколько раз они раздражали Его в пустыне и прогневляли Его в стране необитаемой!
41 и снова искушали Бога и оскорбляли Святаго Израилева,
42 не помнили руки Его, дня, когда Он избавил их от угнетения,
43 когда сотворил в Египте знамения Свои и чудеса Свои на поле Цоан;
44 и превратил реки их и потоки их в кровь, чтобы они не могли пить;
45 послал на них насекомых, чтобы жалили их, и жаб, чтобы губили их;
46 земные произрастения их отдал гусенице и труд их - саранче;
47 виноград их побил градом и сикоморы их - льдом;
48 скот их предал граду и стада их - молниям;
49 послал на них пламень гнева Своего, и негодование, и ярость и бедствие, посольство злых ангелов;
50 уравнял стезю гневу Своему, не охранял души их от смерти, и скот их предал моровой язве;
51 поразил всякого первенца в Египте, начатки сил в шатрах Хамовых;
52 и повел народ Свой, как овец, и вел их, как стадо, пустынею;
53 вел их безопасно, и они не страшились, а врагов их покрыло море;
54 и привел их в область святую Свою, на гору сию, которую стяжала десница Его;
55 прогнал от лица их народы и землю их разделил в наследие им, и колена Израилевы поселил в шатрах их.
56 Но они еще искушали и огорчали Бога Всевышнего, и уставов Его не сохраняли;
57 отступали и изменяли, как отцы их, обращались назад, как неверный лук;
58 огорчали Его высотами своими и истуканами своими возбуждали ревность Его.
59 Услышал Бог и воспламенился гневом и сильно вознегодовал на Израиля;
60 отринул жилище в Силоме, скинию, в которой обитал Он между человеками;
61 и отдал в плен крепость Свою и славу Свою в руки врага,
62 и предал мечу народ Свой и прогневался на наследие Свое.
63 Юношей его поедал огонь, и девицам его не пели брачных песен;
64 священники его падали от меча, и вдовы его не плакали.
65 Но, как бы от сна, воспрянул Господь, как бы исполин, побежденный вином,
66 и поразил врагов его в тыл, вечному сраму предал их;
67 и отверг шатер Иосифов и колена Ефремова не избрал,
68 а избрал колено Иудино, гору Сион, которую возлюбил.
69 И устроил, как небо, святилище Свое и, как землю, утвердил его навек,
70 и избрал Давида, раба Своего, и взял его от дворов овчих
71 и от доящих привел его пасти народ Свой, Иакова, и наследие Свое, Израиля.
72 И он пас их в чистоте сердца своего и руками мудрыми водил их.

Псалом 78

Псалом Асафа.
1 Боже! язычники пришли в наследие Твое, осквернили святый храм Твой, Иерусалим превратили в развалины;
2 трупы рабов Твоих отдали на съедение птицам небесным, тела святых Твоих - зверям земным;
3 пролили кровь их, как воду, вокруг Иерусалима, и некому было похоронить их.
4 Мы сделались посмешищем у соседей наших, поруганием и посрамлением у окружающих нас.
5 Доколе, Господи, будешь гневаться непрестанно, будет пылать ревность Твоя, как огонь?
6 Пролей гнев Твой на народы, которые не знают Тебя, и на царства, которые имени Твоего не призывают,
7 ибо они пожрали Иакова и жилище его опустошили.
8 Не помяни нам грехов наших предков; скоро да предварят нас щедроты Твои, ибо мы весьма истощены.
9 Помоги нам, Боже, Спаситель наш, ради славы имени Твоего; избавь нас и прости нам грехи наши ради имени Твоего.
10 Для чего язычникам говорить: "где Бог их?" Да сделается известным между язычниками пред глазами нашими отмщение за пролитую кровь рабов Твоих.
11 Да придет пред лице Твое стенание узника; могуществом мышцы Твоей сохрани обреченных на смерть.
12 Семикратно возврати соседям нашим в недро их поношение, которым они Тебя, Господи, поносили.
13 А мы, народ Твой и Твоей пажити овцы, вечно будем славить Тебя и в род и род возвещать хвалу Тебе.

Псалом 79

1 Начальнику хора. На музыкальном орудии Шошанним-Эдуф. Псалом Асафа.
2 Пастырь Израиля! внемли; водящий, как овец, Иосифа, восседающий на Херувимах, яви Себя.
3 Пред Ефремом и Вениамином и Манассиею воздвигни силу Твою, и приди спасти нас.
4 Боже! восстанови нас; да воссияет лице Твое, и спасемся!
5 Господи, Боже сил! доколе будешь гневен к молитвам народа Твоего?
6 Ты напитал их хлебом слезным, и напоил их слезами в большой мере,
7 положил нас в пререкание соседям нашим, и враги наши издеваются над нами.
8 Боже сил! восстанови нас; да воссияет лице Твое, и спасемся!
9 Из Египта перенес Ты виноградную лозу, выгнал народы и посадил ее;
10 очистил для нее место, и утвердил корни ее, и она наполнила землю.
11 Горы покрылись тенью ее, и ветви ее как кедры Божии;
12 она пустила ветви свои до моря и отрасли свои до реки.
13 Для чего разрушил Ты ограды ее, так что обрывают ее все, проходящие по пути?
14 Лесной вепрь подрывает ее, и полевой зверь объедает ее.
15 Боже сил! обратись же, призри с неба, и воззри, и посети виноград сей;
16 охрани то, что насадила десница Твоя, и отрасли, которые Ты укрепил Себе.
17 Он пожжен огнем, обсечен; от прещения лица Твоего погибнут.
18 Да будет рука Твоя над мужем десницы Твоей, над сыном человеческим, которого Ты укрепил Себе,
19 и мы не отступим от Тебя; оживи нас, и мы будем призывать имя Твое.
20 Господи, Боже сил! восстанови нас; да воссияет лице Твое, и спасемся!

Псалом 80

1 Начальнику хора. На Гефском орудии. Псалом Асафа.
2 Радостно пойте Богу, твердыне нашей; восклицайте Богу Иакова;
3 возьмите псалом, дайте тимпан, сладкозвучные гусли с псалтирью;
4 трубите в новомесячие трубою, в определенное время, в день праздника нашего;
5 ибо это закон для Израиля, устав от Бога Иаковлева.
6 Он установил это во свидетельство для Иосифа, когда он вышел из земли Египетской, где услышал звуки языка, которого не знал:
7 "Я снял с рамен его тяжести, и руки его освободились от корзин.
8 В бедствии ты призвал Меня, и Я избавил тебя; из среды грома Я услышал тебя, при водах Меривы испытал тебя.
9 Слушай, народ Мой, и Я буду свидетельствовать тебе: Израиль! о, если бы ты послушал Меня!
10 Да не будет у тебя иного бога, и не поклоняйся богу чужеземному.
11 Я Господь, Бог твой, изведший тебя из земли Египетской; открой уста твои, и Я наполню их".
12 Но народ Мой не слушал гласа Моего, и Израиль не покорялся Мне;
13 потому Я оставил их упорству сердца их, пусть ходят по своим помыслам.
14 О, если бы народ Мой слушал Меня и Израиль ходил Моими путями!
15 Я скоро смирил бы врагов их и обратил бы руку Мою на притеснителей их:
16 ненавидящие Господа раболепствовали бы им, а их благоденствие продолжалось бы навсегда;
17 Я питал бы их туком пшеницы и насыщал бы их медом из скалы.

Псалом 81

Псалом Асафа.
1 Бог стал в сонме богов; среди богов произнес суд:
2 доколе будете вы судить неправедно и оказывать лицеприятие нечестивым?
3 Давайте суд бедному и сироте; угнетенному и нищему оказывайте справедливость;
4 избавляйте бедного и нищего; исторгайте его из руки нечестивых.
5 Не знают, не разумеют, во тьме ходят; все основания земли колеблются.
6 Я сказал: вы - боги, и сыны Всевышнего - все вы;
7 но вы умрете, как человеки, и падете, как всякий из князей.
8 Восстань, Боже, суди землю, ибо Ты наследуешь все народы.

Псалом 82

1 Песнь. Псалом Асафа.
2 Боже! Не премолчи, не безмолвствуй и не оставайся в покое, Боже,
3 ибо вот, враги Твои шумят, и ненавидящие Тебя подняли голову;
4 против народа Твоего составили коварный умысел и совещаются против хранимых Тобою;
5 сказали: "пойдем и истребим их из народов, чтобы не вспоминалось более имя Израиля".
6 Сговорились единодушно, заключили против Тебя союз:
7 селения Едомовы и Измаильтяне, Моав и Агаряне,
8 Гевал и Аммон и Амалик, Филистимляне с жителями Тира.
9 И Ассур пристал к ним: они стали мышцею для сынов Лотовых.
10 Сделай им то же, что Мадиаму, что Сисаре, что Иавину у потока Киссона,
11 которые истреблены в Аендоре, сделались навозом для земли.
12 Поступи с ними, с князьями их, как с Оривом и Зивом и со всеми вождями их, как с Зевеем и Салманом,
13 которые говорили: "возьмем себе во владение селения Божии".
14 Боже мой! Да будут они, как пыль в вихре, как солома перед ветром.
15 Как огонь сжигает лес, и как пламя опаляет горы,
16 так погони их бурею Твоею и вихрем Твоим приведи их в смятение;
17 исполни лица их бесчестием, чтобы они взыскали имя Твое, Господи!
18 Да постыдятся и смятутся на веки, да посрамятся и погибнут,
19 и да познают, что Ты, Которого одного имя Господь, Всевышний над всею землею.

Псалом 83

1 Начальнику хора. На Гефском орудии. Кореевых сынов. Псалом.
2 Как вожделенны жилища Твои, Господи сил!
3 Истомилась душа моя, желая во дворы Господни; сердце мое и плоть моя восторгаются к Богу живому.
4 И птичка находит себе жилье, и ласточка гнездо себе, где положить птенцов своих, у алтарей Твоих, Господи сил, Царь мой и Бог мой!
5 Блаженны живущие в доме Твоем: они непрестанно будут восхвалять Тебя.
6 Блажен человек, которого сила в Тебе и у которого в сердце стези направлены к Тебе.
7 Проходя долиною плача, они открывают в ней источники, и дождь покрывает ее благословением;
8 приходят от силы в силу, являются пред Богом на Сионе.
9 Господи, Боже сил! Услышь молитву мою, внемли, Боже Иаковлев!
10 Боже, защитник наш! Приникни и призри на лице помазанника Твоего.
11 Ибо один день во дворах Твоих лучше тысячи. Желаю лучше быть у порога в доме Божием, нежели жить в шатрах нечестия.
12 Ибо Господь Бог есть солнце и щит, Господь дает благодать и славу; ходящих в непорочности Он не лишает благ.
13 Господи сил! Блажен человек, уповающий на Тебя!

Псалом 84

1 Начальнику хора. Кореевых сынов. Псалом.
2 Господи! Ты умилосердился к земле Твоей, возвратил плен Иакова;
3 простил беззаконие народа Твоего, покрыл все грехи его,
4 отъял всю ярость Твою, отвратил лютость гнева Твоего.
5 Восстанови нас, Боже спасения нашего, и прекрати негодование Твое на нас.
6 Неужели вечно будешь гневаться на нас, прострешь гнев Твой от рода в род?
7 Неужели снова не оживишь нас, чтобы народ Твой возрадовался о Тебе?
8 Яви нам, Господи, милость Твою, и спасение Твое даруй нам.
9 Послушаю, что скажет Господь Бог. Он скажет мир народу Своему и избранным Своим, но да не впадут они снова в безрассудство.
10 Так, близко к боящимся Его спасение Его, чтобы обитала слава в земле нашей!
11 Милость и истина сретятся, правда и мир облобызаются;
12 истина возникнет из земли, и правда приникнет с небес;
13 и Господь даст благо, и земля наша даст плод свой;
14 правда пойдет пред Ним и поставит на путь стопы свои.

Псалом 85

Молитва Давида.
1 Приклони, Господи, ухо Твое и услышь меня, ибо я беден и нищ.
2 Сохрани душу мою, ибо я благоговею пред Тобою; спаси, Боже мой, раба Твоего, уповающего на Тебя.
3 Помилуй меня, Господи, ибо к Тебе взываю каждый день.
4 Возвесели душу раба Твоего, ибо к Тебе, Господи, возношу душу мою,
5 ибо Ты, Господи, благ и милосерд и многомилостив ко всем, призывающим Тебя.
6 Услышь, Господи, молитву мою и внемли гласу моления моего.
7 В день скорби моей взываю к Тебе, потому что Ты услышишь меня.
8 Нет между богами, как Ты, Господи, и нет дел, как Твои.
9 Все народы, Тобою сотворенные, приидут и поклонятся пред Тобою, Господи, и прославят имя Твое,
10 ибо Ты велик и творишь чудеса, - Ты, Боже, един Ты.
11 Наставь меня, Господи, на путь Твой, и буду ходить в истине Твоей; утверди сердце мое в страхе имени Твоего.
12 Буду восхвалять Тебя, Господи, Боже мой, всем сердцем моим и славить имя Твое вечно,
13 ибо велика милость Твоя ко мне: Ты избавил душу мою от ада преисподнего.
14 Боже! гордые восстали на меня, и скопище мятежников ищет души моей: не представляют они Тебя пред собою.
15 Но Ты, Господи, Боже щедрый и благосердный, долготерпеливый и многомилостивый и истинный,
16 призри на меня и помилуй меня; даруй крепость Твою рабу Твоему, и спаси сына рабы Твоей;
17 покажи на мне знамение во благо, да видят ненавидящие меня и устыдятся, потому что Ты, Господи, помог мне и утешил меня.

Псалом 86

1 Сынов Кореевых. Псалом. Песнь.
2 Основание его на горах святых. Господь любит врата Сиона более всех селений Иакова.
3 Славное возвещается о тебе, град Божий!
4 Упомяну знающим меня о Рааве и Вавилоне; вот Филистимляне и Тир с Ефиопиею, - скажут: "такой-то родился там".
5 О Сионе же будут говорить: "такой-то и такой-то муж родился в нем, и Сам Всевышний укрепил его".
6 Господь в переписи народов напишет: "такой-то родился там".
7 И поющие и играющие, - все источники мои в тебе.

Псалом 87

1 Песнь. Псалом, Сынов Кореевых. Начальнику хора на Махалаф, для пения. Учение Емана Езрахита.
2 Господи, Боже спасения моего! днем вопию и ночью пред Тобою:
3 да внидет пред лице Твое молитва моя; приклони ухо Твое к молению моему,
4 ибо душа моя насытилась бедствиями, и жизнь моя приблизилась к преисподней.
5 Я сравнялся с нисходящими в могилу; я стал, как человек без силы,
6 между мертвыми брошенный, - как убитые, лежащие во гробе, о которых Ты уже не вспоминаешь и которые от руки Твоей отринуты.
7 Ты положил меня в ров преисподний, во мрак, в бездну.
8 Отяготела на мне ярость Твоя, и всеми волнами Твоими Ты поразил [меня].
9 Ты удалил от меня знакомых моих, сделал меня отвратительным для них; я заключен, и не могу выйти.
10 Око мое истомилось от горести: весь день я взывал к Тебе, Господи, простирал к Тебе руки мои.
11 Разве над мертвыми Ты сотворишь чудо? Разве мертвые встанут и будут славить Тебя?
12 или во гробе будет возвещаема милость Твоя, и истина Твоя - в месте тления?
13 разве во мраке познают чудеса Твои, и в земле забвения - правду Твою?
14 Но я к Тебе, Господи, взываю, и рано утром молитва моя предваряет Тебя.
15 Для чего, Господи, отреваешь душу мою, скрываешь лице Твое от меня?
16 Я несчастен и истаеваю с юности; несу ужасы Твои и изнемогаю.
17 Надо мною прошла ярость Твоя, устрашения Твои сокрушили меня,
18 всякий день окружают меня, как вода: облегают меня все вместе.
19 Ты удалил от меня друга и искреннего; знакомых моих не видно.

Псалом 88

1 Учение Ефама Езрахита.
2 Милости [Твои], Господи, буду петь вечно, в род и род возвещать истину Твою устами моими.
3 Ибо говорю: навек основана милость, на небесах утвердил Ты истину Твою, когда сказал:
4 "Я поставил завет с избранным Моим, клялся Давиду, рабу Моему:
5 навек утвержу семя твое, в род и род устрою престол твой".
6 И небеса прославят чудные дела Твои, Господи, и истину Твою в собрании святых.
7 Ибо кто на небесах сравнится с Господом? кто между сынами Божиими уподобится Господу?
8 Страшен Бог в великом сонме святых, страшен Он для всех окружающих Его.
9 Господи, Боже сил! кто силен, как Ты, Господи? И истина Твоя окрест Тебя.
10 Ты владычествуешь над яростью моря: когда воздымаются волны его, Ты укрощаешь их.
11 Ты низложил Раава, как пораженного; крепкою мышцею Твоею рассеял врагов Твоих.
12 Твои небеса и Твоя земля; вселенную и что наполняет ее, Ты основал.
13 Север и юг Ты сотворил; Фавор и Ермон о имени Твоем радуются.
14 Крепка мышца Твоя, сильна рука Твоя, высока десница Твоя!
15 Правосудие и правота - основание престола Твоего; милость и истина предходят пред лицем Твоим.
16 Блажен народ, знающий трубный зов! Они ходят во свете лица Твоего, Господи,
17 о имени Твоем радуются весь день и правдою Твоею возносятся,
18 ибо Ты украшение силы их, и благоволением Твоим возвышается рог наш.
19 От Господа - щит наш, и от Святаго Израилева - царь наш.
20 Некогда говорил Ты в видении святому Твоему, и сказал: "Я оказал помощь мужественному, вознес избранного из народа.
21 Я обрел Давида, раба Моего, святым елеем Моим помазал его.
22 Рука Моя пребудет с ним, и мышца Моя укрепит его.
23 Враг не превозможет его, и сын беззакония не притеснит его.
24 Сокрушу пред ним врагов его и поражу ненавидящих его.
25 И истина Моя и милость Моя с ним, и Моим именем возвысится рог его.
26 И положу на море руку его, и на реки - десницу его.
27 Он будет звать Меня: Ты отец мой, Бог мой и твердыня спасения моего.
28 И Я сделаю его первенцем, превыше царей земли,
29 вовек сохраню ему милость Мою, и завет Мой с ним будет верен.
30 И продолжу вовек семя его, и престол его - как дни неба.
31 Если сыновья его оставят закон Мой и не будут ходить по заповедям Моим;
32 если нарушат уставы Мои и повелений Моих не сохранят:
33 посещу жезлом беззаконие их, и ударами - неправду их;
34 милости же Моей не отниму от него, и не изменю истины Моей.
35 Не нарушу завета Моего, и не переменю того, что вышло из уст Моих.
36 Однажды Я поклялся святостью Моею: солгу ли Давиду?
37 Семя его пребудет вечно, и престол его, как солнце, предо Мною,
38 вовек будет тверд, как луна, и верный свидетель на небесах".
39 Но ныне Ты отринул и презрел, прогневался на помазанника Твоего;
40 пренебрег завет с рабом Твоим, поверг на землю венец его;
41 разрушил все ограды его, превратил в развалины крепости его.
42 Расхищают его все проходящие путем; он сделался посмешищем у соседей своих.
43 Ты возвысил десницу противников его, обрадовал всех врагов его;
44 Ты обратил назад острие меча его и не укрепил его на брани;
45 отнял у него блеск и престол его поверг на землю;
46 сократил дни юности его и покрыл его стыдом.
47 Доколе, Господи, будешь скрываться непрестанно, будет пылать ярость Твоя, как огонь?
48 Вспомни, какой мой век: на какую суету сотворил Ты всех сынов человеческих?
49 Кто из людей жил - и не видел смерти, избавил душу свою от руки преисподней?
50 Где прежние милости Твои, Господи? Ты клялся Давиду истиною Твоею.
51 Вспомни, Господи, поругание рабов Твоих, которое я ношу в недре моем от всех сильных народов;
52 как поносят враги Твои, Господи, как бесславят следы помазанника Твоего.
53 Благословен Господь вовек! Аминь, аминь.

Псалом 89

1 Молитва Моисея, человека Божия.
2 Господи! Ты нам прибежище в род и род.
3 Прежде нежели родились горы, и Ты образовал землю и вселенную, и от века и до века Ты - Бог.
4 Ты возвращаешь человека в тление и говоришь: [возвратитесь, сыны человеческие!]
5 Ибо пред очами Твоими тысяча лет, как день вчерашний, когда он прошел, и как стража в ночи.
6 Ты как наводнением уносишь их; они - как сон, как трава, которая утром вырастает, утром цветет и зеленеет, вечером подсекается и засыхает;
7 ибо мы исчезаем от гнева Твоего и от ярости Твоей мы в смятении.
8 Ты положил беззакония наши пред Тобою и тайное наше пред светом лица Твоего.
9 Все дни наши прошли во гневе Твоем; мы теряем лета наши, как звук.
10 Дней лет наших - семьдесят лет, а при большей крепости - восемьдесят лет; и самая лучшая пора их - труд и болезнь, ибо проходят быстро, и мы летим.
11 Кто знает силу гнева Твоего, и ярость Твою по мере страха Твоего?
12 Научи нас так счислять дни наши, чтобы нам приобрести сердце мудрое.
13 Обратись, Господи! Доколе? Умилосердись над рабами Твоими.
14 Рано насыти нас милостью Твоею, и мы будем радоваться и веселиться во все дни наши.
15 Возвесели нас за дни, в которые Ты поражал нас, за лета, в которые мы видели бедствие.
16 Да явится на рабах Твоих дело Твое и на сынах их слава Твоя;
17 и да будет благоволение Господа Бога нашего на нас, и в деле рук наших споспешествуй нам, в деле рук наших споспешествуй.

Псалом 90

[Хвалебная песнь Давида.]
1 Живущий под кровом Всевышнего под сенью Всемогущего покоится,
2 говорит Господу: "прибежище мое и защита моя, Бог мой, на Которого я уповаю!"
3 Он избавит тебя от сети ловца, от гибельной язвы,
4 перьями Своими осенит тебя, и под крыльями Его будешь безопасен; щит и ограждение - истина Его.
5 Не убоишься ужасов в ночи, стрелы, летящей днем,
6 язвы, ходящей во мраке, заразы, опустошающей в полдень.
7 Падут подле тебя тысяча и десять тысяч одесную тебя; но к тебе не приблизится:
8 только смотреть будешь очами твоими и видеть возмездие нечестивым.
9 Ибо ты сказал: "Господь - упование мое"; Всевышнего избрал ты прибежищем твоим;
10 не приключится тебе зло, и язва не приблизится к жилищу твоему;
11 ибо Ангелам Своим заповедает о тебе - охранять тебя на всех путях твоих:
12 на руках понесут тебя, да не преткнешься о камень ногою твоею;
13 на аспида и василиска наступишь; попирать будешь льва и дракона.
14 "За то, что он возлюбил Меня, избавлю его; защищу его, потому что он познал имя Мое.
15 Воззовет ко Мне, и услышу его; с ним Я в скорби; избавлю его и прославлю его,
16 долготою дней насыщу его, и явлю ему спасение Мое".

Псалом 91

1 Псалом. Песнь на день субботний.
2 Благо есть славить Господа и петь имени Твоему, Всевышний,
3 возвещать утром милость Твою и истину Твою в ночи,
4 на десятиструнном и псалтири, с песнью на гуслях.
5 Ибо Ты возвеселил меня, Господи, творением Твоим: я восхищаюсь делами рук Твоих.
6 Как велики дела Твои, Господи! дивно глубоки помышления Твои!
7 Человек несмысленный не знает, и невежда не разумеет того.
8 Тогда как нечестивые возникают, как трава, и делающие беззаконие цветут, чтобы исчезнуть на веки, -
9 Ты, Господи, высок во веки!
10 Ибо вот, враги Твои, Господи, - вот, враги Твои гибнут, и рассыпаются все делающие беззаконие;
11 а мой рог Ты возносишь, как рог единорога, и я умащен свежим елеем;
12 и око мое смотрит на врагов моих, и уши мои слышат о восстающих на меня злодеях.
13 Праведник цветет, как пальма, возвышается подобно кедру на Ливане.
14 Насажденные в доме Господнем, они цветут во дворах Бога нашего;
15 они и в старости плодовиты, сочны и свежи,
16 чтобы возвещать, что праведен Господь, твердыня моя, и нет неправды в Нем.

Псалом 92

[Хвалебная песнь Давида. В день предсубботний, когда населена земля.]
1 Господь царствует; Он облечен величием, облечен Господь могуществом [и] препоясан: потому вселенная тверда, не подвигнется.
2 Престол Твой утвержден искони: Ты - от века.
3 Возвышают реки, Господи, возвышают реки голос свой, возвышают реки волны свои.
4 Но паче шума вод многих, сильных волн морских, силен в вышних Господь.
5 Откровения Твои несомненно верны. Дому Твоему, Господи, принадлежит святость на долгие дни.

Псалом 93

[Псалом Давида в четвертый день недели.]
1 Боже отмщений, Господи, Боже отмщений, яви Себя!
2 Восстань, Судия земли, воздай возмездие гордым.
3 Доколе, Господи, нечестивые, доколе нечестивые торжествовать будут?
4 Они изрыгают дерзкие речи; величаются все делающие беззаконие;
5 попирают народ Твой, Господи, угнетают наследие Твое;
6 вдову и пришельца убивают, и сирот умерщвляют
7 и говорят: "не увидит Господь, и не узнает Бог Иаковлев".
8 Образумьтесь, бессмысленные люди! когда вы будете умны, невежды?
9 Насадивший ухо не услышит ли? и образовавший глаз не увидит ли?
10 Вразумляющий народы неужели не обличит, - Тот, Кто учит человека разумению?
11 Господь знает мысли человеческие, что они суетны.
12 Блажен человек, которого вразумляешь Ты, Господи, и наставляешь законом Твоим,
13 чтобы дать ему покой в бедственные дни, доколе нечестивому выроется яма!
14 Ибо не отринет Господь народа Своего и не оставит наследия Своего.
15 Ибо суд возвратится к правде, и за ним последуют все правые сердцем.
16 Кто восстанет за меня против злодеев? кто станет за меня против делающих беззаконие?
17 Если бы не Господь был мне помощником, вскоре вселилась бы душа моя в страну молчания.
18 Когда я говорил: "колеблется нога моя", - милость Твоя, Господи, поддерживала меня.
19 При умножении скорбей моих в сердце моем, утешения Твои услаждают душу мою.
20 Станет ли близ Тебя седалище губителей, умышляющих насилие вопреки закону?
21 Толпою устремляются они на душу праведника и осуждают кровь неповинную.
22 Но Господь - защита моя, и Бог мой - твердыня убежища моего,
23 и обратит на них беззаконие их, и злодейством их истребит их, истребит их Господь Бог наш.

Псалом 94

[Хвалебная песнь Давида.]
1 Приидите, воспоем Господу, воскликнем [Богу], твердыне спасения нашего;
2 предстанем лицу Его со славословием, в песнях воскликнем Ему,
3 ибо Господь есть Бог великий и Царь великий над всеми богами.
4 В Его руке глубины земли, и вершины гор - Его же;
5 Его - море, и Он создал его, и сушу образовали руки Его.
6 Приидите, поклонимся и припадем, преклоним колени пред лицем Господа, Творца нашего;
7 ибо Он есть Бог наш, и мы - народ паствы Его и овцы руки Его. О, если бы вы ныне послушали гласа Его:
8 "не ожесточите сердца вашего, как в Мериве, как в день искушения в пустыне,
9 где искушали Меня отцы ваши, испытывали Меня, и видели дело Мое.
10 Сорок лет Я был раздражаем родом сим, и сказал: это народ, заблуждающийся сердцем; они не познали путей Моих,
11 и потому Я поклялся во гневе Моем, что они не войдут в покой Мой".

Псалом 95

[Хвалебная песнь Давида. На построение дома.]
1 Воспойте Господу песнь новую; воспойте Господу, вся земля;
2 пойте Господу, благословляйте имя Его, благовествуйте со дня на день спасение Его;
3 возвещайте в народах славу Его, во всех племенах чудеса Его;
4 ибо велик Господь и достохвален, страшен Он паче всех богов.
5 Ибо все боги народов - идолы, а Господь небеса сотворил.
6 Слава и величие пред лицем Его, сила и великолепие во святилище Его.
7 Воздайте Господу, племена народов, воздайте Господу славу и честь;
8 воздайте Господу славу имени Его, несите дары и идите во дворы Его;
9 поклонитесь Господу во благолепии святыни. Трепещи пред лицем Его, вся земля!
10 Скажите народам: Господь царствует! потому тверда вселенная, не поколеблется. Он будет судить народы по правде.
11 Да веселятся небеса и да торжествует земля; да шумит море и что наполняет его;
12 да радуется поле и все, что на нем, и да ликуют все дерева дубравные
13 пред лицем Господа; ибо идет, ибо идет судить землю. Он будет судить вселенную по правде, и народы - по истине Своей.

Псалом 96

[Псалом Давида, когда устроялась земля его.]
1 Господь царствует: да радуется земля; да веселятся многочисленные острова.
2 Облако и мрак окрест Его; правда и суд - основание престола Его.
3 Пред Ним идет огонь и вокруг попаляет врагов Его.
4 Молнии Его освещают вселенную; земля видит и трепещет.
5 Горы, как воск, тают от лица Господа, от лица Господа всей земли.
6 Небеса возвещают правду Его, и все народы видят славу Его.
7 Да постыдятся все служащие истуканам, хвалящиеся идолами. Поклонитесь пред Ним, все боги.
8 Слышит Сион и радуется, и веселятся дщери Иудины ради судов Твоих, Господи,
9 ибо Ты, Господи, высок над всею землею, превознесен над всеми богами.
10 Любящие Господа, ненавидьте зло! Он хранит души святых Своих; из руки нечестивых избавляет их.
11 Свет сияет на праведника, и на правых сердцем - веселие.
12 Радуйтесь, праведные, о Господе и славьте память святыни Его.

Псалом 97

Псалом [Давида].
1 Воспойте Господу новую песнь, ибо Он сотворил чудеса. Его десница и святая мышца Его доставили Ему победу.
2 Явил Господь спасение Свое, открыл пред очами народов правду Свою.
3 Вспомнил Он милость Свою [к Иакову] и верность Свою к дому Израилеву. Все концы земли увидели спасение Бога нашего.
4 Восклицайте Господу, вся земля; торжествуйте, веселитесь и пойте;
5 пойте Господу с гуслями, с гуслями и с гласом псалмопения;
6 при звуке труб и рога торжествуйте пред Царем Господом.
7 Да шумит море и что наполняет его, вселенная и живущие в ней;
8 да рукоплещут реки, да ликуют вместе горы
9 пред лицем Господа, ибо Он идет судить землю. Он будет судить вселенную праведно и народы - верно.

Псалом 98

[Псалом Давида.]
1 Господь царствует: да трепещут народы! Он восседает на Херувимах: да трясется земля!
2 Господь на Сионе велик, и высок Он над всеми народами.
3 Да славят великое и страшное имя Твое: свято оно!
4 И могущество царя любит суд. Ты утвердил справедливость; суд и правду Ты совершил в Иакове.
5 Превозносите Господа, Бога нашего, и поклоняйтесь подножию Его: свято оно!
6 Моисей и Аарон между священниками и Самуил между призывающими имя Его взывали к Господу, и Он внимал им.
7 В столпе облачном говорил Он к ним; они хранили Его заповеди и устав, который Он дал им.
8 Господи, Боже наш! Ты внимал им; Ты был для них Богом прощающим и наказывающим за дела их.
9 Превозносите Господа, Бога нашего, и поклоняйтесь на святой горе Его, ибо свят Господь, Бог наш.

Псалом 99

Псалом [Давида] хвалебный.
1 Воскликните Господу, вся земля!
2 Служите Господу с веселием; идите пред лице Его с восклицанием!
3 Познайте, что Господь есть Бог, что Он сотворил нас, и мы - Его, Его народ и овцы паствы Его.
4 Входите во врата Его со славословием, во дворы Его - с хвалою. Славьте Его, благословляйте имя Его,
5 ибо благ Господь: милость Его вовек, и истина Его в род и род.

Псалом 100

Псалом Давида.
1 Милость и суд буду петь; Тебе, Господи, буду петь.
2 Буду размышлять о пути непорочном: "когда ты придешь ко мне?" Буду ходить в непорочности моего сердца посреди дома моего.
3 Не положу пред очами моими вещи непотребной; дело преступное я ненавижу: не прилепится оно ко мне.
4 Сердце развращенное будет удалено от меня; злого я не буду знать.
5 Тайно клевещущего на ближнего своего изгоню; гордого очами и надменного сердцем не потерплю.
6 Глаза мои на верных земли, чтобы они пребывали при мне; кто ходит путем непорочности, тот будет служить мне.
7 Не будет жить в доме моем поступающий коварно; говорящий ложь не останется пред глазами моими.
8 С раннего утра буду истреблять всех нечестивцев земли, дабы искоренить из града Господня всех делающих беззаконие.

Псалом 101

1 Молитва страждущего, когда он унывает и изливает пред Господом печаль свою.
2 Господи! услышь молитву мою, и вопль мой да придет к Тебе.
3 Не скрывай лица Твоего от меня; в день скорби моей приклони ко мне ухо Твое; в день, [когда] воззову [к Тебе], скоро услышь меня;
4 ибо исчезли, как дым, дни мои, и кости мои обожжены, как головня;
5 сердце мое поражено, и иссохло, как трава, так что я забываю есть хлеб мой;
6 от голоса стенания моего кости мои прильпнули к плоти моей.
7 Я уподобился пеликану в пустыне; я стал как филин на развалинах;
8 не сплю и сижу, как одинокая птица на кровле.
9 Всякий день поносят меня враги мои, и злобствующие на меня клянут мною.
10 Я ем пепел, как хлеб, и питье мое растворяю слезами,
11 от гнева Твоего и негодования Твоего, ибо Ты вознес меня и низверг меня.
12 Дни мои - как уклоняющаяся тень, и я иссох, как трава.
13 Ты же, Господи, вовек пребываешь, и память о Тебе в род и род.
14 Ты восстанешь, умилосердишься над Сионом, ибо время помиловать его, - ибо пришло время;
15 ибо рабы Твои возлюбили и камни его, и о прахе его жалеют.
16 И убоятся народы имени Господня, и все цари земные - славы Твоей.
17 Ибо созиждет Господь Сион и явится во славе Своей;
18 призрит на молитву беспомощных и не презрит моления их.
19 Напишется о сем для рода последующего, и поколение грядущее восхвалит Господа,
20 ибо Он приникнул со святой высоты Своей, с небес призрел Господь на землю,
21 чтобы услышать стон узников, разрешить сынов смерти,
22 дабы возвещали на Сионе имя Господне и хвалу Его - в Иерусалиме,
23 когда соберутся народы вместе и царства для служения Господу.
24 Изнурил Он на пути силы мои, сократил дни мои.
25 Я сказал: Боже мой! не восхити меня в половине дней моих. Твои лета в роды родов.
26 В начале Ты, [Господи,] основал землю, и небеса - дело Твоих рук;
27 они погибнут, а Ты пребудешь; и все они, как риза, обветшают, и, как одежду, Ты переменишь их, и изменятся;
28 но Ты - тот же, и лета Твои не кончатся.
29 Сыны рабов Твоих будут жить, и семя их утвердится пред лицем Твоим.

Псалом 102

Псалом Давида.
1 Благослови, душа моя, Господа, и вся внутренность моя - святое имя Его.
2 Благослови, душа моя, Господа и не забывай всех благодеяний Его.
3 Он прощает все беззакония твои, исцеляет все недуги твои;
4 избавляет от могилы жизнь твою, венчает тебя милостью и щедротами;
5 насыщает благами желание твое: обновляется, подобно орлу, юность твоя.
6 Господь творит правду и суд всем обиженным.
7 Он показал пути Свои Моисею, сынам Израилевым - дела Свои.
8 Щедр и милостив Господь, долготерпелив и многомилостив:
9 не до конца гневается, и не вовек негодует.
10 Не по беззакониям нашим сотворил нам, и не по грехам нашим воздал нам:
11 ибо как высоко небо над землею, так велика милость [Господа] к боящимся Его;
12 как далеко восток от запада, так удалил Он от нас беззакония наши;
13 как отец милует сынов, так милует Господь боящихся Его.
14 Ибо Он знает состав наш, помнит, что мы - персть.
15 Дни человека - как трава; как цвет полевой, так он цветет.
16 Пройдет над ним ветер, и нет его, и место его уже не узнает его.
17 Милость же Господня от века и до века к боящимся Его,
18 и правда Его на сынах сынов, хранящих завет Его и помнящих заповеди Его, чтобы исполнять их.
19 Господь на небесах поставил престол Свой, и царство Его всем обладает.
20 Благословите Господа, [все] Ангелы Его, крепкие силою, исполняющие слово Его, повинуясь гласу слова Его;
21 благословите Господа, все воинства Его, служители Его, исполняющие волю Его;
22 благословите Господа, все дела Его, во всех местах владычества Его. Благослови, душа моя, Господа!

Псалом 103

[Псалом Давида о сотворении мира.]
1 Благослови, душа моя, Господа! Господи, Боже мой! Ты дивно велик, Ты облечен славою и величием;
2 Ты одеваешься светом, как ризою, простираешь небеса, как шатер;
3 устрояешь над водами горние чертоги Твои, делаешь облака Твоею колесницею, шествуешь на крыльях ветра.
4 Ты творишь ангелами Твоими духов, служителями Твоими - огонь пылающий.
5 Ты поставил землю на твердых основах: не поколеблется она во веки и веки.
6 Бездною, как одеянием, покрыл Ты ее, на горах стоят воды.
7 От прещения Твоего бегут они, от гласа грома Твоего быстро уходят;
8 восходят на горы, нисходят в долины, на место, которое Ты назначил для них.
9 Ты положил предел, которого не перейдут, и не возвратятся покрыть землю.
10 Ты послал источники в долины: между горами текут [воды],
11 поят всех полевых зверей; дикие ослы утоляют жажду свою.
12 При них обитают птицы небесные, из среды ветвей издают голос.
13 Ты напояешь горы с высот Твоих, плодами дел Твоих насыщается земля.
14 Ты произращаешь траву для скота, и зелень на пользу человека, чтобы произвести из земли пищу,
15 и вино, которое веселит сердце человека, и елей, от которого блистает лице его, и хлеб, который укрепляет сердце человека.
16 Насыщаются древа Господа, кедры Ливанские, которые Он насадил;
17 на них гнездятся птицы: ели - жилище аисту,
18 высокие горы - сернам; каменные утесы - убежище зайцам.
19 Он сотворил луну для указания времен, солнце знает свой запад.
20 Ты простираешь тьму и бывает ночь: во время нее бродят все лесные звери;
21 львы рыкают о добыче и просят у Бога пищу себе.
22 Восходит солнце, [и] они собираются и ложатся в свои логовища;
23 выходит человек на дело свое и на работу свою до вечера.
24 Как многочисленны дела Твои, Господи! Все соделал Ты премудро; земля полна произведений Твоих.
25 Это - море великое и пространное: там пресмыкающиеся, которым нет числа, животные малые с большими;
26 там плавают корабли, там этот левиафан, которого Ты сотворил играть в нем.
27 Все они от Тебя ожидают, чтобы Ты дал им пищу их в свое время.
28 Даешь им - принимают, отверзаешь руку Твою - насыщаются благом;
29 скроешь лице Твое - мятутся, отнимешь дух их - умирают и в персть свою возвращаются;
30 пошлешь дух Твой - созидаются, и Ты обновляешь лице земли.
31 Да будет Господу слава во веки; да веселится Господь о делах Своих!
32 Призирает на землю, и она трясется; прикасается к горам, и дымятся.
33 Буду петь Господу во всю жизнь мою, буду петь Богу моему, доколе есмь.
34 Да будет благоприятна Ему песнь моя; буду веселиться о Господе.
35 Да исчезнут грешники с земли, и беззаконных да не будет более. Благослови, душа моя, Господа! Аллилуия!

Псалом 104

1 Славьте Господа; призывайте имя Его; возвещайте в народах дела Его;
2 воспойте Ему и пойте Ему; поведайте о всех чудесах Его.
3 Хвалитесь именем Его святым; да веселится сердце ищущих Господа.
4 Ищите Господа и силы Его, ищите лица Его всегда.
5 Воспоминайте чудеса Его, которые сотворил, знамения Его и суды уст Его,
6 вы, семя Авраамово, рабы Его, сыны Иакова, избранные Его.
7 Он Господь Бог наш: по всей земле суды Его.
8 Вечно помнит завет Свой, слово, [которое] заповедал в тысячу родов,
9 которое завещал Аврааму, и клятву Свою Исааку,
10 и поставил то Иакову в закон и Израилю в завет вечный,
11 говоря: "тебе дам землю Ханаанскую в удел наследия вашего".
12 Когда их было еще мало числом, очень мало, и они были пришельцами в ней
13 и переходили от народа к народу, из царства к иному племени,
14 никому не позволял обижать их и возбранял о них царям:
15 [не прикасайтесь к помазанным Моим, и пророкам Моим не делайте зла].
16 И призвал голод на землю; всякий стебель хлебный истребил.
17 Послал пред ними человека: в рабы продан был Иосиф.
18 Стеснили оковами ноги его; в железо вошла душа его,
19 доколе исполнилось слово Его: слово Господне испытало его.
20 Послал царь, и разрешил его владетель народов и освободил его;
21 поставил его господином над домом своим и правителем над всем владением своим,
22 чтобы он наставлял вельмож его по своей душе и старейшин его учил мудрости.
23 Тогда пришел Израиль в Египет, и переселился Иаков в землю Хамову.
24 И весьма размножил Бог народ Свой и сделал его сильнее врагов его.
25 Возбудил в сердце их ненависть против народа Его и ухищрение против рабов Его.
26 Послал Моисея, раба Своего, Аарона, которого избрал.
27 Они показали между ними слова знамений Его и чудеса [Его] в земле Хамовой.
28 Послал тьму и сделал мрак, и не воспротивились слову Его.
29 Преложил воду их в кровь, и уморил рыбу их.
30 Земля их произвела множество жаб даже в спальне царей их.
31 Он сказал, и пришли разные насекомые, скнипы во все пределы их.
32 Вместо дождя послал на них град, палящий огонь на землю их,
33 и побил виноград их и смоковницы их, и сокрушил дерева в пределах их.
34 Сказал, и пришла саранча и гусеницы без числа;
35 и съели всю траву на земле их, и съели плоды на полях их.
36 И поразил всякого первенца в земле их, начатки всей силы их.
37 И вывел Израильтян с серебром и золотом, и не было в коленах их болящего.
38 Обрадовался Египет исшествию их; ибо страх от них напал на него.
39 Простер облако в покров [им] и огонь, чтобы светить [им] ночью.
40 Просили, и Он послал перепелов, и хлебом небесным насыщал их.
41 Разверз камень, и потекли воды, потекли рекою по местам сухим,
42 ибо вспомнил Он святое слово Свое к Аврааму, рабу Своему,
43 и вывел народ Свой в радости, избранных Своих в веселии,
44 и дал им земли народов, и они наследовали труд иноплеменных,
45 чтобы соблюдали уставы Его и хранили законы Его. Аллилуия!

Псалом 105

Аллилуия.
1 Славьте Господа, ибо Он благ, ибо вовек милость Его.
2 Кто изречет могущество Господа, возвестит все хвалы Его?
3 Блаженны хранящие суд и творящие правду во всякое время!
4 Вспомни о мне, Господи, в благоволении к народу Твоему; посети меня спасением Твоим,
5 дабы мне видеть благоденствие избранных Твоих, веселиться веселием народа Твоего, хвалиться с наследием Твоим.
6 Согрешили мы с отцами нашими, совершили беззаконие, соделали неправду.
7 Отцы наши в Египте не уразумели чудес Твоих, не помнили множества милостей Твоих, и возмутились у моря, у Чермного моря.
8 Но Он спас их ради имени Своего, дабы показать могущество Свое.
9 Грозно рек морю Чермному, и оно иссохло; и провел их по безднам, как по суше;
10 и спас их от руки ненавидящего и избавил их от руки врага.
11 Воды покрыли врагов их, ни одного из них не осталось.
12 И поверили они словам Его, [и] воспели хвалу Ему.
13 Но скоро забыли дела Его, не дождались Его изволения;
14 увлеклись похотением в пустыне, и искусили Бога в необитаемой.
15 И Он исполнил прошение их, но послал язву на души их.
16 И позавидовали в стане Моисею и Аарону, святому Господню.
17 Разверзлась земля, и поглотила Дафана и покрыла скопище Авирона.
18 И возгорелся огонь в скопище их, пламень попалил нечестивых.
19 Сделали тельца у Хорива и поклонились истукану;
20 и променяли славу свою на изображение вола, ядущего траву.
21 Забыли Бога, Спасителя своего, совершившего великое в Египте,
22 дивное в земле Хамовой, страшное у Чермного моря.
23 И хотел истребить их, если бы Моисей, избранный Его, не стал пред Ним в расселине, чтобы отвратить ярость Его, да не погубит [их].
24 И презрели они землю желанную, не верили слову Его;
25 и роптали в шатрах своих, не слушались гласа Господня.
26 И поднял Он руку Свою на них, чтобы низложить их в пустыне,
27 низложить племя их в народах и рассеять их по землям.
28 Они прилепились к Ваалфегору и ели жертвы бездушным,
29 и раздражали Бога делами своими, и вторглась к ним язва.
30 И восстал Финеес и произвел суд, - и остановилась язва.
31 И это вменено ему в праведность в роды и роды во веки.
32 И прогневали Бога у вод Меривы, и Моисей потерпел за них,
33 ибо они огорчили дух его, и он погрешил устами своими.
34 Не истребили народов, о которых сказал им Господь,
35 но смешались с язычниками и научились делам их;
36 служили истуканам их, которые были для них сетью,
37 и приносили сыновей своих и дочерей своих в жертву бесам;
38 проливали кровь невинную, кровь сыновей своих и дочерей своих, которых приносили в жертву идолам Ханаанским, - и осквернилась земля кровью;
39 оскверняли себя делами своими, блудодействовали поступками своими.
40 И воспылал гнев Господа на народ Его, и возгнушался Он наследием Своим
41 и предал их в руки язычников, и ненавидящие их стали обладать ими.
42 Враги их утесняли их, и они смирялись под рукою их.
43 Много раз Он избавлял их; они же раздражали [Его] упорством своим, и были уничижаемы за беззаконие свое.
44 Но Он призирал на скорбь их, когда слышал вопль их,
45 и вспоминал завет Свой с ними и раскаивался по множеству милости Своей;
46 и возбуждал к ним сострадание во всех, пленявших их.
47 Спаси нас, Господи, Боже наш, и собери нас от народов, дабы славить святое имя Твое, хвалиться Твоею славою.
48 Благословен Господь, Бог Израилев, от века и до века! И да скажет весь народ: аминь! Аллилуия!

Псалом 106

[Аллилуия.]
1 Славьте Господа, ибо Он благ, ибо вовек милость Его!
2 Так да скажут избавленные Господом, которых избавил Он от руки врага,
3 и собрал от стран, от востока и запада, от севера и моря.
4 Они блуждали в пустыне по безлюдному пути и не находили населенного города;
5 терпели голод и жажду, душа их истаевала в них.
6 Но воззвали к Господу в скорби своей, и Он избавил их от бедствий их,
7 и повел их прямым путем, чтобы они шли к населенному городу.
8 Да славят Господа за милость Его и за чудные дела Его для сынов человеческих:
9 ибо Он насытил душу жаждущую и душу алчущую исполнил благами.
10 Они сидели во тьме и тени смертной, окованные скорбью и железом;
11 ибо не покорялись словам Божиим и небрегли о воле Всевышнего.
12 Он смирил сердце их работами; они преткнулись, и не было помогающего.
13 Но воззвали к Господу в скорби своей, и Он спас их от бедствий их;
14 вывел их из тьмы и тени смертной, и расторгнул узы их.
15 Да славят Господа за милость Его и за чудные дела Его для сынов человеческих:
16 ибо Он сокрушил врата медные и вереи железные сломил.
17 Безрассудные страдали за беззаконные пути свои и за неправды свои;
18 от всякой пищи отвращалась душа их, и они приближались ко вратам смерти.
19 Но воззвали к Господу в скорби своей, и Он спас их от бедствий их;
20 послал слово Свое и исцелил их, и избавил их от могил их.
21 Да славят Господа за милость Его и за чудные дела Его для сынов человеческих!
22 Да приносят Ему жертву хвалы и да возвещают о делах Его с пением!
23 Отправляющиеся на кораблях в море, производящие дела на больших водах,
24 видят дела Господа и чудеса Его в пучине:
25 Он речет, - и восстанет бурный ветер и высоко поднимает волны его:
26 восходят до небес, нисходят до бездны; душа их истаевает в бедствии;
27 они кружатся и шатаются, как пьяные, и вся мудрость их исчезает.
28 Но воззвали к Господу в скорби своей, и Он вывел их из бедствия их.
29 Он превращает бурю в тишину, и волны умолкают.
30 И веселятся, что они утихли, и Он приводит их к желаемой пристани.
31 Да славят Господа за милость Его и за чудные дела Его для сынов человеческих!
32 Да превозносят Его в собрании народном и да славят Его в сонме старейшин!
33 Он превращает реки в пустыню и источники вод - в сушу,
34 землю плодородную - в солончатую, за нечестие живущих на ней.
35 Он превращает пустыню в озеро, и землю иссохшую - в источники вод;
36 и поселяет там алчущих, и они строят город для обитания;
37 засевают поля, насаждают виноградники, которые приносят им обильные плоды.
38 Он благословляет их, и они весьма размножаются, и скота их не умаляет.
39 Уменьшились они и упали от угнетения, бедствия и скорби, -
40 он изливает бесчестие на князей и оставляет их блуждать в пустыне, где нет путей.
41 Бедного же извлекает из бедствия и умножает род его, как стада овец.
42 Праведники видят сие и радуются, а всякое нечестие заграждает уста свои.
43 Кто мудр, тот заметит сие и уразумеет милость Господа.

Псалом 107

1 Песнь. Псалом Давида.
2 Готово сердце мое, Боже, [готово сердце мое]; буду петь и воспевать во славе моей.
3 Воспрянь, псалтирь и гусли! Я встану рано.
4 Буду славить Тебя, Господи, между народами; буду воспевать Тебя среди племен,
5 ибо превыше небес милость Твоя и до облаков истина Твоя.
6 Будь превознесен выше небес, Боже; над всею землею да будет слава Твоя,
7 дабы избавились возлюбленные Твои: спаси десницею Твоею и услышь меня.
8 Бог сказал во святилище Своем: "восторжествую, разделю Сихем и долину Сокхоф размерю;
9 Мой Галаад, Мой Манассия, Ефрем - крепость главы Моей, Иуда - скипетр Мой,
10 Моав - умывальная чаша Моя, на Едома простру сапог Мой, над землею Филистимскою восклицать буду".
11 Кто введет меня в укрепленный город? Кто доведет меня до Едома?
12 Не Ты ли, Боже, Который отринул нас и не выходишь, Боже, с войсками нашими?
13 Подай нам помощь в тесноте, ибо защита человеческая суетна.
14 С Богом мы окажем силу: Он низложит врагов наших. Начальнику хора.

Псалом 108

Псалом Давида.
1 Боже хвалы моей! не премолчи,
2 ибо отверзлись на меня уста нечестивые и уста коварные; говорят со мною языком лживым;
3 отвсюду окружают меня словами ненависти, вооружаются против меня без причины;
4 за любовь мою они враждуют на меня, а я молюсь;
5 воздают мне за добро злом, за любовь мою - ненавистью.
6 Поставь над ним нечестивого, и диавол да станет одесную его.
7 Когда будет судиться, да выйдет виновным, и молитва его да будет в грех;
8 да будут дни его кратки, и достоинство его да возьмет другой;
9 дети его да будут сиротами, и жена его - вдовою;
10 да скитаются дети его и нищенствуют, и просят хлеба из развалин своих;
11 да захватит заимодавец все, что есть у него, и чужие да расхитят труд его;
12 да не будет сострадающего ему, да не будет милующего сирот его;
13 да будет потомство его на погибель, и да изгладится имя их в следующем роде;
14 да будет воспомянуто пред Господом беззаконие отцов его, и грех матери его да не изгладится;
15 да будут они всегда в очах Господа, и да истребит Он память их на земле,
16 за то, что он не думал оказывать милость, но преследовал человека бедного и нищего и сокрушенного сердцем, чтобы умертвить его;
17 возлюбил проклятие, - оно и придет на него; не восхотел благословения, - оно и удалится от него;
18 да облечется проклятием, как ризою, и да войдет оно, как вода, во внутренность его и, как елей, в кости его;
19 да будет оно ему, как одежда, в которую он одевается, и как пояс, которым всегда опоясывается.
20 Таково воздаяние от Господа врагам моим и говорящим злое на душу мою!
21 Со мною же, Господи, Господи, твори ради имени Твоего, ибо блага милость Твоя; спаси меня,
22 ибо я беден и нищ, и сердце мое уязвлено во мне.
23 Я исчезаю, как уклоняющаяся тень; гонят меня, как саранчу.
24 Колени мои изнемогли от поста, и тело мое лишилось тука.
25 Я стал для них посмешищем: увидев меня, кивают головами [своими].
26 Помоги мне, Господи, Боже мой, спаси меня по милости Твоей,
27 да познают, что это - Твоя рука, и что Ты, Господи, соделал это.
28 Они проклинают, а Ты благослови; они восстают, но да будут постыжены; раб же Твой да возрадуется.
29 Да облекутся противники мои бесчестьем и, как одеждою, покроются стыдом своим.
30 И я громко буду устами моими славить Господа и среди множества прославлять Его,
31 ибо Он стоит одесную бедного, чтобы спасти его от судящих душу его.

Псалом 109

Псалом Давида.
1 Сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих.
2 Жезл силы Твоей пошлет Господь с Сиона: господствуй среди врагов Твоих.
3 В день силы Твоей народ Твой готов во благолепии святыни; из чрева прежде денницы подобно росе рождение Твое.
4 Клялся Господь и не раскается: Ты священник вовек по чину Мелхиседека.
5 Господь одесную Тебя. Он в день гнева Своего поразит царей;
6 совершит суд над народами, наполнит землю трупами, сокрушит голову в земле обширной.
7 Из потока на пути будет пить, и потому вознесет главу.

Псалом 110

Аллилуия.
1 Славлю [Тебя], Господи, всем сердцем [моим] в совете праведных и в собрании.
2 Велики дела Господни, вожделенны для всех, любящих оные.
3 Дело Его - слава и красота, и правда Его пребывает вовек.
4 Памятными соделал Он чудеса Свои; милостив и щедр Господь.
5 Пищу дает боящимся Его; вечно помнит завет Свой.
6 Силу дел Своих явил Он народу Своему, чтобы дать ему наследие язычников.
7 Дела рук Его - истина и суд; все заповеди Его верны,
8 тверды на веки и веки, основаны на истине и правоте.
9 Избавление послал Он народу Своему; заповедал на веки завет Свой. Свято и страшно имя Его!
10 Начало мудрости - страх Господень; разум верный у всех, исполняющих заповеди Его. Хвала Ему пребудет вовек.

Псалом 111

Аллилуия.
1 Блажен муж, боящийся Господа и крепко любящий заповеди Его.
2 Сильно будет на земле семя его; род правых благословится.
3 Обилие и богатство в доме его, и правда его пребывает вовек.
4 Во тьме восходит свет правым; благ он и милосерд и праведен.
5 Добрый человек милует и взаймы дает; он даст твердость словам своим на суде.
6 Он вовек не поколеблется; в вечной памяти будет праведник.
7 Не убоится худой молвы: сердце его твердо, уповая на Господа.
8 Утверждено сердце его: он не убоится, когда посмотрит на врагов своих.
9 Он расточил, роздал нищим; правда его пребывает во веки; рог его вознесется во славе.
10 Нечестивый увидит это и будет досадовать, заскрежещет зубами своими и истает. Желание нечестивых погибнет.

Псалом 112

Аллилуия.
1 Хвалите, рабы Господни, хвалите имя Господне.
2 Да будет имя Господне благословенно отныне и вовек.
3 От восхода солнца до запада да будет прославляемо имя Господне.
4 Высок над всеми народами Господь; над небесами слава Его.
5 Кто, как Господь, Бог наш, Который, обитая на высоте,
6 приклоняется, чтобы призирать на небо и на землю;
7 из праха поднимает бедного, из брения возвышает нищего,
8 чтобы посадить его с князьями, с князьями народа его;
9 неплодную вселяет в дом матерью, радующеюся о детях? Аллилуия!

Псалом 113

[Аллилуия.]
1 Когда вышел Израиль из Египта, дом Иакова - из народа иноплеменного,
2 Иуда сделался святынею Его, Израиль - владением Его.
3 Море увидело и побежало; Иордан обратился назад.
4 Горы прыгали, как овны, и холмы, как агнцы.
5 Что с тобою, море, что ты побежало, и [с тобою], Иордан, что ты обратился назад?
6 Что вы прыгаете, горы, как овны, и вы, холмы, как агнцы?
7 Пред лицем Господа трепещи, земля, пред лицем Бога Иаковлева,
8 превращающего скалу в озеро воды и камень в источник вод.
9 Не нам, Господи, не нам, но имени Твоему дай славу, ради милости Твоей, ради истины Твоей.
10 Для чего язычникам говорить: "где же Бог их"?
11 Бог наш на небесах [и на земле]; творит все, что хочет.
12 А их идолы - серебро и золото, дело рук человеческих.
13 Есть у них уста, но не говорят; есть у них глаза, но не видят;
14 есть у них уши, но не слышат; есть у них ноздри, но не обоняют;
15 есть у них руки, но не осязают; есть у них ноги, но не ходят; и они не издают голоса гортанью своею.
16 Подобны им да будут делающие их и все, надеющиеся на них.
17 [Дом] Израилев! уповай на Господа: Он наша помощь и щит.
18 Дом Ааронов! уповай на Господа: Он наша помощь и щит.
19 Боящиеся Господа! уповайте на Господа: Он наша помощь и щит.
20 Господь помнит нас, благословляет [нас], благословляет дом Израилев, благословляет дом Ааронов;
21 благословляет боящихся Господа, малых с великими.
22 Да приложит вам Господь более и более, вам и детям вашим.
23 Благословенны вы Господом, сотворившим небо и землю.
24 Небо - небо Господу, а землю Он дал сынам человеческим.
25 Ни мертвые восхвалят Господа, ни все нисходящие в могилу;
26 но мы [живые] будем благословлять Господа отныне и вовек. Аллилуия.

Псалом 114

[Аллилуия.]
1 Я радуюсь, что Господь услышал голос мой, моление мое;
2 приклонил ко мне ухо Свое, и потому буду призывать Его во все дни мои.
3 Объяли меня болезни смертные, муки адские постигли меня; я встретил тесноту и скорбь.
4 Тогда призвал я имя Господне: Господи! избавь душу мою.
5 Милостив Господь и праведен, и милосерд Бог наш.
6 Хранит Господь простодушных: я изнемог, и Он помог мне.
7 Возвратись, душа моя, в покой твой, ибо Господь облагодетельствовал тебя.
8 Ты избавил душу мою от смерти, очи мои от слез и ноги мои от преткновения. Буду ходить пред лицем Господним на земле живых.

Псалом 115

[Аллилуия.]
1 Я веровал, и потому говорил: я сильно сокрушен.
2 Я сказал в опрометчивости моей: всякий человек ложь.
3 Что воздам Господу за все благодеяния Его ко мне?
4 Чашу спасения прииму и имя Господне призову.
5 Обеты мои воздам Господу пред всем народом Его.
6 Дорога в очах Господних смерть святых Его!
7 О, Господи! я раб Твой, я раб Твой и сын рабы Твоей; Ты разрешил узы мои.
8 Тебе принесу жертву хвалы, и имя Господне призову.
9 Обеты мои воздам Господу пред всем народом Его,
10 во дворах дома Господня, посреди тебя, Иерусалим! Аллилуия.

Псалом 116

[Аллилуия.]
1 Хвалите Господа, все народы, прославляйте Его, все племена;
2 ибо велика милость Его к нам, и истина Господня [пребывает] вовек. Аллилуия.

Псалом 117

[Аллилуия.]
1 Славьте Господа, ибо Он благ, ибо вовек милость Его.
2 Да скажет ныне [дом] Израилев: [Он благ,] ибо вовек милость Его.
3 Да скажет ныне дом Ааронов: [Он благ,] ибо вовек милость Его.
4 Да скажут ныне боящиеся Господа: [Он благ,] ибо вовек милость Его.
5 Из тесноты воззвал я к Господу, - и услышал меня, и на пространное место вывел меня Господь.
6 Господь за меня - не устрашусь: что сделает мне человек?
7 Господь мне помощник: буду смотреть на врагов моих.
8 Лучше уповать на Господа, нежели надеяться на человека.
9 Лучше уповать на Господа, нежели надеяться на князей.
10 Все народы окружили меня, но именем Господним я низложил их;
11 обступили меня, окружили меня, но именем Господним я низложил их;
12 окружили меня, как пчелы [сот], и угасли, как огонь в терне: именем Господним я низложил их.
13 Сильно толкнули меня, чтобы я упал, но Господь поддержал меня.
14 Господь - сила моя и песнь; Он соделался моим спасением.
15 Глас радости и спасения в жилищах праведников: десница Господня творит силу!
16 Десница Господня высока, десница Господня творит силу!
17 Не умру, но буду жить и возвещать дела Господни.
18 Строго наказал меня Господь, но смерти не предал меня.
19 Отворите мне врата правды; войду в них, прославлю Господа.
20 Вот врата Господа; праведные войдут в них.
21 Славлю Тебя, что Ты услышал меня и соделался моим спасением.
22 Камень, который отвергли строители, соделался главою угла:
23 это - от Господа, и есть дивно в очах наших.
24 Сей день сотворил Господь: возрадуемся и возвеселимся в оный!
25 О, Господи, спаси же! О, Господи, споспешествуй же!
26 Благословен грядущий во имя Господне! Благословляем вас из дома Господня.
27 Бог - Господь, и осиял нас; вяжите вервями жертву, ведите к рогам жертвенника.
28 Ты Бог мой: буду славить Тебя; Ты Бог мой: буду превозносить Тебя, [буду славить Тебя, ибо Ты услышал меня и соделался моим спасением].
29 Славьте Господа, ибо Он благ, ибо вовек милость Его.

Псалом 118

[Аллилуия.]
1 Блаженны непорочные в пути, ходящие в законе Господнем.
2 Блаженны хранящие откровения Его, всем сердцем ищущие Его.
3 Они не делают беззакония, ходят путями Его.
4 Ты заповедал повеления Твои хранить твердо.
5 О, если бы направлялись пути мои к соблюдению уставов Твоих!
6 Тогда я не постыдился бы, взирая на все заповеди Твои:
7 я славил бы Тебя в правоте сердца, поучаясь судам правды Твоей.
8 Буду хранить уставы Твои; не оставляй меня совсем.
9 Как юноше содержать в чистоте путь свой? - Хранением себя по слову Твоему.
10 Всем сердцем моим ищу Тебя; не дай мне уклониться от заповедей Твоих.
11 В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою.
12 Благословен Ты, Господи! научи меня уставам Твоим.
13 Устами моими возвещал я все суды уст Твоих.
14 На пути откровений Твоих я радуюсь, как во всяком богатстве.
15 О заповедях Твоих размышляю, и взираю на пути Твои.
16 Уставами Твоими утешаюсь, не забываю слова Твоего.
17 Яви милость рабу Твоему, и буду жить и хранить слово Твое.
18 Открой очи мои, и увижу чудеса закона Твоего.
19 Странник я на земле; не скрывай от меня заповедей Твоих.
20 Истомилась душа моя желанием судов Твоих во всякое время.
21 Ты укротил гордых, проклятых, уклоняющихся от заповедей Твоих.
22 Сними с меня поношение и посрамление, ибо я храню откровения Твои.
23 Князья сидят и сговариваются против меня, а раб Твой размышляет об уставах Твоих.
24 Откровения Твои - утешение мое, [и уставы Твои] - советники мои.
25 Душа моя повержена в прах; оживи меня по слову Твоему.
26 Объявил я пути мои, и Ты услышал меня; научи меня уставам Твоим.
27 Дай мне уразуметь путь повелений Твоих, и буду размышлять о чудесах Твоих.
28 Душа моя истаевает от скорби: укрепи меня по слову Твоему.
29 Удали от меня путь лжи, и закон Твой даруй мне.
30 Я избрал путь истины, поставил пред собою суды Твои.
31 Я прилепился к откровениям Твоим, Господи; не постыди меня.
32 Потеку путем заповедей Твоих, когда Ты расширишь сердце мое.
33 Укажи мне, Господи, путь уставов Твоих, и я буду держаться его до конца.
34 Вразуми меня, и буду соблюдать закон Твой и хранить его всем сердцем.
35 Поставь меня на стезю заповедей Твоих, ибо я возжелал ее.
36 Приклони сердце мое к откровениям Твоим, а не к корысти.
37 Отврати очи мои, чтобы не видеть суеты; животвори меня на пути Твоем.
38 Утверди слово Твое рабу Твоему, ради благоговения пред Тобою.
39 Отврати поношение мое, которого я страшусь, ибо суды Твои благи.
40 Вот, я возжелал повелений Твоих; животвори меня правдою Твоею.
41 Да придут ко мне милости Твои, Господи, спасение Твое по слову Твоему, -
42 и я дам ответ поносящему меня, ибо уповаю на слово Твое.
43 Не отнимай совсем от уст моих слова истины, ибо я уповаю на суды Твои
44 и буду хранить закон Твой всегда, во веки и веки;
45 буду ходить свободно, ибо я взыскал повелений Твоих;
46 буду говорить об откровениях Твоих пред царями и не постыжусь;
47 буду утешаться заповедями Твоими, которые возлюбил;
48 руки мои буду простирать к заповедям Твоим, которые возлюбил, и размышлять об уставах Твоих.
49 Вспомни слово [Твое] к рабу Твоему, на которое Ты повелел мне уповать:
50 это - утешение в бедствии моем, что слово Твое оживляет меня.
51 Гордые крайне ругались надо мною, но я не уклонился от закона Твоего.
52 Вспоминал суды Твои, Господи, от века, и утешался.
53 Ужас овладевает мною при виде нечестивых, оставляющих закон Твой.
54 Уставы Твои были песнями моими на месте странствований моих.
55 Ночью вспоминал я имя Твое, Господи, и хранил закон Твой.
56 Он стал моим, ибо повеления Твои храню.
57 Удел мой, Господи, сказал я, соблюдать слова Твои.
58 Молился я Тебе всем сердцем: помилуй меня по слову Твоему.
59 Размышлял о путях моих и обращал стопы мои к откровениям Твоим.
60 Спешил и не медлил соблюдать заповеди Твои.
61 Сети нечестивых окружили меня, но я не забывал закона Твоего.
62 В полночь вставал славословить Тебя за праведные суды Твои.
63 Общник я всем боящимся Тебя и хранящим повеления Твои.
64 Милости Твоей, Господи, полна земля; научи меня уставам Твоим.
65 Благо сотворил Ты рабу Твоему, Господи, по слову Твоему.
66 Доброму разумению и ведению научи меня, ибо заповедям Твоим я верую.
67 Прежде страдания моего я заблуждался; а ныне слово Твое храню.
68 Благ и благодетелен Ты, [Господи]; научи меня уставам Твоим.
69 Гордые сплетают на меня ложь; я же всем сердцем буду хранить повеления Твои.
70 Ожирело сердце их, как тук; я же законом Твоим утешаюсь.
71 Благо мне, что я пострадал, дабы научиться уставам Твоим.
72 Закон уст Твоих для меня лучше тысяч золота и серебра.
73 Руки Твои сотворили меня и устроили меня; вразуми меня, и научусь заповедям Твоим.
74 Боящиеся Тебя увидят меня - и возрадуются, что я уповаю на слово Твое.
75 Знаю, Господи, что суды Твои праведны и по справедливости Ты наказал меня.
76 Да будет же милость Твоя утешением моим, по слову Твоему к рабу Твоему.
77 Да придет ко мне милосердие Твое, и я буду жить; ибо закон Твой - утешение мое.
78 Да будут постыжены гордые, ибо безвинно угнетают меня; я размышляю о повелениях Твоих.
79 Да обратятся ко мне боящиеся Тебя и знающие откровения Твои.
80 Да будет сердце мое непорочно в уставах Твоих, чтобы я не посрамился.
81 Истаевает душа моя о спасении Твоем; уповаю на слово Твое.
82 Истаевают очи мои о слове Твоем; я говорю: когда Ты утешишь меня?
83 Я стал, как мех в дыму, но уставов Твоих не забыл.
84 Сколько дней раба Твоего? Когда произведешь суд над гонителями моими?
85 Яму вырыли мне гордые, вопреки закону Твоему.
86 Все заповеди Твои - истина; несправедливо преследуют меня: помоги мне;
87 едва не погубили меня на земле, но я не оставил повелений Твоих.
88 По милости Твоей оживляй меня, и буду хранить откровения уст Твоих.
89 На веки, Господи, слово Твое утверждено на небесах;
90 истина Твоя в род и род. Ты поставил землю, и она стоит.
91 По определениям Твоим все стоит доныне, ибо все служит Тебе.
92 Если бы не закон Твой был утешением моим, погиб бы я в бедствии моем.
93 Вовек не забуду повелений Твоих, ибо ими Ты оживляешь меня.
94 Твой я, спаси меня; ибо я взыскал повелений Твоих.
95 Нечестивые подстерегают меня, чтобы погубить; а я углубляюсь в откровения Твои.
96 Я видел предел всякого совершенства, но Твоя заповедь безмерно обширна.
97 Как люблю я закон Твой! весь день размышляю о нем.
98 Заповедью Твоею Ты соделал меня мудрее врагов моих, ибо она всегда со мною.
99 Я стал разумнее всех учителей моих, ибо размышляю об откровениях Твоих.
100 Я сведущ более старцев, ибо повеления Твои храню.
101 От всякого злого пути удерживаю ноги мои, чтобы хранить слово Твое;
102 от судов Твоих не уклоняюсь, ибо Ты научаешь меня.
103 Как сладки гортани моей слова Твои! лучше меда устам моим.
104 Повелениями Твоими я вразумлен; потому ненавижу всякий путь лжи.
105 Слово Твое - светильник ноге моей и свет стезе моей.
106 Я клялся хранить праведные суды Твои, и исполню.
107 Сильно угнетен я, Господи; оживи меня по слову Твоему.
108 Благоволи же, Господи, принять добровольную жертву уст моих, и судам Твоим научи меня.
109 Душа моя непрестанно в руке моей, но закона Твоего не забываю.
110 Нечестивые поставили для меня сеть, но я не уклонился от повелений Твоих.
111 Откровения Твои я принял, как наследие на веки, ибо они веселие сердца моего.
112 Я приклонил сердце мое к исполнению уставов Твоих навек, до конца.
113 Вымыслы человеческие ненавижу, а закон Твой люблю.
114 Ты покров мой и щит мой; на слово Твое уповаю.
115 Удалитесь от меня, беззаконные, и буду хранить заповеди Бога моего.
116 Укрепи меня по слову Твоему, и буду жить; не посрами меня в надежде моей;
117 поддержи меня, и спасусь; и в уставы Твои буду вникать непрестанно.
118 Всех, отступающих от уставов Твоих, Ты низлагаешь, ибо ухищрения их - ложь.
119 Как изгарь, отметаешь Ты всех нечестивых земли; потому я возлюбил откровения Твои.
120 Трепещет от страха Твоего плоть моя, и судов Твоих я боюсь.
121 Я совершал суд и правду; не предай меня гонителям моим.
122 Заступи раба Твоего ко благу его, чтобы не угнетали меня гордые.
123 Истаевают очи мои, ожидая спасения Твоего и слова правды Твоей.
124 Сотвори с рабом Твоим по милости Твоей, и уставам Твоим научи меня.
125 Я раб Твой: вразуми меня, и познаю откровения Твои.
126 Время Господу действовать: закон Твой разорили.
127 А я люблю заповеди Твои более золота, и золота чистого.
128 Все повеления Твои - все признаю справедливыми; всякий путь лжи ненавижу.
129 Дивны откровения Твои; потому хранит их душа моя.
130 Откровение слов Твоих просвещает, вразумляет простых.
131 Открываю уста мои и вздыхаю, ибо заповедей Твоих жажду.
132 Призри на меня и помилуй меня, как поступаешь с любящими имя Твое.
133 Утверди стопы мои в слове Твоем и не дай овладеть мною никакому беззаконию;
134 избавь меня от угнетения человеческого, и буду хранить повеления Твои;
135 осияй раба Твоего светом лица Твоего и научи меня уставам Твоим.
136 Из глаз моих текут потоки вод оттого, что не хранят закона Твоего.
137 Праведен Ты, Господи, и справедливы суды Твои.
138 Откровения Твои, которые Ты заповедал, - правда и совершенная истина.
139 Ревность моя снедает меня, потому что мои враги забыли слова Твои.
140 Слово Твое весьма чисто, и раб Твой возлюбил его.
141 Мал я и презрен, но повелений Твоих не забываю.
142 Правда Твоя - правда вечная, и закон Твой - истина.
143 Скорбь и горесть постигли меня; заповеди Твои - утешение мое.
144 Правда откровений Твоих вечна: вразуми меня, и буду жить.
145 Взываю всем сердцем [моим]: услышь меня, Господи, - и сохраню уставы Твои.
146 Призываю Тебя: спаси меня, и буду хранить откровения Твои.
147 Предваряю рассвет и взываю; на слово Твое уповаю.
148 Очи мои предваряют утреннюю стражу, чтобы мне углубляться в слово Твое.
149 Услышь голос мой по милости Твоей, Господи; по суду Твоему оживи меня.
150 Приблизились замышляющие лукавство; далеки они от закона Твоего.
151 Близок Ты, Господи, и все заповеди Твои - истина.
152 Издавна узнал я об откровениях Твоих, что Ты утвердил их на веки.
153 Воззри на бедствие мое и избавь меня, ибо я не забываю закона Твоего.
154 Вступись в дело мое и защити меня; по слову Твоему оживи меня.
155 Далеко от нечестивых спасение, ибо они уставов Твоих не ищут.
156 Много щедрот Твоих, Господи; по суду Твоему оживи меня.
157 Много у меня гонителей и врагов, но от откровений Твоих я не удаляюсь.
158 Вижу отступников, и сокрушаюсь, ибо они не хранят слова Твоего.
159 Зри, как я люблю повеления Твои; по милости Твоей, Господи, оживи меня.
160 Основание слова Твоего истинно, и вечен всякий суд правды Твоей.
161 Князья гонят меня безвинно, но сердце мое боится слова Твоего.
162 Радуюсь я слову Твоему, как получивший великую прибыль.
163 Ненавижу ложь и гнушаюсь ею; закон же Твой люблю.
164 Семикратно в день прославляю Тебя за суды правды Твоей.
165 Велик мир у любящих закон Твой, и нет им преткновения.
166 Уповаю на спасение Твое, Господи, и заповеди Твои исполняю.
167 Душа моя хранит откровения Твои, и я люблю их крепко.
168 Храню повеления Твои и откровения Твои, ибо все пути мои пред Тобою.
169 Да приблизится вопль мой пред лице Твое, Господи; по слову Твоему вразуми меня.
170 Да придет моление мое пред лице Твое; по слову Твоему избавь меня.
171 Уста мои произнесут хвалу, когда Ты научишь меня уставам Твоим.
172 Язык мой возгласит слово Твое, ибо все заповеди Твои праведны.
173 Да будет рука Твоя в помощь мне, ибо я повеления Твои избрал.
174 Жажду спасения Твоего, Господи, и закон Твой - утешение мое.
175 Да живет душа моя и славит Тебя, и суды Твои да помогут мне.
176 Я заблудился, как овца потерянная: взыщи раба Твоего, ибо я заповедей Твоих не забыл.

Псалом 119

Песнь восхождения.
1 К Господу воззвал я в скорби моей, и Он услышал меня.
2 Господи! избавь душу мою от уст лживых, от языка лукавого.
3 Что даст тебе и что прибавит тебе язык лукавый?
4 Изощренные стрелы сильного, с горящими углями дроковыми.
5 Горе мне, что я пребываю у Мосоха, живу у шатров Кидарских.
6 Долго жила душа моя с ненавидящими мир.
7 Я мирен: но только заговорю, они - к войне.

Псалом 120

Песнь восхождения.
1 Возвожу очи мои к горам, откуда придет помощь моя.
2 Помощь моя от Господа, сотворившего небо и землю.
3 Не даст Он поколебаться ноге твоей, не воздремлет хранящий тебя;
4 не дремлет и не спит хранящий Израиля.
5 Господь - хранитель твой; Господь - сень твоя с правой руки твоей.
6 Днем солнце не поразит тебя, ни луна ночью.
7 Господь сохранит тебя от всякого зла; сохранит душу твою [Господь].
8 Господь будет охранять выхождение твое и вхождение твое отныне и вовек.

Псалом 121

Песнь восхождения. Давида.
1 Возрадовался я, когда сказали мне: "пойдем в дом Господень".
2 Вот, стоят ноги наши во вратах твоих, Иерусалим, -
3 Иерусалим, устроенный как город, слитый в одно,
4 куда восходят колена, колена Господни, по закону Израилеву, славить имя Господне.
5 Там стоят престолы суда, престолы дома Давидова.
6 Просите мира Иерусалиму: да благоденствуют любящие тебя!
7 Да будет мир в стенах твоих, благоденствие - в чертогах твоих!
8 Ради братьев моих и ближних моих говорю я: "мир тебе!"
9 Ради дома Господа, Бога нашего, желаю блага тебе.

Псалом 122

Песнь восхождения.
1 К Тебе возвожу очи мои, Живущий на небесах!
2 Вот, как очи рабов обращены на руку господ их, как очи рабы - на руку госпожи ее, так очи наши - к Господу, Богу нашему, доколе Он помилует нас.
3 Помилуй нас, Господи, помилуй нас, ибо довольно мы насыщены презрением;
4 довольно насыщена душа наша поношением от надменных и уничижением от гордых.

Псалом 123

Песнь восхождения. Давида.
1 Если бы не Господь был с нами, - да скажет Израиль, -
2 если бы не Господь был с нами, когда восстали на нас люди,
3 то живых они поглотили бы нас, когда возгорелась ярость их на нас;
4 воды потопили бы нас, поток прошел бы над душею нашею;
5 прошли бы над душею нашею воды бурные.
6 Благословен Господь, Который не дал нас в добычу зубам их!
7 Душа наша избавилась, как птица, из сети ловящих: сеть расторгнута, и мы избавились.
8 Помощь наша - в имени Господа, сотворившего небо и землю.

Псалом 124

Песнь восхождения.
1 Надеющийся на Господа, как гора Сион, не подвигнется: пребывает вовек.
2 Горы окрест Иерусалима, а Господь окрест народа Своего отныне и вовек.
3 Ибо не оставит [Господь] жезла нечестивых над жребием праведных, дабы праведные не простерли рук своих к беззаконию.
4 Благотвори, Господи, добрым и правым в сердцах своих;
5 а совращающихся на кривые пути свои да оставит Господь ходить с делающими беззаконие. Мир на Израиля!

Псалом 125

Песнь восхождения.
1 Когда возвращал Господь плен Сиона, мы были как бы видящие во сне:
2 тогда уста наши были полны веселья, и язык наш - пения; тогда между народами говорили: "великое сотворил Господь над ними!"
3 Великое сотворил Господь над нами: мы радовались.
4 Возврати, Господи, пленников наших, как потоки на полдень.
5 Сеявшие со слезами будут пожинать с радостью.
6 С плачем несущий семена возвратится с радостью, неся снопы свои.

Псалом 126

Песнь восхождения. Соломона.
1 Если Господь не созиждет дома, напрасно трудятся строящие его; если Господь не охранит города, напрасно бодрствует страж.
2 Напрасно вы рано встаете, поздно просиживаете, едите хлеб печали, тогда как возлюбленному Своему Он дает сон.
3 Вот наследие от Господа: дети; награда от Него - плод чрева.
4 Что стрелы в руке сильного, то сыновья молодые.
5 Блажен человек, который наполнил ими колчан свой! Не останутся они в стыде, когда будут говорить с врагами в воротах.

Псалом 127

Песнь восхождения.
1 Блажен всякий боящийся Господа, ходящий путями Его!
2 Ты будешь есть от трудов рук твоих: блажен ты, и благо тебе!
3 Жена твоя, как плодовитая лоза, в доме твоем; сыновья твои, как масличные ветви, вокруг трапезы твоей:
4 так благословится человек, боящийся Господа!
5 Благословит тебя Господь с Сиона, и увидишь благоденствие Иерусалима во все дни жизни твоей;
6 увидишь сыновей у сыновей твоих. Мир на Израиля!

Псалом 128

Песнь восхождения.
1 Много теснили меня от юности моей, да скажет Израиль:
2 много теснили меня от юности моей, но не одолели меня.
3 На хребте моем орали оратаи, проводили длинные борозды свои.
4 Но Господь праведен: Он рассек узы нечестивых.
5 Да постыдятся и обратятся назад все ненавидящие Сион!
6 Да будут, как трава на кровлях, которая прежде, нежели будет исторгнута, засыхает,
7 которою жнец не наполнит руки своей, и вяжущий снопы - горсти своей;
8 и проходящие мимо не скажут: "благословение Господне на вас; благословляем вас именем Господним!"

Псалом 129

Песнь восхождения.
1 Из глубины взываю к Тебе, Господи.
2 Господи! услышь голос мой. Да будут уши Твои внимательны к голосу молений моих.
3 Если Ты, Господи, будешь замечать беззакония, - Господи! кто устоит?
4 Но у Тебя прощение, да благоговеют пред Тобою.
5 Надеюсь на Господа, надеется душа моя; на слово Его уповаю.
6 Душа моя ожидает Господа более, нежели стражи - утра, более, нежели стражи - утра.
7 Да уповает Израиль на Господа, ибо у Господа милость и многое у Него избавление,
8 и Он избавит Израиля от всех беззаконий его.

Псалом 130

Песнь восхождения. Давида.
1 Господи! не надмевалось сердце мое и не возносились очи мои, и я не входил в великое и для меня недосягаемое.
2 Не смирял ли я и не успокаивал ли души моей, как дитяти, отнятого от груди матери? душа моя была во мне, как дитя, отнятое от груди.
3 Да уповает Израиль на Господа отныне и вовек.

Псалом 131

Песнь восхождения.
1 Вспомни, Господи, Давида и все сокрушение его:
2 как он клялся Господу, давал обет Сильному Иакова:
3 "не войду в шатер дома моего, не взойду на ложе мое;
4 не дам сна очам моим и веждам моим - дремания,
5 доколе не найду места Господу, жилища - Сильному Иакова".
6 Вот, мы слышали о нем в Ефрафе, нашли его на полях Иарима.
7 Пойдем к жилищу Его, поклонимся подножию ног Его.
8 Стань, Господи, на место покоя Твоего, - Ты и ковчег могущества Твоего.
9 Священники Твои облекутся правдою, и святые Твои возрадуются.
10 Ради Давида, раба Твоего, не отврати лица помазанника Твоего.
11 Клялся Господь Давиду в истине, и не отречется ее: "от плода чрева твоего посажу на престоле твоем.
12 Если сыновья твои будут сохранять завет Мой и откровения Мои, которым Я научу их, то и их сыновья во веки будут сидеть на престоле твоем".
13 Ибо избрал Господь Сион, возжелал [его] в жилище Себе.
14 "Это покой Мой на веки: здесь вселюсь, ибо Я возжелал его.
15 Пищу его благословляя благословлю, нищих его насыщу хлебом;
16 священников его облеку во спасение, и святые его радостью возрадуются.
17 Там возращу рог Давиду, поставлю светильник помазаннику Моему.
18 Врагов его облеку стыдом, а на нем будет сиять венец его".

Псалом 132

Песнь восхождения. Давида.
1 Как хорошо и как приятно жить братьям вместе!
2 Это - как драгоценный елей на голове, стекающий на бороду, бороду Ааронову, стекающий на края одежды его;
3 как роса Ермонская, сходящая на горы Сионские, ибо там заповедал Господь благословение и жизнь на веки.

Псалом 133

Песнь восхождения.
1 Благословите ныне Господа, все рабы Господни, стоящие в доме Господнем, [во дворах дома Бога нашего,] во время ночи.
2 Воздвигните руки ваши к святилищу, и благословите Господа.
3 Благословит тебя Господь с Сиона, сотворивший небо и землю. Аллилуия.

Псалом 134

1 Хвалите имя Господне, хвалите, рабы Господни,
2 стоящие в доме Господнем, во дворах дома Бога нашего.
3 Хвалите Господа, ибо Господь благ; пойте имени Его, ибо это сладостно,
4 ибо Господь избрал Себе Иакова, Израиля в собственность Свою.
5 Я познал, что велик Господь, и Господь наш превыше всех богов.
6 Господь творит все, что хочет, на небесах и на земле, на морях и во всех безднах;
7 возводит облака от края земли, творит молнии при дожде, изводит ветер из хранилищ Своих.
8 Он поразил первенцев Египта, от человека до скота,
9 послал знамения и чудеса среди тебя, Египет, на фараона и на всех рабов его,
10 поразил народы многие и истребил царей сильных:
11 Сигона, царя Аморрейского, и Ога, царя Васанского, и все царства Ханаанские;
12 и отдал землю их в наследие, в наследие Израилю, народу Своему.
13 Господи! имя Твое вовек; Господи! память о Тебе в род и род.
14 Ибо Господь будет судить народ Свой и над рабами Своими умилосердится.
15 Идолы язычников - серебро и золото, дело рук человеческих:
16 есть у них уста, но не говорят; есть у них глаза, но не видят;
17 есть у них уши, но не слышат, и нет дыхания в устах их.
18 Подобны им будут делающие их и всякий, кто надеется на них.
19 Дом Израилев! благословите Господа. Дом Ааронов! благословите Господа.
20 Дом Левиин! благословите Господа. Боящиеся Господа! благословите Господа.
21 Благословен Господь от Сиона, живущий в Иерусалиме! Аллилуия!

Псалом 135

[Аллилуия.]
1 Славьте Господа, ибо Он благ, ибо вовек милость Его.
2 Славьте Бога богов, ибо вовек милость Его.
3 Славьте Господа господствующих, ибо вовек милость Его;
4 Того, Который один творит чудеса великие, ибо вовек милость Его;
5 Который сотворил небеса премудро, ибо вовек милость Его;
6 утвердил землю на водах, ибо вовек милость Его;
7 сотворил светила великие, ибо вовек милость Его;
8 солнце - для управления днем, ибо вовек милость Его;
9 луну и звезды - для управления ночью, ибо вовек милость Его;
10 поразил Египет в первенцах его, ибо вовек милость Его;
11 и вывел Израиля из среды его, ибо вовек милость Его;
12 рукою крепкою и мышцею простертою, ибо вовек милость Его;
13 разделил Чермное море, ибо вовек милость Его;
14 и провел Израиля посреди его, ибо вовек милость Его;
15 и низверг фараона и войско его в море Чермное, ибо вовек милость Его;
16 провел народ Свой чрез пустыню, ибо вовек милость Его;
17 поразил царей великих, ибо вовек милость Его;
18 и убил царей сильных, ибо вовек милость Его;
19 Сигона, царя Аморрейского, ибо вовек милость Его;
20 и Ога, царя Васанского, ибо вовек милость Его;
21 и отдал землю их в наследие, ибо вовек милость Его;
22 в наследие Израилю, рабу Своему, ибо вовек милость Его;
23 вспомнил нас в унижении нашем, ибо вовек милость Его;
24 и избавил нас от врагов наших, ибо вовек милость Его;
25 дает пищу всякой плоти, ибо вовек милость Его.
26 Славьте Бога небес, ибо вовек милость Его.

Псалом 136

[Давида.]
1 При реках Вавилона, там сидели мы и плакали, когда вспоминали о Сионе;
2 на вербах, посреди его, повесили мы наши арфы.
3 Там пленившие нас требовали от нас слов песней, и притеснители наши - веселья: "пропойте нам из песней Сионских".
4 Как нам петь песнь Господню на земле чужой?
5 Если я забуду тебя, Иерусалим, - забудь меня десница моя;
6 прилипни язык мой к гортани моей, если не буду помнить тебя, если не поставлю Иерусалима во главе веселия моего.
7 Припомни, Господи, сынам Едомовым день Иерусалима, когда они говорили: "разрушайте, разрушайте до основания его".
8 Дочь Вавилона, опустошительница! блажен, кто воздаст тебе за то, что ты сделала нам!
9 Блажен, кто возьмет и разобьет младенцев твоих о камень!

Псалом 137

Давида.
1 Славлю Тебя всем сердцем моим, пред богами пою Тебе, [что Ты услышал все слова уст моих].
2 Поклоняюсь пред святым храмом Твоим и славлю имя Твое за милость Твою и за истину Твою, ибо Ты возвеличил слово Твое превыше всякого имени Твоего.
3 В день, когда я воззвал, Ты услышал меня, вселил в душу мою бодрость.
4 Прославят Тебя, Господи, все цари земные, когда услышат слова уст Твоих
5 и воспоют пути Господни, ибо велика слава Господня.
6 Высок Господь: и смиренного видит, и гордого узнает издали.
7 Если я пойду посреди напастей, Ты оживишь меня, прострешь на ярость врагов моих руку Твою, и спасет меня десница Твоя.
8 Господь совершит за меня! Милость Твоя, Господи, вовек: дело рук Твоих не оставляй.

Псалом 138

Начальнику хора. Псалом Давида.
1 Господи! Ты испытал меня и знаешь.
2 Ты знаешь, когда я сажусь и когда встаю; Ты разумеешь помышления мои издали.
3 Иду ли я, отдыхаю ли - Ты окружаешь меня, и все пути мои известны Тебе.
4 Еще нет слова на языке моем, - Ты, Господи, уже знаешь его совершенно.
5 Сзади и спереди Ты объемлешь меня, и полагаешь на мне руку Твою.
6 Дивно для меня ведение [Твое], - высоко, не могу постигнуть его!
7 Куда пойду от Духа Твоего, и от лица Твоего куда убегу?
8 Взойду ли на небо - Ты там; сойду ли в преисподнюю - и там Ты.
9 Возьму ли крылья зари и переселюсь на край моря, -
10 и там рука Твоя поведет меня, и удержит меня десница Твоя.
11 Скажу ли: "может быть, тьма скроет меня, и свет вокруг меня сделается ночью";
12 но и тьма не затмит от Тебя, и ночь светла, как день: как тьма, так и свет.
13 Ибо Ты устроил внутренности мои и соткал меня во чреве матери моей.
14 Славлю Тебя, потому что я дивно устроен. Дивны дела Твои, и душа моя вполне сознает это.
15 Не сокрыты были от Тебя кости мои, когда я созидаем был в тайне, образуем был во глубине утробы.
16 Зародыш мой видели очи Твои; в Твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было.
17 Как возвышенны для меня помышления Твои, Боже, и как велико число их!
18 Стану ли исчислять их, но они многочисленнее песка; когда я пробуждаюсь, я все еще с Тобою.
19 О, если бы Ты, Боже, поразил нечестивого! Удалитесь от меня, кровожадные!
20 Они говорят против Тебя нечестиво; суетное замышляют враги Твои.
21 Мне ли не возненавидеть ненавидящих Тебя, Господи, и не возгнушаться восстающими на Тебя?
22 Полною ненавистью ненавижу их: враги они мне.
23 Испытай меня, Боже, и узнай сердце мое; испытай меня и узнай помышления мои;
24 и зри, не на опасном ли я пути, и направь меня на путь вечный.

Псалом 139

Псалом.
1 Начальнику хора. Псалом Давида.
2 Избавь меня, Господи, от человека злого; сохрани меня от притеснителя:
3 они злое мыслят в сердце, всякий день ополчаются на брань,
4 изощряют язык свой, как змея; яд аспида под устами их.
5 Соблюди меня, Господи, от рук нечестивого, сохрани меня от притеснителей, которые замыслили поколебать стопы мои.
6 Гордые скрыли силки для меня и петли, раскинули сеть по дороге, тенета разложили для меня.
7 Я сказал Господу: Ты Бог мой; услышь, Господи, голос молений моих!
8 Господи, Господи, сила спасения моего! Ты покрыл голову мою в день брани.
9 Не дай, Господи, желаемого нечестивому; не дай успеха злому замыслу его: они возгордятся.
10 Да покроет головы окружающих меня зло собственных уст их.
11 Да падут на них горящие угли; да будут они повержены в огонь, в пропасти, так, чтобы не встали.
12 Человек злоязычный не утвердится на земле; зло увлечет притеснителя в погибель.
13 Знаю, что Господь сотворит суд угнетенным и справедливость бедным.
14 Так! праведные будут славить имя Твое; непорочные будут обитать пред лицем Твоим.

Псалом 140

Псалом Давида.
1 Господи! к Тебе взываю: поспеши ко мне, внемли голосу моления моего, когда взываю к Тебе.
2 Да направится молитва моя, как фимиам, пред лице Твое, воздеяние рук моих - как жертва вечерняя.
3 Положи, Господи, охрану устам моим, и огради двери уст моих;
4 не дай уклониться сердцу моему к словам лукавым для извинения дел греховных вместе с людьми, делающими беззаконие, и да не вкушу я от сластей их.
5 Пусть наказывает меня праведник: это милость; пусть обличает меня: это лучший елей, который не повредит голове моей; но мольбы мои - против злодейств их.
6 Вожди их рассыпались по утесам и слышат слова мои, что они кротки.
7 Как будто землю рассекают и дробят нас; сыплются кости наши в челюсти преисподней.
8 Но к Тебе, Господи, Господи, очи мои; на Тебя уповаю, не отринь души моей!
9 Сохрани меня от силков, поставленных для меня, от тенет беззаконников.
10 Падут нечестивые в сети свои, а я перейду.

Псалом 141

Учение Давида. Молитва его, когда он был в пещере.
1 Голосом моим к Господу воззвал я, голосом моим к Господу помолился;
2 излил пред Ним моление мое; печаль мою открыл Ему.
3 Когда изнемогал во мне дух мой, Ты знал стезю мою. На пути, которым я ходил, они скрытно поставили сети для меня.
4 Смотрю на правую сторону, и вижу, что никто не признает меня: не стало для меня убежища, никто не заботится о душе моей.
5 Я воззвал к Тебе, Господи, я сказал: Ты прибежище мое и часть моя на земле живых.
6 Внемли воплю моему, ибо я очень изнемог; избавь меня от гонителей моих, ибо они сильнее меня.
7 Выведи из темницы душу мою, чтобы мне славить имя Твое. Вокруг меня соберутся праведные, когда Ты явишь мне благодеяние.

Псалом 142

Псалом Давида, [когда он преследуем был сыном своим Авессаломом].
1 Господи! услышь молитву мою, внемли молению моему по истине Твоей; услышь меня по правде Твоей
2 и не входи в суд с рабом Твоим, потому что не оправдается пред Тобой ни один из живущих.
3 Враг преследует душу мою, втоптал в землю жизнь мою, принудил меня жить во тьме, как давно умерших, -
4 и уныл во мне дух мой, онемело во мне сердце мое.
5 Вспоминаю дни древние, размышляю о всех делах Твоих, рассуждаю о делах рук Твоих.
6 Простираю к Тебе руки мои; душа моя - к Тебе, как жаждущая земля.
7 Скоро услышь меня, Господи: дух мой изнемогает; не скрывай лица Твоего от меня, чтобы я не уподобился нисходящим в могилу.
8 Даруй мне рано услышать милость Твою, ибо я на Тебя уповаю. Укажи мне, [Господи,] путь, по которому мне идти, ибо к Тебе возношу я душу мою.
9 Избавь меня, Господи, от врагов моих; к Тебе прибегаю.
10 Научи меня исполнять волю Твою, потому что Ты Бог мой; Дух Твой благий да ведет меня в землю правды.
11 Ради имени Твоего, Господи, оживи меня; ради правды Твоей выведи из напасти душу мою.
12 И по милости Твоей истреби врагов моих и погуби всех, угнетающих душу мою, ибо я Твой раб.

Псалом 143

Давида. [Против Голиафа.]
1 Благословен Господь, твердыня моя, научающий руки мои битве и персты мои брани,
2 милость моя и ограждение мое, прибежище мое и Избавитель мой, щит мой, - и я на Него уповаю; Он подчиняет мне народ мой.
3 Господи! что есть человек, что Ты знаешь о нем, и сын человеческий, что обращаешь на него внимание?
4 Человек подобен дуновению; дни его - как уклоняющаяся тень.
5 Господи! Приклони небеса Твои и сойди; коснись гор, и воздымятся;
6 блесни молниею и рассей их; пусти стрелы Твои и расстрой их;
7 простри с высоты руку Твою, избавь меня и спаси меня от вод многих, от руки сынов иноплеменных,
8 которых уста говорят суетное и которых десница - десница лжи.
9 Боже! новую песнь воспою Тебе, на десятиструнной псалтири воспою Тебе,
10 дарующему спасение царям и избавляющему Давида, раба Твоего, от лютого меча.
11 Избавь меня и спаси меня от руки сынов иноплеменных, которых уста говорят суетное и которых десница - десница лжи.
12 Да будут сыновья наши, как разросшиеся растения в их молодости; дочери наши - как искусно изваянные столпы в чертогах.
13 Да будут житницы наши полны, обильны всяким хлебом; да плодятся овцы наши тысячами и тьмами на пажитях наших;
14 да будут волы наши тучны; да не будет ни расхищения, ни пропажи, ни воплей на улицах наших.
15 Блажен народ, у которого это есть. Блажен народ, у которого Господь есть Бог.

Псалом 144

Хвала Давида.
1 Буду превозносить Тебя, Боже мой, Царь [мой], и благословлять имя Твое во веки и веки.
2 Всякий день буду благословлять Тебя и восхвалять имя Твое во веки и веки.
3 Велик Господь и достохвален, и величие Его неисследимо.
4 Род роду будет восхвалять дела Твои и возвещать о могуществе Твоем.
5 А я буду размышлять о высокой славе величия Твоего и о дивных делах Твоих.
6 Будут говорить о могуществе страшных дел Твоих, и я буду возвещать о величии Твоем.
7 Будут провозглашать память великой благости Твоей и воспевать правду Твою.
8 Щедр и милостив Господь, долготерпелив и многомилостив.
9 Благ Господь ко всем, и щедроты Его на всех делах Его.
10 Да славят Тебя, Господи, все дела Твои, и да благословляют Тебя святые Твои;
11 да проповедуют славу царства Твоего, и да повествуют о могуществе Твоем,
12 чтобы дать знать сынам человеческим о могуществе Твоем и о славном величии царства Твоего.
13 Царство Твое - царство всех веков, и владычество Твое во все роды. [Верен Господь во всех словах Своих и свят во всех делах Своих.]
14 Господь поддерживает всех падающих и восставляет всех низверженных.
15 Очи всех уповают на Тебя, и Ты даешь им пищу их в свое время;
16 открываешь руку Твою и насыщаешь все живущее по благоволению.
17 Праведен Господь во всех путях Своих и благ во всех делах Своих.
18 Близок Господь ко всем призывающим Его, ко всем призывающим Его в истине.
19 Желание боящихся Его Он исполняет, вопль их слышит и спасает их.
20 Хранит Господь всех любящих Его, а всех нечестивых истребит.
21 Уста мои изрекут хвалу Господню, и да благословляет всякая плоть святое имя Его во веки и веки.

Псалом 145

[Аллилуия. Аггея и Захарии.]
1 Хвали, душа моя, Господа.
2 Буду восхвалять Господа, доколе жив; буду петь Богу моему, доколе есмь.
3 Не надейтесь на князей, на сына человеческого, в котором нет спасения.
4 Выходит дух его, и он возвращается в землю свою: в тот день исчезают [все] помышления его.
5 Блажен, кому помощник Бог Иаковлев, у кого надежда на Господа Бога его,
6 сотворившего небо и землю, море и все, что в них, вечно хранящего верность,
7 творящего суд обиженным, дающего хлеб алчущим. Господь разрешает узников,
8 Господь отверзает очи слепым, Господь восставляет согбенных, Господь любит праведных.
9 Господь хранит пришельцев, поддерживает сироту и вдову, а путь нечестивых извращает.
10 Господь будет царствовать во веки, Бог твой, Сион, в род и род. Аллилуия.

Псалом 146

[Аллилуия.]
1 Хвалите Господа, ибо благо петь Богу нашему, ибо это сладостно, - хвала подобающая.
2 Господь созидает Иерусалим, собирает изгнанников Израиля.
3 Он исцеляет сокрушенных сердцем и врачует скорби их;
4 исчисляет количество звезд; всех их называет именами их.
5 Велик Господь наш и велика крепость [Его], и разум Его неизмерим.
6 Смиренных возвышает Господь, а нечестивых унижает до земли.
7 Пойте поочередно славословие Господу; пойте Богу нашему на гуслях.
8 Он покрывает небо облаками, приготовляет для земли дождь, произращает на горах траву [и злак на пользу человеку];
9 дает скоту пищу его и птенцам ворона, взывающим к Нему.
10 Не на силу коня смотрит Он, не к быстроте ног человеческих благоволит, -
11 благоволит Господь к боящимся Его, к уповающим на милость Его.

Псалом 147

[Аллилуия.]
1 Хвали, Иерусалим, Господа; хвали, Сион, Бога твоего,
2 ибо Он укрепляет вереи ворот твоих, благословляет сынов твоих среди тебя;
3 утверждает в пределах твоих мир; туком пшеницы насыщает тебя;
4 посылает слово Свое на землю; быстро течет слово Его;
5 дает снег, как волну; сыплет иней, как пепел;
6 бросает град Свой кусками; перед морозом Его кто устоит?
7 Пошлет слово Свое, и все растает; подует ветром Своим, и потекут воды.
8 Он возвестил слово Свое Иакову, уставы Свои и суды Свои Израилю.
9 Не сделал Он того никакому другому народу, и судов Его они не знают. Аллилуия.

Псалом 148

[Аллилуия.]
1 Хвалите Господа с небес, хвалите Его в вышних.
2 Хвалите Его, все Ангелы Его, хвалите Его, все воинства Его.
3 Хвалите Его, солнце и луна, хвалите Его, все звезды света.
4 Хвалите Его, небеса небес и воды, которые превыше небес.
5 Да хвалят имя Господа, ибо Он [сказал, и они сделались,] повелел, и сотворились;
6 поставил их на веки и веки; дал устав, который не прейдет.
7 Хвалите Господа от земли, великие рыбы и все бездны,
8 огонь и град, снег и туман, бурный ветер, исполняющий слово Его,
9 горы и все холмы, дерева плодоносные и все кедры,
10 звери и всякий скот, пресмыкающиеся и птицы крылатые,
11 цари земные и все народы, князья и все судьи земные,
12 юноши и девицы, старцы и отроки
13 да хвалят имя Господа, ибо имя Его единого превознесенно, слава Его на земле и на небесах.
14 Он возвысил рог народа Своего, славу всех святых Своих, сынов Израилевых, народа, близкого к Нему. Аллилуия.

Псалом 149

[Аллилуия.]
1 Пойте Господу песнь новую; хвала Ему в собрании святых.
2 Да веселится Израиль о Создателе своем; сыны Сиона да радуются о Царе своем.
3 да хвалят имя Его с ликами, на тимпане и гуслях да поют Ему,
4 ибо благоволит Господь к народу Своему, прославляет смиренных спасением.
5 Да торжествуют святые во славе, да радуются на ложах своих.
6 Да будут славословия Богу в устах их, и меч обоюдоострый в руке их,
7 для того, чтобы совершать мщение над народами, наказание над племенами,
8 заключать царей их в узы и вельмож их в оковы железные,
9 производить над ними суд писанный. Честь сия - всем святым Его. Аллилуия.

Псалом 150

[Аллилуия.]
1 Хвалите Бога во святыне Его, хвалите Его на тверди силы Его.
2 Хвалите Его по могуществу Его, хвалите Его по множеству величия Его.
3 Хвалите Его со звуком трубным, хвалите Его на псалтири и гуслях.
4 Хвалите Его с тимпаном и ликами, хвалите Его на струнах и органе.
5 Хвалите Его на звучных кимвалах, хвалите Его на кимвалах громогласных.
6 Все дышащее да хвалит Господа! Аллилуия.

Псалом 151

[Псалом Давида на единоборство с Голиафом
1 Я был меньший между братьями моими и юнейший в доме отца моего; пас овец отца моего.
2 Руки мои сделали орган, персты мои настраивали псалтирь.
3 И кто возвестил бы Господу моему? - Сам Господь, Сам услышал меня.
4 Он послал вестника Своего и взял меня от овец отца моего, и помазал меня елеем помазания Своего.
5 Братья мои прекрасны и велики, но Господь не благоволил избрать из них.
6 Я вышел навстречу иноплеменнику, и он проклял меня идолами своими.
7 Но я, исторгнув у него меч, обезглавил его и избавил сынов Израилевых от поношения.]

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/ps.html ; быстрая - http://rusbible.ru/Пс (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] К Римлянам послание св. Ап. Павла

Послание к Римлянам святого апостола Павла

Синодальный перевод

1

1 Павел, раб Иисуса Христа, призванный Апостол, избранный к благовестию Божию,
2 которое Бог прежде обещал через пророков Своих, в святых писаниях,
3 о Сыне Своем, Который родился от семени Давидова по плоти
4 и открылся Сыном Божиим в силе, по духу святыни, через воскресение из мертвых, о Иисусе Христе Господе нашем,
5 через Которого мы получили благодать и апостольство, чтобы во имя Его покорять вере все народы,
6 между которыми находитесь и вы, призванные Иисусом Христом, —
7 всем находящимся в Риме возлюбленным Божиим, призванным святым: благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
8 Прежде всего благодарю Бога моего через Иисуса Христа за всех вас, что вера ваша возвещается во всем мире.
9 Свидетель мне Бог, Которому служу духом моим в благовествовании Сына Его, что непрестанно воспоминаю о вас,
10 всегда прося в молитвах моих, чтобы воля Божия когда-нибудь благопоспешила мне придти к вам,
11 ибо я весьма желаю увидеть вас, чтобы преподать вам некое дарование духовное к утверждению вашему,
12 то есть утешиться с вами верою общею, вашею и моею.
13 Не хочу, братия, оставить вас в неведении, что я многократно намеревался придти к вам (но встречал препятствия даже доныне), чтобы иметь некий плод и у вас, как и у прочих народов.
14 Я должен и Еллинам и варварам, мудрецам и невеждам.
15 Итак, что до меня, я готов благовествовать и вам, находящимся в Риме.
16 Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему, во-первых, Иудею, потом и Еллину.
17 В нем открывается правда Божия от веры в веру, как написано: праведный верою жив будет.
18 Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою.
19 Ибо, что можно знать о Боге, явно для них, потому что Бог явил им.
20 Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны.
21 Но как они, познав Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце;
22 называя себя мудрыми, обезумели,
23 и славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся, —
24 то и предал их Бог в похотях сердец их нечистоте, так что они сквернили сами свои тела.
25 Они заменили истину Божию ложью, и поклонялись, и служили твари вместо Творца, Который благословен во веки, аминь.
26 Потому предал их Бог постыдным страстям: женщины их заменили естественное употребление противоестественным;
27 подобно и мужчины, оставив естественное употребление женского пола, разжигались похотью друг на друга, мужчины на мужчинах делая срам и получая в самих себе должное возмездие за свое заблуждение.
28 И как они не заботились иметь Бога в разуме, то предал их Бог превратному уму — делать непотребства,
29 так что они исполнены всякой неправды, блуда, лукавства, корыстолюбия, злобы, исполнены зависти, убийства, распрей, обмана, злонравия,
30 злоречивы, клеветники, богоненавистники, обидчики, самохвалы, горды, изобретательны на зло, непослушны родителям,
31 безрассудны, вероломны, нелюбовны, непримиримы, немилостивы.
32 Они знают праведный суд Божий, что делающие такие дела достойны смерти; однако не только их делают, но и делающих одобряют.

2

1 Итак, неизвинителен ты, всякий человек, судящий другого, ибо тем же судом, каким судишь другого, осуждаешь себя, потому что, судя другого, делаешь то же.
2 А мы знаем, что поистине есть суд Божий на делающих такие дела.
3 Неужели думаешь ты, человек, что избежишь суда Божия, осуждая делающих такие дела и (сам) делая то же?
4 Или пренебрегаешь богатство благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию?
5 Но, по упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога,
6 Который воздаст каждому по делам его:
7 тем, которые постоянством в добром деле ищут славы, чести и бессмертия, — жизнь вечную;
8 а тем, которые упорствуют и не покоряются истине, но предаются неправде, — ярость и гнев.
9 Скорбь и теснота всякой душе человека, делающего злое, во-первых, Иудея, потом и Еллина!
10 Напротив, слава и честь и мир всякому, делающему доброе, во— первых, Иудею, потом и Еллину!
11 Ибо нет лицеприятия у Бога.
12 Те, которые, не имея закона, согрешили, вне закона и погибнут; а те, которые под законом согрешили, по закону осудятся
13 (потому что не слушатели закона праведны пред Богом, но исполнители закона оправданы будут,
14 ибо когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон:
15 они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую)
16 в день, когда, по благовествованию моему, Бог будет судить тайные дела человеков через Иисуса Христа.
17 Вот, ты называешься Иудеем, и успокаиваешь себя законом, и хвалишься Богом,
18 и знаешь волю Его, и разумеешь лучшее, научаясь из закона,
19 и уверен о себе, что ты путеводитель слепых, свет для находящихся во тьме,
20 наставник невежд, учитель младенцев, имеющий в законе образец ведения и истины:
21 как же ты, уча другого, не учишь себя самого?
22 Проповедуя не красть, крадешь? говоря: "не прелюбодействуй", прелюбодействуешь? гнушаясь идолов, святотатствуешь?
23 Хвалишься законом, а преступлением закона бесчестишь Бога?
24 Ибо ради вас, как написано, имя Божие хулится у язычников.
25 Обрезание полезно, если исполняешь закон; а если ты преступник закона, то обрезание твое стало необрезанием.
26 Итак, если необрезанный соблюдает постановления закона, то его необрезание не вменится ли ему в обрезание?
27 И необрезанный по природе, исполняющий закон, не осудит ли тебя, преступника закона при Писании и обрезании?
28 Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти;
29 но тот Иудей, кто внутренно таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога.

3

1 Итак, какое преимущество быть Иудеем, или какая польза от обрезания?
2 Великое преимущество во всех отношениях, а наипаче в том, что им вверено слово Божие.
3 Ибо что же? если некоторые и неверны были, неверность их уничтожит ли верность Божию?
4 Никак. Бог верен, а всякий человек лжив, как написано: Ты праведен в словах Твоих и победишь в суде Твоем.
5 Если же наша неправда открывает правду Божию, то что скажем? не будет ли Бог несправедлив, когда изъявляет гнев? (говорю по человеческому рассуждению).
6 Никак. Ибо иначе как Богу судить мир?
7 Ибо, если верность Божия возвышается моею неверностью к славе Божией, за что еще меня же судить, как грешника?
8 И не делать ли нам зло, чтобы вышло добро, как некоторые злословят нас и говорят, будто мы так учим? Праведен суд на таковых.
9 Итак, что же? имеем ли мы преимущество? Нисколько. Ибо мы уже доказали, что как Иудеи, так и Еллины, все под грехом,
10 как написано: нет праведного ни одного;
11 нет разумевающего; никто не ищет Бога;
12 все совратились с пути, до одного негодны; нет делающего добро, нет ни одного.
13 Гортань их — открытый гроб; языком своим обманывают; яд аспидов на губах их.
14 Уста их полны злословия и горечи.
15 Ноги их быстры на пролитие крови;
16 разрушение и пагуба на путях их;
17 они не знают пути мира.
18 Нет страха Божия перед глазами их.
19 Но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен пред Богом,
20 потому что делами закона не оправдается пред Ним никакая плоть; ибо законом познается грех.
21 Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки,
22 правда Божия через веру в Иисуса Христа во всех и на всех верующих, ибо нет различия,
23 потому что все согрешили и лишены славы Божией,
24 получая оправдание даром, по благодати Его, искуплением во Христе Иисусе,
25 Которого Бог предложил в жертву умилостивления в Крови Его через веру, для показания правды Его в прощении грехов, соделанных прежде,
26 во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса.
27 Где же то, чем бы хвалиться? уничтожено. Каким законом? законом дел? Нет, но законом веры.
28 Ибо мы признаем, что человек оправдывается верою, независимо от дел закона.
29 Неужели Бог есть Бог Иудеев только, а не и язычников? Конечно, и язычников,
30 потому что один Бог, Который оправдает обрезанных по вере и необрезанных через веру.
31 Итак, мы уничтожаем закон верою? Никак; но закон утверждаем.

4

1 Что же, скажем, Авраам, отец наш, приобрел по плоти?
2 Если Авраам оправдался делами, он имеет похвалу, но не пред Богом.
3 Ибо что говорит Писание? Поверил Авраам Богу, и это вменилось ему в праведность.
4 Воздаяние делающему вменяется не по милости, но по долгу.
5 А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность.
6 Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от дел:
7 Блаженны, чьи беззакония прощены и чьи грехи покрыты.
8 Блажен человек, которому Господь не вменит греха.
9 Блаженство сие относится к обрезанию, или к необрезанию? Мы говорим, что Аврааму вера вменилась в праведность.
10 Когда вменилась? по обрезании или до обрезания? Не по обрезании, а до обрезания.
11 И знак обрезания он получил, как печать праведности через веру, которую имел в необрезании, так что он стал отцом всех верующих в необрезании, чтобы и им вменилась праведность,
12 и отцом обрезанных, не только принявших обрезание, но и ходящих по следам веры отца нашего Авраама, которую имел он в необрезании.
13 Ибо не законом даровано Аврааму, или семени его, обетование — быть наследником мира, но праведностью веры.
14 Если утверждающиеся на законе суть наследники, то тщетна вера, бездейственно обетование;
15 ибо закон производит гнев, потому что, где нет закона, нет и преступления.
16 Итак по вере, чтобы было по милости, дабы обетование было непреложно для всех, не только по закону, но и по вере потомков Авраама, который есть отец всем нам
17 (как написано: Я поставил тебя отцом многих народов) пред Богом, Которому он поверил, животворящим мертвых и называющим несуществующее, как существующее.
18 Он, сверх надежды, поверил с надеждою, через что сделался отцом многих народов, по сказанному: "так многочисленно будет семя твое".
19 И, не изнемогши в вере, он не помышлял, что тело его, почти столетнего, уже омертвело, и утроба Саррина в омертвении;
20 не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу
21 и будучи вполне уверен, что Он силен и исполнить обещанное.
22 Потому и вменилось ему в праведность.
23 А впрочем не в отношении к нему одному написано, что вменилось ему,
24 но и в отношении к нам; вменится и нам, верующим в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего,
25 Который предан за грехи наши и воскрес для оправдания нашего.

5

1 Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа,
2 через Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией.
3 И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение,
4 от терпения опытность, от опытности надежда,
5 а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам.
6 Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых.
7 Ибо едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть.
8 Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками.
9 Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева.
10 Ибо если, будучи врагами, мы примирились с Богом смертью Сына Его, то тем более, примирившись, спасемся жизнью Его.
11 И не довольно сего, но и хвалимся Богом чрез Господа нашего Иисуса Христа, посредством Которого мы получили ныне примирение.
12 Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили.
13 Ибо и до закона грех был в мире; но грех не вменяется, когда нет закона.
14 Однако же смерть царствовала от Адама до Моисея и над несогрешившими подобно преступлению Адама, который есть образ будущего.
15 Но дар благодати не как преступление. Ибо если преступлением одного подверглись смерти многие, то тем более благодать Божия и дар по благодати одного Человека, Иисуса Христа, преизбыточествуют для многих.
16 И дар не как суд за одного согрешившего; ибо суд за одно преступление — к осуждению; а дар благодати — к оправданию от многих преступлений.
17 Ибо если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа.
18 Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни.
19 Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие.
20 Закон же пришел после, и таким образом умножилось преступление. А когда умножился грех, стала преизобиловать благодать,
21 дабы, как грех царствовал к смерти, так и благодать воцарилась через праведность к жизни вечной Иисусом Христом, Господом нашим.

6

1 Что же скажем? оставаться ли нам в грехе, чтобы умножилась благодать? Никак.
2 Мы умерли для греха: как же нам жить в нем?
3 Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились?
4 Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни.
5 Ибо если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения,
6 зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху;
7 ибо умерший освободился от греха.
8 Если же мы умерли со Христом, то веруем, что и жить будем с Ним,
9 зная, что Христос, воскреснув из мертвых, уже не умирает: смерть уже не имеет над Ним власти.
10 Ибо, что Он умер, то умер однажды для греха; а что живет, то живет для Бога.
11 Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем.
12 Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его;
13 и не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности.
14 Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью.
15 Что же? станем ли грешить, потому что мы не под законом, а под благодатью? Никак.
16 Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности?
17 Благодарение Богу, что вы, быв прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя.
18 Освободившись же от греха, вы стали рабами праведности.
19 Говорю по рассуждению человеческому, ради немощи плоти вашей. Как предавали вы члены ваши в рабы нечистоте и беззаконию на дела беззаконные, так ныне представьте члены ваши в рабы праведности на дела святые.
20 Ибо, когда вы были рабами греха, тогда были свободны от праведности.
21 Какой же плод вы имели тогда? Такие дела, каких ныне сами стыдитесь, потому что конец их — смерть.
22 Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец — жизнь вечная.
23 Ибо возмездие за грех — смерть, а дар Божий — жизнь вечная во Христе Иисусе, Господе нашем.

7

1 Разве вы не знаете, братия (ибо говорю знающим закон), что закон имеет власть над человеком, пока он жив?
2 Замужняя женщина привязана законом к живому мужу; а если умрет муж, она освобождается от закона замужества.
3 Посему, если при живом муже выйдет за другого, называется прелюбодейцею; если же умрет муж, она свободна от закона, и не будет прелюбодейцею, выйдя за другого мужа.
4 Так и вы, братия мои, умерли для закона телом Христовым, чтобы принадлежать другому, Воскресшему из мертвых, да приносим плод Богу.
5 Ибо, когда мы жили по плоти, тогда страсти греховные, обнаруживаемые законом, действовали в членах наших, чтобы приносить плод смерти;
6 но ныне, умерши для закона, которым были связаны, мы освободились от него, чтобы нам служить Богу в обновлении духа, а не по ветхой букве.
7 Что же скажем? Неужели от закона грех? Никак. Но я не иначе узнал грех, как посредством закона. Ибо я не понимал бы и пожелания, если бы закон не говорил: не пожелай.
8 Но грех, взяв повод от заповеди, произвел во мне всякое пожелание: ибо без закона грех мертв.
9 Я жил некогда без закона; но когда пришла заповедь, то грех ожил,
10 а я умер; и таким образом заповедь, данная для жизни, послужила мне к смерти,
11 потому что грех, взяв повод от заповеди, обольстил меня и умертвил ею.
12 Посему закон свят, и заповедь свята и праведна и добра.
13 Итак, неужели доброе сделалось мне смертоносным? Никак; но грех, оказывающийся грехом потому, что посредством доброго причиняет мне смерть, так что грех становится крайне грешен посредством заповеди.
14 Ибо мы знаем, что закон духовен, а я плотян, продан греху.
15 Ибо не понимаю, что делаю: потому что не то делаю, что хочу, а что ненавижу, то делаю.
16 Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр,
17 а потому уже не я делаю то, но живущий во мне грех.
18 Ибо знаю, что не живет во мне, то есть в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу.
19 Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю.
20 Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех.
21 Итак я нахожу закон, что, когда хочу делать доброе, прилежит мне злое.
22 Ибо по внутреннему человеку нахожу удовольствие в законе Божием;
23 но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих.
24 Бедный я человек! кто избавит меня от сего тела смерти?
25 Благодарю Бога моего Иисусом Христом, Господом нашим. Итак тот же самый я умом моим служу закону Божию, а плотию закону греха.

8

1 Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу,
2 потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти.
3 Как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти,
4 чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу.
5 Ибо живущие по плоти о плотском помышляют, а живущие по духу — о духовном.
6 Помышления плотские суть смерть, а помышления духовные — жизнь и мир,
7 потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут.
8 Посему живущие по плоти Богу угодить не могут.
9 Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его.
10 А если Христос в вас, то тело мертво для греха, но дух жив для праведности.
11 Если же Дух Того, Кто воскресил из мертвых Иисуса, живет в вас, то Воскресивший Христа из мертвых оживит и ваши смертные тела Духом Своим, живущим в вас.
12 Итак, братия, мы не должники плоти, чтобы жить по плоти;
13 ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете.
14 Ибо все, водимые Духом Божиим, суть сыны Божии.
15 Потому что вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче!"
16 Сей самый Дух свидетельствует духу нашему, что мы — дети Божии.
17 А если дети, то и наследники, наследники Божии, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться.
18 Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас.
19 Ибо тварь с надеждою ожидает откровения сынов Божиих,
20 потому что тварь покорилась суете не добровольно, но по воле покорившего ее, в надежде,
21 что и сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих.
22 Ибо знаем, что вся тварь совокупно стенает и мучится доныне;
23 и не только она, но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего.
24 Ибо мы спасены в надежде. Надежда же, когда видит, не есть надежда; ибо если кто видит, то чего ему и надеяться?
25 Но когда надеемся того, чего не видим, тогда ожидаем в терпении.
26 Также и Дух подкрепляет нас в немощах наших; ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными.
27 Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божией.
28 Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу.
29 Ибо кого Он предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первородным между многими братиями.
30 А кого Он предопределил, тех и призвал, а кого призвал, тех и оправдал; а кого оправдал, тех и прославил.
31 Что же сказать на это? Если Бог за нас, кто против нас?
32 Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?
33 Кто будет обвинять избранных Божиих? Бог оправдывает их.
34 Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас.
35 Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано:
36 за Тебя умерщвляют нас всякий день, считают нас за овец, обреченных на заклание.
37 Но все сие преодолеваем силою Возлюбившего нас.
38 Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее,
39 ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем.

9

1 Истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом,
2 что великая для меня печаль и непрестанное мучение сердцу моему:
3 я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти,
4 то есть Израильтян, которым принадлежат усыновление и слава, и заветы, и законоположение, и богослужение, и обетования;
5 их и отцы, и от них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь.
6 Но не то, чтобы слово Божие не сбылось: ибо не все те Израильтяне, которые от Израиля;
7 и не все дети Авраама, которые от семени его, но сказано: в Исааке наречется тебе семя.
8 То есть не плотские дети суть дети Божии, но дети обетования признаются за семя.
9 А слово обетования таково: в это же время приду, и у Сарры будет сын.
10 И не одно это; но так было и с Ревеккою, когда она зачала в одно время двух сыновей от Исаака, отца нашего.
11 Ибо, когда они еще не родились и не сделали ничего доброго или худого (дабы изволение Божие в избрании происходило
12 не от дел, но от Призывающего), сказано было ей: больший будет в порабощении у меньшего,
13 как и написано: Иакова Я возлюбил, а Исава возненавидел.
14 Что же скажем? Неужели неправда у Бога? Никак.
15 Ибо Он говорит Моисею: кого миловать, помилую; кого жалеть, пожалею.
16 Итак помилование зависит не от желающего и не от подвизающегося, но от Бога милующего.
17 Ибо Писание говорит фараону: для того самого Я и поставил тебя, чтобы показать над тобою силу Мою и чтобы проповедано было имя Мое по всей земле.
18 Итак, кого хочет, милует; а кого хочет, ожесточает.
19 Ты скажешь мне: "за что же еще обвиняет? Ибо кто противостанет воле Его?"
20 А ты кто, человек, что споришь с Богом? Изделие скажет ли сделавшему его: "зачем ты меня так сделал?"
21 Не властен ли горшечник над глиною, чтобы из той же смеси сделать один сосуд для почетного употребления, а другой для низкого?
22 Что же, если Бог, желая показать гнев и явить могущество Свое, с великим долготерпением щадил сосуды гнева, готовые к погибели,
23 дабы вместе явить богатство славы Своей над сосудами милосердия, которые Он приготовил к славе,
24 над нами, которых Он призвал не только из Иудеев, но и из язычников?
25 Как и у Осии говорит: не Мой народ назову Моим народом, и не возлюбленную — возлюбленною.
26 И на том месте, где сказано им: вы не Мой народ, там названы будут сынами Бога живаго.
27 А Исаия провозглашает об Израиле: хотя бы сыны Израилевы были числом, как песок морской, только остаток спасется;
28 ибо дело оканчивает и скоро решит по правде, дело решительное совершит Господь на земле.
29 И, как предсказал Исаия: если бы Господь Саваоф не оставил нам семени, то мы сделались бы, как Содом, и были бы подобны Гоморре.
30 Что же скажем? Язычники, не искавшие праведности, получили праведность, праведность от веры.
31 А Израиль, искавший закона праведности, не достиг до закона праведности.
32 Почему? потому что искали не в вере, а в делах закона. Ибо преткнулись о камень преткновения,
33 как написано: вот, полагаю в Сионе камень преткновения и камень соблазна; но всякий, верующий в Него, не постыдится.

10

1 Братия! желание моего сердца и молитва к Богу об Израиле во спасение.
2 Ибо свидетельствую им, что имеют ревность по Боге, но не по рассуждению.
3 Ибо, не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией,
4 потому что конец закона — Христос, к праведности всякого верующего.
5 Моисей пишет о праведности от закона: исполнивший его человек жив будет им.
6 А праведность от веры так говорит: не говори в сердце твоем: кто взойдет на небо? то есть Христа свести.
7 Или кто сойдет в бездну? то есть Христа из мертвых возвести.
8 Но что говорит Писание? Близко к тебе слово, в устах твоих и в сердце твоем, то есть слово веры, которое проповедуем.
9 Ибо если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься,
10 потому что сердцем веруют к праведности, а устами исповедуют ко спасению.
11 Ибо Писание говорит: всякий, верующий в Него, не постыдится.
12 Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех, призывающих Его.
13 Ибо всякий, кто призовет имя Господне, спасется.
14 Но как призывать Того, в Кого не уверовали? как веровать в Того, о Ком не слыхали? как слышать без проповедующего?
15 И как проповедывать, если не будут посланы? как написано: как прекрасны ноги благовествующих мир, благовествующих благое!
16 Но не все послушались благовествования. Ибо Исаия говорит: Господи! кто поверил слышанному от нас?
17 Итак вера от слышания, а слышание от слова Божия.
18 Но спрашиваю: разве они не слышали? Напротив, по всей земле прошел голос их, и до пределов вселенной слова их.
19 Еще спрашиваю: разве Израиль не знал? Но первый Моисей говорит: Я возбужу в вас ревность не народом, раздражу вас народом несмысленным.
20 А Исаия смело говорит: Меня нашли не искавшие Меня; Я открылся не вопрошавшим о Мне.
21 Об Израиле же говорит: целый день Я простирал руки Мои к народу непослушному и упорному.

11

1 Итак, спрашиваю: неужели Бог отверг народ Свой? Никак. Ибо и я Израильтянин, от семени Авраамова, из колена Вениаминова.
2 Не отверг Бог народа Своего, который Он наперед знал. Или не знаете, что говорит Писание в повествовании об Илии? как он жалуется Богу на Израиля, говоря:
3 Господи! пророков Твоих убили, жертвенники Твои разрушили; остался я один, и моей души ищут.
4 Что же говорит ему Божеский ответ? Я соблюл Себе семь тысяч человек, которые не преклонили колени перед Ваалом.
5 Так и в нынешнее время, по избранию благодати, сохранился остаток.
6 Но если по благодати, то не по делам; иначе благодать не была бы уже благодатью. А если по делам, то это уже не благодать; иначе дело не есть уже дело.
7 Что же? Израиль, чего искал, того не получил; избранные же получили, а прочие ожесточились,
8 как написано: Бог дал им дух усыпления, глаза, которыми не видят, и уши, которыми не слышат, даже до сего дня.
9 И Давид говорит: да будет трапеза их сетью, тенетами и петлею в возмездие им;
10 да помрачатся глаза их, чтобы не видеть, и хребет их да будет согбен навсегда.
11 Итак спрашиваю: неужели они преткнулись, чтобы совсем пасть? Никак. Но от их падения спасение язычникам, чтобы возбудить в них ревность.
12 Если же падение их — богатство миру, и оскудение их — богатство язычникам, то тем более полнота их.
13 Вам говорю, язычникам. Как Апостол язычников, я прославляю служение мое.
14 Не возбужу ли ревность в сродниках моих по плоти и не спасу ли некоторых из них?
15 Ибо если отвержение их — примирение мира, то что будет принятие, как не жизнь из мертвых?
16 Если начаток свят, то и целое; и если корень свят, то и ветви.
17 Если же некоторые из ветвей отломились, а ты, дикая маслина, привился на место их и стал общником корня и сока маслины,
18 то не превозносись перед ветвями. Если же превозносишься, то вспомни, что не ты корень держишь, но корень тебя.
19 Скажешь: "ветви отломились, чтобы мне привиться".
20 Хорошо. Они отломились неверием, а ты держишься верою: не гордись, но бойся.
21 Ибо если Бог не пощадил природных ветвей, то смотри, пощадит ли и тебя.
22 Итак видишь благость и строгость Божию: строгость к отпадшим, а благость к тебе, если пребудешь в благости Божией; иначе и ты будешь отсечен.
23 Но и те, если не пребудут в неверии, привьются, потому что Бог силен опять привить их.
24 Ибо если ты отсечен от дикой по природе маслины и не по природе привился к хорошей маслине, то тем более сии природные привьются к своей маслине.
25 Ибо не хочу оставить вас, братия, в неведении о тайне сей, — чтобы вы не мечтали о себе, — что ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников;
26 и так весь Израиль спасется, как написано: придет от Сиона Избавитель, и отвратит нечестие от Иакова.
27 И сей завет им от Меня, когда сниму с них грехи их.
28 В отношении к благовестию, они враги ради вас; а в отношении к избранию, возлюбленные Божии ради отцов.
29 Ибо дары и призвание Божие непреложны.
30 Как и вы некогда были непослушны Богу, а ныне помилованы, по непослушанию их,
31 так и они теперь непослушны для помилования вас, чтобы и сами они были помилованы.
32 Ибо всех заключил Бог в непослушание, чтобы всех помиловать.
33 О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его!
34 Ибо кто познал ум Господень? Или кто был советником Ему?
35 Или кто дал Ему наперед, чтобы Он должен был воздать?
36 Ибо все из Него, Им и к Нему. Ему слава во веки, аминь.

12

1 Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего,
2 и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная.
3 По данной мне благодати, всякому из вас говорю: не думайте о себе более, нежели должно думать; но думайте скромно, по мере веры, какую каждому Бог уделил.
4 Ибо, как в одном теле у нас много членов, но не у всех членов одно и то же дело,
5 так мы, многие, составляем одно тело во Христе, а порознь один для другого члены.
6 И как, по данной нам благодати, имеем различные дарования, то, имеешь ли пророчество, пророчествуй по мере веры;
7 имеешь ли служение, пребывай в служении; учитель ли, — в учении;
8 увещатель ли, увещевай; раздаватель ли, раздавай в простоте; начальник ли, начальствуй с усердием; благотворитель ли, благотвори с радушием.
9 Любовь да будет непритворна; отвращайтесь зла, прилепляйтесь к добру;
10 будьте братолюбивы друг к другу с нежностью; в почтительности друг друга предупреждайте;
11 в усердии не ослабевайте; духом пламенейте; Господу служите;
12 утешайтесь надеждою; в скорби будьте терпеливы, в молитве постоянны;
13 в нуждах святых принимайте участие; ревнуйте о странноприимстве.
14 Благословляйте гонителей ваших; благословляйте, а не проклинайте.
15 Радуйтесь с радующимися и плачьте с плачущими.
16 Будьте единомысленны между собою; не высокомудрствуйте, но последуйте смиренным; не мечтайте о себе;
17 никому не воздавайте злом за зло, но пекитесь о добром перед всеми человеками.
18 Если возможно с вашей стороны, будьте в мире со всеми людьми.
19 Не мстите за себя, возлюбленные, но дайте место гневу Божию. Ибо написано: Мне отмщение, Я воздам, говорит Господь.
20 Итак, если враг твой голоден, накорми его; если жаждет, напой его: ибо, делая сие, ты соберешь ему на голову горящие уголья.
21 Не будь побежден злом, но побеждай зло добром.

13

1 Всякая душа да будет покорна высшим властям, ибо нет власти не от Бога; существующие же власти от Бога установлены.
2 Посему противящийся власти противится Божию установлению. А противящиеся сами навлекут на себя осуждение.
3 Ибо начальствующие страшны не для добрых дел, но для злых. Хочешь ли не бояться власти? Делай добро, и получишь похвалу от нее,
4 ибо начальник есть Божий слуга, тебе на добро. Если же делаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое.
5 И потому надобно повиноваться не только из страха наказания, но и по совести.
6 Для сего вы и подати платите, ибо они Божии служители, сим самым постоянно занятые.
7 Итак отдавайте всякому должное: кому подать, подать; кому оброк, оброк; кому страх, страх; кому честь, честь.
8 Не оставайтесь должными никому ничем, кроме взаимной любви; ибо любящий другого исполнил закон.
9 Ибо заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, не пожелай чужого и все другие заключаются в сем слове: люби ближнего твоего, как самого себя.
10 Любовь не делает ближнему зла; итак любовь есть исполнение закона.
11 Так поступайте, зная время, что наступил уже час пробудиться нам от сна. Ибо ныне ближе к нам спасение, нежели когда мы уверовали.
12 Ночь прошла, а день приблизился: итак отвергнем дела тьмы и облечемся в оружия света.
13 Как днем, будем вести себя благочинно, не предаваясь ни пированиям и пьянству, ни сладострастию и распутству, ни ссорам и зависти;
14 но облекитесь в Господа нашего Иисуса Христа, и попечения о плоти не превращайте в похоти.

14

1 Немощного в вере принимайте без споров о мнениях.
2 Ибо иной уверен, что можно есть все, а немощный ест овощи.
3 Кто ест, не уничижай того, кто не ест; и кто не ест, не осуждай того, кто ест, потому что Бог принял его.
4 Кто ты, осуждающий чужого раба? Перед своим Господом стоит он, или падает. И будет восставлен, ибо силен Бог восставить его.
5 Иной отличает день от дня, а другой судит о всяком дне равно. Всякий поступай по удостоверению своего ума.
6 Кто различает дни, для Господа различает; и кто не различает дней, для Господа не различает. Кто ест, для Господа ест, ибо благодарит Бога; и кто не ест, для Господа не ест, и благодарит Бога.
7 Ибо никто из нас не живет для себя, и никто не умирает для себя;
8 а живем ли — для Господа живем; умираем ли — для Господа умираем: и потому, живем ли или умираем, — всегда Господни.
9 Ибо Христос для того и умер, и воскрес, и ожил, чтобы владычествовать и над мертвыми и над живыми.
10 А ты что осуждаешь брата твоего? Или и ты, что унижаешь брата твоего? Все мы предстанем на суд Христов.
11 Ибо написано: живу Я, говорит Господь, предо Мною преклонится всякое колено, и всякий язык будет исповедывать Бога.
12 Итак каждый из нас за себя даст отчет Богу.
13 Не станем же более судить друг друга, а лучше судите о том, как бы не подавать брату случая к преткновению или соблазну.
14 Я знаю и уверен в Господе Иисусе, что нет ничего в себе самом нечистого; только почитающему что-либо нечистым, тому нечисто.
15 Если же за пищу огорчается брат твой, то ты уже не по любви поступаешь. Не губи твоею пищею того, за кого Христос умер.
16 Да не хулится ваше доброе.
17 Ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе.
18 Кто сим служит Христу, тот угоден Богу и достоин одобрения от людей.
19 Итак будем искать того, что служит к миру и ко взаимному назиданию.
20 Ради пищи не разрушай дела Божия. Все чисто, но худо человеку, который ест на соблазн.
21 Лучше не есть мяса, не пить вина и не делать ничего такого, отчего брат твой претыкается, или соблазняется, или изнемогает.
22 Ты имеешь веру? имей ее сам в себе, пред Богом. Блажен, кто не осуждает себя в том, что избирает.
23 А сомневающийся, если ест, осуждается, потому что не по вере; а все, что не по вере, грех.
24 Могущему же утвердить вас, по благовествованию моему и проповеди Иисуса Христа, по откровению тайны, о которой от вечных времен было умолчано,
25 но которая ныне явлена, и через писания пророческие, по повелению вечного Бога, возвещена всем народам для покорения их вере,
26 Единому Премудрому Богу, через Иисуса Христа, слава во веки. Аминь.

15

1 Мы, сильные, должны сносить немощи бессильных и не себе угождать.
2 Каждый из нас должен угождать ближнему, во благо, к назиданию.
3 Ибо и Христос не Себе угождал, но, как написано: злословия злословящих Тебя пали на Меня.
4 А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду.
5 Бог же терпения и утешения да дарует вам быть в единомыслии между собою, по учению Христа Иисуса,
6 дабы вы единодушно, едиными устами славили Бога и Отца Господа нашего Иисуса Христа.
7 Посему принимайте друг друга, как и Христос принял вас в славу Божию.
8 Разумею то, что Иисус Христос сделался служителем для обрезанных — ради истины Божией, чтобы исполнить обещанное отцам,
9 а для язычников — из милости, чтобы славили Бога, как написано: за то буду славить Тебя, (Господи,) между язычниками, и буду петь имени Твоему.
10 И еще сказано: возвеселитесь, язычники, с народом Его.
11 И еще: хвалите Господа, все язычники, и прославляйте Его, все народы.
12 Исаия также говорит: будет корень Иессеев, и восстанет владеть народами; на Него язычники надеяться будут.
13 Бог же надежды да исполнит вас всякой радости и мира в вере, дабы вы, силою Духа Святаго, обогатились надеждою.
14 И сам я уверен о вас, братия мои, что и вы полны благости, исполнены всякого познания и можете наставлять друг друга;
15 но писал вам, братия, с некоторою смелостью, отчасти как бы в напоминание вам, по данной мне от Бога благодати
16 быть служителем Иисуса Христа у язычников и совершать священнодействие благовествования Божия, дабы сие приношение язычников, будучи освящено Духом Святым, было благоприятно Богу.
17 Итак я могу похвалиться в Иисусе Христе в том, что относится к Богу,
18 ибо не осмелюсь сказать что-нибудь такое, чего не совершил Христос через меня, в покорении язычников вере, словом и делом,
19 силою знамений и чудес, силою Духа Божия, так что благовествование Христово распространено мною от Иерусалима и окрестности до Иллирика.
20 Притом я старался благовествовать не там, где уже было известно имя Христово, дабы не созидать на чужом основании,
21 но как написано: не имевшие о Нем известия увидят, и не слышавшие узнают.
22 Сие-то много раз и препятствовало мне придти к вам.
23 Ныне же, не имея такого места в сих странах, а с давних лет имея желание придти к вам,
24 как только предприму путь в Испанию, приду к вам. Ибо надеюсь, что, проходя, увижусь с вами и что вы проводите меня туда, как скоро наслажусь общением с вами, хотя отчасти.
25 А теперь я иду в Иерусалим, чтобы послужить святым,
26 ибо Македония и Ахаия усердствуют некоторым подаянием для бедных между святыми в Иерусалиме.
27 Усердствуют, да и должники они перед ними. Ибо если язычники сделались участниками в их духовном, то должны и им послужить в телесном.
28 Исполнив это и верно доставив им сей плод усердия, я отправлюсь через ваши места в Испанию,
29 и уверен, что когда приду к вам, то приду с полным благословением благовествования Христова.
30 Между тем умоляю вас, братия, Господом нашим Иисусом Христом и любовью Духа, подвизаться со мною в молитвах за меня к Богу,
31 чтобы избавиться мне от неверующих в Иудее и чтобы служение мое для Иерусалима было благоприятно святым,
32 дабы мне в радости, если Богу угодно, придти к вам и успокоиться с вами.
33 Бог же мира да будет со всеми вами, аминь.

16

1 Представляю вам Фиву, сестру нашу, диакониссу церкви Кенхрейской.
2 Примите ее для Господа, как прилично святым, и помогите ей, в чем она будет иметь нужду у вас, ибо и она была помощницею многим и мне самому.
3 Приветствуйте Прискиллу и Акилу, сотрудников моих во Христе Иисусе
4 (которые голову свою полагали за мою душу, которых не я один благодарю, но и все церкви из язычников), и домашнюю их церковь.
5 Приветствуйте возлюбленного моего Епенета, который есть начаток Ахаии для Христа.
6 Приветствуйте Мариам, которая много трудилась для нас.
7 Приветствуйте Андроника и Юнию, сродников моих и узников со мною, прославившихся между Апостолами и прежде меня еще уверовавших во Христа.
8 Приветствуйте Амплия, возлюбленного мне в Господе.
9 Приветствуйте Урбана, сотрудника нашего во Христе, и Стахия, возлюбленного мне.
10 Приветствуйте Апеллеса, испытанного во Христе. Приветствуйте верных из дома Аристовулова.
11 Приветствуйте Иродиона, сродника моего. Приветствуйте из домашних Наркисса тех, которые в Господе.
12 Приветствуйте Трифену и Трифосу, трудящихся о Господе. Приветствуйте Персиду возлюбленную, которая много потрудилась о Господе.
13 Приветствуйте Руфа, избранного в Господе, и матерь его и мою.
14 Приветствуйте Асинкрита, Флегонта, Ерма, Патрова, Ермия и других с ними братьев.
15 Приветствуйте Филолога и Юлию, Нирея и сестру его, и Олимпана, и всех с ними святых.
16 Приветствуйте друг друга с целованием святым. Приветствуют вас все церкви Христовы.
17 Умоляю вас, братия, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них;
18 ибо такие люди служат не Господу нашему Иисусу Христу, а своему чреву, и ласкательством и красноречием обольщают сердца простодушных.
19 Ваша покорность вере всем известна; посему я радуюсь за вас, но желаю, чтобы вы были мудры на добро и просты на зло.
20 Бог же мира сокрушит сатану под ногами вашими вскоре. Благодать Господа нашего Иисуса Христа с вами! Аминь.
21 Приветствуют вас Тимофей, сотрудник мой, и Луций, Иасон и Сосипатр, сродники мои.
22 Приветствую вас в Господе и я, Тертий, писавший сие послание.
23 Приветствует вас Гаий, странноприимец мой и всей церкви. Приветствует вас Ераст, городской казнохранитель, и брат Кварт.
24 Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/rim.html ; быстрая - http://rusbible.ru/Рим (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Руфь

Книга Руфи

Синодальный перевод

1

1 В те дни, когда управляли судьи, случился голод на земле. И пошел один человек из Вифлеема Иудейского со своею женою и двумя сыновьями своими жить на полях Моавитских.
2 Имя человека того Елимелех, имя жены его Ноеминь, а имена двух сынов его Махлон и Хилеон; они были Ефрафяне из Вифлеема Иудейского. И пришли они на поля Моавитские и остались там.
3 И умер Елимелех, муж Ноемини, и осталась она с двумя сыновьями своими.
4 Они взяли себе жен из Моавитянок, имя одной Орфа, а имя другой Руфь, и жили там около десяти лет.
5 Но потом и оба [сына ее], Махлон и Хилеон, умерли, и осталась та женщина после обоих своих сыновей и после мужа своего.
6 И встала она со снохами своими и пошла обратно с полей Моавитских, ибо услышала на полях Моавитских, что Бог посетил народ Свой и дал им хлеб.
7 И вышла она из того места, в котором жила, и обе снохи ее с нею. Когда они шли по дороге, возвращаясь в землю Иудейскую,
8 Ноеминь сказала двум снохам своим: пойдите, возвратитесь каждая в дом матери своей; да сотворит Господь с вами милость, как вы поступали с умершими и со мною!
9 да даст вам Господь, чтобы вы нашли пристанище каждая в доме своего мужа! И поцеловала их. Но они подняли вопль и плакали
10 и сказали: нет, мы с тобою возвратимся к народу твоему.
11 Ноеминь же сказала: возвратитесь, дочери мои; зачем вам идти со мною? Разве еще есть у меня сыновья в моем чреве, которые были бы вам мужьями?
12 Возвратитесь, дочери мои, пойдите, ибо я уже стара, чтоб быть замужем. Да если б я и сказала: "есть мне еще надежда", и даже если бы я сию же ночь была с мужем и потом родила сыновей, —
13 то можно ли вам ждать, пока они выросли бы? можно ли вам медлить и не выходить замуж? Нет, дочери мои, я весьма сокрушаюсь о вас, ибо рука Господня постигла меня.
14 Они подняли вопль и опять стали плакать. И Орфа простилась со свекровью своею [и возвратилась к народу своему], а Руфь осталась с нею.
15 [Ноеминь] сказала [Руфи]: вот, невестка твоя возвратилась к народу своему и к своим богам; возвратись и ты вслед за невесткою твоею.
16 Но Руфь сказала: не принуждай меня оставить тебя и возвратиться от тебя; но куда ты пойдешь, туда и я пойду, и где ты жить будешь, там и я буду жить; народ твой будет моим народом, и твой Бог — моим Богом;
17 и где ты умрешь, там и я умру и погребена буду; пусть то и то сделает мне Господь, и еще больше сделает; смерть одна разлучит меня с тобою.
18 [Ноеминь,] видя, что она твердо решилась идти с нею, перестала уговаривать ее.
19 И шли обе они, доколе не пришли в Вифлеем. Когда пришли они в Вифлеем, весь город пришел в движение от них, и говорили: это Ноеминь?
20 Она сказала им: не называйте меня Ноеминью, а называйте меня Марою, потому что Вседержитель послал мне великую горесть;
21 я вышла отсюда с достатком, а возвратил меня Господь с пустыми руками; зачем называть меня Ноеминью, когда Господь заставил меня страдать, и Вседержитель послал мне несчастье?
22 И возвратилась Ноеминь, и с нею сноха ее Руфь Моавитянка, пришедшая с полей Моавитских, и пришли они в Вифлеем в начале жатвы ячменя.

2

1 У Ноемини был родственник по мужу ее, человек весьма знатный, из племени Елимелехова, имя ему Вооз.
2 И сказала Руфь Моавитянка Ноемини: пойду я на поле и буду подбирать колосья по следам того, у кого найду благоволение. Она сказала ей: пойди, дочь моя.
3 Она пошла, и пришла, и подбирала в поле колосья позади жнецов. И случилось, что та часть поля принадлежала Воозу, который из племени Елимелехова.
4 И вот, Вооз пришел из Вифлеема и сказал жнецам: Господь с вами! Они сказали ему: да благословит тебя Господь!
5 И сказал Вооз слуге своему, приставленному к жнецам: чья это молодая женщина?
6 Слуга, приставленный к жнецам, отвечал и сказал: эта молодая женщина — Моавитянка, пришедшая с Ноеминью с полей Моавитских;
7 она сказала: "буду я подбирать и собирать между снопами позади жнецов"; и пришла, и находится здесь с самого утра доселе; мало бывает она дома.
8 И сказал Вооз Руфи: послушай, дочь моя, не ходи подбирать на другом поле и не переходи отсюда, но будь здесь с моими служанками;
9 пусть в глазах твоих будет то поле, где они жнут, и ходи за ними; вот, я приказал слугам моим не трогать тебя; когда захочешь пить, иди к сосудам и пей, откуда черпают слуги мои.
10 Она пала на лице свое и поклонилась до земли и сказала ему: чем снискала я в глазах твоих милость, что ты принимаешь меня, хотя я и чужеземка?
11 Вооз отвечал и сказал ей: мне сказано все, что сделала ты для свекрови своей по смерти мужа твоего, что ты оставила твоего отца и твою мать и твою родину и пришла к народу, которого ты не знала вчера и третьего дня;
12 да воздаст Господь за это дело твое, и да будет тебе полная награда от Господа Бога Израилева, к Которому ты пришла, чтоб успокоиться под Его крылами!
13 Она сказала: да буду я в милости пред очами твоими, господин мой! Ты утешил меня и говорил по сердцу рабы твоей, между тем как я не стою ни одной из рабынь твоих.
14 И сказал ей Вооз: время обеда; приди сюда и ешь хлеб и обмакивай кусок твой в уксус. И села она возле жнецов. Он подал ей хлеба; она ела, наелась, и еще осталось.
15 И встала, чтобы подбирать. Вооз дал приказ слугам своим, сказав: пусть подбирает она и между снопами, и не обижайте ее;
16 да и от снопов откидывайте ей и оставляйте, пусть она подбирает [и ест], и не браните ее.
17 Так подбирала она на поле до вечера и вымолотила собранное, и вышло около ефы ячменя.
18 Взяв это, она пошла в город, и свекровь ее увидела, что она набрала. И вынула [Руфь из пазухи своей] и дала ей то, что оставила, наевшись сама.
19 И сказала ей свекровь ее: где ты собирала сегодня и где работала? да будет благословен принявший тебя! [Руфь!] объявила свекрови своей, у кого она работала, и сказала: человеку тому, у которого я сегодня работала, имя Вооз.
20 И сказала Ноеминь снохе своей: благословен он от Господа за то, что не лишил милости своей ни живых, ни мертвых! И сказала ей Ноеминь: человек этот близок к нам; он из наших родственников.
21 Руфь Моавитянка сказала [свекрови своей]: он даже сказал мне: будь с моими служанками, доколе не докончат они жатвы моей.
22 И сказала Ноеминь снохе своей Руфи: хорошо, дочь моя, что ты будешь ходить со служанками его, и не будут оскорблять тебя на другом поле.
23 Так была она со служанками Воозовыми и подбирала [колосья], доколе не кончилась жатва ячменя и жатва пшеницы, и жила у свекрови своей.

3

1 И сказала ей Ноеминь, свекровь ее: дочь моя, не поискать ли тебе пристанища, чтобы тебе хорошо было?
2 Вот, Вооз, со служанками которого ты была, родственник наш; вот, он в эту ночь веет на гумне ячмень;
3 умойся, помажься, надень на себя [нарядные] одежды твои и пойди на гумно, но не показывайся ему, доколе не кончит есть и пить;
4 когда же он ляжет спать, узнай место, где он ляжет; тогда придешь и откроешь у ног его и ляжешь; он скажет тебе, что тебе делать.
5 [Руфь] сказала ей: сделаю все, что ты сказала мне.
6 И пошла на гумно и сделала все так, как приказывала ей свекровь ее.
7 Вооз наелся и напился, и развеселил сердце свое, и пошел и лег спать подле скирда. И она пришла тихонько, открыла у ног его и легла.
8 В полночь он содрогнулся, приподнялся, и вот, у ног его лежит женщина.
9 И сказал [ей Вооз]: кто ты? Она сказала: я Руфь, раба твоя, простри крыло твое на рабу твою, ибо ты родственник.
10 [Вооз] сказал: благословенна ты от Господа [Бога], дочь моя! это последнее твое доброе дело сделала ты еще лучше прежнего, что ты не пошла искать молодых людей, ни бедных, ни богатых;
11 итак, дочь моя, не бойся, я сделаю тебе все, что ты сказала; ибо у всех ворот народа моего знают, что ты женщина добродетельная;
12 хотя и правда, что я родственник, но есть еще родственник ближе меня;
13 переночуй эту ночь; завтра же, если он примет тебя, то хорошо, пусть примет; а если он не захочет принять тебя, то я приму; жив Господь! Спи до утра.
14 И спала она у ног его до утра и встала прежде, нежели могли они распознать друг друга. И сказал Вооз: пусть не знают, что женщина приходила на гумно.
15 И сказал ей: подай верхнюю одежду, которая на тебе, подержи ее. Она держала, и он отмерил [ей] шесть мер ячменя, и положил на нее, и пошел в город.
16 А [Руфь] пришла к свекрови своей. Та сказала [ей]: что, дочь моя? Она пересказала ей все, что сделал ей человек тот.
17 И сказала [ей]: эти шесть мер ячменя он дал мне и сказал мне: не ходи к свекрови своей с пустыми руками.
18 Та сказала: подожди, дочь моя, доколе не узнаешь, чем кончится дело; ибо человек тот не останется в покое, не кончив сегодня дела.

4

1 Вооз вышел к воротам и сидел там. И вот, идет мимо родственник, о котором говорил Вооз. И сказал ему [Вооз]: зайди сюда и сядь здесь. Тот зашел и сел.
2 [Вооз] взял десять человек из старейшин города и сказал: сядьте здесь. И они сели.
3 И сказал [Вооз] родственнику: Ноеминь, возвратившаяся с полей Моавитских, продает часть поля, принадлежащую брату нашему Елимелеху;
4 я решился довести до ушей твоих и сказать: купи при сидящих здесь и при старейшинах народа моего; если хочешь выкупить, выкупай; а если не хочешь выкупить, скажи мне, и я буду знать; ибо кроме тебя некому выкупить; а по тебе я. Тот сказал: я выкупаю.
5 Вооз сказал: когда ты купишь поле у Ноемини, то должен купить и у Руфи Моавитянки, жены умершего, и должен взять ее в замужество, чтобы восстановить имя умершего в уделе его.
6 И сказал тот родственник: не могу я взять ее себе, чтобы не расстроить своего удела; прими ее ты, ибо я не могу принять.
7 Прежде такой был обычай у Израиля при выкупе и при мене для подтверждения какого-либо дела: один снимал сапог свой и давал другому, [который принимал право родственника,] и это было свидетельством у Израиля.
8 И сказал тот родственник Воозу: купи себе. И снял сапог свой [и дал ему].
9 И сказал Вооз старейшинам и всему народу: вы теперь свидетели тому, что я покупаю у Ноемини все Елимелехово и все Хилеоново и Махлоново;
10 также и Руфь Моавитянку, жену Махлонову, беру себе в жену, чтоб оставить имя умершего в уделе его, и чтобы не исчезло имя умершего между братьями его и у ворот местопребывания его: вы сегодня свидетели тому.
11 И сказал весь народ, который при воротах, и старейшины: мы свидетели; да соделает Господь жену, входящую в дом твой, как Рахиль и как Лию, которые обе устроили дом Израилев; приобретай богатство в Ефрафе, и да славится имя твое в Вифлееме;
12 и да будет дом твой, как дом Фареса, которого родила Фамарь Иуде, от того семени, которое даст тебе Господь от этой молодой женщины.
13 И взял Вооз Руфь, и она сделалась его женою. И вошел он к ней, и Господь дал ей беременность, и она родила сына.
14 И говорили женщины Ноемини: благословен Господь, что Он не оставил тебя ныне без наследника! И да будет славно имя его в Израиле!
15 Он будет тебе отрадою и питателем в старости твоей, ибо его родила сноха твоя, которая любит тебя, которая для тебя лучше семи сыновей.
16 И взяла Ноеминь дитя сие, и носила его в объятиях своих, и была ему нянькою.
17 Соседки нарекли ему имя и говорили: "у Ноемини родился сын", и нарекли ему имя: Овид. Он отец Иессея, отца Давидова.
18 И вот род Фаресов: Фарес родил Есрома;
19 Есром родил Арама; Арам родил Аминадава;
20 Аминадав родил Наассона; Наассон родил Салмона;
21 Салмон родил Вооза; Вооз родил Овида;
22 Овид родил Иессея; Иессей родил Давида.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/ruf.html ; быстрая - http://rusbible.ru/Руфь (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Премудрости Иисуса сына Сирахова

Предисловие 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

Книга Премудрости Иисуса, сына Сирахова

Синодальный перевод

Предисловие

1 Многое и великое дано нам через закон, пророков и прочих писателей,
2 следовавших за ними, за что должно прославлять народ Израильский за образованность и мудрость; и не только сами изучающие должны делаться разумными, но и находящимся вне [Палестины] усердно занимающиеся [писанием] могут приносить пользу словом и писанием. Поэтому дед мой Иисус, больше других предаваясь изучению закона, пророков и других отеческих книг и приобретя достаточный в них навык, решился и сам написать нечто, относящееся к образованию и мудрости,
3 чтобы любители учения, вникая и в эту [книгу], еще более преуспевали в жизни по закону. Итак, прошу вас, читайте [эту книгу] благосклонно и внимательно и имейте снисхождение к тому, что в некоторых местах мы, может быть, погрешили, трудясь
4 над переводом: ибо неодинаковый смысл имеет то, что читается по-еврейски, когда переведено будет на другой язык, - и не только эта [книга], но даже закон, пророчества и остальные книги имеют немалую разницу в смысле, если читать их в подлиннике. Прибыв в Египет в тридцать восьмом году при царе Евергете
5 [Птоломее] и пробыв там, я нашел немалую разницу в образовании [между палестинскими и египетскими евреями], и счел крайне необходимым и самому приложить усердие к тому, чтобы перевести эту книгу. Много бессонного труда и знаний
6 положил я в это время, чтобы довести книгу до конца и сделать ее доступною и тем, которые, находясь на чужбине, желают учиться и приспособляют свои нравы к тому, чтобы жить по закону.

1

1 Всякая премудрость - от Господа и с Ним пребывает вовек.
2 Песок морей и капли дождя и дни вечности кто исчислит?
3 Высоту неба и широту земли, и бездну и премудрость кто исследует?
4 Прежде всего произошла Премудрость, и разумение мудрости - от века.
5 Источник премудрости - слово Бога Всевышнего, и шествие ее - вечные заповеди.
6 Кому открыт корень премудрости? и кто познал искусство ее?
7 Один есть премудрый, весьма страшный, сидящий на престоле Своем, Господь.
8 Он произвел ее и видел и измерил ее
9 и излил ее на все дела Свои
10 и на всякую плоть по дару Своему, и особенно наделил ею любящих Его.
11 Страх Господень - слава и честь, и веселие и венец радости.
12 Страх Господень усладит сердце и даст веселие и радость и долгоденствие.
13 Боящемуся Господа благо будет напоследок, и в день смерти своей он получит благословение. Страх Господень - дар от Господа и поставляет на стезях любви.
14 Любовь к Господу - славная премудрость, и кому благоволит Он, разделяет ее по Своему усмотрению.
15 Начало премудрости - бояться Бога, и с верными она образуется вместе во чреве. Среди людей она утвердила себе вечное основание и семени их вверится.
16 Полнота премудрости - бояться Господа; она напояет их от плодов своих:
17 весь дом их она наполнит всем, чего желают, и кладовые их - произведениями своими.
18 Венец премудрости - страх Господень, произращающий мир и невредимое здравие; но то и другое - дары Бога, Который распространяет славу любящих Его.
19 Он видел ее и измерил, пролил как дождь ведение и разумное знание и возвысил славу обладающих ею.
20 Корень премудрости - бояться Господа, а ветви ее - долгоденствие.
21 Страх Господень отгоняет грехи; не имеющий же страха не может оправдаться.
22 Не может быть оправдан несправедливый гнев, ибо самое движение гнева есть падение для человека.
23 Терпеливый до времени удержится и после вознаграждается веселием.
24 До времени он скроет слова свои, и уста верных расскажут о благоразумии его.
25 В сокровищницах премудрости - притчи разума, грешнику же страх Господень ненавистен.
26 Если желаешь премудрости, соблюдай заповеди, и Господь подаст ее тебе,
27 ибо премудрость и знание есть страх пред Господом, и благоугождение Ему - вера и кротость.
28 Не будь недоверчивым к страху пред Господом и не приступай к Нему с раздвоенным сердцем.
29 Не лицемерь пред устами других и будь внимателен к устам твоим.
30 Не возноси себя, чтобы не упасть и не навлечь бесчестия на душу твою, ибо Господь откроет тайны твои и уничижит тебя среди собрания за то, что ты не приступил искренно к страху Господню, и сердце твое полно лукавства.

2

1 Сын мой! если ты приступаешь служить Господу Богу, то приготовь душу твою к искушению:
2 управь сердце твое и будь тверд, и не смущайся во время посещения;
3 прилепись к Нему и не отступай, дабы возвеличиться тебе напоследок.
4 Все, что ни приключится тебе, принимай охотно, и в превратностях твоего уничижения будь долготерпелив,
5 ибо золото испытывается в огне, а люди, угодные Богу,- в горниле уничижения.
6 Веруй Ему, и Он защитит тебя; управь пути твои и надейся на Него.
7 Боящиеся Господа! ожидайте милости Его и не уклоняйтесь от Него, чтобы не упасть.
8 Боящиеся Господа! веруйте Ему, и не погибнет награда ваша.
9 Боящиеся Господа! надейтесь на благое, на радость вечную и милости.
10 Взгляните на древние роды и посмотрите: кто верил Господу - и был постыжен? или кто пребывал в страхе Его - и был оставлен? или кто взывал к Нему- и Он презрел его?
11 Ибо Господь сострадателен и милостив и прощает грехи, и спасает во время скорби.
12 Горе сердцам боязливым и рукам ослабленным и грешнику, ходящему по двум стезям!
13 Горе сердцу расслабленному! ибо оно не верует, и за то не будет защищено.
14 Горе вам, потерявшим терпение! что будете вы делать, когда Господь посетит?
15 Боящиеся Господа не будут недоверчивы к словам Его, и любящие Его сохранят пути Его.
16 Боящиеся Господа будут искать благоволения Его, и любящие Его насытятся законом.
17 Боящиеся Господа уготовят сердца свои и смирят пред Ним души свои, говоря:
18 впадем в руки Господа, а не в руки людей; ибо, каково величие Его, такова и милость Его.

3

1 Дети, послушайте меня, отца, и поступайте так, чтобы вам спастись,
2 ибо Господь возвысил отца над детьми и утвердил суд матери над сыновьями.
3 Почитающий отца очистится от грехов,
4 и уважающий мать свою - как приобретающий сокровища.
5 Почитающий отца будет иметь радость от детей своих и в день молитвы своей будет услышан.
6 Уважающий отца будет долгоденствовать, и послушный Господу успокоит мать свою.
7 Боящийся Господа почтит отца и, как владыкам, послужит родившим его.
8 Делом и словом почитай отца твоего и мать, чтобы пришло на тебя благословение от них,
9 ибо благословение отца утверждает домы детей, а клятва матери разрушает до основания.
10 Не ищи славы в бесчестии отца твоего, ибо не слава тебе бесчестие отца.
11 Слава человека - от чести отца его, и позор детям - мать в бесславии.
12 Сын! прими отца твоего в старости его и не огорчай его в жизни его.
13 Хотя бы он и оскудел разумом, имей снисхождение и не пренебрегай им при полноте силы твоей,
14 ибо милосердие к отцу не будет забыто; несмотря на грехи твои, благосостояние твое умножится.
15 В день скорби твоей воспомянется о тебе: как лед от теплоты, разрешатся грехи твои.
16 Оставляющий отца - то же, что богохульник, и проклят от Господа раздражающий мать свою.
17 Сын мой! веди дела твои с кротостью, и будешь любим богоугодным человеком.
18 Сколько ты велик, столько смиряйся, и найдешь благодать у Господа.
19 Много высоких и славных, но тайны открываются смиренным,
20 ибо велико могущество Господа, и Он смиренными прославляется.
21 Чрез меру трудного для тебя не ищи, и, что свыше сил твоих, того не испытывай.
22 Что заповедано тебе, о том размышляй; ибо не нужно тебе, что сокрыто.
23 При многих занятиях твоих, о лишнем не заботься: тебе открыто очень много из человеческого знания;
24 ибо многих ввели в заблуждение их предположения, и лукавые мечты поколебали ум их.
25 Кто любит опасность, тот впадет в нее;
26 упорное сердце напоследок потерпит зло:
27 упорное сердце будет обременено скорбями, и грешник приложит грехи ко грехам.
28 Испытания не служат врачевством для гордого, потому что злое растение укоренилось в нем.
29 Сердце разумного обдумает притчу, и внимательное ухо есть желание мудрого.
30 Вода угасит пламень огня, и милостыня очистит грехи.
31 Кто воздает за благодеяния, тот помышляет о будущем и во время падения найдет опору.

4

1 Сын мой! не отказывай в пропитании нищему и не утомляй ожиданием очей нуждающихся;
2 не опечаль души алчущей и не огорчай человека в его скудости;
3 не смущай сердца уже огорченного и не откладывай подавать нуждающемуся;
4 не отказывай угнетенному, умоляющему о помощи, и не отвращай лица твоего от нищего;
5 не отвращай очей от просящего и не давай человеку повода проклинать тебя;
6 ибо, когда он в горести души своей будет проклинать тебя, Сотворивший его услышит моление его.
7 В собрании старайся быть приятным и пред высшим наклоняй твою голову;
8 приклоняй ухо твое к нищему и отвечай ему ласково, с кротостью;
9 спасай обижаемого от руки обижающего и не будь малодушен, когда судишь;
10 сиротам будь как отец и матери их - вместо мужа:
11 и будешь как сын Вышнего, и Он возлюбит тебя более, нежели мать твоя.
12 Премудрость возвышает сынов своих и поддерживает ищущих ее:
13 любящий ее любит жизнь, и ищущие ее с раннего утра исполнятся радости:
14 обладающий ею наследует славу, и, куда бы ни пошел, Господь благословит его;
15 служащие ей служат Святому, и любящих ее любит Господь;
16 послушный ей будет судить народы, и внимающий ей будет жить надежно;
17 кто вверится ей, тот наследует ее, и потомки его будут обладать ею:
18 ибо сначала она пойдет с ним путями извилистыми, наведет на него страх и боязнь
19 и будет мучить его своим водительством, доколе не уверится в душе его и не искусит его своими уставами;
20 но потом она выйдет к нему на прямом пути и обрадует его
21 и откроет ему тайны свои.
22 Если он совратится с пути, она оставляет его и отдает его в руки падения его.
23 Наблюдай время и храни себя от зла -
24 и не постыдишься за душу твою:
25 есть стыд, ведущий ко греху, и есть стыд - слава и благодать.
26 Не будь лицеприятен против души твоей и не стыдись ко вреду твоему.
27 Не удерживай слова, когда оно может помочь:
28 ибо в слове познается мудрость и в речи языка - знание.
29 Не противоречь истине и стыдись твоего невежества.
30 Не стыдись исповедывать грехи твои и не удерживай течения реки.
31 Не подчиняйся человеку глупому и не смотри на сильного.
32 Подвизайся за истину до смерти, и Господь Бог поборет за тебя.
33 Не будь скор языком твоим и ленив и нерадив в делах твоих.
34 Не будь, как лев, в доме твоем и подозрителен к домочадцам твоим.
35 Да не будет рука твоя распростертою к принятию и сжатою при отдании.

5

1 Не полагайся на имущества твои и не говори: "станет на жизнь мою".
2 Не следуй влечению души твоей и крепости твоей, чтобы ходить в похотях сердца твоего,
3 и не говори: "кто властен в делах моих?", ибо Господь непременно отмстит за дерзость твою.
4 Не говори: "я грешил, и что мне было?", ибо Господь долготерпелив.
5 При мысли об умилостивлении не будь бесстрашен, чтобы прилагать грех ко грехам
6 и не говори: "милосердие Его велико, Он простит множество грехов моих";
7 ибо милосердие и гнев у Него, и на грешниках пребывает ярость Его.
8 Не медли обратиться к Господу и не откладывай со дня на день:
9 ибо внезапно найдет гнев Господа, и ты погибнешь во время отмщения.
10 Не полагайся на имущества неправедные, ибо они не принесут тебе пользы в день посещения.
11 Не вей при всяком ветре и не ходи всякою стезею: таков двоязычный грешник.
12 Будь тверд в твоем убеждении, и одно да будет твое слово.
13 Будь скор к слушанию, и обдуманно давай ответ.
14 Если имеешь знание, то отвечай ближнему, а если нет, то рука твоя да будет на устах твоих.
15 В речах - слава и бесчестие, и язык человека бывает падением ему.
16 Не прослыви наушником, и не коварствуй языком твоим:
17 ибо на воре - стыд, и на двоязычном - злое порицание.
18 Не будь неразумным ни в большом ни в малом.

6

1 И не делайся врагом из друга, ибо худое имя получает в удел стыд и позор; так - и грешник двоязычный.
2 Не возноси себя в помыслах души твоей, чтобы душа твоя не была растерзана, как вол:
3 листья твои ты истребишь и плоды твои погубишь, и останешься, как сухое дерево.
4 Душа лукавая погубит своего обладателя и сделает его посмешищем врагов.
5 Сладкие уста умножат друзей, и доброречивый язык умножит приязнь.
6 Живущих с тобою в мире да будет много, а советником твоим - один из тысячи.
7 Если хочешь приобрести друга, приобретай его по испытании и не скоро вверяйся ему.
8 Бывает друг в нужное для него время, и не останется с тобой в день скорби твоей;
9 и бывает друг, который превращается во врага и откроет ссору к поношению твоему.
10 Бывает другом участник в трапезе, и не останется с тобою в день скорби твоей.
11 В имении твоем он будет как ты, и дерзко будет обращаться с домочадцами твоими;
12 но если ты будешь унижен, он будет против тебя и скроется от лица твоего.
13 Отдаляйся от врагов твоих и будь осмотрителен с друзьями твоими.
14 Верный друг - крепкая защита: кто нашел его, нашел сокровище.
15 Верному другу нет цены, и нет меры доброте его.
16 Верный друг - врачевство для жизни, и боящиеся Господа найдут его.
17 Боящийся Господа направляет дружбу свою так, что, каков он сам, таким делается и друг его.
18 Сын мой! от юности твоей предайся учению, и до седин твоих найдешь мудрость.
19 Приступай к ней как пашущий и сеющий и ожидай добрых плодов ее:
20 ибо малое время потрудишься в возделывании ее, и скоро будешь есть плоды ее.
21 Для невежд она очень сурова, и неразумный не останется с нею:
22 она будет на нем как тяжелый камень испытания, и он не замедлит сбросить ее.
23 Премудрость соответствует имени своему, и немногим открывается.
24 Послушай, сын мой, и прими мнение мое, и не отвергни совета моего.
25 Наложи на ноги твои путы ее и на шею твою цепь ее.
26 Подставь ей плечо твое, и носи ее и не тяготись узами ее.
27 Приблизься к ней всею душею твоею, и всею силою твоею соблюдай пути ее.
28 Исследуй и ищи, и она будет познана тобою и, сделавшись обладателем ее, не покидай ее;
29 ибо наконец ты найдешь в ней успокоение, и она обратится в радость тебе.
30 Путы ее будут тебе крепкою защитою, и цепи ее - славным одеянием;
31 ибо на ней украшение золотое, и узы ее - гиацинтовые нити.
32 Как одеждою славы ты облечешься ею, и возложишь ее на себя как венец радости.
33 Сын мой! если ты пожелаешь ее, то научишься, и если предашься ей душею твоею, то будешь ко всему способен.
34 Если с любовью будешь слушать ее, то поймешь ее, и если приклонишь ухо твое, то будешь мудр.
35 Бывай в собрании старцев, и кто мудр, прилепись к тому; люби слушать всякую священную повесть, и притчи разумные да не ускользают от тебя.
36 Если увидишь разумного, ходи к нему с раннего утра, и пусть нога твоя истирает пороги дверей его.
37 Размышляй о повелениях Господа и всегда поучайся в заповедях Его: Он укрепит твое сердце, и желание премудрости дастся тебе.

7

1 Не делай зла, и тебя не постигнет зло;
2 удаляйся от неправды, и она уклонится от тебя.
3 Сын мой! не сей на бороздах неправды, и не будешь в семь раз более пожинать с них.
4 Не проси у Господа власти, и у царя - почетного места.
5 Не оправдывай себя пред Господом, и не мудрствуй пред царем.
6 Не домогайся сделаться судьею, чтобы не оказаться тебе бессильным сокрушить неправду, чтобы не убояться когда-либо лица сильного и не положить тени на правоту твою.
7 Не греши против городского общества, и не роняй себя пред народом.
8 Не прилагай греха ко греху, ибо и за один не останешься ненаказанным.
9 Не говори: "Он призрит на множество даров моих, и, когда я принесу их Богу Вышнему, Он примет".
10 Не малодушествуй в молитве твоей и не пренебрегай подавать милостыню.
11 Не насмехайся над человеком, находящимся в горести души его; ибо есть Смиряющий и Возвышающий.
12 Не выдумывай лжи на брата твоего, и не делай того же против друга.
13 Не желай говорить какую бы то ни было ложь; ибо повторение ее не послужит ко благу.
14 Пред собранием старших не многословь, и не повторяй слова в прошении твоем.
15 Не отвращайся от трудной работы и от земледелия, которое учреждено от Вышнего.
16 Не прилагайся ко множеству грешников.
17 Глубоко смири душу твою.
18 Помни, что гнев не замедлит,
19 что наказание нечестивому - огонь и червь.
20 Не меняй друга на сокровище и брата однокровного - на золото Офирское.
21 Не оставляй умной и доброй жены, ибо достоинство ее драгоценнее золота.
22 Не обижай раба, трудящегося усердно, ни наемника, преданного тебе душею.
23 Разумного раба да любит душа твоя, и не откажи ему в свободе.
24 Есть у тебя скот? наблюдай за ним, и если он полезен тебе, пусть остается у тебя.
25 Есть у тебя сыновья? учи их и с юности нагибай шею их.
26 Есть у тебя дочери? имей попечение о теле их и не показывай им веселого лица твоего.
27 Выдай дочь в замужество, и сделаешь великое дело, и подари ее мужу разумному.
28 Есть у тебя жена по душе? не отгоняй ее.
29 Всем сердцем почитай отца твоего и не забывай родильных болезней матери твоей.
30 Помни, что ты рожден от них: и что можешь ты воздать им, как они тебе?
31 Всею душею твоею благоговей пред Господом и уважай священников Его.
32 Всею силою люби Творца твоего, и не оставляй служителей Его.
33 Бойся Господа, и почитай священника, и давай ему часть, как заповедано тебе:
34 начатки, и за грех, и даяние плеч, и жертву освящения, и начатки святых.
35 И к бедному простирай руку твою, дабы благословение твое было совершенно.
36 Милость даяния да будет ко всякому живущему, но и умершего не лишай милости.
37 Не устраняйся от плачущих и с сетующими сетуй.
38 Не ленись посещать больного, ибо за это ты будешь возлюблен.
39 Во всех делах твоих помни о конце твоем, и вовек не согрешишь.

8

1 Не ссорься с человеком сильным, чтобы когда-нибудь не впасть в его руки.
2 Не заводи тяжбы с человеком богатым, чтобы он не имел перевеса над тобою;
3 ибо золото многих погубило, и склоняло сердца царей.
4 Не спорь с человеком, дерзким на язык, и не подкладывай дров на огонь его.
5 Не шути с невеждою, чтобы не подверглись бесчестию твои предки.
6 Не укоряй человека, обращающегося от греха: помни, что все мы находимся под эпитимиями.
7 Не пренебрегай человека в старости его, ибо и мы стареем.
8 Не радуйся смерти человека, хотя бы он был самый враждебный тебе: помни, что все мы умрем.
9 Не пренебрегай повестью мудрых и упражняйся в притчах их;
10 ибо от них научишься ведению и - как служить сильным.
11 Не удаляйся от повести старцев, ибо и они научились от отцов своих,
12 и ты научишься от них рассудительности и - какой в случае надобности дать ответ.
13 Не разжигай углей грешника, чтобы не сгореть от пламени огня его,
14 и не восставай против наглеца, чтобы он не засел засадою в устах твоих.
15 Не давай взаймы человеку, который сильнее тебя; а если дашь, то считай себя потерявшим.
16 Не поручайся сверх силы твоей; а если поручишься, заботься, как обязанный заплатить.
17 Не судись с судьею, потому что его будут судить по его почету.
18 С отважным не пускайся в путь, чтобы он не был тебе в тягость; ибо он будет поступать по своему произволу, и ты можешь погибнуть от его безрассудства.
19 Не заводи ссоры со вспыльчивым и не проходи с ним чрез пустыню; потому что кровь - как ничто в глазах его, и где нет помощи, он поразит тебя.
20 Не советуйся с глупым, ибо он не может умолчать о деле.
21 При чужом не делай тайного, ибо не знаешь, что он сделает.
22 Не открывай всякому человеку твоего сердца, чтобы он дурно не отблагодарил тебя.

9

1 Не будь ревнив к жене сердца твоего и не подавай ей дурного урока против тебя самого.
2 Не отдавай жене души твоей, чтобы она не восстала против власти твоей.
3 Не выходи навстречу развратной женщине, чтобы как-нибудь не попасть в сети ее.
4 Не оставайся долго с певицею, чтобы не плениться тебе искусством ее.
5 Не засматривайся на девицу, чтобы не соблазниться прелестями ее.
6 Не отдавай души твоей блудницам, чтобы не погубить наследства твоего.
7 Не смотри по сторонам на улицах города и не броди по пустым местам его.
8 Отвращай око твое от женщины благообразной и не засматривайся на чужую красоту:
9 многие совратились с пути чрез красоту женскую; от нее, как огонь, загорается любовь.
10 Отнюдь не сиди с женою замужнею и не оставайся с нею на пиру за вином,
11 чтобы не склонилась к ней душа твоя и чтобы ты не поползнулся духом в погибель.
12 Не оставляй старого друга, ибо новый не может сравниться с ним;
13 друг новый - то же, что вино новое: когда оно сделается старым, с удовольствием будешь пить его.
14 Не завидуй славе грешника, ибо не знаешь, какой будет конец его.
15 Не одобряй того, что одобряют нечестивые: помни, что они до самого ада не исправятся.
16 Держи себя дальше от человека, имеющего власть умерщвлять, и ты не будешь смущаться страхом смерти;
17 а если сближаешься с ним, не ошибись, чтобы он не лишил тебя жизни:
18 знай, что ты посреди сетей идешь и по зубцам городских стен проходишь.
19 По силе твоей узнавай ближних и советуйся с мудрыми.
20 Рассуждение твое да будет с разумными, и всякая беседа твоя - в законе Вышнего.
21 Да вечеряют с тобою мужи праведные, и слава твоя да будет в страхе Господнем.
22 Изделие хвалится по руке художника, а правитель народа считается мудрым по словам его.
23 Боятся в городе дерзкого на язык, и ненавидят опрометчивого в словах.

10

1 Мудрый правитель научит народ свой, и правление разумного будет благоустроено.
2 Каков правитель народа, таковы и служащие при нем; и каков начальствующий над городом, таковы и все живущие в нем.
3 Царь ненаученный погубит народ свой, а при благоразумии сильных устроится город.
4 В руке Господа власть над землею, и человека потребного Он вовремя воздвигнет на ней.
5 В руке Господа благоуспешность человека, и на лице книжника Он отпечатлеет славу Свою.
6 Не гневайся за всякое оскорбление на ближнего, и никого не оскорбляй делом.
7 Гордость ненавистна и Господу и людям и преступна против обоих.
8 Владычество переходит от народа к народу по причине несправедливости, обид и любостяжания.
9 Что гордится земля и пепел?
10 И при жизни извергаются внутренности его.
11 Продолжительною болезнью врач пренебрегает:
12 и вот, ныне царь, а завтра умирает.
13 Когда же человек умрет, то наследием его становятся пресмыкающиеся, звери и черви.
14 Начало гордости - удаление человека от Господа и отступление сердца его от Творца его;
15 ибо начало греха - гордость, и обладаемый ею изрыгает мерзость;
16 и за это Господь посылает на него страшные наказания и вконец низлагает его.
17 Господь низвергает престолы властителей и посаждает кротких на место их.
18 Господь вырывает с корнем народы и насаждает, вместо них, смиренных.
19 Господь опустошает страны народов и разрушает их до оснований земли.
20 Он иссушает их, и погубляет людей и истребляет от земли память их.
21 Гордость не сотворена для людей, ни ярость гнева - для рождающихся от жен.
22 Семя почтенное какое? - Семя человеческое. Семя почтенное какое? - Боящиеся Господа.
23 Семя бесчестное какое? - Семя человеческое. Семя бесчестное какое? - Преступающие заповеди.
24 Старший между братьями - в почтении у них, так и боящиеся Господа - в очах Его.
25 Богат ли кто и славен, или беден, похвала их - страх Господень.
26 Несправедливо - бесчестить разумного бедного, и не должно прославлять мужа грешного.
27 Почтенны вельможа, судья и властелин, но нет из них больше боящегося Господа.
28 Рабу мудрому будут служить свободные, и разумный человек, будучи наставляем им, не будет роптать.
29 Не умничай много, чтобы делать дело твое, и не хвались во время нужды.
30 Лучше тот, кто трудится и имеет во всем достаток, нежели кто праздно ходит и хвалится, но нуждается в хлебе.
31 Сын мой! кротостью прославляй душу твою и воздавай ей честь по ее достоинству.
32 Кто будет оправдывать согрешающего против души своей? И кто будет хвалить позорящего жизнь свою?
33 Бедного почитают за познания его, а богатого - за его богатство:
34 уважаемый же в бедности насколько больше будет уважаем в богатстве? А бесславный в богатстве насколько будет бесславнее в бедности?

11

1 Мудрость смиренного вознесет голову его и посадит его среди вельмож.
2 Не хвали человека за красоту его, и не имей отвращения к человеку за наружность его.
3 Мала пчела между летающими, но плод ее - лучший из сластей.
4 Не хвались пышностью одежд и не превозносись в день славы: ибо дивны дела Господа, и сокровенны дела Его между людьми.
5 Многие из властелинов сидели на земле, тот же, о ком не думали, носил венец.
6 Многие из сильных подверглись крайнему бесчестию, и славные преданы были в руки других.
7 Прежде, нежели исследуешь, не порицай; узнай прежде, и тогда упрекай.
8 Прежде, нежели выслушаешь, не отвечай, и среди речи не перебивай.
9 Не спорь о деле, для тебя ненужном, и не сиди на суде грешников.
10 Сын мой! не берись за множество дел: при множестве дел не останешься без вины. И если будешь гнаться за ними, не достигнешь, и, убегая, не уйдешь.
11 Иной трудится, напрягает силы, поспешает, и тем более отстает.
12 Иной вял, нуждается в помощи, слабосилен и изобилует нищетою;
13 но очи Господа призрели на него во благо ему, и Он восставил его из унижения его и вознес голову его, и многие изумлялись, смотря на него.
14 Доброе и худое, жизнь и смерть, бедность и богатство - от Господа.
15 Даяние Господа предоставлено благочестивым, и благоволение Его будет благопоспешно для них вовек.
16 Иной делается богатым от осмотрительности и бережливости своей, и это часть награды его,
17 когда он скажет: "я нашел покой и теперь наслаждаюсь моими благами".
18 И не знает он, сколько пройдет времени до того, когда он оставит их другим и умрет.
19 Твердо стой в завете твоем и пребывай в нем и состарься в деле твоем.
20 Не удивляйся делам грешника, веруй Господу, и пребывай в труде твоем:
21 ибо легко в очах Господа - скоро и внезапно обогатить бедного.
22 Благословение Господа - награда благочестивого, и в скором времени процветает он благословением Его.
23 Не говори: "что мне еще нужно? и какие отныне могу иметь еще блага?"
24 Не говори: "довольно у меня, и какое отныне могу я потерпеть зло?"
25 Во дни счастья бывает забвение о несчастье, и во дни несчастья не вспомнится о счастье.
26 Легко для Господа - в день смерти воздать человеку по делам его.
27 Минутное страдание производит забвение утех, и при кончине человека открываются дела его.
28 Прежде смерти не называй никого блаженным; человек познается в детях своих.
29 Не всякого человека вводи в дом твой, ибо много козней у коварного.
30 Как охотничья птица в западне, таково сердце надменного: он, как лазутчик, подсматривает падение;
31 превращая добро во зло, он строит козни и на людей избранных кладет пятно.
32 От искры огня умножаются угли, и человек грешный строит козни на кровь.
33 Остерегайся злодея, - ибо он строит зло, - чтобы он когда-нибудь не положил на тебе пятна навек.
34 Посели в доме твоем чужого, и он расстроит тебя смутами и сделает тебя чужим для твоих.

12

1 Если ты делаешь добро, знай, кому делаешь, и будет благодарность за твои благодеяния.
2 Делай добро благочестивому, и получишь воздаяние, и если не от него, то от Всевышнего.
3 Нет добра для того, кто постоянно занимается злом и кто не подает милостыни.
4 Давай благочестивому, и не помогай грешнику.
5 Делай добро смиренному, и не давай нечестивому: запирай от него хлеб и не давай ему, чтобы он чрез то не превозмог тебя;
6 ибо ты получил бы сугубое зло за все добро, которое сделал бы ему; ибо и Всевышний ненавидит грешников и нечестивым воздает отмщением.
7 Давай доброму, и не помогай грешнику.
8 Друг не познается в счастье, и враг не скроется в несчастье.
9 При счастье человека враги его в печали, а в несчастье его и друг разойдется с ним.
10 Не верь врагу твоему вовек, ибо, как ржавеет медь, так и злоба его:
11 хотя бы он смирился и ходил согнувшись, будь внимателен душею твоею и остерегайся его, и будешь пред ним, как чистое зеркало, и узнаешь, что он не до конца очистился от ржавчины;
12 не ставь его подле себя, чтобы он, низринув тебя, не стал на твое место; не сажай его по правую сторону себя, чтобы он когда-нибудь не стал домогаться твоего седалища, и ты наконец поймешь слова мои и со скорбью вспомнишь о наставлениях моих.
13 Кто пожалеет об ужаленном заклинателе змей и обо всех, приближающихся к диким зверям? Так и о сближающемся с грешником и преобщающемся грехам его:
14 на время он останется с тобою, но, если ты поколеблешься, он не устоит.
15 Устами своими враг усладит тебя, но в сердце своем замышляет ввергнуть тебя в яму: глазами своими враг будет плакать, а когда найдет случай, не насытится кровью.
16 Если встретится с тобою несчастье, ты найдешь его там прежде себя,
17 и он, как будто желая помочь, подставит тебе ногу:
18 будет кивать головою и хлопать руками, многое будет шептать, и изменит лицо свое.

13

1 Кто прикасается к смоле, тот очернится, и кто входит в общение с гордым, сделается подобным ему.
2 Не поднимай тяжести свыше твоей силы, и не входи в общение с тем, кто сильнее и богаче тебя.
3 Какое общение у горшка с котлом? Этот толкнет его, и он разобьется.
4 Богач обидел, и сам же грозит; бедняк обижен, и сам же упрашивает.
5 Если ты выгоден для него, он употребит тебя; а если обеднеешь, он оставит тебя.
6 Если ты достаточен, он будет жить с тобою и истощит тебя, а сам не поболезнует.
7 Возымел он в тебе нужду,- будет льстить тебе, будет улыбаться тебе и обнадеживать тебя, ласково будет говорить с тобою и скажет: "не нужно ли тебе чего?"
8 Своими угощениями он будет пристыжать тебя, доколе, два или три раза ограбив тебя, не насмеется наконец над тобою.
9 После того он, увидев тебя, уклонится от тебя и будет кивать головою при встрече с тобою.
10 Наблюдай, чтобы тебе не быть обманутым
11 и не быть униженным в твоем веселье.
12 Когда сильный будет приглашать тебя, уклоняйся, и тем более он будет приглашать тебя.
13 Не будь навязчив, чтобы не оттолкнули тебя, и не слишком удаляйся, чтобы не забыли о тебе.
14 Не дозволяй себе говорить с ним, как с равным тебе, и не верь слишком многим словам его; ибо долгим разговором он будет искушать тебя и, как бы шутя, изведывать тебя.
15 Немилостив к себе, кто не удерживает себя в словах своих, и он не убережет себя от оскорбления и от уз.
16 Будь осторожен и весьма внимателен, ибо ты ходишь с падением твоим.
17 Услышав это во сне твоем, не засыпай.
18 Во всю жизнь люби Господа и взывай к Нему о спасении твоем.
19 Всякое животное любит подобное себе, и всякий человек - ближнего своего.
20 Всякая плоть соединяется по роду своему, и человек прилепляется к подобному себе.
21 Какое общение у волка с ягненком? Так и у грешника - с благочестивым.
22 Какой мир у гиены с собакою? И какой мир у богатого с бедным?
23 Ловля у львов - дикие ослы в пустыне, так пастбища богатых - бедные.
24 Отвратительно для гордого смирение: так отвратителен для богатого бедный.
25 Когда пошатнется богатый, он поддерживается друзьями; а когда упадет бедный, то отталкивается и друзьями.
26 Когда подвергнется несчастью богатый, у него много помощников; сказал нелепость, и оправдали его.
27 Подвергся несчастью бедняк, и еще бранят его; сказал разумно, и его не слушают.
28 Заговорил богатый, - и все замолчали и превознесли речь его до облаков;
29 заговорил бедный, и говорят: "это кто такой?" И если он споткнется, то совсем низвергнут его.
30 Хорошо богатство, в котором нет греха, и зла бедность в устах нечестивого.
31 Сердце человека изменяет лицо его или на хорошее, или на худое.
32 Признак сердца в счастье - лицо веселое, а изобретение притчей соединено с напряженным размышлением.

14

1 Блажен человек, который не погрешал устами своими и не уязвлен был печалью греха.
2 Блажен, кого не зазирает душа его и кто не потерял надежды своей.
3 Не добро богатство человеку скупому. И на что имение человеку недоброжелательному?
4 Кто собирает, отнимая у души своей, тот собирает для других, и благами его будут пресыщаться другие.
5 Кто зол для себя, для кого будет добр? И не будет он иметь радости от имения своего.
6 Нет хуже человека, который недоброжелателен к самому себе, и это - воздаяние за злобу его.
7 Если он и делает добро, то делает в забывчивости, и после обнаруживает зло свое.
8 Зол, кто имеет завистливые глаза, отвращает лицо и презирает души.
9 Глаза любостяжательного не насыщаются какою-либо частью, и неправда злого иссушает душу.
10 Злой глаз завистлив даже на хлеб и в столе своем терпит скудость.
11 Сын мой! по состоянию твоему делай добро себе и приношения Господу достойно приноси.
12 Помни, что смерть не медлит, и завет ада не открыт тебе:
13 прежде, нежели умрешь, делай добро другу, и по силе твоей простирай твою руку и давай ему.
14 Не лишай себя доброго дня, и часть доброго желания да не пройдет мимо тебя.
15 Не другим ли оставишь ты стяжания твои и плоды усилий твоих для раздела по жребию?
16 Давай и принимай, и утешай душу твою,
17 ибо в аде нельзя найти утех.
18 Всякая плоть, как одежда, ветшает; ибо от века - определение: "смертью умрешь".
19 Как зеленеющие листья на густом дереве - одни спадают, а другие вырастают: так и род от плоти и крови - один умирает, а другой рождается.
20 Всякая вещь, подверженная тлению, исчезает, и сделавший ее умирает с нею.
21 Блажен человек, который упражняется в мудрости и в разуме своем поучается святому.
22 Кто размышляет в сердце своем о путях ее, тот получит разумение и в тайнах ее.
23 Выходи за нею, как ловчий, и строй засаду на путях ее.
24 Кто приклоняется к окнам ее, тот послушает и при дверях ее.
25 Кто обращается вблизи дома ее, тот вобьет гвоздь и в стенах ее, поставит палатку свою подле нее и будет обитать в жилище благ.
26 Он положит детей своих под кровом ее и будет иметь ночлег под сенью ее.
27 Он прикроется ею от зноя и будет жить в славе ее.

15

1 Боящийся Господа будет поступать так, и твердый в законе овладеет ею.
2 И она встретит его, как мать, и примет его к себе, как целомудренная супруга;
3 напитает его хлебом разума, и водою мудрости напоит его.
4 Он утвердится на ней и не поколеблется; прилепится к ней и не постыдится.
5 И она вознесет его над ближними его, и среди собрания откроет уста его.
6 Веселье и венец радости и вечное имя наследует он.
7 Не постигнут ее люди неразумные, и грешники не увидят ее.
8 Далека она от гордости, и люди лживые не подумают о ней.
9 Неприятна похвала в устах грешника, ибо не от Господа послана она.
10 Будет похвала произнесена мудростью, и Господь благопоспешит ей.
11 Не говори: "ради Господа я отступил"; ибо, что Он ненавидит, того ты не должен делать.
12 Не говори: "Он ввел меня в заблуждение", ибо Он не имеет надобности в муже грешном.
13 Всякую мерзость Господь ненавидит, и неприятна она боящимся Его.
14 Он от начала сотворил человека и оставил его в руке произволения его.
15 Если хочешь, соблюдешь заповеди и сохранишь благоугодную верность.
16 Он предложил тебе огонь и воду: на что хочешь, прострешь руку твою.
17 Пред человеком жизнь и смерть, и чего он пожелает, то и дастся ему.
18 Велика премудрость Господа, крепок Он могуществом и видит всё.
19 Очи Его - на боящихся Его, и Он знает всякое дело человека.
20 Никому не заповедал Он поступать нечестиво и никому не дал позволения грешить.

16

1 Не желай множества негодных детей и не радуйся о сыновьях нечестивых. Когда они умножаются, не радуйся о них, если нет в них страха Господня.
2 Не надейся на их жизнь и не опирайся на их множество.
3 Лучше один праведник, нежели тысяча грешников,
4 и лучше умереть бездетным, нежели иметь детей нечестивых,
5 ибо от одного разумного населится город, а племя беззаконных опустеет.
6 Много такого видело око мое, и еще более того слышало ухо мое.
7 В сборище грешников возгорится огонь, как и в народе непокорном возгорался гнев.
8 Не умилостивился Он над древними исполинами, которые в надежде на силу свою сделались отступниками;
9 не пощадил и живших в одном месте с Лотом, которыми возгнушался за их гордость;
10 не помиловал народа погибельного, который надмевался грехами своими,
11 равно как и шестисот тысяч человек, соединившихся в жестокосердии своем. И хотя бы и один был непокорный, было бы удивительно, если б он остался ненаказанным;
12 ибо и милость и гнев - во власти Его: силен Он помиловать и излить гнев.
13 Как велика милость Его, так велико и обличение Его. Он судит человека по делам его.
14 Не убежит от Него грешник с хищением, и терпение благочестивого не останется тщетным.
15 Всякой милостыне Он даст место, каждый получит по делам своим.
16 Не говори: "я скроюсь от Господа; неужели с высоты кто вспомнит обо мне?
17 Во множестве народа меня не заметят; ибо что душа моя в неизмеримом создании?
18 Вот, небо и небо небес - Божие, бездна и земля колеблются от посещения Его.
19 Равно сотрясаются от страха горы и основания земли, когда Он взирает.
20 И этого не может понять сердце;
21 а пути Его кто постигнет? Как ветер, которого человек не может видеть, так и большая часть дел Его сокрыта.
22 Кто возвестит о делах правосудия Его? или кто будет ожидать их? ибо далеко это определение".
23 Скудный умом думает так, и человек неразумный и заблуждающийся размышляет так глупо.
24 Слушай меня, сын мой, и учись знанию, и внимай сердцем твоим словам моим.
25 Я показываю тебе учение обдуманное и передаю знание точное.
26 По определению Господа дела Его от начала, и от сотворения их Он разделил части их.
27 Навек устроил Он дела Свои, и начала их - в роды их. Они не алчут, не утомляются и не прекращают своих действий.
28 Ни одно не стесняет близкого ему,
29 и до века не воспротивятся они слову Его.
30 И потом воззрел Господь на землю и наполнил ее Своими благами.
31 Душа всего живущего покрыла лице ее, и в нее все возвратится.

17

1 Господь создал человека из земли и опять возвращает его в нее.
2 Определенное число дней и время дал Он им, и дал им власть над всем, что на ней.
3 По природе их, облек их силою и сотворил их по образу Своему,
4 и вложил страх к ним во всякую плоть, чтобы господствовать им над зверями и птицами.
5 Он дал им смысл, язык и глаза, и уши и сердце для рассуждения,
6 исполнил их проницательностью разума и показал им добро и зло.
7 Он положил око Свое на сердца их, чтобы показать им величие дел Своих,
8 да прославляют они святое имя Его и возвещают о величии дел Его.
9 Он приложил им знание и дал им в наследство закон жизни;
10 вечный завет поставил с ними и показал им суды Свои.
11 Величие славы видели глаза их, и славу голоса Его слышало ухо их.
12 И сказал Он им: "остерегайтесь всякой неправды"; и заповедал каждому из них обязанность к ближнему.
13 Пути их всегда пред Ним, не скроются от очей Его.
14 Каждому народу поставил Он вождя,
15 а Израиль есть удел Господа.
16 Все дела их - как солнце пред Ним, и очи Его всегда на путях их.
17 Не утаились от Него неправды их, и все грехи их - пред Господом.
18 Милостыня человека - как печать у Него, и благодеяние человека сохранит Он, как зеницу ока.
19 Потом Он восстанет и воздаст им, и даяние их на голову их возвратит.
20 Но кающимся Он давал обращение и ободрял ослабевавших в терпении.
21 Обратись к Господу и оставь грехи;
22 молись пред Ним и уменьши твои преткновения.
23 Возвратись ко Всевышнему, и отвратись от неправды, и сильно возненавидь мерзость.
24 Кто будет восхвалять Всевышнего в аде, вместо живущих и прославляющих Его?
25 От мертвого, как от несуществующего, нет прославления:
26 живый и здоровый восхвалит Господа.
27 Как велико милосердие Господа и примирение с обращающимися к Нему!
28 Не может быть всего в человеке,
29 потому что не бессмертен сын человеческий.
30 Что светлее солнца? но и оно затмевается. И о злом будет помышлять плоть и кровь.
31 За силами высоких небес Он Сам наблюдает, а люди все - земля и пепел.

18

1 Все вообще создал Живущий вовеки; Господь один праведен.
2 Никому не предоставил Он изъяснять дела Его.
3 И кто может исследовать великие дела Его?
4 Кто может измерить силу величия Его? и кто может также изречь милости Его?
5 Невозможно ни умалить, ни увеличить, и невозможно исследовать дивных дел Господа.
6 Когда человек окончил бы, тогда он только начинает, и когда перестанет, придет в изумление.
7 Что есть человек и что польза его? что благо его и что зло его?
8 Число дней человека - много, если сто лет: как капля воды из моря или крупинка песка, так малы лета его в дне вечности.
9 Посему Господь долготерпелив к людям и изливает на них милость Свою.
10 Он видит и знает, что конец их очень бедствен,
11 и потому умножает милости Свои.
12 Милость человека - к ближнему его, а милость Господа - на всякую плоть.
13 Он обличает и вразумляет, и поучает и обращает, как пастырь стадо свое.
14 Он милует принимающих вразумление и усердно обращающихся к закону Его.
15 Сын мой! при благотворениях не делай упреков, и при всяком даре не оскорбляй словами.
16 Роса не охлаждает ли зноя? так слово - лучше, нежели даяние.
17 Поэтому не выше ли доброго даяния слово? а у человека доброжелательного и то и другое.
18 Глупый немилосердно укоряет, и подаяние неблагорасположенного иссушает глаза.
19 Прежде, нежели начнешь говорить, обдумывай, и прежде болезни заботься о себе.
20 Испытывай себя прежде суда, и во время посещения найдешь милость.
21 Прежде, нежели почувствуешь слабость, смиряйся, и во время грехов покажи обращение.
22 Ничто да не препятствует тебе исполнить обет благовременно, и не откладывай оправдания до смерти.
23 Прежде, нежели начнешь молиться, приготовь себя, и не будь как человек, искушающий Господа.
24 Припоминай о гневе в день смерти и о времени отмщения, когда Господь отвратит лице Свое.
25 Во время сытости вспоминай о времени голода и во дни богатства - о бедности и нужде.
26 От утра до вечера изменяется время, и все скоротечно пред Господом.
27 Человек мудрый во всем будет осторожен и во дни грехов удержится от беспечности.
28 Всякий разумный познает премудрость и нашедшему ее воздаст хвалу.
29 Рассудительные в словах и сами умудряются, и источают основательные притчи.
30 Не ходи вслед похотей твоих и воздерживайся от пожеланий твоих.
31 Если будешь доставлять душе твоей приятное для вожделений, то она сделает тебя потехою для врагов твоих.
32 Не ищи увеселения в большой роскоши и не привязывайся к пиршествам.
33 Не сделайся нищим, пиршествуя на занятые деньги, когда ничего нет у тебя в кошельке.

19

1 Работник, склонный к пьянству, не обогатится, и ни во что ставящий малое мало-помалу придет в упадок.
2 Вино и женщины развратят разумных, а связывающийся с блудницами сделается еще наглее;
3 гниль и черви наследуют его, и дерзкая душа истребится.
4 Кто скоро доверяет, тот легкомыслен, и согрешающий грешит против души своей.
5 Преданный сердцем удовольствиям будет осужден, а сопротивляющийся вожделениям увенчает жизнь свою.
6 Обуздывающий язык будет жить мирно, и ненавидящий болтливость уменьшит зло.
7 Никогда не повторяй слова, и ничего у тебя не убудет.
8 Ни другу ни недругу не рассказывай и, если это тебе не грех, не открывай;
9 ибо он выслушает тебя, и будет остерегаться тебя, и по времени возненавидит тебя.
10 Выслушал ты слово, пусть умрет оно с тобою: не бойся, не расторгнет оно тебя.
11 Глупый от слова терпит такую же муку, как рождающая - от младенца.
12 Что стрела, вонзенная в бедро, то слово в сердце глупого.
13 Расспроси друга твоего, может быть, не сделал он того; и если сделал, то пусть вперед не делает.
14 Расспроси друга, может быть, не говорил он того; и если сказал, то пусть не повторит того.
15 Расспроси друга, ибо часто бывает клевета.
16 Не всякому слову верь.
17 Иной погрешает словом, но не от души; и кто не погрешал языком своим?
18 Расспроси ближнего твоего прежде, нежели грозить ему, и дай место закону Всевышнего. Всякая мудрость - страх Господень, и во всякой мудрости - исполнение закона.
19 И не есть мудрость знание худого. И нет разума, где совет грешников.
20 Есть лукавство, и это мерзость; и есть неразумный, скудный мудростью.
21 Лучше скудный знанием, но богобоязненный, нежели богатый знанием - и преступающий закон.
22 Есть хитрость изысканная, но она беззаконна, и есть превращающий суд, чтобы произнести приговор.
23 Есть лукавый, который ходит согнувшись, в унынии, но внутри он полон коварства.
24 Он поник лицом и притворяется глухим, но он предварит тебя там, где и не думаешь.
25 И если недостаток силы воспрепятствует ему повредить тебе, то он сделает тебе зло, когда найдет случай.
26 По виду узнается человек, и по выражению лица при встрече познается разумный.
27 Одежда и осклабление зубов и походка человека показывают свойство его.
28 Бывает обличение, но не вовремя, и бывает, что иной молчит, - и он благоразумен.

20

1 Гораздо лучше обличить, нежели сердиться тайно; и обличаемый наедине предостережется от вреда.
2 Как хорошо обличенному показать раскаяние!
3 Ибо он избежит вольного греха.
4 Что - пожелание евнуха растлить девицу, то - производящий суд с натяжкою.
5 Иной молчит - и оказывается мудрым; а иной бывает ненавистным за многую болтливость.
6 Иной молчит, потому что не имеет, что отвечать; а иной молчит, потому что знает время.
7 Мудрый человек будет молчать до времени; а тщеславный и безрассудный не будет ждать времени.
8 Многоречивый опротивеет, и кто восхищает себе право говорить, будет возненавиден.
9 Бывает успех человеку ко злу, а находка - в потерю.
10 Есть даяние, которое не будет тебе на пользу, и есть даяние, за которое бывает сугубое воздаяние.
11 Бывает унижение для славы, а иной от унижения поднимает голову.
12 Иной малым покупает многое и заплатит за то в семь раз больше.
13 Мудрый в слове делается любезным, любезности же глупых останутся напрасными.
14 Даяние безумного не будет тебе на пользу; ибо у него вместо одного много глаз для принятия.
15 Немного даст он, а попрекать будет много, и раскроет уста свои, как глашатай. Ныне он взаем дает, а завтра потребует назад: ненавистен такой человек Господу и людям.
16 Глупый говорит: "нет у меня друга, и нет благодарности за мои благодеяния. Съедающие хлеб мой льстивы языком".
17 Как часто и сколь многие будут насмехаться над ним!
18 Преткновение от земли лучше, нежели от языка. Итак, скоро придет падение злых.
19 Неприятный человек - безвременная басня; она всегда будет на устах невежд.
20 Притча из уст глупого отвратительна, ибо он не скажет ее в свое время.
21 Иной удерживается от греха скудостью, и в этом воздержании он не будет сокрушаться.
22 Иной губит душу свою по робости, и губит ее из лицеприятия к безумному.
23 Иной из-за стыда дает обещания другу, и без причины наживает в нем себе врага.
24 Злой порок в человеке - ложь; в устах невежд она - всегда.
25 Лучше вор, нежели постоянно говорящий ложь; но оба они наследуют погибель.
26 Поведение лживого человека - бесчестно, и позор его всегда с ним.
27 Мудрый в словах возвысит себя, и человек разумный понравится вельможам.
28 Возделывающий землю увеличит свой стог, и угождающий вельможам получит помилование в случае неправды.
29 Угощения и подарки ослепляют глаза мудрых и, как бы узда в устах, отвращают обличения.
30 Скрытая мудрость и утаенное сокровище - какая польза от обоих?
31 Лучше человек, скрывающий свою глупость, нежели человек, скрывающий свою мудрость.

21

1 Сын мой! если ты согрешил, не прилагай более грехов и о прежних молись.
2 Беги от греха, как от лица змея; ибо, если подойдешь к нему, он ужалит тебя.
3 Зубы его - зубы львиные, которые умерщвляют души людей.
4 Всякое беззаконие как обоюдоострый меч: ране от него нет исцеления.
5 Устрашения и насилия опустошат богатство: так опустеет и дом высокомерного.
6 Моление из уст нищего - только до ушей его; но суд над ним поспешно приближается.
7 Ненавидящий обличение идет по следам грешника, а боящийся Господа обратится сердцем.
8 Издалека узнается сильный языком; но разумный видит, где тот спотыкается.
9 Строящий дом свой на чужие деньги - то же, что собирающий камни для своей могилы.
10 Сборище беззаконных - куча пакли, и конец их - пламень огненный.
11 Путь грешников вымощен камнями, но на конце его - пропасть ада.
12 Соблюдающий закон обладает своими мыслями,
13 и совершение страха Господня - мудрость.
14 Не научится тот, кто неспособен;
15 но есть способность, умножающая горечь.
16 Знание мудрого увеличивается подобно наводнению, и совет его,- как источник жизни.
17 Сердце глупого подобно разбитому сосуду и не удержит в себе никакого знания.
18 Если мудрое слово услышит разумный, то он похвалит его и приложит к себе. Услышал его легкомысленный, и оно не понравилось ему, и он бросил его за себя.
19 Речь глупого - как бремя в пути, в устах же разумного находят приятность.
20 Речей разумного будут искать в собрании, и о словах его будут размышлять в сердце.
21 Как разрушенный дом, так мудрость глупому, и знание неразумного - бессмысленные слова.
22 Наставление для безумных - оковы на ногах и как цепи на правой руке.
23 Глупый в смехе возвышает голос свой, а муж благоразумный едва тихо улыбнется.
24 Как золотой наряд - наставление для разумного, и как драгоценное украшение на правой руке.
25 Нога глупого спешит в чужой дом, но человек многоопытный постыдится людей;
26 неразумный сквозь дверь заглядывает в дом, а человек благовоспитанный остановится вне;
27 невежество человека - подслушивать у дверей, благоразумный же огорчится таким бесстыдством.
28 Уста многоречивых рассказывают чужое, а слова благоразумных взвешиваются на весах.
29 В устах глупых - сердце их, уста же мудрых - в сердце их.
30 Когда нечестивый проклинает сатану, то проклинает свою душу.
31 Наушник оскверняет свою душу и будет ненавидим везде, где только жить будет.

22

1 Грязному камню подобен ленивый: всякий освищет бесславие его.
2 Воловьему помету подобен ленивый: всякий, поднявший его, отряхнет руку.
3 Стыд отцу рождение невоспитанного сына, дочь же невоспитанная рождается на унижение.
4 Разумная дочь приобретет себе мужа, а бесстыдная - печаль родившему.
5 Наглая позорит отца и мужа, и у обоих будет в презрении.
6 Не вовремя рассказ - то же, что музыка во время печали; наказание же и учение мудрости прилично всякому времени.
7 Поучающий глупого - то же, что склеивающий черепки или пробуждающий спящего от глубокого сна.
8 Рассказывающий что-либо глупому - то же, что рассказывающий дремлющему, который по окончании спрашивает: "что?"
9 Плачь над умершим, ибо свет исчез для него; плачь и над глупым, ибо разум исчез для него.
10 Меньше плачь над умершим, потому что он успокоился, а злая жизнь глупого - хуже смерти.
11 Плачь об умершем - семь дней, а о глупом и нечестивом - все дни жизни его.
12 С безрассудным много не говори, и к неразумному не ходи;
13 берегись от него, чтобы не иметь неприятности и не замарать себя столкновением с ним;
14 уклонись от него и найдешь покой и не будешь огорчен безумием его.
15 Что тяжелее свинца? и какое имя ему, как не глупый?
16 Легче понести песок и соль и глыбу железа, нежели человека бессмысленного.
17 Как деревянная связь в доме, крепко устроенная, не дает ему распадаться при сотрясении, так сердце, утвержденное на обдуманном совете, не поколеблется во время страха.
18 Сердце, утвержденное на разумном размышлении,- как лепное украшение на вытесанной стене.
19 Подпорка, поставленная на высоте, не устоит против ветра:
20 так боязливое сердце, при глупом размышлении, не устоит против страха.
21 Наносящий удар глазу вызывает слезы, а наносящий удар сердцу возбуждает чувство болезненное.
22 Бросающий камень в птиц отгонит их; а поносящий друга расторгнет дружбу.
23 Если ты на друга извлек меч, не отчаивайся, ибо возможно возвращение дружбы.
24 Если ты открыл уста против друга, не бойся, ибо возможно примирение.
25 Только поношение, гордость, обнаружение тайны и коварное злодейство могут отогнать всякого друга.
26 Приобретай доверенность ближнего в нищете его, чтобы радоваться вместе с ним при богатстве его;
27 оставайся с ним во время скорби, чтобы иметь участие в его наследии.
28 Прежде пламени бывает в печи пар и дым: так прежде кровопролития - ссоры.
29 Защищать друга я не постыжусь и не скроюсь от лица его;
30 а если приключится мне чрез него зло, то всякий, кто услышит, будет остерегаться его.
31 Кто даст мне стражу к устам моим и печать благоразумия на уста мои, чтобы мне не пасть чрез них и чтобы язык мой не погубил меня!

23

1 Господи, Отче и Владыко жизни моей! Не оставь меня на волю их и не допусти меня пасть чрез них.
2 Кто приставит бич к помышлениям моим и к сердцу моему наставника в мудрости, чтобы они не щадили проступков моих и не потворствовали заблуждениям их;
3 чтобы не умножались проступки мои и не увеличивались заблуждения мои; чтобы не упасть мне пред противниками, и чтобы не порадовался надо мною враг мой?
4 Господи, Отче и Боже жизни моей! Не дай мне возношения очей и вожделение отврати от меня.
5 Пожелания чрева и сладострастие да не овладеют мною, и не предай меня бесстыдной душе.
6 Выслушайте, дети, наставление для уст: соблюдающий его не будет уловлен своими устами.
7 Уловлен будет ими грешник, и злоречивый и надменный преткнутся чрез них.
8 Не приучай уст твоих к клятве
9 и не обращай в привычку употреблять в клятве имя Святаго.
10 Ибо, как раб, постоянно подвергающийся наказанию, не избавляется от ран, так и клянущийся непрестанно именем Святаго не очистится от греха.
11 Человек, часто клянущийся, исполнится беззакония, и не отступит от дома его бич.
12 Если он согрешит, грех его на нем; и если он вознерадел, то сугубо согрешит;
13 и если он клялся напрасно, то не оправдается, и дом его наполнится несчастьями.
14 Есть речь, облеченная смертью: да не найдется она в наследии Иакова!
15 Ибо от благочестивых все это будет удалено, и они не запутаются во грехах.
16 Не приучай твоих уст к грубой невежливости, ибо при ней бывают греховные слова.
17 Помни об отце и о матери твоей, когда сидишь среди вельмож,
18 чтобы тебе не забыться пред ними и по привычке не сделать глупости, и не пожелать, что лучше бы ты не родился, и не проклясть дня рождения твоего.
19 Человек, привыкающий к бранным словам, во все дни свои не научится.
20 Два качества умножают грехи, а третье навлекает гнев:
21 душа горячая, как пылающий огонь, не угаснет, пока не истощится;
22 человек, блудодействующий в теле плоти своей, не перестанет, пока не прогорит огонь.
23 Блуднику сладок всякий хлеб: он не перестанет, доколе не умрет.
24 Человек, который согрешает против своего ложа, говорит в душе своей: "кто видит меня?
25 Вокруг меня тьма, и стены закрывают меня, и никто не видит меня: чего мне бояться? Всевышний не воспомянет грехов моих".
26 Страх его - только глаза человеческие,
27 и не знает он того, что очи Господа в десять тысяч крат светлее солнца,
28 и взирают на все пути человеческие, и проникают в места сокровенные.
29 Ему известно было все прежде, нежели сотворено было, равно как и по совершении.
30 Такой человек будет наказан на улицах города и будет застигнут там, где не думал.
31 Так и жена, оставившая мужа и произведшая наследника от чужого:
32 ибо, во-первых, она не покорилась закону Всевышнего, во-вторых, согрешила против своего мужа и, в-третьих, в блуде прелюбодействовала и произвела детей от чужого мужа.
33 Она будет выведена пред собрание, и о детях ее будет исследование.
34 Дети ее не укоренятся, и ветви ее не дадут плода.
35 Она оставит память о себе на проклятие, и позор ее не изгладится.
36 Оставшиеся познают, что нет ничего лучше страха Господня и нет ничего сладостнее, как внимать заповедям Господним.
37 Великая слава - следовать Господу, а быть тебе принятым от Него - долгоденствие.

24

1 Премудрость прославит себя и среди народа своего будет восхвалена.
2 В церкви Всевышнего она откроет уста свои, и пред воинством Его будет прославлять себя:
3 "я вышла из уст Всевышнего и, подобно облаку, покрыла землю;
4 я поставила скинию на высоте, и престол мой - в столпе облачном;
5 я одна обошла круг небесный и ходила во глубине бездны;
6 в волнах моря и по всей земле и во всяком народе и племени имела я владение:
7 между всеми ими я искала успокоения, и в чьем наследии водвориться мне.
8 Тогда Создатель всех повелел мне, и Произведший меня указал мне покойное жилище и сказал:
9 поселись в Иакове и прими наследие в Израиле.
10 Прежде века от начала Он произвел меня, и я не скончаюсь вовеки.
11 Я служила пред Ним во святой скинии и так утвердилась в Сионе.
12 Он дал мне также покой в возлюбленном городе, и в Иерусалиме - власть моя.
13 И укоренилась я в прославленном народе, в наследственном уделе Господа.
14 Я возвысилась, как кедр на Ливане и как кипарис на горах Ермонских;
15 я возвысилась, как пальма в Енгадди и как розовые кусты в Иерихоне;
16 я, как красивая маслина в долине и как платан, возвысилась.
17 Как корица и аспалаф, я издала ароматный запах и, как отличная смирна, распространила благоухание,
18 как халвани, оникс и стакти и как благоухание ладана в скинии.
19 Я распростерла свои ветви, как теревинф, и ветви мои - ветви славы и благодати.
20 Я - как виноградная лоза, произращающая благодать, и цветы мои - плод славы и богатства.
21 Приступите ко мне, желающие меня, и насыщайтесь плодами моими;
22 ибо воспоминание обо мне слаще меда и обладание мною приятнее медового сота.
23 Ядущие меня еще будут алкать, и пьющие меня еще будут жаждать.
24 Слушающий меня не постыдится, и трудящиеся со мною не погрешат.
25 Все это - книга завета Бога Всевышнего,
26 закон, который заповедал Моисей как наследие сонмам Иаковлевым.
27 Он насыщает мудростью, как Фисон и как Тигр во дни новин;
28 он наполняет разумом, как Евфрат и как Иордан во дни жатвы;
29 он разливает учение, как свет и как Гион во время собирания винограда.
30 Первый человек не достиг полного познания ее; не исследует ее также и последний;
31 ибо мысли ее полнее моря, и намерения ее глубже великой бездны.
32 И я, как канал из реки и как водопровод, вышла в рай.
33 Я сказала: полью мой сад и напою мои гряды.
34 И вот, канал мой сделался рекою, и река моя сделалась морем.
35 И буду я сиять учением, как утренним светом, и далеко проявлю его;
36 и буду я изливать учение, как пророчество, и оставлю его в роды вечные".
37 Видите, что я трудился не для себя одного, но для всех, ищущих премудрости.

25

1 Тремя я украсилась и стала прекрасною пред Господом и людьми:
2 это - единомыслие между братьями и любовь между ближними, и жена и муж, согласно живущие между собою.
3 И три рода людей возненавидела душа моя, и очень отвратительна для меня жизнь их:
4 надменного нищего, лживого богача и старика-прелюбодея, ослабевающего в рассудке.
5 Чего не собрал ты в юности,- как же можешь приобрести в старости твоей?
6 Как прилично сединам судить, и старцам - уметь давать совет!
7 Как прекрасна мудрость старцев и как приличны людям почтенным рассудительность и совет!
8 Венец старцев - многосторонняя опытность, и хвала их - страх Господень.
9 Девять помышлений похвалил я в сердце, а десятое выскажу языком:
10 это человек, радующийся о детях и при жизни видящий падение врагов.
11 Блажен, кто живет с женою разумною, кто не погрешает языком и не служит недостойному себя.
12 Блажен, кто приобрел мудрость и передает ее в уши слушающих.
13 Как велик тот, кто нашел премудрость! но он не выше того, кто боится Господа.
14 Страх Господень все превосходит, и имеющий его с кем может быть сравнен?
15 Можно перенести всякую рану, только не рану сердечную, и всякую злость, только не злость женскую,
16 всякое нападение, только не нападение от ненавидящих, и всякое мщение, только не мщение врагов;
17 нет головы ядовитее головы змеиной, и нет ярости сильнее ярости врага.
18 Соглашусь лучше жить со львом и драконом, нежели жить со злою женою.
19 Злость жены изменяет взгляд ее и делает лице ее мрачным, как у медведя.
20 Сядет муж ее среди друзей своих и, услышав о ней, горько вздохнет.
21 Всякая злость мала в сравнении со злостью жены; жребий грешника да падет на нее.
22 Что восхождение по песку для ног старика, то сварливая жена для тихого мужа.
23 Не засматривайся на красоту женскую и не похотствуй на жену.
24 Досада, стыд и большой срам, когда жена будет преобладать над своим мужем.
25 Сердце унылое и лице печальное и рана сердечная - злая жена.
26 Опущенные руки и расслабленные колени - жена, которая не счастливит своего мужа.
27 От жены начало греха, и чрез нее все мы умираем.
28 Не давай воде выхода, ни злой жене - власти;
29 если она не ходит под рукою твоею, то отсеки ее от плоти твоей.

26

1 Счастлив муж доброй жены, и число дней его - сугубое.
2 Жена добродетельная радует своего мужа и лета его исполнит миром;
3 добрая жена - счастливая доля: она дается в удел боящимся Господа;
4 с нею у богатого и бедного - сердце довольное и лице во всякое время веселое.
5 Трех страшится сердце мое, а при четвертом я молюсь:
6 городского злословия, возмущения черни и оболгания на смерть,- все это ужасно.
7 Болезнь сердца и печаль - жена, ревнивая к другой жене,
8 и бич языка ее, ко всем приражающийся.
9 Движущееся туда и сюда воловье ярмо - злая жена; берущий ее - то же, что хватающий скорпиона.
10 Большая досада - жена, преданная пьянству, и она не скроет своего срама.
11 Наклонность женщины к блуду узнается по поднятию глаз и век ее.
12 Над бесстыдною дочерью поставь крепкую стражу, чтобы она, улучив послабление, не злоупотребила собою.
13 Берегись бесстыдного глаза, и не удивляйся, если он согрешит против тебя:
14 как томимый жаждою путник открывает уста и пьет всякую близкую воду,
15 так она сядет напротив всякого шатра и пред стрелою откроет колчан.
16 Любезность жены усладит ее мужа, и благоразумие ее утучнит кости его.
17 Кроткая жена - дар Господа, и нет цены благовоспитанной душе.
18 Благодать на благодать - жена стыдливая,
19 и нет достойной меры для воздержной души.
20 Что солнце, восходящее на высотах Господних,
21 то красота доброй жены в убранстве дома ее;
22 что светильник, сияющий на святом свещнике, то красота лица ее в зрелом возрасте;
23 что золотые столбы на серебряном основании, то прекрасные ноги ее на твердых пятах.
24 От двух скорбело сердце мое, а при третьем возбуждалось во мне негодование:
25 если воин терпит от бедности, и разумные мужи бывают в пренебрежении;
26 и если кто обращается от праведности ко греху, Господь уготовит того на меч.
27 Купец едва может избежать погрешности, а корчемник не спасется от греха.

27

1 Многие погрешали ради маловажных вещей, и ищущий богатства отвращает глаза.
2 Посреди скреплений камней вбивается гвоздь: так посреди продажи и купли вторгается грех.
3 Если кто не удерживается тщательно в страхе Господнем, то скоро разорится дом его.
4 При трясении решета остается сор: так нечистота человека - при рассуждении его.
5 Глиняные сосуды испытываются в печи, а испытание человека - в разговоре его.
6 Уход за деревом открывается в плоде его: так в слове - помышления сердца человеческого.
7 Прежде беседы не хвали человека, ибо она есть испытание людей.
8 Если ты усердно будешь искать правды, то найдешь ее и облечешься ею, как подиром славы.
9 Птицы слетаются к подобным себе, и истина обращается к тем, которые упражняются в ней.
10 Как лев подстерегает добычу, так и грехи - делающих неправду.
11 Беседа благочестивого - всегда мудрость, а безумный изменяется, как луна.
12 Среди неразумных не трать времени, а проводи его постоянно среди благоразумных.
13 Беседа глупых отвратительна, и смех их - в забаве грехом.
14 Пустословие много клянущихся поднимет дыбом волосы, а спор их заткнет уши.
15 Ссора надменных - кровопролитие, и брань их несносна для слуха.
16 Открывающий тайны потерял доверие и не найдет друга по душе своей.
17 Люби друга и будь верен ему;
18 а если откроешь тайны его, не гонись больше за ним:
19 ибо как человек убивает своего врага, так ты убил дружбу ближнего;
20 и как ты выпустил бы из рук своих птицу, так ты упустил друга и не поймаешь его;
21 не гонись за ним, ибо он далеко ушел и убежал, как серна из сети.
22 Рану можно перевязать, и после ссоры возможно примирение;
23 но кто открыл тайны, тот потерял надежду на примирение.
24 Кто мигает глазом, тот строит козни, и никто не удержит его от того;
25 пред глазами твоими он будет говорить сладко и будет удивляться словам твоим,
26 а после извратит уста свои и в словах твоих откроет соблазн;
27 многое я ненавижу, но не столько, как его; и Господь возненавидит его.
28 Кто бросает камень вверх, бросает его на свою голову, и коварный удар разделит раны.
29 Кто роет яму, сам упадет в нее, и кто ставит сеть, сам будет уловлен ею.
30 Кто делает зло, на того обратится оно, и он не узнает, откуда оно пришло к нему;
31 посмеяние и поношение от гордых и мщение, как лев, подстерегут его.
32 Уловлены будут сетью радующиеся о падении благочестивых, и скорбь измождит их прежде смерти их.
33 Злоба и гнев - тоже мерзости, и муж грешный будет обладаем ими.

28

1 Мстительный получит отмщение от Господа, Который не забудет грехов его.
2 Прости ближнему твоему обиду, и тогда по молитве твоей отпустятся грехи твои.
3 Человек питает гнев к человеку, а у Господа просит прощения;
4 к подобному себе человеку не имеет милосердия, и молится о грехах своих;
5 сам, будучи плотию, питает злобу: кто очистит грехи его?
6 Помни последнее и перестань враждовать; помни истление и смерть и соблюдай заповеди;
7 помни заповеди и не злобствуй на ближнего;
8 помни завет Всевышнего и презирай невежество.
9 Удерживайся от ссоры - и ты уменьшишь грехи;
10 ибо раздражительный человек возжжет ссору; человек- грешник смутит друзей и поселит раздор между живущими в мире.
11 Каково вещество огня, так он и возгорится;
12 и какова сила человека, таков будет и гнев его, и по мере богатства усилится ярость его.
13 Жаркий спор возжигает огонь, а жаркая ссора проливает кровь.
14 Если подуешь на искру, она разгорится, а если плюнешь на нее, угаснет: то и другое выходит из уст твоих.
15 Наушник и двоязычный да будут прокляты, ибо они погубили многих, живших в тишине;
16 язык третий многих поколебал и изгонял их от народа к народу,
17 и разорял укрепленные города и ниспровергал домы вельмож;
18 язык третий изгнал доблестных жен и лишил их трудов их;
19 внимающий ему не найдет покоя и не будет жить в тишине.
20 Удар бича делает рубцы, а удар языка сокрушит кости;
21 многие пали от острия меча, но не столько, сколько павших от языка;
22 счастлив, кто укрылся от него, кто не испытал ярости его, кто не влачил ярма его и не связан был узами его;
23 ибо ярмо его - ярмо железное, и узы его - узы медные,
24 смерть лютая - смерть его, и самый ад лучше его.
25 Не овладеет он благочестивыми, и не сгорят они в пламени его;
26 оставляющие Господа впадут в него; в них возгорится он и не угаснет: он будет послан на них, как лев, и, как барс, будет истреблять их.
27 Смотри, огради владение твое терновником,
28 свяжи серебро твое и золото,
29 и для слов твоих сделай вес и меру, и для уст твоих - дверь и запор.
30 Берегись, чтобы не споткнуться ими и не пасть пред злоумышляющим.

29

1 Кто оказывает милость, тот дает взаем ближнему, и кто поддерживает его своею рукою, тот соблюдает заповеди.
2 Давай взаймы ближнему во время нужды его и сам в свое время возвращай ближнему.
3 Твердо держи слово и будь верен ему - и ты во всякое время найдешь нужное для тебя.
4 Многие считали заем находкою и причинили огорчение тем, которые помогли им.
5 Доколе не получит, он будет целовать руку его и из-за денег ближнего смирит голос;
6 а в срок отдачи он будет протягивать время и будет отвечать уныло и жаловаться на время.
7 Если он будет в состоянии, то едва половину принесет - и это вменит ему в находку;
8 а если будет не в состоянии, то заимодавец лишился своих денег и без причины приобрел себе врага в нем:
9 он воздаст ему проклятиями и бранью и вместо почтения воздаст бесчестием.
10 Многие по причине такого лукавства уклоняются от ссуды, опасаясь напрасно потерпеть утрату.
11 Но к бедному ты будь снисходителен и милостынею ему не медли;
12 ради заповеди помоги бедному и в нужде его не отпускай его ни с чем.
13 Трать серебро для брата и друга и не давай ему заржаветь под камнем на погибель;
14 располагай сокровищем твоим по заповедям Всевышнего, и оно принесет тебе более пользы, нежели золото;
15 заключи в кладовых твоих милостыню, и она избавит тебя от всякого несчастья:
16 лучше крепкого щита и твердого копья она защитит тебя против врага.
17 Добрый человек поручится за ближнего, а потерявший стыд оставит его.
18 Не забывай благодеяний поручителя; ибо он дал душу свою за тебя.
19 Грешник расстроит состояние поручителя, и неблагодарный в душе оставит своего избавителя.
20 Поручительство привело в разорение многих достаточных людей и пошатнуло их, как волна морская;
21 мужей могущественных изгнало из домов, и они блуждали между чужими народами.
22 Грешник, принимающий на себя поручительство и ищущий корысти, впадет в тяжбу.
23 Помогай ближнему по силе твоей и берегись, чтобы тебе не впасть в то же.
24 Главная потребность для жизни - вода и хлеб, и одежда и дом, прикрывающий наготу.
25 Лучше жизнь бедного под досчатым кровом, нежели роскошные пиршества в чужих домах.
26 Будь доволен малым, как и многим.
27 Худая жизнь - скитаться из дома в дом, и где водворишься, не посмеешь и рта открыть;
28 будешь подавать пищу и питье без благодарности, да и сверх того еще услышишь горькое:
29 "пойди сюда, пришлец, приготовь стол и, если есть что у тебя, накорми меня";
30 "удались, пришлец, ради почетного лица: брат пришел ко мне в гости, дом нужен".
31 Тяжел для человека с чувством упрек за приют в доме и порицание за одолжение.

30

1 Кто любит своего сына, тот пусть чаще наказывает его, чтобы впоследствии утешаться им.
2 Кто наставляет своего сына, тот будет иметь помощь от него и среди знакомых будет хвалиться им.
3 Кто учит своего сына, тот возбуждает зависть во враге, а пред друзьями будет радоваться о нем.
4 Умер отец его - и как будто не умирал, ибо оставил по себе подобного себе;
5 при жизни своей он смотрел на него и утешался, и при смерти своей не опечалился;
6 для врагов он оставил в нем мстителя, а для друзей - воздающего благодарность.
7 Поблажающий сыну будет перевязывать раны его, и при всяком крике его будет тревожиться сердце его.
8 Необъезженный конь бывает упрям, а сын, оставленный на свою волю, делается дерзким.
9 Лелей дитя, и оно устрашит тебя; играй с ним, и оно опечалит тебя.
10 Не смейся с ним, чтобы не горевать с ним и после не скрежетать зубами своими.
11 Не давай ему воли в юности и не потворствуй неразумию его.
12 Нагибай выю его в юности и сокрушай ребра его, доколе оно молодо, дабы, сделавшись упорным, оно не вышло из повиновения тебе.
13 Учи сына твоего и трудись над ним, чтобы не иметь тебе огорчения от непристойных поступков его.
14 Лучше бедняк здоровый и крепкий силами, нежели богач с изможденным телом;
15 здоровье и благосостояние тела дороже всякого золота, и крепкое тело лучше несметного богатства;
16 нет богатства лучше телесного здоровья, и нет радости выше радости сердечной;
17 лучше смерть, нежели горестная жизнь или постоянно продолжающаяся болезнь.
18 Сласти, поднесенные к сомкнутым устам, то же, что снеди, поставленные на могиле.
19 Какая польза идолу от жертвы? он ни есть, ни обонять не может:
20 так преследуемый от Господа,
21 смотря глазами и стеная, подобен евнуху, который обнимает девицу и вздыхает.
22 Не предавайся печали душею твоею и не мучь себя своею мнительностью;
23 веселье сердца - жизнь человека, и радость мужа - долгоденствие;
24 люби душу твою и утешай сердце твое и удаляй от себя печаль,
25 ибо печаль многих убила, а пользы в ней нет.
26 Ревность и гнев сокращают дни, а забота - прежде времени приводит старость.
27 Открытое и доброе сердце заботится и о снедях своих.

31

1 Бдительность над богатством изнуряет тело, и забота о нем отгоняет сон.
2 Бдительная забота не дает дремать, и тяжкая болезнь отнимает сон.
3 Потрудился богатый при умножении имуществ - и в покое насыщается своими благами.
4 Потрудился бедный при недостатках в жизни - и в покое остается скудным.
5 Любящий золото не будет прав, и кто гоняется за тлением, наполнится им.
6 Многие ради золота подверглись падению, и погибель их была пред лицем их;
7 оно - дерево преткновения для приносящих ему жертвы, и всякий несмысленный будет уловлен им.
8 Счастлив богач, который оказался безукоризненным и который не гонялся за золотом.
9 Кто он? и мы прославим его; ибо он сделал чудо в народе своем.
10 Кто был искушаем золотом - и остался непорочным? Да будет это в похвалу ему.
11 Кто мог погрешить - и не погрешил, сделать зло - и не сделал?
12 Прочно будет богатство его, и о милостынях его будет возвещать собрание.
13 Когда ты сядешь за богатый стол, не раскрывай на него гортани твоей
14 и не говори: "много же на нем!" Помни, что алчный глаз - злая вещь.
15 Что из сотворенного завистливее глаза? Потому он плачет о всем, что видит.
16 Куда он посмотрит, не протягивай руки, и не сталкивайся с ним в блюде.
17 Суди о ближнем по себе и о всяком действии рассуждай.
18 Ешь, как человек, что тебе предложено, и не пресыщайся, чтобы не возненавидели тебя;
19 переставай есть первый из вежливости и не будь алчен, чтобы не послужить соблазном;
20 и если ты сядешь посреди многих, то не протягивай руки твоей прежде них.
21 Немногим довольствуется человек благовоспитанный, и потому он не страдает одышкою на своем ложе.
22 Здоровый сон бывает при умеренности желудка: встал рано, и душа его с ним;
23 страдание бессонницею и холера и резь в животе бывают у человека ненасытного.
24 Если ты обременил себя яствами, то встань из-за стола и отдохни.
25 Послушай меня, сын мой, и не пренебреги мною, и впоследствии ты поймешь слова мои.
26 Во всех делах твоих будь осмотрителен, и никакая болезнь не приключится тебе.
27 Щедрого на хлебы будут благословлять уста, и свидетельство о доброте его - верно;
28 против скупого на хлеб будет роптать город, и свидетельство о скупости его - справедливо.
29 Против вина не показывай себя храбрым, ибо многих погубило вино.
30 Печь испытывает крепость лезвия закалкою; так вино испытывает сердца гордых - пьянством.
31 Вино полезно для жизни человека, если будешь пить его умеренно.
32 Что за жизнь без вина? оно сотворено на веселие людям.
33 Отрада сердцу и утешение душе - вино, умеренно употребляемое вовремя;
34 горесть для души - вино, когда пьют его много, при раздражении и ссоре.
35 Излишнее употребление вина увеличивает ярость неразумного до преткновения, умаляя крепость его и причиняя раны.
36 На пиру за вином не упрекай ближнего и не унижай его во время его веселья;
37 не говори ему оскорбительных слов и не обременяй его требованиями.

32

1 Если поставили тебя старшим на пиру, не возносись; будь между другими как один из них:
2 позаботься о них и потом садись. И когда всё твое дело исполнишь, тогда займи твое место,
3 чтобы порадоваться на них и за хорошее распоряжение получить венок.
4 Разговор веди ты, старший, - ибо это прилично тебе, -
5 с основательным знанием, и не возбраняй музыки.
6 Когда слушают, не размножай разговора и безвременно не мудрствуй.
7 Что рубиновая печать в золотом украшении, то благозвучие музыки в пиру за вином;
8 что смарагдовая печать в золотой оправе, то приятность песней за вкусным вином.
9 Говори, юноша, если нужно тебе, едва слова два, когда будешь спрошен,
10 говори главное, многое в немногих словах. Будь как знающий и, вместе, как умеющий молчать.
11 Среди вельмож не равняйся с ними, и, когда говорит другой, ты много не говори.
12 Грому предшествует молния, а стыдливого предваряет благорасположение.
13 Вставай вовремя и не будь последним; поспешай домой и не останавливайся.
14 Там забавляйся и делай, что тебе нравится; но не согрешай гордым словом.
15 И за это благословляй Сотворившего тебя и Насыщающего тебя Своими благами.
16 Боящийся Господа примет наставление, и с раннего утра обращающиеся к Нему приобретут благоволение Его.
17 Ищущий закона насытится им, а лицемер преткнется в нем.
18 Боящиеся Господа найдут суд и, как свет, возжгут правосудие.
19 Человек грешный уклоняется от обличения и находит извинение, согласно желанию своему.
20 Человек рассудительный не пренебрегает размышлением, а безрассудный и гордый не содрогается от страха и после того, как сделал что-либо без размышления.
21 Без рассуждения не делай ничего, и когда сделаешь, не раскаивайся.
22 Не ходи по пути, где развалины, чтобы не споткнуться о камень;
23 не полагайся и на ровный путь; остерегайся даже детей твоих.
24 Во всяком деле верь душе твоей: и это есть соблюдение заповедей.
25 Верующий закону внимателен к заповедям, и надеющийся на Господа не потерпит вреда.

33

1 Боящемуся Господа не приключится зла, но и в искушении Он избавит его.
2 Мудрый муж не возненавидит закона, а притворно держащийся его - как корабль в бурю.
3 Разумный человек верит закону, и закон для него верен, как ответ урима.
4 Приготовь слово - и будешь выслушан; собери наставления - и отвечай.
5 Колесо в колеснице - сердце глупого, и как вертящаяся ось - мысль его.
6 Насмешливый друг то же, что ярый конь, который под всяким седоком ржет.
7 Почему один день лучше другого, тогда как каждый дневной свет в году исходит от солнца?
8 Они разделены премудростью Господа; Он отличил времена и празднества:
9 некоторые из них Он возвысил и освятил, а прочие положил в числе обыкновенных дней.
10 И все люди из праха, и Адам был создан из земли;
11 но по всеведению Своему Господь положил различие между ними и назначил им разные пути:
12 одних из них благословил и возвысил, других освятил и приблизил к Себе, а иных проклял и унизил и сдвинул с места их.
13 Как глина у горшечника в руке его и все судьбы ее в его произволе, так люди - в руке Сотворившего их, и Он воздает им по суду Своему.
14 Как напротив зла - добро и напротив смерти - жизнь, так напротив благочестивого - грешник. Так смотри и на все дела Всевышнего: их по два, одно напротив другого.
15 И я последний бодрственно потрудился, как подбиравший позади собирателей винограда,
16 и по благословению Господа успел и наполнил точило, как собиратель винограда.
17 Поймите, что я трудился не для себя одного, но для всех ищущих наставления.
18 Послушайте меня, князья народа, и внимайте, начальники собрания:
19 ни сыну, ни жене, ни брату, ни другу не давай власти над тобою при жизни твоей;
20 и не отдавай другому имения твоего, чтобы, раскаявшись, не умолять о нем.
21 Доколе ты жив и дыхание в тебе, не заменяй себя никем;
22 ибо лучше, чтобы дети просили тебя, нежели тебе смотреть в руки сыновей твоих.
23 Во всех делах твоих будь главным, и не клади пятна на честь твою.
24 При скончании дней жизни твоей и при смерти передай наследство.
25 Корм, палка и бремя - для осла; хлеб, наказание и дело - для раба.
26 Занимай раба работою - и будешь иметь покой; ослабь руки ему - и он будет искать свободы.
27 Ярмо и ремень согнут выю вола, а для лукавого раба - узы и раны;
28 употребляй его на работу, чтобы он не оставался в праздности, ибо праздность научила многому худому;
29 приставь его к делу, как ему следует, и если он не будет повиноваться, наложи на него тяжкие оковы.
30 Но ни на кого не налагай лишнего и ничего не делай без рассуждения.
31 Если есть у тебя раб, то да будет он как ты, ибо ты приобрел его кровью;
32 если есть у тебя раб, то поступай с ним, как с братом, ибо ты будешь нуждаться в нем, как в душе твоей;
33 если ты будешь обижать его, и он встанет и убежит от тебя, то на какой дороге ты будешь искать его?

34

1 Пустые и ложные надежды - у человека безрассудного, и сонные грезы окрыляют глупых.
2 Как обнимающий тень или гонящийся за ветром, так верящий сновидениям.
3 Сновидения совершенно то же, что подобие лица против лица.
4 От нечистого что может быть чистого, и от ложного что может быть истинного?
5 Гадания и приметы и сновидения - суета, и сердце наполняется мечтами, как у рождающей.
6 Если они не будут посланы от Всевышнего для вразумления, не прилагай к ним сердца твоего.
7 Сновидения ввели многих в заблуждение, и надеявшиеся на них подверглись падению.
8 Закон исполняется без обмана, и мудрость в устах верных совершается.
9 Человек ученый знает много, и многоопытный выскажет знание.
10 Кто не имел опытов, тот мало знает; а кто странствовал, тот умножил знание.
11 Многое я видел в моем странствовании, и я знаю больше, нежели сколько говорю.
12 Много раз был я в опасности смерти, и спасался при помощи опыта
13 Дух боящихся Господа поживет, ибо надежда их - на Спасающего их.
14 Боящийся Господа ничего не устрашится и не убоится, ибо Он - надежда его.
15 Блаженна душа боящегося Господа! кем он держится, и кто опора его?
16 Очи Господа - на любящих Его. Он - могущественная защита и крепкая опора, покров от зноя и покров от полуденного жара, охранение от преткновения и защита от падения;
17 Он возвышает душу и просвещает очи, дает врачевство, жизнь и благословение.
18 Кто приносит жертву от неправедного стяжания, того приношение насмешливое, и дары беззаконных неблагоугодны;
19 не благоволит Всевышний к приношениям нечестивых и множеством жертв не умилостивляется о грехах их.
20 Что заколающий на жертву сына пред отцем его, то приносящий жертву из имения бедных.
21 Хлеб нуждающихся есть жизнь бедных: отнимающий его есть кровопийца.
22 Убивает ближнего, кто отнимает у него пропитание, и проливает кровь, кто лишает наемника платы.
23 Когда один строит, а другой разрушает: то что они получат для себя кроме утомления?
24 Когда один молится, а другой проклинает, чей голос услышит Владыка?
25 Когда кто омывается от осквернения мертвым и опять прикасается к нему, какая польза от его омовения?
26 Так человек, который постится за грехи свои и опять идет и делает то же самое: кто услышит молитву его? и какую пользу получит он от того, что смирялся?

35

1 Кто соблюдает закон, тот умножает приношения; кто держится заповедей, тот приносит жертву спасения.
2 Кто воздает благодарность, тот приносит семидал; а подающий милостыню приносит жертву хвалы.
3 Благоугождение Господу - отступление от зла, и умилостивление Его - уклонение от неправды.
4 Не являйся пред лице Господа с пустыми руками, ибо все это - по заповеди.
5 Приношение праведного утучняет алтарь, и благоухание его - пред Всевышним;
6 жертва праведного мужа благоприятна, и память о ней незабвенна будет.
7 С веселым оком прославляй Господа и не умаляй начатков трудов твоих;
8 при всяком даре имей лице веселое и в радости посвящай десятину.
9 Давай Всевышнему по даянию Его, и с веселым оком - по мере приобретения рукою твоею,
10 ибо Господь есть воздаятель и воздаст тебе всемеро.
11 Не уменьшай даров, ибо Он не примет их: и не надейся на неправедную жертву,
12 ибо Господь есть судия, и нет у Него лицеприятия:
13 Он не уважит лица пред бедным и молитву обиженного услышит;
14 Он не презрит моления сироты, ни вдовы, когда она будет изливать прошение свое.
15 Не слезы ли вдовы льются по щекам, и не вопиет ли она против того, кто вынуждает их?
16 Служащий Богу будет принят с благоволением, и молитва его дойдет до облаков.
17 Молитва смиренного проникнет сквозь облака, и он не утешится, доколе она не приблизится к Богу
18 и не отступит, доколе Всевышний не призрит и не рассудит справедливо и не произнесет решения.
19 И Господь не замедлит и не потерпит, доколе не сокрушит чресл немилосердых;
20 Он будет воздавать отмщение и народам, доколе не истребит сонма притеснителей и не сокрушит скипетров неправедных,
21 доколе не воздаст человеку по делам его, и за дела людей - по намерениям их,
22 доколе не совершит суда над народом Своим и не обрадует их Своею милостью.
23 Благовременна милость во время скорби, как дождевые облака во время засухи.

36

1 Помилуй нас, Владыко, Боже всех, и призри,
2 и наведи на все народы страх Твой.
3 Воздвигни руку Твою на чужие народы, и да познают они могущество Твое.
4 Как пред ними Ты явил святость Твою в нас, так пред нами яви величие Твое в них, -
5 и да познают они Тебя, как мы познали, что нет Бога, кроме Тебя, Господи.
6 Возобнови знамения и сотвори новые чудеса;
7 прославь руку и правую мышцу Твою; воздвигни ярость и пролей гнев;
8 истреби противника и уничтожь врага;
9 ускори время и вспомни клятву, и да возвестят о великих делах Твоих.
10 Яростью огня да будет истреблен убегающий от меча, и угнетающие народ Твой да найдут погибель.
11 Сокруши головы начальников вражеских, которые говорят: "никого нет, кроме нас!"
12 Собери все колена Иакова и соделай их наследием Твоим, как было сначала.
13 Помилуй, Господи, народ, названный по имени Твоему, и Израиля, которого Ты нарек первенцем.
14 Умилосердись над городом святыни Твоей, над Иерусалимом, местом покоя Твоего.
15 Наполни Сион хвалою обетований Твоих, и Твоею славою - народ Твой.
16 Даруй свидетельство тем, которые от начала были достоянием Твоим, и воздвигни пророчества от имени Твоего.
17 Даруй награду надеющимся на Тебя, и да веруют пророкам Твоим.
18 Услышь, Господи, молитву рабов Твоих, по благословению Аарона, о народе Твоем, -
19 и познают все живущие на земле, что Ты - Господь, Бог веков.
20 Желудок принимает в себя всякую пищу, но пища пищи лучше:
21 гортань отличает пищу из дичи, так разумное сердце - слова ложные.
22 Лукавое сердце причинит печаль, но человек многоопытный воздаст ему.
23 Женщина примет всякого мужа, но девица девицы лучше:
24 красота жены веселит лице и всего вожделеннее для мужа;
25 если есть на языке ее приветливость и кротость, то муж ее выходит из ряда сынов человеческих.
26 Приобретающий жену полагает начало стяжанию, приобретает соответственно ему помощника, опору спокойствия его.
27 Где нет ограды, там расхитится имение; а у кого нет жены, тот будет вздыхать скитаясь:
28 ибо кто поверит вооруженному разбойнику, скитающемуся из города в город?
29 Так и человеку, не имеющему оседлости и останавливающемуся для ночлега там, где он запоздает.

37

1 Всякий друг может сказать: "и я подружился с ним". Но бывает друг по имени только другом.
2 Не есть ли это скорбь до смерти, когда приятель и друг обращается во врага?
3 О, злая мысль! откуда вторглась ты, чтобы покрыть землю коварством?
4 Приятель радуется при веселии друга, а во время скорби его будет против него.
5 Приятель помогает другу в трудах его ради чрева, а в случае войны возьмется за щит.
6 Не забывай друга в душе твоей и не забывай его в имении твоем.
7 Всякий советник хвалит свой совет, но иной советует в свою пользу;
8 от советника охраняй душу твою и наперед узнай, что ему нужно; ибо, может быть, он будет советовать для самого себя;
9 может быть, он бросит на тебя жребий и скажет тебе: "путь твой хорош"; а сам станет напротив тебя, чтобы посмотреть, что случится с тобою.
10 Не советуйся с недоброжелателем твоим и от завистников твоих скрывай намерения.
11 Не советуйся с женою о сопернице ее и с боязливым - о войне, с продавцом - о мене, с покупщиком - о продаже, с завистливым - о благодарности,
12 с немилосердым - о благотворительности, с ленивым - о всяком деле,
13 с годовым наемником - об окончании работы, с ленивым рабом - о большой работе:
14 не полагайся на таких ни при каком совещании,
15 но обращайся всегда только с мужем благочестивым, о котором узнаешь, что он соблюдает заповеди Господни,
16 который своею душею - по душе тебе и, в случае падения твоего, поскорбит вместе с тобою.
17 Держись совета сердца твоего, ибо нет никого для тебя вернее его;
18 душа человека иногда более скажет, нежели семь наблюдателей, сидящих на высоком месте для наблюдения.
19 Но при всем этом молись Всевышнему, чтобы Он управил путь твой в истине.
20 Начало всякого дела - размышление, а прежде всякого действия - совет.
21 Выражение сердечного изменения - лице. Четыре состояния выражаются на нем: добро и зло, жизнь и смерть, а господствует всегда язык.
22 Иной человек искусен и многих учит, а для своей души бесполезен.
23 Иной ухищряется в речах, а бывает ненавистен, - такой останется без всякого пропитания;
24 ибо не дана ему от Господа благодать, и он лишен всякой мудрости.
25 Иной мудр для души своей, и плоды знания на устах его верны.
26 Мудрый муж поучает народ свой, и плоды знания его верны.
27 Мудрый муж будет изобиловать благословением, и все видящие его будут называть его блаженным.
28 Жизнь человека определяется числом дней, а дни Израиля бесчисленны.
29 Мудрый приобретет доверие у своего народа, и имя его будет жить вовек.
30 Сын мой! в продолжение жизни испытывай твою душу и наблюдай, что для нее вредно, и не давай ей того;
31 ибо не все полезно для всех, и не всякая душа ко всему расположена.
32 Не пресыщайся всякою сластью и не бросайся на разные снеди,
33 ибо от многоядения бывает болезнь, и пресыщение доводит до холеры;
34 от пресыщения многие умерли, а воздержный прибавит себе жизни.

38

1 Почитай врача честью по надобности в нем, ибо Господь создал его,
2 и от Вышнего - врачевание, и от царя получает он дар.
3 Знание врача возвысит его голову, и между вельможами он будет в почете.
4 Господь создал из земли врачевства, и благоразумный человек не будет пренебрегать ими.
5 Не от дерева ли вода сделалась сладкою, чтобы познана была сила Его?
6 Для того Он и дал людям знание, чтобы прославляли Его в чудных делах Его:
7 ими он врачует человека и уничтожает болезнь его.
8 Приготовляющий лекарства делает из них смесь, и занятия его не оканчиваются, и чрез него бывает благо на лице земли.
9 Сын мой! в болезни твоей не будь небрежен, но молись Господу, и Он исцелит тебя.
10 Оставь греховную жизнь и исправь руки твои, и от всякого греха очисти сердце.
11 Вознеси благоухание и из семидала памятную жертву и сделай приношение тучное, как бы уже умирающий;
12 и дай место врачу, ибо и его создал Господь, и да не удаляется он от тебя, ибо он нужен.
13 В иное время и в их руках бывает успех;
14 ибо и они молятся Господу, чтобы Он помог им подать больному облегчение и исцеление к продолжению жизни.
15 Но кто согрешает пред Сотворившим его, да впадет в руки врача!
16 Сын мой! над умершим пролей слезы и, как бы подвергшийся жестокому несчастию, начни плач; прилично облеки тело его и не пренебреги погребением его;
17 горький да будет плач и рыдание теплое, и продолжи сетование о нем, по достоинству его, день или два, для избежания осуждения, и тогда утешься от печали;
18 ибо от печали бывает смерть, и печаль сердечная истощит силу.
19 С несчастьем пребывает и печаль, и жизнь нищего тяжела для сердца.
20 Не предавай сердца твоего печали; отдаляй ее от себя, вспоминая о конце.
21 Не забывай о сем, ибо нет возвращения; и ему ты не принесешь пользы, а себе повредишь.
22 "Вспоминай о приговоре надо мною, потому что он также и над тобою; мне вчера, а тебе сегодня".
23 С упокоением умершего успокой и память о нем, и утешься о нем по исходе души его.
24 Мудрость книжная приобретается в благоприятное время досуга, и кто мало имеет своих занятий, может приобрести мудрость.
25 Как может сделаться мудрым тот, кто правит плугом и хвалится бичом, гоняет волов и занят работами их и которого разговор только о молодых волах?
26 Сердце его занято тем, чтобы проводить борозды, и забота его - о корме для телиц.
27 Так и всякий плотник и зодчий, который проводит ночь, как день: кто занимается резьбою, того прилежание в том, чтобы оразнообразить форму;
28 сердце свое он устремляет на то, чтобы изображение было похоже, и забота его - о том, чтоб окончить дело в совершенстве.
29 Так и ковач, который сидит у наковальни и думает об изделии из железа: дым от огня изнуряет его тело, и с жаром от печи борется он;
30 звук молота оглушает его слух, и глаза его устремлены на модель сосуда;
31 сердце его устремлено на окончание дела, и попечение его - о том, чтобы отделать его в совершенстве.
32 Так и горшечник, который сидит над своим делом и ногами своими вертит колесо,
33 который постоянно в заботе о деле своем и у которого исчислена вся работа его:
34 рукою своею он дает форму глине, а ногами умягчает ее жесткость;
35 он устремляет сердце к тому, чтобы хорошо окончить сосуд, и забота его - о том, чтоб очистить печь.
36 Все они надеются на свои руки, и каждый умудряется в своем деле;
37 без них ни город не построится, ни жители не населятся и не будут жить в нем;
38 и однако ж они в собрание не приглашаются, на судейском седалище не сидят и не рассуждают о судебных постановлениях, не произносят оправдания и осуждения и не занимаются притчами;
39 но поддерживают быт житейский, и молитва их - об успехе художества их.

39

1 Только тот, кто посвящает свою душу размышлению о законе Всевышнего, будет искать мудрости всех древних и упражняться в пророчествах:
2 он будет замечать сказания мужей именитых и углубляться в тонкие обороты притчей;
3 будет исследовать сокровенный смысл изречений и заниматься загадками притчей.
4 Он будет проходить служение среди вельмож и являться пред правителем;
5 будет путешествовать по земле чужих народов, ибо испытал доброе и злое между людьми.
6 Сердце свое он направит к тому, чтобы с раннего утра обращаться к Господу, сотворившему его, и будет молиться пред Всевышним; откроет в молитве уста свои и будет молиться о грехах своих.
7 Если Господу великому угодно будет, он исполнится духом разума,
8 будет источать слова мудрости своей и в молитве прославлять Господа;
9 благоуправит свою волю и ум и будет размышлять о тайнах Господа;
10 он покажет мудрость своего учения и будет хвалиться законом завета Господня.
11 Многие будут прославлять знание его, и он не будет забыт вовек;
12 память о нем не погибнет, и имя его будет жить в роды родов.
13 Народы будут прославлять его мудрость, и общество будет возвещать хвалу его;
14 доколе будет жить, он приобретет большую славу, нежели тысячи; а когда почиет, увеличит ее.
15 Еще размыслив, расскажу, ибо я полон, как луна в полноте своей.
16 Выслушайте меня, благочестивые дети, и растите, как роза, растущая на поле при потоке;
17 издавайте благоухание, как ливан;
18 цветите, как лилия, распространяйте благовоние и пойте песнь;
19 благословляйте Господа во всех делах; величайте имя Его и прославляйте Его хвалою Его,
20 песнями уст и гуслями и, прославляя, говорите так:
21 все дела Господа весьма благотворны, и всякое повеление Его в свое время исполнится;
22 и нельзя сказать: "что это? для чего это?", ибо все в свое время откроется.
23 По слову Его стала вода, как стог, и по изречению уст Его явились вместилища вод.
24 В повелениях Его - всё Его благоволение, и никто не может умалить спасительность их.
25 Пред Ним дела всякой плоти, и невозможно укрыться от очей Его.
26 Он прозирает из века в век, и ничего нет дивного пред Ним.
27 Нельзя сказать: " что это? для чего это?", ибо все создано для своего употребления.
28 Благословение Его покрывает, как река, и, как потоп, напояет сушу.
29 Но и гнев Его испытывают народы, как некогда Он превратил воды в солончаки.
30 Пути Его для святых прямы, а для беззаконных они - преткновения.
31 От начала для добрых создано доброе, как для грешников - злое.
32 Главное из всех потребностей для жизни человека - вода, огонь, железо, соль, пшеничная мука, мед, молоко, виноградный сок, масло и одежда:
33 все это благочестивым служит в пользу, а грешникам может обратиться во вред.
34 Есть ветры, которые созданы для отмщения и в ярости своей усиливают удары свои,
35 во время устремления своего изливают силу и удовлетворяют ярости Сотворившего их.
36 Огонь и град, голод и смерть - все это создано для отмщения;
37 зубы зверей, и скорпионы, и змеи, и меч, мстящий нечестивым погибелью, -
38 обрадуются повелению Его и готовы будут на земле, когда потребуются, и в свое время не преступят слова Его.
39 Посему я с самого начала решил, обдумал и оставил в писании,
40 что все дела Господа прекрасны, и Он дарует все потребное в свое время;
41 и нельзя сказать: "это хуже того", ибо все в свое время признано будет хорошим.
42 Итак, всем сердцем и устами пойте и благословляйте имя Господа.

40

1 Много трудов предназначено каждому человеку, и тяжело иго на сынах Адама со дня исхода из чрева матери их до дня возвращения к матери всех.
2 Мысль об ожидаемом и день смерти производит в них размышления и страх сердца.
3 От сидящего на славном престоле и до поверженного на земле и во прахе,
4 от носящего порфиру и венец и до одетого в рубище, -
5 у всякого досада и ревность, и смущение, и беспокойство, и страх смерти, и негодование, и распря, и во время успокоения на ложе ночной сон расстраивает ум его.
6 Мало, почти совсем не имеет он покоя, и потому и во сне он, как днем, на страже:
7 будучи смущен сердечными своими мечтами, как бежавший с поля брани, во время безопасности своей он пробуждается и не может надивиться, что ничего не было страшного.
8 Хотя это бывает со всякою плотью, от человека до скота, но у грешников в семь крат более сего.
9 Смерть, убийство, ссора, меч, бедствия, голод, сокрушение и удары, -
10 все это - для беззаконных; и потоп был для них.
11 Все, что от земли, обращается в землю, и что из воды, возвращается в море.
12 Всякий подарок и несправедливость будут истреблены, а верность будет стоять вовек.
13 Имения неправедных, как поток, иссохнут и, как сильный гром при проливном дожде, прогремят.
14 Кто открывает руку, тот бывает весел; а преступники вконец погибнут.
15 Потомки нечестивых не умножат ветвей, и нечистые корни - на утесистой скале:
16 осока при всякой воде и на берегу реки скашивается прежде всякой другой травы.
17 Благотворительность, как рай, полна благословений, и милостыня пребывает вовек.
18 Жизнь довольного своею участью и труженика сладостна; но превосходит обоих тот, кто находит сокровище.
19 Дети и построение города увековечивают имя, но превосходнее того и другого считается безукоризненная жена.
20 Вино и музыка веселят сердце, но лучше того и другого - любовь к мудрости.
21 Свирель и гусли делают приятным пение, но лучше их - приятный язык.
22 Приятность и красота вожделенны для очей твоих, но более той и другой - зелень посева.
23 Друг и приятель сходятся по временам, но жена с мужем - всегда.
24 Братья и покровители - во время скорби, но вернее тех и других спасает милостыня.
25 Золото и серебро утверждают стопы, но надежнее того и другого признаётся добрый совет.
26 Богатство и сила возвышают сердце, но выше того - страх Господень:
27 в страхе Господнем нет недостатка, и нет надобности искать при нем помощи;
28 страх Господень - как благословенный рай, и облекает его всякою славою.
29 Сын мой! не живи жизнью нищенскою: лучше умереть, нежели просить милостыни.
30 Кто засматривается на чужой стол, того жизнь - не жизнь: он унижает душу свою чужими яствами;
31 но человек разумный и благовоспитанный предостережет себя от того.
32 В устах бесстыдного сладким покажется прошение милостыни, но в утробе его огонь возгорится.

41

1 О, смерть! как горько воспоминание о тебе для человека, который спокойно живет в своих владениях,
2 для человека, который ничем не озабочен и во всем счастлив и еще в силах принимать пищу.
3 О, смерть! отраден твой приговор для человека, нуждающегося и изнемогающего в силах,
4 для престарелого и обремененного заботами обо всем, для не имеющего надежды и потерявшего терпение.
5 Не бойся смертного приговора: вспомни о предках твоих и потомках. Это приговор от Господа над всякою плотью.
6 Итак, для чего ты отвращаешься от того, что благоугодно Всевышнему? десять ли, сто ли, или тысяча лет, -
7 в аде нет исследования о времени жизни.
8 Дети грешников бывают дети отвратительные и общаются с нечестивыми.
9 Наследие детей грешников погибнет, и вместе с племенем их будет распространяться бесславие.
10 Нечестивого отца будут укорять дети, потому что за него они терпят бесславие.
11 Горе вам, люди нечестивые, которые оставили закон Бога Всевышнего!
12 Когда вы рождаетесь, то рождаетесь на проклятие; и когда умираете, то получаете в удел свой проклятие.
13 Все, что из земли, возвратится в землю: так нечестивые - от проклятия в погибель.
14 Плач людей бывает о телах их, но грешников и имя недоброе изгладится.
15 Заботься об имени, ибо оно пребудет с тобою долее, нежели многие тысячи золота:
16 дням доброй жизни есть число, но доброе имя пребывает вовек.
17 Соблюдайте, дети, наставление в мире; а сокрытая мудрость и сокровище невидимое - какая в них польза?
18 Лучше человек, скрывающий свою глупость, нежели человек, скрывающий свою мудрость.
19 Итак, стыдитесь того, о чем я скажу,
20 ибо не всякую стыдливость хорошо соблюдать и не всё всеми одобряется по истине.
21 Стыдитесь пред отцом и матерью блуда, пред начальником и властелином - лжи;
22 пред судьею и князем - преступления, пред собранием и народом - беззакония;
23 пред товарищем и другом - неправды, пред соседями - кражи:
24 стыдитесь сего и пред истиною Бога и завета Его. Стыдись и облокачивания на стол, обмана при займе и отдаче;
25 стыдись молчания пред приветствующими, смотрения на распутную женщину, отвращения лица от родственника,
26 отнятия доли и дара, помысла на замужнюю женщину, ухаживания за своею служанкою,
27 и не подходи к постели ее;
28 пред друзьями стыдись слов укорительных, - и после того, как ты дал, не попрекай, -
29 повторения слухов и разглашения слов тайных. И будешь истинно стыдлив и приобретешь благорасположение всякого человека.

42

1 Не стыдись вот чего, и из лицеприятия не греши:
2 не стыдись точного исполнения закона Всевышнего и завета, и суда, чтобы оказать правосудие нечестивому,
3 спора между товарищем и посторонними и предоставления наследства друзьям,
4 точности в весах и мерах, - много ли, мало ли приобретаешь, -
5 беспристрастия в купле и продаже и строгого воспитания детей, и - окровавить ребро худому рабу.
6 При худой жене хорошо иметь печать, и, где много рук, там запирай.
7 Если что выдаешь, выдавай счетом и весом и делай всякую выдачу и прием по записи.
8 Не стыдись вразумлять неразумного и глупого, и престарелого, состязающегося с молодыми: и будешь истинно благовоспитанным и заслужишь одобрение от всякого человека.
9 Дочь для отца - тайная постоянная забота, и попечение о ней отгоняет сон: в юности ее - как бы не отцвела, а в замужестве - как бы не опротивела;
10 в девстве - как бы не осквернилась и не сделалась беременною в отцовском доме, в замужестве - чтобы не нарушила супружеской верности и в сожительстве с мужем не осталась бесплодною.
11 Над бесстыдною дочерью усиль надзор, чтобы она не сделала тебя посмешищем для врагов, притчею в городе и упреком в народе и не осрамила тебя пред обществом.
12 Не смотри на красоту человека и не сиди среди женщин:
13 ибо как из одежд выходит моль, так от женщины - лукавство женское.
14 Лучше злой мужчина, нежели ласковая женщина, - женщина, которая стыдит до поношения.
15 Воспомяну теперь о делах Господа и расскажу о том, что я видел. По слову Господа явились дела Его:
16 сияющее солнце смотрит на все, и все дело его полно славы Господней.
17 И святым не предоставил Господь провозвестить о всех чудесах Его, которые утвердил Господь Вседержитель, чтобы вселенная стояла твердо во славу Его.
18 Он проникает бездну и сердце и видит все изгибы их; ибо Господь знает всякое ведение и прозирает в знамения века,
19 возвещая прошедшее и будущее и открывая следы сокровенного;
20 не минует Его никакое помышление и не утаится от Него ни одно слово.
21 Он устроил великие дела Своей премудрости и пребывает прежде века и вовек;
22 Он не увеличился и не умалился и не требовал никакого советника.
23 Как вожделенны все дела Его, хотя мы можем видеть их как только искры!
24 Все они живут и пребывают вовек для всяких потребностей, и все повинуются Ему.
25 Все они - вдвойне, одно напротив другого, и ничего не сотворил Он несовершенным:
26 одно поддерживает благо другого, - и кто насытится зрением славы Его?

43

1 Величие высоты, твердь чистоты, вид неба в славном явлении!
2 Солнце, когда оно является, возвещает о них при восходе: чудное создание, дело Всевышнего!
3 В полдень свой оно иссушает землю, и пред жаром его кто устоит?
4 Распаляют горн для работ плавильных, но втрое сильнее солнце палит горы: дыша пламенем огня и блистая лучами, оно ослепляет глаза.
5 Велик Господь, Который сотворил его, и по слову Его оно поспешно пробегает путь свой.
6 И луна всем в свое время служит указанием времен и знамением века:
7 от луны - указание праздника; свет ее умаляется по достижении ею полноты;
8 месяц называется по имени ее; она дивно возрастает в своем изменении;
9 это - глава вышних строев; она сияет на тверди небесной;
10 красота неба, слава звезд, блестящее украшение, владыка на высотах!
11 По слову Святаго звезды стоят по чину и не устают на страже своей.
12 Взгляни на радугу, и прославь Сотворившего ее: прекрасна она в сиянии своем!
13 Величественным кругом своим она обнимает небо; руки Всевышнего распростерли ее.
14 Повелением Его скоро сыплется снег, и быстро сверкают молнии суда Его.
15 Отверзаются сокровищницы и вылетают из них облака, как птицы.
16 Могуществом Своим Он укрепляет облака, и разбиваются камни града;
17 от взора Его потрясаются горы, и по изволению Его веет южный ветер.
18 Голос грома Его приводит в трепет землю, и северная буря и вихрь.
19 Он сыплет снег, подобно летящим вниз крылатым, и ниспадение его - как опускающаяся саранча;
20 красоте белизны его удивляется глаз, и ниспадению его изумляется сердце.
21 И как соль, рассыпает Он по земле иней, который, замерзая, делается остроконечным.
22 Подует северный холодный ветер, - и из воды делается лед: он расстилается на всяком вместилище вод, и вода облекается как бы в латы;
23 поядает горы, и пожигает пустыню, и, как огонь, опаляет траву.
24 Но скорым исцелением всему служит туман; появляющаяся роса прохлаждает от зноя.
25 Повелением Своим Господь укрощает бездну и насаждает на ней острова.
26 Плавающие по морю рассказывают об опасностях на нем, и мы дивимся тому, что слышим ушами нашими:
27 ибо там необычайные и чудные дела, разнообразие всяких животных, роды чудовищ.
28 Чрез Него все успешно достигает своего назначения, и все держится словом Его.
29 Многое можем мы сказать, и, однако же, не постигнем Его, и конец слов: Он есть всё.
30 Где возьмем силу, чтобы прославить Его? ибо Он превыше всех дел Своих.
31 Страшен Господь и весьма велик, и дивно могущество Его!
32 Прославляя Господа, превозносите Его, сколько можете, но и затем Он будет превосходнее;
33 и, величая Его, прибавьте силы: но не трудитесь, ибо не постигнете.
34 Кто видел Его, и объяснит? и кто прославит Его, как Он есть?
35 Много сокрыто, что гораздо больше сего; ибо мы видим малую часть дел Его.
36 Всё сотворил Господь, и благочестивым даровал мудрость.

44

1 Теперь восхвалим славных мужей и отцов нашего рода:
2 много славного Господь являл чрез них, величие Свое от века;
3 это были господствующие в царствах своих и мужи, именитые силою; они давали разумные советы, возвещали в пророчествах;
4 они были руководителями народа при совещаниях и в книжном обучении.
5 Мудрые слова были в учении их; они изобрели музыкальные строи и гимны предали писанию;
6 люди богатые, одаренные силою, они мирно обитали в жилищах своих.
7 Все они были уважаемы между племенами своими и во дни свои были славою.
8 Есть между ними такие, которые оставили по себе имя для возвещения хвалы их, - и есть такие, о которых не осталось памяти, которые исчезли, как будто не существовали, и сделались как бы небывшими, и дети их после них.
9 Но те были мужи милости, которых праведные дела не забываются;
10 в семени их пребывает доброе наследство; потомки их - в заветах;
11 семя их будет твердо, и дети их - ради них;
12 семя их пребудет до века, и слава их не истребится;
13 тела их погребены в мире, и имена их живут в роды;
14 народы будут рассказывать о их мудрости, а церковь будет возвещать их хвалу.
15 Енох угодил Господу и был взят на небо, - образ покаяния для всех родов.
16 Ной оказался совершенным, праведным; во время гнева он был умилостивлением;
17 посему сделался остатком на земле, когда был потоп;
18 с ним заключен был вечный завет, что никакая плоть не истребится более потопом.
19 Авраам - великий отец множества народов, и не было подобного ему в славе;
20 он сохранил закон Всевышнего и был в завете с Ним,
21 и на своей плоти утвердил завет и в испытании оказался верным;
22 поэтому Господь с клятвою обещал ему, что в семени его благословятся все народы;
23 обещал умножить его, как прах земли, и возвысить семя его, как звезды, и дать им наследство от моря до моря и от реки до края земли.
24 И Исааку ради Авраама, отца его, Он также подтвердил благословение всех людей и завет;
25 и оно же почило на голове Иакова:
26 Он ущедрил его Своими благословениями, и дал ему в наследие землю, и отделил участки ее, и разделил между двенадцатью коленами.
27 И произвел от него мужа милости, который приобрел любовь в глазах всякой плоти,

45

1 возлюбленного Богом и людьми Моисея, которого память благословенна.
2 Он сравнял его в славе со святыми и возвеличил его делами на страх врагам;
3 Он его словом прекращал чудесные знамения, прославил его пред лицем царей, давал чрез него повеления к народу его и показал ему от славы Своей.
4 За верность и кротость его Он освятил его, избрал Себе из всех людей,
5 сподобил его слышать голос Его, ввел его во мглу
6 и дал ему лицем к лицу заповеди, закон жизни и ведения, чтобы он научил Иакова завету и Израиля - постановлениям Его.
7 Он возвысил Аарона, подобного ему святого, брата его из колена Левиина, -
8 постановил с ним вечный завет и дал ему священство в народе; Он благословил его особым украшением и опоясал его поясом славы;
9 Он облек его высшим украшением и облачил его в богатые одежды:
10 в исподнюю одежду, в подир и ефод;
11 и окружил его золотыми яблоками и весьма многими позвонками, чтобы при хождении его они издавали звук, чтобы сделать слышным в храме звон для напоминания сынам народа Его;
12 облек его одеждою святою из золота и гиацинтовой шерсти и крученого виссона художественной работы, словом суда, уримом и туммимом,
13 червленым тканьем искусной работы, многоценными камнями, вырезанными как на печати, в золотой оправе гранильной работы, с вырезанными на память начертаниями имен по числу колен Израилевых;
14 на кидаре его - золотой венец, знамение святыни, слава достоинства: величественное украшение, дело искусства, вожделенное для глаз.
15 Прежде него не было сего от века:
16 непринадлежащий к его племени не одевался так, только сыновья его и потомки его во все времена.
17 Жертвы их приносятся каждый день, всегда по два раза.
18 Моисей наполнил руки его и помазал его святым елеем:
19 ему постановлено в вечный завет и семени его на дни неба, чтобы они служили Ему и вместе священнодействовали и благословляли народ Его именем Его;
20 Он избрал его из всех живущих, чтобы приносить Господу жертву, курение и благоухание в память умилостивления о народе своем;
21 Он дал ему Свои заповеди и власть в постановлениях судебных, чтобы учить Иакова откровениям и наставлять Израиля в законе Его.
22 Восстали против него чужие, и позавидовали ему в пустыне люди, приставшие к Дафану и Авирону, и скопище Корея в ярости и гневе;
23 Господь увидел, и Ему неугодно было это, - и они погибли от ярости гнева.
24 Он сотворил над ними чудо, истребив их пламенем огня Своего.
25 И умножил славу Аарона и дал ему наследие - отделил им начатки плодов:
26 прежде всего уготовил им хлеб в насыщение, ибо они едят и жертвы Господни, которые Он дал ему и семени его;
27 но он не должен иметь наследия в земле народа и нет ему участка между народом, ибо Он Сам удел и наследие его.
28 Также и Финеес, сын Елеазара, третий по славе, потому что он ревновал о страхе Господнем и, при отпадении народа, устоял в добром расположении души своей и умилостивил Господа к Израилю;
29 посему постановлен с ним завет мира, чтобы быть ему предстоятелем святых и народа своего, чтобы ему и семени его принадлежало достоинство священства навеки.
30 Как по завету с Давидом, сыном Иессея из колена Иудина, царское наследие переходило от сына к сыну, так наследие священства принадлежало Аарону и семени его.
31 Да даст нам Бог мудрость в нашем сердце - судить народ Его справедливо, дабы не погибли блага их и слава их пребыла в роды их.

46

1 Силен был в бранях Иисус Навин и был преемником Моисея в пророчествах.
2 Соответственно имени своему, он был велик в спасении избранных Божиих, когда мстил восставшим врагам, чтобы ввести Израиля в наследие его.
3 Как он прославился, когда поднял руки свои и простер меч на города!
4 Кто прежде него так стоял? Ибо он вел брани Господни.
5 Не его ли рукою остановлено было солнце, и один день был как бы два?
6 Он воззвал ко Всевышнему Владыке, когда со всех сторон стеснили его враги, и великий Господь услышал его:
7 камнями града с могущественною силою бросил Он на враждебный народ и погубил противников на склоне горы,
8 дабы язычники познали всеоружие его, что война его была пред Господом, а он только следовал за Всемогущим.
9 И во дни Моисея он оказал благодеяние, он и Халев, сын Иефоннии, - тем, что они противостояли враждующим, удерживали народ от греха и утишали злой ропот.
10 И они только двое из шестисот тысяч путешествовавших были спасены, чтобы ввести народ в наследие - в землю, текущую молоком и медом.
11 И дал Господь Халеву крепость, которая сохранилась в нем до старости, взойти на высоту земли, и семя его получило наследие,
12 дабы видели все сыны Израилевы, что благо следовать Господу.
13 Также и судии, каждый по своему имени, которых сердце не заблуждалось и которые не отвращались от Господа, - да будет память их во благословениях!
14 Да процветут кости их от места своего,
15 и имя их да перейдет к сынам их в прославлении их!
16 Возлюбленный Господом своим Самуил, пророк Господень, учредил царство и помазал царей народу своему;
17 он судил народ по закону Господню, и Господь призирал на Иакова;
18 по вере своей он был истинным пророком, и в словах его дознана верность видения.
19 Он воззвал ко Всемогущему Господу, когда отвсюду теснили его враги, и принес в жертву молодого агнца, -
20 и Господь возгремел с неба и в сильном шуме слышным сделал голос Свой,
21 и истребил вождей Тирских и всех князей Филистимских.
22 Еще прежде времени вечного успокоения своего он свидетельствовался пред Господом и помазанником Его: "имущества, ни даже обуви, я не брал ни от кого", и никто не укорил его.
23 Он пророчествовал и по смерти своей, и предсказал царю смерть его, и в пророчестве возвысил из земли голос свой, что беззаконный народ истребится.

47

1 После сего явился Нафан, чтобы пророчествовать во дни Давида.
2 Как тук, отделенный от мирной жертвы, так Давид от сынов Израилевых.
3 Он играл со львами, как с козлятами, и с медведями, как с ягнятами.
4 В юности своей не убил ли он исполина, не снял ли поношение с народа,
5 когда поднял руку с пращным камнем и низложил гордыню Голиафа?
6 Ибо он воззвал к Господу Всевышнему, и Он дал крепость правой руке его - поразить человека, сильного в войне, и возвысить рог народа своего.
7 Так прославил народ его тьмами и восхвалил его в благословениях Господа, как достойного венца славы,
8 ибо он истребил окрестных врагов и смирил враждебных Филистимлян, - даже доныне сокрушил рог их.
9 После каждого дела своего он приносил благодарение Святому Всевышнему словом хвалы;
10 от всего сердца он воспевал и любил Создателя своего.
11 И поставил пред жертвенником песнопевцев, чтобы голосом их услаждать песнопение.
12 Он дал праздникам благолепие и с точностью определил времена, чтобы они хвалили святое имя Его и с раннего утра оглашали святилище.
13 И Господь отпустил ему грехи и навеки вознес рог его и даровал ему завет царственный и престол славы в Израиле.
14 После него восстал мудрый сын его и ради отца жил счастливо.
15 Соломон царствовал в мирные дни, потому что Бог успокоил его со всех сторон, дабы он построил дом во имя Его и приготовил святилище навеки.
16 Как мудр был ты в юности твоей и, подобно реке, полон разума!
17 Душа твоя покрыла землю, и ты наполнил ее загадочными притчами;
18 имя твое пронеслось до отдаленных островов, и ты был любим за мир твой;
19 за песни и изречения, за притчи и изъяснения тебе удивлялись страны.
20 Во имя Господа Бога, наименованного Богом Израиля,
21 ты собрал золото, как медь, и умножил серебро, как свинец.
22 Но ты наклонил чресла твои к женщинам и поработился им телом твоим;
23 ты положил пятно на славу твою и осквернил семя твое так, что навел гнев на детей твоих, - и они горько оплакивали твое безумие, - что власть разделилась надвое, и от Ефрема произошло непокорное царство.
24 Но Господь не оставит Своей милости и не разрушит ни одного из дел Своих, не истребит потомков избранного Своего и не искоренит семени возлюбившего Его.
25 И Он дал Иакову остаток, и Давиду - корень от него.
26 И почил Соломон с отцами своими,
27 и оставил по себе от семени своего безумие народу,
28 скудного разумом Ровоама, который отвратил от себя народ чрез свое совещание,
29 и Иеровоама, сына Наватова, который ввел в грех Израиля и Ефрему указал путь греха.
30 И весьма умножились грехи их, так что они изгнаны были из земли своей;
31 и посягали они на всякое зло, доколе не пришло на них мщение.

48

1 И восстал Илия-пророк, как огонь, и слово его горело, как светильник.
2 Он навел на них голод и ревностью своею умалил число их;
3 словом Господним он заключил небо и три раза низводил огонь.
4 Как прославился ты, Илия, чудесами твоими, и кто может сравниться с тобою в славе!
5 Ты воздвиг мертвого от смерти и из ада словом Всевышнего;
6 ты низводил в погибель царей и знатных с ложа их;
7 ты слышал на Синае обличение на них и на Хориве суды мщения;
8 ты помазал царей на воздаяние и пророков - в преемники себе;
9 ты восхищен был огненным вихрем на колеснице с огненными конями;
10 ты предназначен был на обличения в свои времена, чтобы утишить гнев, прежде нежели обратится он в ярость, - обратить сердце отца к сыну и восстановить колена Иакова.
11 Блаженны видевшие тебя и украшенные любовью, - и мы жизнью поживем.
12 Илия сокрыт был вихрем, - и Елисей исполнился духом его
13 и во дни свои не трепетал пред князем, и никто не превозмог его;
14 ничто не одолело его, и по успении его пророчествовало тело его.
15 И при жизни своей совершал он чудеса, и по смерти дивны были дела его.
16 При всем том народ не покаялся, и не отступили от грехов своих, доколе не были пленены из земли своей и рассеяны по всей земле.
17 И осталось весьма мало народа и князь из дома Давидова.
18 Некоторые из них делали угодное Богу, а некоторые умножали грехи.
19 Езекия укрепил город свой и провел внутрь его воду, пробил железом скалу и устроил хранилища для воды.
20 Во дни его сделал нашествие Сеннахирим и послал к нему Рабсака, который поднял руку свою на Сион и много величался в гордости своей.
21 Тогда затрепетали сердца и руки их, и они мучились, как родильницы;
22 и воззвали они к Господу милосердому, простерши к Нему руки свои,
23 и Святый скоро услышал их с неба и избавил их рукою Исаии;
24 Он поразил войско Ассириян, и Ангел Его истребил их,
25 ибо Езекия делал угодное Господу и крепко держался путей Давида, отца своего, как заповедал пророк Исаия, великий и верный в видениях своих.
26 В его дни солнце отступило назад, и он прибавил жизни царю.
27 Великим духом своим он провидел отдаленное будущее и утешал сетующих в Сионе;
28 до века возвещал он будущее и сокровенное, прежде нежели оно исполнилось.

49

1 Память Иосии - как состав фимиама, приготовленный искусством мироварника:
2 во всяких устах она будет сладка, как мед и как музыка при угощении вином.
3 Он успешно действовал в обращении народа и истребил мерзости беззакония;
4 он направил к Господу сердце свое и во дни беззаконных утвердил благочестие.
5 Кроме Давида, Езекии и Иосии, все тяжко согрешили,
6 ибо оставили закон Всевышнего; цари Иудейские престали:
7 ибо предали рог свой другим и славу свою - чужому народу.
8 Избранный город святыни сожжен, и улицы его опустошены, как предсказал Иеремия,
9 которого они оскорбляли, хотя он еще во чреве освящен был в пророка, чтобы искоренять, поражать и погублять, равно как строить и насаждать.
10 Иезекииль видел явление славы, которую Бог показал ему в херувимской колеснице;
11 он напоминал о врагах под образом дождя и возвещал доброе тем, которые исправляли пути свои.
12 И двенадцать пророков - да процветут кости их от места своего! - утешали Иакова и спасали их верною надеждою.
13 Как возвеличим Зоровавеля? И он - как перстень на правой руке;
14 также Иисус, сын Иоседека: они во дни свои построили дом и восстановили святый храм Господу, предназначенный к вечной славе.
15 Велика память и Неемии, который воздвиг нам павшие стены, поставил ворота и запоры и возобновил разрушенные домы наши.
16 Не было на земле никого из сотворенных, подобного Еноху, - ибо он был восхищен от земли, -
17 и не родился такой муж, как Иосиф, глава братьев, опора народа, - и кости его были почтены.
18 Прославились между людьми Сим и Сиф, но выше всего живущего в творении - Адам.

50

1 Симон, сын Онии, великий священник, при жизни своей исправил дом и во дни свои укрепил храм:
2 им положено основание двойного возвышения - возведение высокой ограды храма;
3 во дни его уменьшено водохранилище, окружность медного моря;
4 чтобы предохранить народ свой от бедствия, он укрепил город против осады.
5 Как величествен был он среди народа, при выходе из завесы храма!
6 Как утренняя звезда среди облаков, как луна полная во днях,
7 как солнце, сияющее над храмом Всевышнего, и как радуга, сияющая в величественных облаках,
8 как цвет роз в весенние дни, как лилии при источниках вод, как ветвь ливана в летние дни,
9 как огонь с ладаном в кадильнице,
10 как кованый золотой сосуд, украшенный всякими драгоценными камнями,
11 как маслина с плодами и как возвышающийся до облаков кипарис.
12 Когда он принимал великолепную одежду и облекался во все величественное украшение, то, при восхождении к святому жертвеннику, освещал блеском окружность святилища.
13 Также, когда он принимал жертвенные части из рук священников, стоя у огня жертвенника, -
14 вокруг него был венец братьев, как отрасли кедра на Ливане, и они окружали его как финиковые ветви,
15 и все сыны Аарона в славе своей, и приношение Господу в руках их пред всем собранием Израиля.
16 В довершение служб на алтаре, чтобы увенчать приношение Всевышнему Вседержителю,
17 он простирал свою руку к жертвенной чаше, лил в нее из винограда кровь и выливал ее к подножию жертвенника в воню благоухания Вышнему Всецарю.
18 Тогда сыны Аароновы восклицали, трубили коваными трубами и издавали громкий голос в напоминание пред Всевышним.
19 Тогда весь народ вместе спешил падать лицем на землю, чтобы поклониться Господу своему, Вседержителю, Богу Вышнему;
20 а песнопевцы восхваляли Его своими голосами; в пространном храме раздавалось сладостное пение,
21 и народ молился Господу Всевышнему молитвою пред Милосердым, доколе совершалось славословие Господа, - и так оканчивали они службу Ему.
22 Тогда он, сойдя, поднимал руки свои на все собрание сынов Израилевых, чтобы устами своими преподать благословение Господа и похвалиться именем Его;
23 народ повторял поклонение, чтобы принять благословение от Всевышнего.
24 И ныне все благословляйте Бога, Который везде совершает великие дела, Который продлил дни наши от утробы и поступает с нами по милости Своей:
25 да даст Он нам веселие сердца, и да будет во дни наши мир в Израиле до дней века;
26 да сохранит милость Свою к нам и в свое время да избавит нас!
27 Двумя народами гнушается душа моя, а третий не есть народ:
28 это сидящие на горе Сеир, Филистимляне и глупый народ, живущий в Сикимах.
29 Учение мудрости и благоразумия начертал в книге сей я, Иисус, сын Сирахов, Иерусалимлянин, который излил мудрость от сердца своего.
30 Блажен, кто будет упражняться в сих наставлениях, - и кто положит их на сердце, тот сделается мудрым;
31 а если будет исполнять, то все возможет; ибо свет Господень - путь его. Молитва Иисуса, сына Сирахова

51

1 Прославлю Тебя, Господи Царю, и восхвалю Тебя, Бога, Спасителя моего; прославляю имя Твое,
2 ибо Ты был мне покровителем и помощником
3 и избавил тело мое от погибели и от сети клеветнического языка, от уст сплетающих ложь; и против восставших на меня Ты был мне помощником
4 и избавил меня, по множеству милости и ради имени Твоего, от скрежета зубов, готовых пожрать меня,
5 от руки искавших души моей, от многих скорбей, которые я имел,
6 от удушающего со всех сторон огня и из среды пламени, в котором я не сгорел,
7 из глубины чрева адова, от языка нечистого и слова ложного, от клеветы пред царем языка неправедного.
8 Душа моя близка была к смерти,
9 и жизнь моя была близ ада преисподнего:
10 со всех сторон окружали меня, и не было помогающего; искал я глазами заступления от людей, - и не было его.
11 И вспомнил я о Твоей, Господи, милости и о делах Твоих от века,
12 что Ты избавляешь надеющихся на Тебя и спасаешь их от руки врагов.
13 И я вознес от земли моление мое и молился о избавлении от смерти:
14 воззвал я к Господу, Отцу Господа моего, чтобы Он не оставил меня во дни скорби, когда не было помощи от людей надменных.
15 Буду хвалить имя Твое непрестанно и воспевать в славословии, ибо молитва моя была услышана;
16 Ты спас меня от погибели и избавил меня от злого времени.
17 За это я буду прославлять и хвалить Тебя и благословлять имя Господа.
18 Будучи еще юношею, прежде нежели пошел я странствовать, открыто искал я мудрости в молитве моей:
19 пред храмом я молился о ней, и до конца буду искать ее; как бы от цвета зреющего винограда,
20 сердце мое радуется о ней; нога моя шла прямым путем, я следил за нею от юности моей.
21 Понемногу наклонял я ухо мое и принимал ее, и находил в ней много наставлений для себя:
22 мне был успех в ней.
23 Воздам славу Дающему мне мудрость.
24 Я решился следовать ей, ревновал о добром, и не постыжусь.
25 Душа моя подвизалась ради нее, и в делах моих я был точен;
26 простирал руки мои к высоте и сознавал мое невежество.
27 Я направил к ней душу мою, и сердце мое предал ей с самого начала -
28 и при чистоте достиг ее; посему не буду оставлен ею.
29 И подвиглась внутренность моя, чтобы искать ее; посему я приобрел доброе приобретение.
30 В награду мне Бог дал язык, и им я буду хвалить Его.
31 Приблизьтесь ко мне, ненаученные, и водворитесь в доме учения,
32 ибо вы нуждаетесь в этом и души ваши сильно жаждут.
33 Я отверзаю уста мои и говорю: приобретайте ее себе без серебра;
34 подклоните выю вашу под иго ее, и пусть душа ваша принимает учение; его можно найти близко.
35 Видите своими глазами: я немного потрудился - и нашел себе великое успокоение.
36 Приобретайте учение и за большое количество серебра, - и вы приобретете много золота.
37 Да радуется душа ваша о милости Его, и не стыдитесь хвалить Его;
38 делайте свое дело заблаговременно, и Он в свое время отдаст вашу награду.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/sirah.html ; быстрая - http://rusbible.ru/Сирах (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Софонии

Книга пророка Софонии

Синодальный перевод

1

1 Слово Господне, которое было к Софонии, сыну Хусия, сыну Годолии, сыну Амории, сыну Езекии, во дни Иосии, сына Амонова, царя Иудейского.
2 Все истреблю с лица земли, говорит Господь:
3 истреблю людей и скот, истреблю птиц небесных и рыб морских, и соблазны вместе с нечестивыми; истреблю людей с лица земли, говорит Господь.
4 И простру руку Мою на Иудею и на всех жителей Иерусалима: истреблю с места сего остатки Ваала, имя жрецов со священниками,
5 и тех, которые на кровлях поклоняются воинству небесному, и тех поклоняющихся, которые клянутся Господом и клянутся царем своим,
6 и тех, которые отступили от Господа, не искали Господа и не вопрошали о Нем.
7 Умолкни пред лицем Господа Бога! ибо близок день Господень: уже приготовил Господь жертвенное заклание, назначил, кого позвать.
8 И будет в день жертвы Господней: Я посещу князей и сыновей царя и всех, одевающихся в одежду иноплеменников;
9 посещу в тот день всех, которые перепрыгивают через порог, которые дом Господа своего наполняют насилием и обманом.
10 И будет в тот день, говорит Господь, вопль у ворот рыбных и рыдание у других ворот и великое разрушение на холмах.
11 Рыдайте, жители нижней части города, ибо исчезнет весь торговый народ и истреблены будут обремененные серебром.
12 И будет в то время: Я со светильником осмотрю Иерусалим и накажу тех, которые сидят на дрожжах своих и говорят в сердце своем: "не делает Господь ни добра, ни зла".
13 И обратятся богатства их в добычу и домы их - в запустение; они построят домы, а жить в них не будут, насадят виноградники, а вина из них не будут пить.
14 Близок великий день Господа, близок, и очень поспешает: уже слышен голос дня Господня; горько возопиет тогда и самый храбрый!
15 День гнева - день сей, день скорби и тесноты, день опустошения и разорения, день тьмы и мрака, день облака и мглы,
16 день трубы и бранного крика против укрепленных городов и высоких башен.
17 И Я стесню людей, и они будут ходить, как слепые, потому что они согрешили против Господа, и разметана будет кровь их, как прах, и плоть их - как помет.
18 Ни серебро их, ни золото их не может спасти их в день гнева Господа, и огнем ревности Его пожрана будет вся эта земля, ибо истребление, и притом внезапное, совершит Он над всеми жителями земли.

2

1 Исследуйте себя внимательно, исследуйте, народ необузданный,
2 доколе не пришло определение - день пролетит как мякина - доколе не пришел на вас пламенный гнев Господень, доколе не наступил для вас день ярости Господней.
3 Взыщите Господа, все смиренные земли, исполняющие законы Его; взыщите правду, взыщите смиренномудрие; может быть, вы укроетесь в день гнева Господня.
4 Ибо Газа будет покинута и Аскалон опустеет, Азот будет выгнан среди дня и Екрон искоренится.
5 Горе жителям приморской страны, народу Критскому! Слово Господне на вас, Хананеи, земля Филистимская! Я истреблю тебя, и не будет у тебя жителей, -
6 и будет приморская страна пастушьим овчарником и загоном для скота.
7 И достанется этот край остаткам дома Иудина, и будут пасти там, и в домах Аскалона будут вечером отдыхать, ибо Господь Бог их посетит их и возвратит плен их.
8 Слышал Я поношение Моава и ругательства сынов Аммоновых, как они издевались над Моим народом и величались на пределах его.
9 Посему, живу Я! говорит Господь Саваоф, Бог Израилев: Моав будет, как Содом, и сыны Аммона будут, как Гоморра, достоянием крапивы, соляною рытвиною, пустынею навеки; остаток народа Моего возьмет их в добычу, и уцелевшие из людей Моих получат их в наследие.
10 Это им за высокомерие их, за то, что они издевались и величались над народом Господа Саваофа.
11 Страшен будет для них Господь, ибо истребит всех богов земли, и Ему будут поклоняться, каждый со своего места, все острова народов.
12 И вы, Ефиопляне, избиты будете мечом Моим.
13 И прострет Он руку Свою на север, и уничтожит Ассура, и обратит Ниневию в развалины, в место сухое, как пустыня,
14 и покоиться будут среди нее стада и всякого рода животные; пеликан и еж будут ночевать в резных украшениях ее; голос их будет раздаваться в окнах, разрушение обнаружится на дверных столбах, ибо не станет на них кедровой обшивки.
15 Вот чем будет город торжествующий, живущий беспечно, говорящий в сердце своем: "я, и нет иного кроме меня". Как он стал развалиною, логовищем для зверей! Всякий, проходя мимо него, посвищет и махнет рукою.

3

1 Горе городу нечистому и оскверненному, притеснителю!
2 Не слушает голоса, не принимает наставления, на Господа не уповает, к Богу своему не приближается.
3 Князья его посреди него - рыкающие львы, судьи его - вечерние волки, не оставляющие до утра ни одной кости.
4 Пророки его - люди легкомысленные, вероломные; священники его оскверняют святыню, попирают закон.
5 Господь праведен посреди него, не делает неправды, каждое утро являет суд Свой неизменно; но беззаконник не знает стыда.
6 Я истребил народы, разрушены твердыни их; пустыми сделал улицы их, так что никто уже не ходит по ним; разорены города их: нет ни одного человека, нет жителей.
7 Я говорил: "бойся только Меня, принимай наставление!" и не будет истреблено жилище его, и не постигнет его зло, какое Я постановил о нем; а они прилежно старались портить все свои действия.
8 Итак ждите Меня, говорит Господь, до того дня, когда Я восстану для опустошения, ибо Мною определено собрать народы, созвать царства, чтобы излить на них негодование Мое, всю ярость гнева Моего; ибо огнем ревности Моей пожрана будет вся земля.
9 Тогда опять Я дам народам уста чистые, чтобы все призывали имя Господа и служили Ему единодушно.
10 Из заречных стран Ефиопии поклонники Мои, дети рассеянных Моих, принесут Мне дары.
11 В тот день ты не будешь срамить себя всякими поступками твоими, какими ты грешил против Меня, ибо тогда Я удалю из среды твоей тщеславящихся твоею знатностью, и не будешь более превозноситься на святой горе Моей.
12 Но оставлю среди тебя народ смиренный и простой, и они будут уповать на имя Господне.
13 Остатки Израиля не будут делать неправды, не станут говорить лжи, и не найдется в устах их языка коварного, ибо сами будут пастись и покоиться, и никто не потревожит их.
14 Ликуй, дщерь Сиона! торжествуй, Израиль! веселись и радуйся от всего сердца, дщерь Иерусалима!
15 Отменил Господь приговор над тобою, прогнал врага твоего! Господь, царь Израилев, посреди тебя: уже более не увидишь зла.
16 В тот день скажут Иерусалиму: "не бойся", и Сиону: "да не ослабевают руки твои!"
17 Господь Бог твой среди тебя, Он силен спасти тебя; возвеселится о тебе радостью, будет милостив по любви Своей, будет торжествовать о тебе с ликованием.
18 Сетующих о торжественных празднествах Я соберу: твои они, на них тяготеет поношение.
19 Вот, Я стесню всех притеснителей твоих в то время и спасу хромлющее, и соберу рассеянное, и приведу их в почет и именитость на всей этой земле поношения их.
20 В то время приведу вас и тогда же соберу вас, ибо сделаю вас именитыми и почетными между всеми народами земли, когда возвращу плен ваш перед глазами вашими, говорит Господь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/sof.html ; быстрая - http://rusbible.ru/Соф (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Судей

Книга Судей израилевых

Синодальный перевод

1

1 По смерти Иисуса вопрошали сыны Израилевы Господа, говоря: кто из нас прежде пойдет на Хананеев - воевать с ними?
2 И сказал Господь: Иуда пойдет; вот, Я предаю землю в руки его.
3 Иуда же сказал Симеону, брату своему: войди со мною в жребий мой, и будем воевать с Хананеями; и я войду с тобою в твой жребий. И пошел с ним Симеон.
4 И пошел Иуда, и предал Господь Хананеев и Ферезеев в руки их, и побили они из них в Везеке десять тысяч человек.
5 В Везеке встретились они с Адони-Везеком, сразились с ним и разбили Хананеев и Ферезеев.
6 Адони-Везек побежал, но они погнались за ним и поймали его и отсекли большие пальцы на руках его и на ногах его.
7 Тогда сказал Адони-Везек: семьдесят царей с отсеченными на руках и на ногах их большими пальцами собирали [крохи] под столом моим; как делал я, так и мне воздал Бог. И привели его в Иерусалим, и он умер там.
8 И воевали сыны Иудины против Иерусалима и взяли его, и поразили его мечом и город предали огню.
9 Потом пошли сыны Иудины воевать с Хананеями, которые жили на горах и на полуденной земле и на низменных местах.
10 И пошел Иуда на Хананеев, которые жили в Хевроне [имя же Хеврону было прежде Кириаф-Арбы], и поразили Шешая, Ахимана и Фалмая [от рода Енакова].
11 Оттуда пошел он против жителей Давира; имя Давиру было прежде Кириаф-Сефер.
12 И сказал Халев: кто поразит Кириаф-Сефер и возьмет его, тому отдам Ахсу, дочь мою, в жену.
13 И взял его Гофониил, сын Кеназа, младшего брата Халевова, и Халев отдал в жену ему Ахсу, дочь свою.
14 Когда надлежало ей идти, Гофониил научил ее просить у отца ее поле, и она сошла с осла. Халев сказал ей: что тебе?
15 [Ахса] сказала ему: дай мне благословение; ты дал мне землю полуденную, дай мне и источники воды. И дал ей [Халев по желанию ее] источники верхние и источники нижние.
16 И сыны [Иофора] Кенеянина, тестя Моисеева, пошли из города Пальм с сынами Иудиными в пустыню Иудину, которая на юг от Арада, и пришли и поселились среди народа.
17 И пошел Иуда с Симеоном, братом своим, и поразили Хананеев, живших в Цефафе, и предали его заклятию, и оттого называется город сей Хорма.
18 Иуда взял также Газу с пределами ее, Аскалон с пределами его, и Екрон с пределами его [и Азот с окрестностями его].
19 Господь был с Иудою, и он овладел горою; но жителей долины не мог прогнать, потому что у них были железные колесницы.
20 И отдали Халеву Хеврон, как говорил Моисей, [и получил он там в наследие три города сынов Енаковых] и изгнал оттуда трех сынов Енаковых.
21 Но Иевусеев, которые жили в Иерусалиме, не изгнали сыны Вениаминовы, и живут Иевусеи с сынами Вениамина в Иерусалиме до сего дня.
22 И сыны Иосифа пошли также на Вефиль, и Господь был с ними.
23 [И остановились] и высматривали сыны Иосифовы Вефиль [имя же городу было прежде Луз].
24 И увидели стражи человека, идущего из города, [и взяли его] и сказали ему: покажи нам вход в город, и сделаем с тобою милость.
25 Он показал им вход в город, и поразили они город мечом, а человека сего и все родство его отпустили.
26 Человек сей пошел в землю Хеттеев, и построил [там] город и нарек имя ему Луз. Это имя его до сего дня.
27 И Манассия не выгнал жителей Бефсана [который есть Скифополь] и зависящих от него городов, Фаанаха и зависящих от него городов, жителей Дора и зависящих от него городов, жителей Ивлеама и зависящих от него городов, жителей Мегиддона и зависящих от него городов; и остались Хананеи жить в земле сей.
28 Когда Израиль пришел в силу, тогда сделал он Хананеев данниками, но изгнать не изгнал их.
29 И Ефрем не изгнал Хананеев, живущих в Газере; и жили Хананеи среди их в Газере [и платили им дань].
30 И Завулон не изгнал жителей Китрона и жителей Наглола, и жили Хананеи среди их и платили им дань.
31 И Асир не изгнал жителей Акко [которые платили ему дань, и жителей Дора] и жителей Сидона и Ахлава, Ахзива, Хелвы, Афека и Рехова.
32 И жил Асир среди Хананеев, жителей земли той, ибо не изгнал их.
33 И Неффалим не изгнал жителей Вефсамиса и жителей Бефанафа и жил среди Хананеев, жителей земли той; жители же Вефсамиса и Бефанафа были его данниками.
34 И стеснили Аморреи сынов Дановых в горах, ибо не давали им сходить на долину.
35 И остались Аморреи жить на горе Херес [где медведи и лисицы], в Аиалоне и Шаалвиме; но рука сынов Иосифовых одолела [Аморреев], и сделались они данниками им.
36 Пределы Аморреев от возвышенности Акравим и от Селы простирались и далее.

2

1 И пришел Ангел Господень из Галгала в Бохим [и в Вефиль и к дому Израилеву] и сказал [им: так говорит Господь]: Я вывел вас из Египта и ввел вас в землю, о которой клялся отцам вашим [дать вам], и сказал Я: "не нарушу завета Моего с вами вовек;
2 и вы не вступайте в союз с жителями земли сей; [богам их не поклоняйтесь, изваяния их разбейте,] жертвенники их разрушьте". Но вы не послушали гласа Моего. Что вы это сделали?
3 И потому говорю Я: [не стану уже переселять людей сих, которых Я хотел изгнать,] не изгоню их от вас, и будут они вам петлею, и боги их будут для вас сетью.
4 Когда Ангел Господень сказал слова сии всем сынам Израилевым, то народ поднял громкий вопль и заплакал.
5 От сего и называют то место Бохим. Там принесли они жертву Господу.
6 Когда Иисус распустил народ, и пошли сыны Израилевы, [каждый в свой дом и] каждый в свой удел, чтобы получить в наследие землю,
7 тогда народ служил Господу во все дни Иисуса и во все дни старейшин, которых жизнь продлилась после Иисуса и которые видели все великие дела Господни, какие Он сделал Израилю.
8 Но когда умер Иисус, сын Навин, раб Господень, будучи ста десяти лет,
9 и похоронили его в пределе удела его в Фамнаф-Сараи, на горе Ефремовой, на север от горы Гааша;
10 и когда весь народ оный отошел к отцам своим, и восстал после них другой род, который не знал Господа и дел Его, какие Он делал Израилю, -
11 тогда сыны Израилевы стали делать злое пред очами Господа и стали служить Ваалам;
12 оставили Господа Бога отцов своих, Который вывел их из земли Египетской, и обратились к другим богам, богам народов, окружавших их, и стали поклоняться им, и раздражили Господа;
13 оставили Господа и стали служить Ваалу и Астартам.
14 И воспылал гнев Господень на Израиля, и предал их в руки грабителей, и грабили их; и предал их в руки врагов, окружавших их, и не могли уже устоять пред врагами своими.
15 Куда они ни пойдут, рука Господня везде была им во зло, как говорил им Господь и как клялся им Господь. И им было весьма тесно.
16 И воздвигал [им] Господь судей, которые спасали их от рук грабителей их;
17 но и судей они не слушали, а ходили блудно вслед других богов и поклонялись им [и раздражали Господа], скоро уклонялись от пути, коим ходили отцы их, повинуясь заповедям Господним. Они так не делали.
18 Когда Господь воздвигал им судей, то Сам Господь был с судьею и спасал их от врагов их во все дни судьи: ибо жалел их Господь, слыша стон их от угнетавших и притеснявших их.
19 Но как скоро умирал судья, они опять делали хуже отцов своих, уклоняясь к другим богам, служа им и поклоняясь им. Не отставали от дел своих и [не отступали] от стропотного пути своего.
20 И воспылал гнев Господень на Израиля, и сказал Он: за то, что народ сей преступает завет Мой, который Я поставил с отцами их, и не слушает гласа Моего,
21 и Я не стану уже изгонять от них ни одного из тех народов, которых оставил Иисус, [сын Навин, на земле,] когда умирал, -
22 чтобы искушать ими Израиля: станут ли они держаться пути Господня и ходить по нему, как держались отцы их, или нет?
23 И оставил Господь народы сии и не изгнал их вскоре и не предал их в руки Иисуса.

3

1 Вот те народы, которых оставил Господь, чтобы искушать ими Израильтян, всех, которые не знали о всех войнах Ханаанских, -
2 для того только, чтобы знали и учились войне последующие роды сынов Израилевых, которые прежде не знали ее:
3 пять владельцев Филистимских, все Хананеи, Сидоняне и Евеи, живущие на горе Ливане, от горы Ваал-Ермона до входа в Емаф.
4 Они были оставлены, чтобы искушать ими Израильтян и узнать, повинуются ли они заповедям Господним, которые Он заповедал отцам их чрез Моисея.
5 И жили сыны Израилевы среди Хананеев, Хеттеев, Аморреев, Ферезеев, Евеев, [Гергесеев] и Иевусеев,
6 и брали дочерей их себе в жены, и своих дочерей отдавали за сыновей их, и служили богам их.
7 И сделали сыны Израилевы злое пред очами Господа, и забыли Господа Бога своего, и служили Ваалам и Астартам.
8 И воспылал гнев Господень на Израиля, и предал их в руки Хусарсафема, царя Месопотамского, и служили сыны Израилевы Хусарсафему восемь лет.
9 Тогда возопили сыны Израилевы к Господу, и воздвигнул Господь спасителя сынам Израилевым, который спас их, Гофониила, сына Кеназа, младшего брата Халевова.
10 На нем был Дух Господень, и был он судьею Израиля. Он вышел на войну [против Хусарсафема], и предал Господь в руки его Хусарсафема, царя Месопотамского, и преодолела рука его Хусарсафема.
11 И покоилась земля сорок лет. И умер Гофониил, сын Кеназа.
12 Сыны Израилевы опять стали делать злое пред очами Господа, и укрепил Господь Еглона, царя Моавитского, против Израильтян, за то, что они делали злое пред очами Господа.
13 Он собрал к себе [всех] Аммонитян и Амаликитян, и пошел и поразил Израиля, и овладели они городом Пальм.
14 И служили сыны Израилевы Еглону, царю Моавитскому, восемнадцать лет.
15 Тогда возопили сыны Израилевы к Господу, и Господь воздвигнул им спасителя Аода, сына Геры, сына Иеминиева, который был левша. И послали сыны Израилевы с ним дары Еглону, царю Моавитскому.
16 Аод сделал себе меч с двумя остриями, длиною в локоть, и припоясал его под плащом своим к правому бедру,
17 [и пришел,] и поднес дары Еглону, царю Моавитскому; Еглон же был человек очень тучный.
18 Когда поднес Аод все дары и проводил людей, принесших дары,
19 то сам возвратился от истуканов, которые в Галгале, и сказал: у меня есть тайное слово до тебя, царь. Он сказал: тише! И вышли от него все стоявшие при нем.
20 Аод вошел к нему: он сидел в прохладной горнице, которая была у него отдельно. И сказал Аод: у меня есть до тебя, [царь,] слово Божие. [Еглон] встал со стула [пред ним].
21 [Когда он встал,] Аод простер левую руку свою и взял меч с правого бедра своего и вонзил его в чрево его,
22 так что вошла за острием и рукоять, и тук закрыл острие, ибо Аод не вынул меча из чрева его, и он прошел в задние части.
23 И вышел Аод в преддверие, и затворил за собою двери горницы, и замкнул.
24 Когда он вышел, рабы Еглона пришли и видят, вот, двери горницы замкнуты, и говорят: верно он для нужды в прохладной комнате.
25 Ждали довольно долго, но видя, что никто не отпирает дверей горницы, взяли ключ и отперли, и вот, господин их лежит на земле мертвый.
26 Пока они недоумевали, Аод между тем ушел, [и никто о нем не думал,] прошел мимо истуканов и спасся в Сеираф.
27 Придя же [в землю Израилеву, Аод] вострубил трубою на горе Ефремовой, и сошли с ним сыны Израилевы с горы, и он шел впереди их.
28 И сказал им: идите за мною, ибо предал Господь [Бог] врагов ваших Моавитян в руки ваши. И пошли за ним, и перехватили переправу через Иордан к Моаву, и не давали никому переходить.
29 И побили в то время Моавитян около десяти тысяч человек, всё здоровых и сильных, и никто не убежал.
30 Так смирились в тот день Моавитяне пред Израилем, и покоилась земля восемьдесят лет. [И был Аод судьею их до самой смерти.]
31 После него был Самегар, сын Анафов, который шестьсот человек Филистимлян побил воловьим рожном; и он также спас Израиля.

4

1 Когда умер Аод, сыны Израилевы стали опять делать злое пред очами Господа.
2 И предал их Господь в руки Иавина, царя Ханаанского, который царствовал в Асоре; военачальником у него был Сисара, который жил в Харошеф-Гоиме.
3 И возопили сыны Израилевы к Господу, ибо у него было девятьсот железных колесниц, и он жестоко угнетал сынов Израилевых двадцать лет.
4 В то время была судьею Израиля Девора пророчица, жена Лапидофова;
5 она жила под Пальмою Девориною, между Рамою и Вефилем, на горе Ефремовой; и приходили к ней [туда] сыны Израилевы на суд.
6 [Девора] послала и призвала Варака, сына Авиноамова, из Кедеса Неффалимова, и сказала ему: повелевает [тебе] Господь Бог Израилев: пойди, взойди на гору Фавор и возьми с собою десять тысяч человек из сынов Неффалимовых и сынов Завулоновых;
7 а Я приведу к тебе, к потоку Киссону, Сисару, военачальника Иавинова, и колесницы его и многолюдное [войско] его, и предам его в руки твои.
8 Варак сказал ей: если ты пойдешь со мною, пойду; а если не пойдешь со мною, не пойду; [ибо я не знаю дня, в который пошлет Господь Ангела со мною].
9 Она сказала [ему]: пойти пойду с тобою; только [знай, что] не тебе уже будет слава на сем пути, в который ты идешь; но в руки женщины предаст Господь Сисару. И встала Девора и пошла с Вараком в Кедес.
10 Варак созвал Завулонян и Неффалимлян в Кедес, и пошли вслед за ним десять тысяч человек, и Девора пошла с ним.
11 Хевер Кенеянин отделился тогда от Кенеян, сынов Ховава, родственника Моисеева, и раскинул шатер свой у дубравы в Цаанниме близ Кедеса.
12 И донесли Сисаре, что Варак, сын Авиноамов, взошел на гору Фавор.
13 Сисара созвал все колесницы свои, девятьсот железных колесниц, и весь народ, который у него, из Харошеф-Гоима к потоку Киссону.
14 И сказала Девора Вараку: встань, ибо это тот день, в который Господь предаст Сисару в руки твои; Сам Господь пойдет пред тобою. И сошел Варак с горы Фавора, и за ним десять тысяч человек.
15 Тогда Господь привел в замешательство Сисару и все колесницы его и все ополчение его от меча Варакова, и сошел Сисара с колесницы [своей] и побежал пеший.
16 Варак преследовал колесницы [его] и ополчение до Харошеф-Гоима, и пало все ополчение Сисарино от меча, не осталось никого.
17 Сисара же убежал пеший в шатер Иаили, жены Хевера Кенеянина; ибо между Иавином, царем Асорским, и домом Хевера Кенеянина был мир.
18 И вышла Иаиль навстречу Сисаре и сказала ему: зайди, господин мой, зайди ко мне, не бойся. Он зашел к ней в шатер, и она покрыла его ковром [своим].
19 [Сисара] сказал ей: дай мне немного воды напиться, я пить хочу. Она развязала мех с молоком, и напоила его и опять покрыла его.
20 [Сисара] сказал ей: стань у дверей шатра, и если кто придет и спросит у тебя и скажет: "нет ли здесь кого?", ты скажи: "нет".
21 Иаиль, жена Хеверова, взяла кол от шатра, и взяла молот в руку свою, и подошла к нему тихонько, и вонзила кол в висок его так, что приколола к земле; а он спал от усталости - и умер.
22 И вот, Варак гонится за Сисарою. Иаиль вышла навстречу ему и сказала ему: войди, я покажу тебе человека, которого ты ищешь. Он вошел к ней, и вот, Сисара лежит мертвый, и кол в виске его.
23 И смирил [Господь] Бог в тот день Иавина, царя Ханаанского, пред сынами Израилевыми.
24 Рука сынов Израилевых усиливалась более и более над Иавином, царем Ханаанским, доколе не истребили они Иавина, царя Ханаанского.

5

1 В тот день воспела Девора и Варак, сын Авиноамов, сими словами:
2 Израиль отмщен, народ показал рвение; прославьте Господа!
3 Слушайте, цари, внимайте, вельможи: я Господу, я пою, бряцаю Господу Богу Израилеву.
4 Когда выходил Ты, Господи, от Сеира, когда шел с поля Едомского, тогда земля тряслась, и небо капало, и облака проливали воду;
5 горы таяли от лица Господа, даже этот Синай от лица Господа Бога Израилева.
6 Во дни Самегара, сына Анафова, во дни Иаили, были пусты дороги, и ходившие прежде путями прямыми ходили тогда окольными дорогами.
7 Не стало обитателей в селениях у Израиля, не стало, доколе не восстала я, Девора, доколе не восстала я, мать в Израиле.
8 Избрали новых богов, оттого война у ворот. Виден ли был щит и копье у сорока тысяч Израиля?
9 Сердце мое к вам, начальники Израилевы, к ревнителям в народе; прославьте Господа!
10 Ездящие на ослицах белых, сидящие на коврах и ходящие по дороге, пойте песнь!
11 Среди голосов собирающих стада при колодезях, там да воспоют хвалу Господу, хвалу вождям Израиля! Тогда выступил ко вратам народ Господень.
12 Воспряни, воспряни, Девора! воспряни, воспряни! воспой песнь! Восстань, Варак! и веди пленников твоих, сын Авиноамов!
13 Тогда немногим из сильных подчинил Он народ; Господь подчинил мне храбрых.
14 От Ефрема пришли укоренившиеся в земле Амалика; за тобою Вениамин, среди народа твоего; от Махира шли начальники, и от Завулона владеющие тростью писца.
15 И князья Иссахаровы с Деворою, и Иссахар так же, как Варак, бросился в долину пеший. В племенах Рувимовых большое разногласие.
16 Что сидишь ты между овчарнями, слушая блеяние стад? В племенах Рувимовых большое разногласие.
17 Галаад живет спокойно за Иорданом, и Дану чего бояться с кораблями? Асир сидит на берегу моря и у пристаней своих живет спокойно.
18 Завулон - народ, обрекший душу свою на смерть, и Неффалим - на высотах поля.
19 Пришли цари, сразились, тогда сразились цари Ханаанские в Фанаахе у вод Мегиддонских, но не получили нимало серебра.
20 С неба сражались, звезды с путей своих сражались с Сисарою.
21 Поток Киссон увлек их, поток Кедумим, поток Киссон. Попирай, душа моя, силу!
22 Тогда ломались копыта конские от побега, от побега сильных его.
23 Прокляните Мероз, говорит Ангел Господень, прокляните, прокляните жителей его за то, что не пришли на помощь Господу, на помощь Господу с храбрыми.
24 Да будет благословенна между женами Иаиль, жена Хевера Кенеянина, между женами в шатрах да будет благословенна!
25 Воды просил он: молока подала она, в чаше вельможеской принесла молока лучшего.
26 [Левую] руку свою протянула к колу, а правую свою к молоту работников; ударила Сисару, поразила голову его, разбила и пронзила висок его.
27 К ногам ее склонился, пал и лежал, к ногам ее склонился, пал; где склонился, там и пал сраженный.
28 В окно выглядывает и вопит мать Сисарина сквозь решетку: что долго не идет конница его, что медлят колеса колесниц его?
29 Умные из ее женщин отвечают ей, и сама она отвечает на слова свои:
30 верно, они нашли, делят добычу, по девице, по две девицы на каждого воина, в добычу полученная разноцветная одежда Сисаре, полученная в добычу разноцветная одежда, вышитая с обеих сторон, снятая с плеч пленника.
31 Так да погибнут все враги Твои, Господи! Любящие же Его да будут как солнце, восходящее во всей силе своей! - И покоилась земля сорок лет.

6

1 Сыны Израилевы стали опять делать злое пред очами Господа, и предал их Господь в руки Мадианитян на семь лет.
2 Тяжела была рука Мадианитян над Израилем, и сыны Израилевы сделали себе от Мадианитян ущелья в горах и пещеры и укрепления.
3 Когда посеет Израиль, придут Мадианитяне и Амаликитяне и жители востока и ходят у них;
4 и стоят у них шатрами, и истребляют произведения земли до самой Газы, и не оставляют для пропитания Израилю ни овцы, ни вола, ни осла.
5 Ибо они приходили со скотом своим и с шатрами своими, приходили в таком множестве, как саранча; им и верблюдам их не было числа, и ходили по земле Израилевой, чтоб опустошать ее.
6 И весьма обнищал Израиль от Мадианитян, и возопили сыны Израилевы к Господу.
7 И когда возопили сыны Израилевы к Господу на Мадианитян,
8 послал Господь пророка к сынам Израилевым, и сказал им: так говорит Господь Бог Израилев: Я вывел вас из Египта, вывел вас из дома рабства;
9 избавил вас из руки Египтян и из руки всех, угнетавших вас, прогнал их от вас, и дал вам землю их,
10 и сказал вам: "Я - Господь Бог ваш; не чтите богов Аморрейских, в земле которых вы живете"; но вы не послушали гласа Моего.
11 И пришел Ангел Господень и сел в Офре под дубом, принадлежащим Иоасу, потомку Авиезерову; сын его Гедеон выколачивал тогда пшеницу в точиле, чтобы скрыться от Мадианитян.
12 И явился ему Ангел Господень и сказал ему: Господь с тобою, муж сильный!
13 Гедеон сказал ему: господин мой! если Господь с нами, то отчего постигло нас все это [бедствие]? и где все чудеса Его, о которых рассказывали нам отцы наши, говоря: "из Египта вывел нас Господь"? Ныне оставил нас Господь и предал нас в руки Мадианитян.
14 Господь, воззрев на него, сказал: иди с этою силою твоею и спаси Израиля от руки Мадианитян; Я посылаю тебя.
15 [Гедеон] сказал ему: Господи! как спасу я Израиля? вот, и племя мое в колене Манассиином самое бедное, и я в доме отца моего младший.
16 И сказал ему Господь: Я буду с тобою, и ты поразишь Мадианитян, как одного человека.
17 [Гедеон] сказал Ему: если я обрел благодать пред очами Твоими, то сделай мне знамение, что Ты говоришь со мною:
18 не уходи отсюда, доколе я не приду к Тебе и не принесу дара моего и не предложу Тебе. Он сказал: Я останусь до возвращения твоего.
19 Гедеон пошел и приготовил козленка и опресноков из ефы муки; мясо положил в корзину, а похлебку влил в горшок и принес к Нему под дуб и предложил.
20 И сказал ему Ангел Божий: возьми мясо и опресноки, и положи на сей камень, и вылей похлебку. Он так и сделал.
21 Ангел Господень простер конец жезла, который был в руке его, прикоснулся к мясу и опреснокам; и вышел огонь из камня и поел мясо и опресноки; и Ангел Господень скрылся от глаз его.
22 И увидел Гедеон, что это Ангел Господень, и сказал Гедеон: увы мне, Владыка Господи! потому что я видел Ангела Господня лицем к лицу.
23 Господь сказал ему: мир тебе, не бойся, не умрешь.
24 И устроил там Гедеон жертвенник Господу и назвал его: Иегова Шалом. Он еще до сего дня в Офре Авиезеровой.
25 В ту ночь сказал ему Господь: возьми тельца из стада отца твоего и другого тельца семилетнего, и разрушь жертвенник Ваала, который у отца твоего, и сруби священное дерево, которое при нем,
26 и поставь жертвенник Господу Богу твоему, [явившемуся тебе] на вершине скалы сей, в порядке, и возьми второго тельца и принеси во всесожжение на дровах дерева, которое срубишь.
27 Гедеон взял десять человек из рабов своих и сделал, как говорил ему Господь; но как сделать это днем он боялся домашних отца своего и жителей города, то сделал ночью.
28 Поутру встали жители города, и вот, жертвенник Ваалов разрушен, и дерево при нем срублено, и второй телец вознесен во всесожжение на новоустроенном жертвеннике.
29 И говорили друг другу: кто это сделал? Искали, расспрашивали и сказали: Гедеон, сын Иоасов, сделал это.
30 И сказали жители города Иоасу: выведи сына твоего; он должен умереть за то, что разрушил жертвенник Ваала и срубил дерево, которое было при нем.
31 Иоас сказал всем приступившим к нему: вам ли вступаться за Ваала, вам ли защищать его? кто вступится за него, тот будет предан смерти в это же утро; если он Бог, то пусть сам вступится за себя, потому что он разрушил его жертвенник.
32 И стал звать его с того дня Иероваалом, потому что сказал: пусть Ваал сам судится с ним за то, что он разрушил жертвенник его.
33 Между тем все Мадианитяне и Амаликитяне и жители востока собрались вместе, перешли [реку] и стали станом на долине Изреельской.
34 И Дух Господень объял Гедеона; он вострубил трубою, и созвано было племя Авиезерово идти за ним.
35 И послал послов по всему колену Манассиину, и оно вызвалось идти за ним; также послал послов к Асиру, Завулону и Неффалиму, и сии пришли навстречу им.
36 И сказал Гедеон Богу: если Ты спасешь Израиля рукою моею, как говорил Ты,
37 то вот, я расстелю здесь на гумне стриженую шерсть: если роса будет только на шерсти, а на всей земле сухо, то буду знать, что спасешь рукою моею Израиля, как говорил Ты.
38 Так и сделалось: на другой день, встав рано, он стал выжимать шерсть и выжал из шерсти росы целую чашу воды.
39 И сказал Гедеон Богу: не прогневайся на меня, если еще раз скажу и еще только однажды сделаю испытание над шерстью: пусть будет сухо на одной только шерсти, а на всей земле пусть будет роса.
40 Бог так и сделал в ту ночь: только на шерсти было сухо, а на всей земле была роса.

7

1 Иероваал, он же и Гедеон, встал поутру и весь народ, бывший с ним, и расположились станом у источника Харода; Мадиамский же стан был от него к северу у холма Море в долине.
2 И сказал Господь Гедеону: народа с тобою слишком много, не могу Я предать Мадианитян в руки их, чтобы не возгордился Израиль предо Мною и не сказал: "моя рука спасла меня";
3 итак провозгласи вслух народа и скажи: "кто боязлив и робок, тот пусть возвратится и пойдет назад с горы Галаада". И возвратилось народа двадцать две тысячи, а десять тысяч осталось.
4 И сказал Господь Гедеону: все еще много народа; веди их к воде, там Я выберу их тебе; о ком Я скажу: "пусть идет с тобою", тот и пусть идет с тобою; а о ком скажу тебе: "не должен идти с тобою", тот пусть и не идет.
5 Он привел народ к воде. И сказал Господь Гедеону: кто будет лакать воду языком своим, как лакает пес, того ставь особо, также и тех всех, которые будут наклоняться на колени свои и пить.
6 И было число лакавших ртом своим с руки триста человек; весь же остальной народ наклонялся на колени свои пить воду.
7 И сказал Господь Гедеону: тремя стами лакавших Я спасу вас и предам Мадианитян в руки ваши, а весь народ пусть идет, каждый в свое место.
8 И взяли они съестной запас у народа себе и трубы их, и отпустил Гедеон всех Израильтян по шатрам и удержал у себя триста человек; стан же Мадиамский был у него внизу в долине.
9 В ту ночь сказал ему Господь: встань, сойди в стан, Я предаю его в руки твои;
10 если же ты боишься идти один, то пойди в стан ты и Фура, слуга твой;
11 и услышишь, что говорят, и тогда укрепятся руки твои, и пойдешь в стан. И сошел он и Фура, слуга его, к самому полку вооруженных, которые были в стане.
12 Мадианитяне же и Амаликитяне и все жители востока расположились на долине в таком множестве, как саранча; верблюдам их не было числа, много было их, как песку на берегу моря.
13 Гедеон пришел. И вот, один рассказывает другому сон и говорит: снилось мне, будто круглый ячменный хлеб катился по стану Мадиамскому и, прикатившись к шатру, ударил в него так, что он упал, опрокинул его, и шатер распался.
14 Другой сказал в ответ ему: это не иное что, как меч Гедеона, сына Иоасова, Израильтянина; предал Бог в руки его Мадианитян и весь стан.
15 Гедеон, услышав рассказ сна и толкование его, поклонился [Господу] и возвратился в стан Израильский и сказал: вставайте! предал Господь в руки ваши стан Мадиамский.
16 И разделил триста человек на три отряда и дал в руки всем им трубы и пустые кувшины и в кувшины светильники.
17 И сказал им: смотрите на меня и делайте то же; вот, я подойду к стану, и что буду делать, то и вы делайте;
18 когда я и находящиеся со мною затрубим трубою, трубите и вы трубами вашими вокруг всего стана и кричите: [меч] Господа и Гедеона!
19 И подошел Гедеон и сто человек с ним к стану, в начале средней стражи, и разбудили стражей, и затрубили трубами и разбили кувшины, которые были в руках их.
20 И затрубили все три отряда трубами, и разбили кувшины, и держали в левой руке своей светильники, а в правой руке трубы, и трубили, и кричали: меч Господа и Гедеона!
21 И стоял всякий на своем месте вокруг стана; и стали бегать во всем стане, и кричали, и обратились в бегство.
22 Между тем как триста человек трубили трубами, обратил Господь меч одного на другого во всем стане, и бежало ополчение до Бефшитты к Царере, до предела Авелмехолы, близ Табафы.
23 И созваны Израильтяне из колена Неффалимова, Асирова и всего колена Манассиина, и погнались за Мадианитянами.
24 Гедеон же послал послов на всю гору Ефремову сказать: выйдите навстречу Мадианитянам и перехватите у них переправу через воду до Бефвары и Иордан. И созваны все Ефремляне и перехватили переправы через воду до Бефвары и Иордан;
25 и поймали двух князей Мадиамских: Орива и Зива, и убили Орива в Цур-Ориве, а Зива в Иекев-Зиве и преследовали Мадианитян; головы же Орива и Зива принесли к Гедеону за Иордан.

8

1 И сказали ему Ефремляне: зачем ты это сделал, что не позвал нас, когда шел воевать с Мадианитянами? И сильно ссорились с ним.
2 [Гедеон] отвечал им: сделал ли я что такое, как вы ныне? Не счастливее ли Ефрем добирал виноград, нежели Авиезер обирал?
3 В ваши руки предал Бог князей Мадиамских Орива и Зива, и что мог сделать я такое, как вы? Тогда успокоился дух их против него, когда сказал он им такие слова.
4 И пришел Гедеон к Иордану, и перешел сам и триста человек, бывшие с ним. Они были утомлены [и голодны], преследуя врагов.
5 И сказал он жителям Сокхофа: дайте хлеба народу, который идет за мною; они утомились, а я преследую Зевея и Салмана, царей Мадиамских.
6 Князья Сокхофа сказали: разве рука Зевея и Салмана уже в твоей руке, чтобы нам войску твоему давать хлеб?
7 И сказал Гедеон: за это, когда предаст Господь Зевея и Салмана в руки мои, я растерзаю тело ваше терновником пустынным и молотильными зубчатыми досками.
8 Оттуда пошел он в Пенуэл и то же сказал жителям его, и жители Пенуэла отвечали ему то же, что отвечали жители Сокхофа.
9 Он сказал и жителям Пенуэла: когда я возвращусь в мире, разрушу башню сию.
10 Зевей же и Салман были в Каркоре и с ними их ополчение до пятнадцати тысяч, все, что осталось из всего ополчения жителей востока; пало же сто двадцать тысяч человек, обнажающих меч.
11 Гедеон пошел к живущим в шатрах на восток от Новы и Иогбеги и поразил стан, когда стан стоял беспечно.
12 Зевей и Салман побежали; он погнался за ними и схватил обоих царей Мадиамских, Зевея и Салмана, и весь стан привел в замешательство.
13 И возвратился Гедеон, сын Иоаса, с войны от возвышенности Хереса.
14 И захватил юношу из жителей Сокхофа и выспросил у него; и он написал ему князей и старейшин Сокхофских семьдесят семь человек.
15 И пришел он к жителям Сокхофским, и сказал: вот Зевей и Салман, за которых вы посмеялись надо мною, говоря: разве рука Зевея и Салмана уже в твоей руке, чтобы нам давать хлеб утомившимся людям твоим?
16 И взял старейшин города и терновник пустынный и зубчатые молотильные доски и наказал ими жителей Сокхофа;
17 и башню Пенуэльскую разрушил, и перебил жителей города.
18 И сказал Зевею и Салману: каковы были те, которых вы убили на Фаворе? Они сказали: они были такие, как ты, каждый имел вид сынов царских.
19 [Гедеон] сказал: это были братья мои, сыны матери моей. Жив Господь! если бы вы оставили их в живых, я не убил бы вас.
20 И сказал Иеферу, первенцу своему: встань, убей их. Но юноша не извлек меча своего, потому что боялся, так как был еще молод.
21 И сказали Зевей и Салман: встань сам и порази нас, потому что по человеку и сила его. И встал Гедеон, и убил Зевея и Салмана, и взял пряжки, бывшие на шеях верблюдов их.
22 И сказали Израильтяне Гедеону: владей нами ты и сын твой и сын сына твоего, ибо ты спас нас из руки Мадианитян.
23 Гедеон сказал им: ни я не буду владеть вами, ни мой сын не будет владеть вами; Господь да владеет вами.
24 И сказал им Гедеон: прошу у вас одного, дайте мне каждый по серьге из добычи своей. [Ибо у неприятелей много было золотых серег, потому что они были Измаильтяне.]
25 Они сказали: дадим. И разостлали одежду и бросали туда каждый по серьге из добычи своей.
26 Весу в золотых серьгах, которые он выпросил, было тысяча семьсот золотых [сиклей], кроме пряжек, пуговиц и пурпуровых одежд, которые были на царях Мадиамских, и кроме [золотых] цепочек, которые были на шее у верблюдов их.
27 Из этого сделал Гедеон ефод и положил его в своем городе, в Офре, и стали все Израильтяне блудно ходить туда за ним, и был он сетью Гедеону и всему дому его.
28 Так смирились Мадианитяне пред сынами Израиля и не стали уже поднимать головы своей, и покоилась земля сорок лет во дни Гедеона.
29 И пошел Иероваал, сын Иоасов, и жил в доме своем.
30 У Гедеона было семьдесят сыновей, происшедших от чресл его, потому что у него много было жен.
31 Также и наложница, жившая в Сихеме, родила ему сына, и он дал ему имя Авимелех.
32 И умер Гедеон, сын Иоасов, в глубокой старости, и погребен во гробе отца своего Иоаса, в Офре Авиезеровой.
33 Когда умер Гедеон, сыны Израилевы опять стали блудно ходить вслед Ваалов и поставили себе богом Ваалверифа;
34 и не вспомнили сыны Израилевы Господа Бога своего, Который избавлял их из руки всех врагов, окружавших их;
35 и дому Иероваалову, или Гедеонову, не сделали милости за все благодеяния, какие он сделал Израилю.

9

1 Авимелех, сын Иероваалов, пошел в Сихем к братьям матери своей и говорил им и всему племени отца матери своей, и сказал:
2 внушите всем жителям Сихемским: что лучше для вас, чтобы владели вами все семьдесят сынов Иеровааловых, или чтобы владел один? и вспомните, что я кость ваша и плоть ваша.
3 Братья матери его внушили о нем все сии слова жителям Сихемским; и склонилось сердце их к Авимелеху, ибо говорили они: он брат наш.
4 И дали ему семьдесят сиклей серебра из дома Ваалверифа; Авимелех нанял на оные праздных и своевольных людей, которые и пошли за ним.
5 И пришел он в дом отца своего в Офру и убил братьев своих, семьдесят сынов Иеровааловых, на одном камне. Остался только Иофам, младший сын Иероваалов, потому что скрылся.
6 И собрались все жители Сихемские и весь дом Милло, и пошли и поставили царем Авимелеха у дуба, что близ Сихема.
7 Когда рассказали об этом Иофаму, он пошел и стал на вершине горы Гаризима и, возвысив голос свой, кричал и говорил им: послушайте меня, жители Сихема, и послушает вас Бог!
8 Пошли некогда дерева помазать над собою царя и сказали маслине: царствуй над нами.
9 Маслина сказала им: оставлю ли я тук мой, которым чествуют богов и людей и пойду ли скитаться по деревам?
10 И сказали дерева смоковнице: иди ты, царствуй над нами.
11 Смоковница сказала им: оставлю ли я сладость мою и хороший плод мой и пойду ли скитаться по деревам?
12 И сказали дерева виноградной лозе: иди ты, царствуй над нами.
13 Виноградная лоза сказала им: оставлю ли я сок мой, который веселит богов и человеков, и пойду ли скитаться по деревам?
14 Наконец сказали все дерева терновнику: иди ты, царствуй над нами.
15 Терновник сказал деревам: если вы по истине поставляете меня царем над собою, то идите, покойтесь под тенью моею; если же нет, то выйдет огонь из терновника и пожжет кедры Ливанские.
16 Итак смотрите, по истине ли и по правде ли вы поступили, поставив Авимелеха царем? И хорошо ли вы поступили с Иероваалом и домом его, и сообразно ли с его благодеяниями поступили вы?
17 За вас отец мой сражался, не дорожил жизнью своею и избавил вас от руки Мадианитян;
18 а вы теперь восстали против дома отца моего, и убили семьдесят сынов отца моего на одном камне, и поставили царем над жителями Сихемскими Авимелеха, сына рабыни его, потому что он брат ваш.
19 Если вы ныне по истине и по правде поступили с Иероваалом и домом его, то [да будет на вас благословение и] радуйтесь об Авимелехе, и он пусть радуется о вас;
20 если же нет, то да изыдет огонь от Авимелеха и да пожжет жителей Сихемских и весь дом Милло и да изыдет огонь от жителей Сихемских и от дома Милло, и да пожжет Авимелеха.
21 И побежал Иофам, и убежал и пошел в Беэр, и жил там, укрываясь от брата своего Авимелеха.
22 Авимелех же царствовал над Израилем три года.
23 И послал Бог злого духа между Авимелехом и между жителями Сихема, и не стали покоряться жители Сихемские Авимелеху,
24 дабы таким образом совершилось мщение за семьдесят сынов Иеровааловых, и кровь их обратилась на Авимелеха, брата их, который убил их, и на жителей Сихемских, которые подкрепили руки его, чтоб убить братьев своих.
25 Жители Сихемские посадили против него в засаду людей на вершинах гор, которые грабили всякого проходящего мимо их по дороге. О сем донесено было Авимелеху.
26 Пришел же и Гаал, сын Еведов, с братьями своими в Сихем, и ходили они по Сихему, и жители Сихемские положились на него.
27 И вышли в поле, и собирали виноград свой, и давили в точилах, и делали праздники, ходили в дом бога своего, и ели и пили, и проклинали Авимелеха.
28 Гаал, сын Еведов, говорил: кто Авимелех и что Сихем, чтобы нам служить ему? Не сын ли он Иероваалов, и не Зевул ли главный начальник его? Служите лучше потомкам Еммора, отца Сихемова, а ему для чего нам служить?
29 Если бы кто дал народ сей в руки мои, я прогнал бы Авимелеха. И сказано было Авимелеху: умножь войско твое и выходи.
30 Зевул, начальник города, услышал слова Гаала, сына Еведова, и воспылал гнев его.
31 Он хитрым образом отправляет послов к Авимелеху, чтобы сказать: вот, Гаал, сын Еведов, и братья его пришли в Сихем, и вот, они возмущают против тебя город;
32 итак, встань ночью, ты и народ, находящийся с тобою, и поставь засаду в поле;
33 поутру же, при восхождении солнца, встань рано и приступи к городу; и когда он и народ, который у него, выйдут к тебе, тогда делай с ними, что может рука твоя.
34 И встал ночью Авимелех и весь народ, находившийся с ним, и поставили в засаду у Сихема четыре отряда.
35 [Поутру] Гаал, сын Еведов, вышел и стал у ворот городских; и встал Авимелех и народ, бывший с ним, из засады.
36 Гаал, увидев народ, говорит Зевулу: вот, народ спускается с вершины гор. А Зевул сказал ему: тень гор тебе кажется людьми.
37 Гаал опять говорил и сказал: вот, народ спускается с возвышенности, и один отряд идет от дуба Меонним.
38 И сказал ему Зевул: где уста твои, которые говорили: "кто Авимелех, чтобы мы стали служить ему?" Это тот народ, который ты пренебрегал; выходи теперь и сразись с ним.
39 И пошел Гаал впереди жителей Сихемских и сразился с Авимелехом.
40 И погнался за ним Авимелех, и побежал он от него, и много пало убитых до самых ворот города.
41 И остался Авимелех в Аруме, а Гаала и братьев его Зевул выгнал, чтоб они не жили в Сихеме.
42 На другой день вышел народ в поле, и донесли о сем Авимелеху.
43 Он взял свой народ и разделил его на три отряда и поставил в засаду в поле. И увидев, что народ вышел из города, восстал на них и побил их.
44 Между тем как Авимелех и отряды, бывшие с ним, приступили и стали у ворот городских, другие два отряда напали на всех, бывших в поле, и убивали их.
45 И сражался Авимелех с городом весь тот день, и взял город, и побил народ, бывший в нем, и разрушил город и засеял его солью.
46 Услышав об этом, все бывшие в башне Сихемской ушли в башню капища Ваал-Верифа.
47 Авимелеху донесено, что собрались туда все бывшие в башне Сихемской.
48 И пошел Авимелех на гору Селмон, сам и весь народ, бывший с ним, и взял Авимелех топоры с собою и нарубил сучьев древесных, и положил на плечи свои, и сказал народу, бывшему с ним: вы видели, что я делал; скорее делайте и вы то же, что я.
49 И нарубил каждый из всего народа сучьев, и пошли за Авимелехом, и положили к башне, и сожгли посредством их башню огнем, и умерли все бывшие в башне Сихемской, около тысячи мужчин и женщин.
50 Потом пошел Авимелех в Тевец и осадил Тевец и взял его.
51 Среди города была крепкая башня, и убежали туда все мужчины и женщины и все жители города, и заперлись и взошли на кровлю башни.
52 Авимелех пришел к башне и окружил ее и подошел к дверям башни, чтобы сжечь ее огнем.
53 Тогда одна женщина бросила обломок жернова на голову Авимелеху и проломила ему череп.
54 [Авимелех] тотчас призвал отрока, оруженосца своего, и сказал ему: обнажи меч твой и умертви меня, чтобы не сказали обо мне: женщина убила его. И пронзил его отрок его, и он умер.
55 Израильтяне, видя, что умер Авимелех, пошли каждый в свое место.
56 Так воздал Бог Авимелеху за злодеяние, которое он сделал отцу своему, убив семьдесят братьев своих.
57 И все злодеяния жителей Сихемских обратил Бог на голову их; и постигло их проклятие Иофама, сына Иероваалова.

10

1 После Авимелеха восстал для спасения Израиля Фола, сын Фуи, сына Додова, из колена Иссахарова. Он жил в Шамире на горе Ефремовой.
2 Он был судьею Израиля двадцать три года, и умер, и погребен в Шамире.
3 После него восстал Иаир из Галаада и был судьею Израиля двадцать два года.
4 У него было тридцать [два] сына, ездивших на тридцати [двух] молодых ослах, и тридцать [два] города было у них; их до сего дня называют селениями Иаира, что в земле Галаадской.
5 И умер Иаир и погребен в Камоне.
6 Сыны Израилевы продолжали делать злое пред очами Господа и служили Ваалам и Астартам, и богам Арамейским, и богам Сидонским, и богам Моавитским, и богам Аммонитским, и богам Филистимским; а Господа оставили и не служили Ему.
7 И воспылал гнев Господа на Израиля, и Он предал их в руки Филистимлян и в руки Аммонитян;
8 они теснили и мучили сынов Израилевых с того года восемнадцать лет, всех сынов Израилевых по ту сторону Иордана в земле Аморрейской, которая в Галааде.
9 Наконец Аммонитяне перешли Иордан, чтобы вести войну с Иудою и Вениамином и с домом Ефремовым. И весьма тесно было сынам Израиля.
10 И возопили сыны Израилевы к Господу, и говорили: согрешили мы пред Тобою, потому что оставили Бога нашего и служили Ваалам.
11 И сказал Господь сынам Израилевым: не угнетали ли вас Египтяне, и Аморреи, и Аммонитяне, и Филистимляне,
12 и Сидоняне, и Амаликитяне, и Моавитяне, и когда вы взывали ко Мне, не спасал ли Я вас от рук их?
13 А вы оставили Меня и стали служить другим богам; за то Я не буду уже спасать вас:
14 пойдите, взывайте к богам, которых вы избрали, пусть они спасают вас в тесное для вас время.
15 И сказали сыны Израилевы Господу: согрешили мы; делай с нами все, что Тебе угодно, только избавь нас ныне.
16 И отвергли от себя чужих богов и стали служить [только] Господу. И не потерпела душа Его страдания Израилева.
17 Аммонитяне собрались и расположились станом в Галааде; собрались также сыны Израилевы и стали станом в Массифе.
18 Народ и князья Галаадские сказали друг другу: кто начнет войну против Аммонитян, тот будет начальником всех жителей Галаадских.

11

1 Иеффай Галаадитянин был человек храбрый. Он был сын блудницы; от Галаада родился Иеффай.
2 И жена Галаадова родила ему сыновей. Когда возмужали сыновья жены, изгнали они Иеффая, сказав ему: ты не наследник в доме отца нашего, потому что ты сын другой женщины.
3 И убежал Иеффай от братьев своих и жил в земле Тов; и собрались к Иеффаю праздные люди и выходили с ним.
4 Чрез несколько времени Аммонитяне пошли войною на Израиля.
5 Во время войны Аммонитян с Израильтянами пришли старейшины Галаадские взять Иеффая из земли Тов
6 и сказали Иеффаю: приди, будь у нас вождем, и сразимся с Аммонитянами.
7 Иеффай сказал старейшинам Галаадским: не вы ли возненавидели меня и выгнали из дома отца моего? зачем же пришли ко мне ныне, когда вы в беде?
8 Старейшины Галаадские сказали Иеффаю: для того мы теперь пришли к тебе, чтобы ты пошел с нами и сразился с Аммонитянами и был у нас начальником всех жителей Галаадских.
9 И сказал Иеффай старейшинам Галаадским: если вы возвратите меня, чтобы сразиться с Аммонитянами, и Господь предаст мне их, то останусь ли я у вас начальником?
10 Старейшины Галаадские сказали Иеффаю: Господь да будет свидетелем между нами, что мы сделаем по слову твоему!
11 И пошел Иеффай со старейшинами Галаадскими, и народ поставил его над собою начальником и вождем, и Иеффай произнес все слова свои пред лицем Господа в Массифе.
12 И послал Иеффай послов к царю Аммонитскому сказать: что тебе до меня, что ты пришел ко мне воевать на земле моей?
13 Царь Аммонитский сказал послам Иеффая: Израиль, когда шел из Египта, взял землю мою от Арнона до Иавока и Иордана; итак возврати мне ее с миром [и я отступлю].
14 [И возвратились послы к Иеффаю.] Иеффай в другой раз послал послов к царю Аммонитскому,
15 сказать ему: так говорит Иеффай: Израиль не взял земли Моавитской и земли Аммонитской;
16 ибо когда шли из Египта, Израиль пошел в пустыню к Чермному морю и пришел в Кадес;
17 оттуда послал Израиль послов к царю Едомскому сказать: "позволь мне пройти землею твоею"; но царь Едомский не послушал; и к царю Моавитскому он посылал, но и тот не согласился; посему Израиль оставался в Кадесе.
18 И пошел пустынею, и миновал землю Едомскую и землю Моавитскую, и, придя к восточному пределу земли Моавитской, расположился станом за Арноном; но не входил в пределы Моавитские, ибо Арнон есть предел Моава.
19 И послал Израиль послов к Сигону, царю Аморрейскому, царю Есевонскому, и сказал ему Израиль: позволь нам пройти землею твоею в свое место.
20 Но Сигон не согласился пропустить Израиля чрез пределы свои, и собрал Сигон весь народ свой, и расположился станом в Иааце, и сразился с Израилем.
21 И предал Господь Бог Израилев Сигона и весь народ его в руки Израилю, и он побил их; и получил Израиль в наследие всю землю Аморрея, жившего в земле той;
22 и получили они в наследие все пределы Аморрея от Арнона до Иавока и от пустыни до Иордана.
23 Итак Господь Бог Израилев изгнал Аморрея от лица народа Своего Израиля, а ты хочешь взять его наследие?
24 Не владеешь ли ты тем, что дал тебе Хамос, бог твой? И мы владеем всем тем, что дал нам в наследие Господь Бог наш.
25 Разве ты лучше Валака, сына Сепфорова, царя Моавитского? Ссорился ли он с Израилем, или воевал ли с ними?
26 Израиль уже живет триста лет в Есевоне и в зависящих от него городах, в Ароере и зависящих от него городах, и во всех городах, которые близ Арнона; для чего вы в то время не отнимали [их]?
27 А я не виновен пред тобою, и ты делаешь мне зло, выступив против меня войною. Господь Судия да будет ныне судьею между сынами Израиля и между Аммонитянами!
28 Но царь Аммонитский не послушал слов Иеффая, с которыми он посылал к нему.
29 И был на Иеффае Дух Господень, и прошел он Галаад и Манассию, и прошел Массифу Галаадскую, и из Массифы Галаадской пошел к Аммонитянам.
30 И дал Иеффай обет Господу и сказал: если Ты предашь Аммонитян в руки мои,
31 то по возвращении моем с миром от Аммонитян, что выйдет из ворот дома моего навстречу мне, будет Господу, и вознесу сие на всесожжение.
32 И пришел Иеффай к Аммонитянам - сразиться с ними, и предал их Господь в руки его;
33 и поразил их поражением весьма великим, от Ароера до Минифа двадцать городов, и до Авель-Керамима, и смирились Аммонитяне пред сынами Израилевыми.
34 И пришел Иеффай в Массифу в дом свой, и вот, дочь его выходит навстречу ему с тимпанами и ликами: она была у него только одна, и не было у него еще ни сына, ни дочери.
35 Когда он увидел ее, разодрал одежду свою и сказал: ах, дочь моя! ты сразила меня; и ты в числе нарушителей покоя моего! я отверз [о тебе] уста мои пред Господом и не могу отречься.
36 Она сказала ему: отец мой! ты отверз уста твои пред Господом - и делай со мною то, что произнесли уста твои, когда Господь совершил чрез тебя отмщение врагам твоим Аммонитянам.
37 И сказала отцу своему: сделай мне только вот что: отпусти меня на два месяца; я пойду, взойду на горы и оплачу девство мое с подругами моими.
38 Он сказал: пойди. И отпустил ее на два месяца. Она пошла с подругами своими и оплакивала девство свое в горах.
39 По прошествии двух месяцев она возвратилась к отцу своему, и он совершил над нею обет свой, который дал, и она не познала мужа. И вошло в обычай у Израиля,
40 что ежегодно дочери Израилевы ходили оплакивать дочь Иеффая Галаадитянина, четыре дня в году.

12

1 Ефремляне собрались и перешли в Севину и сказали Иеффаю: для чего ты ходил воевать с Аммонитянами, а нас не позвал с собою? мы сожжем дом твой огнем и с тобою вместе.
2 Иеффай сказал им: я и народ мой имели с Аммонитянами сильную ссору; я звал вас, но вы не спасли меня от руки их;
3 видя, что ты не спасаешь меня, я подверг опасности жизнь мою и пошел на Аммонитян, и предал их Господь в руки мои; зачем же вы пришли ныне воевать со мною?
4 И собрал Иеффай всех жителей Галаадских и сразился с Ефремлянами, и побили жители Галаадские Ефремлян, говоря: вы беглецы Ефремовы, Галаад же среди Ефрема и среди Манассии.
5 И перехватили Галаадитяне переправу чрез Иордан от Ефремлян, и когда кто из уцелевших Ефремлян говорил: "позвольте мне переправиться", то жители Галаадские говорили ему: не Ефремлянин ли ты? Он говорил: нет.
6 Они говорили ему "скажи: шибболет", а он говорил: "сибболет", и не мог иначе выговорить. Тогда они, взяв его, заколали у переправы чрез Иордан. И пало в то время из Ефремлян сорок две тысячи.
7 Иеффай был судьею Израиля шесть лет, и умер Иеффай Галаадитянин и погребен в одном из городов Галаадских.
8 После него был судьею Израиля Есевон из Вифлеема.
9 У него было тридцать сыновей, и тридцать дочерей отпустил он из дома [в замужество], а тридцать дочерей взял со стороны за сыновей своих, и был судьею Израиля семь лет.
10 И умер Есевон и погребен в Вифлееме.
11 После него был судьею Израиля Елон Завулонянин и судил Израиля десять лет.
12 И умер Елон Завулонянин и погребен в Аиалоне, в земле Завулоновой.
13 После него был судьею Израиля Авдон, сын Гиллела, Пирафонянин.
14 У него было сорок сыновей и тридцать внуков, ездивших на семидесяти молодых ослах; он судил Израиля восемь лет.
15 И умер Авдон, сын Гиллела, Пирафонянин, и погребен в Пирафоне в земле Ефремовой, на горе Амаликовой.

13

1 Сыны Израилевы продолжали делать злое пред очами Господа, и предал их Господь в руки Филистимлян на сорок лет.
2 В то время был человек из Цоры, от племени Данова, именем Маной; жена его была неплодна и не рождала.
3 И явился Ангел Господень жене и сказал ей: вот, ты неплодна и не рождаешь; но зачнешь, и родишь сына;
4 итак берегись, не пей вина и сикера, и не ешь ничего нечистого;
5 ибо вот, ты зачнешь и родишь сына, и бритва не коснется головы его, потому что от самого чрева младенец сей будет назорей Божий, и он начнет спасать Израиля от руки Филистимлян.
6 Жена пришла и сказала мужу своему: человек Божий приходил ко мне, которого вид, как вид Ангела Божия, весьма почтенный; я не спросила его, откуда он, и он не сказал мне имени своего;
7 он сказал мне: "вот, ты зачнешь и родишь сына; итак не пей вина и сикера и не ешь ничего нечистого, ибо младенец от самого чрева до смерти своей будет назорей Божий".
8 Маной помолился Господу и сказал: Господи! пусть придет опять к нам человек Божий, которого посылал Ты, и научит нас, что нам делать с имеющим родиться младенцем.
9 И услышал Бог голос Маноя, и Ангел Божий опять пришел к жене, когда она была в поле, и Маноя, мужа ее, не было с нею.
10 Жена тотчас побежала и известила мужа своего и сказала ему: вот, явился мне человек, приходивший ко мне тогда.
11 Маной встал и пошел с женою своею, и пришел к тому человеку и сказал ему: ты ли тот человек, который говорил с сею женщиною? [Ангел] сказал: я.
12 И сказал Маной: итак, если исполнится слово твое, как нам поступать с младенцем сим и что делать с ним?
13 Ангел Господень сказал Маною: пусть он остерегается всего, о чем я сказал жене;
14 пусть не ест ничего, что производит виноградная лоза; пусть не пьет вина и сикера и не ест ничего нечистого и соблюдает все, что я приказал ей.
15 И сказал Маной Ангелу Господню: позволь удержать тебя, пока мы изготовим для тебя козленка.
16 Ангел Господень сказал Маною: хотя бы ты и удержал меня, но я не буду есть хлеба твоего; если же хочешь совершить всесожжение Господу, то вознеси его. Маной же не знал, что это Ангел Господень.
17 И сказал Маной Ангелу Господню: как тебе имя? чтобы нам прославить тебя, когда исполнится слово твое.
18 Ангел Господень сказал ему: что ты спрашиваешь об имени моем? оно чудно.
19 И взял Маной козленка и хлебное приношение и вознес Господу на камне. И сделал Он чудо, которое видели Маной и жена его.
20 Когда пламень стал подниматься от жертвенника к небу, Ангел Господень поднялся в пламени жертвенника. Видя это, Маной и жена его пали лицем на землю.
21 И невидим стал Ангел Господень Маною и жене его. Тогда Маной узнал, что это Ангел Господень.
22 И сказал Маной жене своей: верно мы умрем, ибо видели мы Бога.
23 Жена его сказала ему: если бы Господь хотел умертвить нас, то не принял бы от рук наших всесожжения и хлебного приношения, и не показал бы нам всего того, и теперь не открыл бы нам сего.
24 И родила жена сына, и нарекла имя ему: Самсон. И рос младенец, и благословлял его Господь.
25 И начал Дух Господень действовать в нем в стане Дановом, между Цорою и Естаолом.

14

1 И пошел Самсон в Фимнафу и увидел в Фимнафе женщину из дочерей Филистимских [и она понравилась ему].
2 Он пошел и объявил отцу своему и матери своей и сказал: я видел в Фимнафе женщину из дочерей Филистимских; возьмите ее мне в жену.
3 Отец и мать его сказали ему: разве нет женщин между дочерями братьев твоих и во всем народе моем, что ты идешь взять жену у Филистимлян необрезанных? И сказал Самсон отцу своему: ее возьми мне, потому что она мне понравилась.
4 Отец его и мать его не знали, что это от Господа, и что он ищет случая отмстить Филистимлянам. А в то время Филистимляне господствовали над Израилем.
5 И пошел Самсон с отцом своим и с матерью своею в Фимнафу, и когда подходили к виноградникам Фимнафским, вот, молодой лев рыкая идет навстречу ему.
6 И сошел на него Дух Господень, и он растерзал льва как козленка; а в руке у него ничего не было. И не сказал отцу своему и матери своей, что он сделал.
7 И пришел и поговорил с женщиною, и она понравилась Самсону.
8 Спустя несколько дней, опять пошел он, чтобы взять ее, и зашел посмотреть труп льва, и вот, рой пчел в трупе львином и мед.
9 Он взял его в руки свои и пошел, и ел дорогою; и когда пришел к отцу своему и матери своей, дал и им, и они ели; но не сказал им, что из львиного трупа взял мед сей.
10 И пришел отец его к женщине, и сделал там Самсон [семидневный] пир, как обыкновенно делают женихи.
11 И как там увидели его, выбрали тридцать брачных друзей, которые были бы при нем.
12 И сказал им Самсон: загадаю я вам загадку; если вы отгадаете мне ее в семь дней пира и отгадаете верно, то я дам вам тридцать синдонов и тридцать перемен одежд;
13 если же не сможете отгадать мне, то вы дайте мне тридцать синдонов и тридцать перемен одежд. Они сказали ему: загадай загадку твою, послушаем.
14 И сказал им: из ядущего вышло ядомое, и из сильного вышло сладкое. И не могли отгадать загадку в три дня.
15 В седьмой день сказали они жене Самсоновой: уговори мужа твоего, чтоб он разгадал нам загадку; иначе сожжем огнем тебя и дом отца твоего; разве вы призвали нас, чтоб обобрать нас?
16 И плакала жена Самсонова пред ним и говорила: ты ненавидишь меня и не любишь; ты загадал загадку сынам народа моего, а мне не разгадаешь ее. Он сказал ей: отцу моему и матери моей не разгадал ее; и тебе ли разгадаю?
17 И плакала она пред ним семь дней, в которые продолжался у них пир. Наконец в седьмой день разгадал ей, ибо она усиленно просила его. А она разгадала загадку сынам народа своего.
18 И в седьмой день до захождения солнечного сказали ему граждане: что слаще меда, и что сильнее льва! Он сказал им: если бы вы не орали на моей телице, то не отгадали бы моей загадки.
19 И сошел на него Дух Господень, и пошел он в Аскалон, и, убив там тридцать человек, снял с них одежды, и отдал перемены платья их разгадавшим загадку. И воспылал гнев его, и ушел он в дом отца своего.
20 А жена Самсонова вышла за брачного друга его, который был при нем другом.

15

1 Чрез несколько дней, во время жатвы пшеницы, пришел Самсон повидаться с женою своею, принеся с собою козленка; и когда сказал: "войду к жене моей в спальню", отец ее не дал ему войти.
2 И сказал отец ее: я подумал, что ты возненавидел ее, и я отдал ее другу твоему; вот, меньшая сестра красивее ее; пусть она будет тебе вместо ее.
3 Но Самсон сказал им: теперь я буду прав пред Филистимлянами, если сделаю им зло.
4 И пошел Самсон, и поймал триста лисиц, и взял факелы, и связал хвост с хвостом, и привязал по факелу между двумя хвостами;
5 и зажег факелы, и пустил их на жатву Филистимскую, и выжег и копны и нежатый хлеб, и виноградные сады и масличные.
6 И говорили Филистимляне: кто это сделал? И сказали: Самсон, зять Фимнафянина, ибо этот взял жену его и отдал другу его. И пошли Филистимляне и сожгли огнем ее и [дом] отца ее.
7 Самсон сказал им: хотя вы сделали это, но я отмщу вам самим и тогда только успокоюсь.
8 И перебил он им голени и бедра, и пошел и засел в ущелье скалы Етама.
9 И пошли Филистимляне, и расположились станом в Иудее, и протянулись до Лехи.
10 И сказали жители Иудеи: за что вы вышли против нас? Они сказали: мы пришли связать Самсона, чтобы поступить с ним, как он поступил с нами.
11 И пошли три тысячи человек из Иудеи к ущелью скалы Етама и сказали Самсону: разве ты не знаешь, что Филистимляне господствуют над нами? что ты это сделал нам? Он сказал им: как они со мною поступили, так и я поступил с ними.
12 И сказали ему: мы пришли связать тебя, чтобы отдать тебя в руки Филистимлянам. И сказал им Самсон: поклянитесь мне, что вы не убьете меня.
13 И сказали ему: нет, мы только свяжем тебя и отдадим тебя в руки их, а умертвить не умертвим. И связали его двумя новыми веревками и повели его из ущелья.
14 Когда он подошел к Лехе, Филистимляне с криком встретили его. И сошел на него Дух Господень, и веревки, бывшие на руках его, сделались, как перегоревший лен, и упали узы его с рук его.
15 Нашел он свежую ослиную челюсть и, протянув руку свою, взял ее, и убил ею тысячу человек.
16 И сказал Самсон: челюстью ослиною толпу, две толпы, челюстью ослиною убил я тысячу человек.
17 Сказав это, бросил челюсть из руки своей и назвал то место: Рамаф-Лехи.
18 И почувствовал сильную жажду и воззвал к Господу и сказал: Ты соделал рукою раба Твоего великое спасение сие; а теперь умру я от жажды, и попаду в руки необрезанных.
19 И разверз Бог ямину в Лехе, и потекла из нее вода. Он напился, и возвратился дух его, и он ожил; оттого и наречено имя месту сему: "Источник взывающего", который в Лехе до сего дня.
20 И был он судьею Израиля во дни Филистимлян двадцать лет.

16

1 Пришел однажды Самсон в Газу и, увидев там блудницу, вошел к ней.
2 Жителям Газы сказали: Самсон пришел сюда. И ходили они кругом, и подстерегали его всю ночь в воротах города, и таились всю ночь, говоря: до света утреннего подождем, и убьем его.
3 А Самсон спал до полуночи; в полночь же встав, схватил двери городских ворот с обоими косяками, поднял их вместе с запором, положил на плечи свои и отнес их на вершину горы, которая на пути к Хеврону, [и положил их там].
4 После того полюбил он одну женщину, жившую на долине Сорек; имя ей Далида.
5 К ней пришли владельцы Филистимские и говорят ей: уговори его, и выведай, в чем великая сила его и как нам одолеть его, чтобы связать его и усмирить его; а мы дадим тебе за то каждый тысячу сто сиклей серебра.
6 И сказала Далида Самсону: скажи мне, в чем великая сила твоя и чем связать тебя, чтобы усмирить тебя?
7 Самсон сказал ей: если свяжут меня семью сырыми тетивами, которые не засушены, то я сделаюсь бессилен и буду как и прочие люди.
8 И принесли ей владельцы Филистимские семь сырых тетив, которые не засохли, и она связала его ими.
9 [Между тем один скрытно сидел у нее в спальне.] И сказала ему: Самсон! Филистимляне идут на тебя. Он разорвал тетивы, как разрывают нитку из пакли, когда пережжет ее огонь. И не узнана сила его.
10 И сказала Далида Самсону: вот, ты обманул меня и говорил мне ложь; скажи же теперь мне, чем связать тебя?
11 Он сказал ей: если свяжут меня новыми веревками, которые не были в деле, то я сделаюсь бессилен и буду, как прочие люди.
12 Далида взяла новые веревки и связала его и сказала ему: Самсон! Филистимляне идут на тебя. [Между тем один скрытно сидел в спальне.] И сорвал он их с рук своих, как нитки.
13 И сказала Далида Самсону: все ты обманываешь меня и говоришь мне ложь; скажи мне, чем бы связать тебя? Он сказал ей: если ты воткешь семь кос головы моей в ткань и прибьешь ее гвоздем к ткальной колоде, [то я буду бессилен, как и прочие люди].
14 [И усыпила его Далида на коленях своих. И когда он уснул, взяла Далида семь кос головы его,] и прикрепила их к колоде, и сказала ему: Филистимляне идут на тебя, Самсон! Он пробудился от сна своего и выдернул ткальную колоду вместе с тканью; [и не узнана сила его].
15 И сказала ему [Далида]: как же ты говоришь: "люблю тебя", а сердце твое не со мною? вот, ты трижды обманул меня, и не сказал мне, в чем великая сила твоя.
16 И как она словами своими тяготила его всякий день и мучила его, то душе его тяжело стало до смерти.
17 И он открыл ей все сердце свое, и сказал ей: бритва не касалась головы моей, ибо я назорей Божий от чрева матери моей; если же остричь меня, то отступит от меня сила моя; я сделаюсь слаб и буду, как прочие люди.
18 Далида, видя, что он открыл ей все сердце свое, послала и звала владельцев Филистимских, сказав им: идите теперь; он открыл мне все сердце свое. И пришли к ней владельцы Филистимские и принесли серебро в руках своих.
19 И усыпила его [Далида] на коленях своих, и призвала человека, и велела ему остричь семь кос головы его. И начал он ослабевать, и отступила от него сила его.
20 Она сказала: Филистимляне идут на тебя, Самсон! Он пробудился от сна своего, и сказал: пойду, как и прежде, и освобожусь. А не знал, что Господь отступил от него.
21 Филистимляне взяли его и выкололи ему глаза, привели его в Газу и оковали его двумя медными цепями, и он молол в доме узников.
22 Между тем волосы на голове его начали расти, где они были острижены.
23 Владельцы Филистимские собрались, чтобы принести великую жертву Дагону, богу своему, и повеселиться, и сказали: бог наш предал Самсона, врага нашего, в руки наши.
24 Также и народ, видя его, прославлял бога своего, говоря: бог наш предал в руки наши врага нашего и опустошителя земли нашей, который побил многих из нас.
25 И когда развеселилось сердце их, сказали: позовите Самсона [из дома темничного], пусть он позабавит нас. И призвали Самсона из дома узников, и он забавлял их, [и заушали его] и поставили его между столбами.
26 И сказал Самсон отроку, который водил его за руку: подведи меня, чтобы ощупать мне столбы, на которых утвержден дом, и прислониться к ним. [Отрок так и сделал.]
27 Дом же был полон мужчин и женщин; там были все владельцы Филистимские, и на кровле было до трех тысяч мужчин и женщин, смотревших на забавляющего их Самсона.
28 И воззвал Самсон к Господу и сказал: Господи Боже! вспомни меня и укрепи меня только теперь, о Боже! чтобы мне в один раз отмстить Филистимлянам за два глаза мои.
29 И сдвинул Самсон с места два средних столба, на которых утвержден был дом, упершись в них, в один правою рукою своею, а в другой левою.
30 И сказал Самсон: умри, душа моя, с Филистимлянами! И уперся всею силою, и обрушился дом на владельцев и на весь народ, бывший в нем. И было умерших, которых умертвил [Самсон] при смерти своей, более, нежели сколько умертвил он в жизни своей.
31 И пришли братья его и весь дом отца его, и взяли его, и пошли и похоронили его между Цорою и Естаолом, во гробе Маноя, отца его. Он был судьею Израиля двадцать лет. [После Самсона восстал Емегар, сын Енана, и убил из иноплеменников шестьсот человек, кроме скота. И он спас Израиля.]

17

1 Был некто на горе Ефремовой, именем Миха.
2 Он сказал матери своей: тысяча сто сиклей серебра, которые у тебя взяты и за которые ты при мне изрекла проклятие, это серебро у меня, я взял его. Мать его сказала: благословен сын мой у Господа!
3 И возвратил он матери своей тысячу сто сиклей серебра. И сказала мать его: это серебро я от себя посвятила Господу для [тебя,] сына моего, чтобы сделать из него истукан и литый кумир; итак отдаю оное тебе.
4 Но он возвратил серебро матери своей. Мать его взяла двести сиклей серебра и отдала их плавильщику. Он сделал из них истукан и литый кумир, который и находился в доме Михи.
5 И был у Михи дом Божий. И сделал он ефод и терафим и посвятил одного из сыновей своих, чтоб он был у него священником.
6 В те дни не было царя у Израиля; каждый делал то, что ему казалось справедливым.
7 Один юноша из Вифлеема Иудейского, из колена Иудина, левит, тогда жил там;
8 этот человек пошел из города Вифлеема Иудейского, чтобы пожить, где случится, и идя дорогою, пришел на гору Ефремову к дому Михи.
9 И сказал ему Миха: откуда ты идешь? Он сказал ему: я левит из Вифлеема Иудейского и иду пожить, где случится.
10 И сказал ему Миха: останься у меня и будь у меня отцом и священником; я буду давать тебе по десяти сиклей серебра на год, потребное одеяние и пропитание.
11 Левит пошел к нему и согласился левит остаться у этого человека, и был юноша у него, как один из сыновей его.
12 Миха посвятил левита, и этот юноша был у него священником и жил в доме у Михи.
13 И сказал Миха: теперь я знаю, что Господь будет мне благотворить, потому что левит у меня священником.

18

1 В те дни не было царя у Израиля; и в те дни колено Даново искало себе удела, где бы поселиться, потому что дотоле не выпало ему полного удела между коленами Израилевыми.
2 И послали сыны Дановы от племени своего пять человек, мужей сильных, из Цоры и Естаола, чтоб осмотреть землю и узнать ее, и сказали им: пойдите, узнайте землю. Они пришли на гору Ефремову к дому Михи и ночевали там.
3 Находясь у дома Михи, узнали они голос молодого левита и зашли туда и спрашивали его: кто тебя привел сюда? что ты здесь делаешь и зачем ты здесь?
4 Он сказал им: то и то сделал для меня Миха, нанял меня, и я у него священником.
5 Они сказали ему: вопроси Бога, чтобы знать нам, успешен ли будет путь наш, в который мы идем.
6 Священник сказал им: идите с миром; пред Господом путь ваш, в который вы идете.
7 И пошли те пять мужей, и пришли в Лаис, и увидели народ, который в нем, что он живет покойно, по обычаю Сидонян, тих и беспечен, и что не было в земле той, кто обижал бы в чем, или имел бы власть: от Сидонян они жили далеко, и ни с кем не было у них никакого дела.
8 И возвратились [оные пять человек] к братьям своим в Цору и Естаол, и сказали им братья их: с чем вы?
9 Они сказали: встанем и пойдем на них; мы видели землю, она весьма хороша; а вы задумались: не медлите пойти и взять в наследие ту землю;
10 когда пойдете вы, придете к народу беспечному, и земля та обширна; Бог предает ее в руки ваши; это такое место, где нет ни в чем недостатка, что получается от земли.
11 И отправились оттуда из колена Данова, из Цоры и Естаола, шестьсот мужей, препоясавшись воинским оружием.
12 Они пошли и стали станом в Кириаф-Иариме, в Иудее. Посему и называют то место станом Дановым до сего дня. Он позади Кириаф-Иарима.
13 Оттуда отправились они на гору Ефремову и пришли к дому Михи.
14 И сказали те пять мужей, которые ходили осматривать землю Лаис, братьям своим: знаете ли, что в одном из домов сих есть ефод, терафим, истукан и литый кумир? итак подумайте, что сделать.
15 И зашли туда, и вошли в дом молодого левита, в дом Михи, и приветствовали его.
16 А шестьсот человек из сынов Дановых, перепоясанные воинским оружием, стояли у ворот.
17 Пять же человек, ходивших осматривать землю, пошли, вошли туда, взяли истукан и ефод и терафим и литый кумир. Священник стоял у ворот с теми шестьюстами человек, препоясанных воинским оружием.
18 Когда они вошли в дом Михи и взяли истукан, ефод, терафим и литый кумир, священник сказал им: что вы делаете?
19 Они сказали ему: молчи, положи руку твою на уста твои и иди с нами и будь у нас отцом и священником; лучше ли тебе быть священником в доме одного человека, нежели быть священником в колене или в племени Израилевом?
20 Священник обрадовался, и взял ефод, терафим и истукан [и литый кумир], и пошел с народом.
21 Они обратились и пошли, и отпустили детей, скот и тяжести вперед.
22 Когда они удалились от дома Михи, [Миха и] жители домов соседних с домом Михи собрались и погнались за сынами Дана,
23 и кричали сынам Дана. [Сыны Дановы] оборотились и сказали Михе: что тебе, что ты так кричишь?
24 (Миха) сказал: вы взяли богов моих, которых я сделал, и священника, и ушли; чего еще более? как же вы говорите: что тебе?
25 Сыны Дановы сказали ему: молчи, чтобы мы не слышали голоса твоего; иначе некоторые из нас, рассердившись, нападут на вас, и ты погубишь себя и семейство твое.
26 И пошли сыны Дановы путем своим; Миха же, видя, что они сильнее его, пошел назад и возвратился в дом свой.
27 А [сыны Дановы] взяли то, что сделал Миха, и священника, который был у него, и пошли в Лаис, против народа спокойного и беспечного, и побили его мечом, а город сожгли огнем.
28 Некому было помочь, потому что он был отдален от Сидона и ни с кем не имел дела. [Город сей] находился в долине, что близ Беф-Рехова. И построили снова город и поселились в нем,
29 и нарекли имя городу: Дан, по имени отца своего Дана, сына Израилева; а прежде имя города тому было: Лаис.
30 И поставили у себя сыны Дановы истукан; Ионафан же, сын Гирсона, сына Манассии, сам и сыновья его были священниками в колене Дановом до дня переселения жителей той земли;
31 и имели у себя истукан, сделанный Михою, во все то время, когда дом Божий находился в Силоме.

19

1 В те дни, когда не было царя у Израиля, жил один левит на склоне горы Ефремовой. Он взял себе наложницу из Вифлеема Иудейского.
2 Наложница его поссорилась с ним и ушла от него в дом отца своего в Вифлеем Иудейский и была там четыре месяца.
3 Муж ее встал и пошел за нею, чтобы поговорить к сердцу ее и возвратить ее к себе. С ним был слуга его и пара ослов. Она ввела его в дом отца своего.
4 Отец этой молодой женщины, увидев его, с радостью встретил его, и удержал его тесть его, отец молодой женщины. И пробыл он у него три дня; они ели и пили и ночевали там.
5 В четвертый день встали они рано, и он встал, чтоб идти. И сказал отец молодой женщины зятю своему: подкрепи сердце твое куском хлеба, и потом пойдете.
6 Они остались, и оба вместе ели и пили. И сказал отец молодой женщины человеку тому: останься еще на ночь, и пусть повеселится сердце твое.
7 Человек тот встал, было, чтоб идти, но тесть его упросил его, и он опять ночевал там.
8 На пятый день встал он поутру, чтоб идти. И сказал отец молодой женщины той: подкрепи сердце твое [хлебом], и помедлите, доколе преклонится день. И ели оба они [и пили].
9 И встал тот человек, чтоб идти, сам он, наложница его и слуга его. И сказал ему тесть его, отец молодой женщины: вот, день преклонился к вечеру, ночуйте, пожалуйте; вот, дню скоро конец, ночуй здесь, пусть повеселится сердце твое; завтра пораньше встанете в путь ваш, и пойдешь в дом твой.
10 Но муж не согласился ночевать, встал и пошел; и пришел к Иевусу, что ныне Иерусалим; с ним пара навьюченных ослов и наложница его с ним.
11 Когда они были близ Иевуса, день уже очень преклонился. И сказал слуга господину своему: зайдем в этот город Иевусеев и ночуем в нем.
12 Господин его сказал ему: нет, не пойдем в город иноплеменников, которые не из сынов Израилевых, но дойдем до Гивы.
13 И сказал слуге своему: дойдем до одного из сих мест и ночуем в Гиве, или в Раме.
14 И пошли, и шли, и закатилось солнце подле Гивы Вениаминовой.
15 И повернули они туда, чтобы пойти ночевать в Гиве. И пришел он и сел на улице в городе; но никто не приглашал их в дом для ночлега.
16 И вот, идет один старик с работы своей с поля вечером; он родом был с горы Ефремовой и жил в Гиве. Жители же места сего были сыны Вениаминовы.
17 Он, подняв глаза свои, увидел прохожего на улице городской. И сказал старик: куда идешь? и откуда ты пришел?
18 Он сказал ему: мы идем из Вифлеема Иудейского к горе Ефремовой, откуда я; я ходил в Вифлеем Иудейский, а теперь иду к дому Господа; и никто не приглашает меня в дом;
19 у нас есть и солома и корм для ослов наших; также хлеб и вино для меня и для рабы твоей и для сего слуги есть у рабов твоих; ни в чем нет недостатка.
20 Старик сказал ему: будь спокоен: весь недостаток твой на мне, только не ночуй на улице.
21 И ввел его в дом свой и дал корму ослам [его], а сами они омыли ноги свои и ели и пили.
22 Тогда как они развеселили сердца свои, вот, жители города, люди развратные, окружили дом, стучались в двери и говорили старику, хозяину дома: выведи человека, вошедшего в дом твой, мы познаем его.
23 Хозяин дома вышел к ним и сказал им: нет, братья мои, не делайте зла, когда человек сей вошел в дом мой, не делайте этого безумия;
24 вот у меня дочь девица, и у него наложница, выведу я их, смирите их и делайте с ними, что вам угодно; а с человеком сим не делайте этого безумия.
25 Но они не хотели слушать его. Тогда муж взял свою наложницу и вывел к ним на улицу. Они познали ее, и ругались над нею всю ночь до утра. И отпустили ее при появлении зари.
26 И пришла женщина пред появлением зари, и упала у дверей дома того человека, у которого был господин ее, и лежала до света.
27 Господин ее встал поутру, отворил двери дома и вышел, чтоб идти в путь свой: и вот, наложница его лежит у дверей дома, и руки ее на пороге.
28 Он сказал ей: вставай, пойдем. Но ответа не было, [потому что она умерла]. Он положил ее на осла, встал и пошел в свое место.
29 Придя в дом свой, взял нож и, взяв наложницу свою, разрезал ее по членам ее на двенадцать частей и послал во все пределы Израилевы.
30 Всякий, видевший это, говорил: не бывало и не видано было подобного сему от дня исшествия сынов Израилевых из земли Египетской до сего дня. [Посланным же от себя людям он дал приказание и сказал: так говорите всему Израилю: бывало ли когда подобное сему?] Обратите внимание на это, посоветуйтесь и скажите.

20

1 И вышли все сыны Израилевы, и собралось все общество, как один человек, от Дана до Вирсавии, и земля Галаадская пред Господа в Массифу.
2 И собрались [пред Господа] начальники всего народа, все колена Израилевы, в собрание народа Божия, четыреста тысяч пеших, обнажающих меч.
3 И сыны Вениаминовы услышали, что сыны Израилевы пришли в Массифу. И сказали сыны Израилевы: скажите, как происходило это зло?
4 Левит, муж оной убитой женщины, отвечал и сказал: я с наложницею моею пришел ночевать в Гиву Вениаминову;
5 и восстали на меня жители Гивы и окружили из-за меня дом ночью; меня намеревались убить, и наложницу мою замучили, [надругавшись над нею,] так, что она умерла;
6 я взял наложницу мою, разрезал ее и послал ее во все области владения Израилева, ибо они сделали беззаконное и срамное дело в Израиле;
7 вот все вы, сыны Израилевы, рассмотрите это дело и решите здесь.
8 И восстал весь народ, как один человек, и сказал: не пойдем никто в шатер свой и не возвратимся никто в дом свой;
9 и вот что мы сделаем ныне с Гивою: [пойдем] на нее по жребию;
10 и возьмем по десяти человек из ста от всех колен Израилевых, по сто от тысячи и по тысяче от тьмы, чтоб они принесли съестных припасов для народа, который пойдет против Гивы Вениаминовой, наказать ее за срамное дело, которое она сделала в Израиле.
11 И собрались все Израильтяне против города единодушно, как один человек.
12 И послали колена Израилевы во все колено Вениаминово сказать: какое это гнусное дело сделано у вас!
13 Выдайте развращенных оных людей, которые в Гиве; мы умертвим их и искореним зло из Израиля. Но сыны Вениаминовы не хотели послушать голоса братьев своих, сынов Израилевых;
14 а собрались сыны Вениаминовы из городов в Гиву, чтобы пойти войною против сынов Израилевых.
15 И насчиталось в тот день сынов Вениаминовых, собравшихся из городов, двадцать шесть тысяч человек, обнажающих меч; кроме того, из жителей Гивы насчитано семьсот отборных;
16 из всего народа сего было семьсот человек отборных, которые были левши, и все сии, бросая из пращей камни в волос, не бросали мимо.
17 Израильтян же, кроме сынов Вениаминовых, насчиталось четыреста тысяч человек, обнажающих меч; все они были способны к войне.
18 И встали и пошли в дом Божий, и вопрошали Бога и сказали сыны Израилевы: кто из нас прежде пойдет на войну с сынами Вениамина? И сказал Господь: Иуда [пойдет] впереди.
19 И встали сыны Израилевы поутру и расположились станом подле Гивы;
20 и выступили Израильтяне на войну против Вениамина, и стали сыны Израилевы в боевой порядок близ Гивы.
21 И вышли сыны Вениаминовы из Гивы и положили в тот день двадцать две тысячи Израильтян на землю.
22 Но народ Израильский ободрился, и опять стали в боевой порядок на том месте, где стояли в прежний день.
23 И пошли сыны Израилевы, и плакали пред Господом до вечера, и вопрошали Господа: вступать ли мне еще в сражение с сынами Вениамина, брата моего? Господь сказал: идите против него.
24 И подступили сыны Израилевы к сынам Вениамина во второй день.
25 Вениамин вышел против них из Гивы во второй день, и еще положили на землю из сынов Израилевых восемнадцать тысяч человек, обнажающих меч.
26 Тогда все сыны Израилевы и весь народ пошли и пришли в дом Божий и, сидя там, плакали пред Господом, и постились в тот день до вечера, и вознесли всесожжения и мирные жертвы пред Господом.
27 И вопрошали сыны Израилевы Господа [в то время ковчег завета Божия находился там,
28 и Финеес, сын Елеазара, сына Ааронова, предстоял пред ним]: выходить ли мне еще на сражение с сынами Вениамина, брата моего, или нет? Господь сказал: идите; Я завтра предам его в руки ваши.
29 И поставил Израиль засаду вокруг Гивы.
30 И пошли сыны Израилевы на сынов Вениамина в третий день и стали в боевой порядок пред Гивою, как прежде.
31 Сыны Вениаминовы выступили против народа и отдалились от города, и начали, как прежде, убивать из народа на дорогах, из которых одна идет к Вефилю, а другая к Гиве полем, и убили до тридцати человек из Израильтян.
32 И сказали сыны Вениаминовы: они падают пред нами, как и прежде. А сыны Израилевы сказали: побежим от них и отвлечем их от города на дороги. [И сделали так.]
33 И все Израильтяне встали с своего места и выстроились в Ваал-Фамаре. И засада Израилева устремилась из своего места, с западной стороны Гивы.
34 И пришли пред Гиву десять тысяч человек отборных из всего Израиля, и началось жестокое сражение; но сыны Вениамина не знали, что предстоит им беда.
35 И поразил Господь Вениамина пред Израильтянами, и положили в тот день Израильтяне из сынов Вениамина двадцать пять тысяч сто человек, обнажавших меч.
36 Когда сыны Вениамина увидели, что они поражены, тогда Израильтяне уступили место сынам Вениамина, ибо надеялись на засаду, которую они поставили близ Гивы.
37 Засада же поспешила и устремилась к Гиве, и вступила и поразила весь город мечом.
38 Израильтяне поставили с засадою условленным знаком к нападению поднимающийся дым из города.
39 Итак, когда Израильтяне отступили с места сражения, и Вениамин начал поражать и поверг Израильтян до тридцати человек и говорил: "опять падают они пред нами, как и в прежние сражения",
40 тогда начал подниматься из города дым столбом. Вениамин оглянулся назад, и вот, дым от всего города восходит к небу.
41 Израильтяне воротились, а Вениамин оробел, ибо увидел, что постигла его беда.
42 И побежали они от Израильтян по дороге к пустыне; но сеча преследовала их, и выходившие из городов побивали их там;
43 окружили Вениамина, и преследовали его до Менухи и поражали до самой восточной стороны Гивы.
44 И пало из сынов Вениамина восемнадцать тысяч человек, людей сильных.
45 [Оставшиеся] оборотились и побежали к пустыне, к скале Риммону, и побили еще [Израильтяне] на дорогах пять тысяч человек; и гнались за ними до Гидома и еще убили из них две тысячи человек.
46 Всех же сынов Вениаминовых, павших в тот день, было двадцать пять тысяч человек, обнажавших меч, и все они были мужи сильные.
47 И обратились [оставшиеся] и убежали в пустыню, к скале Риммону, шестьсот человек, и оставались там в каменной горе Риммоне четыре месяца.
48 Израильтяне же опять пошли к сынам Вениаминовым и поразили их мечом, и людей в городе, и скот, и все, что ни встречалось [во всех городах], и все находившиеся на пути города сожгли огнем.

21

1 И поклялись Израильтяне в Массифе, говоря: никто из нас не отдаст дочери своей сынам Вениамина в замужество.
2 И пришел народ в дом Божий, и сидели там до вечера пред Богом, и подняли громкий вопль, и сильно плакали,
3 и сказали: Господи, Боже Израилев! для чего случилось это в Израиле, что не стало теперь у Израиля одного колена?
4 На другой день встал народ поутру, и устроили там жертвенник, и вознесли всесожжения и мирные жертвы.
5 И сказали сыны Израилевы: кто не приходил в собрание пред Господа из всех колен Израилевых? Ибо великое проклятие произнесено было на тех, которые не пришли пред Господа в Массифу, и сказано было, что те преданы будут смерти.
6 И сжалились сыны Израилевы над Вениамином, братом своим, и сказали: ныне отсечено одно колено от Израиля;
7 как поступить нам с оставшимися из них касательно жен, когда мы поклялись Господом не давать им жен из дочерей наших?
8 И сказали: нет ли кого из колен Израилевых, кто не приходил пред Господа в Массифу? И оказалось, что из Иависа Галаадского никто не приходил пред Господа в стан на собрание.
9 И осмотрен народ, и вот, не было там ни одного из жителей Иависа Галаадского.
10 И послало туда общество двенадцать тысяч человек, мужей сильных, и дали им приказание, говоря: идите и поразите жителей Иависа Галаадского мечом, и женщин и детей;
11 и вот что сделайте: всякого мужчину и всякую женщину, познавшую ложе мужеское, предайте заклятию, [а девиц оставляйте в живых. И сделали так].
12 И нашли они между жителями Иависа Галаадского четыреста девиц, не познавших ложа мужеского, и привели их в стан в Силом, что в земле Ханаанской.
13 И послало все общество переговорить с сынами Вениамина, бывшими в скале Риммоне, и объявило им мир.
14 Тогда возвратились сыны Вениамина [к Израильтянам], и дали им (Израильтяне) жен, которых оставили в живых из женщин Иависа Галаадского; но оказалось, что этого было недостаточно.
15 Народ же сожалел о Вениамине, что Господь не сохранил целости колен Израилевых.
16 И сказали старейшины общества: что нам делать с оставшимися касательно жен, ибо истреблены женщины у Вениамина?
17 И сказали: наследственная земля пусть остается уцелевшим сынам Вениамина, чтобы не исчезло колено от Израиля;
18 но мы не можем дать им жен из дочерей наших; ибо сыны Израилевы поклялись, говоря: проклят, кто даст жену Вениамину.
19 И сказали: вот, каждый год бывает праздник Господень в Силоме, который на север от Вефиля и на восток от дороги, ведущей от Вефиля в Сихем, и на юг от Левоны.
20 И приказали сынам Вениамина и сказали: подите и засядьте в виноградниках,
21 и смотрите, когда выйдут девицы Силомские плясать в хороводах, тогда выйдите из виноградников и схватите себе каждый жену из девиц Силомских и идите в землю Вениаминову;
22 и когда придут отцы их, или братья их с жалобою к нам, мы скажем им: простите нас за них, ибо мы не взяли для каждого из них жены на войне, и вы не дали им; теперь вы виновны.
23 Сыны Вениамина так и сделали, и взяли жен по числу своему из бывших в хороводе, которых они похитили, и пошли и возвратились в удел свой, и построили города и стали жить в них.
24 В то же время Израильтяне разошлись оттуда каждый в колено свое и в племя свое, и пошли оттуда каждый в удел свой.
25 В те дни не было царя у Израиля; каждый делал то, что ему казалось справедливым.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/sud.html ; быстрая - http://rusbible.ru/Суд (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание к Титу

Послание к Титу святого апостола Павла

Синодальный перевод

1

1 Павел, раб Божий, Апостол же Иисуса Христа, по вере избранных Божиих и познанию истины, относящейся к благочестию,
2 в надежде вечной жизни, которую обещал неизменный в слове Бог прежде вековых времен,
3 а в свое время явил Свое слово в проповеди, вверенной мне по повелению Спасителя нашего, Бога, —
4 Титу, истинному сыну по общей вере: благодать, милость и мир от Бога Отца и Господа Иисуса Христа, Спасителя нашего.
5 Для того я оставил тебя в Крите, чтобы ты довершил недоконченное и поставил по всем городам пресвитеров, как я тебе приказывал:
6 если кто непорочен, муж одной жены, детей имеет верных, не укоряемых в распутстве или непокорности.
7 Ибо епископ должен быть непорочен, как Божий домостроитель, не дерзок, не гневлив, не пьяница, не бийца, не корыстолюбец,
8 но страннолюбив, любящий добро, целомудрен, справедлив, благочестив, воздержан,
9 держащийся истинного слова, согласного с учением, чтобы он был силен и наставлять в здравом учении и противящихся обличать.
10 Ибо есть много и непокорных, пустословов и обманщиков, особенно из обрезанных,
11 каковым должно заграждать уста: они развращают целые домы, уча, чему не должно, из постыдной корысти.
12 Из них же самих один стихотворец сказал: "Критяне всегда лжецы, злые звери, утробы ленивые".
13 Свидетельство это справедливо. По сей причине обличай их строго, дабы они были здравы в вере,
14 не внимая Иудейским басням и постановлениям людей, отвращающихся от истины.
15 Для чистых все чисто; а для оскверненных и неверных нет ничего чистого, но осквернены и ум их и совесть.
16 Они говорят, что знают Бога, а делами отрекаются, будучи гнусны и непокорны и не способны ни к какому доброму делу.

2

1 Ты же говори то, что сообразно с здравым учением:
2 чтобы старцы были бдительны, степенны, целомудренны, здравы в вере, в любви, в терпении;
3 чтобы старицы также одевались прилично святым, не были клеветницы, не порабощались пьянству, учили добру;
4 чтобы вразумляли молодых любить мужей, любить детей,
5 быть целомудренными, чистыми, попечительными о доме, добрыми, покорными своим мужьям, да не порицается слово Божие.
6 Юношей также увещевай быть целомудренными.
7 Во всем показывай в себе образец добрых дел, в учительстве чистоту, степенность, неповрежденность,
8 слово здравое, неукоризненное, чтобы противник был посрамлен, не имея ничего сказать о нас худого.
9 Рабов увещевай повиноваться своим господам, угождать им во всем, не прекословить,
10 не красть, но оказывать всю добрую верность, дабы они во всем были украшением учению Спасителя нашего, Бога.
11 Ибо явилась благодать Божия, спасительная для всех человеков,
12 научающая нас, чтобы мы, отвергнув нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке,
13 ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа,
14 Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам.
15 Сие говори, увещевай и обличай со всякою властью, чтобы никто не пренебрегал тебя.

3

1 Напоминай им повиноваться и покоряться начальству и властям, быть готовыми на всякое доброе дело,
2 никого не злословить, быть не сварливыми, но тихими, и оказывать всякую кротость ко всем человекам.
3 Ибо и мы были некогда несмысленны, непокорны, заблуждшие, были рабы похотей и различных удовольствий, жили в злобе и зависти, были гнусны, ненавидели друг друга.
4 Когда же явилась благодать и человеколюбие Спасителя нашего, Бога,
5 Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом,
6 Которого излил на нас обильно через Иисуса Христа, Спасителя нашего,
7 чтобы, оправдавшись Его благодатью, мы по упованию соделались наследниками вечной жизни.
8 Слово это верно; и я желаю, чтобы ты подтверждал о сем, дабы уверовавшие в Бога старались быть прилежными к добрым делам: это хорошо и полезно человекам.
9 Глупых же состязаний и родословий, и споров и распрей о законе удаляйся, ибо они бесполезны и суетны.
10 Еретика, после первого и второго вразумления, отвращайся,
11 зная, что таковой развратился и грешит, будучи самоосужден.
12 Когда пришлю к тебе Артему или Тихика, поспеши придти ко мне в Никополь, ибо я положил там провести зиму.
13 Зину законника и Аполлоса позаботься отправить так, чтобы у них ни в чем не было недостатка.
14 Пусть и наши учатся упражняться в добрых делах, в удовлетворении необходимым нуждам, дабы не были бесплодны.
15 Приветствуют тебя все находящиеся со мною. Приветствуй любящих нас в вере. Благодать со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/tit.html ; быстрая - http://rusbible.ru/Тит (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Товита

Книга Товита

Синодальный перевод

1

1 Книга сказаний Товита, сына Товиилова, Ананиилова, Адуилова, Гаваилова, из племени Асиилова, из колена Неффалимова,
2 который во дни Ассирийского царя Енемессара взят был в плен из Фисвы, находящейся по правую сторону Кидия Неффалимова, в Галилее, выше Асира. Я, Товит, во все дни жизни моей ходил путями истины и правды
3 и делал много благодеяний братьям моим и народу моему, пришедшим вместе со мною в страну Ассирийскую, в Ниневию.
4 Когда я жил в стране моей, в земле Израиля, будучи еще юношею, тогда все колено Неффалима, отца моего, находилось в отпадении от дома Иерусалима, избранного от всех колен Израиля, чтобы всем им приносить там жертвы, где освящен храм селения Всевышнего и утвержден во все роды навек.
5 Как все отложившиеся колена приносили жертвы Ваалу, юнице, так и дом Неффалима, отца моего.
6 Я же один часто ходил в Иерусалим на праздники, как предписано всему Израилю установлением вечным, с начатками и десятинами произведений земли и начатками шерсти овец
7 и отдавал это священникам, сынам Аароновым, для жертвенника: десятину всех произведений давал сынам Левииным, служащим в Иерусалиме; другую десятину продавал, и каждый год ходил и издерживал ее в Иерусалиме;
8 а третью давал, кому следовало, как заповедала мне Деввора, мать отца моего, когда я после отца моего остался сиротою.
9 Достигнув мужеского возраста, я взял жену Анну из отеческого нашего рода и родил от нее Товию.
10 Когда я отведен был в плен в Ниневию, все братья мои и одноплеменники мои ели от снедей языческих,
11 а я соблюдал душу мою и не ел,
12 ибо я помнил Бога всею душею моею.
13 И даровал мне Всевышний милость и благоволение у Енемессара, и я был у него поставщиком;
14 и ходил в Мидию, и отдал на сохранение Гаваилу, брату Гаврия, в Рагах Мидийских, десять талантов серебра.
15 Когда же умер Енемессар, вместо него воцарился сын его Сеннахирим, которого пути не были постоянны, и я уже не мог ходить в Мидию.
16 Во дни Енемессара я делал много благодеяний братьям моим:
17 алчущим давал хлеб мой, нагим одежды мои и, если кого из племени моего видел умершим и выброшенным за стену Ниневии, погребал его.
18 Тайно погребал я и тех, которых убивал царь Сеннахирим, когда, обращенный в бегство, возвратился из Иудеи. А он многих умертвил в ярости своей. И отыскивал царь трупы, но их не находили.
19 Один из Ниневитян пошел и донес царю, что я погребаю их; тогда я скрылся. Узнав же, что меня ищут убить, от страха убежал из города.
20 И было расхищено все имущество мое, и не осталось у меня ничего, кроме Анны, жены моей, и Товии, сына моего.
21 Но не прошло пятидесяти дней, как два сына его убили его и убежали в горы Араратские. И воцарился вместо него сын его Сахердан, который поставил Ахиахара Анаила, сына брата моего, над всею счетною частью царства своего и над всем домоправлением.
22 И ходатайствовал Ахиахар за меня, и я возвратился в Ниневию. Ахиахар же был и виночерпий и хранитель перстня, и домоправитель и казначей; и Сахердан поставил его вторым по себе; он был сын брата моего.

2

1 Когда я возвратился в дом свой, и отданы мне были Анна, жена моя, и Товия, сын мой, в праздник пятидесятницы, в святую седмицу седмиц, приготовлен у меня был хороший обед, и я возлег есть.
2 Увидев много снедей, я сказал сыну моему: пойди и приведи, кого найдешь, бедного из братьев наших, который помнит Господа, а я подожду тебя.
3 И пришел он и сказал: отец мой, один из племени нашего, удавленный, брошен на площади.
4 Тогда я, прежде нежели стал есть, поспешно выйдя, убрал его в одно жилье до захождения солнца.
5 Возвратившись, совершил омовение и ел хлеб мой в скорби.
6 И вспомнил я пророчество Амоса, как он сказал: праздники ваши обратятся в скорбь, и все увеселения ваши - в плач.
7 И я плакал. Когда же зашло солнце, я пошел и, выкопав могилу, похоронил его.
8 Соседи насмехались надо мною и говорили: еще не боится он быть убитым за это дело; бегал уже, и вот опять погребает мертвых.
9 В эту самую ночь, возвратившись после погребения и будучи нечистым, я лег спать за стеною двора, и лице мое не было покрыто.
10 И не заметил я, что на стене были воробьи. Когда глаза мои были открыты, воробьи испустили теплое на глаза мои, и сделались на глазах моих бельма. И ходил я к врачам, но они не помогли мне. Ахиахар доставлял мне пропитание, доколе не отправился в Елимаиду.
11 А потом жена моя Анна в женских отделениях пряла шерсть
12 и посылала богатым людям, которые давали ей плату и однажды в придачу дали козленка.
13 Когда принесли его ко мне, он начал блеять; и я спросил жену: откуда этот козленок? не краденый ли? отдай его, кому он принадлежит! ибо непозволительно есть краденое.
14 Она отвечала: это подарили мне сверх платы. Но я не верил ей и настаивал, чтобы отдала его, кому он принадлежит, и разгневался на нее. А она в ответ сказала мне: где же милостыни твои и праведные дела? вот как все они обнаружились на тебе!

3

1 Опечалившись, я заплакал и молился со скорбью, говоря:
2 праведен Ты, Господи, и все дела Твои и все пути Твои - милость и истина, и судом истинным и правым судишь Ты вовек!
3 Воспомяни меня и призри на меня: не наказывай меня за грехи мои и заблуждения мои и отцов моих, которыми они согрешили пред Тобою!
4 Ибо они не послушали заповедей Твоих, и Ты предал нас на расхищение и пленение и смерть, и в притчу поношения пред всеми народами, между которыми мы рассеяны.
5 И, поистине, многи и праведны суды Твои - делать со мною по грехам моим и грехам отцов моих, потому что не исполняли заповедей Твоих и не поступали по правде пред Тобою.
6 Итак, твори со мною, что Тебе благоугодно; повели взять дух мой, чтобы я разрешился и обратился в землю, ибо мне лучше умереть, нежели жить, так как я слышу лживые упреки и глубока скорбь во мне! Повели освободить меня от этой тяготы в обитель вечную и не отврати лица Твоего от меня.
7 В тот самый день случилось и Сарре, дочери Рагуиловой, в Екбатанах Мидийских терпеть укоризны от служанок отца своего
8 за то, что она была отдаваема семи мужьям, но Асмодей, злой дух, умерщвлял их прежде, нежели они были с нею, как с женою. Они говорили ей: разве тебе не совестно, что ты задушила мужей твоих? Уже семерых ты имела, но не назвалась именем ни одного из них.
9 Что нас бить за них? Они умерли: иди и ты за ними, чтобы нам не видеть твоего сына или дочери вовек!
10 Услышав это, она весьма опечалилась, так что решилась было лишить себя жизни, но подумала: я одна у отца моего; если сделаю это, бесчестие ему будет, и я сведу старость его с печалью в преисподнюю.
11 И стала она молиться у окна и говорила: благословен Ты, Господи Боже мой, и благословенно имя Твое святое и славное вовеки: да благословляют Тебя все творения Твои вовек!
12 И ныне к Тебе, Господи, обращаю очи мои и лице мое;
13 молю, возьми меня от земли сей и не дай мне слышать еще укоризны!
14 Ты знаешь, Господи, что я чиста от всякого греха с мужем
15 и не обесчестила имени моего, ни имени отца моего в земле плена моего; я единородная у отца моего, и нет у него сына, который мог бы наследовать ему, ни брата близкого, ни сына братнего, которому я могла бы сберечь себя в жену: уже семеро погибли у меня. Для чего же мне жить? А если не угодно Тебе умертвить меня, то благоволи призреть на меня и помиловать меня, чтобы мне не слышать более укоризны!
16 И услышана была молитва обоих пред славою великого Бога, и послан был Рафаил исцелить обоих:
17 снять бельма у Товита и Сарру, дочь Рагуилову, дать в жену Товии, сыну Товитову, связав Асмодея, злого духа; ибо Товии предназначено наследовать ее. - И в одно и то же время Товит, по возвращении, вошел в дом свой, а Сарра, дочь Рагуилова, сошла с горницы своей.

4

1 В тот день вспомнил Товит о серебре, которое отдал на сохранение Гаваилу в Рагах Мидийских,
2 и сказал сам себе: я просил смерти; что же не позову сына моего Товии, чтобы объявить ему об этом, пока я не умер?
3 И, призвав его, сказал: сын мой! когда я умру, похорони меня и не покидай матери своей; почитай ее во все дни жизни твоей, делай угодное ей и не причиняй ей огорчения.
4 Помни, сын мой, что она много имела скорбей из-за тебя еще во время чревоношения. Когда она умрет, похорони ее подле меня в одном гробе.
5 Во все дни помни, сын мой, Господа Бога нашего и не желай грешить и преступать заповеди Его. Во все дни жизни твоей делай правду и не ходи путями беззакония,
6 ибо, если ты будешь поступать по истине, в делах твоих будет успех, как у всех поступающих по правде.
7 Из имения твоего подавай милостыню, и да не жалеет глаз твой, когда будешь творить милостыню. Ни от какого нищего не отвращай лица твоего, тогда и от тебя не отвратится лице Божие.
8 Когда у тебя будет много, твори из того милостыню, и когда у тебя будет мало, не бойся творить милостыню и понемногу;
9 ты запасешь себе богатое сокровище на день нужды,
10 ибо милостыня избавляет от смерти и не попускает сойти во тьму.
11 Милостыня есть богатый дар для всех, кто творит ее пред Всевышним.
12 Берегись, сын мой, всякого вида распутства. Возьми себе жену из племени отцов твоих, но не бери жены иноземной, которая не из колена отца твоего, ибо мы сыны пророков. Издревле отцы наши - Ной, Авраам, Исаак и Иаков. Помни, сын мой, что все он брали жен из среды братьев своих и были благословенны в детях своих, и потомство их наследует землю.
13 Итак, сын мой, люби братьев твоих и не превозносись сердцем пред братьями твоими и пред сынами и дочерями народа твоего, чтобы не от них взять тебе жену, потому что от гордости - погибель и великое неустройство, а от непотребства - оскудение и разорение: непотребство есть мать голода.
14 Плата наемника, который будет работать у тебя, да не переночует у тебя, а отдавай ее тотчас: и тебе воздастся, если будешь служить Богу. Будь осторожен, сын мой, во всех поступках твоих и будь благоразумен во всем поведении твоем.
15 Что ненавистно тебе самому, того не делай никому. Вина до опьянения не пей, и пьянство да не ходит с тобою в пути твоем.
16 Давай алчущему от хлеба твоего и нагим от одежд твоих; от всего, в чем у тебя избыток, твори милостыни, и да не жалеет глаз твой, когда будешь творить милостыню.
17 Раздавай хлебы твои при гробе праведных, но не давай грешникам.
18 У всякого благоразумного проси совета, и не пренебрегай советом полезным.
19 Благословляй Господа Бога во всякое время и проси у Него, чтобы пути твои были правы и все дела и намерения твои благоуспешны, ибо ни один народ не властен в успехе начинаний, но Сам Господь ниспосылает все благое и, кого хочет, уничижает по Своей воле. Помни же, сын мой, заповеди мои, и да не изгладятся они из сердца твоего!
20 Теперь я открою тебе, что я отдал десять талантов серебра на сохранение Гаваилу, сыну Гавриеву, в Рагах Мидийских.
21 Не бойся, сын мой, что мы обнищали: у тебя много, если ты будешь бояться Господа и, удаляясь от всякого греха, делать угодное пред Ним.

5

1 И сказал Товия в ответ ему: отец мой, я исполню все, что ты завещаешь мне;
2 но как я могу получить серебро, не зная того человека?
3 Тогда отец дал ему расписку и сказал: найди себе человека, который сопутствовал бы тебе; я дам ему плату, пока еще жив, и ступайте за серебром.
4 И пошел он искать человека и встретил Рафаила. Это был Ангел, но он не знал
5 и сказал ему: можешь ли ты идти со мною в Раги Мидийские и знаешь ли эти места?
6 Ангел отвечал: могу идти с тобою и дорогу знаю; я уже останавливался у Гаваила, брата нашего.
7 И сказал ему Товия: подожди меня, я скажу отцу моему.
8 Тот сказал: ступай, только не медли.
9 Он, придя, сказал отцу: вот я нашел себе спутника. Отец сказал: пригласи его ко мне; я узнаю, из какого он колена и надежный ли спутник тебе.
10 И позвал его, и он вошел, и приветствовали друг друга.
11 Товит спросил: скажи мне, брат, из какого ты колена и из какого рода?
12 Он отвечал: колена и рода ты ищешь или наемника, который пошел бы с сыном твоим? И сказал ему Товит: брат, мне хочется знать род твой и имя твое.
13 Он сказал: я Азария, из рода Анании великого, из братьев твоих.
14 Тогда Товит сказал ему: брат, иди благополучно, и не гневайся на меня за то, что я спросил о колене и роде твоем. Ты доводишься брат мне, из честного и доброго рода. Я знал Ананию и Ионафана, сыновей Семея великого; мы вместе ходили в Иерусалим на поклонение, с первородными и десятинами земных произведений, ибо не увлекались заблуждением братьев наших: ты, брат, от хорошего корня!
15 Но скажи мне: какую плату я должен буду дать тебе? Я дам тебе драхму на день и все необходимое для тебя и для сына моего,
16 и еще прибавлю тебе сверх этой платы, если благополучно возвратитесь.
17 Так и условились. Тогда он сказал Товии: будь готов в путь, и отправляйтесь благополучно. И приготовил сын его нужное для пути. И сказал ему отец: иди с этим человеком; живущий же на небесах Бог да благоустроит путь ваш, и Ангел Его да сопутствует вам! - И отправились оба, и собака юноши с ними.
18 Анна, мать его, заплакала и сказала Товиту: зачем отпустил ты сына нашего? Не он ли был опорою рук наших, когда входил и выходил пред нами?
19 Не предпочитай серебра серебру; пусть оно будет как сор в сравнении с сыном нашим!
20 Ибо, сколько Господом определено нам жить, на это у нас довольно есть.
21 Товит сказал ей: не печалься, сестра; он придет здоровым, и глаза твои увидят его,
22 ибо ему будет сопутствовать добрый Ангел; путь его будет благоуспешен, и он возвратится здоровым.

6

1 И перестала она плакать.
2 А путники вечером пришли к реке Тигру и остановились там на ночь.
3 Юноша пошел помыться, но из реки показалась рыба и хотела поглотить юношу.
4 Тогда Ангел сказал ему: возьми эту рыбу. И юноша схватил рыбу и вытащил на землю.
5 И сказал ему Ангел: разрежь рыбу, возьми сердце, печень и желчь, и сбереги их.
6 Юноша так и сделал, как сказал ему Ангел; рыбу же испекли и съели; и пошли дальше и дошли до Екбатан.
7 И сказал юноша Ангелу: брат Азария, к чему эта печень и сердце и желчь из рыбы?
8 Он отвечал: если кого мучит демон или злой дух, то сердцем и печенью должно курить пред таким мужчиною или женщиною, и более уже не будет мучиться;
9 а желчью помазать человека, который имеет бельма на глазах, и он исцелится.
10 Когда же приближались к Раге,
11 Ангел сказал юноше: брат, ныне мы переночуем у Рагуила, твоего родственника, у которого есть дочь, по имени Сарра.
12 Я поговорю о ней, чтобы дали ее тебе в жену, ибо тебе предназначено наследство ее, так как ты один из рода ее; а девица прекрасная и умная.
13 Так послушайся меня; я поговорю с ее отцом и, когда мы возвратимся из Раг, совершим брак. Я знаю Рагуила: он никак не даст ее мужу чужому вопреки закону Моисееву; иначе повинен будет смерти, так как наследство следует получить тебе, а не другому кому.
14 Тогда юноша сказал Ангелу: брат Азария, я слышал, что эту девицу отдавали семи мужам, но все они погибли в брачной комнате;
15 а я один у отца и боюсь, как бы, войдя к ней, не умереть, подобно прежним; ее любит демон, который никому не вредит, кроме приближающихся к ней. И потому я боюсь, как бы мне не умереть и не свести жизнь отца моего и матери моей печалью обо мне во гроб их; а другого сына, который похоронил бы их, нет у них.
16 Ангел сказал ему: разве ты забыл слова, которые заповедал тебе отец твой, чтобы ты взял жену из рода твоего? Послушай же меня, брат: ей следует быть твоею женою, а о демоне не беспокойся; в эту же ночь отдадут тебе ее в жену.
17 Только, когда ты войдешь в брачную комнату, возьми курильницу, вложи в нее сердца и печени рыбы и покури;
18 и демон ощутит запах и удалится, и не возвратится никогда. Когда же тебе надобно будет приблизиться к ней, встаньте оба, воззовите к милосердому Богу, и Он спасет и помилует вас. Не бойся; ибо она предназначена тебе от века, и ты спасешь ее, и она пойдет с тобою, и я знаю, что у тебя будут от нее дети. Выслушав это, Товия полюбил ее, и душа его крепко прилепилась к ней. И пришли они в Екбатаны.

7

1 И подошли к дому Рагуила. Сарра встретила и приветствовала их, и они ее, и ввела их в дом.
2 И сказал Рагуил Едне, жене своей: как похож этот юноша на Товита, сына брата моего!
3 И спросил их Рагуил: откуда вы, братья? Они отвечали ему: мы из сынов Неффалима, плененных в Ниневию.
4 Еще спросил их: знаете ли брата нашего Товита? Они отвечали: знаем. Потом спросил: здравствует ли он? Они отвечали: жив и здоров.
5 А Товия сказал: это мой отец.
6 И бросился к нему Рагуил и целовал его и плакал.
7 И благословил его и сказал: ты сын честного и доброго человека. Но, услышав, что Товит потерял зрение, опечалился и плакал;
8 плакали и Една, жена его, и Сарра, дочь его. И приняли их весьма радушно,
9 и закололи овна, и предложили обильные снеди. Товия же сказал Рафаилу: брат Азария, переговори, о чем ты говорил на пути; пусть устроится это дело!
10 И он передал эту речь Рагуилу, а Рагуил сказал Товии: ешь, пей и веселись, ибо тебе надлежит взять мою дочь. Впрочем, скажу тебе правду:
11 я отдавал свою дочь семи мужам, и когда они входили к ней, в ту же ночь умирали. Но ты ныне будь весел! И сказал Товия: я ничего не буду здесь есть до тех пор, пока не сговоритесь и не условитесь со мною. Рагуил сказал: возьми ее теперь же по праву; ты брат ее, и она твоя. Милосердый Бог да устроит вас наилучшим образом!
12 И призвал Сарру, дочь свою, и, взяв руку ее, отдал ее Товии в жену и сказал: вот, по закону Моисееву, возьми ее и веди к отцу твоему. И благословил их.
13 И призвал Едну, жену свою, и, взяв свиток, написал договор и запечатал.
14 И начали есть.
15 И призвал Рагуил Едну, жену свою, и сказал ей: приготовь, сестра, другую спальню и введи ее.
16 И сделала, как он сказал; и ввела ее туда, и заплакала, и приняла взаимно слезы дочери своей, и сказала ей:
17 успокойся, дочь; Господь неба и земли даст тебе радость вместо печали твоей. Успокойся, дочь моя!

8

1 Когда окончили ужин, ввели к ней Товию.
2 Он же, идя, вспомнил слова Рафаила, и взял курильницу, и положил сердце и печень рыбы, и курил.
3 Демон, ощутив этот запах, убежал в верхние страны Египта, и связал его Ангел.
4 Когда они остались в комнате вдвоем, Товия встал с постели и сказал: встань, сестра, и помолимся, чтобы Господь помиловал нас.
5 И начал Товия говорить: благословен Ты, Боже отцов наших, и благословенно имя Твое святое и славное вовеки! Да благословляют Тебя небеса и все творения Твои!
6 Ты сотворил Адама и дал ему помощницею Еву, подпорою - жену его. От них произошел род человеческий. Ты сказал: нехорошо быть человеку одному, сотворим помощника, подобного ему.
7 И ныне, Господи, я беру сию сестру мою не для удовлетворения похоти, но поистине как жену: благоволи же помиловать меня и дай мне состариться с нею!
8 И она сказала с ним: аминь.
9 И оба спокойно спали в эту ночь. Между тем Рагуил, встав, пошел и выкопал могилу,
10 говоря: не умер ли и этот?
11 И пришел Рагуил в дом свой
12 и сказал Едне, жене своей: пошли одну из служанок посмотреть, жив ли он; если нет, похороним его, и никто не будет знать.
13 Служанка, отворив дверь, вошла и увидела, что оба они спят.
14 И, выйдя, объявила им, что он жив.
15 И благословил Рагуил Бога, говоря: благословен Ты, Боже, всяким благословением чистым и святым! Да благословляют Тебя святые Твои, и все создания Твои, и все Ангелы Твои, и все избранные Твои, да благословляют Тебя вовеки!
16 Благословен Ты, что возвеселил меня, и не случилось со мною так, как я думал, но сотворил с нами по великой Твоей милости!
17 Благословен Ты, что помиловал двух единородных! Доверши, Владыка, милость над ними: дай им окончить жизнь во здравии, с весельем и милостью!
18 И приказал рабам своим зарыть могилу.
19 И сделал для них брачный пир на четырнадцать дней.
20 И сказал ему Рагуил с клятвою прежде исполнения дней брачного пира: не уходи, доколе не исполнятся эти четырнадцать дней брачного пира;
21 а тогда, взяв половину имения, благополучно отправляйся к отцу твоему: остальное же получишь, когда умру я и жена моя.

9

1 И позвал Товия Рафаила и сказал ему:
2 брат Азария, возьми с собою раба и двух верблюдов и сходи в Раги Мидийские к Гаваилу; принеси мне серебро и самого его приведи ко мне на брак;
3 ибо Рагуил обязал меня клятвою, чтоб я не уходил;
4 между тем отец мой считает дни, и если я много замедлю, он будет очень скорбеть.
5 И пошел Рафаил и остановился у Гаваила и отдал ему расписку; а тот принес мешки за печатями и передал ему.
6 И на утро рано встали они вместе и пришли на брак. И благословил Товия жену свою.

10

1 Товит, отец его, считал каждый день. И когда исполнились дни путешествия, а он не приходил,
2 Товит сказал: не задержали ли их? или не умер ли Гаваил, и некому отдать им серебра?
3 И очень печалился.
4 Жена же его сказала ему: погиб сын наш, потому и не приходит. И начала плакать по нем и говорила:
5 ничто не занимает меня, сын мой, потому что я отпустила тебя, свет очей моих!
6 Товит говорит ей: молчи, не тревожься, он здоров.
7 А она сказала ему: молчи ты, не обманывай меня; погибло детище мое. - И ежедневно ходила за город на дорогу, по которой они отправились; днем не ела хлеба, а по ночам не переставала плакать о сыне своем Товии, пока не окончились четырнадцать дней брачного пира, которые Рагуил заклял его провести там. Тогда Товия сказал Рагуилу: отпусти меня, потому что отец мой и мать моя не надеются уже видеть меня.
8 Тесть же сказал ему: побудь у меня; я пошлю к отцу твоему, и известят его о тебе.
9 А Товия говорит: нет, отпусти меня к отцу моему.
10 И встал Рагуил и отдал ему Сарру, жену его, и половину имения, рабов и скота и серебро,
11 и, благословив их, отпустил и сказал: дети! да благопоспешит вам Бог Небесный, прежде нежели я умру.
12 Потом сказал дочери своей: почитай твоего свекра и свекровь; теперь они - родители твои; желаю слышать добрый слух о тебе. И поцеловал ее. И Една сказала Товии: возлюбленный брат, да восставит тебя Господь Небесный и дарует мне видеть детей от Сарры дочери моей, дабы я возрадовалась пред Господом. И вот, отдаю тебе дочь мою на сохранение; не огорчай ее.
13 После того отправился Товия, благословляя Бога, что Он благоустроил путь его, и благословлял Рагуила и Едну, жену его. И продолжал путь, и приблизились они к Ниневии.

11

1 И сказал Рафаил Товии: ты знаешь, брат, в каком положении ты оставил отца твоего;
2 пойдем вперед, прежде жены твоей, и приготовим помещение;
3 а ты возьми в руку и желчь рыбью. И пошли; за ними побежала и собака.
4 Между тем Анна сидела, высматривая на дороге сына своего,
5 и, заметив, что он идет, сказала отцу его: вот, идет сын твой и человек, отправившийся с ним.
6 Рафаил сказал: я знаю, Товия, что у отца твоего откроются глаза;
7 ты только помажь желчью глаза его, и он, ощутив едкость, оботрет их, и спадут бельма, и он увидит тебя.
8 Анна, подбежав бросилась на шею к сыну своему и сказала ему: увидела я тебя, дитя мое, - теперь мне хотя умереть. И оба заплакали.
9 А Товит пошел к дверям и споткнулся, но сын его поспешил к нему, и поддержал отца своего,
10 и приложил желчь к глазам отца своего, и сказал: ободрись, отец мой!
11 Глаза его заело, и он отер их,
12 и снялись с краев глаз его бельма. Увидев сына своего, он пал на шею к нему
13 и заплакал и сказал: благословен Ты, Боже, и благословенно имя Твое вовеки, и благословенны все святые Ангелы Твои!
14 Потому что Ты наказал и помиловал меня. Вот, я вижу Товию, сына моего. - И вошел сын его радостно и рассказал отцу своему о чудных делах, бывших с ним в Мидии.
15 И вышел Товит навстречу невестке своей к воротам Ниневии, радуясь и благословляя Бога. Видевшие, что он идет, удивлялись, как он прозрел.
16 И Товит исповедал пред ними, что Бог помиловал его. Когда подошел Товит к Сарре, невестке своей, благословил ее и сказал: здравствуй, дочь моя! Благословен Бог, Который привел тебя к нам, и благословенны отец твой и мать твоя! Обрадовались и все братья его в Ниневии.
17 И пришел Ахиахар и Насвас, племянник его,
18 и весело праздновали брак Товии семь дней.

12

1 И призвал Товит сына своего Товию и сказал ему: приготовь, сын мой, плату человеку, который ходил с тобою; ему надобно еще прибавить.
2 Он отвечал: отец мой, я не буду в убытке, если отдам ему половину всего, что принес;
3 потому что он привел меня к тебе здоровым и жену мою уврачевал, и серебро мое принес, и тебя также исцелил.
4 Старец сказал: так и следует ему.
5 И призвал Ангела и сказал ему: возьми половину всего, что вы принесли, и иди с миром.
6 Тогда, отозвав обоих особо, Ангел сказал им: благословляйте Бога, прославляйте Его, признавайте величие Его и исповедуйте пред всеми живущими, что Он сделал для вас. Доброе дело - благословлять Бога, превозносить имя Его и благоговейно проповедывать о делах Божиих; и вы не ленитесь прославлять Его.
7 Тайну цареву прилично хранить, а о делах Божиих объявлять похвально. Делайте добро, и зло не постигнет вас.
8 Доброе дело - молитва с постом и милостынею и справедливостью. Лучше малое со справедливостью, нежели многое с неправдою; лучше творить милостыню, нежели собирать золото,
9 ибо милостыня от смерти избавляет и может очищать всякий грех. Творящие милостыни и дела правды будут долгоденствовать.
10 Грешники же суть враги своей жизни.
11 Не скрою от вас ничего; я сказал уже: тайну цареву прилично хранить, а о делах Божиих объявлять похвально.
12 Когда молился ты и невестка твоя Сарра, я возносил память молитвы вашей пред Святаго, и когда ты хоронил мертвых, я также был с тобою.
13 И когда ты не обленился встать и оставить обед свой, чтобы пойти и убрать мертвого, твоя благотворительность не утаилась от меня, но я был с тобою.
14 И ныне Бог послал меня уврачевать тебя и невестку твою Сарру.
15 Я - Рафаил, один из семи святых Ангелов, которые возносят молитвы святых и восходят пред славу Святаго.
16 Тогда оба смутились и пали лицем на землю, потому что были в страхе.
17 Но он сказал им: не бойтесь, мир будет вам. Благословляйте Бога вовек.
18 Ибо я пришел не по своему произволению, а по воле Бога нашего; потому и благословляйте Его вовек.
19 Все дни я был видим вами; но я не ел и не пил, - только взорам вашим представлялось это.
20 Итак, прославляйте теперь Бога, потому что я восхожу к Пославшему меня, и напишите все совершившееся в книгу.
21 И встали они и более уже не видели его.
22 И стали рассказывать о великих и чудных делах Божиих, и как явился им Ангел Господень.

13

1 В радости Товит написал молитву в сих словах: благословен Бог, вечно живущий, и благословенно царство Его!
2 Ибо Он наказует и милует, низводит до ада и возводит, и нет никого, кто избежал бы от руки Его.
3 Сыны Израилевы! прославляйте Его пред язычниками, ибо Он рассеял нас между ними.
4 Там возвещайте величие Его, превозносите Его пред всем живущим, ибо Он Господь наш и Бог, Отец наш во все веки:
5 накажет нас за неправды наши, и опять помилует и соберет нас из всех народов, где бы вы ни были рассеяны между ними.
6 Если вы будете обращаться к Нему всем сердцем вашим и всею душею вашею, чтобы поступать пред Ним по истине, тогда Он обратится к вам и не скроет от вас лица Своего. Увидите, что Он сделает с вами. Прославляйте Его всеми глаголами уст ваших и благословляйте Господа правды и превозносите Царя веков. В земле плена моего я прославляю Его и проповедую силу и величие Его народу грешников. Обратитесь, грешники, и делайте правду пред Ним. Кто знает, может быть, Он возблаговолит о вас и окажет вам милость?
7 Превозношу я Бога моего, и душа моя - Небесного Царя, и радуется о величии Его.
8 Пусть все возвещают о Нем и прославляют Его в Иерусалиме.
9 Иерусалим, город святый! Он накажет тебя за дела сынов твоих и опять помилует сынов праведных.
10 Славь Господа усердно и благословляй Царя веков, чтобы снова сооружена была скиния Его в тебе с радостью, чтобы Он возвеселил среди тебя пленных и возлюбил в тебе несчастных во все роды века.
11 Многие народы издалека придут к имени Господа Бога с дарами в руках, с дарами Царю Небесному; роды родов восхвалят тебя с восклицаниями радостными.
12 Прокляты все ненавидящие тебя, благословенны будут вовек все любящие тебя!
13 Радуйся и веселись о сынах праведных, ибо они соберутся и будут благословлять Господа праведных.
14 О, блаженны любящие тебя! они возрадуются о мире твоем. Блаженны скорбевшие о всех бедствиях твоих, ибо они возрадуются о тебе, когда увидят всю славу твою, и будут веселиться вечно.
15 Да благословляет душа моя Бога, Царя великого,
16 ибо Иерусалим отстроен будет из сапфира и смарагда и из дорогих камней; стены твои, башни и укрепления - из чистого золота;
17 и площади Иерусалимские выстланы будут бериллом, анфраксом и камнем из Офира.
18 На всех улицах его будет раздаваться: аллилуия, - и будут славословить, говоря: благословен Бог, Который превознес Иерусалим, на все веки!

14

1 И окончил Товит славословие.
2 Он был восьмидесяти восьми лет, когда потерял зрение, и чрез восемь лет прозрел. И творил милостыни, и продолжал быть благоговейным пред Господом Богом и прославлять Его.
3 Наконец он очень состарился, и призвал сына своего и шесть сыновей его, и сказал ему: сын мой, возьми сыновей твоих; вот я состарился и уже на исходе жизни моей.
4 Отправься в Мидию, сын мой, ибо я уверен, что Ниневия будет разорена, как говорил пророк Иона; а в Мидии будет спокойнее до времени. Братья наши, находящиеся в отечественной земле, будут рассеяны из сей доброй земли; Иерусалим будет пустынею, и дом Божий в нем будет сожжен и до времени останется пуст.
5 Но опять Бог помилует их и возвратит их в землю; и воздвигнут дом Божий, не такой, как прежний, доколе не исполнятся времена века. И после того возвратятся из плена и построят Иерусалим великолепно, и дом Божий восстановлен будет в нем на все роды века, - здание величественное, как говорили о нем пророки.
6 И все народы обратятся и будут истинно благоговеть пред Господом Богом, и ниспровергнут идолов своих;
7 и все народы будут благословлять Господа. И Его народ будет прославлять Бога, и Господь вознесет народ Свой; и все, истинно и праведно любящие Господа Бога, будут радоваться, оказывая милость братьям нашим.
8 Итак, сын мой, выйди из Ниневии, ибо непременно исполнится то, что говорил пророк Иона.
9 Ты же соблюдай закон и повеления и будь любомилостив и справедлив, чтобы хорошо было тебе.
10 Похорони меня прилично, и мать твою со мною, и потом не оставайтесь в Ниневии. - Сын мой, смотри, что сделал Аман с Ахиахаром, который воспитал его: как он из света привел его в тьму и как воздано ему. Ахиахар спасен, а тот получил достойное возмездие - сошел во тьму. Манассия творил милостыню, и спасен от смертной сети, которую расставили ему; Аман же пал в сеть и погиб.
11 Итак, дети, знайте, что делает милостыня и как спасает справедливость. - Когда он это сказал, душа его оставила его на ложе; было же ему сто пятьдесят восемь лет, и сын с честью похоронил его.
12 Когда умерла Анна, он похоронил и ее с отцом своим. После того Товия с женою своею и детьми своими отправился в Екбатаны к Рагуилу, тестю своему,
13 и достиг честной старости, и похоронил прилично тестя и тещу своих, и получил в наследство имение их и Товита, отца своего.
14 И умер ста двадцати семи лет в Екбатанах Мидийских.
15 Но прежде нежели умер, он слышал о погибели Ниневии, которую пленил Навуходоносор и Асуир, и возрадовался пред смертью о Ниневии.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/tov.html ; быстрая - http://rusbible.ru/Тов (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Варуха

Книга пророка Варуха

Синодальный перевод

1

1 Слова книги, которые написал Варух, сын Нирии, сына Маасея, сына Седекии, сына Асадия, сына Хелкии, в Вавилоне,
2 в пятый год, в седьмой день месяца, в то время, когда Халдеи взяли Иерусалим и сожгли его огнем.
3 И прочитал Варух слова сей книги вслух Иехонии, сына Иоакимова, царя Иудейского, и вслух всего народа, пришедшего к слушанию книги,
4 и вслух вельмож и сыновей царских, и вслух старейшин, и вслух всего народа, от малого до большого, всех, живших в Вавилоне при реке Суд.
5 И они плакали, и постились, и молились пред Господом,
6 и собрали серебра, сколько было по силам каждого,
7 и послали в Иерусалим к Иоакиму, сыну Хелкии, сына Саломова, первосвященнику, и к священникам и ко всему народу, находившемуся с ним в Иерусалиме,
8 когда Варух унесенные из храма сосуды дома Господня принял для возвращения их в землю Иудейскую, в десятый день месяца Сиуала, сосуды серебряные, которые сделал Седекия, сын Иосии, царь Иудейский,
9 после того, как Навуходоносор, царь Вавилонский, переселил из Иерусалима Иехонию и князей, и узников и вельмож, и народ земли и привел его в Вавилон.
10 И говорили они: вот, мы посылаем вам серебро, и купите на это серебро всесожжения и жертву за грех и ладан, и приготовьте дар, и вознесите на жертвенник Господа Бога нашего,
11 и молитесь о жизни Навуходоносора, царя Вавилонского, и о жизни Валтасара, сына его, чтобы дни их были, как дни неба, на земле.
12 И даст нам Господь силу и просветит глаза наши, и мы будем жить под покровом Навуходоносора, царя Вавилонского, и под покровом Валтасара, сына его, и будем служить им много дней, и найдем милость у них.
13 Молитесь и о нас Господу Богу нашему, так как мы согрешили пред Господом, Богом нашим, и не отвратилась от нас ярость Господа и гнев Его до сего дня;
14 и прочитайте сию книгу, которую мы посылаем вам, чтобы обнародовать в доме Господнем в день праздничный и в дни нарочитые;
15 и скажите: у Господа Бога нашего - правда, а у нас - стыд на лицех, как сегодня, у всякого Иудея и у живущих в Иерусалиме,
16 и у царей наших, и у князей наших, и у священников наших, и у пророков наших, и у отцов наших,
17 оттого, что мы согрешили пред Господом,
18 и не покорялись Ему, и не слушали гласа Господа Бога нашего, чтобы ходить в повелениях Господа, которые Он дал пред лицем нашим.
19 С того дня, в который Господь вывел отцов наших из земли Египетской, и до сего дня мы были непокорны пред Господом Богом нашим и небрегли о том, что не слушали гласа Его.
20 Посему и постигли нас бедствия и клятва, - как сегодня, - которую определил Господь пред рабом Своим Моисеем в тот день, в который вывел отцов наших из земли Египетской, чтобы дать нам землю, текущую молоком и медом.
21 И не слушали мы гласа Господа Бога нашего во всех словах пророков, которых Он посылал к нам,
22 и ходили каждый по мыслям злого сердца своего, служа иным богам, совершая злые дела пред очами Господа Бога нашего.

2

1 И исполнил Господь слово Свое, которое Он изрек против нас и против судей наших, судивших Израиля, и против царей наших, и против князей наших, и против всякого Израильтянина и Иудея,
2 что Он наведет на нас великие бедствия, каких не бывало под всем небом, как сделал Он в Иерусалиме, по написанному в законе Моисеевом,
3 что мы будем есть - один плоть сына своего, а другой - плоть дочери своей.
4 И Он отдал их в подданство всем царствам, которые вокруг нас, на поругание и опустошение всем окрестным народам, между которыми рассеял их Господь.
5 И мы оказались внизу, а не наверху, потому что мы согрешили пред Господом Богом нашим, не слушая гласа Его.
6 У Господа Бога нашего - правда, а у нас и отцов наших - стыд на лицех, как сегодня.
7 Все те бедствия, какие Господь изрек на нас, постигли нас.
8 Мы не молились пред лицем Господа, чтобы Он отвратил каждого от помышлений злого сердца его.
9 И Господь наблюдал над сими бедствиями, и навел их Господь на нас, ибо Господь праведен во всем, что заповедал нам.
10 Но мы не слушали гласа Его, чтобы ходить в повелениях Господних, которые Он дал пред лицем нашим.
11 И ныне, Господи, Боже Израилев, Ты, Который вывел народ Твой из земли Египетской рукою крепкою, и знамениями, и чудесами, и силою великою, и мышцею высокою, и сотворил Себе имя, как сегодня:
12 согрешили мы, поступали нечестиво, неправедно против всех уставов Твоих, Господи Боже наш!
13 Да отвратится от нас ярость Твоя, ибо мало осталось нас среди народов, между которыми Ты рассеял нас.
14 Услышь, Господи, молитву нашу и прошение наше, и избавь нас ради Тебя, и дай нам милость пред лицем тех, которые переселили нас,
15 дабы вся земля познала, что Ты - Господь Бог наш, так как имя Твое наречено на Израиле и роде его.
16 Призри, Господи, от святаго дома Твоего и воспомяни о нас, и приклони, Господи, ухо Твое, и услышь.
17 Открой очи Твои, посмотри, потому что не мертвые в аде, которых дух взят из внутренностей их, воздадут славу и хвалу Господу;
18 но человек, скорбящий о великости бедствия, который ходит поникши и уныло, и глаза потусклые и душа алчущая воздадут славу и правду Тебе, Господи.
19 Не по правдам отцов наших и царей наших мы повергаем моление сие пред лицем Твоим, Господи Боже наш;
20 ибо на нас Ты послал ярость Твою и гнев Твой, как говорил Ты чрез рабов Твоих, пророков.
21 Так сказал Господь: "склоните плечи ваши, чтобы работать царю Вавилонскому, и будете жить на земле, которую Я дал отцам вашим;
22 а если не послушаете гласа Господа, чтобы служить царю Вавилонскому,
23 Я сделаю то, что исчезнет в городах Иудейских и окрестностях Иерусалима голос веселья и голос радости, голос жениха и голос невесты, и не будет на всей этой земле следа обитающих".
24 Но мы не послушали гласа Твоего, чтобы служить царю Вавилонскому, и Ты исполнил слова Твои, которые говорил чрез рабов Твоих, пророков, что вынесены будут кости царей наших и кости отцов наших из места своего.
25 И вот, они выброшены на дневной зной и ночной холод, а умерли они от злых болезней, от голода, от меча и изгнания.
26 Ты оставил дом, на котором наречено имя Твое, как сегодня, за нечестие дома Израилева и дома Иудина.
27 И Ты, Господи Боже наш, поступил с нами по всему снисхождению Твоему и по всему великому милосердию Твоему,
28 как сказал Ты чрез раба Твоего Моисея в тот день, в который повелел ему написать закон Твой пред сынами Израиля, говоря:
29 "если вы не послушаете гласа Моего, то это великое и многое множество народа обратится в малое среди народов, между которыми Я рассею их.
30 Я знаю, что они не послушают Меня, ибо они - народ упрямый; но они обратятся к сердцу своему в земле переселения своего,
31 и познают, что Я - Господь Бог их. И Я дам им сердце - и уразумеют, и уши - и услышат.
32 И будут прославлять Меня на земле переселения своего и вспоминать имя Мое,
33 и отвратятся от упорства своего и от злых дел своих; ибо вспомнят путь отцов своих, согрешивших пред Господом.
34 И Я возвращу их в землю, которую с клятвою обещал отцам их, Аврааму и Исааку и Иакову, и они будут владеть ею; и умножу их, и не уменьшатся.
35 И поставлю с ними вечный завет в том, что Я буду их Богом, а они будут Моим народом, и более не изгоню народа Моего Израиля из земли, которую дал им".

3

1 Господи Вседержителю, Боже Израиля! стесненная душа и унылый дух взывает к Тебе:
2 услышь, Господи, и помилуй, ибо Ты Бог милосердый; помилуй, ибо мы согрешили пред Тобою;
3 Ты - вечно пребывающий, а мы - вечно погибающие.
4 Господи Вседержителю, Боже Израиля! услышь молитву умерших Израиля и сынов их, согрешивших пред Тобою, которые не послушали гласа Господа Бога своего, за то и постигли нас бедствия.
5 Не вспоминай неправд отцов наших, но вспомни руку Твою и имя Твое в сие время,
6 ибо Ты - Господь Бог наш, и мы прославим Тебя, Господи.
7 Ты для того вселил страх Твой в сердце наше, чтобы мы призывали имя Твое; и мы будем прославлять Тебя в переселении нашем, ибо мы отринули от сердца нашего всякую неправду отцов наших, согрешивших пред Тобою.
8 Вот, мы теперь в переселении нашем, куда Ты рассеял нас в поношение и в клятву и в возмездие за все неправды отцов наших, которые отступили от Господа Бога нашего.
9 Слушай, Израиль, заповеди жизни, внимайте, чтобы уразуметь мудрость.
10 Что это значит, Израиль, что ты находишься в земле врагов? Состарился ты в чужой земле, осквернился вместе с мертвыми,
11 причислен к находящимся в аде,
12 оставил источник премудрости.
13 Если бы ты ходил путем Божиим, то жил бы в мире вовеки.
14 Познай, где находится мудрость, где сила, где знание, чтобы вместе с тем узнать, где находится долгоденствие и жизнь, где находится свет очей и мир.
15 Кто нашел место ее, и кто взошел в сокровищницы ее?
16 Где князья народов и владевшие зверями земными, забавлявшиеся птицами небесными,
17 и собиравшие серебро и золото, на которые надеются люди, и стяжаниям которых нет конца?
18 Где те, которые занимались серебряными изделиями, и которых изделиям нет числа?
19 Они исчезли и сошли в ад, и вместо них восстали другие.
20 Позднейшие видели свет и жили на земле, но пути мудрости не познали;
21 не уразумели стезей ее, и не достигли ее сыновья их: они были далеко от пути ее.
22 Не было слышно о ней в Ханаане, и не было видно ее в Фемане.
23 Сыновья Агари искали земного знания, равно и купцы Мерры и Фемана, и баснословы и исследователи знания; но пути премудрости не познали и не заметили стезей ее.
24 О, Израиль! как велик дом Божий, и как пространно место владычества его!
25 Велик он и не имеет конца, высок и неизмерим.
26 Там были изначала славные исполины, весьма великие, искусные в войне.
27 Но не их избрал Бог, и не им открыл пути премудрости;
28 и они погибли оттого, что не имели мудрости, погибли от неразумия своего.
29 Кто взошел на небо, и взял ее, и снес с облаков?
30 Кто перешел моря и нашел ее, и кто принесет ее, лучшую чистого золота?
31 Нет никого, знающего путь ее, ни помышляющего о стезе ее.
32 Но Знающий все знает ее; Он открыл ее Своим разумом, Тот, Который сотворил землю на вечные времена и наполнил ее четвероногими скотами,
33 Который посылает свет, и он идет, призвал его, и он послушался Его с трепетом;
34 и звезды воссияли на стражах своих, и возвеселились.
35 Он призвал их, и они сказали: "вот мы", и воссияли радостью пред Творцом своим.
36 Сей есть Бог наш, и никто другой не сравнится с Ним.
37 Он нашел все пути премудрости и даровал ее рабу Своему Иакову и возлюбленному Своему Израилю.
38 После того Он явился на земле и обращался между людьми.

4

1 Вот книга заповедей Божиих и закон, пребывающий вовек. Все, держащиеся ее, будут жить, а оставляющие ее умрут.
2 Обратись, Иаков, и возьми ее, ходи при сиянии света ее.
3 Не отдавай другому славы твоей, и полезного для тебя - чужому народу.
4 Счастливы мы, Израиль, что мы знаем, что благоугодно Богу.
5 Дерзай, народ мой, памятник Израиля!
6 Вы преданы язычникам не на погибель, но за то, что вы прогневали Бога, вы преданы врагам;
7 ибо раздражили Сотворившего вас, принося жертвы бесам, а не Богу.
8 Вы забыли питающего вас вечного Бога, а также огорчили и воспитавший вас Иерусалим,
9 ибо он видел пришедший на вас гнев от Бога и говорил: "слушайте, сожители Сиона, Бог навел на меня великую скорбь,
10 ибо я видел пленение сыновей моих и дочерей, которое навел на них Вечный.
11 Я питал их с радостью, а отпустил с плачем и горестью.
12 Никто не радуйся о мне, вдовствующем и оставленном многими; я опустел за грехи детей моих, ибо они уклонились от закона Божия;
13 не познали уставов Его, не ходили путями заповедей Бога, и не вступили на стези учения в правде Его.
14 Придите, сожители Сиона, и вспомните пленение сыновей моих и дочерей, которое навел на них Вечный.
15 Ибо Он навел на них народ издалека, народ наглый и иноязычный, ибо не устыдились старца, и не сжалились над младенцем,
16 и увели у вдовы сыновей возлюбленных, и лишили одинокую дочерей.
17 Я же чем могу помочь вам?
18 Кто навел на вас сии бедствия, Тот и избавит вас от руки врагов ваших.
19 Идите, дети, идите, ибо я остался пуст.
20 Я снял с себя одежду мира и оделся вретищем моления моего; буду взывать к Вечному во дни мои.
21 Дерзайте, дети, взывайте к Богу, и Он избавит вас от насилия, от руки врагов.
22 Ибо от Вечного я ожидал спасения вашего, и мне пришла от Святаго радость о милости, которая скоро придет к вам от Вечного, Спасителя нашего.
23 Я отпускал вас с печалью и горестью, но Бог возвратит мне вас с радостью и весельем навеки.
24 Ибо, как ныне сожители Сиона видели пленение ваше, так увидят скоро спасение ваше от Бога, которое придет к вам с великою славою и величием Вечного.
25 Дети! потерпите постигший вас от Бога гнев: преследовал тебя враг, но ты скоро увидишь погибель его, и наступишь ему на шею.
26 Воспитанные у меня в неге пошли жесткими путями, схвачены, как стадо, расхищенное врагами.
27 Дерзайте, дети, и взывайте к Богу, ибо о вас вспомнит Тот, Кто навел на вас это.
28 Какова была решимость ваша, чтобы удалиться от Бога, увеличьте ее в десять раз, чтобы обратиться и искать Его,
29 ибо Тот, Который навел на вас сии бедствия, наведет на вас вечное веселье со спасением".
30 Дерзай, Иерусалим! Даровавший тебе имя утешит тебя.
31 Несчастны те, которые оскорбляли тебя и радовались твоему падению.
32 Несчастны города, которым служили дети твои, несчастна земля, принявшая сыновей твоих,
33 ибо, как она радовалась о твоем падении и веселилась о твоем поражении, так будет скорбеть о своем опустошении.
34 Я отниму у нее радость о множестве ее народа, и хвастовство ее будет в печаль;
35 ибо придет на нее огонь от Вечного на долгие дни, и весьма долгое время она будет обитаема бесами.
36 Оглянись, Иерусалим, на восток, и посмотри на радость, грядущую к тебе от Бога.
37 Вот, идут сыновья твои, которых ты отпустил, идут собранные от востока до запада словом Святаго, радуясь о славе Божией.

5

1 Иерусалим! сними с себя одежду плача и озлобления твоего и оденься в благолепие славы от Бога навеки.
2 Облекись в одежду правды от Бога, возложи на голову твою венец славы Вечного,
3 ибо Бог покажет всей поднебесной славу твою.
4 Навек наречется от Бога имя тебе: "мир правды и слава благочестия".
5 Встань, Иерусалим, и стань на высоте, и обратись на восток, и посмотри на детей твоих, собранных от запада солнца до востока словом Святаго, радующихся о Божием воспоминании о них.
6 Они вышли от тебя пешие, будучи ведомы врагами, а приведет к тебе их Бог возносимых со славою, как царских сыновей;
7 ибо Бог определил, чтобы всякая высокая гора и вечные холмы понизились, а долины наполнились, для уравнения земли, чтобы Израиль шел твердо, со славою Божиею,
8 а леса и всякое благовонное дерево осеняли Израиля по повелению Божию.
9 Бог будет с радостью предводить Израиля светом славы Своей, с милостью и правдою Своею.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

Ссылки: постоянная - http://rusbible.ru/sinodal/var.html ; быстрая - http://rusbible.ru/Вар (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Второзаконие

Второзаконие

Синодальный перевод

1

1 Сии суть слова, которые говорил Моисей всем Израильтянам за Иорданом в пустыне на равнине против Суфа, между Фараном и Тофелом, и Лаваном, и Асирофом, и Дизагавом,
2 в расстоянии одиннадцати дней пути от Хорива, по дороге от горы Сеир к Кадес-Варни.
3 Сорокового года, одиннадцатого месяца, в первый [день] месяца говорил Моисей [всем] сынам Израилевым все, что заповедал ему Господь о них.
4 По убиении им Сигона, царя Аморрейского, который жил в Есевоне, и Ога, царя Васанского, который жил в Аштерофе в Едреи,
5 за Иорданом, в земле Моавитской, начал Моисей изъяснять закон сей и сказал:
6 Господь, Бог наш, говорил нам в Хориве и сказал: "полно вам жить на горе сей!
7 обратитесь, отправьтесь в путь и пойдите на гору Аморреев и ко всем соседям их, на равнину, на гору, на низкие места и на южный край и к берегам моря, в землю Ханаанскую и к Ливану, даже до реки великой, реки Евфрата;
8 вот, Я даю вам землю сию, пойдите, возьмите в наследие землю, которую Господь с клятвою обещал дать отцам вашим, Аврааму, Исааку и Иакову, им и потомству их".
9 И я сказал вам в то время: не могу один водить вас;
10 Господь, Бог ваш, размножил вас, и вот, вы ныне многочисленны, как звезды небесные;
11 Господь, Бог отцов ваших, да умножит вас в тысячу крат против того, сколько вас теперь, и да благословит вас, как Он говорил вам:
12 как же мне одному носить тягости ваши, бремена ваши и распри ваши?
13 изберите себе по коленам вашим мужей мудрых, разумных и испытанных, и я поставлю их начальниками вашими.
14 Вы отвечали мне и сказали: хорошее дело велишь ты сделать.
15 И взял я главных из колен ваших, мужей мудрых, [разумных] и испытанных, и сделал их начальниками над вами, тысяченачальниками, стоначальниками, пятидесятиначальниками, десятиначальниками и надзирателями по коленам вашим.
16 И дал я повеление судьям вашим в то время, говоря: выслушивайте братьев ваших и судите справедливо, как брата с братом, так и пришельца его;
17 не различайте лиц на суде, как малого, так и великого выслушивайте: не бойтесь лица человеческого, ибо суд — дело Божие; а дело, которое для вас трудно, доводите до меня, и я выслушаю его.
18 И дал я вам в то время повеления обо всем, что надлежит вам делать.
19 И отправились мы от Хорива, и шли по всей этой великой и страшной пустыне, которую вы видели, по пути к горе Аморрейской, как повелел Господь, Бог наш, и пришли в Кадес-Варни.
20 И сказал я вам: вы пришли к горе Аморрейской, которую Господь, Бог наш, дает нам;
21 вот, Господь, Бог твой, отдает тебе землю сию, иди, возьми ее во владение, как говорил тебе Господь, Бог отцов твоих, не бойся и не ужасайся.
22 Но вы все подошли ко мне и сказали: пошлем пред собою людей, чтоб они исследовали нам землю и принесли нам известие о дороге, по которой идти нам, и о городах, в которые идти нам.
23 Слово это мне понравилось, и я взял из вас двенадцать человек, по одному человеку от [каждого] колена.
24 Они пошли, взошли на гору и дошли до долины Есхол, и обозрели ее;
25 и взяли в руки свои плодов земли и доставили нам, и принесли нам известие и сказали: хороша земля, которую Господь, Бог наш, дает нам.
26 Но вы не захотели идти и воспротивились повелению Господа, Бога вашего,
27 и роптали в шатрах ваших и говорили: Господь, по ненависти к нам, вывел нас из земли Египетской, чтоб отдать нас в руки Аморреев и истребить нас;
28 куда мы пойдем? братья наши расслабили сердце наше, говоря: народ тот более, [многочисленнее] и выше нас, города там большие и с укреплениями до небес, да и сынов Енаковых видели мы там.
29 И я сказал вам: не страшитесь и не бойтесь их;
30 Господь, Бог ваш, идет перед вами; Он будет сражаться за вас, как Он сделал с вами в Египте, пред глазами вашими,
31 и в пустыне сей, где, как ты видел, Господь, Бог твой, носил тебя, как человек носит сына своего, на всем пути, которым вы проходили до пришествия вашего на сие место.
32 Но и при этом вы не верили Господу, Богу вашему,
33 Который шел перед вами путем — искать вам места, где остановиться вам, ночью в огне, чтобы указывать вам дорогу, по которой идти, а днем в облаке.
34 И Господь [Бог] услышал слова ваши, и разгневался, и поклялся, говоря:
35 никто из людей сих, из сего злого рода, не увидит доброй земли, которую Я клялся дать отцам вашим;
36 только Халев, сын Иефонниин, увидит ее; ему дам Я землю, по которой он проходил, и сынам его, за то, что он повиновался Господу.
37 И на меня прогневался Господь за вас, говоря: и ты не войдешь туда;
38 Иисус, сын Навин, который при тебе, он войдет туда; его утверди, ибо он введет Израиля во владение ею;
39 дети ваши, о которых вы говорили, что они достанутся в добычу врагам, и сыновья ваши, которые не знают ныне ни добра ни зла, они войдут туда, им дам ее, и они овладеют ею;
40 а вы обратитесь и отправьтесь в пустыню по дороге к Чермному морю.
41 И вы отвечали тогда и сказали мне: согрешили мы пред Господом, [Богом нашим,] пойдем и сразимся, как повелел нам Господь, Бог наш. И препоясались вы, каждый ратным оружием своим, и безрассудно решились взойти на гору.
42 Но Господь сказал мне: скажи им: не всходите и не сражайтесь, потому что нет Меня среди вас, чтобы не поразили вас враги ваши.
43 И я говорил вам, но вы не послушали и воспротивились повелению Господню и по упорству своему взошли на гору.
44 И выступил против вас Аморрей, живший на горе той, и преследовали вас так, как делают пчелы, и поражали вас на Сеире до самой Хормы.
45 И возвратились вы и плакали пред Господом: но Господь не услышал вопля вашего и не внял вам.
46 И пробыли вы в Кадесе много времени, сколько времени вы там были.

2

1 И обратились мы и отправились в пустыню к Чермному морю, как говорил мне Господь, и много времени ходили вокруг горы Сеира.
2 И сказал мне Господь, говоря:
3 полно вам ходить вокруг этой горы, обратитесь к северу;
4 и народу дай повеление и скажи: вы будете проходить пределы братьев ваших, сынов Исавовых, живущих на Сеире, и они убоятся вас; но остерегайтесь
5 начинать с ними войну, ибо Я не дам вам земли их ни на стопу ноги, потому что гору Сеир Я дал во владение Исаву;
6 пищу покупайте у них за серебро и ешьте; и воду покупайте у них за серебро и пейте;
7 ибо Господь, Бог твой, благословил тебя во всяком деле рук твоих, покровительствовал тебе во время путешествия твоего по великой [и страшной] пустыне сей; вот, сорок лет Господь, Бог твой, с тобою; ты ни в чем не терпел недостатка.
8 И шли мы мимо братьев наших, сынов Исавовых, живущих на Сеире, путем равнины, от Елафа и Ецион-Гавера, и поворотили, и шли к пустыне Моава.
9 И сказал мне Господь: не вступай во вражду с Моавом и не начинай с ними войны; ибо Я не дам тебе ничего от земли его во владение, потому что Ар отдал Я во владение сынам Лотовым;
10 прежде жили там Эмимы, народ великий, многочисленный и высокий, как сыны Енаковы,
11 и они считались между Рефаимами, как сыны Енаковы; Моавитяне же называют их Эмимами;
12 а на Сеире жили прежде Хорреи; но сыны Исавовы прогнали их и истребили их от лица своего и поселились вместо их — так, как поступил Израиль с землею наследия своего, которую дал им Господь;
13 итак встаньте и пройдите долину Заред. И прошли мы долину Заред.
14 С тех пор, как мы пошли в Кадес-Варни и как прошли долину Заред, минуло тридцать восемь лет, и у нас перевелся из среды стана весь род ходящих на войну, как клялся им Господь [Бог];
15 да и рука Господня была на них, чтоб истреблять их из среды стана, пока не вымерли.
16 Когда же перевелись все ходящие на войну и вымерли из среды народа,
17 тогда сказал мне Господь, говоря:
18 ты проходишь ныне мимо пределов Моава, мимо Ара,
19 и приблизился к Аммонитянам; не вступай с ними во вражду, и не начинай с ними войны, ибо Я не дам тебе ничего от земли сынов Аммоновых во владение, потому что Я отдал ее во владение сынам Лотовым;
20 и она считалась землею Рефаимов; прежде жили на ней Рефаимы; Аммонитяне же называют их Замзумимами;
21 народ великий, многочисленный и высокий, как сыны Енаковы, и истребил их Господь пред лицем их, и изгнали они их и поселились на месте их,
22 как Он сделал для сынов Исавовых, живущих на Сеире, истребив пред лицем их Хорреев, и они изгнали их, и поселились на месте их, и живут до сего дня;
23 и Аввеев, живших в селениях до самой Газы, Кафторимы, исшедшие из Кафтора, истребили и поселились на месте их.
24 Встаньте, отправьтесь и перейдите поток Арнон; вот, Я предаю в руку твою Сигона, царя Есевонского, Аморреянина, и землю его; начинай овладевать ею, и веди с ним войну;
25 с сего дня Я начну распространять страх и ужас пред тобою на народы под всем небом; те, которые услышат о тебе, вострепещут и ужаснутся тебя.
26 И послал я послов из пустыни Кедемоф к Сигону, царю Есевонскому, с словами мирными, чтобы сказать:
27 позволь пройти мне землею твоею; я пойду дорогою, не сойду ни направо, ни налево;
28 пищу продавай мне за серебро, и я буду есть, и воду для питья давай мне за серебро, и я буду пить, только ногами моими пройду —
29 так, как сделали мне сыны Исава, живущие на Сеире, и Моавитяне, живущие в Аре, доколе не перейду чрез Иордан в землю, которую Господь, Бог наш, дает нам.
30 Но Сигон, царь Есевонский, не согласился позволить пройти нам через свою землю, потому что Господь, Бог твой, ожесточил дух его и сердце его сделал упорным, чтобы предать его в руку твою, как это видно ныне.
31 И сказал мне Господь: вот, Я начинаю предавать тебе Сигона [царя Есевонского, Аморреянина,] и землю его; начинай овладевать землею его.
32 И Сигон [царь Есевонский] со всем народом своим выступил против нас на сражение к Яаце;
33 и предал его Господь, Бог наш, [в руки наши,] и мы поразили его и сынов его и весь народ его,
34 и взяли в то время все города его, и предали заклятию все города, мужчин и женщин и детей, не оставили никого в живых;
35 только взяли мы себе в добычу скот их и захваченное во взятых нами городах.
36 От Ароера, который на берегу потока Арнона, и от города, который на долине, до [горы] Галаада не было города, который был бы неприступен для нас: всё предал Господь, Бог наш, [в руки наши].
37 Только к земле Аммонитян ты не подходил, ни к местам [лежащим] близ потока Иавока, ни к городам [которые] на горе, ни ко всему, к чему не повелел [нам] Господь, Бог наш.

3

1 И обратились мы оттуда, и шли к Васану, и выступил против нас на войну Ог, царь Васанский, со всем народом своим, при Едреи.
2 И сказал мне Господь: не бойся его, ибо Я отдам в руку твою его, и весь народ его, и всю землю его, и ты поступишь с ним так, как поступил с Сигоном, царем Аморрейским, который жил в Есевоне.
3 И предал Господь, Бог наш, в руки наши и Ога, царя Васанского, и весь народ его; и мы поразили его, так что никого не осталось у него в живых;
4 и взяли мы в то время все города его; не было города, которого мы не взяли бы у них: шестьдесят городов, всю область Аргов, царство Ога Васанского;
5 все эти города укреплены были высокими стенами, воротами и запорами, кроме городов неукрепленных, весьма многих;
6 и предали мы их заклятию, как поступили с Сигоном, царем Есевонским, предав заклятию всякий город с мужчинами, женщинами и детьми;
7 но весь скот и захваченное в городах взяли себе в добычу.
8 И взяли мы в то время из руки двух царей Аморрейских землю сию, которая по эту сторону Иордана, от потока Арнона до горы Ермона, —
9 Сидоняне Ермон называют Сирионом, а Аморреи называют его Сениром, —
10 все города на равнине, весь Галаад и весь Васан до Салхи и Едреи, города царства Ога Васанского;
11 ибо только Ог, царь Васанский, оставался из Рефаимов. Вот, одр его, одр железный, и теперь в Равве, у сынов Аммоновых: длина его девять локтей, а ширина его четыре локтя, локтей мужеских.
12 Землю сию взяли мы в то время начиная от Ароера, который у потока Арнона; и половину горы Галаада с городами ее отдал я колену Рувимову и Гадову;
13 а остаток Галаада и весь Васан, царство Ога, отдал я половине колена Манассиина, всю область Аргов со всем Васаном. [Она называется землею Рефаимов.]
14 Иаир, сын Манассиин, взял всю область Аргов, до пределов Гесурских и Маахских, и назвал Васан, по имени своему, селениями Иаировыми, что и доныне;
15 Махиру дал я Галаад;
16 а колену Рувимову и Гадову дал от Галаада до потока Арнона, землю между потоком и пределом, до потока Иавока, предела сынов Аммоновых,
17 также равнину и Иордан, который есть и предел, от Киннерефа до моря равнины, моря Соленого, при подошве горы Фасги к востоку.
18 И дал я вам в то время повеление, говоря: Господь, Бог ваш, дал вам землю сию во владение; все способные к войне, вооружившись, идите впереди братьев ваших, сынов Израилевых;
19 только жены ваши и дети ваши и скот ваш [ибо я знаю, что скота у вас много,] пусть останутся в городах ваших, которые я дал вам,
20 доколе Господь [Бог] не даст покоя братьям вашим, как вам, и доколе и они не получат во владение землю, которую Господь, Бог ваш, дает им за Иорданом; тогда возвратитесь каждый в свое владение, которое я дал вам.
21 И Иисусу заповедал я в то время, говоря: глаза твои видели все, что сделал Господь, Бог ваш, с двумя царями сими; то же сделает Господь со всеми царствами, которые ты будешь проходить;
22 не бойтесь их, ибо Господь, Бог ваш, Сам сражается за вас.
23 И молился я Господу в то время, говоря:
24 Владыко Господи, Ты начал показывать рабу Твоему величие Твое [и силу Твою,] и крепкую руку Твою [и высокую мышцу]; ибо какой бог есть на небе, или на земле, который мог бы делать такие дела, как Твои, и с могуществом таким, как Твое?
25 дай мне перейти и увидеть ту добрую землю, которая за Иорданом, и ту прекрасную гору и Ливан.
26 Но Господь гневался на меня за вас и не послушал меня, и сказал мне Господь: полно тебе, впредь не говори Мне более об этом;
27 взойди на вершину Фасги и взгляни глазами твоими к морю и к северу, и к югу и к востоку, и посмотри глазами твоими, потому что ты не перейдешь за Иордан сей;
28 и дай наставление Иисусу, и укрепи его, и утверди его; ибо он будет предшествовать народу сему и он разделит им на уделы [всю] землю, на которую ты посмотришь.
29 И остановились мы на долине, напротив Беф-Фегора.

4

1 Итак, Израиль, слушай постановления и законы, которые я [сегодня] научаю вас исполнять, дабы вы были живы [и размножились], и пошли и наследовали ту землю, которую Господь, Бог отцов ваших, дает вам [в наследие];
2 не прибавляйте к тому, что я заповедую вам, и не убавляйте от того; соблюдайте заповеди Господа, Бога вашего, которые я вам [сегодня] заповедую.
3 Глаза ваши видели [все], что сделал Господь [Бог наш] с Ваал— Фегором: всякого человека, последовавшего Ваал-Фегору, истребил Господь, Бог твой, из среды тебя;
4 а вы, прилепившиеся к Господу, Богу вашему, живы все доныне.
5 Вот, я научил вас постановлениям и законам, как повелел мне Господь, Бог мой, дабы вы так поступали в той земле, в которую вы вступаете, чтоб овладеть ею;
6 итак храните и исполняйте их, ибо в этом мудрость ваша и разум ваш пред глазами народов, которые, услышав о всех сих постановлениях, скажут: только этот великий народ есть народ мудрый и разумный.
7 Ибо есть ли какой великий народ, к которому боги его были бы столь близки, как близок к нам Господь, Бог наш, когда ни призовем Его?
8 и есть ли какой великий народ, у которого были бы такие справедливые постановления и законы, как весь закон сей, который я предлагаю вам сегодня?
9 Только берегись и тщательно храни душу твою, чтобы тебе не забыть тех дел, которые видели глаза твои, и чтобы они не выходили из сердца твоего во все дни жизни твоей; и поведай о них сынам твоим и сынам сынов твоих, —
10 о том дне, когда ты стоял пред Господом, Богом твоим, при Хориве, [в день собрания,] и когда сказал Господь мне: собери ко Мне народ, и Я возвещу им слова Мои, из которых они научатся бояться Меня во все дни жизни своей на земле и научат сыновей своих.
11 Вы приблизились и стали под горою, а гора горела огнем до самых небес, и была тьма, облако и мрак.
12 И говорил Господь к вам [на горе] из среды огня; глас слов [Его] вы слышали, но образа не видели, а только глас;
13 и объявил Он вам завет Свой, который повелел вам исполнять, десятословие, и написал его на двух каменных скрижалях;
14 и повелел мне Господь в то время научить вас постановлениям и законам, дабы вы исполняли их в той земле, в которую вы входите, чтоб овладеть ею.
15 Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на [горе] Хориве из среды огня,
16 дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину,
17 изображения какого-либо скота, который на земле, изображения какой-либо птицы крылатой, которая летает под небесами,
18 изображения какого-либо [гада,] ползающего по земле, изображения какой-либо рыбы, которая в водах ниже земли;
19 и дабы ты, взглянув на небо и увидев солнце, луну и звезды [и] все воинство небесное, не прельстился и не поклонился им и не служил им, так как Господь, Бог твой, уделил их всем народам под всем небом.
20 А вас взял Господь [Бог] и вывел вас из печи железной, из Египта, дабы вы были народом Его удела, как это ныне видно.
21 И Господь [Бог] прогневался на меня за вас, и клялся, что я не перейду за Иордан и не войду в ту добрую землю, которую Господь, Бог твой, дает тебе в удел;
22 я умру в сей земле, не перейдя за Иордан, а вы перейдете и овладеете тою доброю землею.
23 Берегитесь, чтобы не забыть вам завета Господа, Бога вашего, который Он поставил с вами, и чтобы не делать себе кумиров, изображающих что-либо, как повелел тебе Господь, Бог твой;
24 ибо Господь, Бог твой, есть огнь поядающий, Бог ревнитель.
25 Если же родятся у тебя сыны и сыны у сынов [твоих], и, долго жив на земле, вы развратитесь и сделаете изваяние, изображающее что-либо, и сделаете зло сие пред очами Господа, Бога вашего, и раздражите Его,
26 то свидетельствуюсь вам сегодня небом и землею, что скоро потеряете землю, для наследования которой вы переходите за Иордан; не пробудете много времени на ней, но погибнете;
27 и рассеет вас Господь по [всем] народам, и останетесь в малом числе между народами, к которым отведет вас Господь;
28 и будете там служить [другим] богам, сделанным руками человеческими из дерева и камня, которые не видят и не слышат, и не едят и не обоняют.
29 Но когда ты взыщешь там Господа, Бога твоего, то найдешь [Его], если будешь искать Его всем сердцем твоим и всею душею твоею.
30 Когда ты будешь в скорби, и когда все это постигнет тебя в последствие времени, то обратишься к Господу, Богу твоему, и послушаешь гласа Его.
31 Господь, Бог твой, есть Бог [благий и] милосердый; Он не оставит тебя и не погубит тебя, и не забудет завета с отцами твоими, который Он клятвою утвердил им.
32 Ибо спроси у времен прежних, бывших прежде тебя, с того дня, в который сотворил Бог человека на земле, и от края неба до края неба: бывало ли что-нибудь такое, как сие великое дело, или слыхано ли подобное сему?
33 слышал ли [какой] народ глас Бога [живаго], говорящего из среды огня, и остался жив, как слышал ты?
34 или покушался ли какой бог пойти, взять себе народ из среды другого народа казнями, знамениями и чудесами, и войною, и рукою крепкою, и мышцею высокою, и великими ужасами, как сделал для вас Господь, Бог ваш, в Египте пред глазами твоими?
35 Тебе дано видеть это, чтобы ты знал, что только Господь [Бог твой] есть Бог, [и] нет еще кроме Его;
36 с неба дал Он слышать тебе глас Свой, дабы научить тебя, и на земле показал тебе великий огнь Свой, и ты слышал слова Его из среды огня;
37 и так как Он возлюбил отцов твоих и избрал [вас,] потомство их после них, то и вывел тебя Сам великою силою Своею из Египта,
38 чтобы прогнать от лица твоего народы, которые больше и сильнее тебя, и ввести тебя и дать тебе землю их в удел, как это ныне видно.
39 Итак знай ныне и положи на сердце твое, что Господь [Бог твой] есть Бог на небе вверху и на земле внизу, [и] нет еще [кроме Его];
40 и храни постановления Его и заповеди Его, которые я заповедую тебе ныне, чтобы хорошо было тебе и сынам твоим после тебя, и чтобы ты много времени пробыл на той земле, которую Господь, Бог твой, дает тебе навсегда.
41 Тогда отделил Моисей три города по эту сторону Иордана на восток солнца,
42 чтоб убегал туда убийца, который убьет ближнего своего без намерения, не быв врагом ему ни вчера, ни третьего дня, и чтоб, убежав в один из этих городов, остался жив:
43 Бецер в пустыне, на равнине в колене Рувимовом, и Рамоф в Галааде в колене Гадовом, и Голан в Васане в колене Манассиином.
44 Вот закон, который предложил Моисей сынам Израилевым;
45 вот повеления, постановления и уставы, которые изрек Моисей сынам Израилевым [в пустыне], по исшествии их из Египта,
46 за Иорданом, на долине против Беф-Фегора, в земле Сигона, царя Аморрейского, жившего в Есевоне, которого поразил Моисей с сынами Израилевыми, по исшествии их из Египта.
47 И овладели они землею его и землею Ога, царя Васанского, двух царей Аморрейских, которая за Иорданом к востоку солнца,
48 начиная от Ароера, который лежит на берегу потока Арнона, до горы Сиона, она же Ермон,
49 и всею равниною по эту сторону Иордана к востоку, до самого моря равнины при подошве Фасги.

5

1 И созвал Моисей весь Израиль и сказал им: слушай, Израиль, постановления и законы, которые я изреку сегодня в уши ваши, и выучите их и старайтесь исполнять их.
2 Господь, Бог наш, поставил с нами завет на Хориве;
3 не с отцами нашими поставил Господь завет сей, но с нами, которые здесь сегодня все живы.
4 Лицем к лицу говорил Господь с вами на горе из среды огня;
5 я же стоял между Господом и между вами в то время, дабы пересказывать вам слово Господа, ибо вы боялись огня и не восходили на гору. Он тогда сказал:
6 Я Господь, Бог твой, Который вывел тебя из земли Египетской, из дома рабства;
7 да не будет у тебя других богов перед лицем Моим.
8 Не делай себе кумира и никакого изображения того, что на небе вверху и что на земле внизу, и что в водах ниже земли,
9 не поклоняйся им и не служи им; ибо Я Господь, Бог твой, Бог ревнитель, за вину отцов наказывающий детей до третьего и четвертого рода, ненавидящих Меня,
10 и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои.
11 Не произноси имени Господа, Бога твоего, напрасно; ибо не оставит Господь [Бог твой] без наказания того, кто употребляет имя Его напрасно.
12 Наблюдай день субботний, чтобы свято хранить его, как заповедал тебе Господь, Бог твой;
13 шесть дней работай и делай всякие дела твои,
14 а день седьмой — суббота Господу, Богу твоему. Не делай [в оный] никакого дела, ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни раба твоя, ни вол твой, ни осел твой, ни всякий скот твой, ни пришелец твой, который у тебя, чтобы отдохнул раб твой, и раба твоя [и осел твой,] как и ты;
15 и помни, что [ты] был рабом в земле Египетской, но Господь, Бог твой, вывел тебя оттуда рукою крепкою и мышцею высокою, потому и повелел тебе Господь, Бог твой, соблюдать день субботний [и свято хранить его].
16 Почитай отца твоего и матерь твою, как повелел тебе Господь, Бог твой, чтобы продлились дни твои, и чтобы хорошо тебе было на той земле, которую Господь, Бог твой, дает тебе.
17 Не убивай.
18 Не прелюбодействуй.
19 Не кради.
20 Не произноси ложного свидетельства на ближнего твоего.
21 Не желай жены ближнего твоего и не желай дома ближнего твоего, ни поля его, ни раба его, ни рабы его, ни вола его, ни осла его, [ни всякого скота его,] ни всего, что есть у ближнего твоего.
22 Слова сии изрек Господь ко всему собранию вашему на горе из среды огня, облака и мрака [и бури] громогласно, и более не говорил, и написал их на двух каменных скрижалях, и дал их мне.
23 И когда вы услышали глас из среды мрака, и гора горела огнем, то вы подошли ко мне, все начальники колен ваших и старейшины ваши,
24 и сказали: вот, показал нам Господь, Бог наш, славу Свою и величие Свое, и глас Его слышали мы из среды огня; сегодня видели мы, что Бог говорит с человеком, и сей остается жив;
25 но теперь для чего нам умирать? ибо великий огонь сей пожрет нас; если мы еще услышим глас Господа, Бога нашего, то умрем,
26 ибо есть ли какая плоть, которая слышала бы глас Бога живаго, говорящего из среды огня, как мы, и осталась жива?
27 приступи ты и слушай все, что скажет [тебе] Господь, Бог наш, и ты пересказывай нам все, что будет говорить тебе Господь, Бог наш, и мы будем слушать и исполнять.
28 И Господь услышал слова ваши, как вы разговаривали со мною, и сказал мне Господь: слышал Я слова народа сего, которые они говорили тебе; все, что ни говорили они, хорошо;
29 о, если бы сердце их было у них таково, чтобы бояться Меня и соблюдать все заповеди Мои во все дни, дабы хорошо было им и сынам их вовек!
30 пойди, скажи им: "возвратитесь в шатры свои";
31 а ты здесь останься со Мною, и Я изреку тебе все заповеди и постановления и законы, которым ты должен научить их, чтобы они [так] поступали на той земле, которую Я даю им во владение.
32 Смотрите, поступайте так, как повелел вам Господь, Бог ваш; не уклоняйтесь ни направо, ни налево;
33 ходите по тому пути, по которому повелел вам Господь, Бог ваш, дабы вы были живы, и хорошо было вам, и прожили много времени на той земле, которую получите во владение.

6

1 Вот заповеди, постановления и законы, которым повелел Господь, Бог ваш, научить вас, чтобы вы поступали [так] в той земле, в которую вы идете, чтоб овладеть ею;
2 дабы ты боялся Господа, Бога твоего, и все постановления Его и заповеди Его, которые [сегодня] заповедую тебе, соблюдал ты и сыны твои и сыны сынов твоих во все дни жизни твоей, дабы продлились дни твои.
3 Итак слушай, Израиль, и старайся исполнить это, чтобы тебе хорошо было, и чтобы вы весьма размножились, как Господь, Бог отцов твоих, говорил тебе, [что Он даст тебе] землю, где течет молоко и мед. [Сии суть постановления и законы, которые заповедал Господь Бог сынам Израилевым в пустыне, по исшествии их из земли Египетской.]
4 Слушай, Израиль: Господь, Бог наш, Господь един есть;
5 и люби Господа, Бога твоего, всем сердцем твоим, и всею душею твоею и всеми силами твоими.
6 И да будут слова сии, которые Я заповедую тебе сегодня, в сердце твоем [и в душе твоей];
7 и внушай их детям твоим и говори о них, сидя в доме твоем и идя дорогою, и ложась и вставая;
8 и навяжи их в знак на руку твою, и да будут они повязкою над глазами твоими,
9 и напиши их на косяках дома твоего и на воротах твоих.
10 Когда же введет тебя Господь, Бог твой, в ту землю, которую Он клялся отцам твоим, Аврааму, Исааку и Иакову, дать тебе с большими и хорошими городами, которых ты не строил,
11 и с домами, наполненными всяким добром, которых ты не наполнял, и с колодезями, высеченными из камня, которых ты не высекал, с виноградниками и маслинами, которых ты не садил, и будешь есть и насыщаться,
12 тогда берегись, чтобы [не обольстилось сердце твое и] не забыл ты Господа, Который вывел тебя из земли Египетской, из дома рабства.
13 Господа, Бога твоего, бойся, и Ему [одному] служи, [и к Нему прилепись,] и Его именем клянись.
14 Не последуйте иным богам, богам тех народов, которые будут вокруг вас;
15 ибо Господь, Бог твой, Который среди тебя, есть Бог ревнитель; чтобы не воспламенился гнев Господа, Бога твоего, на тебя, и не истребил Он тебя с лица земли.
16 Не искушайте Господа, Бога вашего, как вы искушали Его в Массе.
17 Твердо храните заповеди Господа, Бога вашего, и уставы Его и постановления, которые Он заповедал тебе;
18 и делай справедливое и доброе пред очами Господа [Бога твоего], дабы хорошо тебе было, и дабы ты вошел и овладел доброю землею, которую Господь с клятвою обещал отцам твоим,
19 и чтобы Он прогнал всех врагов твоих от лица твоего, как говорил Господь.
20 Если спросит у тебя сын твой в последующее время, говоря: "что значат сии уставы, постановления и законы, которые заповедал вам Господь, Бог ваш?"
21 то скажи сыну твоему: "рабами были мы у фараона в Египте, но Господь [Бог] вывел нас из Египта рукою крепкою [и мышцею высокою],
22 и явил Господь [Бог] знамения и чудеса великие и казни над Египтом, над фараоном и над всем домом его [и над войском его] пред глазами нашими;
23 а нас вывел оттуда [Господь, Бог наш,] чтобы ввести нас и дать нам землю, которую [Господь, Бог наш,] клялся отцам нашим [дать нам];
24 и заповедал нам Господь исполнять все постановления сии, чтобы мы боялись Господа, Бога нашего, дабы хорошо было нам во все дни, дабы сохранить нашу жизнь, как и теперь;
25 и в сем будет наша праведность, если мы будем стараться исполнять все сии заповеди [закона] пред лицем Господа, Бога нашего, как Он заповедал нам".

7

1 Когда введет тебя Господь, Бог твой, в землю, в которую ты идешь, чтоб овладеть ею, и изгонит от лица твоего многочисленные народы, Хеттеев, Гергесеев, Аморреев, Хананеев, Ферезеев, Евеев и Иевусеев, семь народов, которые многочисленнее и сильнее тебя,
2 и предаст их тебе Господь, Бог твой, и поразишь их, тогда предай их заклятию, не вступай с ними в союз и не щади их;
3 и не вступай с ними в родство: дочери твоей не отдавай за сына его, и дочери его не бери за сына твоего;
4 ибо они отвратят сынов твоих от Меня, чтобы служить иным богам, и тогда воспламенится на вас гнев Господа, и Он скоро истребит тебя.
5 Но поступите с ними так: жертвенники их разрушьте, столбы их сокрушите, и рощи их вырубите, и истуканов [богов] их сожгите огнем;
6 ибо ты народ святый у Господа, Бога твоего: тебя избрал Господь, Бог твой, чтобы ты был собственным Его народом из всех народов, которые на земле.
7 Не потому, чтобы вы были многочисленнее всех народов, принял вас Господь и избрал вас, — ибо вы малочисленнее всех народов, —
8 но потому, что любит вас Господь, и для того, чтобы сохранить клятву, которою Он клялся отцам вашим, вывел вас Господь рукою крепкою [и мышцею высокою] и освободил тебя из дома рабства, из руки фараона, царя Египетского.
9 Итак знай, что Господь, Бог твой, есть Бог, Бог верный, Который хранит завет [Свой] и милость к любящим Его и сохраняющим заповеди Его до тысячи родов,
10 и воздает ненавидящим Его в лице их, погубляя их; Он не замедлит, ненавидящему Его самому лично воздаст.
11 Итак, соблюдай заповеди и постановления и законы, которые сегодня заповедую тебе исполнять.
12 И если вы будете слушать законы сии и хранить и исполнять их, то Господь, Бог твой, будет хранить завет и милость к тебе, как Он клялся отцам твоим,
13 и возлюбит тебя, и благословит тебя, и размножит тебя, и благословит плод чрева твоего и плод земли твоей, и хлеб твой, и вино твое, и елей твой, рождаемое от крупного скота твоего и от стада овец твоих, на той земле, которую Он клялся отцам твоим дать тебе;
14 благословен ты будешь больше всех народов; не будет ни бесплодного, ни бесплодной, ни у тебя, ни в скоте твоем;
15 и отдалит от тебя Господь [Бог твой] всякую немощь, и никаких лютых болезней Египетских, [которые ты видел и] которые ты знаешь, не наведет на тебя, но наведет их на всех, ненавидящих тебя;
16 и истребишь все народы, которые Господь, Бог твой, дает тебе: да не пощадит их глаз твой; и не служи богам их, ибо это сеть для тебя.
17 Если скажешь в сердце твоем: "народы сии многочисленнее меня; как я могу изгнать их?"
18 Не бойся их, вспомни то, что сделал Господь, Бог твой, с фараоном и всем Египтом,
19 те великие испытания, которые видели глаза твои, [великие] знамения, чудеса, и руку крепкую и мышцу высокую, с какими вывел тебя Господь, Бог твой; то же сделает Господь, Бог твой, со всеми народами, которых ты боишься;
20 и шершней нашлет Господь, Бог твой, на них, доколе не погибнут оставшиеся и скрывшиеся от лица твоего;
21 не страшись их, ибо Господь, Бог твой, среди тебя, Бог великий и страшный.
22 И будет Господь, Бог твой, изгонять пред тобою народы сии мало-помалу; не можешь ты истребить их скоро, чтобы [земля не сделалась пуста и] не умножились против тебя полевые звери;
23 но предаст их тебе Господь, Бог твой, и приведет их в великое смятение, так что они погибнут;
24 и предаст царей их в руки твои, и ты истребишь имя их из поднебесной: не устоит никто против тебя, доколе не искоренишь их.
25 Кумиры богов их сожгите огнем; не пожелай взять себе серебра или золота, которое на них, дабы это не было для тебя сетью, ибо это мерзость для Господа, Бога твоего;
26 и не вноси мерзости в дом твой, дабы не подпасть заклятию, как она; отвращайся сего и гнушайся сего, ибо это заклятое.

8

1 Все заповеди, которые я заповедую вам сегодня, старайтесь исполнять, дабы вы были живы и размножились, и пошли и завладели [доброю] землею, которую с клятвою обещал Господь [Бог] отцам вашим.
2 И помни весь путь, которым вел тебя Господь, Бог твой, по пустыне, вот уже сорок лет, чтобы смирить тебя, чтобы испытать тебя и узнать, что в сердце твоем, будешь ли хранить заповеди Его, или нет;
3 Он смирял тебя, томил тебя голодом и питал тебя манною, которой не знал ты и не знали отцы твои, дабы показать тебе, что не одним хлебом живет человек, но всяким [словом], исходящим из уст Господа, живет человек;
4 одежда твоя не ветшала на тебе, и нога твоя не пухла, вот уже сорок лет.
5 И знай в сердце твоем, что Господь, Бог твой, учит тебя, как человек учит сына своего.
6 Итак храни заповеди Господа, Бога твоего, ходя путями Его и боясь Его.
7 Ибо Господь, Бог твой, ведет тебя в землю добрую, в землю, где потоки вод, источники и озера выходят из долин и гор,
8 в землю, [где] пшеница, ячмень, виноградные лозы, смоковницы и гранатовые деревья, в землю, где масличные деревья и мед,
9 в землю, в которой без скудости будешь есть хлеб твой и ни в чем не будешь иметь недостатка, в землю, в которой камни — железо, и из гор которой будешь высекать медь.
10 И когда будешь есть и насыщаться, тогда благословляй Господа, Бога твоего, за добрую землю, которую Он дал тебе.
11 Берегись, чтобы ты не забыл Господа, Бога твоего, не соблюдая заповедей Его, и законов Его, и постановлений Его, которые сегодня заповедую тебе.
12 Когда будешь есть и насыщаться, и построишь хорошие домы и будешь жить [в них],
13 и когда будет у тебя много крупного и мелкого скота, и будет много серебра и золота, и всего у тебя будет много, —
14 то смотри, чтобы не надмилось сердце твое и не забыл ты Господа, Бога твоего, Который вывел тебя из земли Египетской, из дома рабства;
15 Который провел тебя по пустыне великой и страшной, где змеи, василиски, скорпионы и места сухие, на которых нет воды; Который источил для тебя [источник] воды из скалы гранитной,
16 питал тебя в пустыне манною, которой [не знал ты и] не знали отцы твои, дабы смирить тебя и испытать тебя, чтобы впоследствии сделать тебе добро,
17 и чтобы ты не сказал в сердце твоем: "моя сила и крепость руки моей приобрели мне богатство сие",
18 но чтобы помнил Господа, Бога твоего, ибо Он дает тебе силу приобретать богатство, дабы исполнить, как ныне, завет Свой, который Он клятвою утвердил отцам твоим.
19 Если же ты забудешь Господа, Бога твоего, и пойдешь вслед богов других, и будешь служить им и поклоняться им, то свидетельствуюсь вам сегодня [небом и землею], что вы погибнете;
20 как народы, которые Господь [Бог] истребляет от лица вашего, так погибнете и вы за то, что не послушаете гласа Господа, Бога вашего.

9

1 Слушай, Израиль: ты теперь идешь за Иордан, чтобы пойти овладеть народами, которые больше и сильнее тебя, городами большими, с укреплениями до небес,
2 народом [великим,] многочисленным и великорослым, сынами Енаковыми, о которых ты знаешь и слышал: "кто устоит против сынов Енаковых?"
3 Знай же ныне, что Господь, Бог твой, идет пред тобою, как огнь поядающий; Он будет истреблять их и низлагать их пред тобою, и ты изгонишь их, и погубишь их скоро, как говорил тебе Господь.
4 Когда будет изгонять их Господь, Бог твой, от лица твоего, не говори в сердце твоем, что за праведность мою привел меня Господь овладеть сею [доброю] землею, и что за нечестие народов сих Господь изгоняет их от лица твоего;
5 не за праведность твою и не за правоту сердца твоего идешь ты наследовать землю их, но за нечестие [и беззакония] народов сих Господь, Бог твой, изгоняет их от лица твоего, и дабы исполнить слово, которым клялся Господь отцам твоим Аврааму, Исааку и Иакову;
6 посему знай [ныне], что не за праведность твою Господь, Бог твой, дает тебе овладеть сею доброю землею, ибо ты народ жестоковыйный.
7 Помни, не забудь, сколько ты раздражал Господа, Бога твоего, в пустыне: с самого того дня, как вышел ты из земли Египетской, и до самого прихода вашего на место сие вы противились Господу.
8 И при Хориве вы раздражали Господа, и прогневался на вас Господь, так что хотел истребить вас,
9 когда я взошел на гору, чтобы принять скрижали каменные, скрижали завета, который поставил Господь с вами, и пробыл на горе сорок дней и сорок ночей, хлеба не ел и воды не пил,
10 и дал мне Господь две скрижали каменные, написанные перстом Божиим, а на них [написаны были] все слова, которые изрек вам Господь на горе из среды огня в день собрания.
11 По окончании же сорока дней и сорока ночей дал мне Господь две скрижали каменные, скрижали завета,
12 и сказал мне Господь: встань, пойди скорее отсюда, ибо развратился народ твой, который ты вывел из Египта; скоро уклонились они от пути, который Я заповедал им; они сделали себе литый истукан.
13 И сказал мне Господь: [Я говорил тебе один и другой раз:] вижу Я народ сей, вот он народ жестоковыйный;
14 не удерживай Меня, и Я истреблю их, и изглажу имя их из поднебесной, а от тебя произведу народ, который будет [больше,] сильнее и многочисленнее их.
15 Я обратился и пошел с горы, гора же горела огнем; две скрижали завета были в обеих руках моих;
16 и видел я, что вы согрешили против Господа, Бога вашего, сделали себе литого тельца, скоро уклонились от пути, которого [держаться] заповедал вам Господь;
17 и взял я обе скрижали, и бросил их из обеих рук своих, и разбил их пред глазами вашими.
18 И [вторично] повергшись пред Господом, молился я, как прежде, сорок дней и сорок ночей, хлеба не ел и воды не пил, за все грехи ваши, которыми вы согрешили, сделав зло в очах Господа [Бога вашего] и раздражив Его;
19 ибо я страшился гнева и ярости, которыми Господь прогневался на вас и хотел погубить вас. И послушал меня Господь и на сей раз.
20 И на Аарона весьма прогневался Господь и хотел погубить его; но я молился и за Аарона в то время.
21 Грех же ваш, который вы сделали, — тельца я взял, сожег его в огне, разбил его и всего истер до того, что он стал мелок, как прах, и я бросил прах сей в поток, текущий с горы.
22 И в Тавере, в Массе и в Киброт-Гаттааве вы раздражили Господа [Бога вашего].
23 И когда посылал вас Господь из Кадес-Варни, говоря: пойдите, овладейте землею, которую Я даю вам, — то вы воспротивились повелению Господа Бога вашего, и не поверили Ему, и не послушали гласа Его.
24 Вы были непокорны Господу с того самого дня, как я стал знать вас.
25 И повергшись пред Господом, умолял я сорок дней и сорок ночей, в которые я молился, ибо Господь хотел погубить вас;
26 и молился я Господу и сказал: Владыка Господи, [Царь богов,] не погубляй народа Твоего и удела Твоего, который Ты избавил величием [крепости] Твоей, который вывел Ты из Египта рукою сильною [и мышцею Твоею высокою];
27 вспомни рабов Твоих, Авраама, Исаака и Иакова, [которым Ты клялся Собою]; не смотри на ожесточение народа сего и на нечестие его и на грехи его,
28 дабы [живущие] в той земле, откуда Ты вывел нас, не сказали: "Господь не мог ввести их в землю, которую обещал им, и, ненавидя их, вывел Он их, чтоб умертвить их в пустыне".
29 А они Твой народ и Твой удел, который Ты вывел [из земли Египетской] силою Твоею великою и мышцею Твоею высокою.

10

1 В то время сказал мне Господь: вытеши себе две скрижали каменные, подобные первым, и взойди ко Мне на гору, и сделай себе деревянный ковчег;
2 и Я напишу на скрижалях те слова, которые были на прежних скрижалях, которые ты разбил; и положи их в ковчег.
3 И сделал я ковчег из дерева ситтим, и вытесал две каменные скрижали, как прежние, и пошел на гору; и две сии скрижали были в руках моих.
4 И написал Он на скрижалях, как написано было прежде, те десять слов, которые изрек вам Господь на горе из среды огня в день собрания, и отдал их Господь мне.
5 И обратился я, и сошел с горы, и положил скрижали в ковчег, который я сделал, чтоб они там были, как повелел мне Господь.
6 И сыны Израилевы отправились из Беероф-Бене-Яакана в Мозер; там умер Аарон и погребен там, и стал священником вместо него сын его Елеазар.
7 Оттуда отправились в Гудгод, из Гудгода в Иотвафу, в землю, где потоки вод.
8 В то время отделил Господь колено Левиино, чтобы носить ковчег завета Господня, предстоять пред Господом, служить Ему [и молиться] и благословлять именем Его, как это продолжается до сего дня;
9 потому нет левиту части и удела с братьями его: Сам Господь есть удел его, как говорил ему Господь, Бог твой.
10 И пробыл я на горе, как и в прежнее время, сорок дней и сорок ночей; и послушал меня Господь и на сей раз, [и] не восхотел Господь погубить тебя;
11 и сказал мне Господь: встань, пойди в путь пред народом [сим]; пусть они пойдут и овладеют землею, которую Я клялся отцам их дать им.
12 Итак, Израиль, чего требует от тебя Господь, Бог твой? Того только, чтобы ты боялся Господа, Бога твоего, ходил всеми путями Его, и любил Его, и служил Господу, Богу твоему, от всего сердца твоего и от всей души твоей,
13 чтобы соблюдал заповеди Господа [Бога твоего] и постановления Его, которые сегодня заповедую тебе, дабы тебе было хорошо.
14 Вот у Господа, Бога твоего, небо и небеса небес, земля и все, что на ней;
15 но только отцов твоих принял Господь и возлюбил их, и избрал вас, семя их после них, из всех народов, как ныне видишь.
16 Итак обрежьте крайнюю плоть сердца вашего и не будьте впредь жестоковыйны;
17 ибо Господь, Бог ваш, есть Бог богов и Владыка владык, Бог великий, сильный и страшный, Который не смотрит на лица и не берет даров,
18 Который дает суд сироте и вдове, и любит пришельца, и дает ему хлеб и одежду.
19 Любите и вы пришельца, ибо сами были пришельцами в земле Египетской.
20 Господа, Бога твоего, бойся [и] Ему [одному] служи, и к Нему прилепись и Его именем клянись:
21 Он хвала твоя и Он Бог твой, Который сделал с тобою те великие и страшные дела, какие видели глаза твои;
22 в семидесяти [пяти] душах пришли отцы твои в Египет, а ныне Господь Бог твой, сделал тебя многочисленным, как звезды небесные.

11

1 Итак люби Господа, Бога твоего, и соблюдай, что повелено Им соблюдать, и постановления Его и законы Его и заповеди Его во все дни.
2 И вспомните ныне, — ибо я говорю не с сынами вашими, которые не знают и не видели наказания Господа Бога вашего, — Его величие [и] Его крепкую руку и высокую мышцу его,
3 знамения Его и дела Его, которые Он сделал среди Египта с фараоном, царем Египетским, и со всею землею его,
4 и что Он сделал с войском Египетским, с конями его и колесницами его, которых Он потопил в водах Чермного моря, когда они гнались за вами, — и погубил их Господь [Бог] даже до сего дня;
5 и что Он делал для вас в пустыне, доколе вы не дошли до места сего,
6 и что Он сделал с Дафаном и Авироном, сынами Елиава, сына Рувимова, когда земля разверзла уста свои и среди всего Израиля поглотила их и семейства их, и шатры их, и все имущество их, которое было у них;
7 ибо глаза ваши видели все великие дела Господа, которые Он сделал.
8 Итак соблюдайте все заповеди [Его], которые я заповедую вам сегодня, дабы вы [были живы,] укрепились и пошли и овладели землею, в которую вы переходите [за Иордан], чтоб овладеть ею;
9 и дабы вы жили много времени на той земле, которую клялся Господь отцам вашим дать им и семени их, на земле, в которой течет молоко и мед.
10 Ибо земля, в которую ты идешь, чтоб овладеть ею, не такова, как земля Египетская, из которой вышли вы, где ты, посеяв семя твое, поливал [ее] при помощи ног твоих, как масличный сад;
11 но земля, в которую вы переходите, чтоб овладеть ею, есть земля с горами и долинами, и от дождя небесного напояется водою, —
12 земля, о которой Господь, Бог твой, печется: очи Господа, Бога твоего, непрестанно на ней, от начала года и до конца года.
13 Если вы будете слушать заповеди Мои, которые заповедую вам сегодня, любить Господа, Бога вашего, и служить Ему от всего сердца вашего и от всей души вашей,
14 то дам земле вашей дождь в свое время, ранний и поздний; и ты соберешь хлеб твой и вино твое и елей твой;
15 и дам траву на поле твоем для скота твоего, и будешь есть и насыщаться.
16 Берегитесь, чтобы не обольстилось сердце ваше, и вы не уклонились и не стали служить иным богам и не поклонились им;
17 и тогда воспламенится гнев Господа на вас, и заключит Он небо, и не будет дождя, и земля не принесет произведений своих, и вы скоро погибнете с доброй земли, которую Господь дает вам.
18 Итак положите сии слова Мои в сердце ваше и в душу вашу, и навяжите их в знак на руку свою, и да будут они повязкою над глазами вашими;
19 и учите им сыновей своих, говоря о них, когда ты сидишь в доме твоем, и когда идешь дорогою, и когда ложишься, и когда встаешь;
20 и напиши их на косяках дома твоего и на воротах твоих,
21 дабы столько же много было дней ваших и дней детей ваших на той земле, которую Господь клялся дать отцам вашим, сколько дней небо будет над землею.
22 Ибо если вы будете соблюдать все заповеди сии, которые заповедую вам исполнять, будете любить Господа, Бога вашего, ходить всеми путями Его и прилепляться к Нему,
23 то изгонит Господь все народы сии от лица вашего, и вы овладеете народами, которые больше и сильнее вас;
24 всякое место, на которое ступит нога ваша, будет ваше; от пустыни и Ливана, от реки, реки Евфрата, даже до моря западного будут пределы ваши;
25 никто не устоит против вас: Господь, Бог ваш, наведет страх и трепет пред вами на всякую землю, на которую вы ступите, как Он говорил вам.
26 Вот, я предлагаю вам сегодня благословение и проклятие:
27 благословение, если послушаете заповедей Господа, Бога вашего, которые я заповедую вам сегодня,
28 а проклятие, если не послушаете заповедей Господа, Бога вашего, и уклонитесь от пути, который заповедую вам сегодня, и пойдете вслед богов иных, которых вы не знаете.
29 Когда введет тебя Господь, Бог твой, в ту землю, в которую ты идешь, чтоб овладеть ею, тогда произнеси благословение на горе Гаризим, а проклятие на горе Гевал:
30 вот они за Иорданом, по дороге к захождению солнца, в земле Хананеев, живущих на равнине, против Галгала, близ дубравы Море.
31 Ибо вы переходите Иордан, чтобы пойти овладеть землею, которую Господь, Бог ваш, дает вам [в удел навсегда], и овладеете ею и будете жить на ней.
32 Итак старайтесь соблюдать все постановления и законы [Его], которые предлагаю я вам сегодня.

12

1 Вот постановления и законы, которые вы должны стараться исполнять в земле, которую Господь, Бог отцов твоих, дает тебе во владение, во все дни, которые вы будете жить на той земле.
2 Истребите все места, где народы, которыми вы овладеете, служили богам своим, на высоких горах и на холмах, и под всяким ветвистым деревом;
3 и разрушьте жертвенники их, и сокрушите столбы их, и сожгите огнем рощи их, и разбейте истуканы богов их, и истребите имя их от места того.
4 Не то должны вы делать для Господа, Бога вашего;
5 но к месту, какое изберет Господь, Бог ваш, из всех колен ваших, чтобы пребывать имени Его там, обращайтесь и туда приходите,
6 и туда приносите всесожжения ваши, и жертвы ваши, и десятины ваши, и возношение рук ваших, и обеты ваши, и добровольные приношения ваши, [и мирные жертвы ваши,] и первенцев крупного скота вашего и мелкого скота вашего;
7 и ешьте там пред Господом, Богом вашим, и веселитесь вы и семейства ваши о всем, что делалось руками вашими, чем благословил тебя Господь, Бог твой.
8 Там вы не должны делать всего, как мы теперь здесь делаем, каждый, что ему кажется правильным;
9 ибо вы ныне еще не вступили в место покоя и в удел, который Господь, Бог твой, дает тебе.
10 Но когда перейдете Иордан и поселитесь на земле, которую Господь, Бог ваш, дает вам в удел, и когда Он успокоит вас от всех врагов ваших, окружающих вас, и будете жить безопасно,
11 тогда, какое место изберет Господь, Бог ваш, чтобы пребывать имени Его там, туда приносите всё, что я заповедую вам [сегодня]: всесожжения ваши и жертвы ваши, десятины ваши и возношение рук ваших, и все, избранное по обетам вашим, что вы обещали Господу [Богу вашему];
12 и веселитесь пред Господом, Богом вашим, вы и сыны ваши, и дочери ваши, и рабы ваши, и рабыни ваши, и левит, который посреди жилищ ваших, ибо нет ему части и удела с вами.
13 Берегись приносить всесожжения твои на всяком месте, которое ты увидишь;
14 но на том только месте, которое изберет Господь [Бог твой] в одном из колен твоих, приноси всесожжения твои и делай все, что заповедую тебе [сегодня].
15 Впрочем, когда только пожелает душа твоя, можешь заколать и есть, по благословению Господа, Бога твоего, мясо, которое Он дал тебе, во всех жилищах твоих: нечистый и чистый могут есть сие, как серну и как оленя;
16 только крови не ешьте: на землю выливайте ее, как воду.
17 Нельзя тебе есть в жилищах твоих десятины хлеба твоего, и вина твоего, и елея твоего, и первенцев крупного скота твоего и мелкого скота твоего, и всех обетов твоих, которые ты обещал, и добровольных приношений твоих, и возношения рук твоих;
18 но ешь сие [только] пред Господом, Богом твоим, на том месте, которое изберет Господь, Бог твой, — ты и сын твой, и дочь твоя, и раб твой, и раба твоя, и левит, [и пришелец,] который в жилищах твоих, и веселись пред Господом, Богом твоим, о всем, что делалось руками твоими.
19 Смотри, не оставляй левита во все дни, [которые будешь жить] на земле твоей.
20 Когда распространит Господь, Бог твой, пределы твои, как Он говорил тебе, и ты скажешь: "поем я мяса", потому что душа твоя пожелает есть мяса, — тогда, по желанию души твоей, ешь мясо.
21 Если далеко будет от тебя то место, которое изберет Господь, Бог твой, чтобы пребывать имени Его там, то заколай из крупного и мелкого скота твоего, который дал тебе Господь [Бог твой], как я повелел тебе, и ешь в жилищах твоих, по желанию души твоей;
22 но ешь их так, как едят серну и оленя; нечистый как и чистый [у тебя] могут есть сие;
23 только строго наблюдай, чтобы не есть крови, потому что кровь есть душа: не ешь души вместе с мясом;
24 не ешь ее: выливай ее на землю, как воду;
25 не ешь ее, дабы хорошо было тебе и детям твоим после тебя [во веки], если будешь делать [доброе и] справедливое пред очами Господа [Бога твоего].
26 Только святыни твои, какие будут у тебя, и обеты твои приноси, и приходи на то место, которое изберет Господь [Бог твой, чтобы призываемо было там имя Его];
27 и совершай всесожжения твои, мясо и кровь, на жертвеннике Господа, Бога твоего; но кровь других жертв твоих должна быть проливаема у жертвенника Господа, Бога твоего, а мясо ешь.
28 Слушай и исполняй все слова сии, которые заповедую тебе, дабы хорошо было тебе и детям твоим после тебя во век, если будешь делать доброе и угодное пред очами Господа, Бога твоего.
29 Когда Господь, Бог твой, истребит от лица твоего народы, к которым ты идешь, чтобы взять их во владение, и ты, взяв их, поселишься в земле их;
30 тогда берегись, чтобы ты не попал в сеть, последуя им, по истреблении их от лица твоего, и не искал богов их, говоря: "как служили народы сии богам своим, так буду и я делать";
31 не делай так Господу, Богу твоему, ибо все, чего гнушается Господь, что ненавидит Он, они делают богам своим: они и сыновей своих и дочерей своих сожигают на огне богам своим.
32 Все, что я заповедую вам, старайтесь исполнить; не прибавляй к тому и не убавляй от того.

13

1 Если восстанет среди тебя пророк, или сновидец, и представит тебе знамение или чудо,
2 и сбудется то знамение или чудо, о котором он говорил тебе, и скажет притом: "пойдем вслед богов иных, которых ты не знаешь, и будем служить им", —
3 то не слушай слов пророка сего, или сновидца сего; ибо чрез сие искушает вас Господь, Бог ваш, чтобы узнать, любите ли вы Господа, Бога вашего, от всего сердца вашего и от всей души вашей;
4 Господу, Богу вашему, последуйте и Его бойтесь, заповеди Его соблюдайте и гласа Его слушайте, и Ему служите, и к Нему прилепляйтесь;
5 а пророка того или сновидца того должно предать смерти за то, что он уговаривал вас отступить от Господа, Бога вашего, выведшего вас из земли Египетской и избавившего тебя из дома рабства, желая совратить тебя с пути, по которому заповедал тебе идти Господь, Бог твой; и так истреби зло из среды себя.
6 Если будет уговаривать тебя тайно брат твой, [сын отца твоего или] сын матери твоей, или сын твой, или дочь твоя, или жена на лоне твоем, или друг твой, который для тебя, как душа твоя, говоря: "пойдем и будем служить богам иным, которых не знал ты и отцы твои",
7 богам тех народов, которые вокруг тебя, близких к тебе или отдаленных от тебя, от одного края земли до другого, —
8 то не соглашайся с ним и не слушай его; и да не пощадит его глаз твой, не жалей его и не прикрывай его,
9 но убей его; твоя рука прежде всех должна быть на нем, чтоб убить его, а потом руки всего народа;
10 побей его камнями до смерти, ибо он покушался отвратить тебя от Господа, Бога твоего, Который вывел тебя из земли Египетской, из дома рабства;
11 весь Израиль услышит сие и убоится, и не станут впредь делать среди тебя такого зла.
12 Если услышишь о каком-либо из городов твоих, которые Господь, Бог твой, дает тебе для жительства,
13 что появились в нем нечестивые люди из среды тебя и соблазнили жителей города их, говоря: "пойдем и будем служить богам иным, которых вы не знали", —
14 то ты разыщи, исследуй и хорошо расспроси; и если это точная правда, что случилась мерзость сия среди тебя,
15 порази жителей того города острием меча, предай заклятию его и все, что в нем, и скот его порази острием меча;
16 всю же добычу его собери на средину площади его и сожги огнем город и всю добычу его во всесожжение Господу, Богу твоему, и да будет он вечно в развалинах, не должно никогда вновь созидать его;
17 ничто из заклятого да не прилипнет к руке твоей, дабы укротил Господь ярость гнева Своего, и дал тебе милость и помиловал тебя, и размножил тебя, [как Он говорил тебе,] как клялся отцам твоим,
18 если будешь слушать гласа Господа, Бога твоего, соблюдая все заповеди Его, которые ныне заповедую тебе, делая [доброе и] угодное пред очами Господа, Бога твоего.

14

1 Вы сыны Господа Бога вашего; не делайте нарезов на теле вашем и не выстригайте волос над глазами вашими по умершем;
2 ибо ты народ святой у Господа Бога твоего, и тебя избрал Господь, чтобы ты был собственным Его народом из всех народов, которые на земле.
3 Не ешь никакой мерзости.
4 Вот скот, который вам можно есть: волы, овцы, козы,
5 олень и серна, и буйвол, и лань, и зубр, и орикс, и камелопард.
6 Всякий скот, у которого раздвоены копыта и на обоих копытах глубокий разрез, и который скот жует жвачку, тот ешьте;
7 только сих не ешьте из жующих жвачку и имеющих раздвоенные копыта с глубоким разрезом: верблюда, зайца и тушканчика, потому что, хотя они жуют жвачку, но копыта у них не раздвоены: нечисты они для вас;
8 и свиньи, потому что копыта у нее раздвоены, но не жует жвачки: нечиста она для вас; не ешьте мяса их, и к трупам их не прикасайтесь.
9 Из всех животных, которые в воде, ешьте всех, у которых есть перья и чешуя;
10 а всех тех, у которых нет перьев и чешуи, не ешьте: нечисто это для вас.
11 Всякую птицу чистую ешьте;
12 но сих не должно вам есть из них: орла, грифа и морского орла,
13 и коршуна, и сокола, и кречета с породою их,
14 и всякого ворона с породою его,
15 и страуса, и совы, и чайки, и ястреба с породою его,
16 и филина, и ибиса, и лебедя,
17 и пеликана, и сипа, и рыболова,
18 и цапли, и зуя с породою его, и удода, и нетопыря.
19 Все крылатые пресмыкающиеся нечисты для вас, не ешьте [их].
20 Всякую птицу чистую ешьте.
21 Не ешьте никакой мертвечины; иноземцу, который случится в жилищах твоих, отдай ее, он пусть ест ее, или продай ему, ибо ты народ святой у Господа Бога твоего. Не вари козленка в молоке матери его.
22 Отделяй десятину от всего произведения семян твоих, которое приходит с поля [твоего] каждогодно,
23 и ешь пред Господом, Богом твоим, на том месте, которое изберет Он, чтобы пребывать имени Его там; [приноси] десятину хлеба твоего, вина твоего и елея твоего, и первенцев крупного скота твоего и мелкого скота твоего, дабы ты научился бояться Господа, Бога твоего, во все дни.
24 Если же длинна будет для тебя дорога, так что ты не можешь нести сего, потому что далеко от тебя то место, которое изберет Господь, Бог твой, чтоб положить там имя Свое, и Господь, Бог твой, благословил тебя,
25 то променяй это на серебро и возьми серебро в руку твою и приходи на место, которое изберет Господь, Бог твой;
26 и покупай на серебро сие всего, чего пожелает душа твоя, волов, овец, вина, сикера и всего, чего потребует от тебя душа твоя; и ешь там пред Господом, Богом твоим, и веселись ты и семейство твое.
27 И левита, который в жилищах твоих, не оставь, ибо нет ему части и удела с тобою.
28 По прошествии же трех лет отделяй все десятины произведений твоих в тот год и клади [сие] в жилищах твоих;
29 и пусть придет левит, ибо ему нет части и удела с тобою, и пришелец, и сирота, и вдова, которые находятся в жилищах твоих, и пусть едят и насыщаются, дабы благословил тебя Господь, Бог твой, во всяком деле рук твоих, которое ты будешь делать.

15

1 В седьмой год делай прощение.
2 Прощение же состоит в том, чтобы всякий заимодавец, который дал взаймы ближнему своему, простил долг и не взыскивал с ближнего своего или с брата своего, ибо провозглашено прощение ради Господа [Бога твоего];
3 с иноземца взыскивай, а что будет твое у брата твоего, прости.
4 Разве только не будет у тебя нищего: ибо благословит тебя Господь на той земле, которую Господь, Бог твой, дает тебе в удел, чтобы ты взял ее в наследство,
5 если только будешь слушать гласа Господа, Бога твоего, и стараться исполнять все заповеди сии, которые я сегодня заповедую тебе;
6 ибо Господь, Бог твой, благословит тебя, как Он говорил тебе, и ты будешь давать взаймы многим народам, а сам не будешь брать взаймы; и господствовать будешь над многими народами, а они над тобою не будут господствовать.
7 Если же будет у тебя нищий кто-либо из братьев твоих, в одном из жилищ твоих, на земле твоей, которую Господь, Бог твой, дает тебе, то не ожесточи сердца твоего и не сожми руки твоей пред нищим братом твоим,
8 но открой ему руку твою и дай ему взаймы, смотря по его нужде, в чем он нуждается;
9 берегись, чтобы не вошла в сердце твое беззаконная мысль: "приближается седьмой год, год прощения", и чтоб оттого глаз твой не сделался немилостив к нищему брату твоему, и ты не отказал ему; ибо он возопиет на тебя к Господу, и будет на тебе [великий] грех;
10 дай ему [и взаймы дай ему, сколько он просит и сколько ему нужно], и когда будешь давать ему, не должно скорбеть сердце твое, ибо за то благословит тебя Господь, Бог твой, во всех делах твоих и во всем, что будет делаться твоими руками;
11 ибо нищие всегда будут среди земли [твоей]; потому я и повелеваю тебе: отверзай руку твою брату твоему, бедному твоему и нищему твоему на земле твоей.
12 Если продастся тебе брат твой, Еврей, или Евреянка, то шесть лет должен он быть рабом тебе, а в седьмой год отпусти его от себя на свободу;
13 когда же будешь отпускать его от себя на свободу, не отпусти его с пустыми руками,
14 но снабди его от стад твоих, от гумна твоего и от точила твоего: дай ему, чем благословил тебя Господь, Бог твой:
15 помни, что [и] ты был рабом в земле Египетской и избавил тебя Господь, Бог твой, потому я сегодня и заповедую тебе сие.
16 Если же он скажет тебе: "не пойду я от тебя, потому что я люблю тебя и дом твой", потому что хорошо ему у тебя,
17 то возьми шило и проколи ухо его к двери; и будет он рабом твоим на век. Так поступай и с рабою твоею.
18 Не считай этого для себя тяжким, что ты должен отпустить его от себя на свободу, ибо он в шесть лет заработал тебе вдвое против платы наемника; и благословит тебя Господь, Бог твой, во всем, что ни будешь делать.
19 Все первородное мужеского пола, что родится от крупного скота твоего и от мелкого скота твоего, посвящай Господу, Богу твоему: не работай на первородном воле твоем и не стриги первородного из мелкого скота твоего;
20 пред Господом, Богом твоим, каждогодно съедай это ты и семейство твое, на месте, которое изберет Господь [Бог твой];
21 если же будет на нем порок, хромота или слепота [или] другой какой-нибудь порок, то не приноси его в жертву Господу, Богу твоему,
22 но в жилищах твоих ешь его; нечистый, как и чистый, [могут есть,] как серну и как оленя;
23 только крови его не ешь: на землю выливай ее, как воду.

16

1 Наблюдай месяц Авив, и совершай Пасху Господу, Богу твоему, потому что в месяце Авиве вывел тебя Господь, Бог твой, из Египта ночью.
2 И заколай Пасху Господу, Богу твоему, из мелкого и крупного скота на месте, которое изберет Господь, чтобы пребывало там имя Его.
3 Не ешь с нею квасного; семь дней ешь с нею опресноки, хлебы бедствия, ибо ты с поспешностью вышел из земли Египетской, дабы ты помнил день исшествия своего из земли Египетской во все дни жизни твоей;
4 не должно находиться у тебя ничто квасное во всем уделе твоем в продолжение семи дней, и из мяса, которое ты принес в жертву вечером в первый день, ничто не должно оставаться до утра.
5 Не можешь ты заколать Пасху в котором-нибудь из жилищ твоих, которые Господь, Бог твой, даст тебе;
6 но только на том месте, которое изберет Господь, Бог твой, чтобы пребывало там имя Его, заколай Пасху вечером при захождении солнца, в то самое время, в которое ты вышел из Египта;
7 и испеки и съешь на том месте, которое изберет Господь, Бог твой, а на другой день можешь возвратиться и войти в шатры твои.
8 Шесть дней ешь пресные хлебы, а в седьмой день отдание праздника Господу, Богу твоему; не занимайся работою.
9 Семь седмиц отсчитай себе; начинай считать семь седмиц с того времени, как появится серп на жатве;
10 тогда совершай праздник седмиц Господу, Богу твоему, по усердию руки твоей, сколько ты дашь, смотря по тому, чем благословит тебя Господь, Бог твой;
11 и веселись пред Господом, Богом твоим, ты, и сын твой, и дочь твоя, и раб твой, и раба твоя, и левит, который в жилищах твоих, и пришелец, и сирота, и вдова, которые среди тебя, на месте, которое изберет Господь, Бог твой, чтобы пребывало там имя Его;
12 помни, что ты был рабом в Египте, и соблюдай и исполняй постановления сии.
13 Праздник кущей совершай у себя семь дней, когда уберешь с гумна твоего и из точила твоего;
14 и веселись в праздник твой ты и сын твой, и дочь твоя, и раб твой, и раба твоя, и левит, и пришелец, и сирота, и вдова, которые в жилищах твоих;
15 семь дней празднуй Господу, Богу твоему, на месте, которое изберет Господь, Бог твой, [чтобы призываемо было там имя Его]; ибо благословит тебя Господь, Бог твой, во всех произведениях твоих и во всяком деле рук твоих, и ты будешь только веселиться.
16 Три раза в году весь мужеский пол должен являться пред лице Господа, Бога твоего, на место, которое изберет Он: в праздник опресноков, в праздник седмиц и в праздник кущей; и никто не должен являться пред лице Господа с пустыми руками,
17 но каждый с даром в руке своей, смотря по благословению Господа, Бога твоего, какое Он дал тебе.
18 Во всех жилищах твоих, которые Господь, Бог твой, даст тебе, поставь себе судей и надзирателей по коленам твоим, чтоб они судили народ судом праведным;
19 не извращай закона, не смотри на лица и не бери даров, ибо дары ослепляют глаза мудрых и превращают дело правых;
20 правды, правды ищи, дабы ты был жив и овладел землею, которую Господь, Бог твой, дает тебе.
21 Не сади себе рощи из каких-либо дерев при жертвеннике Господа, Бога твоего, который ты сделаешь себе,
22 и не ставь себе столба, что ненавидит Господь Бог твой.

17

1 Не приноси в жертву Господу, Богу твоему, вола, или овцы, на которой будет порок, или что-нибудь худое, ибо это мерзость для Господа, Бога твоего.
2 Если найдется среди тебя в каком-либо из жилищ твоих, которые Господь, Бог твой, дает тебе, мужчина или женщина, кто сделает зло пред очами Господа, Бога твоего, преступив завет Его,
3 и пойдет и станет служить иным богам, и поклонится им, или солнцу, или луне, или всему воинству небесному, чего я не повелел,
4 и тебе возвещено будет, и ты услышишь, то ты хорошо разыщи; и если это точная правда, если сделана мерзость сия в Израиле,
5 то выведи мужчину того, или женщину ту, которые сделали зло сие, к воротам твоим и побей их камнями до смерти.
6 По словам двух свидетелей, или трех свидетелей, должен умереть осуждаемый на смерть: не должно предавать смерти по словам одного свидетеля;
7 рука свидетелей должна быть на нем прежде всех, чтоб убить его, потом рука всего народа; и так истреби зло из среды себя.
8 Если по какому делу затруднительным будет для тебя рассудить между кровью и кровью, между судом и судом, между побоями и побоями, и будут несогласные мнения в воротах твоих, то встань и пойди на место, которое изберет Господь, Бог твой, [чтобы призываемо было там имя Его,]
9 и приди к священникам левитам и к судье, который будет в те дни, и спроси их, и они скажут тебе, как рассудить;
10 и поступи по слову, какое они скажут тебе, на том месте, которое изберет Господь [Бог твой, чтобы призываемо было там имя Его,] и постарайся исполнить все, чему они научат тебя;
11 по закону, которому научат они тебя, и по определению, какое они скажут тебе, поступи, и не уклоняйся ни направо, ни налево от того, что они скажут тебе.
12 А кто поступит так дерзко, что не послушает священника, стоящего там на служении пред Господом, Богом твоим, или судьи, [который будет в те дни], тот должен умереть, — и так истреби зло от Израиля;
13 и весь народ услышит и убоится, и не будут впредь поступать дерзко.
14 Когда ты придешь в землю, которую Господь, Бог твой, дает тебе, и овладеешь ею, и поселишься на ней, и скажешь: "поставлю я над собою царя, подобно прочим народам, которые вокруг меня",
15 то поставь над собою царя, которого изберет Господь, Бог твой; из среды братьев твоих поставь над собою царя; не можешь поставить над собою [царем] иноземца, который не брат тебе.
16 Только чтоб он не умножал себе коней и не возвращал народа в Египет для умножения себе коней, ибо Господь сказал вам: "не возвращайтесь более путем сим";
17 и чтобы не умножал себе жен, дабы не развратилось сердце его, и чтобы серебра и золота не умножал себе чрезмерно.
18 Но когда он сядет на престоле царства своего, должен списать для себя список закона сего с книги, находящейся у священников левитов,
19 и пусть он будет у него, и пусть он читает его во все дни жизни своей, дабы научался бояться Господа, Бога своего, и старался исполнять все слова закона сего и постановления сии;
20 чтобы не надмевалось сердце его пред братьями его, и чтобы не уклонялся он от закона ни направо, ни налево, дабы долгие дни пребыл на царстве своем он и сыновья его посреди Израиля.

18

1 Священникам левитам, всему колену Левиину, не будет части и удела с Израилем: они должны питаться жертвами Господа и Его частью;
2 удела же не будет ему между братьями его: Сам Господь удел его, как говорил Он ему.
3 Вот что должно быть положено священникам от народа, от приносящих в жертву волов или овец: должно отдавать священнику плечо, челюсти и желудок;
4 также начатки от хлеба твоего, вина твоего и елея твоего, и начатки от шерсти овец твоих отдавай ему,
5 ибо его избрал Господь Бог твой из всех колен твоих, чтобы он предстоял [пред Господом, Богом твоим], служил [и благословлял] во имя Господа, сам и сыны его во все дни.
6 И если левит придет из одного из жилищ твоих, из всей земли [сынов] Израилевых, где он жил, и придет по желанию души своей на место, которое изберет Господь,
7 и будет служить во имя Господа Бога своего, как и все братья его левиты, предстоящие там пред Господом, —
8 то пусть они пользуются одинаковою частью, сверх полученного от продажи отцовского имущества.
9 Когда ты войдешь в землю, которую дает тебе Господь Бог твой, тогда не научись делать мерзости, какие делали народы сии:
10 не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей,
11 обаятель, вызывающий духов, волшебник и вопрошающий мертвых;
12 ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь Бог твой изгоняет их от лица твоего;
13 будь непорочен пред Господом Богом твоим;
14 ибо народы сии, которых ты изгоняешь, слушают гадателей и прорицателей, а тебе не то дал Господь Бог твой.
15 Пророка из среды тебя, из братьев твоих, как меня, воздвигнет тебе Господь Бог твой, — Его слушайте, —
16 так как ты просил у Господа Бога твоего при Хориве в день собрания, говоря: да не услышу впредь гласа Господа Бога моего и огня сего великого да не увижу более, дабы мне не умереть.
17 И сказал мне Господь: хорошо то, что они говорили [тебе];
18 Я воздвигну им Пророка из среды братьев их, такого как ты, и вложу слова Мои в уста Его, и Он будет говорить им все, что Я повелю Ему;
19 а кто не послушает слов Моих, которые [Пророк тот] будет говорить Моим именем, с того Я взыщу;
20 но пророка, который дерзнет говорить Моим именем то, чего Я не повелел ему говорить, и который будет говорить именем богов иных, такого пророка предайте смерти.
21 И если скажешь в сердце твоем: "как мы узнаем слово, которое не Господь говорил?"
22 Если пророк скажет именем Господа, но слово то не сбудется и не исполнится, то не Господь говорил сие слово, но говорил сие пророк по дерзости своей, — не бойся его.

19

1 Когда Господь Бог твой истребит народы, которых землю дает тебе Господь Бог твой и ты вступишь в наследие после них, и поселишься в городах их и домах их,
2 тогда отдели себе три города среди земли твоей, которую Господь Бог твой дает тебе во владение;
3 устрой себе дорогу и раздели на три части всю землю твою, которую Господь Бог твой дает тебе в удел; они будут служить убежищем всякому убийце.
4 И вот какой убийца может убегать туда и остаться жив: кто убьет ближнего своего без намерения, не быв врагом ему вчера и третьего дня;
5 кто пойдет с ближним своим в лес рубить дрова, и размахнется рука его с топором, чтобы срубить дерево, и соскочит железо с топорища и попадет в ближнего, и он умрет, — такой пусть убежит в один из городов тех, чтоб остаться живым,
6 дабы мститель за кровь в горячности сердца своего не погнался за убийцею и не настиг его, если далек будет путь, и не убил его, между тем как он не подлежит осуждению на смерть, ибо не был врагом ему вчера и третьего дня;
7 посему я и дал тебе повеление, говоря: отдели себе три города.
8 Когда же Господь Бог твой распространит пределы твои, как Он клялся отцам твоим, и даст тебе всю землю, которую Он обещал дать отцам твоим,
9 если ты будешь стараться исполнять все сии заповеди, которые я заповедую тебе сегодня, любить Господа Бога твоего и ходить путями Его во все дни, — тогда к сим трем городам прибавь еще три города,
10 дабы не проливалась кровь невинного среди земли твоей, которую Господь Бог твой дает тебе в удел, и чтобы не было на тебе [вины] крови.
11 Но если кто [у тебя] будет врагом ближнему своему и будет подстерегать его, и восстанет на него и убьет его до смерти, и убежит в один из городов тех,
12 то старейшины города его должны послать, чтобы взять его оттуда и предать его в руки мстителя за кровь, чтоб он умер;
13 да не пощадит его глаз твой; смой с Израиля кровь невинного, и будет тебе хорошо.
14 Не нарушай межи ближнего твоего, которую положили предки в уделе твоем, доставшемся тебе в земле, которую Господь Бог твой дает тебе во владение.
15 Недостаточно одного свидетеля против кого-либо в какой— нибудь вине и в каком-нибудь преступлении и в каком-нибудь грехе, которым он согрешит: при словах двух свидетелей, или при словах трех свидетелей состоится [всякое] дело.
16 Если выступит против кого свидетель несправедливый, обвиняя его в преступлении,
17 то пусть предстанут оба сии человека, у которых тяжба, пред Господа, пред священников и пред судей, которые будут в те дни;
18 судьи должны хорошо исследовать, и если свидетель тот свидетель ложный, ложно донес на брата своего,
19 то сделайте ему то, что он умышлял сделать брату своему; и так истреби зло из среды себя;
20 и прочие услышат, и убоятся, и не станут впредь делать такое зло среди тебя;
21 да не пощадит [его] глаз твой: душу за душу, глаз за глаз, зуб за зуб, руку за руку, ногу за ногу. [Какой кто сделает вред ближнему своему, тем должно отплатить ему.]

20

1 Когда ты выйдешь на войну против врага твоего и увидишь коней и колесницы [и] народа более, нежели у тебя, то не бойся их, ибо с тобою Господь Бог твой, Который вывел тебя из земли Египетской.
2 Когда же приступаете к сражению, тогда пусть подойдет священник, и говорит народу,
3 и скажет ему: слушай, Израиль! вы сегодня вступаете в сражение с врагами вашими, да не ослабеет сердце ваше, не бойтесь, не смущайтесь и не ужасайтесь их,
4 ибо Господь Бог ваш идет с вами, чтобы сразиться за вас с врагами вашими [и] спасти вас.
5 Надзиратели же пусть объявят народу, говоря: кто построил новый дом и не обновил его, тот пусть идет и возвратится в дом свой, дабы не умер на сражении, и другой не обновил его;
6 и кто насадил виноградник и не пользовался им, тот пусть идет и возвратится в дом свой, дабы не умер на сражении, и другой не воспользовался им;
7 и кто обручился с женою и не взял ее, тот пусть идет и возвратится в дом свой, дабы не умер на сражении, и другой не взял ее.
8 И еще объявят надзиратели народу, и скажут: кто боязлив и малодушен, тот пусть идет и возвратится в дом свой, дабы он не сделал робкими сердца братьев его, как его сердце.
9 Когда надзиратели скажут все это народу, тогда должно поставить военных начальников в вожди народу.
10 Когда подойдешь к городу, чтобы завоевать его, предложи ему мир;
11 если он согласится на мир с тобою и отворит тебе ворота, то весь народ, который найдется в нем, будет платить тебе дань и служить тебе;
12 если же он не согласится на мир с тобою и будет вести с тобою войну, то осади его,
13 и когда Господь Бог твой предаст его в руки твои, порази в нем весь мужеский пол острием меча;
14 только жен и детей и скот и все, что в городе, всю добычу его возьми себе и пользуйся добычею врагов твоих, которых предал тебе Господь Бог твой;
15 так поступай со всеми городами, которые от тебя весьма далеко, которые не из числа городов народов сих.
16 А в городах сих народов, которых Господь Бог твой дает тебе во владение, не оставляй в живых ни одной души,
17 но предай их заклятию: Хеттеев и Аморреев, и Хананеев, и Ферезеев, и Евеев, и Иевусеев, [и Гергесеев,] как повелел тебе Господь Бог твой,
18 дабы они не научили вас делать такие же мерзости, какие они делали для богов своих, и дабы вы не грешили пред Господом Богом вашим.
19 Если долгое время будешь держать в осаде [какой-нибудь] город, чтобы завоевать его и взять его, то не порти дерев его, от которых можно питаться, и не опустошай окрестностей, ибо дерево на поле не человек, чтобы могло уйти от тебя в укрепление;
20 только те дерева, о которых ты знаешь, что они ничего не приносят в пищу, можешь портить и рубить, и строить укрепление против города, который ведет с тобою войну, доколе не покоришь его.

21

1 Если в земле, которую Господь Бог твой, дает тебе во владение, найден будет убитый, лежащий на поле, и неизвестно, кто убил его,
2 то пусть выйдут старейшины твои и судьи твои и измерят расстояние до городов, которые вокруг убитого;
3 и старейшины города того, который будет ближайшим к убитому, пусть возьмут телицу, на которой не работали, [и] которая не носила ярма,
4 и пусть старейшины того города отведут сию телицу в дикую долину, которая не разработана и не засеяна, и заколют там телицу в долине;
5 и придут священники, сыны Левиины [ибо их избрал Господь Бог твой служить Ему и благословлять именем Господа, и по слову их должно решить всякое спорное дело и всякий причиненный вред,]
6 и все старейшины города того, ближайшие к убитому, пусть омоют руки свои над [головою] телицы, зарезанной в долине,
7 и объявят и скажут: руки наши не пролили крови сей, и глаза наши не видели;
8 очисти народ Твой, Израиля, который Ты, Господи, освободил [из земли Египетской], и не вмени народу Твоему, Израилю, невинной крови. И они очистятся от крови.
9 Так должен ты смывать у себя кровь невинного, если хочешь делать [доброе и] справедливое пред очами Господа [Бога твоего].
10 Когда выйдешь на войну против врагов твоих, и Господь Бог твой предаст их в руки твои, и возьмешь их в плен,
11 и увидишь между пленными женщину, красивую видом, и полюбишь ее, и захочешь взять ее себе в жену,
12 то приведи ее в дом свой, и пусть она острижет голову свою и обрежет ногти свои,
13 и снимет с себя пленническую одежду свою, и живет в доме твоем, и оплакивает отца своего и матерь свою в продолжение месяца; и после того ты можешь войти к ней и сделаться ее мужем, и она будет твоею женою;
14 если же она после не понравится тебе, то отпусти ее, куда она захочет, но не продавай ее за серебро и не обращай ее в рабство, потому что ты смирил ее.
15 Если у кого будут две жены — одна любимая, а другая нелюбимая, и как любимая, так и нелюбимая родят ему сыновей, и первенцем будет сын нелюбимой, —
16 то, при разделе сыновьям своим имения своего, он не может сыну жены любимой дать первенство пред первородным сыном нелюбимой;
17 но первенцем должен признать сына нелюбимой [и] дать ему двойную часть из всего, что у него найдется, ибо он есть начаток силы его, ему принадлежит право первородства.
18 Если у кого будет сын буйный и непокорный, неповинующийся голосу отца своего и голосу матери своей, и они наказывали его, но он не слушает их, —
19 то отец его и мать его пусть возьмут его и приведут его к старейшинам города своего и к воротам своего местопребывания
20 и скажут старейшинам города своего: "сей сын наш буен и непокорен, не слушает слов наших, мот и пьяница";
21 тогда все жители города его пусть побьют его камнями до смерти; и так истреби зло из среды себя, и все Израильтяне услышат и убоятся.
22 Если в ком найдется преступление, достойное смерти, и он будет умерщвлен, и ты повесишь его на дереве,
23 то тело его не должно ночевать на дереве, но погреби его в тот же день, ибо проклят пред Богом [всякий] повешенный [на дереве], и не оскверняй земли твоей, которую Господь Бог твой дает тебе в удел.

22

1 Когда увидишь вола брата твоего или овцу его заблудившихся, не оставляй их, но возврати их брату твоему;
2 если же не близко будет к тебе брат твой, или ты не знаешь его, то прибери их в дом свой, и пусть они будут у тебя, доколе брат твой не будет искать их, и тогда возврати ему их;
3 так поступай и с ослом его, так поступай с одеждой его, так поступай со всякою потерянною вещью брата твоего, которая будет им потеряна и которую ты найдешь; нельзя тебе уклоняться от сего.
4 Когда увидишь осла брата твоего или вола его упадших на пути, не оставляй их, но подними их с ним вместе.
5 На женщине не должно быть мужской одежды, и мужчина не должен одеваться в женское платье, ибо мерзок пред Господом Богом твоим всякий делающий сие.
6 Если попадется тебе на дороге птичье гнездо на каком-либо дереве или на земле, с птенцами или яйцами, и мать сидит на птенцах или на яйцах, то не бери матери вместе с детьми:
7 мать пусти, а детей возьми себе, чтобы тебе было хорошо, и чтобы продлились дни твои.
8 Если будешь строить новый дом, то сделай перила около кровли твоей, чтобы не навести тебе крови на дом твой, когда кто— нибудь упадет с него.
9 Не засевай виноградника своего двумя родами семян, чтобы не сделать тебе заклятым сбора семян, которые ты посеешь вместе с плодами виноградника [своего].
10 Не паши на воле и осле вместе.
11 Не надевай одежды, сделанной из разных веществ, из шерсти и льна вместе.
12 Сделай себе кисточки на четырех углах покрывала твоего, которым ты покрываешься.
13 Если кто возьмет жену, и войдет к ней, и возненавидит ее,
14 и будет возводить на нее порочные дела, и пустит о ней худую молву, и скажет: "я взял сию жену, и вошел к ней, и не нашел у нее девства",
15 то отец отроковицы и мать ее пусть возьмут и вынесут признаки девства отроковицы к старейшинам города, к воротам;
16 и отец отроковицы скажет старейшинам: дочь мою я отдал в жену сему человеку, и [ныне] он возненавидел ее,
17 и вот, он взводит [на нее] порочные дела, говоря: "я не нашел у дочери твоей девства"; но вот признаки девства дочери моей. И расстелют одежду пред старейшинами города.
18 Тогда старейшины того города пусть возьмут мужа и накажут его,
19 и наложат на него сто сиклей серебра пени и отдадут отцу отроковицы за то, что он пустил худую молву о девице Израильской; она же пусть останется его женою, и он не может развестись с нею во всю жизнь свою.
20 Если же сказанное будет истинно, и не найдется девства у отроковицы,
21 то отроковицу пусть приведут к дверям дома отца ее, и жители города ее побьют ее камнями до смерти, ибо она сделала срамное дело среди Израиля, блудодействовав в доме отца своего; и так истреби зло из среды себя.
22 Если найден будет кто лежащий с женою замужнею, то должно предать смерти обоих: и мужчину, лежавшего с женщиною, и женщину; и так истреби зло от Израиля.
23 Если будет молодая девица обручена мужу, и кто-нибудь встретится с нею в городе и ляжет с нею,
24 то обоих их приведите к воротам того города, и побейте их камнями до смерти: отроковицу за то, что она не кричала в городе, а мужчину за то, что он опорочил жену ближнего своего; и так истреби зло из среды себя.
25 Если же кто в поле встретится с отроковицею обрученною и, схватив ее, ляжет с нею, то должно предать смерти только мужчину, лежавшего с нею,
26 а отроковице ничего не делай; на отроковице нет преступления смертного: ибо это то же, как если бы кто восстал на ближнего своего и убил его;
27 ибо он встретился с нею в поле, и хотя отроковица обрученная кричала, но некому было спасти ее.
28 Если кто-нибудь встретится с девицею необрученною, и схватит ее и ляжет с нею, и застанут их,
29 то лежавший с нею должен дать отцу отроковицы пятьдесят [сиклей] серебра, а она пусть будет его женою, потому что он опорочил ее; во всю жизнь свою он не может развестись с нею.
30 Никто не должен брать жены отца своего и открывать край одежды отца своего.

23

1 У кого раздавлены ятра или отрезан детородный член, тот не может войти в общество Господне.
2 Сын блудницы не может войти в общество Господне, и десятое поколение его не может войти в общество Господне.
3 Аммонитянин и Моавитянин не может войти в общество Господне, и десятое поколение их не может войти в общество Господне во веки,
4 потому что они не встретили вас с хлебом и водою на пути, когда вы шли из Египта, и потому что они наняли против тебя Валаама, сына Веорова, из Пефора Месопотамского, чтобы проклясть тебя;
5 но Господь, Бог твой, не восхотел слушать Валаама и обратил Господь Бог твой проклятие его в благословение тебе, ибо Господь Бог твой любит тебя.
6 Не желай им мира и благополучия во все дни твои, во веки.
7 Не гнушайся Идумеянином, ибо он брат твой; не гнушайся Египтянином, ибо ты был пришельцем в земле его;
8 дети, которые у них родятся, в третьем поколении могут войти в общество Господне.
9 Когда пойдешь в поход против врагов твоих, берегись всего худого.
10 Если у тебя будет кто нечист от случившегося [ему] ночью, то он должен выйти вон из стана и не входить в стан,
11 а при наступлении вечера должен омыть [тело свое] водою, и по захождении солнца может войти в стан.
12 Место должно быть у тебя вне стана, куда бы тебе выходить;
13 кроме оружия твоего должна быть у тебя лопатка; и когда будешь садиться вне стана, выкопай ею [яму] и опять зарой [ею] испражнение твое;
14 ибо Господь Бог твой ходит среди стана твоего, чтобы избавлять тебя и предавать врагов твоих [в руки твои], а посему стан твой должен быть свят, чтобы Он не увидел у тебя чего срамного и не отступил от тебя.
15 Не выдавай раба господину его, когда он прибежит к тебе от господина своего;
16 пусть он у тебя живет, среди вас [пусть он живет] на месте, которое он изберет в каком-нибудь из жилищ твоих, где ему понравится; не притесняй его.
17 Не должно быть блудницы из дочерей Израилевых и не должно быть блудника из сынов Израилевых.
18 Не вноси платы блудницы и цены пса в дом Господа Бога твоего ни по какому обету, ибо то и другое есть мерзость пред Господом Богом твоим.
19 Не отдавай в рост брату твоему ни серебра, ни хлеба, ни чего-либо другого, что можно отдавать в рост;
20 иноземцу отдавай в рост, а брату твоему не отдавай в рост, чтобы Господь Бог твой благословил тебя во всем, что делается руками твоими, на земле, в которую ты идешь, чтобы овладеть ею.
21 Если дашь обет Господу Богу твоему, немедленно исполни его, ибо Господь Бог твой взыщет его с тебя, и на тебе будет грех;
22 если же ты не дал обета, то не будет на тебе греха.
23 Что вышло из уст твоих, соблюдай и исполняй так, как обещал ты Господу Богу твоему добровольное приношение, о котором сказал ты устами своими.
24 Когда войдешь в виноградник ближнего твоего, можешь есть ягоды досыта, сколько хочет душа твоя, а в сосуд твой не клади.
25 Когда придешь на жатву ближнего твоего, срывай колосья руками твоими, но серпа не заноси на жатву ближнего твоего.

24

1 Если кто возьмет жену и сделается ее мужем, и она не найдет благоволения в глазах его, потому что он находит в ней что-нибудь противное, и напишет ей разводное письмо, и даст ей в руки, и отпустит ее из дома своего,
2 и она выйдет из дома его, пойдет, и выйдет за другого мужа,
3 но и сей последний муж возненавидит ее и напишет ей разводное письмо, и даст ей в руки, и отпустит ее из дома своего, или умрет сей последний муж ее, взявший ее себе в жену, —
4 то не может первый ее муж, отпустивший ее, опять взять ее себе в жену, после того как она осквернена, ибо сие есть мерзость пред Господом [Богом твоим], и не порочь земли, которую Господь Бог твой дает тебе в удел.
5 Если кто взял жену недавно, то пусть не идет на войну, и ничего не должно возлагать на него; пусть он остается свободен в доме своем в продолжение одного года и увеселяет жену свою, которую взял.
6 Никто не должен брать в залог верхнего и нижнего жернова, ибо таковой берет в залог душу.
7 Если найдут кого, что он украл кого-нибудь из братьев своих, из сынов Израилевых, и поработил его, и продал его, то такого вора должно предать смерти; и так истреби зло из среды себя.
8 Смотри, в язве проказы тщательно соблюдай и исполняй весь [закон], которому научат вас священники левиты; тщательно исполняйте, что я повелел им;
9 помни, что Господь Бог твой сделал Мариами на пути, когда вы шли из Египта.
10 Если ты ближнему твоему дашь что-нибудь взаймы, то не ходи к нему в дом, чтобы взять у него залог,
11 постой на улице, а тот, которому ты дал взаймы, вынесет тебе залог свой на улицу;
12 если же он будет человек бедный, то ты не ложись спать, имея [у себя] залог его:
13 возврати ему залог при захождении солнца, чтоб он лег спать в одежде своей и благословил тебя, — и тебе поставится сие в праведность пред Господом Богом твоим.
14 Не обижай наемника, бедного и нищего, из братьев твоих или из пришельцев твоих, которые в земле твоей, в жилищах твоих;
15 в тот же день отдай плату его, чтобы солнце не зашло прежде того, ибо он беден, и ждет ее душа его; чтоб он не возопил на тебя к Господу, и не было на тебе греха.
16 Отцы не должны быть наказываемы смертью за детей, и дети не должны быть наказываемы смертью за отцов; каждый должен быть наказываем смертью за свое преступление.
17 Не суди превратно пришельца, сироту [и вдову], и у вдовы не бери одежды в залог;
18 помни, что и ты был рабом в Египте, и Господь [Бог твой] освободил тебя оттуда: посему я и повелеваю тебе делать сие.
19 Когда будешь жать на поле твоем, и забудешь сноп на поле, то не возвращайся взять его; пусть он остается пришельцу, [нищему,] сироте и вдове, чтобы Господь Бог твой благословил тебя во всех делах рук твоих.
20 Когда будешь обивать маслину твою, то не пересматривай за собою ветвей: пусть остается пришельцу, сироте и вдове. [И помни, что ты был рабом в земле Египетской: посему я и повелеваю тебе делать сие.]
21 Когда будешь снимать плоды в винограднике твоем, не собирай остатков за собою: пусть остается пришельцу, сироте и вдове;
22 и помни, что ты был рабом в земле Египетской: посему я и повелеваю тебе делать сие.

25

1 Если будет тяжба между людьми, то пусть приведут их в суд и рассудят их, правого пусть оправдают, а виновного осудят;
2 и если виновный достоин будет побоев, то судья пусть прикажет положить его и бить при себе, смотря по вине его, по счету;
3 сорок ударов можно дать ему, а не более, чтобы от многих ударов брат твой не был обезображен пред глазами твоими.
4 Не заграждай рта волу, когда он молотит.
5 Если братья живут вместе и один из них умрет, не имея у себя сына, то жена умершего не должна выходить на сторону за человека чужого, но деверь ее должен войти к ней и взять ее себе в жену, и жить с нею, —
6 и первенец, которого она родит, останется с именем брата его умершего, чтоб имя его не изгладилось в Израиле.
7 Если же он не захочет взять невестку свою, то невестка его пойдет к воротам, к старейшинам, и скажет: "деверь мой отказывается восставить имя брата своего в Израиле, не хочет жениться на мне";
8 тогда старейшины города его должны призвать его и уговаривать его, и если он станет и скажет: "не хочу взять ее",
9 тогда невестка его пусть пойдет к нему в глазах старейшин, и снимет сапог его с ноги его, и плюнет в лице его, и скажет: "так поступают с человеком, который не созидает дома брату своему [у Израиля]";
10 и нарекут ему имя в Израиле: дом разутого.
11 Когда дерутся между собою мужчины, и жена одного [из них] подойдет, чтобы отнять мужа своего из рук бьющего его, и протянув руку свою, схватит его за срамный уд,
12 то отсеки руку ее: да не пощадит [ее] глаз твой.
13 В кисе твоей не должны быть двоякие гири, большие и меньшие;
14 в доме твоем не должна быть двоякая ефа, большая и меньшая;
15 гиря у тебя должна быть точная и правильная, и ефа у тебя должна быть точная и правильная, чтобы продлились дни твои на земле, которую Господь Бог твой дает тебе [в удел];
16 ибо мерзок пред Господом Богом твоим всякий делающий неправду.
17 Помни, как поступил с тобою Амалик на пути, когда вы шли из Египта:
18 как он встретил тебя на пути, и побил сзади тебя всех ослабевших, когда ты устал и утомился, и не побоялся он Бога;
19 итак, когда Господь Бог твой успокоит тебя от всех врагов твоих со всех сторон, на земле, которую Господь Бог твой дает тебе в удел, чтоб овладеть ею, изгладь память Амалика из поднебесной; не забудь.

26

1 Когда ты придешь в землю, которую Господь Бог твой дает тебе в удел, и овладеешь ею, и поселишься в ней;
2 то возьми начатков всех плодов земли, которые ты получишь от земли твоей, которую Господь Бог твой дает тебе, и положи в корзину, и пойди на то место, которое Господь Бог твой изберет, чтобы пребывало там имя Его;
3 и приди к священнику, который будет в те дни, и скажи ему: сегодня исповедую пред Господом Богом твоим, что я вошел в ту землю, которую Господь клялся отцам нашим дать нам.
4 Священник возьмет корзину из руки твоей и поставит ее пред жертвенником Господа Бога твоего.
5 Ты же отвечай и скажи пред Господом Богом твоим: отец мой был странствующий Арамеянин, и пошел в Египет и поселился там с немногими людьми, и произошел там от него народ великий, сильный и многочисленный;
6 но Египтяне худо поступали с нами, и притесняли нас, и налагали на нас тяжкие работы;
7 и возопили мы к Господу Богу отцов наших, и услышал Господь вопль наш и увидел бедствие наше, труды наши и угнетение наше;
8 и вывел нас Господь из Египта [Сам крепостию Своею великою и] рукою сильною и мышцею простертою, великим ужасом, знамениями и чудесами,
9 и привел нас на место сие, и дал нам землю сию, землю, в которой течет молоко и мед;
10 итак вот, я принес начатки плодов от земли, которую Ты, Господи, дал мне, [от земли, где течет молоко и мед]. И поставь это пред Господом Богом твоим, и поклонись пред Господом Богом твоим,
11 и веселись о всех благах, которые Господь Бог твой дал тебе и дому твоему, ты и левит и пришелец, который будет у тебя.
12 Когда ты отделишь все десятины произведений [земли] твоей в третий год, год десятин, и отдашь левиту, пришельцу, сироте и вдове, чтоб они ели в жилищах твоих и насыщались,
13 тогда скажи пред Господом Богом твоим: я отобрал от дома [моего] святыню и отдал ее левиту, пришельцу, сироте и вдове, по всем повелениям Твоим, которые Ты заповедал мне: я не преступил заповедей Твоих и не забыл;
14 я не ел от нее в печали моей, и не отделял ее в нечистоте, и не давал из нее для мертвого; я повиновался гласу Господа Бога моего, исполнил все, что Ты заповедал мне;
15 призри от святого жилища Твоего, с небес, и благослови народ Твой, Израиля, и землю, которую Ты дал нам — так как Ты клялся отцам нашим [дать нам] землю, в которой течет молоко и мед.
16 В день сей Господь Бог твой завещевает тебе исполнять [все] постановления сии и законы: соблюдай и исполняй их от всего сердца твоего и от всей души твоей.
17 Господу сказал ты ныне, что Он будет твоим Богом, и что ты будешь ходить путями Его и хранить постановления Его и заповеди Его и законы Его, и слушать гласа Его;
18 и Господь обещал тебе ныне, что ты будешь собственным Его народом, как Он говорил тебе, если ты будешь хранить все заповеди Его,
19 и что Он поставит тебя выше всех народов, которых Он сотворил, в чести, славе и великолепии, что ты будешь святым народом у Господа Бога твоего, как Он говорил.

27

1 И заповедал Моисей и старейшины [сынов] Израилевых народу, говоря: исполняйте все заповеди, которые заповедую вам ныне.
2 И когда перейдете за Иордан, в землю, которую Господь Бог твой дает тебе, тогда поставь себе большие камни и обмажь их известью;
3 и напиши на [камнях] сих все слова закона сего, когда перейдешь [Иордан], чтобы вступить в землю, которую Господь Бог твой дает тебе, в землю, где течет молоко и мед, как говорил тебе Господь Бог отцов твоих.
4 Когда перейдете Иордан, поставьте камни те, как я повелеваю вам сегодня, на горе Гевал, и обмажьте их известью;
5 и устрой там жертвенник Господу Богу твоему, жертвенник из камней, не поднимая на них железа;
6 из камней цельных устрой жертвенник Господа Бога твоего, и возноси на нем всесожжения Господу Богу твоему,
7 и приноси жертвы мирные, и ешь [и насыщайся] там, и веселись пред Господом Богом твоим;
8 и напиши на камнях [сих] все слова закона сего очень явственно.
9 И сказал Моисей и священники левиты всему Израилю, говоря: внимай и слушай, Израиль: в день сей ты сделался народом Господа Бога твоего;
10 итак слушай гласа Господа Бога твоего и исполняй [все] заповеди Его и постановления Его, которые заповедую тебе сегодня.
11 И заповедал Моисей народу в день тот, говоря:
12 сии должны стать на горе Гаризим, чтобы благословлять народ, когда перейдете Иордан: Симеон, Левий, Иуда, Иссахар, Иосиф и Вениамин;
13 а сии должны стать на горе Гевал, чтобы произносить проклятие: Рувим, Гад, Асир, Завулон, Дан и Неффалим.
14 Левиты возгласят и скажут всем Израильтянам громким голосом:
15 проклят, кто сделает изваянный или литый кумир, мерзость пред Господом, произведение рук художника, и поставит его в тайном месте! Весь народ возгласит и скажет: аминь.
16 Проклят злословящий отца своего или матерь свою! И весь народ скажет: аминь.
17 Проклят нарушающий межи ближнего своего! И весь народ скажет: аминь.
18 Проклят, кто слепого сбивает с пути! И весь народ скажет: аминь.
19 Проклят, кто превратно судит пришельца, сироту и вдову! И весь народ скажет: аминь.
20 Проклят, кто ляжет с женою отца своего, ибо он открыл край одежды отца своего! И весь народ скажет: аминь.
21 Проклят, кто ляжет с каким-либо скотом! И весь народ скажет: аминь.
22 Проклят, кто ляжет с сестрою своею, с дочерью отца своего, или дочерью матери своей! И весь народ скажет: аминь.
23 Проклят, кто ляжет с тещею своею! И весь народ скажет: аминь. [Проклят, кто ляжет с сестрою жены своей! И весь народ скажет: аминь.]
24 Проклят, кто тайно убивает ближнего своего! И весь народ скажет: аминь.
25 Проклят, кто берет подкуп, чтоб убить душу и пролить кровь невинную! И весь народ скажет: аминь.
26 Проклят [всякий человек], кто не исполнит [всех] слов закона сего и не будет поступать по ним! И весь народ скажет: аминь.

28

1 Если ты, когда перейдете [за Иордан в землю, которую Господь Бог ваш дает вам], будешь слушать гласа Господа Бога твоего, тщательно исполнять все заповеди Его, которые заповедую тебе сегодня, то Господь Бог твой поставит тебя выше всех народов земли;
2 и придут на тебя все благословения сии и исполнятся на тебе, если будешь слушать гласа Господа, Бога твоего.
3 Благословен ты в городе и благословен на поле.
4 Благословен плод чрева твоего, и плод земли твоей, и плод скота твоего, и плод твоих волов, и плод овец твоих.
5 Благословенны житницы твои и кладовые твои.
6 Благословен ты при входе твоем и благословен ты при выходе твоем.
7 Поразит пред тобою Господь врагов твоих, восстающих на тебя; одним путем они выступят против тебя, а семью путями побегут от тебя.
8 Пошлет Господь тебе благословение в житницах твоих и во всяком деле рук твоих; и благословит тебя на земле, которую Господь Бог твой дает тебе.
9 Поставит тебя Господь [Бог твой] народом святым Своим, как Он клялся тебе [и отцам твоим], если ты будешь соблюдать заповеди Господа Бога твоего и будешь ходить путями Его;
10 и увидят все народы земли, что имя Господа [Бога твоего] нарицается на тебе, и убоятся тебя.
11 И даст тебе Господь [Бог твой] изобилие во всех благах, в плоде чрева твоего, и в плоде скота твоего, и в плоде полей твоих на земле, которую Господь клялся отцам твоим дать тебе.
12 Откроет тебе Господь добрую сокровищницу Свою, небо, чтоб оно давало дождь земле твоей во время свое, и чтобы благословлять все дела рук твоих: и будешь давать взаймы многим народам, а сам не будешь брать взаймы [и будешь господствовать над многими народами, а они над тобою не будут господствовать].
13 Сделает тебя Господь [Бог твой] главою, а не хвостом, и будешь только на высоте, а не будешь внизу, если будешь повиноваться заповедям Господа Бога твоего, которые заповедую тебе сегодня хранить и исполнять,
14 и не отступишь от всех слов, которые заповедую вам сегодня, ни направо ни налево, чтобы пойти вслед иных богов и служить им.
15 Если же не будешь слушать гласа Господа Бога твоего и не будешь стараться исполнять все заповеди Его и постановления Его, которые я заповедую тебе сегодня, то придут на тебя все проклятия сии и постигнут тебя.
16 Проклят ты [будешь] в городе и проклят ты [будешь] на поле.
17 Прокляты [будут] житницы твои и кладовые твои.
18 Проклят [будет] плод чрева твоего и плод земли твоей, плод твоих волов и плод овец твоих.
19 Проклят ты [будешь] при входе твоем и проклят при выходе твоем.
20 Пошлет Господь на тебя проклятие, смятение и несчастье во всяком деле рук твоих, какое ни станешь ты делать, доколе не будешь истреблен, — и ты скоро погибнешь за злые дела твои, за то, что ты оставил Меня.
21 Пошлет Господь на тебя моровую язву, доколе не истребит Он тебя с земли, в которую ты идешь, чтобы владеть ею.
22 Поразит тебя Господь чахлостью, горячкою, лихорадкою, воспалением, засухою, палящим ветром и ржавчиною, и они будут преследовать тебя, доколе не погибнешь.
23 И небеса твои, которые над головою твоею, сделаются медью, и земля под тобою железом;
24 вместо дождя Господь даст земле твоей пыль, и прах с неба будет падать, падать на тебя, [доколе не погубит тебя и] доколе не будешь истреблен.
25 Предаст тебя Господь на поражение врагам твоим; одним путем выступишь против них, а семью путями побежишь от них; и будешь рассеян по всем царствам земли.
26 И будут трупы твои пищею всем птицам небесным и зверям, и не будет отгоняющего их.
27 Поразит тебя Господь проказою Египетскою, почечуем, коростою и чесоткою, от которых ты не возможешь исцелиться;
28 поразит тебя Господь сумасшествием, слепотою и оцепенением сердца.
29 И ты будешь ощупью ходить в полдень, как слепой ощупью ходит впотьмах, и не будешь иметь успеха в путях твоих, и будут теснить и обижать тебя всякий день, и никто не защитит тебя.
30 С женою обручишься, и другой будет спать с нею; дом построишь, и не будешь жить в нем; виноградник насадишь, и не будешь пользоваться им.
31 Вола твоего заколют в глазах твоих, и не будешь есть его; осла твоего уведут от тебя и не возвратят тебе; овцы твои отданы будут врагам твоим, и никто не защитит тебя.
32 Сыновья твои и дочери твои будут отданы другому народу; глаза твои будут видеть и всякий день истаевать о них, и не будет силы в руках твоих.
33 Плоды земли твоей и все труды твои будет есть народ, которого ты не знал; и ты будешь только притесняем и мучим во все дни.
34 И сойдешь с ума от того, что будут видеть глаза твои.
35 Поразит тебя Господь злою проказою на коленях и голенях, от которой ты не возможешь исцелиться, от подошвы ноги твоей до самого темени [головы] твоей.
36 Отведет Господь тебя и царя твоего, которого ты поставишь над собою, к народу, которого не знал ни ты, ни отцы твои, и там будешь служить иным богам, деревянным и каменным;
37 и будешь ужасом, притчею и посмешищем у всех народов, к которым отведет тебя Господь [Бог].
38 Семян много вынесешь в поле, а соберешь мало, потому что поест их саранча.
39 Виноградники будешь садить и возделывать, а вина не будешь пить, и не соберешь плодов [их], потому что поест их червь.
40 Маслины будут у тебя во всех пределах твоих, но елеем не помажешься, потому что осыплется маслина твоя.
41 Сынов и дочерей родишь, но их не будет у тебя, потому что пойдут в плен.
42 Все дерева твои и плоды земли твоей погубит ржавчина.
43 Пришелец, который среди тебя, будет возвышаться над тобою выше и выше, а ты опускаться будешь ниже и ниже;
44 он будет давать тебе взаймы, а ты не будешь давать ему взаймы; он будет главою, а ты будешь хвостом.
45 И придут на тебя все проклятия сии, и будут преследовать тебя и постигнут тебя, доколе не будешь истреблен, за то, что ты не слушал гласа Господа Бога твоего и не соблюдал заповедей Его и постановлений Его, которые Он заповедал тебе:
46 они будут знамением и указанием на тебе и на семени твоем вовек.
47 За то, что ты не служил Господу Богу твоему с веселием и радостью сердца, при изобилии всего,
48 будешь служить врагу твоему, которого пошлет на тебя Господь [Бог твой], в голоде, и жажде, и наготе и во всяком недостатке; он возложит на шею твою железное ярмо, так что измучит тебя.
49 Пошлет на тебя Господь народ издалека, от края земли: как орел налетит народ, которого языка ты не разумеешь,
50 народ наглый, который не уважит старца и не пощадит юноши;
51 и будет он есть плод скота твоего и плод земли твоей, доколе не разорит тебя, так что не оставит тебе ни хлеба, ни вина, ни елея, ни плода волов твоих, ни плода овец твоих, доколе не погубит тебя;
52 и будет теснить тебя во всех жилищах твоих, доколе во всей земле твоей не разрушит высоких и крепких стен твоих, на которые ты надеешься; и будет теснить тебя во всех жилищах твоих, во всей земле твоей, которую Господь Бог твой дал тебе.
53 И ты будешь есть плод чрева твоего, плоть сынов твоих и дочерей твоих, которых Господь Бог твой дал тебе, в осаде и в стеснении, в котором стеснит тебя враг твой.
54 Муж, изнеженный и живший между вами в великой роскоши, безжалостным оком будет смотреть на брата своего, на жену недра своего и на остальных детей своих, которые останутся у него,
55 и не даст ни одному из них плоти детей своих, которых он будет есть, потому что у него не останется ничего в осаде и в стеснении, в котором стеснит тебя враг твой во всех жилищах твоих.
56 [Женщина] жившая у тебя в неге и роскоши, которая никогда ноги своей не ставила на землю по причине роскоши и изнеженности, будет безжалостным оком смотреть на мужа недра своего и на сына своего и на дочь свою
57 и не даст им последа, выходящего из среды ног ее, и детей, которых она родит; потому что она, при недостатке во всем, тайно будет есть их, в осаде и стеснении, в котором стеснит тебя враг твой в жилищах твоих.
58 Если не будешь стараться исполнять все слова закона сего, написанные в книге сей, и не будешь бояться сего славного и страшного имени Господа Бога твоего,
59 то Господь поразит тебя и потомство твое необычайными язвами, язвами великими и постоянными, и болезнями злыми и постоянными;
60 и наведет на тебя все [злые] язвы Египетские, которых ты боялся, и они прилипнут к тебе;
61 и всякую болезнь и всякую язву, не написанную [и всякую написанную] в книге закона сего, Господь наведет на тебя, доколе не будешь истреблен;
62 и останется вас немного, тогда как множеством вы подобны были звездам небесным, ибо ты не слушал гласа Господа Бога твоего.
63 И как радовался Господь, делая вам добро и умножая вас, так будет радоваться Господь, погубляя вас и истребляя вас, и извержены будете из земли, в которую ты идешь, чтобы владеть ею.
64 И рассеет тебя Господь [Бог твой] по всем народам, от края земли до края земли, и будешь там служить иным богам, которых не знал ни ты, ни отцы твои, дереву и камням.
65 Но и между этими народами не успокоишься, и не будет места покоя для ноги твоей, и Господь даст тебе там трепещущее сердце, истаевание очей и изнывание души;
66 жизнь твоя будет висеть пред тобою, и будешь трепетать ночью и днем, и не будешь уверен в жизни твоей;
67 от трепета сердца твоего, которым ты будешь объят, и от того, что ты будешь видеть глазами твоими, утром ты скажешь: "о, если бы пришел вечер!", а вечером скажешь: "о, если бы наступило утро!"
68 и возвратит тебя Господь в Египет на кораблях тем путем, о котором я сказал тебе: "ты более не увидишь его"; и там будете продаваться врагам вашим в рабов и в рабынь, и не будет покупающего.

29

1 Вот слова завета, который Господь повелел Моисею поставить с сынами Израилевыми в земле Моавитской, кроме завета, который Господь поставил с ними на Хориве.
2 И созвал Моисей всех [сынов] Израилевых и сказал им: вы видели всё, что сделал Господь пред глазами вашими в земле Египетской с фараоном и всеми рабами его и всею землею его;
3 те великие казни, которые видели глаза твои, и те великие знамения и чудеса, [руку крепкую и мышцу простертую];
4 но до сего дня не дал вам Господь [Бог] сердца, чтобы разуметь, очей, чтобы видеть, и ушей, чтобы слышать.
5 Сорок лет водил вас по пустыне, и одежды ваши на вас не обветшали, и обувь твоя не обветшала на ноге твоей;
6 хлеба вы не ели и вина и сикера не пили, дабы вы знали, что Я Господь Бог ваш.
7 И когда пришли вы на место сие, выступил против нас Сигон, царь Есевонский, и Ог, царь Васанский, чтобы сразиться с нами, и мы поразили их;
8 и взяли землю их и отдали ее в удел колену Рувимову и Гадову и половине колена Манассиина.
9 Соблюдайте же [все] слова завета сего и исполняйте их, чтобы вам иметь успех во всем, что ни будете делать.
10 Все вы сегодня стоите пред лицем Господа Бога вашего, начальники колен ваших, старейшины ваши, [судьи ваши,] надзиратели ваши, все Израильтяне,
11 дети ваши, жены ваши и пришельцы твои, находящиеся в стане твоем, от секущего дрова твои до черпающего воду твою,
12 чтобы вступить тебе в завет Господа Бога твоего и в клятвенный договор с Ним, который Господь Бог твой сегодня поставляет с тобою,
13 дабы соделать тебя сегодня Его народом, и Ему быть тебе Богом, как Он говорил тебе и как клялся отцам твоим Аврааму, Исааку и Иакову.
14 Не с вами только одними я поставляю сей завет и сей клятвенный договор,
15 но как с теми, которые сегодня здесь с нами стоят пред лицем Господа Бога нашего, так и с теми, которых нет здесь с нами сегодня.
16 Ибо вы знаете, как мы жили в земле Египетской и как мы проходили посреди народов, чрез которые вы прошли,
17 и видели мерзости их и кумиры их, деревянные и каменные, серебряные и золотые, которые у них.
18 Да не будет между вами мужчины или женщины, или рода или колена, которых сердце уклонилось бы ныне от Господа Бога нашего, чтобы ходить служить богам тех народов; да не будет между вами корня, произращающего яд и полынь,
19 такого человека, который, услышав слова проклятия сего, похвалялся бы в сердце своем, говоря: "я буду счастлив, несмотря на то, что буду ходить по произволу сердца моего"; и пропадет таким образом сытый с голодным;
20 не простит Господь такому, но тотчас возгорится гнев Господа и ярость Его на такого человека, и падет на него все проклятие [завета сего], написанное в сей книге [закона], и изгладит Господь имя его из поднебесной;
21 и отделит его Господь на погибель от всех колен Израилевых, сообразно со всеми проклятиями завета, написанными в сей книге закона.
22 И скажет последующий род, дети ваши, которые будут после вас, и чужеземец, который придет из земли дальней, увидев поражение земли сей и болезни, которыми изнурит ее Господь:
23 сера и соль, пожарище — вся земля; не засевается и не произращает она, и не выходит на ней никакой травы, как по истреблении Содома, Гоморры, Адмы и Севоима, которые ниспроверг Господь во гневе Своем и в ярости Своей.
24 И скажут все народы: за что Господь так поступил с сею землею? какая великая ярость гнева Его!
25 И скажут: за то, что они оставили завет Господа Бога отцов своих, который Он поставил с ними, когда вывел их из земли Египетской,
26 и пошли и стали служить иным богам и поклоняться им, богам, которых они не знали и которых Он не назначал им:
27 за то возгорелся гнев Господа на землю сию, и навел Он на нее все проклятия [завета], написанные в сей книге [закона],
28 и извергнул их Господь из земли их в гневе, ярости и великом негодовании, и поверг их на другую землю, как ныне видим.
29 Сокрытое принадлежит Господу Богу нашему, а открытое — нам и сынам нашим до века, чтобы мы исполняли все слова закона сего.

30

1 Когда придут на тебя все слова сии — благословение и проклятие, которые изложил я тебе, и примешь их к сердцу своему среди всех народов, в которых рассеет тебя Господь Бог твой,
2 и обратишься к Господу Богу твоему и послушаешь гласа Его, как я заповедую тебе сегодня, ты и сыны твои от всего сердца твоего и от всей души твоей, —
3 тогда Господь Бог твой возвратит пленных твоих и умилосердится над тобою, и опять соберет тебя от всех народов, между которыми рассеет тебя Господь Бог твой.
4 Хотя бы ты был рассеян [от края неба] до края неба, и оттуда соберет тебя Господь Бог твой, и оттуда возьмет тебя,
5 и [оттуда] приведет тебя Господь Бог твой в землю, которою владели отцы твои, и получишь ее во владение, и облагодетельствует тебя и размножит тебя более отцов твоих;
6 и обрежет Господь Бог твой сердце твое и сердце потомства твоего, чтобы ты любил Господа Бога твоего от всего сердца твоего и от всей души твоей, дабы жить тебе;
7 тогда Господь Бог твой все проклятия сии обратит на врагов твоих и ненавидящих тебя, которые гнали тебя,
8 а ты обратишься и будешь слушать гласа Господа [Бога твоего] и исполнять все заповеди Его, которые заповедую тебе сегодня;
9 с избытком даст тебе Господь Бог твой успех во всяком деле рук твоих, в плоде чрева твоего, в плоде скота твоего, в плоде земли твоей; ибо снова радоваться будет Господь [Бог твой] о тебе, благодетельствуя тебе, как Он радовался об отцах твоих,
10 если будешь слушать гласа Господа Бога твоего, соблюдая [и исполняя все] заповеди Его и постановления Его [и законы Его], написанные в сей книге закона, и если обратишься к Господу Богу твоему всем сердцем твоим и всею душею твоею.
11 Ибо заповедь сия, которую я заповедую тебе сегодня, не недоступна для тебя и не далека;
12 она не на небе, чтобы можно было говорить: "кто взошел бы для нас на небо и принес бы ее нам, и дал бы нам услышать ее, и мы исполнили бы ее?"
13 и не за морем она, чтобы можно было говорить: "кто сходил бы для нас за море и принес бы ее нам, и дал бы нам услышать ее, и мы исполнили бы ее?"
14 но весьма близко к тебе слово сие: оно в устах твоих и в сердце твоем, чтобы исполнять его.
15 Вот, я сегодня предложил тебе жизнь и добро, смерть и зло.
16 [Если будешь слушать заповеди Господа Бога твоего,] которые заповедую тебе сегодня, любить Господа Бога твоего, ходить по [всем] путям Его и исполнять заповеди Его и постановления Его и законы Его, то будешь жить и размножишься, и благословит тебя Господь Бог твой на земле, в которую ты идешь, чтоб овладеть ею;
17 если же отвратится сердце твое, и не будешь слушать, и заблудишь, и станешь поклоняться иным богам и будешь служить им,
18 то я возвещаю вам сегодня, что вы погибнете и не пробудете долго на земле, [которую Господь Бог дает тебе,] для овладения которою ты переходишь Иордан.
19 Во свидетели пред вами призываю сегодня небо и землю: жизнь и смерть предложил я тебе, благословение и проклятие. Избери жизнь, дабы жил ты и потомство твое,
20 любил Господа Бога твоего, слушал глас Его и прилеплялся к Нему; ибо в этом жизнь твоя и долгота дней твоих, чтобы пребывать тебе на земле, которую Господь [Бог] с клятвою обещал отцам твоим Аврааму, Исааку и Иакову дать им.

31

1 И пошел Моисей, и говорил слова сии всем [сынам] Израиля,
2 и сказал им: теперь мне сто двадцать лет, я не могу уже выходить и входить, и Господь сказал мне: "ты не перейдешь Иордан сей";
3 Господь Бог твой Сам пойдет пред тобою; Он истребит народы сии от лица твоего, и ты овладеешь ими; Иисус пойдет пред тобою, как говорил Господь;
4 и поступит Господь с ними так же, как Он поступил с Сигоном и Огом, царями Аморрейскими, [которые были по эту сторону Иордана,] и с землею их, которых он истребил;
5 и предаст их Господь вам, и вы поступите с ними по всем заповедям, какие заповедал я вам;
6 будьте тверды и мужественны, не бойтесь, [не ужасайтесь] и не страшитесь их, ибо Господь Бог твой Сам пойдет с тобою [и] не отступит от тебя и не оставит тебя.
7 И призвал Моисей Иисуса и пред очами всех Израильтян сказал ему: будь тверд и мужествен, ибо ты войдешь с народом сим в землю, которую Господь клялся отцам его дать ему, и ты разделишь ее на уделы ему;
8 Господь Сам пойдет пред тобою, Сам будет с тобою, не отступит от тебя и не оставит тебя, не бойся и не ужасайся.
9 И написал Моисей закон сей, и отдал его священникам, сынам Левииным, носящим ковчег завета Господня, и всем старейшинам [сынов] Израилевых.
10 И завещал им Моисей и сказал: по прошествии семи лет, в год отпущения, в праздник кущей,
11 когда весь Израиль придет явиться пред лице Господа Бога твоего на место, которое изберет [Господь], читай сей закон пред всем Израилем вслух его;
12 собери народ, мужей и жен, и детей, и пришельцев твоих, которые будут в жилищах твоих, чтоб они слушали и учились, и чтобы боялись Господа Бога вашего, и старались исполнять все слова закона сего;
13 и сыны их, которые не знают сего, услышат и научатся бояться Господа Бога вашего во все дни, доколе вы будете жить на земле, в которую вы переходите за Иордан, чтоб овладеть ею.
14 И сказал Господь Моисею: вот, дни твои приблизились к смерти; призови Иисуса и станьте у [входа] скинии собрания, и Я дам ему наставления. И пришел Моисей и Иисус, и стали у [входа] скинии собрания.
15 И явился Господь в скинии в столпе облачном, и стал столп облачный у входа скинии [собрания].
16 И сказал Господь Моисею: вот, ты почиешь с отцами твоими, и станет народ сей блудно ходить вслед чужих богов той земли, в которую он вступает, и оставит Меня, и нарушит завет Мой, который Я поставил с ним;
17 и возгорится гнев Мой на него в тот день, и Я оставлю их и сокрою лице Мое от них, и он истреблен будет, и постигнут его многие бедствия и скорби, и скажет он в тот день: "не потому ли постигли меня сии бедствия, что нет [Господа] Бога моего среди меня?"
18 и Я сокрою лице Мое [от него] в тот день за все беззакония его, которые он сделает, обратившись к иным богам.
19 Итак напишите себе [слова] песни сей, и научи ей сынов Израилевых, и вложи ее в уста их, чтобы песнь сия была Мне свидетельством на сынов Израилевых;
20 ибо Я введу их в землю [добрую], как Я клялся отцам их, где течет молоко и мед, и они будут есть и насыщаться, и утучнеют, и обратятся к иным богам, и будут служить им, а Меня отвергнут и нарушат завет Мой, [который Я завещал им];
21 и когда постигнут их многие бедствия и скорби, тогда песнь сия будет против них свидетельством, ибо она не выйдет [из уст их и] из уст потомства их. Я знаю мысли их, которые они имеют ныне, прежде нежели Я ввел их в [добрую] землю, о которой Я клялся [отцам их].
22 И написал Моисей песнь сию в тот день и научил ей сынов Израилевых.
23 И заповедал Господь Иисусу, сыну Навину, и сказал [ему]: будь тверд и мужествен, ибо ты введешь сынов Израилевых в землю, о которой Я клялся им, и Я буду с тобою.
24 Когда Моисей вписал в книгу все слова закона сего до конца,
25 тогда Моисей повелел левитам, носящим ковчег завета Господня, сказав:
26 возьмите сию книгу закона и положите ее одесную ковчега завета Господа Бога вашего, и она там будет свидетельством против тебя;
27 ибо я знаю упорство твое и жестоковыйность твою: вот и теперь, когда я живу с вами ныне, вы упорны пред Господом; не тем ли более по смерти моей?
28 соберите ко мне всех старейшин колен ваших [и судей ваших] и надзирателей ваших, и я скажу вслух их слова сии и призову во свидетельство на них небо и землю;
29 ибо я знаю, что по смерти моей вы развратитесь и уклонитесь от пути, который я завещал вам, и в последствие времени постигнут вас бедствия за то, что вы будете делать зло пред очами Господа [Бога], раздражая Его делами рук своих.
30 И изрек Моисей вслух всего собрания Израильтян слова песни сей до конца:

32

1 Внимай, небо, я буду говорить; и слушай, земля, слова уст моих.
2 Польется как дождь учение мое, как роса речь моя, как мелкий дождь на зелень, как ливень на траву.
3 Имя Господа прославляю; воздайте славу Богу нашему.
4 Он твердыня; совершенны дела Его, и все пути Его праведны; Бог верен, и нет неправды [в Нем]; Он праведен и истинен;
5 но они развратились пред Ним, они не дети Его по своим порокам, род строптивый и развращенный.
6 Сие ли воздаете вы Господу, народ глупый и несмысленный? не Он ли Отец твой, Который усвоил тебя, создал тебя и устроил тебя?
7 Вспомни дни древние, помысли о летах прежних родов; спроси отца твоего, и он возвестит тебе, старцев твоих, и они скажут тебе.
8 Когда Всевышний давал уделы народам и расселял сынов человеческих, тогда поставил пределы народов по числу сынов Израилевых;
9 ибо часть Господа народ Его, Иаков наследственный удел Его.
10 Он нашел его в пустыне, в степи печальной и дикой, ограждал его, смотрел за ним, хранил его, как зеницу ока Своего;
11 как орел вызывает гнездо свое, носится над птенцами своими, распростирает крылья свои, берет их и носит их на перьях своих,
12 так Господь один водил его, и не было с Ним чужого бога.
13 Он вознес его на высоту земли и кормил произведениями полей, и питал его медом из камня и елеем из твердой скалы,
14 маслом коровьим и молоком овечьим, и туком агнцев и овнов Васанских и козлов, и тучною пшеницею, и ты пил вино, кровь виноградных ягод.
15 И [ел Иаков, и] утучнел Израиль, и стал упрям; утучнел, отолстел и разжирел; и оставил он Бога, создавшего его, и презрел твердыню спасения своего.
16 Богами чуждыми они раздражили Его и мерзостями [своими] разгневали Его:
17 приносили жертвы бесам, а не Богу, богам, которых они не знали, новым, которые пришли от соседей и о которых не помышляли отцы ваши.
18 А Заступника, родившего тебя, ты забыл, и не помнил Бога, создавшего тебя.
19 Господь увидел [и вознегодовал], и в негодовании пренебрег сынов Своих и дочерей Своих,
20 и сказал: сокрою лице Мое от них [и] увижу, какой будет конец их; ибо они род развращенный; дети, в которых нет верности;
21 они раздражили Меня не богом, суетными своими огорчили Меня: и Я раздражу их не народом, народом бессмысленным огорчу их;
22 ибо огонь возгорелся во гневе Моем, жжет до ада преисподнего, и поядает землю и произведения ее, и попаляет основания гор;
23 соберу на них бедствия и истощу на них стрелы Мои:
24 будут истощены голодом, истреблены горячкою и лютою заразою; и пошлю на них зубы зверей и яд ползающих по земле;
25 извне будет губить их меч, а в домах ужас — и юношу, и девицу, и грудного младенца, и покрытого сединою старца.
26 Я сказал бы: рассею их и изглажу из среды людей память о них;
27 но отложил это ради озлобления врагов, чтобы враги его не возомнили и не сказали: наша рука высока, и не Господь сделал все сие.
28 Ибо они народ, потерявший рассудок, и нет в них смысла.
29 О, если бы они рассудили, подумали о сем, уразумели, что с ними будет!
30 Как бы мог один преследовать тысячу и двое прогонять тьму, если бы Заступник их не предал их, и Господь не отдал их!
31 Ибо заступник их не таков, как наш Заступник; сами враги наши судьи в том.
32 Ибо виноград их от виноградной лозы Содомской и с полей Гоморрских; ягоды их ягоды ядовитые, грозды их горькие;
33 вино их яд драконов и гибельная отрава аспидов.
34 Не сокрыто ли это у Меня? не запечатано ли в хранилищах Моих?
35 У Меня отмщение и воздаяние, когда поколеблется нога их; ибо близок день погибели их, скоро наступит уготованное для них.
36 Но Господь будет судить народ Свой и над рабами Своими умилосердится, когда Он увидит, что рука их ослабела, и не стало ни заключенных, ни оставшихся вне.
37 Тогда скажет [Господь]: где боги их, твердыня, на которую они надеялись,
38 которые ели тук жертв их [и] пили вино возлияний их? пусть они восстанут и помогут вам, пусть будут для вас покровом!
39 Видите ныне, [видите,] что это Я, Я — и нет Бога, кроме Меня: Я умерщвляю и оживляю, Я поражаю и Я исцеляю, и никто не избавит от руки Моей.
40 Я подъемлю к небесам руку Мою и [клянусь десницею Моею и] говорю: живу Я вовек!
41 Когда изострю сверкающий меч Мой, и рука Моя приимет суд, то отмщу врагам Моим и ненавидящим Меня воздам;
42 упою стрелы Мои кровью, и меч Мой насытится плотью, кровью убитых и пленных, головами начальников врага.
43 [Веселитесь, небеса, вместе с Ним, и поклонитесь Ему, все Ангелы Божии.] Веселитесь, язычники, с народом Его [и да укрепятся все сыны Божии]! ибо Он отмстит за кровь рабов Своих, и воздаст мщение врагам Своим, [и ненавидящим Его воздаст,] и очистит [Господь] землю Свою и народ Свой!
44 [И написал Моисей песнь сию в тот день, и научил ей сынов Израилевых.] И пришел Моисей [к народу] и изрек все слова песни сей вслух народа, он и Иисус, сын Навин.
45 Когда Моисей изрек все слова сии всему Израилю,
46 тогда сказал им: положите на сердце ваше все слова, которые я объявил вам сегодня, и завещевайте их детям своим, чтобы они старались исполнять все слова закона сего;
47 ибо это не пустое для вас, но это жизнь ваша, и чрез это вы долгое время пробудете на той земле, в которую вы идете чрез Иордан, чтоб овладеть ею.
48 И говорил Господь Моисею в тот же самый день и сказал:
49 взойди на сию гору Аварим, на гору Нево, которая в земле Моавитской, против Иерихона, и посмотри на землю Ханаанскую, которую я даю во владение сынам Израилевым;
50 и умри на горе, на которую ты взойдешь, и приложись к народу твоему, как умер Аарон, брат твой, на горе Ор, и приложился к народу своему,
51 за то, что вы согрешили против Меня среди сынов Израилевых при водах Меривы в Кадесе, в пустыне Син, за то, что не явили святости Моей среди сынов Израилевых;
52 пред собою ты увидишь землю, а не войдешь туда, в землю, которую Я даю сынам Израилевым.

33

1 Вот благословение, которым Моисей, человек Божий, благословил сынов Израилевых пред смертью своею.
2 Он сказал: Господь пришел от Синая, открылся им от Сеира, воссиял от горы Фарана и шел со тьмами святых; одесную Его огнь закона.
3 Истинно Он любит народ [Свой]; все святые его в руке Твоей, и они припали к стопам Твоим, чтобы внимать словам Твоим.
4 Закон дал нам Моисей, наследие обществу Иакова.
5 И он был царь Израиля, когда собирались главы народа вместе с коленами Израилевыми.
6 Да живет Рувим и да не умирает, и [Симеон] да не будет малочислен!
7 Но об Иуде сказал сие: услыши, Господи, глас Иуды и приведи его к народу его; руками своими да защитит он себя, и Ты будь помощником против врагов его.
8 И о Левии сказал: туммим Твой и урим Твой на святом муже Твоем, которого Ты искусил в Массе, с которым Ты препирался при водах Меривы,
9 который говорит об отце своем и матери своей: "я на них не смотрю", и братьев своих не признает, и сыновей своих не знает; ибо они, левиты, слова Твои хранят и завет Твой соблюдают,
10 учат законам Твоим Иакова и заповедям Твоим Израиля, возлагают курение пред лице Твое и всесожжения на жертвенник Твой;
11 благослови, Господи, силу его и о деле рук его благоволи, порази чресла восстающих на него и ненавидящих его, чтобы они не могли стоять.
12 О Вениамине сказал: возлюбленный Господом обитает у Него безопасно, [Бог] покровительствует ему всякий день, и он покоится между раменами Его.
13 Об Иосифе сказал: да благословит Господь землю его вожделенными дарами неба, росою и дарами бездны, лежащей внизу,
14 вожделенными плодами от солнца и вожделенными произведениями луны,
15 превосходнейшими произведениями гор древних и вожделенными дарами холмов вечных,
16 и вожделенными дарами земли и того, что наполняет ее; благословение Явившегося в терновом кусте да приидет на главу Иосифа и на темя наилучшего из братьев своих;
17 крепость его как первородного тельца, и роги его, как роги буйвола; ими избодет он народы все до пределов земли: это тьмы Ефремовы, это тысячи Манассиины.
18 О Завулоне сказал: веселись, Завулон, в путях твоих, и Иссахар, в шатрах твоих;
19 созывают они народ на гору, там заколают законные жертвы, ибо они питаются богатством моря и сокровищами, сокрытыми в песке.
20 О Гаде сказал: благословен распространивший Гада; он покоится как лев и сокрушает и мышцу и голову;
21 он избрал себе начаток земли, там почтен уделом от законодателя, и пришел с главами народа, и исполнил правду Господа и суды с Израилем.
22 О Дане сказал: Дан молодой лев, который выбегает из Васана.
23 О Неффалиме сказал: Неффалим насыщен благоволением и исполнен благословения Господа; море и юг во владении его.
24 Об Асире сказал: благословен между сынами Асир, он будет любим братьями своими, и окунет в елей ногу свою;
25 железо и медь — запоры твои; как дни твои, будет умножаться богатство твое.
26 Нет подобного Богу Израилеву, Который по небесам принесся на помощь тебе и во славе Своей на облаках;
27 прибежище [твое] Бог древний, и [ты] под мышцами вечными; Он прогонит врагов от лица твоего и скажет: истребляй!
28 Израиль живет безопасно, один; око Иакова видит пред собою землю обильную хлебом и вином, и небеса его каплют росу.
29 Блажен ты, Израиль! кто подобен тебе, народ, хранимый Господом, Который есть щит, охраняющий тебя, и меч славы твоей? Враги твои раболепствуют тебе, и ты попираешь выи их.

34

1 И взошел Моисей с равнин Моавитских на гору Нево, на вершину Фасги, что против Иерихона, и показал ему Господь всю землю Галаад до самого Дана,
2 и всю [землю] Неффалимову, и [всю] землю Ефремову и Манассиину, и всю землю Иудину, даже до самого западного моря,
3 и полуденную страну и равнину долины Иерихона, город Пальм, до Сигора.
4 И сказал ему Господь: вот земля, о которой Я клялся Аврааму, Исааку и Иакову, говоря: "семени твоему дам ее"; Я дал тебе увидеть ее глазами твоими, но в нее ты не войдешь.
5 И умер там Моисей, раб Господень, в земле Моавитской, по слову Господню;
6 и погребен на долине в земле Моавитской против Беф-Фегора, и никто не знает места погребения его даже до сего дня.
7 Моисею было сто двадцать лет, когда он умер; но зрение его не притупилось, и крепость в нем не истощилась.
8 И оплакивали Моисея сыны Израилевы на равнинах Моавитских [у Иордана близ Иерихона] тридцать дней. И прошли дни плача и сетования о Моисее.
9 И Иисус, сын Навин, исполнился духа премудрости, потому что Моисей возложил на него руки свои, и повиновались ему сыны Израилевы и делали так, как повелел Господь Моисею.
10 И не было более у Израиля пророка такого, как Моисей, которого Господь знал лицем к лицу,
11 по всем знамениям и чудесам, которые послал его Господь сделать в земле Египетской над фараоном и над всеми рабами его и над всею землею его,
12 и по руке сильной и по великим чудесам, которые Моисей совершил пред глазами всего Израиля.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/vtor.html ; быстрая - http://rusbible.ru/Втор (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Захарии

Книга пророка Захарии

Синодальный перевод

1

1 В восьмом месяце, во второй год Дария, было слово Господне к Захарии, сыну Варахиину, сыну Аддову, пророку:
2 прогневался Господь на отцов ваших великим гневом,
3 и ты скажи им: так говорит Господь Саваоф: обратитесь ко Мне, говорит Господь Саваоф, и Я обращусь к вам, говорит Господь Саваоф.
4 Не будьте такими, как отцы ваши, к которым взывали прежде бывшие пророки, говоря: "так говорит Господь Саваоф: обратитесь от злых путей ваших и от злых дел ваших"; но они не слушались и не внимали Мне, говорит Господь.
5 Отцы ваши - где они? да и пророки, будут ли они вечно жить?
6 Но слова Мои и определения Мои, которые заповедал Я рабам Моим, пророкам, разве не постигли отцов ваших? и они обращались и говорили: "как определил Господь Саваоф поступить с нами по нашим путям и по нашим делам, так и поступил с нами".
7 В двадцать четвертый день одиннадцатого месяца, - это месяц Шеват, - во второй год Дария, было слово Господне к Захарии, сыну Варахиину, сыну Аддову, пророку:
8 видел я ночью: вот, муж на рыжем коне стоит между миртами, которые в углублении, а позади него кони рыжие, пегие и белые, -
9 и сказал я: кто они, господин мой? И сказал мне Ангел, говоривший со мною: я покажу тебе, кто они.
10 И отвечал муж, который стоял между миртами, и сказал: это те, которых Господь послал обойти землю.
11 И они отвечали Ангелу Господню, стоявшему между миртами, и сказали: обошли мы землю, и вот, вся земля населена и спокойна.
12 И отвечал Ангел Господень и сказал: Господи Вседержителю! Доколе Ты не умилосердишься над Иерусалимом и над городами Иуды, на которые Ты гневаешься вот уже семьдесят лет?
13 Тогда в ответ Ангелу, говорившему со мною, изрек Господь слова благие, слова утешительные.
14 И сказал мне Ангел, говоривший со мною: провозгласи и скажи: так говорит Господь Саваоф: возревновал Я о Иерусалиме и о Сионе ревностью великою;
15 и великим негодованием негодую на народы, живущие в покое; ибо, когда Я мало прогневался, они усилили зло.
16 Посему так говорит Господь: Я обращаюсь к Иерусалиму с милосердием; в нем соорудится дом Мой, говорит Господь Саваоф, и землемерная вервь протянется по Иерусалиму.
17 Еще провозгласи и скажи: так говорит Господь Саваоф: снова переполнятся города Мои добром, и утешит Господь Сион, и снова изберет Иерусалим.
18 И поднял я глаза мои и увидел: вот четыре рога.
19 И сказал я Ангелу, говорившему со мною: что это? И он ответил мне: это роги, которые разбросали Иуду, Израиля и Иерусалим.
20 Потом показал мне Господь четырех рабочих.
21 И сказал я: что они идут делать? Он сказал мне так: эти роги разбросали Иуду, так что никто не может поднять головы своей; а сии пришли устрашить их, сбить роги народов, поднявших рог свой против земли Иуды, чтобы рассеять ее.

2

1 И снова я поднял глаза мои и увидел: вот муж, у которого в руке землемерная вервь.
2 Я спросил: куда ты идешь? и он сказал мне: измерять Иерусалим, чтобы видеть, какая широта его и какая длина его.
3 И вот Ангел, говоривший со мною, выходит, а другой Ангел идет навстречу ему,
4 и сказал он этому: иди скорее, скажи этому юноше: Иерусалим заселит окрестности по причине множества людей и скота в нем.
5 И Я буду для него, говорит Господь, огненною стеною вокруг него и прославлюсь посреди него.
6 Эй, эй! бегите из северной страны, говорит Господь: ибо по четырем ветрам небесным Я рассеял вас, говорит Господь.
7 Спасайся, Сион, обитающий у дочери Вавилона.
8 Ибо так говорит Господь Саваоф: для славы Он послал Меня к народам, грабившим вас, ибо касающийся вас касается зеницы ока Его.
9 И вот, Я подниму руку Мою на них, и они сделаются добычею рабов своих, и тогда узнаете, что Господь Саваоф послал Меня.
10 Ликуй и веселись, дщерь Сиона! Ибо вот, Я приду и поселюсь посреди тебя, говорит Господь.
11 И прибегнут к Господу многие народы в тот день, и будут Моим народом; и Я поселюсь посреди тебя, и узнаешь, что Господь Саваоф послал Меня к тебе.
12 Тогда Господь возьмет во владение Иуду, Свой удел на святой земле, и снова изберет Иерусалим.
13 Да молчит всякая плоть пред лицем Господа! Ибо Он поднимается от святаго жилища Своего.

3

1 И показал он мне Иисуса, великого иерея, стоящего перед Ангелом Господним, и сатану, стоящего по правую руку его, чтобы противодействовать ему.
2 И сказал Господь сатане: Господь да запретит тебе, сатана, да запретит тебе Господь, избравший Иерусалим! не головня ли он, исторгнутая из огня?
3 Иисус же одет был в запятнанные одежды и стоял перед Ангелом,
4 который отвечал и сказал стоявшим перед ним так: снимите с него запятнанные одежды. А ему самому сказал: смотри, Я снял с тебя вину твою и облекаю тебя в одежды торжественные.
5 И сказал: возложите на голову его чистый кидар. И возложили чистый кидар на голову его и облекли его в одежду; Ангел же Господень стоял.
6 И засвидетельствовал Ангел Господень и сказал Иисусу:
7 так говорит Господь Саваоф: если ты будешь ходить по Моим путям и если будешь на страже Моей, то будешь судить дом Мой и наблюдать за дворами Моими. Я дам тебе ходить между сими, стоящими здесь.
8 Выслушай же, Иисус, иерей великий, ты и собратия твои, сидящие перед тобою, мужи знаменательные: вот, Я привожу раба Моего, ОТРАСЛЬ.
9 Ибо вот тот камень, который Я полагаю перед Иисусом; на этом одном камне семь очей; вот, Я вырежу на нем начертания его, говорит Господь Саваоф, и изглажу грех земли сей в один день.
10 В тот день, говорит Господь Саваоф, будете друг друга приглашать под виноград и под смоковницу.

4

1 И возвратился тот Ангел, который говорил со мною, и пробудил меня, как пробуждают человека от сна его.
2 И сказал он мне: что ты видишь? И отвечал я: вижу, вот светильник весь из золота, и чашечка для елея наверху его, и семь лампад на нем, и по семи трубочек у лампад, которые наверху его;
3 и две маслины на нем, одна с правой стороны чашечки, другая с левой стороны ее.
4 И отвечал я и сказал Ангелу, говорившему со мною: что это, господин мой?
5 И Ангел, говоривший со мною, отвечал и сказал мне: ты не знаешь, что это? И сказал я: не знаю, господин мой.
6 Тогда отвечал он и сказал мне так: это слово Господа к Зоровавелю, выражающее: не воинством и не силою, но Духом Моим, говорит Господь Саваоф.
7 Кто ты, великая гора, перед Зоровавелем? ты - равнина, и вынесет он краеугольный камень при шумных восклицаниях: "благодать, благодать на нем!"
8 И было ко мне слово Господне:
9 руки Зоровавеля положили основание дому сему; его руки и окончат его, и узнаешь, что Господь Саваоф послал Меня к вам.
10 Ибо кто может считать день сей маловажным, когда радостно смотрят на строительный отвес в руках Зоровавеля те семь, - это очи Господа, которые объемлют взором всю землю?
11 Тогда отвечал я и сказал ему: что значат те две маслины с правой стороны светильника и с левой стороны его?
12 Вторично стал я говорить и сказал ему: что значат две масличные ветви, которые через две золотые трубочки изливают из себя золото?
13 И сказал он мне: ты не знаешь, что это? Я отвечал: не знаю, господин мой.
14 И сказал он: это два помазанные елеем, предстоящие Господу всей земли.

5

1 И опять поднял я глаза мои и увидел: вот летит свиток.
2 И сказал он мне: что видишь ты? Я отвечал: вижу летящий свиток; длина его двадцать локтей, а ширина его десять локтей.
3 Он сказал мне: это проклятие, исходящее на лице всей земли; ибо всякий, кто крадет, будет истреблен, как написано на одной стороне, и всякий, клянущийся ложно, истреблен будет, как написано на другой стороне.
4 Я навел его, говорит Господь Саваоф, и оно войдет в дом татя и в дом клянущегося Моим именем ложно, и пребудет в доме его, и истребит его, и дерева его, и камни его.
5 И вышел Ангел, говоривший со мною, и сказал мне: подними еще глаза твои и посмотри, что это выходит?
6 Когда же я сказал: что это? Он отвечал: это выходит ефа, и сказал: это образ их по всей земле.
7 И вот, кусок свинца поднялся, и там сидела одна женщина посреди ефы.
8 И сказал он: эта женщина - само нечестие, и бросил ее в средину ефы, а на отверстие ее бросил свинцовый кусок.
9 И поднял я глаза мои и увидел: вот, появились две женщины, и ветер был в крыльях их, и крылья у них как крылья аиста; и подняли они ефу и понесли ее между землею и небом.
10 И сказал я Ангелу, говорившему со мною: куда несут они эту ефу?
11 Тогда сказал он мне: чтобы устроить для нее дом в земле Сеннаар, и когда будет все приготовлено, то она поставится там на своей основе.

6

1 И опять поднял я глаза мои и вижу: вот, четыре колесницы выходят из ущелья между двумя горами; и горы те были горы медные.
2 В первой колеснице кони рыжие, а во второй колеснице кони вороные;
3 в третьей колеснице кони белые, а в четвертой колеснице кони пегие, сильные.
4 И, начав речь, я сказал Ангелу, говорившему со мною: что это, господин мой?
5 И отвечал Ангел и сказал мне: это выходят четыре духа небесных, которые предстоят пред Господом всей земли.
6 Вороные кони там выходят к стране северной и белые идут за ними, а пегие идут к стране полуденной.
7 И сильные вышли и стремились идти, чтобы пройти землю; и он сказал: идите, пройдите землю, - и они прошли землю.
8 Тогда позвал он меня и сказал мне так: смотри, вышедшие в землю северную успокоили дух Мой на земле северной.
9 И было слово Господне ко мне:
10 возьми у пришедших из плена, у Хелдая, у Товии и у Иедая, и пойди в тот самый день, пойди в дом Иосии, сына Софониева, куда они пришли из Вавилона,
11 возьми у них серебро и золото и сделай венцы, и возложи на голову Иисуса, сына Иоседекова, иерея великого,
12 и скажи ему: так говорит Господь Саваоф: вот Муж, - имя Ему ОТРАСЛЬ, Он произрастет из Своего корня и создаст храм Господень.
13 Он создаст храм Господень и примет славу, и воссядет, и будет владычествовать на престоле Своем; будет и священником на престоле Своем, и совет мира будет между тем и другим.
14 А венцы те будут Хелему и Товии, Иедаю и Хену, сыну Софониеву, на память в храме Господнем.
15 И издали придут, и примут участие в построении храма Господня, и вы узнаете, что Господь Саваоф послал меня к вам, и это будет, если вы усердно будете слушаться гласа Господа Бога вашего.

7

1 В четвертый год царя Дария было слово Господне к Захарии, в четвертый день девятого месяца, Хаслева,
2 когда Вефиль послал Сарецера и Регем-Мелеха и спутников его помолиться пред лицем Господа
3 и спросить у священников, которые в доме Господа Саваофа, и у пророков, говоря: "плакать ли мне в пятый месяц и поститься, как я делал это уже много лет?"
4 И было ко мне слово Господа Саваофа:
5 скажи всему народу земли сей и священникам так: когда вы постились и плакали в пятом и седьмом месяце, притом уже семьдесят лет, для Меня ли вы постились? для Меня ли?
6 И когда вы едите и когда пьете, не для себя ли вы едите, не для себя ли вы пьете?
7 Не те же ли слова провозглашал Господь через прежних пророков, когда еще Иерусалим был населен и покоен, и города вокруг него, южная страна и низменность, были населены?
8 И было слово Господне к Захарии:
9 так говорил тогда Господь Саваоф: производите суд справедливый и оказывайте милость и сострадание каждый брату своему;
10 вдовы и сироты, пришельца и бедного не притесняйте и зла друг против друга не мыслите в сердце вашем.
11 Но они не хотели внимать, отворотились от Меня, и уши свои отяготили, чтобы не слышать.
12 И сердце свое окаменили, чтобы не слышать закона и слов, которые посылал Господь Саваоф Духом Своим через прежних пророков; за то и постиг их великий гнев Господа Саваофа.
13 И было: как Он взывал, а они не слушали, так и они взывали, а Я не слушал, говорит Господь Саваоф.
14 И Я развеял их по всем народам, которых они не знали, и земля сия опустела после них, так что никто не ходил по ней ни взад, ни вперед, и они сделали вожделенную страну пустынею.

8

1 И было слово Господа Саваофа:
2 так говорит Господь Саваоф: возревновал Я о Сионе ревностью великою, и с великим гневом возревновал Я о нем.
3 Так говорит Господь: обращусь Я к Сиону и буду жить в Иерусалиме, и будет называться Иерусалим городом истины, и гора Господа Саваофа - горою святыни.
4 Так говорит Господь Саваоф: опять старцы и старицы будут сидеть на улицах в Иерусалиме, каждый с посохом в руке, от множества дней.
5 И улицы города сего наполнятся отроками и отроковицами, играющими на улицах его.
6 Так говорит Господь Саваоф: если это в глазах оставшегося народа покажется дивным во дни сии, то неужели оно дивно и в Моих очах? говорит Господь Саваоф.
7 Так говорит Господь Саваоф: вот, Я спасу народ Мой из страны востока и из страны захождения солнца;
8 и приведу их, и будут они жить в Иерусалиме, и будут Моим народом, и Я буду их Богом, в истине и правде.
9 Так говорит Господь Саваоф: укрепите руки ваши вы, слышащие ныне слова сии из уст пророков, бывших при основании дома Господа Саваофа, для создания храма.
10 Ибо прежде дней тех не было возмездия для человека, ни возмездия за труд животных; ни уходящему, ни приходящему не было покоя от врага; и попускал Я всякого человека враждовать против другого.
11 А ныне для остатка этого народа Я не такой, как в прежние дни, говорит Господь Саваоф.
12 Ибо посев будет в мире; виноградная лоза даст плод свой, и земля даст произведения свои, и небеса будут давать росу свою, и все это Я отдам во владение оставшемуся народу сему.
13 И будет: как вы, дом Иудин и дом Израилев, были проклятием у народов, так Я спасу вас, и вы будете благословением; не бойтесь; да укрепятся руки ваши!
14 Ибо так говорит Господь Саваоф; как Я определил наказать вас, когда отцы ваши прогневали Меня, говорит Господь Саваоф, и не отменил,
15 так опять Я определил в эти дни соделать доброе Иерусалиму и дому Иудину; не бойтесь!
16 Вот дела, которые вы должны делать: говорите истину друг другу; по истине и миролюбно судите у ворот ваших.
17 Никто из вас да не мыслит в сердце своем зла против ближнего своего, и ложной клятвы не любите, ибо все это Я ненавижу, говорит Господь.
18 И было ко мне слово Господа Саваофа:
19 так говорит Господь Саваоф: пост четвертого месяца и пост пятого, и пост седьмого, и пост десятого соделается для дома Иудина радостью и веселым торжеством; только любите истину и мир.
20 Так говорит Господь Саваоф: еще будут приходить народы и жители многих городов;
21 и пойдут жители одного города к жителям другого и скажут: пойдем молиться лицу Господа и взыщем Господа Саваофа; и каждый скажет: пойду и я.
22 И будут приходить многие племена и сильные народы, чтобы взыскать Господа Саваофа в Иерусалиме и помолиться лицу Господа.
23 Так говорит Господь Саваоф: будет в те дни, возьмутся десять человек из всех разноязычных народов, возьмутся за полу Иудея и будут говорить: мы пойдем с тобою, ибо мы слышали, что с вами Бог.

9

1 Пророческое слово Господа на землю Хадрах, и на Дамаске оно остановится, - ибо око Господа на всех людей, как и на все колена Израилевы, -
2 и на Емаф, смежный с ним, на Тир и Сидон, ибо он очень умудрился.
3 И устроил себе Тир крепость, накопил серебра, как пыли, и золота, как уличной грязи.
4 Вот, Господь сделает его бедным и поразит силу его в море, и сам он будет истреблен огнем.
5 Увидит это Аскалон и ужаснется, и Газа, и вострепещет сильно, и Екрон; ибо посрамится надежда его: не станет царя в Газе, и Аскалон будет необитаем.
6 Чужое племя будет жить в Азоте, и Я уничтожу высокомерие Филистимлян.
7 Исторгну кровь из уст его и мерзости его из зубов его, и он достанется Богу нашему, и будет как тысяченачальник в Иуде, и Екрон будет, как Иевусей.
8 И Я расположу стан у дома Моего против войска, против проходящих вперед и назад, и не будет более проходить притеснитель, ибо ныне Моими очами Я буду взирать на это.
9 Ликуй от радости, дщерь Сиона, торжествуй, дщерь Иерусалима: се Царь твой грядет к тебе, праведный и спасающий, кроткий, сидящий на ослице и на молодом осле, сыне подъяремной.
10 Тогда истреблю колесницы у Ефрема и коней в Иерусалиме, и сокрушен будет бранный лук; и Он возвестит мир народам, и владычество Его будет от моря до моря и от реки до концов земли.
11 А что до тебя, ради крови завета твоего Я освобожу узников твоих изо рва, в котором нет воды.
12 Возвращайтесь на твердыню вы, пленники надеющиеся! Что теперь возвещаю, воздам тебе вдвойне.
13 Ибо как лук Я натяну Себе Иуду и наполню лук Ефремом, и воздвигну сынов твоих, Сион, против сынов твоих, Иония, и сделаю тебя мечом ратоборца.
14 И явится над ними Господь, и как молния вылетит стрела Его, и возгремит Господь Бог трубою, и шествовать будет в бурях полуденных.
15 Господь Саваоф будет защищать их, и они будут истреблять и попирать пращные камни, и будут пить и шуметь как бы от вина, и наполнятся как жертвенные чаши, как углы жертвенника.
16 И спасет их Господь Бог их в тот день, как овец, народ Свой; ибо, подобно камням в венце, они воссияют на земле Его.
17 О, как велика благость его и какая красота его! Хлеб одушевит язык у юношей и вино - у отроковиц!

10

1 Просите у Господа дождя во время благопотребное; Господь блеснет молниею и даст вам обильный дождь, каждому злак на поле.
2 Ибо терафимы говорят пустое, и вещуны видят ложное и рассказывают сны лживые; они утешают пустотою; поэтому они бродят как овцы, бедствуют, потому что нет пастыря.
3 На пастырей воспылал гнев Мой, и козлов Я накажу; ибо посетит Господь Саваоф стадо Свое, дом Иудин, и поставит их, как славного коня Своего на брани.
4 Из него будет краеугольный камень, из него - гвоздь, из него - лук для брани, из него произойдут все народоправители.
5 И они будут, как герои, попирающие врагов на войне, как уличную грязь, и сражаться, потому что Господь с ними, и посрамят всадников на конях.
6 И укреплю дом Иудин, и спасу дом Иосифов, и возвращу их, потому что Я умилосердился над ними, и они будут, как бы Я не оставлял их: ибо Я Господь Бог их, и услышу их.
7 Как герой будет Ефрем; возвеселится сердце их, как от вина; и увидят это сыны их в возрадуются; в восторге будет сердце их о Господе.
8 Я дам им знак и соберу их, потому что Я искупил их; они будут так же многочисленны, как прежде;
9 и расселю их между народами, и в отдаленных странах они будут воспоминать обо Мне и будут жить с детьми своими, и возвратятся;
10 и возвращу их из земли Египетской, и из Ассирии соберу их, и приведу их в землю Галаадскую и на Ливан, и недостанет места для них.
11 И пройдет бедствие по морю, и поразит волны морские, и иссякнут все глубины реки, и смирится гордость Ассура, и скипетр отнимется у Египта.
12 Укреплю их в Господе, и они будут ходить во имя Его, говорит Господь.

11

1 Отворяй, Ливан, ворота твои, и да пожрет огонь кедры твои.
2 Рыдай, кипарис, ибо упал кедр, ибо и величавые опустошены; рыдайте, дубы Васанские, ибо повалился непроходимый лес.
3 Слышен голос рыдания пастухов, потому что опустошено приволье их; слышно рыкание молодых львов, потому что опустошена краса Иордана.
4 Так говорит Господь Бог мой: паси овец, обреченных на заклание,
5 которых купившие убивают ненаказанно, а продавшие говорят: "благословен Господь; я разбогател!" и пастухи их не жалеют о них.
6 Ибо Я не буду более миловать жителей земли сей, говорит Господь; и вот, Я предам людей, каждого в руки ближнего его и в руки царя его, и они будут поражать землю, и Я не избавлю от рук их.
7 И буду пасти овец, обреченных на заклание, овец поистине бедных. И возьму Себе два жезла, и назову один - благоволением, другой - узами, и ими буду пасти овец.
8 И истреблю трех из пастырей в один месяц; и отвратится душа Моя от них, как и их душа отвращается от Меня.
9 Тогда скажу: не буду пасти вас: умирающая - пусть умирает, и гибнущая - пусть гибнет, а остающиеся пусть едят плоть одна другой.
10 И возьму жезл Мой - благоволения и переломлю его, чтобы уничтожить завет, который заключил Я со всеми народами.
11 И он уничтожен будет в тот день, и тогда узнают бедные из овец, ожидающие Меня, что это слово Господа.
12 И скажу им: если угодно вам, то дайте Мне плату Мою; если же нет, - не давайте; и они отвесят в уплату Мне тридцать сребренников.
13 И сказал мне Господь: брось их в церковное хранилище, - высокая цена, в какую они оценили Меня! И взял Я тридцать сребренников и бросил их в дом Господень для горшечника.
14 И переломил Я другой жезл Мой - "узы", чтобы расторгнуть братство между Иудою и Израилем.
15 И Господь сказал мне: еще возьми себе снаряд одного из глупых пастухов.
16 Ибо вот, Я поставлю на этой земле пастуха, который о погибающих не позаботится, потерявшихся не будет искать и больных не будет лечить, здоровых не будет кормить, а мясо тучных будет есть и копыта их оторвет.
17 Горе негодному пастуху, оставляющему стадо! меч на руку его и на правый глаз его! рука его совершенно иссохнет, и правый глаз его совершенно потускнет.

12

1 Пророческое слово Господа об Израиле. Господь, распростерший небо, основавший землю и образовавший дух человека внутри него, говорит:
2 вот, Я сделаю Иерусалим чашею исступления для всех окрестных народов, и также для Иуды во время осады Иерусалима.
3 И будет в тот день, сделаю Иерусалим тяжелым камнем для всех племен; все, которые будут поднимать его, надорвут себя, а соберутся против него все народы земли.
4 В тот день, говорит Господь, Я поражу всякого коня бешенством и всадника его безумием, а на дом Иудин отверзу очи Мои; всякого же коня у народов поражу слепотою.
5 И скажут князья Иудины в сердцах своих: сила моя - жители Иерусалима в Господе Саваофе, Боге их.
6 В тот день Я сделаю князей Иудиных, как жаровню с огнем между дровами и как горящий светильник среди снопов, и они истребят все окрестные народы, справа и слева, и снова населен будет Иерусалим на своем месте, в Иерусалиме.
7 И спасет Господь сначала шатры Иуды, чтобы величие дома Давидова и величие жителей Иерусалима не возносилось над Иудою.
8 В тот день защищать будет Господь жителей Иерусалима, и самый слабый между ними в тот день будет как Давид, а дом Давида будет как Бог, как Ангел Господень перед ними.
9 И будет в тот день, Я истреблю все народы, нападающие на Иерусалим.
10 А на дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце.
11 В тот день поднимется большой плач в Иерусалиме, как плач Гададриммона в долине Мегиддонской.
12 И будет рыдать земля, каждое племя особо: племя дома Давидова особо, и жены их особо; племя дома Нафанова особо, и жены их особо;
13 племя дома Левиина особо, и жены их особо; племя Симеоново особо, и жены их особо.
14 Все остальные племена - каждое племя особо, и жены их особо.

13

1 В тот день откроется источник дому Давидову и жителям Иерусалима для омытия греха и нечистоты.
2 И будет в тот день, говорит Господь Саваоф, Я истреблю имена идолов с этой земли, и они не будут более упоминаемы, равно как лжепророков и нечистого духа удалю с земли.
3 Тогда, если кто будет прорицать, то отец его и мать его, родившие его, скажут ему: тебе не должно жить, потому что ты ложь говоришь во имя Господа; и поразят его отец его и мать его, родившие его, когда он будет прорицать.
4 И будет в тот день, устыдятся такие прорицатели, каждый видения своего, когда будут прорицать, и не будут надевать на себя власяницы, чтобы обманывать.
5 И каждый скажет: я не пророк, я земледелец, потому что некто сделал меня рабом от детства моего.
6 Ему скажут: отчего же на руках у тебя рубцы? И он ответит: оттого, что меня били в доме любящих меня.
7 О, меч! поднимись на пастыря Моего и на ближнего Моего, говорит Господь Саваоф: порази пастыря, и рассеются овцы! И Я обращу руку Мою на малых.
8 И будет на всей земле, говорит Господь, две части на ней будут истреблены, вымрут, а третья останется на ней.
9 И введу эту третью часть в огонь, и расплавлю их, как плавят серебро, и очищу их, как очищают золото: они будут призывать имя Мое, и Я услышу их и скажу: "это Мой народ", и они скажут: "Господь - Бог мой!"

14

1 Вот наступает день Господень, и разделят награбленное у тебя среди тебя.
2 И соберу все народы на войну против Иерусалима, и взят будет город, и разграблены будут домы, и обесчещены будут жены, и половина города пойдет в плен; но остальной народ не будет истреблен из города.
3 Тогда выступит Господь и ополчится против этих народов, как ополчился в день брани.
4 И станут ноги Его в тот день на горе Елеонской, которая перед лицем Иерусалима к востоку; и раздвоится гора Елеонская от востока к западу весьма большою долиною, и половина горы отойдет к северу, а половина ее - к югу.
5 И вы побежите в долину гор Моих, ибо долина гор будет простираться до Асила; и вы побежите, как бежали от землетрясения во дни Озии, царя Иудейского; и придет Господь Бог мой и все святые с Ним.
6 И будет в тот день: не станет света, светила удалятся.
7 День этот будет единственный, ведомый только Господу: ни день, ни ночь; лишь в вечернее время явится свет.
8 И будет в тот день, живые воды потекут из Иерусалима, половина их к морю восточному и половина их к морю западному: летом и зимой так будет.
9 И Господь будет Царем над всею землею; в тот день будет Господь един, и имя Его едино.
10 Вся эта земля будет, как равнина, от Гаваона до Реммона, на юг от Иерусалима, который высоко будет стоять на своем месте и населится от ворот Вениаминовых до места первых ворот, до угловых ворот, и от башни Анамеила до царских точил.
11 И будут жить в нем, и проклятия не будет более, но будет стоять Иерусалим безопасно.
12 И вот какое будет поражение, которым поразит Господь все народы, которые воевали против Иерусалима: у каждого исчахнет тело его, когда он еще стоит на своих ногах, и глаза у него истают в яминах своих, и язык его иссохнет во рту у него.
13 И будет в тот день: произойдет между ними великое смятение от Господа, так что один схватит руку другого, и поднимется рука его на руку ближнего его.
14 Но и сам Иуда будет воевать против Иерусалима, и собрано будет богатство всех окрестных народов: золото, серебро и одежды в великом множестве.
15 Будет такое же поражение и коней, и лошаков, и верблюдов, и ослов, и всякого скота, какой будет в станах у них.
16 Затем все остальные из всех народов, приходивших против Иерусалима, будут приходить из года в год для поклонения Царю, Господу Саваофу, и для празднования праздника кущей.
17 И будет: если какое из племен земных не пойдет в Иерусалим для поклонения Царю, Господу Саваофу, то не будет дождя у них.
18 И если племя Египетское не поднимется в путь и не придет [сюда], то и у него не будет дождя и постигнет его поражение, каким поразит Господь народы, не приходящие праздновать праздника кущей.
19 Вот что будет за грех Египта и за грех всех народов, которые не придут праздновать праздника кущей!
20 В то время даже на конских уборах будет начертано: "Святыня Господу", и котлы в доме Господнем будут, как жертвенные чаши перед алтарем.
21 И все котлы в Иерусалиме и Иудее будут святынею Господа Саваофа, и будут приходить все приносящие жертву и брать их и варить в них, и не будет более ни одного Хананея в доме Господа Саваофа в тот день.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-славянски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/sinodal/zah.html ; быстрая - http://rusbible.ru/Зах (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первое послание св. Ап. Павла к Фессалоникийцам

Первое послание апостола Павла Солунянам

Славянский текст

1

1 Павел и Силуан и Тимофей церкви Солунстей о Бозе Отце и Господе Иисусе Христе: благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
2 Благодарим Бога всегда о всех вас, поминание о вас творяще в молитвах наших,
3 непрестанно поминающе ваше дело веры, и труд любве, и терпение упования Господа нашего Иисуса Христа, пред Богом и Отцем нашим,
4 ведяще, братие возлюбленная, от Бога избрание ваше:
5 яко благовествование наше не бысть к вам в слове точию, но и в силе, и в Дусе Святе, и во извещении мнозе, якоже и весте, какови быхом в вас ради вас.
6 И вы подобницы бысте нам и Господу, приемше слово в скорби мнозе с радостию Духа Святаго,
7 яко быти вам образ всем верующым в Македонии и Ахаии.
8 От вас бо промчеся слово Господне не токмо в Македонии и Ахаии, но и во всяко место вера ваша, яже к Богу, изыде, яко не требовати нам глаголати что.
9 Тии бо о нас возвещают, каков вход имехом к вам, и како обратистеся к Богу от идол, работати Богу живу и истинну
10 и ждати Сына Его с небес, Егоже воскреси из мертвых, Иисуса, избавляющаго нас от гнева грядущаго.

2

1 Сами бо весте, братие, вход наш иже к вам, яко не вотще бысть:
2 но предпострадавше и досаждени бывше, якоже весте, в Филиппех, дерзнухом о Бозе нашем глаголати к вам благовествование Божие со многим подвигом.
3 Утешение бо наше не от прелести, ни от нечистоты, ни лестию:
4 но якоже искусихомся от Бога верни быти прияти благовествование, тако глаголем, не аки человеком угождающе, но Богу искушающему сердца наша.
5 Никогдаже бо в словеси ласкания быхом к вам, якоже весте, ниже в вине лихоимания: Бог свидетель!
6 Ни ищуще от человек славы, ни от вас, ни от инех:
7 могуще в тяготе быти, якоже Христовы Апостоли, но быхом тиси посреде вас, якоже доилица греет своя чада.
8 Тако желающе вас, благоволихом подати вам не точию благовествование Божие, но и душы своя, занеже возлюблени бысте нам.
9 Помните бо, братие, труд наш и подвиг: нощь бо и день делающе, да не отяготим ни единаго от вас, проповедахом вам благовествование Божие.
10 Вы свидетеле и Бог, яко преподобно и праведно и непорочно вам верующым быхом,
11 якоже весте, зане единаго когождо вас, якоже отец чада своя,
12 моляще и утешающе вас, и свидетельствующе вам ходити достойно Богу, призвавшему вы во Свое Царство и славу.
13 Сего ради и мы благодарим Бога непрестанно, яко приемше слово слышания Божия от нас, приясте не аки слово человеческо, но, якоже есть воистинну, слово Божие, еже и действуется в вас верующих.
14 Вы бо подобницы бысте, братие, церквам Божиим сущым во Иудеи о Христе Иисусе, зане таяжде и вы пострадасте от своих сплеменник, якоже и тии от Иудей,
15 убивших и Господа Иисуса и Его пророки, и нас изгнавших, и Богу не угодивших, и всем человеком противящихся,
16 и возбраняющих нам глаголати языком, да спасутся, во еже исполнити им грехи своя всегда: постиже же на них гнев до конца.
17 Мы же, братие, осиротевше от вас ко времени часа лицем, а не сердцем, лишше тщахомся лице ваше видети многим желанием.
18 Темже хотехом приити к вам, аз убо Павел, единою и дважды: и возбрани нам сатана.
19 Кто бо нам упование или радость или венец похваления? Не и вы ли пред Господем нашим Иисус Христом во пришествии Его?
20 Вы бо есте слава наша и радость.

3

1 Темже уже не терпяще, благоволихом остатися во Афинех едини,
2 и послахом Тимофеа, брата нашего и служителя Божия и споспешника нашего во благовестии Христове, утвердити вас и утешити о вере вашей,
3 яко ни единому смущатися в скорбех сих: сами бо весте, яко на сие истое лежим.
4 Ибо егда у вас бехом, предрекохом вам, яко имамы скорбети, еже и бысть, и весте.
5 Сего ради и аз ктому не терпя, послах разумети веру вашу, да не како искусил вы искушаяй, и вотще будет труд наш.
6 Ныне же пришедшу Тимофею к нам от вас и благовестившу нам веру вашу и любовь, и яко имате память о нас благу, всегда желающе нас видети, якоже и мы вас:
7 сего ради утешихомся, братие, о вас, во всякой скорби и нужде нашей, вашею верою:
8 яко мы ныне живи есмы, аще вы стоите о Господе.
9 Кое бо благодарение Богу можем воздати о вас, о всякой радости, еюже радуемся вас ради пред Богом нашим,
10 нощь и день преизлиха молящеся видети лице ваше и совершити лишение веры вашея?
11 Сам же Бог и Отец наш и Господь наш Иисус Христос да исправит путь наш к вам.
12 Вас же Господь да умножит и да избыточествит любовию друг ко другу и ко всем, якоже и мы к вам,
13 во еже утвердити сердца ваша непорочна в святыни пред Богом и Отцем нашим, в пришествие Господа нашего Иисуса Христа со всеми святыми Его. Аминь.

4

1 Темже убо, братие, просим вы и молим о Христе Иисусе, якоже приясте от нас, како подобает вам ходити и угождати Богови, якоже и ходите, да избыточествуете паче:
2 весте бо, какова повеления дахом вам Господем Иисусом.
3 Сия бо есть воля Божия, святость ваша, хранити себе самех от блуда,
4 и ведети комуждо от вас свой сосуд стяжавати во святыни и чести,
5 а не в страсти похотней, якоже и языцы не ведящии Бога,
6 и еже не преступати и лихоимствовати в вещи брата своего: зане мститель есть Господь о всех сих, якоже и прежде рекохом к вам и засвидетельствовахом.
7 Не призва бо нас Бог на нечистоту, но во святость.
8 Темже убо отметаяй не человека отметает, но Бога, Давшаго Духа Своего Святаго в нас.
9 О братолюбии же, не требуете, да пишется к вам, сами бо вы Богом учени есте, еже любити друг друга:
10 ибо творите то ко всей братии, сущей во всей Македонии. Молим же вы, братие, избыточествовати паче,
11 и любезно прилежати, еже безмолвствовати и деяти своя и делати своима рукама, якоже повелехом вам:
12 да ходите благообразно ко внешним и ни чесогоже требуете.
13 Не хощу же вас, братие, не ведети о умерших, да не скорбите, якоже и прочии не имущии упования.
14 Аще бо веруем, яко Иисус умре и воскресе, тако и Бог умершыя во Иисусе приведет с Ним.
15 Сие бо вам глаголем словом Господним, яко мы живущии, оставшии в пришествие Господне, не имамы предварити умерших:
16 яко Сам Господь в повелении, во гласе Архангелове и в трубе Божии снидет с небесе, и мертвии о Христе воскреснут первее:
17 потом же мы, живущии оставшии, купно с ними восхищени будем на облацех в сретение Господне на воздусе, и тако всегда с Господем будем.
18 Темже утешайте друг друга в словесех сих.

5

1 А о летех и о временех, братие, не требе есть вам писати,
2 сами бо вы известно весте, яко день Господень, якоже тать в нощи, тако приидет.
3 Егда бо рекут: мир и утверждение, тогда внезапу нападет на них всегубительство, якоже болезнь во чреве имущей, и не имут избежати.
4 Вы же, братие, несте во тме, да день вас якоже тать постигнет:
5 вси бо вы сынове света есте: и сынове дне: несмы нощи, ниже тьмы.
6 Темже убо да не спим, якоже и прочии, но да бодрствуим и трезвимся.
7 Спящии бо, в нощи спят, и упивающиися в нощи упиваются.
8 Мы же, сынове суще дне, да трезвимся, оболкшеся в броню веры и любве и шлем упования спасения,
9 яко не положи нас Бог в гнев, но в получение спасения Господем нашим Иисус Христом,
10 умершим за нас, да, аще бдим, аще ли спим, купно с Ним живем.
11 Сего ради утешайте друг друга, и созидайте кийждо ближняго, якоже и творите.
12 Молим же вы, братие, знайте труждающихся у вас, и настоятелей ваших о Господе, и наказующих вы,
13 и имейте их по преизлиха в любви за дело их: мирствуйте в себе.
14 Молим же вы, братие, вразумляйте безчинныя, утешайте малодушныя, заступайте немощныя, долготерпите ко всем.
15 Блюдите, да никтоже зла за зло кому воздаст: но всегда доброе гоните и друг ко другу и ко всем.
16 Всегда радуйтеся.
17 Непрестанно молитеся.
18 О всем благодарите: сия бо есть воля Божия о Христе Иисусе в вас.
19 Духа не угашайте.
20 Пророчествия не уничижайте.
21 Вся же искушающе, добрая держите.
22 От всякия вещи злыя огребайтеся.
23 Сам же Бог мира да освятит вас всесовершенных во всем: и всесовершен ваш дух и душа и тело непорочно в пришествие Господа нашего Иисуса Христа да сохранится.
24 Верен Призвавый вас, Иже и сотворит.
25 Братие, молитеся о нас.
26 Целуйте братию всю лобзанием святым.
27 Заклинаю вы Господем, прочести послание сие пред всею святою братиею.
28 Благодать Господа нашего Иисуса Христа с вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/1fes.html ; быстрая - http://rusbible.ru/s 1Фес (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первое Соборное послание св. Ап. Иоанна Богослова

Первое послание Иоанна

Славянский текст

1

1 Еже бе исперва, еже слышахом, еже видехом очима нашима, еже узрехом, и руки нашя осязаша, о Словеси животнем:
2 и живот явися, и видехом, и свидетелствуем, и возвещаем вам живот вечный, иже бе у Отца и явися нам:
3 еже видехом и слышахом, поведаем вам, да и вы общение имате с нами: общение же наше со Отцем и с Сыном Его Иисусом Христом.
4 И сия пишем вам, да радость ваша будет исполнена.
5 И сие есть обетование, еже слышахом от Него и поведаем вам, яко Бог свет есть, и тмы в Нем несть ни единыя.
6 Аще речем, яко общение имамы с Ним, и во тме ходим, лжем и не творим истины:
7 аще же во свете ходим, якоже Сам Той есть во свете, общение имамы друг ко другу, и Кровь Иисуса Христа Сына Его очищает нас от всякаго греха.
8 Аще речем, яко греха не имамы, себе прельщаем, и истины несть в нас.
9 Аще исповедаем грехи нашя, верен есть и праведен да оставит нам грехи нашя и очестит нас от всякия неправды.
10 Аще речем, яко не согрешихом, лжа творим Его, и слово Его несть в нас.

2

1 Чадца моя, сия пишу вам, да не согрешаете: и аще кто согрешит, ходатая имамы ко Отцу, Иисуса Христа праведника:
2 и Той очищение есть о гресех наших, не о наших же точию, но и о всего мира.
3 И о сем разумеем, яко познахом Его, аще заповеди Его соблюдаем.
4 Глаголяй, яко познах Его, и заповеди Его не соблюдает, ложь есть, и в сем истины несть:
5 а иже аще соблюдает слово Его, поистинне в сем любы Божия совершенна есть: о сем разумеем, яко в Нем есмы.
6 Глаголяй, в Нем пребывати, должен есть, якоже Он ходил есть, и сей такожде да ходит.
7 Возлюбленнии, не заповедь нову пишу вам, но заповедь ветху, юже иместе исперва. Заповедь ветха есть слово, еже слышасте исперва.
8 Паки заповедь нову пишу вам, еже есть поистинне в Нем и в вас: яко тма мимоходит и свет истинный сей уже сияет.
9 Глаголяй себе во свете быти, а брата своего ненавидяй, во тме есть доселе.
10 Любяй брата своего во свете пребывает, и соблазна в нем несть.
11 А ненавидяй брата своего во тме есть, и во тме ходит, и не весть, камо идет, яко тма ослепи очи ему.
12 Пишу вам, чадца, яко оставляются вам греси имене Его ради.
13 Пишу вам, отцы, яко познасте Безначалнаго. Пишу вам, юноши, яко победисте лукаваго. Пишу вам, дети, яко познасте Отца.
14 Писах вам, отцы, яко познасте Исконнаго: писах вам, юноши, яко крепцы есте, и слово Божие в вас пребывает, и победисте лукаваго.
15 Не любите мира, ни яже в мире: аще кто любит мир, несть любве Отчи в нем:
16 яко все, еже в мире, похоть плотская и похоть очима и гордость житейская, несть от Отца, но от мира сего есть.
17 И мир преходит, и похоть его, а творяй волю Божию пребывает во веки.
18 Дети, последняя година есть. И якоже слышасте, яко антихрист грядет, и ныне антихристи мнози быша, от сего разумеваем, яко последний час есть.
19 От нас изыдоша, но не беша от нас: аще бы от нас были, пребыли убо быша с нами: но да явятся, яко не суть вси от нас.
20 И вы помазание имате от Святаго, и весте вся.
21 Не писах вам, яко не весте истины, но яко весте ю и яко всяка лжа от истины несть.
22 Кто есть лживый, точию отметаяйся, яко Иисус несть Христос? Сей есть антихрист, отметаяйся Отца и Сына.
23 Всяк отметаяйся Сына, ни Отца имать: а исповедаяй Сына, и Отца имать.
24 Вы убо еже слышасте исперва, в вас да пребывает: (и) аще в вас пребудет, еже исперва слышасте, и вы в Сыне и Отце пребудете.
25 И сие есть обетование, еже Сам обеща нам, живот вечный.
26 Сия писах вам о льстящих вас.
27 И вы еже помазание приясте от Него, в вас пребывает, и не требуете, да кто учит вы: но яко то само помазание учит вы о всем, и истинно есть, и несть ложно: и якоже научи вас, пребывайте в нем.
28 И ныне, чадца, пребывайте в Нем, да егда явится, имамы дерзновение и не посрамимся от Него в пришествии Его.
29 Аще весте, яко праведник есть, разумейте, яко всяк творяй правду от Него родися.

3

1 Видите, какову любовь дал есть Отец нам, да чада Божия наречемся, и будем. Сего ради мир не знает нас, зане не позна Его.
2 Возлюбленнии, ныне чада Божия есмы, и не у явися, что будем: вемы же, яко, егда явится, подобни Ему будем, ибо узрим Его, якоже есть.
3 И всяк имеяй надежду сию Нань, очищает себе, якоже Он чист есть.
4 Всяк творяй грех, и беззаконие творит: и грех есть беззаконие.
5 И весте, яко Он явися, да грехи нашя возмет, и греха в Нем несть.
6 Всяк, иже в Нем пребывает, не согрешает: всяк согрешаяй не виде Его, ни позна Его.
7 Чадца, никтоже да льстит вас. Творяй правду праведник есть, якоже Он праведен есть.
8 Творяй грех от диавола есть, яко исперва диавол согрешает. Сего ради явися Сын Божий да разрушит дела диаволя.
9 Всяк рожденный от Бога греха не творит, яко семя Его в нем пребывает: и не может согрешати, яко от Бога рожден есть.
10 Сего ради явлена суть чада Божия и чада диаволя: всяк не творяй правды несть от Бога, и не любяй брата своего.
11 Яко се есть завещание, еже слышасте исперва, да любим друг друга,
12 не якоже Каин от лукаваго бе и закла брата своего. И за кую вину закла его? Яко дела его лукава беша, а брата его праведна.
13 Не чудитеся, братие моя, аще ненавидит вас мир.
14 Мы вемы, яко преидохом от смерти в живот, яко любим братию: не любяй бо брата пребывает в смерти.
15 Всяк ненавидяй брата своего человекоубийца есть: и весте, яко всяк человекоубийца не имать живота вечнаго в себе пребывающа.
16 О сем познахом любовь, яко Он по нас душу Свою положи: и мы должни есмы по братии душы полагати.
17 Иже убо имать богатство мира сего, и видит брата своего требующа, и затворит утробу свою от него, како любы Божия пребывает в нем?
18 Чадца моя, не любим словом ниже языком, но делом и истиною.
19 И о сем разумеем, яко от истины есмы, и пред Ним смиряем сердца наша:
20 зане аще зазирает нам сердце наше, яко болий есть Бог сердца нашего и весть вся.
21 Возлюбленнии, аще сердце наше не зазрит нам, дерзновение имамы к Богу,
22 и егоже аще просим, приемлем от Него, яко заповеди Его соблюдаем и угодная пред Ним творим.
23 И сия есть заповедь Его, да веруем во имя Сына Его Иисуса Христа и любим друг друга, якоже дал есть заповедь нам.
24 И соблюдаяй заповеди Его в Нем пребывает, и Той в нем. И о сем разумеем, яко пребывает в нас, от духа, егоже дал есть нам.

4

1 Возлюбленнии, не всякому духу веруйте, но искушайте духи, аще от Бога суть: яко мнози лжепророцы изыдоша в мир.
2 О сем познавайте Духа Божия и духа лестча: всяк дух, иже исповедует Иисуса Христа во плоти пришедша, от Бога есть:
3 и всяк дух, иже не исповедует Иисуса Христа во плоти пришедша, от Бога несть: и сей есть антихристов, егоже слышасте, яко грядет, и ныне в мире есть уже.
4 Вы от Бога есте, чадца, и победисте тех: яко болий есть Иже в вас, нежели иже в мире.
5 Они от мира суть: сего ради от мира глаголют, и мир тех послушает.
6 Мы от Бога есмы: иже знает Бога, послушает нас, и иже несть от Бога, не послушает нас. О сем познаваем духа истины и духа лестча.
7 Возлюбленнии, возлюбим друг друга, яко любы от Бога есть, и всяк любяй от Бога рожден есть, и знает Бога:
8 а не любяй не позна Бога, яко Бог любы есть.
9 О сем явися любы Божия в нас, яко Сына Своего Единороднаго посла Бог в мир, да живи будем Им.
10 О сем есть любы, не яко мы возлюбихом Бога, но яко Той возлюби нас, и посла Сына Своего очищение о гресех наших.
11 Возлюбленнии, аще сице возлюбил есть нас Бог, и мы должни есмы друг друга любити.
12 Бога никтоже нигдеже виде. Аще друг друга любим, Бог в нас пребывает, и любы Его совершенна есть в нас.
13 О сем разумеем, яко в Нем пребываем, и Той в нас, яко от Духа Своего дал есть нам.
14 И мы видехом и свидетелствуем, яко Отец посла Сына Спасителя миру.
15 Иже аще исповесть, яко Иисус есть Сын Божий, Бог в нем пребывает, и той в Бозе.
16 И мы познахом и веровахом любовь, юже имать Бог к нам. Бог любы есть, и пребываяй в любви в Бозе пребывает, и Бог в нем пребывает.
17 О сем совершается любы с нами, да дерзновение имамы в день судный, зане, якоже Он есть, и мы есмы в мире сем.
18 Страха несть в любви, но совершенна любы вон изгоняет страх, яко страх муку имать: бояйся же не совершися в любви.
19 Мы любим Его, яко Той первее возлюбил есть нас.
20 Аще кто речет, яко люблю Бога, а брата своего ненавидит, ложь есть: ибо не любяй брата своего, егоже виде, Бога, Егоже не виде, како может любити?
21 И сию заповедь имамы от Него, да любяй Бога любит и брата своего.

5

1 Всяк веруяй, яко Иисус есть Христос, от Бога рожден есть: и всяк любяй Рождшаго любит и Рожденнаго от Него.
2 О сем вемы, яко любим чада Божия, егда Бога любим и заповеди Его соблюдаем.
3 Сия бо есть любы Божия, да заповеди Его соблюдаем: и заповеди Его тяжки не суть.
4 Яко всяк рожденный от Бога побеждает мир: и сия есть победа, победившая мир, вера наша.
5 Кто есть побеждаяй мир, токмо веруяй, яко Иисус есть Сын Божий?
6 Сей есть пришедый водою и кровию и Духом, Иисус Христос, не водою точию, но водою и кровию: и Дух есть свидетелствуяй, яко Дух есть истина.
7 Яко трие суть свидетелствующии на небеси, Отец, Слово и Святый Дух: и Сии три едино суть.
8 И трие суть свидетелствующии на земли, дух и вода и кровь: и трие во едино суть.
9 Аще свидетелство человеческое приемлем, свидетелство Божие более есть: яко сие есть свидетелство Божие, еже свидетелствова о Сыне Своем.
10 Веруяй в Сына Божия имать свидетелство в себе: не веруяй Богови лжа сотворил есть Его, яко не верова во свидетелство, еже свидетелствова Бог о Сыне Своем.
11 И сие есть свидетелство, яко живот вечный дал есть нам Бог, и сей живот в Сыне Его есть.
12 Имеяй Сына Божия имать живот: а не имеяй Сына Божия живота не имать.
13 Сия писах вам верующым во имя Сына Божия, да весте, яко живот вечный имате, и да веруете во имя Сына Божия.
14 И сие есть дерзновение, еже имамы к Нему, яко аще чесо просим по воли Его, послушает нас:
15 и аще вемы, яко послушает нас, еже аще просим, вемы, яко имамы прошения, ихже просихом от Него.
16 Аще кто узрит брата своего согрешающа грех не к смерти, да просит, и даст ему живот, согрешающым не к смерти. Есть грех к смерти: не о том, глаголю, да молится.
17 Всяка неправда грех есть, и есть грех не к смерти.
18 Вемы, яко всяк рожденный от Бога не согрешает: но рожденный от Бога блюдет себе, и лукавый не прикасается ему.
19 Вемы, яко от Бога есмы, и мир весь во зле лежит.
20 Вемы же, яко Сын Божий прииде и дал есть нам (свет и) разум, да познаем Бога истиннаго и да будем во истиннем Сыне Его Иисусе Христе: Сей есть истинный Бог и живот вечный.
21 Чадца, храните себе от треб идолских. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/1in.html ; быстрая - http://rusbible.ru/s 1Ин (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первое послание св. Ап. Павла к Коринфянам

Первое послание апостола Павла Коринфянам

Славянский текст

1

1 Павел, зван Апостол Иисус Христов волею Божиею, и Сосфен брат,
2 церкви Божией сущей в Коринфе, освященным о Христе Иисусе, званным святым, со всеми призывающими имя Господа нашего Иисуса Христа, во всяцем месте, тех же и нашем:
3 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
4 Благодарю Бога моего всегда о вас, о благодати Божией данней вам о Христе Иисусе,
5 яко во всем обогатистеся о Нем, во всяцем слове и всяцем разуме,
6 якоже свидетелство Христово известися в вас:
7 яко вам не лишитися ни во единем даровании, чающым откровения Господа нашего Иисуса Христа,
8 Иже и утвердит вас даже до конца неповинных в день Господа нашего Иисуса Христа.
9 Верен Бог, Имже звани бысте во общение Сына Его Иисуса Христа, Господа нашего.
10 Молю же вы, братие, именем Господа нашего Иисуса Христа, да тожде глаголете вси, и да не будут в вас распри, да будете же утверждени в томже разумении и в тойже мысли.
11 Возвестися бо ми о вас, братие моя, (посланным) от Хлоиса, яко рвения в вас суть.
12 Глаголю же се, яко кийждо вас глаголет: аз убо есмь Павлов, аз же Аполлосов, аз же Кифин, аз же Христов.
13 Еда разделися Христос, еда Павел распятся по вас? Или во имя Павлово крестистеся?
14 Благодарю Бога, яко ни единаго от вас крестих, точию Криспа и Гаиа,
15 да не кто речет, яко в мое имя крестих.
16 Крестих же и Стефанинов дом: прочее не вем, аще кого иного крестих.
17 Не посла бо мене Христос крестити, но благовестити, не в премудрости слова, да не испразднится крест Христов.
18 Слово бо крестное погибающым убо юродство есть, а спасаемым нам сила Божия есть.
19 Писано бо есть: погублю премудрость премудрых, и разум разумных отвергу.
20 Где премудр? Где книжник? Где совопросник века сего? Не обуи ли Бог премудрость мира сего?
21 Понеже бо в премудрости Божией не разуме мир премудростию Бога, благоизволил Бог буйстовм проповеди спасти верующих.
22 Понеже и Иудее знамения просят, и Еллини премудрости ищут:
23 мы же проповедуем Христа распята, Иудеем убо соблазн, Еллином же безумие,
24 самем же званным Иудеем же и Еллином Христа, Божию силу и Божию премудрость:
25 зане буее Божие премудрее человек есть, и немощное Божие крепчае человек есть.
26 Видите бо звание ваше, братие, яко не мнози премудри по плоти, не мнози сильни, не мнози благородни:
27 но буяя мира избра Бог, да премудрыя посрамит, и немощная мира избра Бог, да посрамит крепкая:
28 и худородная мира и уничиженная избра Бог, и не сущая, да сущая упразднит,
29 яко да не похвалится всяка плоть пред Богом.
30 Из Негоже вы есте о Христе Иисусе, Иже бысть нам премудрость от Бога, правда же и освящение и избавление,
31 да, якоже пишется: хваляйся, о Господе да хвалится.

2

1 И аз пришед к вам, братие, приидох не по превосходному словеси или премудрости возвещая вам свидетелство Божие:
2 не судих бо ведети что в вас, точию Иисуса Христа, и Сего распята:
3 и аз в немощи и страсе и трепете мнозе бых в вас.
4 И слово мое и проповедь моя не в препретелных человеческия премудрости словесех, но в явлении духа и силы,
5 да вера ваша не в мудрости человечестей, но в силе Божией будет.
6 Премудрость же глаголем в совершенных, премудрость же не века сего, ни князей века сего престающих,
7 но глаголем премудрость Божию, в тайне сокровенную, юже предустави Бог прежде век в славу нашу,
8 юже никтоже от князей века сего разуме: аще бо быша разумели, не быша Господа славы распяли.
9 Но якоже есть писано: ихже око не виде, и ухо не слыша, и на сердце человеку не взыдоша, яже уготова Бог любящым Его.
10 Нам же Бог открыл есть Духом Своим: Дух бо вся испытует, и глубины Божия.
11 Кто бо весть от человек, яже в человеце, точию дух человека, живущий в нем? Такожде и Божия никтоже весть, точию Дух Божий.
12 Мы же не духа мира сего прияхом, но Духа иже от Бога, да вемы яже от Бога дарованная нам,
13 яже и глаголем не в наученых человеческия премудрости словесех, но в наученых Духа Святаго, духовная духовными сразсуждающе.
14 Душевен же человек не приемлет яже Духа Божия: юродство бо ему есть, и не может разумети, зане духовне востязуется.
15 Духовный же востязует убо вся, а сам той ни от единаго востязуется.
16 Кто бо разуме ум Господень, иже изяснит и? Мы же ум Христов имамы.

3

1 И аз, братие, не могох вам глаголати яко духовным, но яко плотяным, яко младенцем о Христе.
2 Млеком вы напоих, а не брашном: ибо не у можасте, но ниже еще можете ныне,
3 еще бо плотстии есте. Идеже бо в вас зависти и рвения и распри, не плотстии ли есте и по человеку ходите?
4 Егда бо глаголет кто: аз убо есмь Павлов, другий же: аз Аполлосов: не плотстии ли есте?
5 Кто убо есть Павел? Кто же ли Аполлос? Но точию служителие, имиже веровасте, и комуждо якоже Господь даде.
6 Аз насадих, Аполлос напои, Бог же возрасти:
7 темже ни насаждаяй есть что, ни напаяяй, но возращаяй Бог.
8 Насаждаяй же и напаяяй едино еста: кийждо же свою мзду приимет по своему труду.
9 Богу бо есмы споспешницы: Божие тяжание, Божие здание есте.
10 По благодати Божией данней мне, яко премудр архитектон основание положих, ин же назидает: кийждо же да блюдет, како назидает.
11 Основания бо инаго никтоже может положити паче лежащаго, еже есть Иисус Христос.
12 Аще ли кто назидает на основании сем злато, сребро, камение честное, дрова, сено, тростие,
13 когождо дело явлено будет: день бо явит, зане огнем открывается: и когождо дело, яковоже есть, огнь искусит.
14 (И) егоже аще дело пребудет, еже назда, мзду приимет:
15 (а) егоже дело сгорит, отщетится: сам же спасется, такожде якоже огнем.
16 Не весте ли, яко храм Божий есте, и Дух Божий живет в вас?
17 Аще кто Божий храм растлит, растлит сего Бог: храм бо Божий свят есть, иже есте вы.
18 Никтоже себе да прельщает: аще кто мнится мудр быти в вас в веце сем, буй да бывает, яко да премудр будет.
19 Премудрость бо мира сего буйство у Бога есть, писано бо есть: запинаяй премудрым в коварстве их.
20 И паки: Господь весть помышления человеческа, яко суть суетна.
21 Темже никтоже да хвалится в человецех, вся бо ваша суть:
22 аще Павел, или Аполлос, или Кифа, или мир, или живот, или смерть, или настоящая, или будущая, вся ваша суть:
23 вы же Христовы, Христос же Божий.

4

1 Тако нас да непщует человек, яко слуг Христовых и строителей таин Божиих:
2 а еже прочее ищется в строителех, да верен кто обрящется.
3 Мне же не велико есть, да от вас истяжуся, или от человеческаго дне: но ни сам себе востязую.
4 Ничесоже бо в себе свем, но ни о сем оправдаюся: востязуяй же мя Господь есть.
5 Темже прежде времене ничтоже судите, дондеже приидет Господь, Иже во свете приведет тайная тмы и объявит советы сердечныя, и тогда похвала будет комуждо от Бога.
6 Сия же, братие (моя), преобразих на себе и Аполлоса вас ради, да от наю научитеся не паче написанных мудрствовати, да не един по единому гордитеся на другаго.
7 Кто бо тя разсуждает? Что же имаши, егоже неси приял? Аще же и приял еси, что хвалишися яко не прием?
8 Се, сыти есте, се, обогатистеся, без нас воцаристеся: и о, дабы воцарилися есте, да и мы быхом с вами цартсвовали.
9 Мню бо, яко Бог ны посланники последния яви, яко насмертники: зане позор быхом миру и Ангелом и человеком.
10 Мы (убо) буи Христа ради, вы же мудри о Христе: мы немощни, вы же крепцы: вы славни, мы же безчестни.
11 До нынешняго часа и алчем, и жаждем, и наготуем, и страждем, и скитаемся,
12 и труждаемся, делающе своими руками. Укоряеми, благословляем: гоними, терпим:
13 хулими, утешаемся: якоже отреби миру быхом, всем попрание доселе.
14 Не срамляя вас сия пишу, но якоже чада моя возлюбленная наказую.
15 Аще бо (и) многи пестуны имате о Христе, но не многи отцы: о Христе бо Иисусе благовествованием аз вы родих.
16 Молю же вас: подобни мне бывайте, якоже аз Христу.
17 Сего ради послах к вам Тимофеа, иже ми есть чадо возлюблено и верно о Господе, иже вам воспомянет пути моя, яже о Христе Иисусе, якоже везде и во всяцей церкви учу.
18 Яко не грядущу ми к вам, разгордешася нецыи:
19 прииду же скоро к вам, аще Господь восхощет, и уразумею не слово разгордевшихся, но силу:
20 не в словеси бо Царство Божие, но в силе.
21 Что хощете? С палицею ли прииду к вам, или с любовию и духом кротости?

5

1 Отнюд слышится в вас блужение, и таково блужение, яковоже ни во языцех именуется, яко некоему имети жену отчую.
2 И вы разгордесте, и не паче плакасте, да измется от среды вас содеявый дело сие.
3 Зане аз убо аще не у вас сый телом, ту же живый духом, уже судих, яко тамо сый: содеявшаго сице сие,
4 о имени Господа нашего Иисуса Христа собравшымся вам и моему духу, с силою Господа нашего Иисуса Христа,
5 предати таковаго сатане во измождение плоти, да дух спасется в день Господа нашего Иисуса Христа.
6 Не добра похвала ваша. Не весте ли, яко мал квас все смешение квасит?
7 Очистите убо ветхий квас, да будете ново смешение, якоже есте безквасни: ибо Пасха наша за ны пожрен бысть Христос.
8 Темже да празднуем не в квасе ветсе, ни в квасе злобы и лукавства, но в безквасиих чистоты и истины.
9 Писах вам в послании не примешатися блудником:
10 и не всяко блудником мира сего, или лихоимцем, или хищником, или идолослужителем, понеже убо должни бы есте были от мира (сего) изыти:
11 ныне же писах вам не примешатися, аще некий, брат именуемь, будет блудник, или лихоимец, или идолослужитель, или досадитель, или пияница, или хищник: с таковым ниже ясти.
12 Что бо ми и внешних судити? Не внутренних ли вы судите?
13 Внешних же Бог судит. И измите злаго от вас самех.

6

1 Смеет ли кто от вас, вещь имея ко иному, судитися от неправедных, а не от святых?
2 Не весте ли, яко святии мирови имут судити? И аще вами суд приимет мир, недостойни есте судищем худым?
3 Не весте ли, яко аггелов судити имамы, а не точию житейских?
4 Житейская бо судища аще имате, уничиженных в церкви, сих посаждаете.
5 К сраму вам глаголю: тако ли несть в вас мудр ни един, иже может разсудити между братий своих?
6 Но брат с братом судится, и то пред неверными.
7 Уже убо отнюд вам срам есть, яко тяжбы имате между собою. Почто не паче обидими есте? Почто не паче лишени бываете?
8 Но вы (сами) обидите и лишаете, да еще братию.
9 Или не весте, яко неправедницы Царствия Божия не наследят? Не льстите себе: ни блудницы, ни идолослужителе, ни прелюбодее, (ни сквернителе,) ни малакии, ни мужеложницы,
10 ни лихоимцы, ни татие, ни пияницы, ни досадителе, ни хищницы Царствия Божия не наследят.
11 И сими (убо) нецыи бесте, но омыстеся, но освятистеся, но оправдистеся именем Господа нашего Иисуса Христа и Духом Бога нашего.
12 Вся ми леть суть, но не вся на пользу: вся ми леть суть, но не аз обладан буду от чего.
13 Брашна чреву, и чрево брашном: Бог же и сие и сия упразднит. Тело же не блужению, но Господеви, и Господь телу.
14 Бог же и Господа воздвиже, и нас воздвигнет силою Своею.
15 Не весте ли, яко телеса ваша удове Христовы суть? Вземь ли убо уды Христовы, сотворю уды блудничи? Да не будет.
16 Или не весте, яко прилепляяйся сквернодейце едино тело есть (с блудодейцею)? Будета бо, рече, оба в плоть едину.
17 Прилепляяйся же Господеви един дух есть (с Господем).
18 Бегайте блудодеяния: всяк (бо) грех, егоже аще сотворит человек, кроме тела есть: а блудяй во свое тело согрешает.
19 Или не весте, яко телеса ваша храм живущаго в вас Святаго Духа суть, Егоже имате от Бога, и несте свои?
20 Куплени бо есте ценою. Прославите убо Бога в телесех ваших и в душах ваших, яже суть Божия.

7

1 А о нихже писасте ми, добро человеку жене не прикасатися.
2 Но блудодеяния ради кийждо свою жену да имать, и каяждо (жена) своего мужа да имать.
3 Жене муж должную любовь да воздает: такожде и жена мужу.
4 Жена своим телом не владеет, но муж: такожде и муж своим телом не владеет, но жена.
5 Не лишайте себе друг друга, точию по согласию до времене, да пребываете в посте и молитве, и паки вкупе собирайтеся, да не искушает вас сатана невоздержанием вашим.
6 Сие же глаголю по совету, (а) не по повелению.
7 Хощу бо, да вси человецы будут, якоже и аз: но кийждо свое дарование имать от Бога, ов убо сице, ов же сице.
8 Глаголю же безбрачным и вдовицам: добро им есть, аще пребудут якоже и аз:
9 аще ли не удержатся, да посягают: лучше бо есть женитися, нежели разжизатися.
10 А оженившымся завещаваю не аз, но Господь: жене от мужа не разлучатися:
11 аще ли же и разлучится, да пребывает безбрачна, или да смирится с мужем (своим): и мужу жены не отпущати.
12 Прочым же аз глаголю, (а) не Господь: аще который брат жену имать неверну, и та благоволит жити с ним, да не оставляет ея:
13 и жена аще имать мужа неверна, и той благоволит жити с нею, да не оставляет его:
14 святится бо муж неверен о жене верне, и святится жена неверна о мужи верне: иначе бо чада ваша нечиста были бы, ныне же свята суть.
15 Аще ли неверный отлучается, да разлучится: не поработися (бо) брат или сестра в таковых: в мир бо призва нас (Господь) Бог.
16 Что бо веси, жено, аще мужа спасеши? Или что веси, мужу, аще жену спасеши?
17 Точию коемуждо якоже разделил есть Бог, кийждо якоже призван бысть Господем, тако да ходит: и тако во всех церквах повелеваю.
18 Во обрезании ли кто призван бысть? Да не отторгнется: в необрезании ли кто призван бысть? Да не обрезуется.
19 Обрезание ничтоже есть, и необрезание ничтоже есть, но соблюдение заповедий Божиих.
20 Кийждо в звании, в немже призван бысть, в том да пребывает.
21 Раб ли призван был еси? Да не нерадиши: но аще и можеши свободен быти, болше поработи себе.
22 Призванный бо о Господе раб, свободник Господень есть: такожде и призванный свободник, раб есть Христов.
23 Ценою куплени есте: не будите раби человеком.
24 Кийждо, в немже призван бысть, братие, в том да пребывает пред Богом.
25 О девах же повеления Господня не имам, совет же даю, яко помилован от Господа верен быти.
26 Мню убо сие добро быти за настоящую нужду, яко добро человеку тако быти.
27 Привязался ли еси жене? Не ищи разрешения. Отрешился ли еси жены? Не ищи жены.
28 Аще ли же и оженишися, не согрешил еси: и аще посягнет дева, не согрешила есть. Скорбь же плоти имети будут таковии: аз же вы щажду.
29 Сие же глаголю, братие, яко время прекращено есть прочее, да и имущии жены, якоже не имущии будут:
30 и плачущиися, якоже не плачущии: и радующиися, якоже не радующеся: и купующии, яко не содержаще:
31 и требующии мира сего, яко не требующе: преходит бо образ мира сего.
32 Хощу же вас безпечальных быти. Не оженивыйся печется о Господних, како угодити Господеви:
33 а оженивыйся печется о мирских, како угодити жене. Разделися жена и дева:
34 непосягшая печется о Господних, како угодити Господеви, да будет свята и телом и духом: а посягшая печется о мирских, како угодити мужу.
35 Сие же на пользу вам самем глаголю: не да сило вам наложу, но к благообразию и благоприступанию Господеви безмолвну.
36 Аще ли же кто безобразити о деве своей непщует, аще есть превозрастна, и тако должна есть быти: еже хощет, да творит: не согрешает, аще посягнет.
37 А иже стоит твердо сердцем, не имый нужды, власть же имать о своей воли, и се разсудил есть в сердцы своем блюсти деву свою, добре творит.
38 Темже и вдаяй браку свою деву добре творит: и не вдаяй лучше творит.
39 Жена привязана есть законом, в елико время живет муж ея: аще же умрет муж ея, свободна есть, за негоже хощет, посягнути, точию о Господе.
40 Блаженнейша же есть, аще тако пребудет, по моему совету: мнюся бо и аз Духа Божия имети.

8

1 О идоложертвенных же вемы: яко вси разум имамы. Разум (убо) кичит, а любы созидает.
2 Аще ли кто мнится ведети что, не у что разуме, якоже подобает разумети:
3 аще же кто любит Бога, сей познан бысть от Него.
4 О ядении же идоложертвенных вемы, яко идол ничтоже есть в мире, и яко никтоже Бог ин, токмо Един.
5 Аще бо и суть глаголемии бози, или на небеси, или на земли: якоже суть бози мнози и господие мнози:
6 но нам един Бог Отец, из Негоже вся, и мы у Него, и един Господь Иисус Христос, Имже вся, и мы Тем.
7 Но не во всех разум: нецыи же совестию идолскою даже доселе якоже идоложертвенное ядят, и совесть их, немощна сущи, сквернится.
8 Брашно же нас не поставляет пред Богом: ниже бо аще ямы, избыточествуем: ниже аще не ямы, лишаемся.
9 Блюдите же, да не како власть ваша сия преткновение будет немощным.
10 Аще бо кто видит тя, имуща разум, в требищи возлежаща, не совесть ли его немощна сущи созиждется идоложертвенная ясти?
11 И погибнет немощный брат в твоем разуме, егоже ради Христос умре.
12 Такожде согрешающе в братию и биюще их совесть немощну сущу, во Христа согрешаете.
13 Темже аще брашно соблазняет брата моего, не имам ясти мяса во веки, да не соблазню брата моего.

9

1 Несмь ли Апостол? Несмь ли свободь? Не Иисуса Христа ли Господа нашего видех? Не дело ли мое вы есте о Господе?
2 Аще иным (и) несмь Апостол, но обаче вам есмь: печать бо моего апостолства вы есте о Господе.
3 Мой ответ востязующым мене сей есть.
4 Еда не имамы власти ясти и пити?
5 Еда не имамы власти сестру жену водити, яко и прочии Апостоли, и братия Господня, и Кифа?
6 Или един аз и Варнава не имамы власти еже не делати?
7 Кто воинствует своими оброки когда? Или кто насаждает виноград, и от плода его не яст? Или кто пасет стадо, и от млека стада не яст?
8 Еда по человеку сия глаголю? Не и закон ли сия глаголет?
9 В Моисеове бо законе писано: да не заградиши устну вола молотяща. Еда о волех радит Бог?
10 Или нас ради всяко глаголет? Нас бо ради написася, яко о надежди должен есть оряй орати, и молотяй с надеждею своего упования причащатися.
11 Аще мы духовная сеяхом вам, велико ли, аще мы ваша телесная пожнем?
12 Аще инии власти вашея причащаются, не паче ли мы? Но не сотворихом по области сей: но вся терпим, да не прекращение кое дамы благовествованию Христову.
13 Не весте ли, яко делающии священная от святилища ядят? (и) служащии олтарю со олтарем делятся?
14 Тако и Господь повеле проповедающым Благовестие от благовестия жити.
15 Аз же ни едино сотворих от сих. Не писах же сия, да тако будет о мне: добрее бо мне паче умрети, нежели похвалу мою кто да испразднит.
16 Аще бо благовествую, несть ми похвалы, нужда бо ми належит: горе же мне есть, аще не благовествую.
17 Аще убо волею сие творю, мзду имам: аще же неволею, строение ми есть предано.
18 Кая убо ми есть мзда? Да благовествуяй без мзды положу Благовестие Христово, во еже не творити ми по области моей в благовествовании.
19 Свободен бо сый от всех, всем себе поработих, да множайшыя приобрящу:
20 бых Иудеем яко Иудей, да Иудеи приобрящу: подзаконным яко подзаконен, да подзаконныя приобрящу:
21 беззаконным яко беззаконен, не сый беззаконник Богу, но законник Христу, да приобрящу беззаконныя.
22 Бых немощным яко немощен, да немощныя приобрящу. Всем бых вся, да всяко некия спасу.
23 Сие же творю за Благовестие, да сообщник ему буду.
24 Не весте ли, яко текущии в позорищи вси убо текут, един же приемлет почесть? Тако тецыте, да постигнете.
25 Всяк же подвизаяйся от всех воздержится: и они убо да истленен венец приимут, мы же неистленен.
26 Аз убо тако теку, не яко безвестно, тако подвизаюся, не яко воздух бияй:
27 но умерщвляю тело мое и порабощаю, да не како, иным проповедуя, сам неключимь буду.

10

1 Не хощу же вас не ведети, братие, яко отцы наши вси под облаком быша, и вси сквозе море проидоша:
2 и вси в Моисеа крестишася во облаце и в мори:
3 и вси тожде брашно духовное ядоша:
4 и вси тожде пиво духовное пиша, пияху бо от духовнаго последующаго камене: камень же бе Христос.
5 Но не во множайших их благоволи Бог, поражени бо быша в пустыни.
6 Сия же образи нам быша, яко не быти нам похотником злых, якоже и они похотеша.
7 Ни идолослужителе бывайте, якоже нецыи от них, якоже есть писано: седоша людие ясти и пити, и восташа играти.
8 Ниже соблудим, якоже нецыи от них соблудиша, и падоша во един день двадесять три тысящы.
9 Ни да искушаим Христа, якоже нецыи от них искусиша и от змий погибоша.
10 Ни ропщите, якоже нецыи от них ропташа и погибоша от всегубителя.
11 Сия же вся образи прилучахуся онем: писана же быша в научение наше, в нихже концы век достигоша.
12 Темже мняйся стояти да блюдется, да не падет.
13 Искушение вас не достиже, точию человеческое: верен же Бог, Иже не оставит вас искуситися паче, еже можете, но сотворит со искушением и избытие, яко возмощи вам понести.
14 Темже, братие моя возлюбленная, бегайте от идолослужения.
15 Яко мудрым глаголю: судите вы, еже глаголю:
16 чаша благословения, юже благословляем, не общение ли Крове Христовы есть? Хлеб, егоже ломим, не общение ли Тела Христова есть?
17 Яко един хлеб, едино тело есмы мнози: вси бо от единаго хлеба причащаемся.
18 Видите Израиля по плоти: не ядущии ли жертвы общницы олтареви суть?
19 Что убо глаголю? Яко идол что есть? Или идоложертвенное что есть?
20 Но зане, яже жрут языцы, бесом жрут, а не Богови: не хощу же вас общников быти бесом.
21 Не можете чашу Господню пити и чашу бесовскую: не можете трапезе Господней причащатися и трапезе бесовстей.
22 Или раздражаем Господа? Еда крепчайши Его есмы?
23 Вся ми леть суть, но не вся на пользу: вся ми леть суть, но не вся назидают.
24 Никтоже своего си да ищет, но еже ближняго кийждо.
25 Все, еже на торжищи продаемое, ядите, ничтоже сумнящеся, за совесть:
26 Господня бо земля и исполнение ея.
27 Аще ли кто от неверных призывает вы, и хощете ити, все предлагаемое вам ядите, ничтоже сумнящеся, за совесть.
28 Аще ли же кто вам речет: сие идоложертвенно есть: не ядите за оного поведавшаго, и совесть: Господня бо земля и исполнение ея.
29 Совесть же глаголю не свою, но другаго: вскую бо свобода моя судится от иныя совести?
30 Аще аз благодатию причащаюся, почто хулу приемлю, о немже аз благодарю?
31 Аще убо ясте, аще ли пиете, аще ли ино что творите, вся во славу Божию творите.
32 Безпреткновени бывайте Иудеем и Еллином и церкви Божией,
33 якоже и аз во всем всем угождаю, не иский своея пользы, но многих, да спасутся.

11

1 Подражателе мне бывайте, якоже и аз Христу.
2 Хвалю же вы, братие, яко вся моя помните, и якоже предах вам, предания держите.
3 Хощу же вас ведети, яко всякому мужу глава Христос есть, глава же жене муж, глава же Христу Бог.
4 Всяк муж, молитву дея или пророчествуяй покрытою главою, срамляет главу свою:
5 и всяка жена, молитву деющая или пророчествующая откровенною главою, срамляет главу свою: едино бо есть и тожде остриженней:
6 аще бо не покрывается жена, да стрижется: аще ли же срам жене стрищися или бритися, да покрывается.
7 Муж убо не должен есть покрывати главу, образ и слава Божия сый: жена же слава мужу есть.
8 Несть бо муж от жены, но жена от мужа:
9 ибо не создан бысть муж жены ради, но жена мужа ради.
10 Сего ради должна есть жена власть имети на главе Ангел ради.
11 Обаче ни муж без жены, ни жена без мужа, о Господе.
12 Якоже бо жена от мужа, сице и муж женою: вся же от Бога.
13 В вас самех судите, лепо ли есть жене откровенней Богу молитися?
14 Или и не самое естество учит вы, яко муж убо аще власы растит, безчестие ему есть,
15 жена же аще власы растит, слава ей есть? Зане растение власов вместо одеяния дано бысть ей.
16 Аще ли кто мнится спорлив быти, мы таковаго обычая не имамы, ниже церкви Божия.
17 Сие же завещавая не хвалю, яко не на лучшее, но на хуждшее сбираетеся.
18 Первое убо, сходящымся вам в церковь, слышу в вас распри сущыя, и часть некую (сих) верую.
19 Подобает бо и ересем в вас быти, да искуснии явлени бывают в вас.
20 Сходящымся убо вам вкупе, несть Господскую вечерю ясти:
21 кийждо бо свою вечерю предваряет в снедение, и ов убо алчет, ов же упивается.
22 Еда бо домов не имате, во еже ясти и пити? Или о церкви Божией нерадите и срамляете не имущыя? Что вам реку? Похвалю ли вы о сем? Не похвалю.
23 Аз бо приях от Господа, еже и предах вам, яко Господь Иисус в нощь, в нюже предан бываше, приемь хлеб,
24 и благодарив преломи, и рече: приимите, ядите, сие есть Тело Мое, еже за вы ломимое: сие творите в Мое воспоминание.
25 Такожде и чашу по вечери, глаголя: сия чаша новый завет есть в Моей Крови: сие творите, елижды аще пиете, в Мое воспоминание.
26 Елижды бо аще ясте хлеб сей и чашу сию пиете, смерть Господню возвещаете, дондеже приидет.
27 Темже иже аще яст хлеб сей или пиет чашу Господню недостойне, повинен будет Телу и Крови Господни.
28 Да искушает же человек себе, и тако от хлеба да яст и от чаши да пиет.
29 Ядый бо и пияй недостойне, суд себе яст и пиет, не разсуждая Тела Господня.
30 Сего ради в вас мнози немощни и недужливи, и спят доволни.
31 Аще бо быхом себе разсуждали, не быхом осуждени были.
32 Судими же, от Господа наказуемся, да не с миром осудимся.
33 Темже, братие моя, сходящеся ясти, друг друга ждите.
34 Аще ли кто алчет, в дому да яст, да не в грех сходитеся. О прочих же, егда прииду, устрою.

12

1 О духовных же, братие, не хощу вас не ведети.
2 Весте, яко егда неверни бесте, ко идолом безгласным яко ведоми ведостеся.
3 Темже сказую вам, яко никтоже, Духом Божиим глаголяй, речет анафема Иисуса, и никтоже может рещи Господа Иисуса, точию Духом Святым.
4 Разделения же дарований суть, а тойжде Дух:
5 и разделения служений суть, а тойжде Господь:
6 и разделения действ суть, а тойжде есть Бог, действуяй вся во всех.
7 Комуждо же дается явление Духа на пользу:
8 овому бо Духом дается слово премудрости, иному же слово разума, о томже Дусе:
9 другому же вера, темже Духом: иному же дарования исцелений, о томже Дусе:
10 другому же действия сил, иному же пророчество, другому же разсуждения духовом, иному же роди языков, другому же сказания языков.
11 Вся же сия действует един и тойжде Дух, разделяя властию коемуждо якоже хощет.
12 Акоже бо тело едино есть и уды имать многи, вси же уди единаго тела, мнози суще, едино суть тело: тако и Христос.
13 Ибо единем Духом мы вси во едино тело крестихомся, аще Иудее, аще Еллини, или раби, или свободни: и вси единем Духом напоихомся.
14 Ибо тело несть един уд, но мнози.
15 Аще речет нога, яко несмь рука, несмь от тела: еда сего ради несть от тела?
16 И аще речет ухо, яко несмь око, несмь от тела: еда сего ради несть от тела?
17 Аще все тело око, где слух? Аще (же) все слух, где ухание?
18 Ныне же положи Бог уды, единаго коегождо их в телеси, якоже изволи.
19 Аще ли быша вси един уд, где тело?
20 Ныне же мнози убо удове, едино же тело.
21 Не может же око рещи руце: не требе ми еси: или паки глава ногама: не требе ми есте.
22 Но много паче, мнящиися уди тела немощнейши быти, нужнейши суть,
23 и ихже мним безчестнейших быти тела, сим честь множайшую прилагаем:
24 и неблагообразнии наши благообразие множайше имут, а благообразнии наши не требе имут. Но Бог раствори тело, худейшему болшу дав честь,
25 да не будет распри в телеси, но да тожде в себе пекутся уди.
26 И аще страждет един уд, с ним страждут вси уди: аще ли же славится един уд, с ним радуются вси уди.
27 Вы же есте тело Христово, и уди от части.
28 И овых убо положи Бог в Церкви первее Апостолов, второе пророков, третие учителей: потом же силы, таже дарования исцелений, заступления, правления, роди языков.
29 Еда вси Апостоли? Еда вси пророцы? Еда вси учителе? Еда вси силы?
30 Еда вси дарования имут изцелений? Еда вси языки глаголют? Еда вси сказуют?
31 Ревнуйте же дарований болших, и еще по превосхождению путь вам показую.

13

1 Аще языки человеческими глаголю и ангелскими, любве же не имам, бых (яко) медь звенящи, или кимвал звяцаяй.
2 И аще имам пророчество, и вем тайны вся и весь разум, и аще имам всю веру, яко и горы преставляти, любве же не имам, ничтоже есмь.
3 И аще раздам вся имения моя, и аще предам тело мое, во еже сжещи е, любве же не имам, ни кая польза ми есть.
4 Любы долготерпит, милосердствует, любы не завидит, любы не превозносится, не гордится,
5 не безчинствует, не ищет своих си, не раздражается, не мыслит зла,
6 не радуется о неправде, радуется же о истине:
7 вся любит, всему веру емлет, вся уповает, вся терпит.
8 Любы николиже отпадает, аще же пророчествия упразднятся, аще ли языцы умолкнут, аще разум испразднится.
9 От части бо разумеваем и от части пророчествуем:
10 егда же приидет совершенное, тогда, еже от части, упразднится.
11 Егда бех младенец, яко младенец глаголах, яко младенец мудрствовах, яко младенец смышлях: егда же бых муж, отвергох младенческая.
12 Видим убо ныне якоже зерцалом в гадании, тогда же лицем к лицу: ныне разумею от части, тогда же познаю, якоже и познан бых.
13 Ныне же пребывают вера, надежда, любы, три сия: болши же сих любы.

14

1 Держитеся любве: ревнуйте же духовным, паче же да пророчествуете.
2 Глаголяй бо языки, не человеком глаголет, но Богу: никтоже бо слышит, духом же глаголет тайны:
3 пророчествуяй же, человеком глаголет созидание и утешение и утверждение.
4 Глаголяй (бо) языки себе зиждет, а пророчествуяй церковь зиждет.
5 Хощу же всех вас глаголати языки, паче же да прорицаете: болий бо пророчествуяй, нежели глаголяй языки, разве аще (кто) сказует, да церковь созидание приемлет.
6 Ныне же, братие, аще прииду к вам языки глаголя, кую вам пользу сотворю, аще вам не глаголю или во откровении, или в разуме, или в пророчествии, или в научении?
7 Обаче бездушная глас дающая, аще сопель, аще гусли, аще разнствия писканием не дадят, како разумно будет пискание или гудение?
8 Ибо аще безвестен глас труба даст, кто уготовится на брань?
9 Тако и вы аще не благоразумно слово дадите языком, како уразумеется глаголемое? Будете бо на воздух глаголюще.
10 Толицы убо, аще ключится, роди гласов суть в мире, и ни един их безгласен.
11 Аще убо не увем силы гласа, буду глаголющему иноязычник, и глаголющий мне иноязычник.
12 Тако и вы, понеже ревнителе есте духовом, (яже) к созиданию церкве просите, да избыточествуете.
13 Темже глаголяй языком да молится, да сказует.
14 Аще бо молюся языком, дух мой молится, а ум мой без плода есть.
15 Что убо есть? Помолюся духом, помолюся же и умом: воспою духом, воспою же и умом.
16 Понеже аще благословиши духом, исполняяй место невежды како речет аминь, по твоему благодарению? Понеже не весть, что глаголеши.
17 Ты убо добре благодариши, но другий не созидается.
18 Благодарю Бога моего, паче всех вас языки глаголя:
19 но в церкви хощу пять словес умом моим глаголати, да и ины пользую, нежели тмы словес языком.
20 Братие, не дети бывайте умы: но злобою младенствуйте, умы же совершени бывайте.
21 В законе пишет: яко иными языки и устны иными возглаголю людем сим, и ни тако послушают Мене, глаголет Господь.
22 Темже языцы в знамение суть не верующым, но неверным: а пророчество не неверным, но верующым.
23 Аще убо снидется церковь вся вкупе, и вси языки глаголют, внидут же (и) неразумивии или невернии, не рекут ли, яко беснуетеся?
24 Аще же вси пророчествуют, внидет же некий неверен или невежда, обличается всеми, (и) истязуется от всех,
25 и сице тайная сердца его явлена бывают: и тако пад ниц поклонится Богови, возвещая, яко воистинну Бог с вами есть.
26 Что убо есть, братие? Егда сходитеся, кийждо вас псалом имать, учение имать, язык имать откровение имать, сказание имать: вся (же) к созиданию да бывают.
27 Аще языком кто глаголет, по двема, или множае по трием, и по части: и един да сказует.
28 Аще ли не будет сказатель, да молчит в церкви, себе же да глаголет и Богови.
29 Пророцы же два или трие да глаголют, и друзии да разсуждают:
30 аще ли иному открыется седящу, первый да молчит.
31 Можете бо вси по единому пророчествовати, да вси учатся и вси утешаются.
32 И дуси пророчестии пророком повинуются:
33 несть бо нестроения Бог, но мира, яко во всех церквах святых.
34 Жены вашя в церквах да молчат: не повелеся бо им глаголати, но повиноватися, якоже и закон глаголет.
35 Аще ли чесому научитися хотят, в дому своих мужей да вопрошают: срамно бо есть жене в церкви глаголати.
36 Или от вас слово Божие изыде? Или вас единых достиже?
37 Аще кто мнится пророк быти или духовен, да разумеет, яже пишу вам, зане Господни суть заповеди?
38 Аще ли кто не разумеет, да не разумевает.
39 Темже, братие моя, ревнуйте еже пророчествовати, и еже глаголати языки не возбраняйте:
40 вся же благообразно и по чину да бывают.

15

1 Сказую же вам, братие, Благовествование, еже благовестих вам, еже и приясте, в немже и стоите,
2 имже и спасаетеся, кацем словом благовестих вам, аще содержите: разве аще не всуе веровасте.
3 Предах бо вам исперва, еже и приях, яко Христос умре грех наших ради, по Писанием,
4 и яко погребен бысть, и яко воста в третий день, по Писанием,
5 и яко явися Кифе, таже единонадесятим:
6 потом же явися боле пяти сот братиям единою, от нихже множайшии пребывают доселе, нецыи же и почиша:
7 потом же явися Иакову, таже Апостолом всем:
8 последи же всех, яко некоему извергу, явися и мне.
9 Аз бо есмь мний Апостолов, иже несмь достоин нарещися Апостол, зане гоних церковь Божию.
10 Благодатию же Божиею есмь, еже есмь, и благодать Его, яже во мне, не тща бысть, но паче всех их потрудихся: не аз же, но благодать Божия, яже со мною.
11 Аще убо аз, аще ли они, тако проповедуем, и тако веровасте.
12 Аще же Христос проповедуется, яко из мертвых воста, како глаголют нецыи в вас, яко воскресения мертвых несть?
13 И аще воскресения мертвых несть, то ни Христос воста:
14 аще же Христос не воста, тще убо проповедание наше, тща же и вера ваша.
15 Обретаемся же и лжесвидетеле Божии, яко послушествовахом на Бога, яко воскреси Христа, Егоже не воскреси, аще убо мертвии не востают:
16 аще бо мертвии не востают, то ни Христос воста:
17 аще же Христос не воста, суетна вера ваша, еще есте во гресех ваших:
18 убо и умершии о Христе, погибоша.
19 (И) аще в животе сем точию уповающе есмы во Христа, окаяннейши всех человек есмы.
20 Ныне же Христос воста от мертвых, начаток умершым бысть.
21 Понеже бо человеком смерть (бысть), и человеком воскресение мертвых.
22 Якоже бо о Адаме вси умирают, такожде и о Христе вси оживут,
23 кийждо же во своем чину: начаток Христос, потом же Христу веровавшии в пришествии Его.
24 Таже кончина, егда предаст Царство Богу и Отцу, егда испразднит всяко началство и всяку власть и силу:
25 подобает бо Ему царствовати, дондеже положит вся враги под ногама Своима.
26 Последний же враг испразднится смерть,
27 вся бо покори под нозе Его: внегда же рещи, яко вся покорена суть Ему, яве, яко разве Покоршаго Ему вся.
28 Егда же покорит Ему всяческая, тогда и Сам Сын покорится Покоршему Ему всяческая, да будет Бог всяческая во всех.
29 Понеже что сотворят крестящиися мертвых ради? Аще отнюд мертвии не востают, что и крещаются мертвых ради?
30 Почто (же) и мы беды приемлем на всяк час?
31 По вся дни умираю: тако ми ваша похвала, братие, юже имам о Христе Иисусе Господе нашем.
32 Аще (бо) по человеку со зверем боряхся в Ефесе, кая ми польза, аще мертвии не востают? Да ямы и пием, утре бо умрем.
33 Не льститеся: тлят обычаи благи беседы злы.
34 Истрезвитеся праведно и не согрешайте: неведение бо Божие нецыи имут, к сраму вам глаголю.
35 Но речет некто: како востанут мертвии? Коим же телом приидут?
36 Безумне, ты еже сееши, не оживет, аще не умрет:
37 и еже сееши, не тело будущее сееши, но голо зерно, аще случится, пшеницы или иного от прочих:
38 Бог же дает ему тело, якоже восхощет, и коемуждо семени свое тело.
39 Не всяка плоть таже плоть: но ина убо плоть человеком, ина же плоть скотом, ина же рыбам, ина же птицам.
40 И телеса небесная, и телеса земная: но ина убо небесным слава, и ина земным:
41 ина слава солнцу, и ина слава луне, и ина слава звездам: звезда бо от звезды разнствует во славе.
42 Такожде и воскресение мертвых: сеется в тление, востает в нетлении:
43 сеется не в честь, востает в славе: сеется в немощи, востает в силе:
44 сеется тело душевное, востает тело духовное. Есть тело душевное, и есть тело духовное.
45 Тако и писано есть: бысть первый человек Адам в душу живу, последний Адам в дух животворящь.
46 Но не прежде духовное, но душевное, потом же духовное.
47 Первый человек от земли, перстен: вторый человек Господь с небесе.
48 Яков перстный, такови и перстнии: и яков небесный, тацы же и небеснии:
49 и якоже облекохомся во образ перстнаго, да облечемся и во образ небеснаго.
50 Сие же глаголю, братие, яко плоть и кровь Царствия Божия наследити не могут, ниже тление нетления наследствует.
51 Се, тайну вам глаголю: вси бо не успнем, вси же изменимся
52 вскоре, во мгновении ока, в последней трубе: вострубит бо, и мертвии востанут нетленни, и мы изменимся:
53 подобает бо тленному сему облещися в нетление и мертвенному сему облещися в безсмертие.
54 Егда же тленное сие облечется в нетление и смертное сие облечется в безсмертие, тогда будет слово написанное: пожерта бысть смерть победою.
55 Где ти, смерте, жало? Где ти, аде, победа?
56 Жало же смерти грех: сила же греха закон.
57 Богу же благодарение, давшему нам победу Господем нашим Иисус Христом.
58 Темже, братие моя возлюбленная, тверди бывайте, непоступни, избыточествующе в деле Господни всегда, ведяще, яко труд ваш несть тощь пред Господем.

16

1 О милостыни же, яже ко святым, якоже устроих церквам Галатийским, тако и вы сотворяйте:
2 по единей от суббот кийждо вас да полагает у себе сохраняя, еже аще что благопоспешится, да не егда прииду, тогда собрания бывают.
3 Егда же прииду, ихже аще искусите, с посланьми сих послю отнести благодать вашу во Иерусалим.
4 Аще же достойно будет и мне ити, со мною пойдут.
5 Прииду же к вам, егда Македонию преиду: Македонию бо прохожду.
6 У вас же, аще случится мне, пребуду, или и озимею, да вы мя проводите, аможе аще поиду.
7 Не хощу бо вас ныне в мимохождении видети: уповаю же время некое пребыти у вас, аще Господь повелит.
8 Пребуду же во Ефесе до Пентикостии:
9 дверь бо ми отверзеся велика и поспешна, и сопротивнии мнози.
10 Аще же приидет Тимофей, блюдите, да без страха будет у вас: дело бо Господне делает, якоже и аз:
11 да никтоже убо его уничижит: проводите же его с миром, да приидет ко мне, жду бо его с братиею.
12 О Аполлосе же брате: много молих его, да приидет к вам с братиею: и всяко не бе воля, да ныне приидет, приидет же, егда упразднится.
13 Бодрствуйте, стойте в вере, мужайтеся, утверждайтеся:
14 вся вам любовию да бывают.
15 Молю же вы, братие: весте дом Стефанинов, яко есть начаток Ахаии, и в служение святым учиниша себе:
16 да и вы повинуйтеся таковым и всякому споспешствующу и труждающуся.
17 Возрадовахся же о пришествии Стефанинове и Фуртунатове и Ахаикове, яко ваше лишение сии исполниша:
18 упокоиша бо мой дух и ваш. Познавайте убо таковыя.
19 Целуют вы церкви Асийския: целуют вы о Господе много Акила и Прискилла с домашнею их церковию.
20 Целуют вы братия вся. Целуйте друг друга лобзанием святым.
21 Целование моею рукою Павлею.
22 Аще кто не любит Господа Иисуса Христа, да будет проклят, маран афа.
23 Благодать Господа нашего Иисуса Христа с вами,
24 (и) любы моя со всеми вами о Христе Иисусе. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/1kor.html ; быстрая - http://rusbible.ru/s 1Кор (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первая книга Маккавейская

Первая книга Маккавейская

Славянский текст

1

1 И бысть, егда поражаше Александр Македонский сын Филиппа, иже изыде от земли Хеттиим, порази и Дариа царя Персскаго и Мидскаго, и воцарися вместо его первый во Елладе,
2 и состави брани многи, и одержа твердыни многи, и уби цари земския,
3 и пройде даже до краев земли, и взя корысти многих языков. И умолче земля пред ним. И возвысися, и вознесеся сердце его.
4 И собра силу крепку зело, и началствова над странами и языки и мучительми, и быша ему в данники.
5 И по сих паде на ложе и позна, яко умирает:
6 и созва отроки своя благородныя, иже с ним бяху совоспитани от юности его, и раздели им царство свое еще жив сый.
7 И царствова Александр лет дванадесять и умре.
8 И обладаша отроцы его кийждо в месте своем.
9 И возложиша вси диадимы по смерти его, и сынове их по них лета многа, и умножиша злая на земли.
10 И изыде от них корень греха Антиох Епифан, сын Антиоха царя, иже бе залогом в Риме: и царствова в лете сто тридесять седмем царства Еллинскаго.
11 Во днех тех изыдоша от Израиля сынове беззаконнии и наустиша многих глаголюще: пойдем и завещаем завет с языки, иже окрест нас, яко отнележе отлучихомся от них, обретоша нас многа злая.
12 И благоувидеся слово во очию их:
13 и предизбрашася нецыи от людий и идоша ко царю: и даде им власть творити оправдания языческая.
14 И создаша (себе) училище во Иерусалиме по законом языческим.
15 И сотвориша себе необрезание, и отступиша от завета святаго, и сопрягошася языком, и продашася еже творити лукавое.
16 И уготовася царство пред Антиохом: и умысли царствовати во Египте, яко да царствует над двема царствома.
17 И вниде во Египет в народе тяжце, на колесницах и на слонех, и на всадниках и на кораблех многих.
18 И состави брань на Птоломеа царя Египетскаго: и убояся Птоломей от лица его и побеже, и падоша язвени мнози.
19 И взяша грады тверды в земли Египетстей: и взя корысти земли Египетския.
20 И обратися Антиох, повнегда порази Египта во сто четыредесять третие лето: и взыде на Израиля и на Иерусалим в народе тяжце,
21 и вниде во святилище с гордынею, и взя олтарь златый и светилник свещный и вся сосуды его,
22 и трапезу предложения и возлиялники, и фиалы и кадилницы златыя, и катапетасму и венцы и украшение златое, еже на лицы церкви (бяше), и сокруши вся:
23 и взя сребро и злато и сосуды вожделенныя: и взя сокровища тайная, ихже обрете.
24 И взем вся отиде в землю свою, и сотвори убийство, и глагола в гордости велицей.
25 И бысть плачь велик во Израили на всяцем месте их.
26 И возстенаша началницы и старейшины, девы и юноши изнемогоша, и красота женская изменися.
27 Всяк жених прия плачь, и седящая на одре брачне бысть в печали.
28 И потрясеся земля на обитающих на ней, и весь дом Иаковль облечеся студом.
29 И по двою лету дний посла царь началника данем во грады Иудины. И прииде во Иерусалим с народом великим
30 и глагола к ним словеса мирная во льсти. И вероваша ему. И нападе на град внезапу и порази его язвою великою и погуби люди многи от Израиля:
31 и взя корысти града и сожже его огнем, и разори домы его и стены его окрест:
32 и плениша жен и чад, и скоты разделиша,
33 и оградиша град Давидов стеною великою и крепкою и башнями крепкими, и бысть им в крепость:
34 и посадиша тамо людий грешников, мужей беззаконных, и возмогоша в ней:
35 и положиша оружия и брашна, и собираху корысти Иерусалимския, и полагаху тамо: и быша в сеть велику,
36 и бысть в ловителство святыни и в диавола лукаваго Израилю выну.
37 И пролияша кровь неповинную окрест святилища и оскверниша святыню.
38 И бежаша обитающии во Иерусалиме их ради, и бысть обитание чуждим: и бысть чуждо семени рождения своего, и чада его оставиша его.
39 Святыня его разорена яко пустыня, праздницы его обращени суть во плачь, субботы его в поношение, честь его во уничижение:
40 по славе его умножися безчестие его, и высота его обращена бысть во плачь.
41 И писа царь Антиох всему царству своему, да будут вси людие едино,
42 и оставит кийждо закон свой. И соизволиша вси языцы по слову царя (Антиоха).
43 И мнози от Израиля изволиша служению его и пожроша идолом и оскверниша субботу.
44 И посла царь книги рукою вестников во Иерусалим и во грады Иудины, да пойдут вслед законов чуждих земли
45 и возбранят всесожжения и жертву и возлияние от святыни, и омерзят субботы и праздники,
46 и осквернят святыню и святых,
47 и созиждут требища и капища и кумирницы, и да жрут мяса свиная и скоты общыя:
48 и да оставят сыны своя необрезаны, еже осквернити душы их во всяцей нечистоте и осквернении,
49 яко да забудут закон и изменят вся оправдания (Божия).
50 И иже аще не сотворит по глаголу цареву, да умрет.
51 По всем словесем сим написа всему царству своему и пристави надзиратели над всеми людьми: и повеле градом Иудиным жрети во всяцем граде.
52 И собрашася мнози от людий к ним, всяк оставивый закон Господень: и сотвориша лукавая на земли
53 и положиша Израиля в тайных во всяцем убежищи их.
54 И в пятыйнадесять день месяца Хаслева, в лето сто четыредесять пятое создаша мерзость запустения на олтари (Божии), и во градех Иудиных окрест создаша требища.
55 И пред дверьми домов и на стогнах кадяху,
56 и книги закона (Божия), ихже обретоша, сожгоша огнем, раздирающе (их).
57 И идеже обреташеся у кого книга завета Господня, и аще кто соизволяше закону Господню, по повелению цареву закалаху его.
58 В силе своей творяху сице людем Израилевым, обретающымся во всяцем месяце и месяце во градех.
59 И в двадесять пятый день месяца жряху в капищи, еже бе на олтари.
60 И жен обрезавших чада своя закалаша по повелению (цареву),
61 и обешаху детища за шии их, домы их расхищаху, и обрезавших я умерщвляху.
62 И мнози от людий Израилевых удержашася и утвердишася в себе, еже не ясти скверных,
63 и избраша паче умрети, неже осквернитися брашны, и не хотеша преступити закона Божия святаго: и заклани быша.
64 И бысть гнев велий на Израиля зело.

2

1 Во днех тех воста Маттафиа сын Иоаннов, сына Симеоня, священник от сынов Иоаривлих от Иерусалима, и седе во Модине.
2 И имяше сынов пять: Иоанна, иже проименовашеся Гаддис,
3 и Симона, иже проименовашеся Фассис,
4 Иуду, иже звашеся Маккавей,
5 Елеазара, иже проименовашеся Аваран, и Ионафана, иже проименовашеся Апфус.
6 И виде хуления бывающая во Иудеи и во Иерусалиме,
7 и рече: увы мне! Почто рожден есмь видети сотрение людий моих и сотрение града святаго, и седети зде, внегда предаватися ему в руце врагов и святыни в руки чуждих?
8 Бысть храм его яко человек безчестен,
9 сосуды славы его пленени отнесени суть, побиени суть младенцы его на стогнах, и юношы его падоша мечем вражиим:
10 кий язык не наследова царства его и не одержа корыстей его?
11 Вся утварь его взята есть, вместо свободнаго бысть в раба:
12 и се, святая наша и красота наша и слава наша опусте, и оскверниша я языцы:
13 почто убо нам еще жити?
14 И растерза ризы своя Маттафиа и сынове его, и облекошася во вретища, и плакаша зело.
15 И приидоша от царя принуждающии ко отступлению во град Модин, да пожрут.
16 И мнози от Израиля приложишася к ним: Маттафиа же и сынове его собрашася.
17 И отвещаша посланнии от царя и реша Маттафии глаголюще: князь и преславный и велий еси во граде сем, и утвержден в сынех и братиих:
18 ныне убо приступи первый и сотвори повеление царево, якоже сотвориша вси языцы и мужие Иудины и оставшии во Иерусалиме, и будеши ты и дом твой посреде другов царевых: и ты и сынове твои прославитеся в сребре и злате и в дарех мнозех.
19 И отвеща Маттафиа и рече гласом велиим: аще и вси языцы в дому царствия царя слушают его, еже отступити комуждо от служения отец своих, и соизволиша в заповедех его:
20 но аз и сынове мои и братия моя повинуемся закону отец наших:
21 милостив нам (буди, Боже), еже оставити закон и оправдания:
22 словес царевых не послушаем, еже преступити служение наше на десно или на шуее.
23 И яко преста глаголати словеса сия, приступи муж Иудеанин пред очима всех жрети в капищи, еже в Модине, по повелению цареву.
24 И виде Маттафиа и возревнова, и вострепеташа внутренняя его, и возжжеся ярость его по суду (закона), и наскочив разсече его в капищи.
25 И мужа, егоже царь посла, иже принуждаше жрети, уби во время оно и капище разори.
26 И возревнова о законе, якоже же сотвори Финеес Замврию сыну Саломлю.
27 И возопи Маттафиа во граде гласом велиим глаголя: всяк ревнуяй о законе и стояй в завете да изыдет вслед мене.
28 И отбежа сам и сынове его в горы, и оставиша, елика имеяху во граде.
29 Тогда снидоша мнози ищуще суда и правды в пустыню,
30 и седоша ту сами, и сынове их и жены их, и скоти их, яко умножишася на них злая.
31 И возвещено бысть мужем царевым и силам, иже бяху во Иерусалиме граде Давидове, яко отидоша мужие нецыи, иже разориша заповедь царску, в места тайная в пустыню.
32 И текоша вслед их мнози, и постигше их ополчишася на них, и составиша противу их брань в день субботный,
33 и рекоша к ним: доныне доволно, изыдите и сотворите по слову цареву, и живи будете.
34 И реша: не изыдем, ни сотворим по слову цареву, еже осквернити день субботный.
35 И ускориша на них брань.
36 И не отвещаша им, ниже камене вергоша на них, ниже заградиша мест тайных, рекуще:
37 умрем вси в простоте нашей, свидетеле будут на нас небо и земля, яко неправо погубляете нас.
38 И восташа на них в брани в субботы, и умроша сии и жены их, и сынове их и скоти их, даже до тысящи душ человек.
39 И позна Маттафиа и друзи его, и плакашася о них зело.
40 И рече муж искреннему своему: аще вси сотворим, якоже братия наша сотвориша, и не воополчимся на языки о душах наших и оправданиих наших, ныне нас скоро искоренят от земли.
41 И умыслиша в день он глаголюще: всяк человек, иже аще приидет к нам на брань в день субботный, ополчимся противу его, и не умрем вси, якоже умроша братия наша в тайных.
42 Тогда собрася к ним сонмище Иудейское крепцыи в силе от Израиля, всяк соизволяяй закону:
43 и вси иже бежаша от злых, приложишася им и быша им во утверждение.
44 И собраша воев и побиша грешных во гневе своем и мужей беззаконных в ярости своей: прочии же бежаша во языки спастися.
45 И обыде Маттафиа и друзи его, и разориша капища,
46 и обрезаша отроки необрезаныя, еликих обретоша в пределех Израилевых в силе,
47 и погнаша сынов гордыни, и успе дело в руку их:
48 и удержаша закон от руки языков и от руки царей, и не даша рога грешнику.
49 И приближишася дние Маттафии умрети, и рече сыном своим: ныне укрепися гордыня и обличение, и время низвращения и гнев ярости:
50 и ныне, чада, возревнуйте закону и дадите душы вашя за завет отцев наших.
51 Помяните дела отец наших яже сотвориша в родех своих, и приимете славу велию и имя вечное.
52 Авраам не во искушении ли обретен есть верен, и вменися ему в правду?
53 Иосиф во время тесноты своея сохрани заповедь и бысть господин Египту.
54 Финеес отец наш внегда возревнова ревностию, прият завет священства вечнаго.
55 Иисус, егда исполни слово, бысть судия во Израили.
56 Халев, егда засвидетелствова в церкви, восприя земли наследие.
57 Давид во своей милости наследова престол царствия во век века.
58 Илиа, егда возревнова ревностию закона, взяся даже на небо.
59 Ананиа, Азариа, Мисаил верующе спасошася от пламене.
60 Даниил в простоте своей изятся от уст львовых.
61 И тако помышляйте по роду и роду, яко вси уповающии Нань не изнемогут.
62 И от словес мужа грешна не убойтеся, понеже слава его в мотыла и в червие:
63 днесь вознесется, а утре не обрящется, яко обратися в персть свою, и помышление его погибе.
64 И вы, сынове, укрепитеся и мужайтеся в законе, яко в нем прославитеся.
65 И се, Симеон брат ваш, вем, яко муж совета есть, того послушайте вся дни, той будет вам во отца.
66 И Иуда Маккавей, сей крепок в силе от юности своея, сей будет вам началник воинства и сотворит брань людем.
67 И вы приведите к себе вся творцы закона и отмстите мщение людий ваших:
68 воздайте воздаяние языком и внемлите в заповеди закона.
69 И благослови их: и приложися ко отцем своим.
70 И умре в лето сто четыредесять шестое: и погребоша его сынове его во гробех отец его в Модине, и плакаша его весь Израиль плачем велиим.

3

1 И воста Иуда нарицаемый Маккавей сын его вместо его.
2 И помогаху ему вси братия его и вси елицы прилепишася ко отцу его, и ополчахуся ополчением Израиль с веселием.
3 И распространи славу людем своим: и облечеся в броня яко исполин и препоясася оружием своим бранным, и состави рати, защищая ополчения мечем своим,
4 и уподобися льву в делех своих, и яко скимен рыкающь в ловитве:
5 и погна беззаконныя изследуяй, и смущающих люди его пожже пламенем.
6 И слякошася беззаконнии от страха его, и вси делателе беззакония смятошася, и благопоспешно быти спасение рукою его.
7 И огорчи цари многи и возвесели Иакова в делех своих, и даже до века память его во благословение:
8 и пройде грады Иудины, и погуби нечестивых от них, и отврати гнев от Израиля,
9 и именит бысть даже до последних земли, и собра погибающих.
10 Аполлоний же собра языки и от Самарии силу велию, еже ратовати на Израиля.
11 И уведа Иуда и изыде во сретение ему, и порази его и уби того: и падоша язвении мнози, а прочии убегоша.
12 И взя корысти их, и мечь Аполлониев отя Иуда, и бысть воюя им вся дни.
13 И услыша Сирон началник воев Сирских, яко собра Иуда совокупление и церковь верных с ним исходящих на брань,
14 и рече: сотворю себе имя, и прославлюся в царствии, и поборю Иуду и сущих с ним и уничижающих слово царево.
15 (И уготовася) и приложи еже взыти: и взыде с ним полк нечестивых крепок помощи ему и сотворити отмщение на сынех Израилевых.
16 И приближися даже до восхода Вефоронска: и изыде Иуда во сретение ему в мале.
17 Егда же увидеша полк грядущий во сретение им, реша Иуде: како можем в мале суще ополчатися противу множества толикаго крепкаго? И мы утруждени есмы постом днесь.
18 И рече Иуда: удобь есть объяти многих рукою малых: и несть разнствия пред Богом небесным спасти во многих или в малых:
19 яко не во множестве воев одоление брани есть, токмо от небесе крепость:
20 сии грядут к нам во множестве укоризны и беззакония, еже исторгнути нас и жены нашя и чада наша, еже взяти корысти нашя,
21 мы же ополчаемся за душы нашя и законы нашя:
22 и Сам Господь сокрушит их пред лицем нашим, вы же не устрашитеся их.
23 Якоже преста глаголати, и наскочи на них внезапу, и сотреся Сирон и вои его пред ним:
24 и погна его в низхождение Вефорона даже до поля: и падоша от них яко осмь сот мужей, прочии же побегоша в землю Филистимлю.
25 И нападе страх Иудин и братии его и боязнь на вся языки, яже окрест их.
26 И дойде до царя имя его, и о ополчениих Иудиных поведаху вси языцы.
27 Егда же услыша царь Антиох словеса сия, разгневася яростию, и послав собра силы вся царства своего, полк крепок зело:
28 и отверзе сокровище свое, и даде оброки воином своим на лето, и заповеда им в лето быти готовым на всяку потребу.
29 И виде, яко оскуде сребро от сокровищ, и дани от стран малы, ради несогласия и язвы, яже сотвори на земли, да возмет законная, яже бяху от первых дний.
30 И устрашися, да не вознеимеет единою и дважды в росходы и даяния, яже даяше прежде пространною рукою, и избыточествова паче царей бывших прежде.
31 И смятеся душею своею зело, и умысли ити в Персиду и прияти дани от стран и собрати сребра много.
32 И остави Лисию человека славна и от рода царска над вещьми царскими, от реки Евфрата даже до предел Египетских:
33 и питати Антиоха сына своего, дондеже возвратится сам.
34 И предаде ему пол силы и слонов и заповеда ему о всех, ихже совеща, и о обитающих во Иудеи и Иерусалиме,
35 послати на них силу, еже сокрушити и исторгнути крепость Израилеву и останок Иерусалима, и отяти память их от места,
36 и вселити сынов инородных во всех пределех их, и по жребию разделити землю их.
37 И царь взя пол силы оставших и изыде от Антиохии от града царства своего, лета сто четыредесять седмаго: и прейде Евфрат реку и прохождаше в вышния страны.
38 И избра Лисиа Птоломеа сына Дорименова, и Никанора, и Горгию мужы сильныя от другов царевых.
39 И посла с ними четыредесять тысящ мужей и седмь тысящ конников, еже ити в землю Иудину и растлити ю по словеси царску.
40 И отидоша со всею силою своею, и приидоша, и ополчишася близ Аммаума на земли полевой.
41 И слышаша купцы страны тоя имя их, и взяша сребро и злато много зело и отроки: и приидоша в станы, да возмут сынов Израилевых в рабы, и приложишася к ним вои Сирския и земли иноплеменников.
42 И виде Иуда и братия его, яко умножишася злая, и вои ополчахуся в пределех их: и познаша словеса царева, яже повеле людем сотворити в погубление и скончание.
43 И рече кийждо ко искреннему своему: востанем за истребление людий наших и ополчимся за люди нашя и святыя.
44 И собрася сонм еже быти готовым на брань и еже молитися и просити милости и щедрот.
45 И Иерусалим бе необитаемь аки пустыня: не бе входяй и исходяй от порождений его, и святыня попрана, и сынове инородных в краеградии, бысть обиталище языком: и взяся веселие от Иакова, и оскуде (ту) сопель и гусли.
46 И собрашася и приидоша в Массифу прямо Иерусалиму, понеже место молитвы в Массифе первее Израилю.
47 И постишася того дне, и облекошася во вретища, и пепел посыпаша на главы своя, и растерзаша одеяния своя,
48 и распростроша книгу закона, о нихже испытаху языцы написати на них подобия идол своих,
49 и принесоша ризы святителския и первородная и десятины: и воздвигнуша назиреев, иже наполниша дни,
50 и возопиша гласом (велиим) на небо, рекуще: что сотворим сим и камо их отведем?
51 И Святая Твоя попрашася и осквернишася, и священницы Твои в скорби и в смирении:
52 и се, языцы собрашася на ны, да расторгнут нас: Ты веси, яже помышляют на нас:
53 како возможем стати пред лицем их, аще не Ты поможеши нам?
54 И вострубиша трубами и возопиша гласом велиим.
55 И посем постави Иуда воеводы людий, тысящники и сотники, и пятьдесятники и десятоначалники.
56 И рекоша созидающым домы и обручающым жены, и насаждающым винограды и боязливым возвратитися комуждо в дом свой по закону.
57 И воздвижеся полк и ополчися на юг Аммаума.
58 И рече Иуда: препояшитеся, и будите в сыны сильны, и будите готови в заутрие ополчитися на языки сия, иже собрашася на ны растерзати нас и святая наша:
59 яко лучше есть нам умрети в брани, неже видети злая людий наших и святых:
60 и якоже воля будет на небеси, тако сотворит.

4

1 И взя Горгиа пять тысящ мужей и тысящу конник избранных, и подвигоша полк нощию,
2 еже напасти на полк Иудейский и побити их внезапу, и сынове краеградия быша ему вождеве.
3 И услыша Иуда, и воста сам и сильнии, побити силу цареву, яже в Еммауме:
4 еще бо силы расточены быша от полка.
5 И прииде Горгиа в полк Иудин нощию и ни единаго обрете: и искаше их в горах, понеже рече: бежат сии от нас.
6 И вкупе со днем явися Иуда на поли со тремя тысящами мужей: обаче щитов и мечей не имяху, якоже хотяху.
7 И видеша полк языческий крепок вооружен и конники окрест его, и сии научени брани.
8 И рече Иуда мужем, иже с ним бяху: не убойтеся множества их и устремления их не ужасайтеся:
9 помяните, како спасени быша отцы наши в мори Чермнем, егда гоняше их фараон с вои многими:
10 и ныне возопиим на небо, негли како умилосердится на ны и помянет завет отцев наших и сокрушит полк сей пред лицем нашим днесь:
11 и уведят вси языцы, яко есть Избавляяй и Спасаяй Израиля.
12 И возведоша иноплеменницы очи свои и видеша их грядущих сопротиву,
13 и изыдоша из полка на брань и вострубиша иже со Иудою.
14 И сразишася: и сотрени быша языцы и побегоша в поле,
15 последнии же вси падоша мечем: и прогнаша их даже до Ассаримофа и даже до поль Идумейских и Азотских и Иамнийских, и падоша от них до триех тысящ мужей.
16 И возвратися Иуда и вои его от гонения вслед их,
17 и рече к людем: не вожделейте корыстей, понеже брань противу нас:
18 и Горгиа и вои его близ нас на горе: но стойте ныне противу врагов наших и поборите их, и по сих возмете корысти без боязни.
19 И еще глаголющу Иуде сия, се, явися часть некая приницающая с горы.
20 И виде, яко в бег обратишася, и зажгоша полк, иже суть со Иудою, дым бо зримый являше бывшее.
21 Смотрящии же сия убояшася зело: видяще же ополчение Иудино в поли готово на брань, бежаша вси в землю иноплеменников.
22 И обратися Иуда на корысти ополчения:
23 и взя злата много и сребра, и иакинфа и порфиры морския, и богатства велика.
24 И возвращающеся песнь пояху и благословляху Бога небеснаго, яко благ есть, яко в век милость Его.
25 И бысть спасение велико Израилю в день он.
26 Елицы же от иноплеменников уцелеша, пришедше возвестиша Лисии вся случившаяся.
27 Он же слышав уны душею и опечалися, яко не яже хотяше, такова быша Израилю, и не какова заповеда ему царь, сицевая сбышася.
28 И во грядущее лето собра Лисиа мужей избранных шестьдесят тысящ и конников пять тысящ, да побиет Иерусалим.
29 И приидоша во Идумею и ополчишася во Вефсурех, и срете их Иуда с десятию тысящьми мужей.
30 И виде полк крепок, и помолися, и рече: благословен еси, Спасе Израилев, сокрушивый стремление сильнаго рукою раба Твоего Давида, и предал еси полк иноплеменных в руки Ионафана сына Сауля и носящаго оружие его:
31 заключи полк сей рукою людий Твоих Израиля, и да постыдятся о силе и коннице своей:
32 даждь им боязнь и растай дерзость силы их, и да поколеблются сотрением своим:
33 низложи их мечем любящих Тя, и да восхвалят Тебе вси ведущии имя Твое в песнех.
34 И составиша брань, и падоша от полка Лисии до пяти тысящ мужей, и падоша пред ними.
35 Видя же Лисиа своего ополчения бывшее бежание, а Иудину бывшую дерзость, и яко готови суть или жити, или умрети храбро, отиде во Антиохию и собираше чуждих воев: и умножив бывшее воинство, умысли паки приити на Иудею.
36 Рече же Иуда и братия его: се, сотрени суть врази наши, взыдем ныне очистити святая и обновити.
37 И собрася весь полк и взыдоша на гору Сион:
38 и видеша святыню опустошену, и жертвенник осквернен, и врата сожжена, и в притворех возрастоша древие аки в дубраве, или аки во единей от гор, и пастофориа разбиена.
39 И растерзаша ризы своя и плакаша плачем велиим, и возложиша пепел на главы своя,
40 и падоша лицем на землю, и вострубиша трубным знамением, и возопиша на небо.
41 Тогда повеле Иуда мужем ратовати сущих в краеградии, дондеже очистит святая.
42 И избра священники непорочны волители закона Божия:
43 и очистиша святая и отвергоша камение осквернения в место нечисто:
44 и советоваша о жертвеннице всесожжения оскверненем, что ему сотворят:
45 и нападе им совет благ разорити его, да не когда будет им в поношение, яко оскверниша его языцы. И разориша жертвенник,
46 и положиша камение на горе храма на месте приличнем, дондеже приидет пророк отвещати о них:
47 и взяша камение цело по закону и создаша жертвенник нов по прежнему.
48 И создаша святая и вся яже внутрь храма, и притворы освятиша,
49 и сотвориша сосуды святыя новы, и внесоша светилник и жертвенник всесожжений и фимиамов и трапезу во храм,
50 и кадиша на жертвеннице, и возжгоша светилники, яже на подсвещнице, и светяху во храме,
51 и положиша на трапезе хлебы и простроша катапетасмы, и скончаша вся дела, яже творяху.
52 И зело рано восташа в пятый и двадесятый день месяца девятаго: сей месяц Хаслев, сто четыредесять осмаго лета.
53 И принесоша жертву по закону на олтарь всесожжений новый, егоже сотвориша:
54 по времени и по дни, в оньже оскверниша его языцы, во он обновися в песнех и гуслех и кинирех и в кимвалех.
55 И падоша вси людие на лице свое и поклонишася, и благословиша на небо Благопоспешившаго им:
56 и сотвориша обновление олтаря дний осмь, и принесоша всесожжения с веселием, и пожроша жертву спасения и хваления,
57 и украсиша сущее пред лицем храма венцы златыми и щитами, и обновиша врата и пастофориа, и поставиша двери.
58 И бысть веселие в людех велико зело, и отвращено бысть поношение языков.
59 И устави Иуда и братия его и весь собор Израилев, да празднуются дние обновления олтаря во времена своя на всяко лето дний осмь, от двадесять пятаго дне месяца Хаслев с веселием и радостию.
60 И создаша во время оно гору Сион, окрест стены высокия и пирги крепки, да не когда пришедше языцы поперут я, якоже прежде сотвориша.
61 И посади ту воев хранити ю, и утвердиша ю хранити Вефсуру, еже имети людем в твердыню противу лица Идумеи.

5

1 И бысть егда услышаша языцы окрест, яко создася олтарь и обновися святыня якоже прежде, и разгневашася зело:
2 и совещашася погубити род Иаковль, иже беху посреде их, и начаша убивати в людех и истребляти.
3 И ратоваше Иуда на сыны Исавовы во Идумеи, яже во Акраватине, понеже обседяху Израиля: и порази их язвою великою, и утесни их, и взя корысти их.
4 И помяну злобу сынов Веаних, иже беху людем в сеть и в соблазн, во еже ловити им на путех.
5 И затворишася от него в пиргех, и наступи на них, и прокля их, и зажже пирги их огнем, со всеми яже в них бяху.
6 И пройде на сыны Аммони, и обрете руку крепку и люди многи, и Тимофеа вожда их.
7 И состави на них брани многи, и сотрени суть пред лицем его, и поби их,
8 и взя Иазира и дщери его, и возвратися во Иудею.
9 И собрашася языцы иже в Галаадитиде противу Израилтяном сущым в пределех их, да избиют их. И побегоша в Дафему твердыню.
10 И послаша писание ко Иуде и братии его, рекуще: собрашася на ны языцы, иже окрест нас, избити нас,
11 и готовятся приити и взяти твердыню, в нюже вбегохом, и Тимофей есть воевода сил их:
12 ныне убо пришед избави нас от руки их, яко паде множество от нас:
13 и вси братия наша сущии в местех Тувииних убиени суть, и плениша жен их и чад их и имения их, и погубиша тамо яко тысящу мужей.
14 И еще писания чтяхуся, и се, инии вестницы приидоша от Галилеи в раздраных ризах, возвещающе по словесем сим, рекуще:
15 собрашася на нас от Птолемаиды и Тира, и Сидона и всея Галилеи иноплеменник, еже искоренити нас.
16 Егда же услыша Иуда и людие словеса сия, собрася собор велик усоветовати, что сотворят братиям своим сущым в скорби и воюемым от них.
17 И рече Иуда Симону и брату своему: избери себе мужы и иди, и избави братию твою сущую в Галилеи: аз же и брат мой Ионафан пойдем в Галаадит.
18 И остави Иосифа сына Захариина и Азарию воеводы людем с прочими воины во Иудеи на хранение,
19 и заповеда им, глаголя: прилежите людем сим и не сотворите брани на языки, дондеже мы возвратимся.
20 И отделиша Симону мужей три тысящы, да идет в Галилею, Иуде же осмь тысящ мужей в Галаадит.
21 И иде Симон в Галилею и состави брани многи на языки, и сотрошася языцы от лица его,
22 и погна вслед их даже до врат Птолемаиды: и падоша от язык яко три тысящы мужей, и взя корысти их,
23 и поят сущих в Галилеи и во Арваттисех с женами и чады, и вся елика бяху им, и приведе во Иудею с веселием велиим.
24 И Иуда Маккавей и Ионафан брат его преидоша Иордан, и идоша путь триех дний в пустыни,
25 и сретоша Наватеев, и прияша их мирно, и поведаша им вся, яже случишася братии их в Галаадитиде,
26 и яко мнози от них заключени суть в Восоре и Восор, во Алемисех, Хасфоре, Македе и Карнаине: сии вси гради тверди и велицы:
27 и в прочиих градех Галаадитиды суть затворени, и во утрие строятся ополчитися на твердыни и яти и избити всех сих во един день.
28 И возвратися Иуда и вои его в путь в пустыню в Восор внезапу: и взя град, и уби всяк мужеск пол усты меча, и взя вся корысти их, и сожже его огнем:
29 и воста оттуду нощию и иде даже до твердыни.
30 И бысть пред зарею, и воздвигоша очи свои, и се, людие мнози, имже не бе числа, несуще лествицы и миханы взяти твердыню, и ратоваху их.
31 И виде Иуда, яко начася брань, и вопль града взыде даже до небесе трубами и гласом велиим,
32 и рече мужем силы: бийтеся днесь за братию вашу.
33 И изыде тремя началы созади их: и вострубиша трубами и возопиша в молитве.
34 И позна полк Тимофеов, яко Маккавей есть, и отбежа от лица его, и поби их язвою велиею, и падоша от них в день он яко осмь тысящ мужей.
35 И обратися (Иуда) в Масфу и повоева ю и взя ю, и уби весь мужеск пол ея и взя корысти ея, и сожже ю огнем:
36 оттуду пойде и взя Хасфор, Макед и Восор и прочыя грады Галаадитиды.
37 И по сих словесех собра Тимофей полк ин и ополчися к лицу Рафона об ону страну потока.
38 И посла Иуда соглядати полк. И возвестиша ему глаголюще: собрани суть к нему вси языцы, иже окрест нас, сила велия зело:
39 и Аравлян наяша в помощь себе, и ополчаются об ону страну потока, готови приити на тя на брань. И иде Иуда во сретение их.
40 И рече Тимофей началником воев своих: егда приближится Иуда и полк его к потоку водному, аще приидет к нам прежде, не можем постояти противу его, яко могий возможет противу нас:
41 аще же устрашится и ополчится об ону страну реки, прейдем к нему и возможем противу его.
42 Егда же приближися Иуда к потоку водному, постави книжники людий при потоце и повеле им глаголя: не оставляйте всякаго человека остатися в полце, но да грядут вси на брань.
43 И прейде на них прежде, и вси людие вслед его. И сотрени суть вси языцы пред лицем его, и повергоша оружия своя, и бежаша в капище, еже к Карнаине.
44 И взяша град, и капище сожгоша огнем со всеми, яже в нем: и побежден бысть Карнаин и не возможе ктому стати противу лица Иудина.
45 И собра Иуда всех Израилтян, иже беху в Галаадитиде, от мала даже до велика, и жены их и чада их и имения, полк велик зело, приити в землю Иудину.
46 И приидоша даже до Ефрона, и сей град велий на входе тверд зело: и не бе уклонитися от него на десно или шуее, но токмо сквозе его проити.
47 И заключишася, иже бяху в граде, и заградиша врата камением. И посла к ним Иуда со словесы мирными, глаголя:
48 пройдем по земли вашей, еже отити в землю нашу, и никтоже вас изобидит, токмо ногами пройдем. И не восхотеша отверсти ему.
49 И повеле Иуда проповедати в полце ополчитися коемуждо, в немже кто есть месте.
50 И ополчишася мужие силы и ратоваша град той весь день и всю нощь. И предадеся град в руки его.
51 И поби всяк мужеск пол усты меча и искорени его, и взя корысти его и пройде сквозе град по убиеным.
52 И преидоша Иордан в поле великое противу лицу Вефсана.
53 И бе Иуда собирая дальнейших и увещаваше людий по всему пути, дондеже приидут в землю Иудину.
54 И взыдоша на гору Сион с веселием и радостию и принесоша всесожжения, яко не паде от них ни един, дондеже возвратишася в мире.
55 И во дни, в няже бысть Иуда и Ионафан в Галааде, и Симон брат его в Галилеи противу лицу Птолемаиды,
56 слыша Иосиф Захариин сын и Азариа, началницы силы, о вещех благосодеянных и о бранех, яже сотвориша,
57 и реша: сотворим и мы себе имя и пойдем ратовати на языки, иже окрест нас.
58 И возвестиша сущым от силы яже с ними и идоша на Иамнию.
59 И изыде Горгиа из града и мужие его во сретение им на брань.
60 И побежден бысть Иосиф и Азариа, и гнани быша даже до предел Иудиных: и падоша в день он от людий Израилевых яко две тысящы мужей. И бысть язва велика в людех Израилевых,
61 понеже не послушаша Иуды и братий его, мнящеся храбри быти:
62 тии же не бяху от семене мужей онех, имиже дадеся спасение Израилю рукою их.
63 И муж Иуда и братия его прославишася зело пред всем Израилем и языки всеми, идеже слышашеся имя их.
64 И совокупишася к ним благо глаголющии.
65 И изыде Иуда и братия его, и ратоваху сынов Исавлих в земли яже к югу, и порази Хеврона и дщери его, и разори твердыни его, и столпы его пожже окрест.
66 И воздвижеся ити в землю иноплеменников и прохождаше Самарию.
67 В день он падоша священницы на брани, хотящии храбрее быти, внегда изыти им на брань без совета (его).
68 И уклонися Иуда во Азот в землю иноплеменников, и разори капища их, и изваяния богов их сожже огнем, и взя корысти от градов, и возвратися в землю Иудину.

6

1 И царь Антиох прохождаше вышния страны и слыша, яко есть Елимаис в Персиде град славен богатством, сребром и златом,
2 и храм в нем богат зело, и ту запоны златы, и броня и оружия, яже остави ту Александр сын Филиппов, царь Македонский, иже царствова первый во Еллинех.
3 И прииде и искаше взяти град и пленити его, и не возможе, яко познася слово сущым во граде.
4 И восташа противу ему на брань, и побеже оттуду, и иде со скорбию велиею, и возвратися в Вавилон.
5 И прииде возвещаяй ему некто в Персиду, яко отбегоша полцы ходившии во Иудею.
6 И ходи Лисиа с силою крепкою в первых, и прогнан бысть от лица их, и возмогоша оружиями и силами и корыстьми многими, яже взяша от полков, ихже избиша.
7 И разориша мерзость, юже созда на олтари во Иерусалиме, и святыню, якоже прежде окружиша стенами высокими, и Вефсуру град его.
8 И бысть яко услыша царь словеса сия, устрашися и смутися зело: и паде на ложе и впаде в недуг от печали, понеже не сбыстся ему, якоже помышляше.
9 И бе ту дни многи, понеже обновися на нем печаль велика, и мняше, яко умрет.
10 И созва вся други своя и рече им: отиде сон от очию моею, и испадох сердцем от печали,
11 и рех в сердцы моем: до коликия скорби доидох и волны велия, в нейже ныне есмь? Яко благ и любимь бых во власти моей:
12 ныне же поминаю злая, яже сотворих во Иерусалиме, и взях вся сосуды златы и сребряны в нем, и послах изяти обитающих во Иудеи вотще:
13 познах убо, яко сих ради обретоша мя злая сия: и се, гибну скорбию велиею в земли чуждей.
14 И призва Филиппа единаго от другов своих, и постави его над всем царством своим,
15 и даде ему диадиму и ризу свою и перстень, еже водити Антиоха сына его и воспитати его еже царствовати.
16 И умре тамо Антиох царь в лето сто четыредесять девятое.
17 И позна Лисиа, яко умре царь. И постави царствовати Антиоха сына его вместо его, егоже воспита юношу, и нарече имя ему Евпатор.
18 И сущии во краеградии заключиша Израиля окрест святых и искаху им злая всегда и утверждение языком.
19 И умысли Иуда изгнати их: и созва вся люди, да обстоят их.
20 И собрашася вкупе и обседоша их в лето сто пятьдесятое, и сотвори на них стрелостоятелницы и миханы.
21 И изыдоша от них из заключения, и прилепишася тем нецыи нечестивии от Израиля,
22 и идоша ко царю и реша: доколе не сотвориши суда и отмстиши братию нашу?
23 Мы благоволим служити отцу твоему и ходити в заповедех его и последовати повелением его:
24 и облежени суть во краеградии сынове людий наших, сего ради и отчуждаются от нас: и елицы обретахуся от нас, погубляхуся, и наследия наша расхищаема бяху:
25 и не на нас токмо простроша руку, но и на вся пределы нашя:
26 и се, ополчишася днесь на краеградие во Иерусалиме, еже взяти его и святыню, и Вефсуру утвердиша:
27 и аще не предвариши их скорее, болшая сих сотворят, и не возможеши удержати их.
28 И прогневася царь, егда услыша, и собра вся други своя и началники силы своея и иже над конники:
29 и от царств иных и от островов морских приидоша к нему силы наемницы:
30 и бысть число сил его сто тысящ пешцев и двадесять тысящ конников, и слонов тридесять два ведящих брань.
31 И приидоша сквозе Идумею и ополчишася в Вефсуре, и ратоваху дни многи и сотвориша миханы: и изыдоша и пожгоша их огнем и бишася мужественне.
32 И отиде Иуда от краеградия и ополчися в Вефсахарии противу полка царева.
33 И воста царь зело рано и воздвиже ополчение во устремлении его по пути Вефсахарии: и устроишася силы на брань, и вострубиша трубами,
34 и слоном показаша кровь гроздову и ягоды, еже поострити их на брань:
35 и разлучиша зверей на полки и приставиша коемуждо слону тысящу мужей облеченных в броня железом соплетены, и шлемы медяни на главах их, и пять сот конников вчиненых коемуждо зверю избранных.
36 Сия беша прежде времене, идеже аще бе зверь: и идеже аще идяше, идяху вкупе и не отступаху от него.
37 И пирги древяни на них крепцы защищающии на коемждо звери, препоясани на нем миханами, и на коемждо мужей силы тридесять два воюющих на них, и Индианин управитель его.
38 И прочыя конники сюду и сюду поставиша на две части полка, побуждающе и заграждающе в дебрех.
39 Егда же возсия солнце на щиты златыя и медяныя, обсияша горы от них и облисташа яко лампады огненныя.
40 И отлучися часть некая от полка царева на горы высоки, и нецыи на нижшая, и идяху крепце и чинно.
41 И поколебашася вси слышащии глас множества их, и путьшествия многих, и сражения оружий: бе бо ополчение велико зело и крепко.
42 И приближися Иуда и полк его на брань, и падоша от полка царева шесть сот мужей.
43 И увиде Елеазар сын Саварань единаго от зверей облечена в броню царску, и бяше выше прочиих зверей, и возмнеся ему, яко на нем есть царь:
44 и вдадеся сам еже избавити люди своя и сотворити себе имя вечное,
45 и тече к нему с дерзостию в средину полка, и побиваше одесную и ошуюю, и разделяхуся от него сюду и сюду:
46 и вниде под слона, и подложися ему, и уби его, и паде на землю верху его, и умре ту.
47 И видеша силу царства и устремление воев, и уклонишася от них.
48 Сущии же от полка царева взыдоша противу их на Иерусалим: и ополчися царь на Иудею и на гору Сион.
49 И сотвори мир с сущими в Вефсурех: и изыдоша из града, яко не бе им тамо пищи, еже затворитися в нем, понеже суббота бяше земли.
50 И взя царь Вефсуру и постави ту стражу хранити ю.
51 И ополчися на место святыни дни многи, и постави ту стрелостоятелницы и миханы, и огнеметницы и каменометницы и скорпионы, еже бы метати стрелы и пращы.
52 Сотвориша же и тии миханы противу михан их, и брашася дни многи.
53 Пища же не бяше во граде, занеже седмое лето бе, и избежавшии во Иудею от язык поядоша останок сокровения.
54 И осташася во святилищи мужей мало, яко объят их глад, и расточени быша кийждо в место свое.
55 И слыша Лисиа, яко Филипп, егоже постави царь Антиох, еще жив сый, да воспитает Антиоха сына его, во еже царствовати ему,
56 возвратися от Персиды и Мидии, и вои царстии ходившии с ним, и яко ищет прияти вещы:
57 и потщася поити от краеградия и глаголати ко царю и воеводам силы и к мужем: оскудеваем на всяк день, и пища нам мала (есть), и место, еже обстоим, утверждено, и надлежит нам (строити) яже о царстве:
58 ныне убо дадим десницу человеком тем и сотворим с ними мир и со всеми людьми их,
59 и уставим им, да ходят в законех своих, якоже прежде: ради бо законов своих, яже разрушихом, прогневашася и сотвориша вся сия.
60 И угодно бысть слово пред царем и началники, и посла к ним мир сотворити. И прияша.
61 И клятся им царь и началницы: о сих изыдоша из твердыни.
62 И вниде царь в гору Сион и виде твердыню места: и отвержеся клятвы, еюже клятся, и повеле разорити стену окрест.
63 И отиде тщателно и возвратися во Антиохию, и обрете Филиппа господствующа над градом, и воева нань, и взя град нуждею.

7

1 Лета сто пятьдесят перваго, изыде Димитрий Селевкиев сын от Рима, и взыде с малыми людьми во град приморский, и воцарися тамо.
2 И бысть, егда вхождаше в дом царства отец своих, яша силы Антиоха и Лисию привести их к нему.
3 И уведана бысть ему вещь, и рече: не покажите ми лиц их.
4 И убиша их воини, и седе Димитрий на престоле царства своего.
5 И приидоша к нему вси мужие беззаконнии и нечестивии от Израиля, и Алким предвождаше их, хотяй жречествовати:
6 и оклеветаша людий пред царем, глаголюще: погуби Иуда и братия его всех другов твоих и нас расточи от земли нашея:
7 ныне убо посли мужа, емуже вериши, да идет и видит истребления вся, яже сотвори нам и стране царстей, и да мучит их и всех помогающих им.
8 И избра царь Вакхида друга царска, иже господствоваше об ону страну реки, и великаго в царстве и верна цареви,
9 и посла его и Алкима нечестиваго, и устави ему жречество, и повеле ему сотворити отмщение в сынех Израилевых.
10 И отидоша и приидоша с силою велиею в землю Иудину: и посла вестники ко Иуде и братии его словесы мирными с лестию.
11 И не вняша словесем их: видеша бо, яко приидоша с силою велиею.
12 И собрашася ко Алкиму и Вакхиду собрания книжник изыскати праведная.
13 И первии Асидее беху в сынех Израилевых, и искаху от них мира.
14 Рекоша бо: человек жрец от семене Аароня прииде в силах и не изобидит нас.
15 И глагола с ними словеса мирна и клятся им, глаголя: не воздам вам злая, ниже другом вашым. И вероваша ему.
16 И поима от них шестьдесят мужей и уби их во един день по словесех, якоже писано есть:
17 плоти преподобных Твоих и крови их пролияша окрест Иерусалима, и не бе погребаяй их.
18 И нападе страх их и трепет на вся люди, яко рекоша: несть в них истины и суда: преступиша бо уставление и клятву, еюже кляшася.
19 И воздвижеся Вакхид от Иерусалима и ополчися в Визефе, и посла и ят многих отступивших от него мужей и некиих от людий, и закла их, (и) в кладязь велик (вверже):
20 и вручи страну Алкиму и остави силу в помощь ему: и отиде Вакхид ко царю.
21 И подвизашеся Алким о архиерействе.
22 И собрашася к нему вси возмущающии люди своя, и одержаша землю Иудину, и сотвориша язву велику во Израили.
23 И виде Иуда вся злая, яже сотвори Алким, и иже с ним бяху, сыном Израилевым паче языков.
24 И изыде во вся пределы Иудейския по окрест и сотвори отмщение на мужех отторгшихся, и престаша ходити во страну.
25 Егда же увиде Алким, яко укрепися Иуда и иже с ним, и позна, яко не может противостояти им, и возвратися ко царю и оклевета их лукавне.
26 И посла царь Никанора, единаго от началник своих славных, и ненавидящаго и враждующаго на Израиля, и повеле ему избити люди.
27 И прииде Никанор во Иерусалим с силою великою и посла ко Иуде и братии его с лестию словесы мирными, глаголя:
28 да не будет брань между мною и вами: прииду с мужы малыми, да вижду лица ваша с миром.
29 И прииде ко Иуде, и поздравляху друг друга мирно: и воини уготовани бяху восхитити Иуду.
30 И познася слово Иуде, яко с лестию прииде к нему: и устрашися от него и не восхоте ктому видети лица его.
31 И позна Никанор, яко открыся совет его, и изыде во сретение Иуде бранию близ Харфарсарама.
32 И падоша от сущих при Никаноре яко пять тысящ мужей, и бежаша во град Давидов.
33 И по словесех сих взыде Никанор на гору Сион: и изыдоша от иереев от святых и от старейшин людских поздравити его мирно и показати ему всесожжение приносимое за царя.
34 И поругася им и посмеяся им, и оскверни их и глагола гордо.
35 И клятся с яростию, рекий: аще не предастся Иуда и воини его в руки моя ныне, и будет, егда возвращуся в мире, сожгу храм сей. И изыде с яростию велиею.
36 И внидоша жерцы и сташа пред лицем олтаря и храма и плачуще рекоша:
37 Ты, Господи, избрал еси храм сей, нарещися имени Твоему в нем, да будет храм молитвы и прошения людем Твоим:
38 сотвори отмщение на человеце сем и на воех его, и да падут мечем: помяни хуления их и не даждь им обиталища.
39 И изыде Никанор от Иерусалима и ополчися в Вефороне и срете его сила Сирска.
40 Иуда же приближися во Адасу с тремя тысящьми мужей. И помолися Иуда и рече:
41 иже послани бяху от царя Ассирийскаго (Сеннахирима), Господи, егда похулиша Тя, изыде Ангел Твой и порази от них сто осмьдесят пять тысящ:
42 тако сокруши ополчение сие пред нами днесь, и да познают прочии, яко зло глагола на святая Твоя, и суди ему по злобе его.
43 И сотвориша воини брань в третийнадесять день месяца Адара, и сотреся ополчение Никанорово, и паде сам первый во брани.
44 Егда же увидеша вои его, яко паде Никанор, повергше оружия своя бежаша.
45 И гнаша их путь дне единаго от Адаса, дондеже приити в Газир, и трубами трубиша вслед их со знаменами.
46 И изыдоша от всех сел Иудейских окрест и заключиша их рогами, и возвращахуся тии к ним и падоша вси мечем, и не оста от них ни един.
47 И взяша корысти их и плен, и главу Никанорову отсекоша, и десницу его, юже простре гордо, и принесоша и повесиша противу Иерусалима.
48 И возвеселишася людие зело, и сотвориша день той день веселия великаго,
49 и уставиша праздновати на всяко лето день той третийнадесять месяца Адара.
50 И умолче земля Иудина на дни малы.

8

1 И слыша Иуда имя Римлян, яко суть сильни крепостию, и тии благоволят о всех приложившихся к ним, и елицы приидут к ним, составляют с ними дружбу, и яко суть сильни крепостию.
2 И поведаша ему брани их и мужества блага, яже творят в Галатех, и яко одержаша их и приведоша их под дань:
3 и колика сотвориша во стране Испанийстей, еже удержати руды сребра и злата, еже тамо: и одержаша всяко место советом своим и долготерпением,
4 и место бе далече отстоящо от них зело: и царей нашедших на них от края земли сотроша, и поразиша их язвою великою, прочии же дают им дань по вся лета:
5 и Филиппа и Персеа Китиейскаго царя, и воставших на них сокрушиша их в брани и одержаша их:
6 и Антиоха великаго царя Асийскаго, шедшаго противу их на брань, имущаго сто двадесять слонов, конники и колесницы и силу велию зело, и сотрен бысть от них:
7 и яша его жива, и уставиша, да дает им той и царствующии по нем дань велику, и даяти залог и уставление,
8 и страну Индийску и Мидию, и Лидию и от предобрых стран их, и взявше их от него даша я Евмению царю:
9 и яко совещаша сущии от Еллады приити и взяти их: и уведано бысть слово тем,
10 и послаша на них воеводу единаго и воеваша на них, и падоша от них язвении мнози, и плениша жен их и чад их, и разграбиша их и землю их одержаша, и разориша твердыни их и поработиша их даже до сего дне:
11 и прочая царства и островы, иже некогда противишася им, истребиша и поработиша их:
12 с други же своими и примиряющимися к ним сохраняху дружбу, и одержаху царства ближняя и дальняя, и елицы слышаху имя их, бояхуся от них:
13 елицем же аще хотят помогати и воцаряти, царствуют: и ихже аще хотят, пременяют: и вознесошася зело:
14 и во всех сих не возлагаше ни един от них диадимы, ни облачашеся в порфиру, еже возвеличитися о ней:
15 и советную палату сотвориша себе, и на всяк день советоваху в ней о множестве (народов) еже благоустрояти их:
16 и вверяют единому человеку началство свое по лету, и господствовати всею землею их, и вси повинуются единому, и несть зависти ниже рвения в них.
17 И избра Иуда Евполемона сына Иоаннова, сына Аккосова, и Иасона сына Елеазарова, и посла их в Рим, составити с ними дружбу и споборение,
18 и еже отяти от них иго их, понеже видеша царство Еллинское порабощающее Израиля в работу.
19 И идоша в Рим, путь же велий зело, и внидоша в палату советную, и отвещаша и реша:
20 Иуда Маккавей и братия его и множество Иудейское послаша нас к вам составити с вами дружбу и мир и вписати нас споборниками и другами вашими.
21 И угодно бысть слово пред ними.
22 И сие списание послания, еже восписаша на дщицах медяных и послаша во Иерусалим быти у них тамо в память мира и споборства:
23 благо да будет Римляном и языку Иудейску на мори и на земли в век, оружие же и врази далече да будут от них:
24 аще же наступит брань Римляном первее или всем споборником их во всем господстве их,
25 споборет язык Иудейский, якоже время определит им, сердцем полным:
26 и ратующым не дадут, ниже ссудят пшеницею, оружием, сребром, кораблями, якоже угодно Римляном, и сохранят заповеди их ничтоже вземлюще:
27 такожде аще и языку Иудейску прежде случится брань, помогут Римляне от души, якоже им время определит:
28 и споборающым не дастся пшеница, оружие, сребро, корабли, якоже угодно Римляном: и сохраняти заповеди их, и без лести.
29 По сим словесем уставиша Римляне людем Иудейским.
30 Аще же по словесех сих совещаются сии и онии приложити или отяти нечто, сотворят от произволения своего, и еже аще приложат или отимут, будут тверда.
31 А о злобах, яже царь Димитрий творит в них, писахом ему, глаголюще: вскую отяготил еси иго твое на други нашя споборники Иудеи?
32 Аще убо паки прибегнут к нам на тя, сотворим им суд и ополчимся на тя морем и землею.

9

1 И слыша Димитрий, яко паде Никанор и силы его во брани, и приложи Вакхида и Алкима паки послати во Иудею, и десный рог с ними.
2 И идоша путем, иже (ведет) в Галгалы, и ополчишася на Месалоф, иже есть во Арвилех, и взяша его, и побиша душ человеческих много.
3 И в месяц первый лета сто пятьдесят втораго, приступиша воини ко Иерусалиму,
4 и восташа и идоша в Верею в двадесяти тысящах мужей и две тысящы конников.
5 Иуда же бе ополчен во Елаасе, и три тысящы мужей избранных с ним.
6 И видеша множество сил, яко многи суть, и устрашишася зело: и избегоша мнози от полка, и не остася от них токмо осмь сот мужей.
7 И виде Иуда, яко расточися полк его, и брань оскорбляше его: и сокрушися сердцем, яко не имеяше времене собрати их,
8 и ослабе и рече оставшым: востанем и взыдем на супостаты нашя, аще можем ратовати противу их.
9 И отвращаху его рекуще: не можем, но спасем токмо душы своя ныне, и возвратимся со братиею нашею, и ополчимся на них: мы же мали.
10 И рече Иуда: не буди ми сотворити вещь сию, еже бежати от них: и аще приближися время наше, умрем мужественно ради братии нашея и не оставим вины славе нашей.
11 И воздвижеся сила от полка и ста во сретение им, и разлучишася конницы на две части, и пращницы и стрелцы предидяху силе, и предподвижницы вси сильнии.
12 Вакхид же бе на деснем розе, и приближися полк от двою страну, и возглашаху трубами.
13 И вострубиша, иже бяху от страны Иудины, и тии трубами: и поколебася земля от гласа ополчений. И бысть брань сражена от утра даже до вечера.
14 И виде Иуда, яко Вакхид и крепость полка в десных: и собрашася к нему вси крепцыи сердцем:
15 и сотреся десный рог от них, и гнаше вслед их даже до горы Азота.
16 И сущии в левем розе видеша, яко сотреся десный рог, и обратишася по стопам Иудиным и сущих с ним созади.
17 И отягчися брань, и падоша язвени мнози от сих и от тех:
18 и Иуда паде, прочии же бежаша.
19 И взяста Ионафан и Симон Иуду брата своего и погребоста его во гробе отец его в Модине.
20 И плакашася о нем и рыдаше его весь Израиль плачем велиим, и сетоваху дни многи и рекоша:
21 како паде сильный спасаяй Израиля?
22 Прочая же словес и браней Иудиных и благих мужеств, ихже сотвори, и величества его, не суть писана: многа бо бяху зело.
23 И бысть по преставлении Иудине, проникоша беззаконнии во всех пределех Израилевых, и прозябоша вси делающии беззаконие.
24 Во дни оны бысть глад велик зело, и отступи страна с ними.
25 И избра Вакхид нечестивых мужей и постави их господиями страны.
26 И искаху и испытаху другов Иудиных и привождаху тех к Вакхиду: и мстяше им и посмевашеся им.
27 И бысть скорбь велика во Израили, яже не бысть от дний, в нихже не явися пророк во Израили.
28 И собрашася вси друзи Иудины и рекоша Ионафану:
29 отнележе брат твой Иуда скончася, и муж подобен ему несть изыти противу врагов и Вакхида и враждующих языку нашему:
30 ныне убо тебе днесь избрахом, еже быти вместо его нам в началника и вожда, еже ратовати во брани нашей.
31 И прия Ионафан во время оно началство и воста вместо Иуды брата своего.
32 И позна Вакхид и искаше его убити.
33 И позна Ионафан и Симон брат его и вси иже с ним (бяху), и побегоша в пустыню Фекуе, и ополчишася при воде рва Асфара.
34 И позна Вакхид в день суббот, и прейде сам и вси вои его об ону страну Иордана.
35 И посла Ионафан брата своего вожда народу и моли Наватеов другов своих представити им приготовление их многое.
36 И изыдоша сынове Иамвриины от Мидавы, и яша Иоанна и вся елика име, и отидоша имуще та.
37 По словесех же сих возвестиша Ионафану и Симону брату его, яко сынове Иамвриины творят брак великий и ведут невесту от Надавафа, дщерь единаго от великих вельмож Ханаанских, с гордостию велиею.
38 И помянуша Иоанна брата своего, и взыдоша, и скрышася под сению горы:
39 и воздвигнуша очи свои и видеша, и се, плищь и уготование многое, и жених изыде и друзи его и братия его бо сретение им с тимпаны и мусикиами и оружии многими:
40 и восташа на них от засады иже при Ионафане и убиша их, и падоша язвени мнози, прочии же бегоша в гору: и взяша вся корысти их.
41 И обратися брак в сетование, и глас мусикии их в плачь.
42 И отмстиша отмщение крове брата своего и возвратишася на брег Иорданский.
43 И слыша Вакхид и прииде в день субботный даже до брегов Иорданских с силою многою.
44 И рече ко своим Ионафан: востанем ныне и ополчимся за душы нашя, несть бо днесь якоже вчера и третияго дне:
45 се бо, брань противу нас и созади нас: вода же Иорданская сюду и сюду, и блато и лес, и несть места, еже уклонитися:
46 ныне убо возопийте на небо, да избавитеся от рук врагов ваших. И сразися брань.
47 И простре Ионафан руку свою убити Вакхида, и уклонися и него вспять.
48 И вскочи Ионафан и иже с ним во Иордан, и преплываху на об ону страну, и не преидоша по них Иордана.
49 И падоша от страны Вакхидины дне онаго яко тысяща мужей.
50 И возвратися во Иерусалим и созда грады тверды во Иудеи, твердыню во Иерихоне и яже во Еммауме и Вефороне, и Вефили и Фемнафе, и Фарафоне и Тефоне, со стенами высокими и вратами и заворами,
51 и постави стражу в них, еже враждовати Израилю:
52 и утверди град иже в Вефсуре, и Газару, и краеградие, и постави в них силы и предложение брашен:
53 и взя сыны вождов страны в залог и посади их в краеградии во Иерусалиме под стражею.
54 И в лето сто пятьдесят третие месяца втораго, заповеда Алким разорити стену двора святых внутренняго, и разори дела пророков, и нача разоряти.
55 Во время оно поражен бысть Алким, и воспятишася дела его, и заградишася уста его, и разслабе и не можаше ктому глаголати слова и заповедати о доме своем.
56 И умре Алким во время оно с мукою велиею.
57 И виде Вакхид, яко умре Алким, и возвратися ко царю. И умолча земля Иудина лета два.
58 И совещаша вси беззаконницы рекуще: се, Ионафан и иже с ним в покои обитают уповающе: ныне убо наведем Вакхида, и поимает их всех во едину нощь.
59 И шедше совещашася с ним.
60 И воста ити с силою многою и посла епистолии тай всем споборителем его, иже во Иудеи, да имут Ионафана и сущих с ним. И не возмогоша, яко познася им совет их.
61 И яша от мужей страны началников злобы пятьдесят мужей и убиша их.
62 И отиде Ионафан и Симон и иже с ними в Вефвасию, яже в пустыни, и созда разореная ея и укрепи ю.
63 И позна Вакхид, и собра все множество свое, и сущым от Иудеи возвести.
64 И шед ополчися на Вефвасию, и воеваше ю дни многи, и сотвори миханы.
65 И остави Ионафан Симона брата своего во граде, и изыде во страну, и изыде в числе.
66 И порази Одомира и братию его и сынов Фасироних в жилищих их, и нача избивати и восходити в силах.
67 Симон же и иже с ним изыдоша из града и пожгоша миханы,
68 и ратоваху противу Вакхида, и сотреся от них, и озлобляху его зело, яко бе совет его и поход его вотще.
69 И прогневася яростию на мужей беззаконных, советовавших ему приити во страну, и уби от них многих, и совещася отити в землю свою.
70 И позна Ионафан и посла к нему старейшин составити мир с ним и отдати им плен.
71 И прия, и сотвори по словесем его, и клятся ему не искати ему зла во вся дни живота его.
72 И отдаде ему плен, егоже прежде плени от земли Иудины: и возвращься отиде в землю свою и не приложи ктому приити в пределы их.
73 И преста мечь от Израиля. И обита Ионафан в Махмасе: и нача Ионафан судити люди и истреби нечестивых от Израиля.

10

1 И в лето сто шестьдесятое взыде Александр сын Антиохов Епифан и одержа Птолемаиду: и прияша его, и царствова тамо.
2 И слыша Димитрий царь, и собра воев много зело, и изыде противу ему на брань.
3 И посла Димитрий ко Ионафану епистолии словесы мирными, величая его.
4 Рече бо: предварим сотворити мир с ним, прежде неже сотворит со Александром противу нас:
5 воспомянет бо вся злая, яже сотворихом на него и на братию его и на язык его.
6 И даде ему власть собирати воины и уготовляти оружия, и быти ему другом его, и залог, иже бе в краеградии, повеле отдати ему.
7 И прииде Ионафан во Иерусалим и прочте епистолии во услышание всем людем и иже от краеградия.
8 И устрашишася страхом велиим, егда услышаша, яко даде ему царь власть собирати воины.
9 И предаша иже от краеградия Ионафану залог, и отдаде их родителем их.
10 И обита Ионафан во Иерусалиме, и нача созидати и обновляти град,
11 и рече ко творящым дела созидати стены и гору Сион окрест от камений четвероуголных ко утверждению, и сотвориша сице.
12 И побегоша иноплеменницы, иже бяху в твердынех, яже созда Вакхид:
13 и остави кийждо место свое и отиде в землю свою.
14 Обаче в Вефсуре осташася нецыи от оставльших закон и заповеди (Божия): бе бо им убежище.
15 И слыша Александр царь обещания, елика посла Димитрий Ионафану, и поведаша ему брани и мужества, яже сотвори той и братия его, и труды, яже имеху.
16 И рече: еда обрящем коего мужа такова? И ныне сотворим его в друга и споборника нашего.
17 И написа епистолии и посла ему по словесем сим, глаголя:
18 царь Александр брату Ионафану радоватися:
19 слышахом о тебе, яко муж силен еси крепостию и угоден еси быти нам друг:
20 и ныне поставихом тя днесь архиереа языка твоего, и еже другом царевым нарицатися (и посла ему порфиру и венец злат), и мудрствовати таяжде с нами и снабдевати дружбу к нам.
21 И облечеся Ионафан во святую ризу седмаго месяца лета сто шестьдесятаго, в день праздника сенопотчения, и собра силы и уготова оружия многа.
22 И слыша Димитрий словеса сия, и опечалися зело, и рече:
23 что сие сотворихом, яко предвари нас Александр составити дружбу со Иудеи во утверждение?
24 Напишу и аз им словеса просителная и возвышения и дары, яко да будут со мною в помощь.
25 И написа им по словесем сим: Царь Димитрий языку Иудейскому радоватися:
26 понеже сохранисте заветы к нам и пребывасте в дружбе нашей и не приступисте ко врагом нашым, слышахом и радовахомся:
27 и ныне пребывайте еще сохранити к нам веру, и воздадим вам благая, ихже ради творите с нами,
28 и оставим вам дани многи, и дадим вам дары:
29 и ныне свободных творю вас и оставляю всем Иудеом дани и цену от соли и от венцев:
30 и еже вместо третины семене и вместо половины плода древеснаго надлежащаго ми взяти, оставляю от днесь и потом, еже не взимати от земли Иудины и от триех стран прилежащих ей, от Самарии и Галилеи, и от днешняго дне и в вечное время:
31 и Иерусалим да будет свят и свободен со пределы своими, и десятины и дани:
32 оставляю и власть краеградия еже во Иерусалиме, и даю архиерею, да поставит в нем мужы, ихже аще изберет сам, хранити его:
33 и всяку душу Иудейскую, яже пленена есть от земли Иудины, во всем царстве моем оставляю свободну туне, и вси да оставятся от даней и скотов своих:
34 и вси праздницы и субботы и новомесячия и дние вчиненнии, и три дни прежде праздника и три дни по празднице, да будут вси дние свободы и оставления всем Иудеом сущым во царствии моем:
35 и никто имети будет власти делати и стужати кому от них о всяцей вещи:
36 и да напишутся от Иудей в воины царския до тридесяти тысящ мужей, и да дадутся им оброцы, якоже подобает всем воем царским:
37 и да поставятся от них в твердынех царских велиих, и от сих поставятся на потребы царства сущыя в верность: и сущии над ними и началницы да будут от них, и да ходят в законех своих, якоже повеле царь в земли Иудине:
38 и три пределы, прилежащии Иудеи от страны Самарийския, да приложатся ко Иудеи, да вменятся быти под единым, еже не послушати иныя власти, но токмо архиереа:
39 Птолемаиду и пределы ея дах в дар святым, сущым во Иерусалиме, на приличное иждивение святым,
40 и аз дам на коеждо лето пятьнадесять тысящ сикль сребра от сокровищ царских от мест прилежащих:
41 и всякое излишнее, еже не воздаша от потреб, якоже в первых летех, отныне дадут в дела храму:
42 и свыше сих пять тысящ сиклей сребра, ихже взимаху от потреб святилища, якоже в прежних летех от собрания на всякое лето, и сия оставляются, понеже надлежат сия жерцем служащым:
43 и елицы аще прибегнут к церкви сущей во Иерусалимех и во всех пределех его, одолжени суще царскими и всякою вещию, да отрешаются, и вся елика суть им во царствии моем:
44 и созидати и обновляти дела святых, и иждивение дастся от сокровища царскаго:
45 и еже созидати стены Иерусалима и утвердити окрест, и иждивение дастся от собрания царска, и еже создати стены во Иудеи.
46 Егда же услыша Ионафан и людие словеса сия, не вероваша им, ниже прияша, яко помянуша злобу велию, юже сотвори во Израили, и оскорби их зело.
47 И благоволиша о Александре, яко сей бысть им началник словес мирных, и споборяху ему во вся дни.
48 И собра царь Александр силу велию и ополчися противу Димитриа.
49 И сотвориша брань два царя, и побеже полк Димитриев, и гна его Александр и укрепися на них.
50 И превозможе брань зело, дондеже зайде солнце, и паде Димитрий в день он.
51 И посла Александр ко Птоломею царю Египетскому послы по словесем сим, рекий:
52 понеже возвратихся в землю царства моего, и седох на престоле отец моих, и одержах началство, и сокруших Димитриа, и возобладах страною нашею,
53 и составих противу его рать, и сокрушися той и ополчение его от нас, и седохом на престоле царства его:
54 и ныне составим между нами дружбу, и ныне даждь мне дщерь твою в жену, и буду зять твой, и дам тебе дары, и ей достойная тебе.
55 И отвеща царь Птоломей глаголя: благ день, в оньже возвратился еси в землю отец твоих и сел еси на престоле царства их:
56 и ныне сотворю ти, яже писал еси: но срящися во Птолемаиде, яко да видим друг друга, и будеши ми зять, якоже рекл еси.
57 И изыде Птоломей от Египта сам и Клеопатра дщи его, и внидоша во Птолемаиду лета сто шестьдесят втораго.
58 И срете его Александр царь: и даде ему Клеопатру дщерь свою и сотвори брак ея во Птолемаиде, якоже царие во славе велицей.
59 И написа Александр царь Ионафану приити во сретение ему.
60 И иде со славою во Птолемаиду и срете оба царя: и даде има сребро и злато и другом их, и дары многи, и обрете благодать пред нима.
61 И собрашася нань мужие губителе от Израиля, мужие беззаконнии клеветати нань. И не внят им царь.
62 И повеле царь совлещи Ионафана с риз его и облещи его в порфиру. И сотвориша тако.
63 И посади его царь с собою и рече началником своим: изыдите с ним на среду града и проповедите ни единому клеветати нань ни о единей вещи, и ни един ему да стужит о всяцем глаголе.
64 И бысть егда увидеша клеветницы славу его, якоже проповедаша, и облечена его порфирою, и бежаша вси.
65 И прослави его царь, и написа его в первых друзех, и постави его воеводу и участника началства.
66 И возвратися Ионафан во Иерусалим с миром и веселием.
67 И в лето сто шестьдесят пятое прииде Димитрий сын Димитриев от Крита в землю отец своих.
68 И слыша Александр царь, и опечалися зело, и возвратися во Антиохию.
69 И постави Димитрий Аполлониа сущаго от Килисирии: и собра силу велию, и ополчися во Иамнии, и посла ко Ионафану архиерею, глаголя:
70 ты ли един возносишися на ны, аз же бых в посмех и в поношение тебе ради: и чесо ради ты властелствуеши над нами в горах?
71 Ныне убо, аще надеешися в силах твоих, изыди к нам на поле и искусимся ту между собою, яко со мною есть сила градов:
72 вопроси и научися, кто есмь? И прочии помогающии нам, и глаголют: несть вам стояния ноги пред лицем нашим, яко дващи в бег обратишася отцы твои в земли их:
73 и ныне не возможеши стерпети конника и силы таковыя в поли, идеже несть камене, ни стены, ни места к бежанию.
74 Егда же услыша Ионафан словеса Аполлониева, подвижеся мыслию, и избра десять тысящ мужей, и изыде из Иерусалима, и снидеся с ним Симон брат его в помощь ему.
75 И ополчися на Июппию, и заступиша ему от града, яко стража Аполлониева в Июппии бысть, и ратоваша ю.
76 И убоявшеся отверзоша иже из града, и облада Ионафан Июппиею.
77 И слыша Аполлоний, и собра три тысящы конник и силу велию, и иде во Азот аки путьшествуя, и абие изыде на поле, зане имеяше множество конник и надеяшеся на них.
78 И гна Ионафан вслед его во Азот, и сразишася полцы на рать.
79 И остави Аполлоний тысящу конник созади их в тайне.
80 И позна Ионафан, яко есть засада созади его. И окружиша полк его и стреляху на люди от утра даже до вечера,
81 людие же стояша, якоже заповеда Ионафан: и утрудишася кони их.
82 И приведе Симон силу свою и нападе на полк: конницы бо утруждени бяху, и сокрушишася от него и побегоша,
83 и конницы расточишася по полю и бегоша во Азот, и внидоша в Вифдагон капище его, еже уцелети.
84 И пожже Ионафан Азот и грады иже беху окрест его, и взя корысти их и капище Дагоново, и вбегших в не пожже огнем.
85 И бысть падших мечем с сожжеными яко осмь тысящ мужей.
86 И отиде оттуду Ионафан и прииде во Аскалон, и изыдоша от града во сретение ему в славе велицей.
87 И возвратися Ионафан во Иерусалим с сущими с ним, имуще корысти многи.
88 И бысть егда услыша Александр царь словеса сия, и приложи прославити Ионафана:
89 и посла ему гривну златую якоже обычай есть даяти сродником царевым, и даде ему Аккарон и вся пределы его во одержание.

11

1 И царь Египетский собра силу многу аки песок, иже вскрай моря, и корабли многи: и искаше обладати царство Александрово лестию и приложити е к царству своему.
2 И изыде в Сирию словесы мирными, и отверзаху ему иже от градов и сретаху его, яко заповедь бе Александра царя сретати его, зане бяше тесть его.
3 Егда же вхождаше во грады, Птоломей поставляше силы на стражу в коемждо граде.
4 Егда же приближися ко Азоту, показаша ему капище Дагоново сожжено, и Азот и окрестныя грады его разорены, и телеса повержена, и побиеных, ихже поби во брани: сметаша бо я в купы их при пути его.
5 И поведаша царю, яже сотвори Ионафан, еже бы возненавидети его. И умолча царь.
6 И срете Ионафан царя во Июппии со славою, и целоваста друг друга и почиста ту.
7 И иде Ионафан со царем даже до реки нарицаемыя Елевфера, и возвратися во Иерусалим.
8 Царь же Птоломей огосподствова грады приморскими даже до Селевкии приморския и размышляше на Александра советы лукавы.
9 И посла старейшин к Димитрию царю, глаголя: прииди, составим между нама завет, и дам тебе дщерь мою, юже имать Александр, и царствовати имаши во царствии отца твоего:
10 раскаяхся бо дав ему дщерь мою, искаше бо мя убити.
11 И похули его ради похотения царства его.
12 И отяв дщерь свою, даде ю Димитрию и отчуждися от Александра, и явися вражда их.
13 И вниде Птоломей во Антиохию и возложи две диадимы на главу свою, Асийскую и Египетскую.
14 Александр же царь бе в Киликии во времена она, понеже отметахуся иже от мест оных.
15 И слыша Александр и прииде нань бранию: и изведе Птоломей силу, и срете его рукою крепкою, и прогна его.
16 И побеже Александр во Аравию защититися тамо: царь же Птоломей вознесеся.
17 И усекну Завдииль Аравитин главу Александрову и посла Птоломею.
18 И царь Птоломей умре в третий день, и сущии в твердынех погибоша от сущих в твердынех.
19 И воцарися Димитрий в лето сто шестьдесят седмое.
20 Во дни оны собра Ионафан сущих от Иудеи, да воюют краеградие, еже во Иерусалиме, и сотвори на оное миханы многи.
21 И идоша нецыи ненавидящии языка их, мужие беззаконницы, ко царю Димитрию и возвестиша ему, яко Ионафан обстоит краеградие.
22 И слышав разгневася: егда же слыша, скоро прииде во Птолемаиду и написа ко Ионафану, да не обстоит краеградия, но да идет во сретение ему тщателно во Птолемаиду, еже беседовати с ним.
23 Егда же услыша Ионафан, повеле обстояти, и избра от старейшин Израилевых и иереев, и вдадеся в бедство:
24 и взяв злато и сребро и ризы и ины дары многи, иде ко царю во Птолемаиду и обрете благодать пред ним.
25 И клеветаху на него нецыи беззаконнии от языка (его).
26 И сотвори ему царь, якоже сотвориша ему, иже прежде его быша, и возвыси его пред всеми други своими,
27 и постави его началника священству, и елика ина имеяше прежде честная, и сотвори его в первых друзех быти.
28 И моли Ионафан царя сотворити Иудею безданну, и три топархии, и Самарию, и обеща ему триста талант.
29 И угодно бысть царю, и написа Ионафану епистолии о всех сих, имеющыя образ сицевый:
30 царь Димитрий брату Ионафану радоватися и языку Иудейскому:
31 списание епистолии, юже писахом Ласфену сроднику нашему о вас, писахом и к вам, да весте:
32 царь Димитрий Ласфену отцу радоватися:
33 языку Иудейску другом нашым и сохраняющым яже к нам праведная судихом благосотворити, ради благоприятства их к нам:
34 уставихом убо им пределы Иудейския и три страны, Аферему, Лидду и Рамафем, иже приложишася Иудеи от Самарии, и вся надлежащая к ним, всем жрущым во Иерусалиме, вместо царских, ихже взимаше царь от них первее на всяко лето от жит земли и от овощей древесных,
35 и ина надлежащая нам отныне десятин и даней надлежащих нам, и соли точила, и принадлежащих нам венцев,
36 вся щедро оставляем им, и ничтоже от сих отимется отныне и в вечное время:
37 ныне убо прилежите сотворити сих списание, и да дастся Ионафану и да положится в горе святей в месте честне.
38 И виде Димитрий царь, яко утишися земля пред ним, и ничто ему противится, и отпусти вся вои своя коегождо в место свое, кроме чуждих сил, ихже собра от островов языческих, и враждоваху ему вся силы отцев его.
39 Трифон же бе от Александровых первее, и виде, яко вся силы ропщут на Димитриа, и иде ко Емалкую Аравитину, иже воспита Антиоха детище Александрово:
40 и прилежаше ему, яко да даст ему е, да воцарит вместо отца его: и возвести ему, елика сотвори Димитрий, и вражду, еюже враждуют нань силы его, и пребысть ту дни многи.
41 И посла Ионафан ко Димитрию царю, да ижденет сущих во краеградии из Иерусалима и иже в твердынех: бяху бо воююще Израиля.
42 И посла Димитрий ко Ионафану глаголя: не токмо сия сотворю тебе и языку твоему, но и славою прославлю тя и язык твой, аще благовременство получу:
43 ныне убо право сотвориши, аще послеши ми мужей споборающих, яко отступиша вси вои мои.
44 И посла ему Ионафан три тысящы мужей сильных крепостию во Антиохию, и приидоша ко царю, и возвеселися царь о пришествии их.
45 И собрашася иже от града в средину града сто двадесять тысящ мужей и совещахуся убити царя.
46 И бежа царь во двор, и объяша иже беху от града пути градския, и начаша битися.
47 И призва царь Иудеов на помощь, и собрашася вси вкупе к нему: и расточишася вси по граду,
48 и убиша во граде в той день сто тысящ мужей, и сожгоша град, и взяша корысти многи во он день и избавиша царя.
49 И видеша иже бяху от града, яко одержаша Иудее град, якоже хотеша, и изнемогоша мысльми своими, и возопиша ко царю с молением, глаголюще:
50 даждь нам десницу, и да престанут Иудее ратовати нас и град.
51 И повергоша оружия своя и сотвориша мир. И прославишася Иудее пред царем и пред всеми иже во царствии его, и возвратишася во Иерусалим имеюще корысти многи.
52 И седе Димитрий царь на престоле царства своего, и упокоися земля пред ним.
53 И солга вся елика рече, и отчуждися Ионафана, и не воздаде ему по благотворением, яже воздаде ему, и оскорби его зело.
54 По сих же возвратися Трифон и Антиох с ним отрочищь юный: и воцарися и возложи диадиму.
55 И собрашася к нему вси вои, ихже расточи Димитрий, и ратоваша противу его, и побеже и побежден бысть.
56 И взя Трифон звери и одержа Антиохию.
57 И писа Антиох юный Ионафану, глаголя: уставляю тебе архиерейство и поставляю тебе над четырми странами, и будеши в друзех царских.
58 И посла ему сосуды златыя и служение, и даде ему власть пити из злата и быти в порфире и имети гривну злату.
59 И Симона брата его постави воеводою от страны Тира даже до предел Египта.
60 И изыде Ионафан и прохождаше об ону страну реки и во градех, и собрашася к нему вся силы Сирския в помощь, и прииде во Аскалон, и сретоша его честно от града.
61 И иде оттуду в Газу, и заключишася иже в Газе, и обстояше ю, и пожже окрестныя грады ея огнем, и плени я.
62 И молиша Ионафана иже от Газы, и даде им десницу, и взя сыны началников их в залог, и посла их во Иерусалим, и пройде страну даже до Дамаска.
63 И слыша Ионафан, яко суть началницы Димитриевы в Кадисе, иже в Галилеи, с силою многою, хотяще изринути его от страны.
64 И сретеся с ними, брата же своего Симона остави во стране.
65 И ополчися Симон на Вефсуру, и ратоваша ю дни многи, и заключи ю.
66 И просиша у него десницу прияти, и даде им, и изгна их оттуду, и взя град, и постави в нем стражу.
67 Ионафан же и полк его приидоша к воде Геннисар:
68 и идоша утро рано на поле насор, и се, полк иноплеменников срете его на поли, и поставиша нань ловителство в горах, сами же сретоша отсупротиву.
69 Ловителе же восташа от мест своих и составиша рать,
70 и побегоша иже со Ионафаном вси, и ни един остася от них, токмо Маттафиа сын Авессаломов, и Иуда сын Халфиев, началницы воинских сил.
71 И растерза Ионафан ризы своя, и возложи землю на главу свою, и помолися:
72 и обратися на них бранию и победи их, и бегоша.
73 И видеша свои бежавшии от него, и обратишася к нему, и гнаша с ним даже до Кадиса, даже до полка их, и ополчишася тамо.
74 И падоша от иноплеменник в день той три тысящы мужей. И возвратися Ионафан во Иерусалим.

12

1 И виде Ионафан яко время ему споспешествует, и избра мужы и посла их в Рим составити и обновити с ними дружбу,
2 и ко Спартиатом и ко иным местом посла епистолии, по томужде образу.
3 И идоша в Рим и внидоша в советный дом и рекоша: Ионафан архиерей и язык Иудейский послаша нас обновити дружбу с вами и споборение по прежнему.
4 И даша епистолии им к ним по месту, да проводят их в землю Иудину с миром.
5 И сие списание епистолий, ихже писа Ионафан ко Спартиатом:
6 Ионафан архиерей и старейшины людий, и жерцы и прочии людие Иудейстии, Спартиатом братии радоватися:
7 еще прежде посланы бяху епистолии ко Онии архиерею от Дариа царствовавшаго в вас, яко есте братия наша, якоже списание содержит:
8 и прия Ониа мужа посланаго славно и прият епистолии, в нихже завещано о споборении и дружбе:
9 и мы убо не требующе сих, утешение имуще святыя книги, яже в руках наших,
10 покусихомся послати к вам обновити братство и дружбу, еже бы не отчуждитися вас: многа бо времена проидоша, отнележе посласте к нам:
11 мы убо во всяко время непрестанно и в праздники и в прочих подобающих днех воспоминаем вас в жертвах, яже приносим, и в молитвах, якоже подобает и лепо есть воспоминати братию:
12 веселимся убо о славе вашей:
13 нас же обыдоша многи скорби и многи брани, и ратоваша нас царие, иже окрест нас:
14 не хотехом убо стужати вам и прочиим споборником и другом нашым во бранех сих,
15 имеем бо с небесе помощь помогающую нам, и избавихомся от враг наших, и смиришася врази наши:
16 избрахом убо Нуминиа Антиохова сына и Антипатра Иасонова, и послахом к Римляном обновити с ними дружбу и споборение прежнее:
17 заповедахом убо им и к вам поити и поздравити вас, и дати вам от нас послания о обновлении и о братстве нашем:
18 и ныне добре сотворите отвещавающе нам на сия.
19 И сие списание посланий, ихже посла онии:
20 Дарий царь Спартиатов Онии священнику великому радоватися:
21 обретеся в писаниих о Спартиатех и Иудеех, яко суть братия и яко суть от рода Авраамля:
22 и ныне, отнележе сия познахом, добре сотворите пишуще нам о мире вашем:
23 и мы же восписахом вам: скоти ваши и имение ваше наша суть, и яже наша ваша суть: повелехом убо, да возвестят вам сия.
24 И слыша Ионафан, яко возвратишася началницы Димитриевы с силою многою, паче неже прежде, ратовати нань,
25 и изыде из Иерусалима, и срете их во Амафитстей стране: не бо даде им времене, да внидут во страну его:
26 и посла созиратели в полк их: и возвратишася и возвестиша ему, яко сице устрояются напасти на ня нощию.
27 Егда же зайде солнце, заповеда Ионафан своим бдети и быти во оружии и готовитися на брань всю нощь, и постави стражы окрест полка.
28 И слышаша супостати, яко готов есть Ионафан со своими на брань, и убояшася и ужасошася сердцем своим, и возжгоша огни в полце своем и отидоша.
29 Ионафан же и иже с ним беша, не познаша даже до утра: видяху бо огни горящыя.
30 И погна Ионафан вслед их и не достиже их, преидоша бо Елевферу реку.
31 И обратися Ионафан на Аравы, иже нарицахуся Заведее, и порази их, и взя корысти их.
32 И востав иде в Дамаск и прохождаше всю страну ту.
33 Симон же изыде и прииде даже до Аскалона и ближних твердынь, и уклонися во Июппию и взя ю.
34 Слыша бо, яко совещашася твердыню предати стране Димитриеве, и постави тамо стражу, да стрегут ю.
35 И возвратися Ионафан, и собра старейшины людския, и совещася с ними созидати твердыни во Иудеи
36 и возвысити стены Иерусалимския и воздвигнути высоту велию между краеградием и градом, еже бы отлучити оное от града, да будет сие на уединении, яко да ни купуют, ниже продают.
37 И собрашася созидати град, паде бо стена потока, яже от востока, и уготоваша нарицаемое Хафенафа.
38 И Симон созда Адиду в Сефиле и утверди врата и заворы.
39 И взыска Трифон царствовати во Асии и возложити диадиму и прострети руку на Антиоха царя,
40 и убояся, да не когда не попустит ему Ионафан и ратовати будет на него, и взыска пути, еже яти Ионафана и убити его: и востав прииде в Вефсан.
41 И изыде Ионафан во сретение ему с четыредесятию тысящию мужей избранных на ополчение и прииде в Вефсан.
42 И виде Трифон, яко прииде Ионафан с вои многими, и прострети нань руку убояся:
43 и восприят его честно, и постави его пред всеми други своими, и даде ему дары, и заповеда всем силам своим послушати его яко себе.
44 И рече Ионафану: вскую утрудил еси вся люди сия, брани не настоящей нам?
45 И ныне отпусти их в домы своя, избери же себе мужей мало, иже будут с тобою, и прииди со мною во Птолемаиду, и предам тебе ю и прочыя твердыни и силы прочыя, и всех иже над потребами, и возвращься отиду: сего бо ради приидох.
46 И веровав ему, сотвори, якоже рече, и отпусти силы, и отидоша в землю Иудину.
47 Остави же с собою три тысящы мужей, ихже две тысящы остави в Галилеи, тысяща же идоша с ним.
48 Егда же вниде Ионафан во Птолемаиду, заключиша врата градская во Птолемаиде, и яша его, и всех вшедших с ним убиша мечем.
49 И посла Трифон вои и конники в Галилею и на поле великое, еже погубити всех другов Ионафановых.
50 И познаша, яко ят бысть Ионафан и убиен и вси иже с ним, и увещаша сами себе и идоша уготовани на брань.
51 И видеша гонящии, яко о души им есть, и возвратишася.
52 И приидоша вси с миром в землю Иудину, и плакашася Ионафана и сущих с ним, и убояшася зело, и плакаше весь Израиль плачем велиим.
53 И взыскаша вси языцы, иже окрест их, сокрушити их, реша бо:
54 не имеют началника и помогающаго: ныне убо поратуем их и отимем от человек память их.

13

1 И слыша Симон, яко собра Трифон силу многу приити в землю Иудину и сокрушити ю,
2 и виде люди, яко суть в страсе и трепете, и взыде во Иерусалим и собра люди,
3 и увеща их и рече им: вы весте, елика аз и братия моя и дом отца моего сотворихом и о законех и о святых, и брани и тесноты, ихже видехом:
4 сего ради погибоша братия моя вси ради Израиля, и остах аз един:
5 и ныне не буди ми пощадити души моея во всяко время скорбей, не бо лучший есмь братии моея:
6 обаче отмщу о языце моем и о святых и о женах и чадех наших: яко собрашася вси языцы сотрети нас вражды ради.
7 И возгорешася духом людие вкупе послушати словес сих
8 и отвещаша гласом велиим, глаголюще: ты еси вождь наш вместо Иуды и Ионафана брата твоего:
9 побори брань нашу, и вся, елика аще речеши нам, сотворим.
10 И собра вся мужы бранники и ускори совершити вся стены Иерусалимския и утверди его окрест:
11 и посла Ионафана сына Авессаломова и с ним силу доволную во Июппию, и изгна сущих в ней и пребысть тамо в ней.
12 И воздвижеся Трифон от Птолемаиды с силою велиею внити в землю Иудину, и Ионафан с ним в стражи.
13 Симон же ополчися во Адиде на лицы поля.
14 И позна Трифон, яко воста Симон вместо брата своего Ионафана и яко сразитися с ним хощет бранию,
15 посла к нему послы глаголя: сребра ради, еже должен брат твой Ионафан царю, потреб ради, ихже имеяше, содержим его:
16 и ныне посли сребра талантов сто и два сына его в залог, яко да не отпущен отступит от нас, и отпустим его.
17 И позна Симон, яко лестию глаголют к нему, и посла сребро и отроки, да не когда вражду приимет велию от людий, глаголющих:
18 яко не посла ему сребра и отроков, и погибе.
19 И посла отроки и сто талант. И солга и не отпусти Ионафана.
20 И по сих прииде Трифон, да внидет во страну и сотрет ю, и обыде путь, иже ведет во Адору: а Симон и полк его противоидяше ему на всяко место, аможе идяше.
21 Сущии же от краеградия послаша к Трифону послов понуждающих его, да потщится приити к ним пустынею и послати им пищы.
22 И уготова Трифон вся конники своя, еже приити в нощь оную. И бе снег велий зело, и не прииде снега ради: и воста и отиде в Галаадитиду.
23 Егда же приближися к Васкаме, уби Ионафана, и погребен быти тамо.
24 И возвратися Трифон и иде в землю свою.
25 И посла Симон и взя кости Ионафана брата своего и погребе я в Модине граде отец своих.
26 И плакаша его весь Израиль плачем велиим и рыдаху его дни многи.
27 И созда Симон над гробом отца своего и братий своих, и вознесе его видением, камением тесаным созади и сопреди,
28 и постави на них седмь пирамид, едину противу единоя, отцу и матери и четырем братиям:
29 и сим сотвори ограды, и обложи столпы великия, и сотвори на столпех всеюружия в память вечную, и при всеюружиих корабли изваянныя, во еже видимым быти от всех плавающих на мори.
30 Сей гроб, егоже сотвори в Модине, даже до сего дне.
31 Трифон же хождаше лестию со Антиохом царем юным, и уби его,
32 и воцарися вместо его, и возложи на ся диадиму Асийскую, и сотвори язву великую на земли.
33 И созда Симон твердыни Иудейския, и огради столпами высокими и стенами велиими, и вратами и заворами, и положи пищы в твердынех.
34 И избра Симон мужы и посла ко Димитрию царю, да сотворит ослабление стране, яко вся дела Трифонова беша хищения.
35 И посла ему Димитрий царь по словесем сим, и отвеща ему, и написа ему епистолию сицеву:
36 царь Димитрий Симону архиерею и другу царей и старейшинам и языку Иудейску радоватися:
37 венец златый и перстень, яже послал еси, восприяхом, и готови есмы сотворити с вами мир велик и писати к сущым над даньми, еже оставити вам дани:
38 и елика уставихом вам, крепка суть, и твердыни, яже создасте, да будут вам:
39 отпущаем же неведения и согрешения даже до днешняго дне, и венец, егоже должни бысте, и аще кая иная дань бе во Иерусалиме, ктому да не будут даваемая:
40 и аще нецыи угодни от вас вписатися к нашым, да впишутся, и да будет между нами мир.
41 Лета сто седмьдесятаго отято бысть иго языческое от Израиля,
42 и начаша людие Израилевы писати в писаниих и в совещаниих: лета перваго при Симоне архиереи велицем и воине и вожди Иудейстем.
43 Во днех онех прииде Симон в Газу и окружи ю полками, и сотвори миханы и приближися ко граду, и изби столп един и взя.
44 И вскачаху во град иже бяху в михане, и бысть смятение велие в граде.
45 И взыдоша иже беху во граде с женами и чады на стену, растерзаны имуще ризы своя, и возопиша гласом велиим, моляще Симона десницу им дати,
46 и рекоша: не сотвори нам по лукавством нашым, но по милости твоей.
47 И умилостивися им Симон, не воева их, и изгна их от града: и очисти домы, в нихже бяху идоли, и тако вниде в онь с песньми благословя Господа:
48 и изверже из него всякую нечистоту, и всели в нем мужы, иже закон творят, и утверди его, и сотвори себе в нем обитание.
49 Сущым же от краеградия во Иерусалиме возбраняшеся исходити и входити во страну, и куповати и продавати: и взалкаша зело, и мнози от них гладом погибоша.
50 И возопиша к Симону десницу прияти, и даде им, и изгна их оттуду и очисти краеградие от осквернений.
51 И вниде в не в двадесять третий день втораго месяца, лета сто седмьдесят перваго с хвалением и ваиями, и в гуслех и кимвалех и сопелех, и в песнех и пениих, яко сокрушися враг велий от Израиля.
52 И устави на всякое лето провождати день той с веселием, и утверди гору святилища, яже близ краеградия, и вселися ту сам и иже с ним.
53 И виде Симон Иоанна сына своего, яко муж есть, и постави его вожда сил всех, и вселися в Газарех.

14

1 И в лето сто седмьдесят второе, собра царь Димитрий силы своя и иде в Мидию собрати помощь себе, яко да ратует противу Трифона.
2 И слыша Арсак царь Персский и Мидский, яко прииде Димитрий в пределы его, и посла единаго от началник своих яти его жива.
3 И иде и порази ополчение Димитриево, и ят его и приведе его ко Арсаку: и всади его в темницу.
4 И умолча земля Иудина во вся дни Симоновы, и взыска благая языку своему, и угодна бысть им власть его и слава его во вся дни.
5 И со всею славою своею взя Июппию в пристанище и сотвори вход островом морским,
6 и распростре пределы языку своему, и одержа страну,
7 и собра пленение много, и господствова над Газары и Вефсуры и краеградием, и отят нечистоты от него, и не бысть противляющагося ему.
8 И кийждо делаше землю свою с миром, и земля даяше жита своя, и древеса польская плод свой.
9 Старейшины на стогнах седяху и вси о благих беседоваху, и юноши облачахуся славою и ризами ратными.
10 Градом даяше пищы и вчиняше их в сосуды утверждения, донележе именовася имя славы его даже до края земли.
11 Сотвори мир на земли, и возвеселися Израиль веселием велиим.
12 И седе кийждо под виноградом своим и смоковницею своею, и не бысть устрашающаго их.
13 И оскуде ратуяй их на земли, и царие сотрошася во дни оны.
14 И укрепи всех смиренных людий своих: закона взыска и отят всяко беззаконие и лукавство,
15 святая прослави и умножи сосуды святых.
16 И слышано бе в Риме, яко умре Ионафан, и даже до Спартии слышася, и оскорбишася зело.
17 Егда же услышаша, яко Симон брат его бысть вместо его архиерей и одержа всю страну и грады в ней,
18 писаша к нему на дщицах медяных, еже обновити с ним дружбу и споборение, яже сотвориша со Иудою и Ионафаном братиею его.
19 И прочтошася пред церковию во Иерусалиме.
20 И сей образ посланий, ихже послаша Спартиаты: Спартиатов началницы и град Симону иерею великому и старейшинам, и жерцем и прочым людем Иудейским братии радоватися:
21 послы, иже послани суть к людем нашым, возвестиша нам о вашей славе и чести, и возвеселихомся о приходе их,
22 и списахом яже от них речена в советех людий сице: Нуминий сын Антиохов и Антипатр Иасонов, послы Иудейстии, приидоста к нам возновляюща с нами дружбу:
23 и угодно бысть людем прияти мужы славно и положити восписание словес их во особыя людския книги, да будет память людем Спартиатов: образ же тех писахом Симону архиерею.
24 По сих посла Симон Нуминиа в Рим, имущаго щит злат велик весом мнас тысяща на уставление с ними дружбы.
25 Егда же услышаша людие словеса сия, реша: кую благодать воздадим Симону и сыном его?
26 Утверди бо сам и братия его и дом отца его, и поби враги Израилевы от них, и уставиша ему свободу.
27 И написаша на дсках медяных и поставиша на столпе в горе Сионе. И сей есть образ писания: во осмыйнадесять день месяца Елул, лета сто седмьдесят втораго, и сие третие лето при Симоне архиереи, в Сарамели,
28 в собрании велицем жерцев и людий, и князей языка и старейшин страны возвестися нам: понеже многащи быша брани в стране,
29 Симон же сын Маттафиев, сын сынов Иаривовых, и братия его вдаша себе в бедство, и противосташа сопостатом языка своего, яко да стоят святая их и закон, и славою великою прославиша люди своя:
30 и собра Ионафан люди своя, и бысть им архиерей, и приложися к людем своим:
31 и хотеша врази их внити в страну их, еже сокрушити страну их и простерти руку на святая их,
32 тогда воста Симон и брася за люди своя, и разда сребреников много своим, и вооружи мужы сильныя языка своего, и даде им оброки,
33 и утверди грады Иудейския и Вефсуру, яже в пределех Иудейских, идеже бяху оружия бранников прежде, и постави тамо на стражу мужы Иудейския:
34 и Июппию утверди, яже на примории, и Газару, яже в пределех Азота, в нейже врази прежде обитаху, и насели тамо Иудеи, и елика потребна бяху на управление сих, положи в них:
35 и видеша людие действо Симоново и славу, юже умысли сотворити языку своему, и поставиша его в вожда своего и архиереа, занеже сотвори сия вся, и правду и веру, юже соблюде языку своему, и взыска всяким образом вознести люди своя:
36 и во дни его благоуспеваше в руку его, еже изяти языки от страны их, и иже во граде Давидове беху во Иерусалиме, иже сотвориша себе краеградие, из негоже исхождаху и скверняху окрест святых и творяху язву велию в чистоте,
37 и насели в нем мужы Иудейски и утверди ко укреплению страны и града и возвыси стены во Иерусалиме:
38 и царь Димитрий устави ему началство жречества,
39 по сим сотвори его друга своего и прослави его славою великою:
40 слыша бо, яко наречени суть Иудее от Римлян друзи и споборницы и братия, и яко прияша послов Симоновых преславно:
41 и яко благоволиша Иудее и жерцы быти Симону вождом и архиереем в век, дондеже востанет Пророк верен:
42 и да будет над ними воевода, и яко да радеет о святых поставляти их над делами их и над страною, и над оружием и над твердынями,
43 и яко да радеет о святых, и да слушают его вси, и да пишутся на имя его вся писания во стране, и да облачится в порфиру и златую ризу,
44 и не леть будет ни комуже от людий и от жрец отврещи что от сих и вопреки глаголати от него реченым, или совокупити сонм во стране без него и облещися в порфиру и носити гривну злату:
45 а иже аще сотворит кроме сих, или отвержет что сих, повинен будет.
46 И угодно бысть всем людем уставити Симону и сотворити по словесем сим.
47 И прия Симон, и благоволи архиерействовати, и быти воеводою и началником языка Иудейска и жерцем, и началствовати над всеми.
48 И писание сие реша водрузити во дщицах медяных и поставити их в притворе святых, в месте славне,
49 списание же сих положити в газофилакии, яко да имать Симон и сынове его.

15

1 И посла царь Антиох сын Димитриа царя послания от островов морских Симону архиерею и началнику языка Иудейска и всему языку.
2 И бяху содержаще образ сей: царь Антиох Симону жерцу великому и языка началнику и языку Иудейскому радоватися:
3 понеже мужие губителе одержаша царствия отец наших, хощу же снабдети царство, да устрою е якоже бе прежде, и от стран собрах множество сил и сотворих корабли воинския,
4 хощу же изыти во страну, да отмщу растлившым страну нашу и опустошившым грады многи в царствии (моем),
5 ныне убо утверждаю тебе вся оставления даней, яже оставиша тебе бывшии прежде мене царие, и елики ины дары оставиша тебе,
6 и попустих тебе творити кование особых пенязей во стране твоей,
7 Иерусалиму же и святынем быти свободным: и вся оружия, елика уготовал еси, и твердыни, ихже создал еси, ихже держиши, да будут тебе:
8 и весь долг царев, и яже подобают цареви, отныне и во все время да оставятся тебе:
9 егда же одержим царство наше, прославим тебе и люди твоя и святилище славою великою, яко да явленна будет слава ваша по всей земли.
10 Лета сто седмьдесят четвертаго изыде Антиох в землю отец своих, и собрашася к нему вси вои, яко малым быти оставшым со Трифоном.
11 И гнаше его Антиох царь, и прииде бежащь в Дору, яже при мори:
12 ведяше бо, яко собрашася злая нань и оставиша его воини.
13 И ополчися Антиох на Дору, и с ним дванадесять тем мужей бранных и осмь тысящ конников:
14 и обступи град, и корабли от моря приидоша, и оскорбляше град от земли и моря, и не остави ни единаго изыти и внити.
15 Прииде же Нуминий и иже с ним от Рима, имуще послание царем и странам, в нихже написана сия:
16 Левкий ипат Римский Птоломею царю радоватися:
17 послы Иудейстии приидоша к нам друзи наши и споборницы, обновляюще прежнюю дружбу и споборение, послани от Симона архиереа и людий Иудейских,
18 принесоша же и щит златый мнас тысящи:
19 угодно убо бысть нам писати ко царем и странам, да не наносят им зол и да не ратуют их, ни градов их, ни страны их, и да не споборают ратующым противу их:
20 и изволися нам прияти от них щит:
21 аще убо нецыи губителе пребежаша от страны их к вам, предайте их Симону архиерею, да отмстит им по закону своему.
22 Таяжде написа Димитрию царю и Атталу, и Ариарафу и Арсаку,
23 и во вся страны, и Сампсаку и Спартиатом, и в Дилон и в Миндон, и в Сикион и в Карию, и в Самон и в Памфилию, и в Ликию и в Аликарнас, и в Род и в Фасилиду, и в Кою и в Сидину, и в Арад и в Гортину, и в Книд и в Кипр и в Киринию.
24 Списание же их написаша Симону архиерею.
25 Антиох же царь ополчися на Дору вторицею, наводя выну на ню руки и миханы творя, и заключи Трифона еже не входити ниже исходити.
26 И посла ему Симон две тысящы мужей избранных в помощь ему и сребро и злато и сосуды многи.
27 И не восхоте их прияти, но отверже вся, елика завеща ему прежде, и отчуждися от него.
28 И посла к нему Афиновиа единаго от другов своих, да побеседует с ним, глаголя: вы держите Июппию и Газару и краеградие еже во Иерусалиме, грады царства моего,
29 пределы их опустошисте, и сотвористе язву велику на земли, и господствовасте местами многими в царствии моем:
30 ныне убо отдадите грады, ихже взясте, и дани мест, имиже огосподствовасте вне пределов Иудейских:
31 аще же ни, дадите место сих пять сот талантов сребра, и за опустошение, имже опустошисте, и за дани градов другия пять сот талантов: аще же ни, пришедше поратуем вас.
32 И прииде Афиновий друг царский во Иерусалим, и виде славу Симонову, и сокровище злата и сребра, и устроение доволно, и ужасеся, и возвести ему словеса царска.
33 И отвещав Симон, рече ему: ниже чуждую землю прияхом, ниже чуждая одержахом, но наследие отец наших, от враг же наших в некое время неправедно удержася:
34 мы же время имуще восприяхом наследие отец наших:
35 о Июппии же и Газарех, ихже просиши, сии творяху в людех язву велию в стране нашей, от сих дадим талант сто. И не отвеща ему Афиновий словесе.
36 Возвратися же с яростию ко царю и возвести ему словеса сия и славу Симонову и вся елика виде. И прогневася царь гневом велиим.
37 Трифон же всед к корабль, отбеже во Орфосиаду.
38 И постави царь Кендевеа воеводою приморским и силы пехотныя и конныя даде ему.
39 И повеле ему ополчитися противу лица Иудейска, и заповеда ему создати Кедрон и утвердити врата, и да ратует люди. Царь же гоняше Трифона.
40 И прииде Кендевей во Иамнию и нача раздражати люди и входити во Иудею и пленити люди и убивати: и созда Кедрон
41 и постави тамо конники и силы, яко да исходяще проходят пути Иудейския, якоже повеле ему царь.

16

1 И взыде Иоанн от Газаров и возвести Симону отцу своему, яже сотвори Кендевей.
2 И призва Симон два сыны своя старейшыя Иуду и Иоанна и рече има: аз и братия моя и дом отца моего поборахом враги Израилевы от юности даже и до сего дне, и благопоспешествовася в руках наших избавити Израиля многащи:
3 ныне же состарехся и вы милостию (Бога) доволни есте в летех: будите вместо мене и брата моего, и изшедше поборствуйте за язык наш, помощь же с небесе с вама да будет.
4 И избра от страны двадесять тысящ мужей военных и конников, и идоша на Кендевеа и обнощеваша в Модине.
5 И воставше заутра идоша на поле, и се, сила велия во сретение им, пешая и конная, и бе поток среде их.
6 И ополчися противу лица их сам и людие его: и виде люди боящыяся прейти поток и прейде первый, и видеша его мужие и преидоша вслед его.
7 И раздели людий и конников посреде пеших: конницы же врагов мнози зело.
8 И вострубиша трубами, и побежден бысть Кендевей и полк его, и падоша от них язвени мнози: прочии же бегоша в твердыню.
9 Тогда уязвен бысть Иуда брат Иоаннов: Иоанн же гна их, дондеже прииде в Кедрон, егоже созда.
10 И побегоша даже до столпов сущих на селех Азотских, и зажже его огнем, и падоша от них две тысящы мужей: и возвратися в землю Иудину в мире.
11 И Птоломей сын Авувов поставлен бысть воеводою в поли Иерихона и имяше сребра и злата много:
12 бе бо зять архиереов.
13 И вознесеся сердце его, и восхоте одержати страну, и помышляше лестно на Симона и сынов его, погубити их.
14 Симон же прохождаше грады, яже во стране Иудейстей, попечение имея о прилежании их, и сниде во Иерихон сам и Маттафиа, и Иуда и сынове его, лета сто седмьдесят седмаго месяца первагонадесять, сей есть месяц Сават.
15 И прия их сын Авувов в твердыню, нарицаемую Док, с лестию, юже созда, и сотвори им пир велик, и сокры тамо мужы.
16 И егда упися Симон и сынове его, воста Птоломей и иже с ним, и взяша оружия своя, и внидоша к Симону на пир, и убиша его и два сына его и некиих от отрок его.
17 И сотвори прелесть велику во Израили и воздаде злая за благая.
18 И писа сия Птоломей и посла ко царю, да послет ему воев в помощь, и предаст ему страну их и грады.
19 И посла иныя в Газару погубити Иоанна, и тысящником посла послания, да приидут к нему, да даст им сребро и злато и дары.
20 И иныя посла объяти Иерусалима и гору святилища.
21 И предтек некий возвести Иоанну в Газаре, яко погибе отец его и братия его, и яко посла и тебе убити. И слышав ужасеся зело.
22 И ят мужы, иже приидоша погубити его, и уби их: позна бо яко ищут его убити.
23 И прочая словес Иоанновых и браней его и благих мужеств его, имиже благомужествова, и созидания стен, ихже созда, и деяний его,
24 се, сия писана суть в книзе дний архиерейства его, отнележе бысть архиерей по отце своем.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/1makk.html ; быстрая - http://rusbible.ru/s 1Макк (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первая книга Паралипоменон

Первая книга Паралипоменон

Славянский текст

1

1 Адам, Сиф, Енос,
2 Каинан, Малелеил, Иаред,
3 Енох, Мафусал, Ламех,
4 Ное, Сим, Хам, Иафеф.
5 Сынове Иафефовы: Гамер и Магог и Мадай, Иован, Елиса и Фовел, и Мосох и Фирас.
6 Сынове же Гамеровы: Асханаз и Рифаф и Форгама.
7 Сынове же Иовани: Елиса и Фарсис, и Хеттим и Доданим.
8 Сынове же Хамовы: Хус и Месраим, Фуд и Ханаан.
9 Сынове же Хусовы: Сава и Евила, и Савафа и Регма и Севефаха. Сынове же Регмановы: Сава и Дадан.
10 Хус же роди Неврода: сей нача быти исполин ловец на земли.
11 Месраим же роди Лодиима и Анамиима, и Лавиима и Неффосеимы,
12 и Фафероимы и Патросониимы, и Хаслоимы, от нихже изыдоша Филистими, и Каффориимы.
13 Ханаан же роди Сидона первенца своего и Хеттеа,
14 и Иевусеа и Аморреа, и Гергесеа
15 и Евеа, и Арукеа и Асенеа,
16 и Арадиа и Самареа и Амафиа.
17 Сынове же Симовы: Елам и Ассур, и Арфаксад и Луд и Арам. Сынове же Арамли: Уз и Ул, и Гефер и Мосох.
18 Арфаксад же роди Каинана, Каинан же роди Салу, Сала же роди Евера.
19 Еверу же родистася два сына: имя единому Фалек, яко бо дни его разделена бысть земля, и имя брату его Иектан.
20 Иектан же роди Елмодада и Салефа, и Асермофа и Иадера,
21 и Адорама и Узала, и Деклу
22 и Гамаала, и Авимеила и Саву,
23 и Уфира и Евилата и Иоава: вси сии сынове Иектановы.
24 Сынове же Симовы: Арфаксад, Каинан, Сала,
25 Евер, Фалек, Рагав,
26 Серух, Нахор, Фара,
27 Аврам, той есть Авраам.
28 Сынове же Авраамли: Исаак и Исмаил.
29 Сии же роди их: первенец Исмаилов Наваиоф и Кидар, и Навдеил и Мавсан,
30 и Масма и Идума, и Массий и Ходдад, и Феман
31 и Иетур, и Нафес и Кедма: сии суть сынове Исмаили.
32 Сынове же Хеттуры подложницы Авраамовы, и роди ему Зомврана и Иезана, и Мадала и Мадиама, и Иесвока и Суеа. Сынове же Иезани: Сава и Дедан. Сынове же Дедановы: Рагуил и Навдеил, и Ассуриим и Латусиим и Асомин.
33 Сынове же Мадиамли: Гефар и Офер, и Енох и Авида и Елдад: вси тии сынове Хеттурини. Роди же Авраам Исаака.
34 Сынове же Исааковы Исав и Израиль.
35 Сынове же Исавовы: Елифаз и Рагуил, и Иевул и Иеглом и Корей.
36 Сынове Елифазовы: Феман и Омар, и Софар и Гофам и Кенез. Фамна же подложница Елифазова роди ему Амалика.
37 Сынове же Рагуилевы: Нахеф и Заре, и Сомме и Мозе.
38 Сынове же Сиировы: Лотан и Совал, и Севегон и Ана, и Дисон и Асар и Рисон.
39 Сынове же Лотани: Хорри и Еман, и сестре Лотаня Фамна.
40 Сынове же Совали: Адуар и Манааф, и Увал и Саифи и онан. Сынове же Севегони: Аиа и Онам.
41 Сынове же Анани: Дисон и Еливама, дщи Ананя, двое. Сынове же Дисоновы: Амада и Есеван, и Ефран и Харран.
42 Сынове же Асаровы: Валаам и Занан и Илакан, и сынове Дисони: Ос и Арран.
43 И сии царие их, иже царствоваша в земли Едомли, прежде неже бысть царь над сыны Израилевыми: Валак сын Веоров, и имя граду его Деннава:
44 умре же Валак, и царствова вместо его Иовав, сын Зарин, от Восорры.
45 И умре Иовав, и царствова вместо его Асом от земли Феманони.
46 И умре Асом, и царствова вместо его Адад, сын Варадов, иже порази Мадиама на поли Моавли: и имя граду его Гетфем.
47 И умре Адад, и царствова вместо его Самаа от Мессеккаса.
48 И умре Самаа, и царствова вместо его Саул от Роовофа, иже близ реки.
49 Умре же Саул, и царствова вместо его Валаеннон сын Аховоров.
50 И умре Валаеннон, и царствова вместо его Адад сын Варадов, егоже граду имя бе Фогор и имя жене его Метевеиль, дщерь Матраифа.
51 И умре Адад, и начаша быти князи Едомли: князь Феман, князь Алуа, князь Иефаф,
52 князь Еливама, князь Ила, князь Финон,
53 князь Кенез, князь Феман, князь Вамаил,
54 князь Гамесил, князь Арераман. Сии быша князи Едомстии.

2

1 Сынове же Израилевы сии суть: Рувим, Симеон, Левий, Иуда, Иссахар, Завулон,
2 Дан, Иосиф, Вениамин, Неффалим, Гад и Асир.
3 Сынове Иудины: Ир, Авнан и Силом: сии трие родишася ему от дщере Савы Хананитяныни. Бысть же Ир первенец Иудин лукав пред Господем: и уби его.
4 Фамарь же невестка его роди ему Фареса и Зару. Всех сынов Иудиных пять.
5 Сынове же Фаресовы: Есром и Иемуил.
6 Сынове же Зарины: Замврий и Ифам, и Емуан и Калхад и Даралей: всех пять.
7 Сынове же Хармиины Ахар, иже смути Израиля, иже сложися на проклятие.
8 И сынове Ифамли Азариа.
9 Сынове же Есромовы, иже родишася ему: Иерамеил и Арам и Халови.
10 Арам же роди Аминадава, Аминадав же роди Наассона, князя дому Иудину,
11 Наассон же роди Салмона, и Салмон роди Вооза,
12 и Вооз роди Овида, и Овид роди Иессеа.
13 Иессей же роди первенца своего Елиава, и втораго Аминадава, и третияго Самеа,
14 и четвертаго Нафанаила, и пятаго Реила,
15 и шестаго Асака, и седмаго Давида.
16 И сестры их быша: Саруиа и Авигеа. Сынове же Саруины: Авесса и Иоав и Асаил, трие сии.
17 Авигеа же роди Амессу, егоже отец бысть Иофор Исмаилтянин.
18 И Халев сын Есромов поя жену Азуву и Иериофу. И сии сынове ея: Иасар и Сував и Ардон.
19 И умре Азува, и взя себе Халев жену Ефрафу, яже роди ему Ора,
20 Ор же роди Урию, и Уриа роди Веселеила.
21 По сем же вниде Есром ко дщери Махира отца Галаадова, и сей поя ю, сый в летех шестидесяти пятих: и роди ему Сегува.
22 Сегув роди Иаира, и беша ему двадесять три грады в земли Галаадстей.
23 Взя же Гедсур и Арам веси Иаировы, Канаф и села его, шестьдесят градов. Вси тии сынове Махира отца Галаадова.
24 И по умертвии Есрома вниде Халев во Ефрафу, жена же Есромля Авиа, и роди ему Асдома отца Фекоева.
25 И беша сынове Иерамеила первенца Есромля: Рам первенец и Ваана, и Арам и Асом брат его.
26 И бе жена ина Иерамеилу, именем Атара, яже бысть мати Унамля.
27 И быша сынове Рама первенца Иерамеиля: Маас и Иамин и Акор.
28 И быша сынове Унамли Саммаа и Еддай. Сынове же Саммаины Надав и Ависур.
29 И имя жене Ависурове Авигеа: и роди ему Озва и Моддиа.
30 Сынове же Надавли Салад и Апфаин: и умре Салад не имый чад.
31 И сынове Апфаини Иесий: и сын Иесиев Сосан: и сынове Сосани Дадай.
32 Сынове же Дадаини: Ахисама и Иефер и Ионафан: и умре Иефер не имый чад.
33 Сынове же Ионафани Фалеф и Заза. Тии быша сынове Иерамеили.
34 Сосан же не име сынов, но точию дщери, и имяше Сосан раба Египтянина, именем Иераа:
35 и даде Сосан дщерь свою Иераю рабу своему в жену, и роди ему Еффеа,
36 Еффей же роди Нафана, и Нафан роди Заведа,
37 Завед же роди Офлада, Офлад же роди Иовида,
38 Иовид же роди Ииуа, Ииуй роди Азарию,
39 Азариа же роди Хеллиса, и Хеллис роди Елеаса,
40 Елеас же роди Сосомаиа, и Сосомай роди Саллума,
41 Саллум же роди Иекомию, и Иекомиа роди Елисама.
42 Сынове же Халева брата Иерамеиля, Мариса первенец его: той отец Зифов: и сынове Марисы отца Хевронова.
43 И сынове Хеврони: Корей и Фафуй, и Реком и Самаа.
44 Самаа же роди Раема, отца Иеркаанова, Иеркаан же роди Саммаа.
45 Сын же Саммаин Маон, и Маон отец Вефсуров.
46 Гефа же подложница Халевова роди Арана и Мосаа и Газера: Аран же роди Газиза.
47 Сынове же Аддаини: Регма и Иоафам, и Гирсом и Фалет, и Гефа и Сегав.
48 И подложница Халевова Моха роди Севера и Фархана.
49 Роди же Сагаф отца Мадминаева, и Саула отца Мадевина, и отца Аговдаева, и дщи Халевова Асха.
50 Сии бяху сынове Халевовы, сынове Ора первенца Ефрафова: Совал, отец Кариафиаримов,
51 и Соломон отец Вифлеемов, и Арим отец Вефгедоров.
52 Быша же сынове Совалу отцу Кариафиаримлю: Араа и Есий, и Амманиф
53 и Умасфае, и Кариафиарим и Мифифим, и Исамафим и Исамареим: от тех изыдоша Сарафее и Есфаголее.
54 Сынове же Соломони: Вифлеем и Нетофат и Атароф, дому Иоавля, и половина Манафиев Исараи,
55 отечества Писарей обитающих во Иависе, Фаргафиим и Самафиим и Сохафим: сии суть Кинее, иже приидоша от Емафа, отца дому Рихавля.

3

1 Сии же быша сынове Давидовы, иже родишася ему в Хевроне: перворожденный Амнон от Ахинаамы Иезраилитиды: вторый Далуиа от Авигеи Кармилския:
2 третий Авессалом сын Маахи, дщере Фоломиа царя Гесурска: четвертый Адониа сын Аггифин:
3 пятый Сафатиа от Авиталы: шестый Иефраам от Аглаи жены его:
4 шесть родишася ему в Хевроне, идеже царствова седмь лет и шесть месяц: и тридесять три лета царствова во Иерусалиме.
5 И сии родишася ему во Иерусалиме: Самаа и Совав, и Нафан и Соломон, четыри от Вирсавии дщере Амииловы:
6 и Евар и Елисама, и Елифалет
7 и Нагис, и Нафек и Иафие,
8 и Елисама и Елиадак и Елифалет, девять.
9 Вси сынове Давидова кроме сынов подложничих и Фамары сестры их.
10 Сынове же Соломони: Ровоам, Авиа сын его, Аса сын его, Иосафат сын его,
11 Иорам сын его, Охозиа сын его, Иоас сын его,
12 Амасиа сын его, Озиа сын его, Иоафам сын его,
13 Ахаз сын его, Езекиа сын его, Манассиа сын его,
14 Амон сын его, Иосиа сын его.
15 Сынове же Иосиины: первенец Иоахаз, вторый Иоаким, третий Седекиа, четвертый Селлум.
16 Сынове же Иоакимовы: Иехониа сын его, Седекиа сын его.
17 Сынове же Иехониины: Асир, Салафииль сын его,
18 Мелхирам, Фадаиа и Анесар, и Иезекиа и Осамон и Савадиа.
19 Сынове же Салафиилевы: Зоровавель и Семей. Сынове же Зоровавелевы: Мосоллам и Ананиа, и Салимин сестра их,
20 и Асувеа и Оел, и Варахиа и Асадиа и Асовед, пять.
21 Сынове же Ананиины: Фалтиас, и Иесиа сын его, Рафал сын его, Орна сын его, Авдиа сын его, Сехениа сын его,
22 и сын Сехениин Самеа. И сынове Самеины: Хаттус и Иоил, и Верриа и Ноадиа и Саф, шесть.
23 И сынове Ноадиины: Елионей и Езекиа и Езрикам, трие.
24 Сынове Елионеевы: Уадиа и Елиасевон, и Фадаиа и Акаум, и Иоанан и Далеа и Анан, седмь..

4

1 Сынове же Иудины: Фарес, Есром и Хармий, и Ор и Сувал,
2 и Рада сын Суваль. Сувал же роди Иефа, Иеф же роди Ахимеа и Лаада: сии родове Арафиины.
3 И сии сынове Етановы: Иезраиль и Иесман и Иевдан: имя же сестре их Есиадесфон.
4 И Фануил отец Гедоров, и Езер отец Осань: сии сынове Ора первенца Ефрафа, отца Вефлаемля.
5 Ассуру же отцу Фекоеву бысте две жене: Халла и Маара:
6 роди же ему Маара Ахаза и Афера, и Фемана и Аасфира: вси сии сынове Маарины.
7 И сынове Хеллани: Сереф и Саар и Есфанам.
8 Кое же роди Енова и Совива и рождение брата Рихава, сына Иаримля.
9 Бысть же Иавис честнейший братии своея: и мати его нарече имя его в болезни.
10 И призва Иавис Бога Израилева, глаголя: аще благословляя благословиши мене и распространиши пределы моя, и будет рука Твоя со мною, и сотвориши мя во уразумение, еже не смирити мя. И даде ему Бог вся, елика просих есть.
11 Халев же отец Асхань роди Махира: сый отец Ассафонов.
12 И Ассафон роди Сафрефу и Фессию, и Фана отца града Нааса, брата Селома Кенезиина и Ахазова: сии мужие Рихавли.
13 Сынове же Кенезиины: Гофониил и Сараиа. Сынове же Гофониилевы Афаф.
14 Манафай же роди Гофора, и Сараиа роди Иорама, отца Гисасариимля, зане художницы быша.
15 Сынове же Халева сына Иефонниина Ир, Ила и Наам. Сынове же Илы Кенез.
16 Сынове же Амелимли: Зиф и Зефа, и Фириа и Есерил.
17 Сынове же Еврины: Иефер, Морад, и Афер и Иамон: и роди Иефер Марона, и Семею, и Иесву отца Гедорова и отца Есфамоня.
18 Жена же его сия Адиа роди ему Иареда отца Гедоря, и Авера отца Сохоня, и Ехфииля, отца Заноня. Сии же сынове Веффии дщере фараоновы, юже поят Морил.
19 И сынове жены Идумеаныни, сестры Ханема и Далиа отца Кеила, и Симеон отец Иомамов. И сынове Наимовы отца Кеилова: Гармий и Есфемоний иже из Махафы.
20 Сынове же Симеони: Амнон и Рамнон сын Анань и Фимнон. И сынове Еси: Зохаф, и сынове Зохафовы.
21 Сынове Силома, сына Иудина: Ир отец Лихавль, и Лаада отец Марисань: и племя дому делателей виссона в дому Есовы,
22 и Иоаким, и мужие Хозива и Иоас и Сараф, иже вселишася в Моаве: и возврати их Аведир в Мафукиим.
23 Сии скудельницы обитающии во атаиме и гадире с царем, и в царстве его укрепишася и вселишася тамо.
24 Сынове Симеони: Намуил и Иамин и Иарив, Саре, Саул.
25 Салем сын его, масан сын его, Масма сын его,
26 Амуил сын его, Савуд сын его, Закхур сын его, Семей сын его.
27 Сынове же Семеины шестьнадесять и дщерей шесть. Братиям же их не быша сынове мнози, и вся племена их не умножишася якоже сынове Иудины,
28 и обитаху в Вирсавеи и саваде, и Монаде и во Есерсуале,
29 и в Валааи и во Асеме, и во Фоладе
30 и в Вафуиле, и в Ерме и в Сикелаи,
31 и во Вефмаримофе и во Имисусеосине и в дому Варусеоримли: сии грады их даже до царя Давида,
32 и села их: Етам и Ин, Рамнон и Фоккан и Есар, градов пять.
33 И вся веси их окрест градов сих, даже до Ваала: сие обдержание их и разделение их.
34 Мосовав же и Иемолох, и Иосиа сын Амасиев,
35 и Иоиль и Ииуй сын Асавиев, сын Сараев, сын Асииль,
36 и Елионай и Иокава, и Иасуиа и Асеа, и Иедиил и Исмаил и Ванеа
37 и Зуза сын Сафеиев, сына Алоня, сына Иедиина, сына Семриня, сына Самеина.
38 Сии произшедшии во именех князей, в родех своих и в домех отечеств своих умножишася во множество,
39 и поидоша да внидут в Герары даже до восток дебри взыскати пажити скотом своим:
40 и обретоша пажити премноги и благи: и земля пространна пред ними, и мир и покой, зане прежде обитаху от сынов Хамовых тамо.
41 И приидоша сии написаннии имены во дни Езекии царя Иудина и побиша жителей их и обитание, ихже обретоша ту, и искорениша их даже до дне сего: и вселишася вместо их, яко пажить скотом их бяше тамо.
42 От сих же от сынов Симеоних идоша в гору Сиир мужей пять сот, и Фалтиа и Ноадиа, и Рафаиа и Озиил, сынове Иесы, князи их:
43 и побиша останки оставшыяся от Амалика, и вселишася тамо даже до дне сего.

5

1 Сынове же Рувима первенца Израилева: яко той первенец: и внегда ему взыти на ложе отца своего, даде благословение его сыну своему Иосифу, сыну Израилеву, и не бысть (той) вменен в первенство,
2 яко Иуда силен крепостию и в братии своей, и в вожда из него, и благословение Иосифу.
3 Сынове Рувима первенца Израилева: Енох и Фаллус, Асрон и Хармий.
4 Сынове Иоилевы: Семей и Ванеа сын его. Сынове же Гога сына Семеина:
5 сын его Миха, сын его Риха, сын его Ваал,
6 Векра сын его, егоже пресели Фаглафалласар царь Ассирииский: сей бысть князь колена Рувимова.
7 И братия его во отечестве своем, в исчислениих своих, по родом их, князь Иоиль и Захариа,
8 и Валек сын Азузов, сын Саммы, сын Иоилев: той обита во Ароире и в Наване и Веелмаоне,
9 и противу востока обита даже до входа пустыни, от реки Евфрата, яко скот их мног в земли Галаадстей.
10 Во дни же Саула возведоша брань противу Агарян: и падоша в руках их обитающии в жилищах своих вси к востоку Галаадску.
11 Сынове Гадовы прямо их обиташа в земли Васани до Селха:
12 Иоиль первенец, и Сафам вторый, и Ианин книжник Васанский.
13 И братия их, по домом отечеств их: Михаил и Мосоллам, и Савей и Иора, и Иохан и Иовиа и Овид, седмь.
14 Сии сынове Авихаила сына Рувиина, и Адди, сына Галаадова, сына Михаилова, сына Иессеина, сына Иедаина, сына Вузова,
15 брата сына Авдиилова, сына Гуниина, князь дому отечеств их.
16 Обиташа в Галааде, в Васане и в весех их и во всех окрестных Саронских, даже до исхода.
17 Вси сии сочтени быша во дни Иоафама царя Иудина и во дни Иеровоама царя Израилева.
18 Сынове Рувимовы и Гадовы и полплемене Манассиина (биша) сынове сильни, мужие носяще щиты и мечы и напрязающе луки и научени брани, четыредесять и четыри тысящы и седмь сот и шестьдесят, исходящии на ополчение.
19 И твориша брань со Агаряны и Итуреаны, и Нафисеаны и Надавеаны,
20 и укрепишася над ними: и предашася в руце их Агаряне и вся обитания их, зане к Богу воззваша во брани, и услыша их, зане уповаша на Него.
21 И плениша имения их, велблюдов пятьдесят тысящ, и овец двести пятьдесят тысящ, и ослов две тысящы, и душ человеческих сто тысящ:
22 ранении же мнози падоша, зане (бысть) от Бога брань: и вселишася вместо их даже до преселения.
23 И полплемене Манассиина вселишася в земли от Васана даже до Ваала Ермоня и Санира и горы Аермонски: и сии в Ливане умножишася.
24 И сии (быша) князи дому отечеств их: Гофер и Иеси, и Елиил и Иеремиа, и Иодуиа и Иедиил, мужие сильни в крепости, мужие именитии, князи по домом отечеств своих.
25 И оставиша Бога отец своих и соблудиша вслед богов людий земли, ихже потреби Бог от лица их:
26 и воздвиже Бог Израилев дух Фула царя Ассирийска и дух Фаглафалласара царя Ассирийска, и пресели Рувима и Гада и полплемене Манассиина, и введе их во Аллан и Иовор, и во Аран и на реку Гозан, даже до дне сего.

6

1 Сынове Левии: Герсон, Кааф и Мерари.
2 Сынове же Каафовы: Амрам и Иссаар, Хеврон и Озиил.
3 Сынове же Амрамли: Аарон и Моисей и Мариам. Сынове же Аароновы: Надав и Авиуд, Елеазар и Ифамар.
4 И Елеазар роди Финееса, и Финеес роди Авиуда,
5 и Авиуд роди Воккиа, и Воккий роди Озию,
6 Озиа же роди Сареа, и Сарей роди Мариофа,
7 Мариоф же роди Амарию, Амариа же роди Ахитова,
8 Ахитов же роди Садока, и Садок роди Ахимааса,
9 Ахимаас же роди Азарию и Азариа роди Иоанана,
10 Иоанан же роди Азарию, той есть Азариа, иже священствова в дому, егоже созда Соломон во Иерусалиме.
11 Роди же Азариа Амарию, и Амариа роди Ахитова,
12 Ахитов же роди Садока, и Садок роди Селлума,
13 и Селлум роди Хелкию, и Хелкиа роди Азарию,
14 и Азариа роди Сареа, и Сарей роди Иоседека.
15 Иоседек же изыде, егда пресели Господь Иуду и Иерусалима рукою Навуходоносора в Вавилон.
16 Сынове же Левиини: Герсон, Кааф и Мерари.
17 И сия имена сынов Герсоних: Ловений и Семей.
18 Сынове же Каафовы: Амрам и Иссаар, Хеврон и Озиил.
19 Сынове же Мерарины: Мооли и Муси. И сии роди Левиини по отечеством их.
20 Герсонови: Ловений сын его, Иеф сын его, Семна сын его,
21 Иола сын его, Аддо сын его, Зара сын его, Иефри сын его.
22 Сынове Каафовы: Иссаар сын его, Аминадав сын его, Корей сын его, Асир сын его,
23 Елкана сын его, Ависаф сын его, Асир сын его,
24 Кааф сын его, Уриил сын его, Озиа сын его, Саул сын его.
25 Сынове же Елкановы: Амаси сын его, Амиоф сын его,
26 Елкана сын его, Суфий сын его, и Нааф сын его,
27 Елиав сын его, Иеремеил сын его, Елкана сын его, Самуил сын его.
28 Сынове же Самуили: первенец его Иоиль и вторый Авиа.
29 Сынове же Мерарины: Мооли сын его, Ловений сим его, Семей сын его, Озиа сын его,
30 Саммаа сын его, Ананий сын его, Асаиа сын его.
31 Сии же суть, ихже постави Давид над певцы в дому Господни, егда постави кивот:
32 и бяху служаще пред скиниею дому свидения в пении, дондеже созда Соломон дом Господень во Иерусалиме, и стояху по чину своему в служении своем.
33 И сии предстоящии и сынове их от сынов Каафовых: Еман певец сын Иоиля, сына Самуилева,
34 сына Елканова, сына Еремеилева, сына Елиавля, сына Наафова,
35 сына Суфова, сына Елканаева, сына Амиофова, сына Амасова,
36 сына Елканова, сына Иоилева, сына Азариева, сына Сафаниева,
37 сына Маафова, сына ассерова, сына Авиасафова, сына Асирова, сына Кореова,
38 сына аминадавова, сына Исаарова, сына Каафова, сына Левиина, сына Израилева:
39 и брат его Асаф, иже стояша одесную его: Асаф сын Варахии, сына Самааева,
40 сына Михаилова, сына Масилова, сына Мелхиева,
41 сына Афаниева, сына Зараева, сына Адаиева,
42 сына Ифамова, сына Земмина, сына Семеиева,
43 сына Иеефова, сына Герсонова, сына Левиина.
44 Сынове же Мерарины братия их ошуюю: Ефам сын Хусии, сына Авдиина, сына Малохова,
45 сына Савиева, сына Амасиева, сына Хелкиева,
46 сына Амасиева, сына Ваниина, сына Семирова,
47 сына Моолиина, сына Мусиева, сына Мерарина, сына Левиина.
48 Братия же их по домом отечеств их, левитяне даны во всякое дело служения скинии дому Божия:
49 и Аарон и сынове его кадяху над олтарем всесожжений и над олтарем фимиама во всякое дело Святых Святым, и да молятся за Израиля по всему, елика повеле Моисей раб Божий.
50 Сии же сынове Аарони: Елеазар сын его, Финеес сын его, Авиуд сын его,
51 Вокхий сын его, Озий сын его, Сарей сын его,
52 Мариоф сын его, Амариа сын его, Ахитов сын его,
53 Садок сын его, Ахимаас сын его.
54 И сия обитания их, по селам их и в пределех их, сыном Аароним племени Каафову, тем бо бысть жребий:
55 и даша им Хеврон в земли Иудине и подградия его окрест его:
56 и села града и веси его даша Халеву сыну Иефонниину.
57 Сыном же Аароним даша грады убежищ: Хеврон и подградия его, и Ловну и подградия ея, и Алом и окрестная его,
58 и Келом и окрестная его, и Давир и окрестная его,
59 и Асан и подградия его, и Вефсамис и подградия его, и Вефсур и подградия его:
60 от колена же Вениаминова Гаваон и подградия его, и Еламоф и подградия его, и еламвей и подградия его, и Анафоф и подградия его: всех градов их тринадесять, градов по племенем их.
61 И сыном Каафовым оставшымся от племене рода, от полуплемене Манассиина, даша по жребию десять градов.
62 И сыном Герсоним по племенем их от колена Иссахарова и от колена Асирова, и от колена Неффалимова и от колена Манассиина в Васане, грады тринадесять.
63 И сыном Мерариным по племенем их от колена Рувимова и от колена Гадова и от колена Завулоня даша по жребию градов дванадесять.
64 Даша же сынове Израилевы левитом грады и подградия их.
65 Даша же по жребию от колена сынов Иудиных и от колена сынов Симеоних и от колена сынов Вениаминих грады сия, ихже назваша имены (своими).
66 И от племен сынов Каафовых, и быша грады пределов их от колена Ефремова:
67 и даша им грады убежищ: Сихем с подградиями его в горе Ефремове и Газер с подградиями его,
68 и Екмаан с подградиями его, и Вефорон и подградие его,
69 и Елон с подградиями его, и Гефремон с подградиями его:
70 и от половины колена Манассиина Анеир и подградия его, и Иевлаам и подградная его, по племени сыном Каафовым оставшымся.
71 Сыном Герсоним от отечеств полуплемене Манассиина Гавлон от Васана и подградная его, и Асироф с подградными его:
72 и от колена Иссахарова Кедес с подградными его, и Надар с подградными его,
73 и Рамоф и подградная его, и Енан с подградными его:
74 и от колена Асирова Масию с подградными его, и Рамоф и подградие его,
75 и Акак и подградие его, и Роов с подградными его:
76 и от колена Неффалимля Кадис в Галилеи и подградная его, и Хамоф с подградными его, и Кариафаим и подградная его.
77 И сыном Мерариным оставшымся от колена Завулоня Реммон и подградная его, и Фавор с подградными его,
78 и за Иорданом Иерихон противу востока Иорданова: от колена Рувимова Восор в пустыни с подградными его, и Есса с подградными его,
79 и Кадимоф и подградная его, и Моапсаф с подградными его:
80 и от колена Гадова Раммоф Галаадский и подградная его, и Наим с подградными его,
81 и Есевон с подградными его, и Иазир с подградными его.

7

1 И сии сынове Иссахаровы: Фола и Фуа, и Ясув и Сомврам, четыре.
2 Сынове же Фолы: Озий и Рафеа, и Иериил и Амин, и Иаффам и Самуил, князи по домом отечеств их, иже от колена Фолина, крепцы силою по родом их, ихже число во дни Давидовы двадесять и две тысящы и шесть сот.
3 Сынове же Озиины Иезрий, и сынове Иезриины Михаил и Авдиа, и Иоиль и Иесиа, пять всех князей.
4 И с ними по родом их, по домом отечеств их, препоясани и сильни ко ополчению на брань, тридесять и шесть тысящ: много бо имеша жен и сынов.
5 Братия же их во всех племенех Иссахаровых крепцы силою, осмьдесят и седмь тысящ сочтение всех их.
6 Сынове же Вениаминовы: Валай и Ховор и Иедиил, три.
7 Сынове же Вллаевы: Есевон и Озиа, и Озиил и Иеримуф и Уриа, пять князей домов отечеств их, крепцы силою, и число их двадесять и две тысящы и тридесять четыре.
8 Сынове же Ховоровы: Замириа и Иоав, и Елиезер и Елиана, и Амариа и Иеримуф и Авиа и Анафоф и Елмефем: вси сии сынове Ховоровы.
9 Сочтение же их по родом их, князи домов отечеств их, крепцы силою, двадесять тысящ и двести.
10 Сынове же Иедиилевы Валаам, и сынове Валаамовы Иеос и Вениамин, и Аоф и Аханаан, и Зифан и Фарсис и Асаир:
11 вси сии сынове Иедиилевы, князи племен крепчайшии силою, седмьнадесять тысящ и двести ко ополчению с силою исходящии.
12 И Сафан и Ифан, сынове Иеримуфовы, Есуд сын его,
13 Неффалим сын его, и Есиил и Гоини, и Иесер и Селлим, сынове его, Валаам сын его.
14 Сынове Манассии: Езриил, егоже роди наложница его Сира, роди же ему и Махира отца Галаадова.
15 Махир же поят жену Офирови и Сафинови, и имя сестре его Мооха, имя же второму Салпаад. Родишажеся Салпааду дщери.
16 И роди Мооха жена Махирова сына и нарече имя его Фарес: и имя брату его Сороор: и сынове его Улам и Ракам.
17 Сынове же Уламовы Валаам: сии сынове Галаада сына Махирова сына Манассиева.
18 Сестра же его Малехеф роди Иесуда и Авиезера и Маалу.
19 Беху же сынове Семира: Аим и Сихем, и Докиим и Ениам.
20 Сынове же Ефремли Фусалам, и Раам сын его, и Фаам сын его, и Елаад сын его, и Фаа сын его,
21 и Завад сын его, и Софела сын его, и Езер и Езлада. Убиша же их мужие Гефстии, иже родишася в земли той: зане изыдоша взяти скоты их.
22 И плакася Ефрем отец их многи дни: и приидоша братия его, да утешат его.
23 И вниде к жене своей: и зача во чреве, и роди сына, и нарече имя его Вариа, яко в злых дому его рожден есть.
24 Дщи же его Сараа, и бо оных оставшихся: и созда Вефорон нижний и вышний и Садру.
25 Рафай же сын его, и Расеф и Фалай сынове его, и Фаан сын его,
26 и Ладан сын его, и Амиуд сын его, Елисама сын его,
27 Рун сын его, Иосий сын его.
28 И одержание их и обитание их Вефиль и веси его противу востока Наараня, и к западней стране Газера и веси его, и Сихем и веси его даже до Газы и веси ея,
29 и даже до предел сынов Манассииных, Вефсан и веси его, Фанаах и веси его, и Магеддон и веси его, Дор и веси его: в тех вселишася сынове Иосифа сына Израилева.
30 Сынове Асировы: Иамна и Есуд, и Иесуе и Вариа, и Сарреа сестра их.
31 Сынове же Вариевы Ховер и Мелхиил: сей отец Завефов.
32 И Ховер роди Иафлета и Сомира, и Хофана и Сулу сестру их.
33 И сынове Иафлетовы: Фасех и Амамааф и Асоаф: сии сынове Иафлетовы.
34 Сынове же Сомировы: Ихиур, Равгоа и Иава и Арам.
35 Сынове же Асуда брата его: Софа и Иамна, и Елим и Алам.
36 Сынове Софовы: Суе, Ариафер и Суан, и Ворин и Имрам,
37 и Васар и Иуд, и Самма и Селимван, и Иефран и Веера.
38 Сынове же Иеферовы: Иефон и Фасфа и Арей.
39 Сынове же Олани: Орех и Аниил и Расиа.
40 Вси сии сынове Асировы, вси князи домов отечества избраннии и крепцы силою, князи, воеводы: сочтение их во время брани на ополчение двадесять шесть тысящ мужей.

8

1 Вениамин же роди Валу первенца своего, и Азвила втораго, и Диеру третияго,
2 и Науила четвертаго, и Рафу пятаго.
3 Быша же сынове Вале: Адир, Гира и Авиуд,
4 и Ависуй и Ноаман, и Ахиа
5 и Гира, и Сефуфам и Урам.
6 Сии сынове Аоди, сии суть князи племен обитающым в Гаваи, ихже преселиша в Мануаф:
7 и Нааман и Ахиа, и Гира, тойже иглаам, и (Гира) роди Азана и Нуа.
8 И Сеорим роди на поли Моавли, повнегда отпустити ему Осиму и Вааду жены своя:
9 роди же от Валы жены своея Иовава и Самию, и Мису и Мелхома,
10 и Иоаса и Сехию и Мармию: сии сынове его князи отечеств:
11 от Осимы же роди Амитова и Елифаада.
12 Сынове же Елифаадовы: Евер и Мисоам и Самиил: той созда Анон и Лодон и веси их, еод и веси его:
13 Вериа же и Сама. Сии князи племенем живущим во Еламе, и тии изгнаша живущих в Гефе.
14 И братия их Сосил и Иеримоф,
15 и Завадиа и Орид, и Авад
16 и Мосоллам, и Иесфа и Иезиа, сынове Вериины.
17 И Завадиа и Мосоллам, и Азаки и Авер,
18 и Иассий и Самари, и Иезелиа и Иовав, сынове Елфаали.
19 И Иаким и Хезрий, и Завдий
20 и Елиоинай, и Салафий и Елиил,
21 и Адаиа и Вареа и Самараф, сынове Семеины.
22 И Иесфан и Авер, и Елеил (и Адриа),
23 и Авдон и Зехрий, и Анан
24 и Ананиа, и Илам и Анафафиа,
25 и Иефадиа и Фануил, сынове Сосиковы.
26 И Самоас и Сареа, и Ефниа
27 и Иарасиа, и Илиа и Зехриа, сынове Иеромоимли.
28 Сии князи отечеств по племенем их: началницы сии обиташа во Иерусалиме.
29 В Гаваоне же вселися Иеиль отец Гаваона и имя жене его Мааха:
30 сын же его первенец Авдон, и Сур и Кис, и Ваел и Надав, и Нир
31 и Геддор и Аиуй и братия его, и Саур и Махелод.
32 Махелод же роди Самаа. Сии же обиташа прямо братии своей во Иерусалиме с братиею своею.
33 Нир же роди Киса, и Кис роди Саула, Саул же роди Ионафана и Мелхисуа, и Аминадава и Иесваала.
34 Сын же Ионафанов Мемфиваал (или Мемфивосфей): и Мемфиваал роди Миху.
35 Сынове же Михины: Фифоф и Малоф, и Фарес и Хааз.
36 Хааз же роди Иаду, Иада же роди Салемефа и Асмофа и Замвриа, Замврий же роди Месу,
37 Меса же роди Ваану: Рафеа сын его, Еласа сын его, Асаил сын его.
38 Асаилу же шесть сынов, и сия имена их: Езрикам первенец его, и Исмаил и Азариа, и Авдиа и Сараиа и Анан: вси тии сынови Асаилевы.
39 Сынове же Асена брата его: Улам первенец его, и Иесус вторый, и Елифас третий.
40 Быша же сынове Уламли мужие крепцы силою, напрязающе лук и умножающе сыны и сыны сынов, сто пятьдесят. Вси сии от сынов Вениаминих.

9

1 И весь Израиль сочтен есть: и се, суть писаны в книзе царей Израилевых и Иудиных со преселившимися в Вавилон за беззакония своя, имиже беззаконноваша.
2 И иже обиташа первее во одержаниих своих во градех Израилевых, священницы и левити и вданнии (на служение).
3 И во Иерусалиме обиташа от сынов Иудиных и от сынов Вениаминих и от сынов Ефремлих и Манассииных:
4 Уфий сын Амиуды сына Амвриина, сына Амвраимова, сына Ваниина, сына сынов Фареса сына Иудина:
5 и от Силона Асаиа первенец его и сынове его:
6 от сынов же Зары Иеил и братия их шесть сот и девятьдесят.
7 И от сынов Вениаминих: Сахом сын Васоллама, сына Одуиева, сына Сануина:
8 и Иевнаа сын Иеровоамов и Елав: и сии сынове Озии сына Махирова: и Мосоллам сын Сафатии, сына Рагуилева, сына Иеваня.
9 Братия же их по родом их девять сот пятьдесят шесть, вси мужие князи племенем по домом отечеств своих.
10 От священник же Иодаиа и Иоарим, и Иоаким
11 и Азариа сын Хелкии, сына Мосолламова, сына Садокова, сына Марариофова, сына Ахитова началника дому Божия:
12 и Адиам сын Иероамль, сына Фасгора, сына Мелхиаева, и Маасий сын Адиила, сына Езирова, сына Мосолламля, сына Маселимофова, сына Еммарова.
13 Братия же их князи по домов отечеств своих, тысяща и седмь сот и шестьдесят, сильни крепостию к деланию служения в дому Божии.
14 От левит же Самеиа сын Асувов, сына Езрикамова, сына Савиева от сынов Мерариных,
15 Ваквакар же и Арис, и Гареа и Мафаниа сын Михаев, сына Зехри, сына Асафова:
16 и Авдиа сын Самеа, сына Галилова, сына Идифуня, и Варахиа сын Ассы, сына Елканова, иже обита во дворех Нетофафовых.
17 Дверницы же: Селлум и Акум, и Телмон и Емман, и братия их: Селлум князь.
18 И даже доселе во вратех царских к востоку: сия врата на ополчения сынов Левииных.
19 И Селлум сын Кореа, сына Авиасафова, сына Кореова: и братия его по дому отечеств их, Кореане над делами служения стрегуще стражбы скинии: а отцы их над полком Господним, стрегуще входа.
20 Финеес же сын Елеазаров бысть вождь их пред Господем, и сии с ним.
21 Захариа сын Мосолламов, дверник врат скинии свидения.
22 Вси избраннии дверницы над враты двести дванадесять, сии в селех своих сочтени: сих постави Давид и Самуил провидец в вере их.
23 И сии и сынове их (быша) при вратех дому Господня и в дому скинии стрещи почередно.
24 По четырем ветром быша двери к востоку, к западу, к северу, к югу.
25 Братия же их, иже живяху в селех своих, прихождаху по седми днех от времене даже до времене (на премену тем):
26 понеже четырем дверником сильным вверени быша двери: и левити быша над хранилищи, и над сокровищи дому Божия ополчахуся,
27 и окрест дому Божия живяху: яко на них бе стражба их: и сии над ключами, еже утро утро отверзати двери святилища.
28 От тех же (бяху) над сосуды служения, по числу бо вношаху сосуды и по числу изношаху я.
29 От тех же поставлени над сосуды и над всеми сосуды святыми, и над мукою пшеничною и вином и елеем, и фимиамом и ароматы.
30 От сынов же священнических беша мироварцы, миро соделоваху из аромат.
31 И Маттафиа от левит, сей первенец Селлуму Кореанину, емуже вверена дела жертвы сковрадныя великаго жерца:
32 и Ванеа Каафитянин от братий их над хлебы предложения, еже уготовляти в субботы и субботы.
33 И сии псалмопевцы князи отечеств левитских, определени почередно во храминах, повседневно, яко да день и нощь свое служение отслуживают.
34 Сии князи отечеств левитских по племенем своим, началницы сии пребываху во Иерусалиме.
35 В Гаваоне же живяше отец Гаваонь Иеиль: и имя жене его Мааха:
36 и сын первенец его Авдон, и Сур и Кис, и Ваель и Нир, и Надав
37 и Гедор, и братия его Аиун и Зехриа и Макелоф.
38 Макелоф же роди Саму: и сии вселишася посреде братий своих во Иерусалиме с братиями своими.
39 Нир же роди Киса, и Кис роди Саула, и Саул роди Ионафана и Мелхисуа, и Аминадава и Иесваала.
40 Сын же Ионафань Мемфиваал: и Мемфиваал роди Миху.
41 Сынове же Михи: Филоф и Мелхиил, и Фараа и Хааз.
42 Хааз же роди Иаду, Иада же роди Алефа и Асмофа и Замвриа: Замврий же роди Месу,
43 Меса же роди Ваану: Рафеа сын его, Еласа сын его, Асаил сын его.
44 Асаилу же (быша) шесть сынов, и сия имена их: Езрикам первенец его, и Исмаил и Азариа, и Авдиа и Анан и Аса: сии сынове асаиловы.

10

1 Филистими же воеваша противу Израиля, и бежаша мужие Израилевы от лица иноплеменническа и падоша ранени на горе Гелвуи.
2 И погнаша иноплеменницы вслед Саула и вслед сынов его: и убиша иноплеменницы Ионафана и Аминадава и Мелхисуа, сынов Сауловых.
3 И отягчися брань на Саула, и обретоша его стрелцы в луках и в трудех, и изнеможе от стрел.
4 И рече Саул к носящему оружие его: извлецы мечь твой и прободи мя им, да не когда приидут необрезаннии сии и поругаются мне. И не восхоте носяй оружие его, яко убояся зело. И взя Саул мечь и нападе нань.
5 И виде носяй оружие его, яко умре Саул, и нападе и он на мечь свой и умре.
6 И умре Саул и три сына его в день он: и весь дом его купно умре.
7 И видеша вси мужие Израилевы, иже во юдоли, яко побежа Израиль, и яко умре Саул и сынове его, и оставиша грады своя и побегоша: и приидоша иноплеменницы и вселишася в них.
8 И бысть заутра, и приидоша иноплеменницы совлачати падших корысти, и обретоша Саула и сынов его падших на горе Гелвуи:
9 и обнажиша его, и взяша главу его и оружие его, и послаша в землю иноплеменничу, да обносится (и покажется) идолом их и людем:
10 оружия же их положиша в капищи бога своего: и главу его поткнуша в капищи Дагонове.
11 И услышаша вси живущии во Иависе Галаадстем вся, яже Филистими сотвориша Саулу и сыном его и Израилю:
12 и восташа от Галаада вси мужие крепцыи, и приидоша и взяша труп Саулов и труп сынов его, и принесоша их во Иавис, и погребоша кости их под дубом во Иависе: и постишася седмь дний.
13 И умре Саул за беззакония своя, имиже беззаконнова Господеви по словеси Господню, понеже не сохрани, яко вопроси Саул волшебницы еже вопросити, и отвеща ему Самуил пророк.
14 И не взыска Господа Саул: сего ради уби его и возврати царство его Давиду сыну Иессееву.

11

1 И собрася весь Израиль к Давиду в Хеврон, глаголюще: се, кости твоя и плоть твоя мы:
2 вчера же и третияго дне, егда еще царствоваше Саул, ты был еси изводяй и вводяй Израиля, и тебе рече Господь Бог твой: ты упасеши люди Моя Израиля, и ты будеши князь над людьми Моими Израилем.
3 И приидоша вси старейшины Израилевы ко царю в Хеврон: и утверди Давид с ними завет в Хевроне пред Господем: и помазаша Давида в царя над Израилем по словеси Господню, (еже глагола) рукою Самуиловою.
4 И иде царь Давид и весь Израиль во Иерусалим, сей есть Иевус, идеже бяху Иевусее жителие земли.
5 Рекоша же Давиду, иже обиташа в Иевусе: не внидеши семо. И взя Давид крепость Сионю, яже есть град Давидов.
6 Рече же Давид: всяк иже убиет Иевусеа в первых, будет князь и воевода. И взыде нань прежде Иоав сын Саруиев и бысть князем.
7 И седе Давид во обдержании: сего ради именова е град Давидов.
8 И созда град окрест от Маала даже да окружения: Иоав же прочее града сострои: и воева и взя град.
9 Преспеваше же Давид идый и растый, и Господь Вседержитель бе с ним.
10 Сии же князи сильных Давидовых, иже помогаху ему в царстве его со всем Израилем, да царь будет по словеси Господню, над Израилем,
11 и сие число крепких Давидовых: Иесваал сын Ахамань, первый между тридесятми: той извлече мечь свой единожды на триста язвеных во едино время.
12 И по нем Елеазар, сын Додеа Ахохии: сей бе между треми сильными:
13 сей бе с Давидом в Фасодомине, идеже иноплеменницы собрани быша на брань, и бе часть нивы полна ячменя, и людие побегоша от лица иноплеменнича:
14 и ста посреде части и защити ю, и изби иноплеменники, и сотвори Господь спасение велие (людем Своим).
15 Снидоша же тии трие от тридесяти князей на камень ко Давиду в пещеру Одолламлю, а полк иноплеменничь стояше во юдоли Гигантов.
16 Давид же бе тогда в крепости, полк же иноплеменничь бе тогда в Вифлееме.
17 И возжада Давид и рече: кто напоит мя водою от кладязя Вифлеемска, иже есть во вратех?
18 И трие тии проторгошася сквозе полк иноплеменничь и почерпоша воду из кладязя, иже в Вифлееме, иже бе во вратех, и взяша и принесоша к Давиду, да пиет. И не восхоте Давид пити ея и возлия ю Господеви
19 и рече: милостив ми Бог, еже сотворити глагол сей: аще кровь мужей сих испию в душах их, понеже душами своими принесоша. И не восхоте пити ея. Сие сотвориша трие сильнии.
20 И Авесса брат Иоавль, той бе первый в триех: сей извлече мечь свой противу триех сот мужей во един час и уби их, и той бе посреде триех именит:
21 от триех между двема преславный, и бе им началник, обаче ко трием первым не достиже.
22 И Ванеа сын Иодаев, сын мужа крепкаго, многа дела его, от Каваслила: той уби двоих Ариилов Моавских, и той сниде и уби льва у кладязя во время снега:
23 и той уби мужа Египтянина, емуже возраст бе пять лакот, и в руце Египтянина копие яко вратило ткущих: и сниде к нему Ванеа с жезлом, и восхити копие из руки Египтянина и уби его копием его:
24 сия сотвори Ванеа сын Иодаев, и бе именит посреде триех сильных:
25 над тридесятию бе славен сей, а ко трием не достиже: и постави его Давид над отечеством своим.
26 И сильнии сил: Асаил, брат Иоавль, Елеанан, сын Додоев от Вифлеема,
27 Саммоф Аддитянин, Хелкий Афелонин,
28 Орей сын от Киса Фекуйский, Авиезер Анафофский,
29 Совохай Асофийский, Илий Ахойский,
30 Воорай сын Нетофафиев, Еллаф сын Ваинака Нетофафийскаго,
31 Ифай сын Ривеин от холма Вениаминя, Ванеа сын Фарафониев,
32 Урий от Неали, Галсавиил Аравефийский,
33 Азмоф Варсамийский, Елиава Саламийский,
34 Ирас Гоинийский, Ионафан сын Саги Арарийский,
35 Ахиам сын Сахара Арарийскаго, Зифаал сын Орин,
36 Афер Мехурафинский, Ахиа Фелонийский,
37 Асарай Мармелинский, Ноорай сын Авдиев,
38 Иоиль брат Нафанов, Мавар сын Тараиев,
39 Селлик Аммониин, Наарей Вирофин, иже носил оружие Иоава сына Саруиева,
40 Ира Иефериин, Гарив Фериин,
41 Уриа Хетфейский, Вазаф сын Оолиев,
42 Адина сын Саха, Рувима князь, и у него тридесять,
43 Анан сын Маахин, и Иосафат Фафаин,
44 Озиа Астарофин, Самма и Иеил сынове Хофана Арариина,
45 Иедиил сын Саамерин, и Иозае брат его Фосаин,
46 Иелиил Маоин, и Арива, и Осоиа сын его, Енаам, и Иефема Моавитский,
47 Елиил, и Овид, и Иесиил Месовиев.

12

1 И сии приидоша ко Давиду в Сикелаг, егда еще обдержимь бяше от лица Саула сына Кисова: и сии от сильных помогающе во брани,
2 напрязающе лук десными и шуими руками, и пращницы каменем и стрелами, от братий Сауловых от (колена) Вениамина:
3 князь Ахиезер, и Иоас сын Самаа Гавафита, и Иезиил, и Фалиф, сынове Замофовы, и Варахиа, и Ииуа Анафофитин,
4 и Самаиа Гаваонитин, сильный посреде тридесятих и над тридесятию, и Иеремиа, и Иезекииль, и Иоаннан, и Иозаваф Гадарафитин,
5 Елиозий, и Иеримуф, и Ваалиа, и Самариа, и Сафатиа Аруфин,
6 Елкана, и Иесиа, и Иелиил, и Иезаар, и Иесваам, Коритяне,
7 и Иоила, и Завадиа, сынове Иероамли, и иже от Гедора.
8 И от Гадди прибегоша к Давиду, (егда таяшеся) в пустыни, мужие крепцы и бойцы нарочити, держащии щиты и копия: лица же их яко лица львова, и легцы яко серны на горах скоростию:
9 Азер в первых, Авдиа вторый, Алиад третий,
10 Масман четвертый, Иеремиа пятый,
11 Иеффиа шестый, Елиил седмый,
12 Иоанан осмый, Ельзавель девятый,
13 Иеремиа десятый, Махавенай первыйнадесять.
14 Сии от сынов Гадовых князи воинстии, един над стом малый, великий же над тысящею:
15 сии иже преидоша Иордан месяца перваго: и сей наполнен во всех брезех своих: и изгнаша всех, иже живяху в юдолех от восток даже до запад.
16 Приидоша же от сынов Вениаминих и Иудиных на помощь Давиду.
17 И изыде Давид во сретение им и рече им: аще мирно приидосте ко мне, да будет сердце мое такожде к вам: аще же предати мя супостатом моим не во истине руки, да видит Бог отец наших и судит.
18 И облече дух Амасию князя над тридесятию, и рече: иди, Давида сыне Иессеев, и людие твои: мир, мир тебе, и мир помощником твоим, яко тебе помогает Бог твой. И восприят их Давид и постави их князей сил.
19 И от Манассии прибегоша к Давиду, егда идяху иноплеменницы на Саула на брань, и не поможе им Давид, яко совет быти у воевод иноплеменничих, глаголющих: с главами мужей сих обратится ко господину своему Саулу.
20 И егда идяше Давид в Сикелаг, прибегоша к нему от Манассии Еднай и Иозаваф, и Иавнил и Михаил и Иосафаф и Елиу и Салафий, князи над тысящами у Манассии:
21 сии даша помощь Давиду на полчище геддуров, вси бо крепцы силою: и беша крепцы началницы в воинстве силою.
22 Зане на всяк день прихождаху к Давиду на помощь ему, в силу велику, аки сила Божия.
23 И сия имена князей воинства, иже приидоша ко Давиду в Хеврон, да возвратят царство Саулово к нему по словеси Господню:
24 сынове Иудины носящии щиты и копия шесть тысящ и осмь сот, крепцы ко ополчению:
25 от сынов Симеоних, крепцы силою на ополчение седмь тысящ и сто:
26 от сынов Левииных четыри тысящы и шесть сот:
27 и Иодда князь от колена Аароня, и с ним три тысящы и седмь сот:
28 и Садок, отрок крепкий силою, и дому отца его князи двадесять два:
29 от сынов же Вениаминих братий Сауловых три тысящы, и еще болшая часть их наблюдаше стражбу дому Сауля:
30 и от сынов Ефремлих двадесять тысящ и осмь сот крепцы силою, мужие именитии по домом отечеств их:
31 и от полуплемене Манассиина осмьнадесять тысящ, и иже нарекошася именем, да поставят царем Давида:
32 от сынов Иссахаровых мужие учени, иже познаваху времена разсуждению, что сотворити имать Израиль, в начала их двести, и вся братия их с ними:
33 и от Завулона исходящии ко ополчению брани, со всякими оружии бранными, пятьдесят тысящ, в помощь Давиду не с праздными руками:
34 и от Неффалима князей тысяща, и с ними в щитах и с копиями тридесять и седмь тысящ:
35 и от сынов Дановых ополчающиися на брань двадесять осмь тысящ и шесть сот:
36 и от Асира исходящии помощи в брани четыредесять тысящ:
37 и со оныя страны Иордана от сынов Рувимовых и от Гадовых и от полуплемене Манассиина во всем оружии браннем сто и двадесять тысящ.
38 Вси сии мужие браннии управлени ко ополчению сердцем мирным: и приидоша в Хеврон, да поставят царя Давида над всем Израилем: и прочии от Израиля едино сердце бяху, да царь будет Давид.
39 Быша же ту с Давидов три дни, ядуще и пиюще, уготоваша бо им братия их.
40 И иже близ их бяху даже до Иссахара и Завулона и Неффалима, приношаху им на ослех и велблюдех, и мсках и волех пищу, муку, перевясла смоквей и гроздие сухое, вино и елей, и волы и овны во множестве, радость бо бысть во Израили.

13

1 И сотвори совет Давид (со князи) и тысящники, и сотники и всеми началники,
2 и рече Давид ко всему собранию Израилеву: аще угодно вам, и от Господа Бога нашего благопоспешится, да послем к братиям нашым оставшымся во всей земли Израилеве, и с ними священницы и левити, во градех обдержания их, да соберутся к нам,
3 и да принесем кивот Бога нашего к нам, не взыскахом бо его во дни Саули.
4 И отвеща все собрание, да тако будет, зане угодно бысть слово сие всем людем.
5 И собра Давид всего Израиля от предел Египетских даже до входа Имафова, еже внести кивот Божий от Града Иарима.
6 И принесе его Давид: и весь Израиль взыде во град Давидов, иже бяше Иудин, еже вознести тамо кивот Господа Бога седяща на Херувимех, идеже призвано есть имя Его:
7 и постави кивот Божий на колесницу нову из дому Аминадавля: Оза же и братия его ведяху колесницу:
8 Давид же и весь Израиль играху пред Богом всею силою и в песнех и в гуслех, и псалтири и тимпанех, и кимвалех и в трубах:
9 и приидоша ко гумну Хидоню: и простре Оза руку свою, да поддержит кивот, юнец бо уклони его:
10 и прогневася Господь гневом на Озу и порази его ту, того ради, яко простре руку свою (и прикоснуся) кивоту, и умре ту пред Богом.
11 И оскорбися Давид, яко пресече Господь пресечением Озу, и нарече место то пресечение Озане, даже до дне сего.
12 И убояся Давид Бога в той день, глаголя: како внесу ко мне кивот Божий?
13 И не возврати Давид кивота к себе во град Давидов, но возврати и в дом Аведдара Гефеина:
14 и пребываше кивот Божий в дому Аведдарове три месяцы, и благослови Бог Аведдара и вся, яже имеяше.

14

1 И посла Хирам царь Тирский послы к Давиду, и древа кедровл, и здателей стен, и древоделей, да созиждут ему дом.
2 И позна Давид, яко уготова его Господь царем над Израилем, яко воздвижеся в высоту царство его, ради людий его Израиля,
3 и поят Давид еще жены во Иерусалиме: и родишася ему еще сынове и дщери.
4 И сия имена их, иже родишася ему во Иерусалиме: Саммаа и Совав, Нафан и Соломон,
5 и Иеваар и Елисуй и Елифааф
6 и Нагеф, и Нафаг и Иафие,
7 и Елисама и Валиада и Елифалет.
8 И услышаша иноплеменницы, яко помазан бысть Давид в царя над всем Израилем, и изыдоша вси иноплеменницы взыскати Давида. И услыша Давид и изыде противу их.
9 Иноплеменницы же приидоша и разлияшася во юдоли Исполинов.
10 И вопроси Давид Бога, глаголя: аще взыду на иноплеменники, и предаси ли их в руки моя? И рече ему Бог: взыди, и предам их в руки твоя.
11 И изыде во Ваал-Фарасин, и порази их тамо Давид. И рече Давид: разсече Бог враги моя рукою моею, якоже разсечение воды. Сего ради нарече имя месту тому Фарасин, Разсечение.
12 И оставиша тамо боги своя иноплеменницы, ихже Давид повеле сожещи огнем.
13 И приложиша еще иноплеменницы, и разлияшася еще во юдоли Исполинов.
14 И вопроси паки Давид Бога. И рече ему Бог: не исходи за ними: отвратися от них, и приидеши на них прямо грушей:
15 и будет егда услышиши глас шума верхов грушей, тогда изыдеши на брань, яко изыде Бог пред тобою, да поразит полки иноплеменнически.
16 И сотвори Давид, якоже повеле ему Бог: и порази полки филистимов от Гаваона даже до Газира.
17 И прославися имя Давидово во всех странах, и Господь даде страх его на вся языки.

15

1 И сотвори себе домы во граде Давидове, и уготова место кивоту Божию, и сотвори ему скинию.
2 Тогда рече Давид: не леть есть, (да от всякаго) носится кивот Божий, но токмо от левит, понеже избра их Господь носити кивот Господень и служити Ему даже до века.
3 И собра Давид весь Израиль во Иерусалим, да внесется кивот Божий на место, еже уготова ему.
4 И собра Давид сынов Аароновых и левиты:
5 от сынов Каафовых Уриил началник и братия его, сто двадесять:
6 от сынов Мерариных Асаиа началник и братия его, двести пятьдесят:
7 от сынов Герсоних Иоиль началник и братия его, сто тридесять:
8 от сынов Елисафаних Семеиа началник и братия его, двести:
9 от сынов Хевроновых Елиил началник и братия его, осмьдесят:
10 от сынов Озиилевых Аминадав началник и братия его, сто дванадесять.
11 И призва Давид Садока и Авиафара священники, и левиты Уриила, Асаиа и Иоиля, и Семеиана и Елиила и Аминадава,
12 и рече к ним: вы, началницы отечеств левитских, освятитеся вы и братия ваша, и принесите кивот Господа Бога Израилева (на место), идеже уготовах ему:
13 яко прежде вам не готовым сущым, раздели Господь Бог наш в нас, яко не взыскахом Его по разсуждению.
14 И освятишася священницы и левити, да внесут кивот Господа Бога Израилева.
15 И взяша сынове левитстии кивот Божий, якоже повеле Моисей словом Божиим по писанию, рамены своими на носилех.
16 И рече Давид началником левитским: поставите братию свою певцев во органех, песнех мусикийских, псалтирех, в гуслех и кимвалех, да возгласят в высоту гласом веселия.
17 И поставиша левити Емана сына Иоилева: и от братий его Асафа сына Варахиина: и от сынов Мерариных, братий его, Ефана сына Кисеова:
18 и с ними братия их, втории (чином), Захариа и Озиил, и Семирамоф и Иеиил, и Ананий и Елиав, и Ванеа и Маасиа, и Маттафиа и Елифала, и Макениа и Авдедом, и Иеиил и Озиа, дверницы.
19 И певцы Еман, Асаф и Ефам в кимвалы медяны (возглашающе) в слышание:
20 Захариа же и Озиил, и Семирамоф и Иеиил, и Ананий и Елиав, и Маасиа и Ванеа со гусльми тайны пояху:
21 и Маттафиа и Елифала, и Макениа и Авдедом, и Иеиил и Озиа в кимвалех пояху, еже превзыти:
22 и Хонениа началник левитский, началник пений, зане разумен бе:
23 и Варахиа и Елкана дверницы кивота:
24 и Совениа и Иосафат, и Нафанаил и Амасиа, и Захариа и Ванай и Елиезер священницы трубящии трубами пред кивотом Божиим: и Авдедом и Иеиа дверницы кивота Божия.
25 И бе Давид и старейшины Израилевы и тысящницы идущии, еже изнести кивот завета Господня из дому Авдедомля с веселием.
26 И бысть егда укрепляше Бог левиты носящыя кивот завета Господня, и пожроша седмь телцев и седмь овнов:
27 Давид же бяше одеян ризою виссонною, и вси левити, носящии кивот завета Господня, певцы же и Хонениа началник песней поющих, на Давиде же бе ефуд виссонный.
28 И весь Израиль провождаше кивот завета Господня с восклицанием и гласом трубным, и с трубами и кимвалы, глашающе в гусли и кифары.
29 И бысть егда прииде кивот завета Господня даже до града Давидова, и Мелхола дщи Сауля смотряше во окно, и виде царя Давида скачуща и играюща и уничижи его в сердцы своем.

16

1 Принесоша убо кивот Божий и поставиша его посреде скинии, юже водрузи ему Давид, и принесоша всесожжения и спасителная пред Господем.
2 И соверши Давид вознося всесожжения и спасителная, и благослови люди во имя Господне,
3 и раздели всякому мужу Израилску, от мужа даже до жены, мужу хлеб един печеный, (и часть печена мяса,) и пряженый со елеем семидал:
4 постави же пред лицем кивота завета Господня от левит, еже служити и возглашати (дела Его), и исповедати и хвалити Господа Бога Израилева:
5 Асаф началник, и другий по нем Захариа, Иеиил и Семирамоф, и Иеиил и Маттафиа, и Елиав и Ванеа и Авдедом: Иеиил же во органех и псалтири и гуслех, Асаф же в кимвалех возглашая:
6 и Ванеа и Озиил священницы (трубиша) выну в трубы пред кивотом завета Божия.
7 В той день устрои Давид в начале хвалити Господа рукою Асафа и братии его.
8 Песнь. Исповедайтеся Господеви и призывайте Его во имени Его, знаема сотворите людем начинания Его:
9 пойте Ему и воспойте Ему, поведите вся чудеса Его, яже сотвори Господь:
10 хвалите имя святое Его, да возвеселится сердце ищущее благоволения Его:
11 взыщите Господа и укрепитеся, взыщите лица Его выну:
12 помяните чудеса Его, яже сотвори, знамения и судбы уст Его,
13 семя Израилево, раби Его, сынове Иаковли, избраннии Его.
14 Той Господь Бог наш, во всей земли судбы Его.
15 Помянем во век завет Его, слово Его, еже заповедал в тысящы родов,
16 еже завеща Аврааму, и клятву Свою Исааку:
17 и постави е Иакову в повеление, Израилю в завет вечен,
18 глаголя: тебе дам землю Ханааню, уже достояния вашего.
19 Внегда быти им малым числом, яко умалишася и преселишася в ню,
20 и преидоша от языка в язык и от царствия к людем иным,
21 не остави мужа обидети их, и обличи о них цари:
22 не прикасайтеся помазанным Моим, и во пророцех Моих не лукавнуйте.
23 Воспойте Господеви, вся земля, возвестите от дне на день спасение Его,
24 возвестите во языцех славу Его, во всех людех чудеса Его,
25 яко велий Господь и хвален зело, страшен есть над всеми боги.
26 Яко вси бози языков идоли: Господь же наш небеса сотвори.
27 Слава и величество пред лицем Его, крепость и похвала в месте Его святем.
28 Дадите Господеви, отечествия языков, дадите Господеви славу и крепость,
29 дадите Господеви славу имени Его: возмите дары и принесите пред лице Его, и поклонитеся Господеви во дворех святых Его.
30 Да убоится от лица Его вся земля, да исправится земля и да не подвижится:
31 да возвеселятся небеса и да возрадуется земля, и да рекут во языцех: Господь царствует.
32 Да возгласит море и исполнение его, и древа польская, и вся яже на них.
33 Тогда возвеселятся древа дубравная пред лицем Господним, яко прииде судити земли.
34 Исповедайтеся Господеви, яко благ, яко в век милость Его,
35 и глаголите: спаси ны, Боже, Спасителю наш, и собери нас, и изми нас от язык, да хвалим имя святое Твое, и хвалимся во хвалениих Твоих.
36 Благословен Господь Бог Израилев от века даже и до века. И рекут вси людие: аминь. И восхвалиша Господа.
37 И оставиша тамо пред кивотом завета Господня Асафа и братию его, да служат пред кивотом выну по вся дни:
38 и Авдедом и братия его, шестьдесят осмь: и Авдедом сын Идифунь и Осай (поставлени) во дверники:
39 Садока же священника и братию его священниками пред скиниею Господнею в вышних иже в Гаваоне,
40 да возносят всесожжения Господеви на олтари всесожжений выну утро и вечер, и по всем яже писана суть в законе Господни, елика повеле сыном Израилевым рукою Моисеа раба Божия:
41 и с ними Еман и Идифум и прочии избраннии кийждо званием своим еже хвалити Господа, яко в век милость Его:
42 и с ними трубы и кимвалы еже возглашати, и органы пений Божиих: сынове же Идифумли во вратех (стояху).
43 И идоша вси людие кийждо в дом свой, и Давид возвратися, да благословит дом свой.

17

1 И бысть егда обиташе Давид в дому своем, и рече Давид к Нафану пророку: се, аз живу в дому кедрове, кивот же завета Господня под кожами.
2 И рече Нафан к Давиду: все еже в сердцы твоем твори, яко Бог с тобою есть.
3 И бысть нощи тоя, и бысть слово Господне к Нафану, глаголя:
4 иди и рцы Давиду рабу Моему: сия рече Господь: не созиждеши ты Мне дому, еже обитати Ми в нем:
5 яко не обитах в дому от дне, в оньже изведох Израиля (от земли Египетския), даже до дне сего, но бых в скинии и в шатре:
6 во всех аможе ходих со всем Израилем, аще глаголя глаголах коему колену Израилеву, имже повелех да пасут люди Моя, глаголя: чесо ради не создасте Мне дому кедрова?
7 И ныне тако рцы рабу Моему Давиду: сия рече Господь Вседержитель: Аз изях тя от паствы, егда последовал еси стаду, еже быти тебе вождем над людьми Моими Израилем,
8 и бых с тобою во всех, идеже ходил еси, и потребих вся враги твоя от лица твоего, и сотворих тебе имя якоже имя великих, иже на земли:
9 и дах место людем Моим Израилю, и насадих я, и обитают в нем, и не возскорбят ктому: ни сынове беззакония приложат смирити их якоже от начала
10 и от дний, в няже дах судии людем Моим Израилю, и смирих вся враги твоя, и возращу тя, и дом созиждет ти Господь:
11 и будет егда исполнятся дние твои и почиеши со отцы твоими, и воздвигну семя твое по тебе, еже будет от чрева твоего, и возставлю царство его:
12 той созиждет Мне дом, и укреплю престол его даже до века:
13 Аз буду ему во отца, и той будет Мне в сына: и милость Мою не отиму от него, якоже отях от бывших прежде тебе:
14 и уверю его в дому Моем и во царствии его даже до века, и престол его будет исправлен до века.
15 По всем словесем сим и по всему видению сему тако глаголал есть Нафан к Давиду.
16 И прииде царь Давид, и седе пред Господем, и рече: кто есмь аз, Господи Боже мой? И что дом мой, яко возлюбил мя еси до века?
17 И сия мала суть пред Тобою, Боже, и глаголал еси на дом раба Твоего (еще) издалеча, и призрел еси на мя яко видение человека, и возвысил мя еси, Господи Боже:
18 что приложит еще Давид к Тебе еже прославити? И ты раба Твоего веси:
19 Господи, раба Твоего ради сотворил еси все величие сие и по сердцу Твоему, еже знаема сотворити вся величия Твоя:
20 Господи, несть подобен Тебе, и несть Бога разве Тебе, по всем елика слышахом ушима нашима,
21 и несть, якоже людие Твои Израиль, язык еще на земли, яко пойде Бог избавити люди Себе, еже положити имя Себе велие и славное, еже изгнати от лица людий Твоих, ихже избавил еси от Египта, языки:
22 и дал еси люди Твоя Израиля Тебе в люди даже до века, и Ты, Господи, был еси им в Бога:
23 и ныне, Господи, слово Твое, еже глаголал еси рабу Твоему и на дом его, да уверится до века: и сотвори якоже глаголал еси,
24 и да уверится и возвеличится имя Твое даже до века, глаголющих: Господи, Господи Вседержителю, Боже Израилев, и дом Давида раба Твоего да будет исправлен пред Тобою:
25 Ты бо, Господи Боже мой, отверзл еси ухо раба Твоего создати ему дом, сего ради обрете раб Твой (дерзновение) молитися пред лицем Твоим:
26 и ныне, Господи, Ты еси Сам Бог, и глаголал еси к рабу Твоему благая сия:
27 и ныне начни благословити дом раба Твоего, да будет во веки пред Тобою: яко Ты, Господи, благословил еси, и благослови во веки.

18

1 И бысть по сих, и порази Давид иноплеменники, и прогна их: и взя Геф и веси его от руки иноплеменничи.
2 И порази Давид Моава, и бяху Моавити раби Давиду приносяще ему дань.
3 И порази Давид Адраазара царя Сувска во Емафе, идущу ему поставити руку свою над рекою Евфратом:
4 и взя от него Давид тысящу колесниц и седмь тысящ конник и двадесять тысящ мужей пешцев, и разби Давид вся колесницы, и остави от них сто колесниц, (ихже удержа себе).
5 И прииде Сир от Дамаска, да помощь даст Адраазару царю Сувску, и порази Давид от Сировых двадесять две тысящы мужей:
6 и постави Давид стражу в Сирии, яже близ Дамаска, и бяху Давиду в рабы приносяще дани: и спасе Господь Давида во всех, в нихже хождаше.
7 И взя Давид гривны златыя, ихже имеша раби Адраазаровы, и принесе я во Иерусалим.
8 И из Метавефа и от избранных градов Адраазаровых взя Давид меди много зело, из неяже сотвори Соломон море медяно, и столпы, и сосуды медяныя.
9 И услыша Фоа царь Емафский, яко порази Давид всю силу Адраазара царя Сувска,
10 и посла Адурама сына своего к царю Давиду, да вопросит его, яже о мире, и благословити его о сем, яко победи Адраазара и порази его, понеже муж противен бяше Фоа Адраазару.
11 И вся сосуды златыя и сребряныя и медяныя, и сия освяти царь Давид Господу со сребром и златом, яже взя от всех язык, от Идумеи и Моава, и от сынов Аммоних и от иноплеменник и от Амалика.
12 Авесса же сын Саруиев порази Идумею во юдоли Сланей, осмьнадесять тысящ:
13 и постави во юдоли стражу, и беша вси Идумеане раби Давиду. И спасаше Господь Давида во всех, в нихже хождаше.
14 И воцарися Давид над всем Израилем, и бе творя суд и правду всем людем своим.
15 Иоав же сын Саруиев (бысть) над воинством, и Иосафат сын Ахилудов памятописец,
16 и Садок сын Ахитов и Авимелех сын Авиафаров священницы, и Суса книгочий,
17 и Ванеа сын Иодаев над Херефием и над Фелефием: сынове же Давидовы первии преемницы царевы.

19

1 И бысть по сих, умре Наас царь сынов Аммоних, и воцарися Амам сын его вместо его.
2 И рече Давид: сотворю милость со Ананом сыном Наасовым, якоже сотвори отец его милость со мною. И посла Давид послы на утешение ему о отце его. И приидоша отроцы Давидовы в землю сынов Аммоних ко Анану, да утешат его.
3 И рекоша началницы сынов Аммоних ко Анану: еда прославляя Давид отца твоего пред тобою, посла к тебе утешители? Никако: но да испытают град и соглядают землю, приидоша к тебе отроцы его.
4 И взя Анан рабов Давидовых, и обри их, и отреза от риз их половину даже до чресл, и отпусти их.
5 И приидоша возвестити Давиду о мужех: и посла во сретение им, яко быша обезчещени зело. И рече царь: седите во Иерихоне, дондеже возрастут брады вашя, и возвратитеся.
6 И видеша сынове Аммони, яко посрамлени быша людие Давидовы, и посла Анан и сынове Аммони тысящу талант сребра, да наймут себе от Сирии Месопотамски, и от Сирии Мааха, и от Сувы колесницы и конники:
7 и наяша себе тридесять две тысящы колесниц и царя Мааха и людий его: и приидоша и ополчишася прямо Мидаве: и сынове Аммони собрашася от градов своих и приидоша на брань.
8 И услыша Давид, и посла Иоава и все воинство сильных.
9 И изыдоша сынове Аммони и ополчишася на брань при вратех градских: царие же пришедшии ополчишася особно на поли.
10 И виде Иоав, яко бысть на него противное лице брани сопреди и созади, и избра от всех юнош Израилевых и устрои их противу Сира,
11 и останок людий даде в руце брату своему Авессе, и ополчишася противу сынов Аммоних.
12 И рече: аще укрепится Сир паче мене, то будеши мне во спасение: аще же сынове Аммони укрепятся паче тебе, то аз спасу тя:
13 мужайся, и укрепимся о людех наших и о градех Бога нашего, и Господь, еже благо пред очима его, сотворит.
14 И ополчися Иоав и вси людие, иже с ним, противу Сирян на брань, и побегоша от них.
15 Сынове же Аммони видеша, яко побегоша Сиряне, и побегоша и они от лица Авессы и от лица Иоава брата его, и внидоша во град: Иоав же возвратися во Иерусалим.
16 И виде Сир, яко победи его Израиль, и посла послы: и изведоша Сира, иже бе за рекою, Софак же первоначалник тысящником силы Адраазаровы пред ними.
17 И возвещено бысть Давиду, и собра весь Израиль, и прейде Иордан, и прииде на них, и ополчися противу их: и ополчися Давид противу Сира на брань и воева нань.
18 И убеже Сир от лица Израилева, и уби Давид от Сира седмь тысящ колесниц и четыредесять тысящ пешцев, и Софака первоначалника силы уби.
19 И видеша раби Адраазаровы, яко падоша от лица Израилева, и прибегоша к Давиду, и служаху ему: и не восхоте Сир помогати сыном Аммоним ктому.

20

1 И бысть в находящее лето во время исхождения царей (ко брани), и собра Иоав всю силу воинства, и опустоши землю сынов Аммоних: приидоша же и обседоша Равваф. Давид же пребываше во Иерусалиме: Иоав же порази Равваф и разори его.
2 Взя же Давид венец Молхома царя их от главы его, и обретеся вес в нем талант злата, и в нем камень драгий, и бе на главе Давидове: плены же градски взя многи зело,
3 и людий сущих в нем изведе и претре пилами и орудии железными и разсецающими: тако сотвори Давид всем градом сынов Аммоних, и возвратися Давид и вси людие его во Иерусалим.
4 И бысть по сем, и начася еще брань в Газере со иноплеменники: тогда порази Совохай Усафитянин Сафута от сынов Исполиновых и смири его.
5 И бысть еще брань противу иноплеменник, и порази Елеанан сын Иаиров Лаомиа, брата Голиафа Гефейскаго, емуже древо копия его яко навой ткущих.
6 И бысть еще брань в Гефе, и бе муж зело велик, по шести имеющь перстов, всех двадесять четыре, и сей бе от колена Исполинов,
7 и поноси Израиля: и порази его Ионафан сын Саммаа брата Давидова.
8 Сии родишася Рафаю в Гефе, всех их бе четыри исполины, и падоша рукою Давидовою и рукою рабов его.

21

1 Воста же диавол на Израиля и подусти Давида, да сочислит Израиля.
2 И рече царь Давид ко Иоаву и к началником силы: идите и сочтите Израиля от Вирсавеи даже до Дана, и принесите ко мне, да познаю число их.
3 И рече Иоав: да приложит Господь к людем Своим, якоже сии сторицею, и очи господина моего царя да видят: не вси ли господину моему царю раби суть? И почто хощет сего господин мой? Дабы не вменилося в грех Израилю.
4 Но слово царево преможе Иоава: и пойде Иоав, и обыде всего Израиля, и прииде во Иерусалим.
5 И даде Иоав Давиду число сочтения людий: и обретеся всего Израиля тысяща тысящ и сто тысящ мужей и носящих оружия: и от сынов Иудиных четыре ста и седмьдесят тысящ мужей носящих оружие:
6 Левии же и Вениамина не сочте среде их, понеже вознегодова о словеси цареве Иоав.
7 И не угодно явися пред Богом повеление сие, и порази Израиля.
8 Рече же Давид ко Богу: согреших зело, яко сотворих вещь сию: и ныне молю, отими беззаконие раба Твоего, яко обезумихся зело.
9 И рече Господь ко Гаду пророку Давидову, глаголя:
10 иди и рцы к Давиду, глаголя: тако глаголет Господь: трие Аз наведу на тя, избери себе едино от них, и сотворю тебе.
11 И прииде Гад к Давиду и рече ему:
12 сице глаголет Господь: избери себе, (еже хощеши,) или три лета глада, или три месяцы бегати тебе от лица враг твоих, и оружие враг твоих постигнет тя, или три дни мечь Господень, и смерть на землю, и Ангел Господень убиваяй во всем наследии Израилеве: ныне убо разсмотри, что отвещаю Пославшему мя со словом.
13 И рече Давид ко Гаду: тесна ми суть три сия зело: но лучше ми есть впасти в руце Господни, зане многи щедроты Его зело, в руки же человеческия да не впаду.
14 И посла Господь смерть во Израиля, и падоша от Израиля седмьдесят тысящ мужей.
15 И посла Бог Ангела во Иерусалим, да избиет его. И егда избиваше, виде Господь и раскаяся о зле, и рече Ангелу избивающему: довлеет ти, отими руку твою. Ангел же Господень стояше на гумне Орны Иевусеанина.
16 И возведе Давид очи своя, и виде Ангела Господня стояща между землею и небом, и мечь его извлечен в руку его, простерт на Иерусалим. И паде Давид и старейшины (Израилевы) облеченнии во вретище на лице свое,
17 и рече Давид к Богу: не аз ли повелех сочислити люди? Аз есмь, иже согреших, и зло творя зло сотворих, сия же овцы что сотвориша? Господи Боже мой, да будет рука Твоя на мне и на дому отца моего, а не на людех Твоих в погубление, Господи.
18 Ангел же Господень рече Гаду, еже глаголати к Давиду: да взыдет и созиждет олтарь Господу Богу на гумне Орны Иевусеанина.
19 И взыде Давид по словеси Гадову, еже глагола именем Господним.
20 И обратися Орна и виде царя, и четыри сынове его с ним крыющиися. Орна же бе (в то время) млатя на гумне пшеницу.
21 И прииде Давид ко Орне, и обратися Орна, и узре Давида, и пойде от гумна, и поклонися Давиду лицем на землю.
22 Рече же Орне Давид: даждь мне место гумна твоего, да созижду на нем олтарь Господеви, на сребре достойне даждь ми е, и престанет язва от людий.
23 Рече же Орна к Давиду: возми себе, и да сотворит господин мой царь, еже угодно пред ним: се, даю телцы на всесожжение, и плуг на дрова, и пшеницу в жертву, вся (добровольно) даю.
24 И рече царь Давид Орне: ни, но куплею куплю, сребром достойным, понеже не возму Господеви, яже суть твоя, еже вознести всесожжение туне Господеви.
25 И даде Давид Орне за место то сикль златых весом шесть сот.
26 И созда ту Давид олтарь Господеви, и вознесе всесожжения и спасителная и воззва ко Господу, и услыша его во огни от небесе на олтарь всесожжения, и потреби всесожжение.
27 И рече Господь ко Ангелу: и вложи мечь во влагалище его.
28 Во время оно, егда виде Давид, яко услыша его Господь на гумне Орны Иевусеанина, и пожре ту жертвы.
29 И скиния Господня, юже сотвори Моисей в пустыни, и олтарь всесожжения во время оно бысть в вышнем, еже в Гаваоне.
30 И не возможе Давид ити пред него, еже вопросити Бога, понеже устрашен бысть от лица меча Ангела Господня.

22

1 Рече же Давид: се есть дом Господа Бога, и сей олтарь на всесожжения Израилю.
2 И рече Давид собрати вся пришелцы, иже на земли Израилеве, и постави каменосечцев сещи камения тесаная, да созиждется дом Божий.
3 Железо же много на гвозди дверем и вратом на спаяние уготова Давид, и меди множеству не бе числа:
4 и древам кедровым не бе числа: яко принесоша Сидоняне и Тиряне древ кедровых множество Давиду.
5 И рече Давид: Соломон сын мой детищь млад, дом же еже созидати Господеви в величество высоко, во имя и в славу во всю землю, уготовлю ему. И уготова Давид (всего) множество прежде скончания своего.
6 И призва Давид Соломона сына своего и заповеда ему, да созиждет дом Господу Богу Израилеву.
7 Рече же Давид к Соломону: чадо, мне бяше в сердцы, да созижду дом имени Господа Бога моего:
8 и бысть слово Господне ко мне, глаголющее: многи крови пролиял еси и многи брани сотворил еси, не созиждеши дому имени Моему, яко многи крови пролиял еси на землю предо Мною:
9 се, сын родится тебе, сей будет муж покоя, и упокою его от всех враг его окрест, зане Соломон имя ему, и мир и покой дам ему над Израилем во дни его:
10 той созиждет дом имени Моему, и той будет Мне в сына, и Аз буду ему во отца: и исправлю престол царства его во Израили до века:
11 ныне убо, сыне мой, будет Господь с тобою и благопоспешит, и созиждеши дом Господу Богу твоему, якоже глагола о тебе:
12 да даст же тебе премудрость и разум Господь и да укрепит тя над Израилем, еже хранити и творити закон Господа Бога твоего:
13 тогда благопоспешит, аще сохраниши творити заповеди и судбы, яже повеле Господь Моисеови, (да учит) Израиля: мужайся и крепися, не бойся, ниже устрашися:
14 и се, аз по убожеству моему уготовах на дом Господень злата талантов сто тысящ, и сребра тысяща тысящ талантов, медь же и железо, емуже несть веса, понеже множество есть, и древа и камения уготовах, и к сим да приложиши:
15 и с тобою Господь, и приложиши ко множеству творящих дела, художницы, и строителие камений, и древоделе, и всяк мудрец во всяцем деле,
16 в злате и сребре, в меди и железе несть числа: востани убо и твори, и Господь с тобою.
17 И повеле Давид всем началником Израилевым, да помогают Соломону сыну его, глаголя:
18 не Господь ли с вами? И даде вам покой окрест, зане даде в руки вашя живущих на земли, и покорена земля пред Господем и пред людьми Его:
19 ныне убо дадите сердца ваша и душы вашя еже взыскати Господа Бога вашего, и востаните и созидайте святыню Господу Богу вашему, да внесется кивот завета Господня и сосуды святыя Богови в дом созидаемый имени Господню.

23

1 И Давид стар и исполнен дний, и воцари Соломона сына своего вместо себе над Израилем:
2 и собра всех князей Израилевых, и священников, и левитов:
3 сочтени же быша левити, от тридесяти лет и вышше, и бысть число их по главам их, мужей тридесять и осмь тысящ:
4 от сих избрани на дела дому Господня двадесять четыри тысящы, и книгочей и судий шесть тысящ,
5 и четыри тысящы дверников, и четыри тысящы поющих Господеви во органы, ихже сотвори ко хвалению Господню.
6 И раздели их Давид на чреды сыном Левииным, Гирсону, Каафу и Мераре:
7 и Гирсону и Леадану и Семею.
8 Сынове Леадани: началник Иеиил и Зефоф и Иоиль, трие.
9 Сынове же Семеовы: Саломиф и Азаил и Арам, трие: сии началницы отечеств Леаданих.
10 И сыном Семеовым Иеф и Зизай, и Иоас и Вериа: тии сынове Семеовы четыре.
11 Бе же Иеф первый и Зизай вторый: Иоас же и Вариа не иместа многих сынов и быста в дому отечества в причтение едино.
12 Сынове Каафовы: Амврам и Иссаар, Хеврон, Озиил, четыри.
13 Сынове Амврамли: Аарон и Моисей: отлучен же бысть Аарон еже освящати Святая Святых, той и сынове его во веки, и да кадит фимиамом пред Господем, служит Ему и молится во имя Его до века.
14 Моисей же человек Божий и сынове его причтени суть в колено Левиино.
15 Сынове Моисеовы: Гирсам и Елиезер.
16 Сынове Гирсамли, Суваил началник.
17 Быша же сынове Елиезеру, Равиа началник: и не беша Елиезеру сынове инии: сынове же Равиини умножени суть зело.
18 Сынове Иссааровы, Саллумоф началник.
19 Сынове Хеврони: Иериав первый, Амариа вторый, Иазиил третий Иезекиа четвертый.
20 Сынове же Озиили: Миха первый, и Иессиа вторый.
21 Сынове Мерарины: Мооли и Муси.
22 Сынове моолиевы: Елеазар и Кис. Умре же Елеазар, и не быша ему сынове, но токмо дщери: и пояша их сынове Кисовы братия их.
23 Сынове Мусиины: Мооли и Едер и Иаримоф, трие.
24 Сии сынове Левиини по домом отечеств их, началницы отечеств их, по согляданию их, по числу имен их, по главам их, иже творяху дела служения дому Господня, от двадесяти лет и вышше.
25 Рече бо Давид: покой даде Господь Бог людем Своим Израилю, и вселися во Иерусалиме даже да века,
26 и левити не быша носяще скинию и вся сосуды ея к служению ея.
27 По повелению бо Давидову последнему есть число сыновом Левииным от двадесяти лет и вышше:
28 зане постави их под руку сыном Аароним, еже служити в дому Господни во дворех и в притворех, и во очищении всех святынь, и в делех служения дому Божия,
29 и над хлебами предложения, и над мукою пшеничною жертвы, и над пряжмами опресночными, и над сковрадою, и над печеным, и над всяким весом и мерою,
30 и еже стояти, утро хвалити и исповедатися Господеви, такожде и к вечеру,
31 и над всеми возносимыми всесожжении Господеви в субботы, и в новомесячиих, и в праздницех, по числу, по чину их выну Господеви,
32 и да сохранят стражбы скинии свидения, и стражу святилища, и стражбы сынов Аароних братий своих, да служат в дому Господни.

24

1 И сыном Аароним разделения: сынове Аарони: Надав и Авиуд, и Елеазар и Ифамар.
2 И умроста Надав и Авиуд прежде отца своего, и сынове не быша има: и священствова Елеазар и Ифамар, сынове Аарони.
3 И раздели их Давид, и Садок от сынов Елеазаровых, Ахимелех же от сынов Ифамаровых по сочислению их, по служению их и по домом отечеств их.
4 И обретошася сынове Елеазаровы множайшии в началники сил, нежели сынове Ифамаровы: и раздели их сыном Елеазаровым в началники в домы отечеств шестьнадесять, и сыном Ифамаровым по домом отечеств их, осмь.
5 Раздели же их по жребием между ими, понеже бяху началницы святилища и началницы Божии в сынех Елеазаровых и в сынех Ифамаровых:
6 описа же их Самаиа сын Нафанаиль писарь от левит пред царем и князи и Садоком священником и Ахимелехом сыном Авиафара, и началницы отечеств священников и левитов дому отечества, един ко Елеазару и един ко Ифамару.
7 И изыде жребий первый Иоариму, Иедию вторый,
8 Хариву третий, Сеориму четвертый,
9 Мелхию пятый, Меиамину шестый,
10 Аккосу седмый, Авии осмый,
11 Иисую девятый, Сехении десятый,
12 Елиасиву единонадесятый, Иакиму дванадесятый,
13 Оффаю тринадесятый, Иесваалу четыренадесятый,
14 Велгии пятыйнадесять, Еммиру шестыйнадесять,
15 Иефию седмыйнадесять, Афессию осмыйнадесять,
16 Феттию девятыйнадесять, и Езекиилю двадесятый,
17 Ахину двадесять первый, Гамуилу двадесять вторый,
18 Далеию двадесять третий, Иеилю двадесять четвертый.
19 Сие сочисление их по служению их входити в дом Господень по чину своему, рукою Аарона отца их, якоже повеле Господь Бог Израилев.
20 И сыном Левииным прочиим: сыном Амврамлим Соваил, сыном Соваилим Иадаиа,
21 сыном Равииным началник Иесиа,
22 сыном Иасарииным Саломоф, сыном Саломофовым Иаф:
23 сынове Иедиуа: Иериав первый, Амадиа вторый, Иазиил третий, Иекмоам четвертый.
24 Сыном Озиилим Миха, сынове Михины Самир:
25 брат Михин Исиа, сын Исиин Захариа.
26 Сынове Мерарины: Мооли и Муси, сын Озиин Вонний:
27 сынове Мерарины Озиа: сынове его Иесома и Закхур и Иовфи:
28 Моолию Елеазар (и Ифамар). Умре же Елеазар, не беша ему сынове.
29 Кису сын Кисов Иерамеил.
30 Сынове Мусины: Мооли и Едер и Еримоф. Сии сынове левитстии по домом отечеств своих.
31 Прияша же и тии жребия, якоже и братия их сынове Аарони, пред Давидом царем и Садоком и Ахимелехом и началники отечеств священнических и левитских: патриарси Аарони, якоже и братия его юнейшии.

25

1 И постави Давид царь и князи силы над делы сыны Асафовы и Емани и Идифумовы, иже провещаваху в гуслех и псалтирех и кимвалех, и бысть число их по главам мужей творящих дела своя.
2 Сынове Асафовы: Закхур и Иосиф, и Нафаниа и Асиил: сынове Асафовы держащеся Асафа пророка близ царя.
3 Идифуму сынове Идифумли: Годолиа и Сури, и Исеа и Семей, и Асавиа и Маттафиа, шесть по отце своем Идифуме в гусли бряцающе исповедание и хваление Господеви.
4 Еману сынове Емани: Вукиа и Мафаниа, и Озиил и Суваил, и Иеримуф и Ананиа, и Анан и Елиафа, и Годоллафий и Ромамфиезер, и Савах и Маллифий, а Офир и Мазиоф.
5 Вси сии сынове Емана бряцающаго царю в словесех Божиих, да вознесется рог. Даде же Бог Еману сынов четыренадесять и три дщери:
6 вси сии со отцем своим воспевающе в дому Божии в кимвалех и во псалтирех и гуслех, в служение дому Божия близ царя, и Асаф и Идифум, и Еман.
7 Бысть же число их со братиею их научени пению Господню и всех разумеющих (пения) двести осмьдесят и осмь.
8 Вергоша же и сии жребия чреды дневныя, по малу и по велику совершенных и учащихся.
9 И изыде жребий первый сынов его и братии его Асафу Иосифову, Годолиа: вторый иниа, сынове его и братия его дванадесять:
10 третий Закхур, сынове его и братия его дванадесять:
11 четвертый Иезрий, сынове его и братия его дванадесять:
12 пятый Нафан, сынове его и братия его дванадесять:
13 шестый Вукиа, сынове его и братия его дванадесять:
14 седмый Иериил, сынове его и братии его дванадесять:
15 осмый Иосиа, сынове его и братия его дванадесять,
16 девятый Матфаниа, сынове его и братии его дванадесять:
17 десятый Семеиа, сынове его и братия его дванадесять:
18 первыйнадесять Езриил, сынове его и братия его дванадесять:
19 вторыйнадесять Асавиа, сынове его и братия его дванадесять:
20 третийнадесять Суваил, сынове его и братии его дванадесять:
21 четвертыйнадесять Матфафиа, сынове его и братии его дванадесять:
22 пятыйнадесять Иеримуф, сынове его и братия его дванадесять:
23 шестыйнадесять Ананиа, сынове его и братия его дванадесять:
24 седмыйнадесять Иесвак, сынове его и братия его дванадесять:
25 осмыйнадесять Ананиа, сынове его и братия его дванадесять:
26 девятыйнадесять Меллифий, сынове его и братия его дванадесять:
27 двадесятый Елиафа, сынове его и братия его дванадесять:
28 двадесять первый Иефир, сынове его и братия его дванадесять:
29 двадесять вторый Годоллафий, сынове его и братия его дванадесять:
30 двадесять третий Меазоф, сынове его и братия его дванадесять:
31 двадесять четвертый Рометфиезер, сынове его и братия его дванадесять.

26

1 Разделение же дверников: сынове Кореовы, Моселлемиа сын Кореов от сынов Асафовых.
2 Сынове же Моселлемии: Захариа первенец и Иадиил вторый, Завадиа третий и Иафанаил четвертый,
3 Олам пятый, Ионафан шестый, Елионай седмый, Авдедом осмый.
4 Авдедому же сынове: Самиа первенец, Иозаваф вторый, Иоаф третий, Сахар четвертый, Рофануил пятый,
5 Амиил шестый, Иссахар седмый, Фелафий осмый, яко благослови его Бог.
6 Семею же сыну его рождени суть сынове первенца началницы в дому отечестем его, бяху бо сильни.
7 Сынове Семеиевы: Офни и Рафаил, и Овид и Елзавад и Ахиа, сынове сильни, Елиу и Савахиа и Исваком.
8 Вси тии от сынов Авдедомлих, сии и сынове их и братия их труждающеся крепко в делании, вси шестьдесят два Авдедому.
9 Моселлемию же сынове и братия осмьнадесять, сильнии.
10 Осе же от сынов Мерариных сынове Стрегущии начало, понеже не бысть ему первенец: и постави его отец его в началника разделения втораго:
11 Хелкиа вторый, Тавелиа третий, Захариа четвертый: вси сии сынове и братия Осины тринадесять.
12 Сии разделени суть в дверницы, да началствуют над сильными чреды, якоже и братия их служити в дому Господни.
13 И метнуша жребия на коегождо мала и велика по домом отечеств своих на каяждо врата:
14 и паде жребий сущих на востоки Селемию и Захарии. Сынове соазовы мелхии метнуша жребия, и паде жребий к северу.
15 Авдедому к югу прямо дому Есефима.
16 Во второе Осе к западу по вратех притвора восхождения, стража противу стражи.
17 Ко востоку по шести на день: к северу четыре на день: к полудни на день четыре: и к дому совета по два пременяющеся.
18 И Осе к западу по вратех притвора три, стражба противу стражбы восхождения к востоком, по шести на день, и на север по четыре, и к югу четыре, и к дому совета два пременяющеся, и к западу четыре, и к стези два пременяющеся.
19 Сия разделения дверником сыном Кореовым и сыном Мерариным.
20 Левити же братия их (беша) над сокровищи дому Господня и над сокровищи святынь.
21 Сынове Ладановы, сии сынове Герсони: Ладану началницы отечеств Ладаних, Герсону Иеиил.
22 Сынове Иеиили Земеф и Иоиль братия над сокровищи дому Господня,
23 Амвраму и Иссаару, Хеврону и Озиилу.
24 Суваил же сын Гирсама сына Моисеова настоятель над сокровищи.
25 Брату же его Елиезеру Равиа сын его, и Иосиа и Иорам, и Зехрий и Саломоф.
26 Той Саломоф и братия его над всеми сокровищи святыми, ихже освяти Давид царь и началницы отечеств, тысящницы и сотницы и вождеве силы,
27 яже взя из градов и от корыстей, и освяти я на пособление зданию дому Господня.
28 И над всеми, яже освяти Богу Самуил пророк и Саул сын Кисов, и Авенир сын Ниров и Иоав сын Саруиев, все еже освятиша рукою Саломофовою и братии его.
29 Иссаарию Хонениа и сынове его делания внешняго над Израилем, к наказанию и суждению.
30 Хеврону Асавиа и братия его сынове сильнии, тысяща и седмь сот над созиранием Израиля за Иорданом противу запада, на всякую службу Господню и на делание царево.
31 Хеврону Уриа началник Хевронитов по родом их, по отечеством, в четыредесятое лето царства Давидова сочтени суть, и обретени мужие сильни в них во Иазире Галаадитстем.
32 И братия его сынове сильнии, две тысящы седмь сот, началницы отечеств, и постави их Давид царь над Рувимом и Гадом и над половиною колена Манассиина, во всякое повеление Господне и слово царево.

27

1 Сынове же Израилевы но числу своему, началницы отечеств, тысящницы и сотницы и книгочии служащии царю, и на всякое слово царево по разделением, и на всякое слово входящаго и исходящаго, месяц от месяца, во вся месяцы лета разделение едино, двадесять четыре тысящы.
2 И над первым разделением в первый месяц бысть Извоаз сын Завдиилов, в разделении его двадесять четыре тысящы:
3 от сынов Фаресовых, началник всем князем воинства месяца перваго.
4 И над разделением месяца втораго Додай Екхотский и над разделением его, и Макеллоф вождь, и в разделении его двадесять четыре тысящи, князи силы.
5 Третий месяца третияго Ванеа сын Иодаев, иже священник началный, и в разделении его двадесять четыре тысящы:
6 сей Ванеа крепчайший между тридесятми, и над тридесятми: и над разделением его Завад сын его.
7 Четвертый месяца четвертаго Асаил брат Иоавль, и Завадиа сын его и братия, и в полце его двадесять четыре тысящы.
8 Пятый пятаго месяца началник Самаоф сын Иезраев, и в полце его двадесять и четыре тысящы.
9 Шестый месяца шестаго Одуиа сын Еккисов Фекуитянин, и в полце его двадесять и четыре тысящы.
10 Седмый месяца седмаго Хеллис иже от Фалуса, от сынов Ефремлих, и в полце его двадесять и четыре тысящы.
11 Осмый месяца осмаго Совохай Усафитянин, от колена Зараина, и в полце его двадесять и четыре тысящы.
12 Девятый месяца девятаго Авиезер, иже от Анафофа, от земли Вениамини, и в полце его двадесять и четыре тысящы.
13 Десятый месяца десятаго Меирай, иже от Нетофафита, от колена Зараина, и в полце его двадесять и четыре тысящы.
14 Первыйнадесять месяца первагонадесять Ванаиа, иже от Фарафона, от сынов Ефремлих и в полце его двадесять и четыре тысящы.
15 Вторыйнадесять месяца вторагонадесять Холдиа, иже от Нетофафита, от колена Гофониилева, и в полце его двадесять и четыре тысящы.
16 И над племены Израилевыми, Рувиму вождь Елиезер, сын Зехриев: Симеону Сафатиа, сын Мааха:
17 Левию Асавиа, сын Камуилев: Аарону Садок:
18 Иуде Елиав от братий Давидовых: Иссахару Амри, сын Михаилов:
19 Завулону Самаиа, сын Авдиев: Неффалиму Иеримоф, сын Озииль:
20 Ефрему Осий, сын Озазиев: полуплемени Манассиину Иоиль, сын Фадеев:
21 полуплемени Манассиину сущему в земли Галаадстей Иаддай сын Завадиин: сыном Вениаминим Иасиил, сын Авениров:
22 Дану Азариил, сын Иорамов. Сии быша началницы племеном Израилевым.
23 Не хоте же Давид счести их от двадесятилетнаго и нижае: зане рече Господь умножити Израиля, яко звезды небесныя.
24 Иоав же сын Саруиев нача сочитати люди, и не соверши: сего ради бысть гнев Божий на Израиля: и не внесеся сочисление в книгу словес царя Давида.
25 Над сокровищи же царскими бысть Асмоф сын Одиилев: и над сокровищи, иже на нивах и в селех, и в весех и в столпех, Ионафан сын Озиев:
26 и над земледелатели землю делающими Ездрай сын Хелувов:
27 и над селы Семей Армафейский: и над сокровищами виноградными Замвдиа сын Сефамиев:
28 над маслинами же и над черничием, иже бяху на полях, Валанан Гедоритянин: над сокровищи елеа Иоас:
29 над скоты же, иже пасяхуся в Сароне, Сатрай Саронитянин: и над волы, иже во юдолех, Софат сын Адаин:
30 над велблюды же Увиа Исмаилтянин: над ослы же Иадиа, иже от Марафона:
31 и над овцами Иоас Агаритин. Вси тии началницы имений Давида царя.
32 Ионафан же дядя Давидов (бысть) советник, муж мудр и книжен сый: и Иеиль сын Ахаманиев бе с сынами царевыми.
33 Ахитофел советник царев, и Хусиа первейший друг царев,
34 и по (нем) Ахитофеле бысть (близ)) Иодай сын Ванеин и Авиафар: и Иоав началный воевода царев.

28

1 Собра же Давид вся началники Израилевы, началники судий и колен, и вся началники полков, почредно стрегущих царя, и началники тысящей и сотней, и стражы сокровищ, и сущыя над имениями своими и над всем стяжанием царевым, и сынов своих со евнухами, и сильныя и храбрыя воинства во Иерусалим.
2 И воста Давид царь посреде собрания и рече: слышите мя, братия моя и людие мои: бысть мне на сердцы создати дом упокоения кивоту завета Господня и подножие ног Господа (Бога) нашего, и уготовах на созидание потребная:
3 Бог же рече: не созиждеши мне дому еже именовати имя Мое в нем, зане человек воин еси ты и крови пролиял еси:
4 и избра Господь Бог Израилев мене от всего дому отца моего, да буду царь над Израилем во веки, и во Иуде избра царство, и от дому Иудина дом отца моего: и от сынов отца моего во мне благоволи, еже быти ми царю над всем Израилем:
5 от сынов же моих всех, сыны бо мне многи даде Господь, избра Соломона сына моего, да седит на престоле царства Господня, над Израилем:
6 и рече мне Бог: Соломон сын твой созиждет дом Мой и двор Мой, зане того избрах Мне в сына быти, и Аз буду ему во Отца
7 и укреплю царство его даже до века, аще укрепится хранити заповеди Моя и судбы Моя, якоже и днесь:
8 ныне убо пред лицем всего собрания Господня и во ушы Бога нашего, храните и взыщите вся заповеди Господа Бога нашего, да наследите землю благу и оставите в наследие сыном вашым по вас даже до века:
9 и ныне, Соломоне, сыне мой, да знаеши Бога отец твоих и служи Ему сердцем совершенным и душевною волею, вся бо сердца испытует Господь и всяко помышление разумеет: аще взыщеши Его, обрящеттися: аще же оставиши Его, оставит тя в конец:
10 ныне убо виждь, яко избра тя Господь, да созиждеши ему дом во освящение, крепися и соверши.
11 Даде же Давид Соломону сыну своему начертание храма и домов его, и камар его, и горниц, и полагалищ внутренних, и дому очищения,
12 и подобие, еже помысли духом своим, дворов дому Господня, и всех камар окрест в сокровищих дому Господня, и влагалищ святынь,
13 и виталищ, и дневных чред иерейских и левитских, во вся дела служения дому Господня, и влагалищ служебных сосудов службы дому Господня:
14 и меру веса их златых и сребряных,
15 светилников вес даде ему и свещников.
16 Даде ему подобне вес трапезы предложения, кияждо трапезы златыя, такожде и сребряных,
17 и удиц, и возлиялниц, и фиал златых, и вес златых и сребряных, и кадилниц златых, коегождо веса:
18 и жертвенника фимиамов от злата чиста вес оказа ему, и подобие колесницы херувимов простирающих крила и осеняющих над кивотом завета Господня.
19 Вся писанная рукою Господнею даде Давид Соломону, по сущему в нем разуму дела изображения.
20 И рече Давид Соломону сыну своему: укрепляйся и мужайся и твори: не бойся, ниже страшися, зане Господь Бог мой с тобою, не отступит от тебе, ниже оставит тя, дондеже совершиши ты все дело служения дому Господня: и се, подобие храма и дому Его, и камар Его, и горниц, и полагалищ внутренних, и дому очищения, и подобие дому Господня:
21 и се, дневныя чреды иереев и левитов во всяко служение Дому Господня, и с тобою во всяцем действе, и всяк усердный в мудрости во всяцем художестве, и князи, и вси людие во вся словеса твоя.

29

1 И рече Давид царь ко всему собранию: Соломон сын мой, егоже избра себе Господь, юн и млад, а дело велико, занеже не человеку уготовится здание, но Господу Богу:
2 всею силою уготовах на дом Бога моего злато, сребро, медь, железо, древа, камение мраморное, и множество камений многоценных и различных, и всякое честное камение, и камений парийских много:
3 и еще внегда благоволити ми в дому Бога моего, есть у мене еже приготовах злато и сребро, и се, дах в дом Бога моего, в высоту, кроме оных, яже уготовах на дом святых:
4 три тысящи талант злата Суфирска и седмь тысящ талант сребра искушена к позлащению стен святилища,
5 идеже дело златое златом, а идеже сребряное сребром, и на всякое дело рукою художников: и кто благоволяй исполнити руку свою днесь Господу?
6 И обещаша усердно началницы отечеств и князи сынов Израилевых, и тысящницы и сотницы, и началницы дел и икономы царевы,
7 и даша на дела дому Господня злата талант пять тысящ, и златник десять тысящ, и сребра талант десять тысящ, и меди талант осмьнадесять тысящ, железа же сто тысящ талант:
8 и у нихже обретеся камение, даша во влагалище дому Господня, под руку Иеииля Герсонина.
9 И возвеселишася людие о усерднем подаянии, понеже всем сердцем приношаху Господу, и Давид царь возвеселися зело:
10 и благослови царь Давид Господа пред всем множеством, глаголя: благословен еси, Господи Боже Израилев, Отец наш, от века и до века:
11 Тебе, Господи, величество, и сила, и слава, и одоление, и исповедание, и крепость, яко Ты всеми, иже на небеси и на земли, владычествуеши: от лица Твоего трепещет всяк царь и язык: и Тебе, Господи, царство и великолепие во всех и во всяцем начале:
12 от Тебе богатство и слава, Ты над всеми началствуеши, Господи, начало всякаго начала, и в руку Твоею крепость и власть, и в руку Твоею милость, Вседержителю, возвеличити и укрепити вся:
13 и ныне, Господи, исповедаемся Тебе и хвалим имя хваления Твоего:
14 и кто аз есмь, и кто людие мои, яко возмогохом сия Тебе благовольне обещати? Твоя бо суть вся, и от твоих дахом Тебе:
15 пришелцы бо есмы пред Тобою и преселницы, якоже вси отцы наши: дние наши яко сень на земли, и несть постояния:
16 Господи Боже наш, ко всему множеству сему, еже уготовах, да созиждется дом имени святому Твоему, от руку Твоею суть, и Тебе вся:
17 и вем, Господи мой, яко Ты еси испытуяй сердца, и правду любиши: в простоте сердца моего произволих сия вся, и ныне людий Твоих, иже зде обретошася, видех с радостию Тебе произволивших (принести дары):
18 Господи Боже Авраама и Исаака и Израиля отец наших, сохрани сия в воли сердца людий Твоих во веки, и исправи сердца их к Тебе:
19 Соломону же сыну моему даждь сердце благо, да хранит заповеди Твоя и свидения Твоя и повеления Твоя, и к совершению привести здание дому Твоего.
20 И рече Давид всему собранию (людий): благословите Господа Бога нашего. И благословиша все собрание Господа Бога отец своих: и преклонше колена поклонишася Господу и царю.
21 И пожре Давид жертвы Господу, и вознесе всесожжения Богу на утрие перваго дне, телец тысящу, овнов тысящу, агнец тысящу, и возлияния их, и жертвы множество от всего Израиля.
22 И ядоша и пиша пред Господем в день той с великим веселием: и поставиша царем второе Соломона сына Давидова, и помазаша его Господу в царя, и Садока же во архиереа.
23 И седе Соломон на престоле Господни в царя, вместо Давида отца своего, и благоугоден бысть: и покорися ему весь Израиль.
24 Князи и сильнии и вси сынове царя Давида отца его повинушася ему.
25 И возвеличи Господь Соломона над всем Израилем и даде ему славу царства, еяже ни един царь име прежде его.
26 И Давид сын Иессеев царствова над всем Израилем четыредесять лет,
27 в Хевроне седмь лет, а во Иерусалиме лет тридесять три,
28 и умре в старости блазе, исполнь дний, в богатстве и славе, и воцарися Соломон сын его вместо его.
29 Прочая же словеса царя Давида первая и последняя написана суть в словесех Самуила видящаго и в словесех Нафана пророка и в словесех Гада провидящаго,
30 о всем царстве его и крепости его, и времена яже быша при нем и во Израили и во всех царствах земных.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/1par.html ; быстрая - http://rusbible.ru/s 1Пар (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первое Соборное послание св. Ап. Петра

Первое послание Петра

Славянский текст

1

1 Петр, Апостол Иисус Христов, избранным пришельцем разсеяния Понта, Галатии, Каппадокии, Асии и Вифинии,
2 по прозрению Бога Отца, во святыни Духа, в послушание и кропление Крове Иисус Христовы: благодать вам и мир да умножится.
3 Благословен Бог и Отец Господа нашего Иисуса Христа, Иже по мнозей Своей милости порождей нас во упование живо воскресением Иисус Христовым от мертвых,
4 в наследие нетленно и нескверно и неувядаемо, соблюдено на небесех вас ради,
5 иже силою Божиею соблюдаеми есте чрез веру, во спасение готовое явитися во время последнее.
6 О немже радуйтеся, мало ныне, аще лепо есть, прискорбни бывше в различных напастех:
7 да искушение вашея веры многочестнейше злата гибнуща, огнем же искушена, обрящется в похвалу и честь и славу, во откровении Иисус Христове,
8 Егоже не видевше любите, и на Негоже ныне не зряще, верующе же, радуетеся радостию неизглаголанною и прославленною,
9 приемлюще кончину вере вашей, спасение душам:
10 о немже спасении взыскаша и испыташа пророцы, иже о вашей благодати прорекоша,
11 испытающе, в каково или в кое время являше в них Дух Христов, прежде свидетельствуя о Христовых страстех, и о славах, яже по сих:
12 имже открыся, яко не им самем, но нам служаху сия, яже ныне возвестишася вам благовествовавшими вам Духом Святым посланным с небесе, в няже желают Ангели приникнути.
13 Темже, возлюбленнии, препоясавше чресла помышления вашего, трезвящеся, совершенне уповайте на приносимую вам благодать откровением Иисус Христовым.
14 Яко чада послушания, не преобразующеся первыми неведения вашего похотении,
15 но по звавшему вы Святому, и сами святи во всем житии будите.
16 Зане писано есть: святи будите, яко Аз свят есмь.
17 И аще Отца называете нелицемерно судяща комуждо по делу, со страхом жития вашего время жительствуйте,
18 ведяще, яко не истленным сребром или златом избавистеся от суетнаго вашего жития отцы преданнаго,
19 но честною Кровию яко Агнца непорочна и пречиста Христа,
20 предуведена убо прежде сложения мира, явльшася же в последняя лета вас ради,
21 иже Его ради веруете в Бога Воздвигшаго Его из мертвых и славу Ему давша, яко да вера ваша и упование будет на Бога.
22 Душы вашя очистивше в послушании истины Духом, в братолюбие нелицемерно, от чиста сердца друг друга любите прилежно,
23 порождени не от семене истленна, но неистленна, словом живаго Бога и пребывающа во веки.
24 Зане всяка плоть яко трава, и всяка слава человеча яко цвет травный: изсше трава, и цвет ея отпаде:
25 глаголгол же Господнь пребывает во веки. Се же есть глаголгол благовествованный в вас.

2

1 Отложше убо всяку злобу и всяку лесть и лицемерие и зависть и вся клеветы,
2 яко новорождени младенцы, словесное и нелестное млеко возлюбите, яко да о нем возрастете во спасение:
3 понеже вкусисте, яко благ Господь.
4 К Немуже приходяще, камени живу, от человек убо уничижену, от Бога же избрану, честну,
5 и сами яко камение живо зиждитеся во храм духовен, святителство свято, возносити жертвы духовны, благоприятны Богови Иисус Христом.
6 Зане писано есть в Писании: се полагаю в Сионе камень краеуголен, избран, честен: и веруяй вонь не постыдится.
7 Вам убо честь верующым, а противящымся камень, егоже небрегоша зиждущии, сей бысть во главу угла, и камень претыкания и камень соблазна:
8 о немже и претыкаются слову противляющиися, на неже и положени быша.
9 Вы же род избран, царское священие, язык свят, людие обновления, яко да добродетели возвестите из тмы вас Призвавшаго в чудный Свой свет:
10 иже иногда не людие, ныне же людие Божии: иже не помиловани, ныне же помиловани бысте.
11 Возлюбленнии, молю яко пришелцев и странников, огребатися от плотских похотей, яже воюют на душу,
12 житие ваше имуще добро во языцех, да о немже клевещут вас аки злодеев, от добрых дел видевше, прославят Бога в день посещения.
13 Повинитеся убо всякому человечу созданию Господа ради: аще царю, яко преобладающу:
14 аще ли же князем, яко от него посланным, во отмщение убо злодеем, в похвалу же благотворцем.
15 Яко тако есть воля Божия, благотворящым обуздовати безумных человек невежство:
16 яко свободни, а не яко прикровение имуще злобы свободу, но яко раби Божии.
17 Всех почитайте, братство возлюбите, Бога бойтеся, царя чтите.
18 Раби, повинуйтеся во всяцем страсе владыкам, не токмо благим и кротким, но и строптивым.
19 Се бо есть угодно пред Богом, аще совести ради Божия терпит кто скорби, стражда без правды.
20 Кая бо похвала, аще согрешающе мучими терпите? Но аще добро творяще и страждуще терпите, сие угодно пред Богом,
21 на сие бо и звани бысте: зане и Христос пострада по нас, нам оставль образ, да последуем стопам Его:
22 иже греха не сотвори, ни обретеся лесть во устех Его:
23 иже укаряемь противу не укаряше, стражда не прещаше, предаяше же Судящему праведно:
24 иже грехи нашя Сам вознесе на теле Своем на древо, да от грех избывше, правдою поживем: Егоже язвою изцелесте.
25 Бесте бо яко овцы заблуждшыя не имущя пастыря: но возвратистеся ныне к Пастырю и Посетителю душ ваших.

3

1 Такожде же и жены, повинующяся своим мужем, да и аще нецыи не повинуются слову, женским житием без слова пленени будут,
2 видевше еже со страхом чисто житие ваше.
3 Умже да будет не внешняя, плетения влас и обложения злата, или одеяния риз, лепота,
4 но потаеный сердца человек, в неистлении кроткаго и молчаливаго духа, еже есть пред Богом многоценно.
5 Тако бо иногда и святыя жены, уповающыя на Бога, украшаху себе, повинующяся своим мужем:
6 якоже Сарра послушаше Авраама, господина того зовущи: еяже бысте чада, благотворящя и не боящяся ни единаго страха.
7 Мужие такожде, вкупе живуще со своими женами по разуму, яко немощнейшу сосуду женскому воздающе честь, яко и снаследницы благодатныя жизни, во еже не прекращатися молитвам вашым.
8 Конец же, вси единомудрени будите, милостиви, братолюбцы, милосердни, благоутробни, мудролюбцы, смиреномудри:
9 не воздающе зла за зло, или досаждения за досаждение: супротивное же, благословяще, ведяще, яко на се звани бысте, да благословение наследите.
10 Хотяй бо живот любити и видети дни благи, да удержит язык свой от зла, и устне свои еже не глаголати льсти.
11 Да уклонится от зла, и да сотворит благо, да взыщет мира и да держится его:
12 зане очи Господни на праведныя, и ушы Его в молитву их, лице же Господне на творящыя злая, еже потребити их от земли.
13 И кто озлобит вас, аще благому подобницы будете?
14 Но аще и страждете правды ради, блажени есте: страха же их не убойтеся, ниже смущайтеся.
15 Господа же Бога освятите в сердцах ваших: готови же присно ко ответу всякому вопрошающему вы словесе о вашем уповании, с кротостию и страхом:
16 совесть имуще благу, да о немже клевещут вас аки злодеев, постыдятся злословящии ваше благое о Христе житие.
17 Лучше бо есть благое творящым, аще хощет воля Божия, пострадати, нежели зло творящым:
18 зане и Христос единою о гресех наших пострада, праведник за неправедники, да приведет ны Богови, умерщвлен убо быв плотию, ожив же духом:
19 о немже и сущым в темнице духовом сошед проповеда,
20 противльшымся иногда, егда ожидаше Божие долготерпение, во дни Ноевы, делаему ковчегу, в немже мало, сиречь осмь душ, спасошася от воды.
21 Егоже воображение ныне и нас спасает крещение, не плотския отложение скверны, но совести благи вопрошение у Бога, воскресением Иисус Христовым,
22 Иже есть о десную Бога, возшед на небо, покоршымся Ему Ангелом и Властем и Силам.

4

1 Христу убо пострадавшу за ны плотию, и вы в ту же мысль вооружитеся: зане пострадавый плотию, преста от греха,
2 во еже не ктому человеческим похотем, но воли Божией прочее во плоти жити время.
3 Довлеет бо вам мимошедшее время жития, волю языческую творившым, хождшым в нечистотах, в похотех, в мужеложстве, в скотоложстве, в помыслех, в пиянстве, в козлогласованиих, в лихоимании и богомерзких идолослужениих:
4 о немже дивятся, не сходящымся вам в тоже блуда разлияние, хуляще:
5 иже воздадят слово готову Сущему судити живым и мертвым.
6 На се бо и мертвым благовестися, да суд убо приимут по человеку плотию, поживут же по Бозе духом.
7 Всем же кончина приближися. Уцеломудритеся убо и трезвитеся в молитвах.
8 Прежде же всех друг ко другу любовь прилежну имейте, зане любовь покрывает множество грехов.
9 Страннолюбцы друг ко другу, без роптании.
10 Кийждо якоже прият дарование, между себе сим служаще, яко добрии строителие различныя благодати Божия.
11 Аще кто глаголет, яко словеса Божия: аще кто служит, яко от крепости, юже подает Бог: да о всем славится Бог Иисус Христом, Емуже есть слава и держава во веки веков. Аминь.
12 Возлюбленнии, не дивитеся еже в вас раждежению ко искушению вам бываему, яко чужду вам случающуся:
13 но понеже приобщаетеся Христовым страстем, радуйтеся, яко да и в явление славы Его возрадуетеся веселящеся.
14 Аще укоряеми бываете о имени Христове, блажени есте яко Славы и Божий Дух на вас почивает: онеми убо хулится, а вами прославляется.
15 Да не кто убо от вас постраждет яко убийца, или яко тать, или яко злодей, или яко чуждопосетитель:
16 аще ли же яко Христианин, да не стыдится, да прославляет же Бога в части сей.
17 Яко время начати суд от дому Божия: аще же прежде от вас, кая кончина противящымся Божию Евангелию?
18 И аще праведник едва спасется, нечестивый и грешный где явится?
19 Темже и страждущии по воли Божией, яко верну Зиждителю да предадят душы своя во благотворении.

5

1 Старцы иже в вас молю, яко старец сый и свидетель Христовым страстем, иже и хотящей славе явитися общник:
2 пасите еже в вас стадо Божие, посещающе не нуждею, но волею и по Бозе, ниже неправедными прибытки, но усердно,
3 ни яко обладающе причту, но образи бывайте стаду:
4 и явльшуся Пастыреначальнику, приимете неувядаемый славы венец.
5 Такоже юнии, повинитеся старцем: вси же друг другу повинующеся, смиреномудрие стяжите, зане Бог гордым противится, смиренным же дает благодать.
6 Смиритеся убо под крепкую руку Божию, да вы вознесет во время:
7 всю печаль вашу возвергше Нань, яко Той печется о вас.
8 Трезвитеся, бодрствуйте, зане супостат ваш диавол, яко лев рыкая, ходит, иский кого поглотити:
9 емуже противитеся тверди верою, ведуще, яко теже страсти случаются вашему братству, еже в мире.
10 Бог же всякия благодати, призвавый вас в вечную Свою славу о Христе Иисусе, мало пострадавшыя, Той да совершит вы, да утвердит, да укрепит, да оснует.
11 Тому слава и держава во веки веков. Аминь.
12 Силуаном вам верным братом, яко непщую, вмале написах, моля и засвидетельствуя сей быти истинней благодати Божией, в нейже стоите.
13 Целует вы яже в Вавилоне соизбранная, и Марко сын мой.
14 Целуйте друг друга лобзанием любве. Мир вам всем о Христе Иисусе. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/1petr.html ; быстрая - http://rusbible.ru/s 1Петр (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первое послание к Тимофею

Первое послание апостола Павла Тимофею

Славянский текст

1

1 Павел, посланник Иисус Христов по повелению Бога Спаса нашего и Господа Иисуса Христа упования нашего,
2 Тимофею присному чаду в вере: благодать, милость, мир от Бога Отца нашего и Христа Иисуса Господа нашего.
3 Якоже умолих тя пребыти во Ефесе, идый в Македонию, да завещаеши неким не инако учити,
4 ниже внимати баснем и родословием безконечным, яже стязания творят паче, нежели Божие строение, еже в вере.
5 Конец же завещания есть любы от чиста сердца и совести благия и веры нелицемерныя,
6 в нихже нецыи погрешивше, уклонишася в суесловия,
7 хотяще быти законоучителе, не разумеюще ни яже глаголют, ни о нихже утверждают.
8 Вемы же, яко добр закон (есть), аще кто его законне творит,
9 ведый сие, яко праведнику закон не лежит, но беззаконным и непокоривым, нечестивым (же) и грешником, неправедным и скверным, отца и матере досадителем, мужеубийцам,
10 блудником, мужеложником, разбойником, (клеветником, скотоложником,) лживым, клятвопреступником, и аще что ино здравому учению противится,
11 по благовестию славы блаженнаго Бога, еже мне уверено бысть.
12 И благодарю укрепляющаго мя Христа Иисуса Господа нашего, яко верна мя непщева, положив (мя) в службу,
13 бывша мя иногда хульника и гонителя и досадителя: но помилован бых, яко неведый сотворих в неверствии:
14 упреумножися же благодать Господа нашего (Иисуса Христа) с верою и любовию яже о Христе Иисусе.
15 Верно слово и всякаго приятия достойно, яко Христос Иисус прииде в мир грешники спасти, от нихже первый есмь аз.
16 Но сего ради помилован бых, да во мне первем покажет Иисус Христос все долготерпение, за образ хотящих веровати Ему в жизнь вечную.
17 Царю же веков нетленному, невидимому, единому премудрому Богу, честь и слава во веки веков. Аминь.
18 Сие же завещание предаю ти, чадо Тимофее, по бывших на тя прежде пророчествиих, да воинствуеши в них доброе воинство,
19 имея веру и благую совесть, юже нецыи отринувше, от веры отпадоша:
20 от нихже есть Именей и Александр, ихже предах сатане, да накажутся не хулити.

2

1 Молю убо прежде всех творити молитвы, моления, прошения, благодарения за вся человеки,
2 за царя и за всех, иже во власти суть, да тихое и безмолвное житие поживем во всяцем благочестии и чистоте:
3 сие бо добро и приятно пред Спасителем нашим Богом,
4 Иже всем человеком хощет спастися и в разум истины приити.
5 Един бо есть Бог, и един ходатай Бога и человеков, человек Христос Иисус,
6 давый Себе избавление за всех: свидетелство времены своими,
7 в неже поставлен бых аз проповедник и Апостол, истину глаголю о Христе, не лгу, учитель языков в вере и истине.
8 Хощу убо, да молитвы творят мужие на всяцем месте, воздеюще преподобныя руки без гнева и размышления:
9 такожде и жены во украшении лепотнем, со стыдением и целомудрием да украшают себе не в плетениих, ни златом, или бисерми, или ризами многоценными,
10 но, еже подобает женам обещавающымся благочестию, делы благими.
11 Жена в безмолвии да учится со всяким покорением:
12 жене же учити не повелеваю, ниже владети мужем, но быти в безмолвии.
13 Адам бо прежде создан бысть, потом же Ева:
14 и Адам не прельстися, жена же прельстившися, в преступлении бысть:
15 спасется же чадородия ради, аще пребудет в вере и любви и во святыни с целомудрием.

3

1 Верно слово: аще кто епископства хощет, добра дела желает.
2 Подобает убо епископу быти непорочну, единыя жены мужу, трезвену, целомудру, (благоговейну,) честну, страннолюбиву, учителну,
3 не пиянице, не бийце, не сварливу, не мшелоимцу, но кротку, (не завистливу,) не сребролюбцу,
4 свой дом добре правящу, чада имущу в послушании со всякою чистотою:
5 аще же кто своего дому не умеет правити, како о Церкви Божией прилежати возможет?
6 Не новокрещенну, да не разгордевся в суд впадет диаволь.
7 Подобает же ему и свидетелство добро имети от внешних, да не в поношение впадет и в сеть неприязнену.
8 Диаконом такожде чистым, не двоязычным, не вину многу внимающым, не скверностяжателным,
9 имущым таинство веры в чистей совести.
10 И сии убо да искушаются прежде, потом же да служат, непорочни суще.
11 Женам такожде чистым, не клеветивым, (не навадницам,) трезвенным, верным во всем.
12 Диакони да бывают единыя жены мужие, чада добре правяще и своя домы:
13 ибо служившии добре степень себе добр снискают и многое дерзновение в вере, яже о Христе Иисусе.
14 Сия пишу тебе, уповая приити к тебе скоро:
15 аще же замедлю, да увеси, како подобает в дому Божии жити, яже есть Церковь Бога жива, столп и утверждение истины.
16 И исповедуемо велия есть благочестия тайна: Бог явися во плоти, оправдася в Дусе, показася Ангелом, проповедан бысть во языцех, веровася в мире, вознесеся во славе.

4

1 Дух же явственне глаголет, яко в последняя времена отступят нецыи от веры, внемлюще духовом лестчым и учением бесовским,
2 в лицемерии лжесловесник, сожженных своею совестию,
3 возбраняющих женитися, удалятися от брашен, яже Бог сотвори в снедение со благодарением верным и познавшым истину.
4 Зане всякое создание Божие добро, и ничтоже отметно, со благодарением приемлемо,
5 освящается бо словом Божиим и молитвою.
6 Сия вся сказуя братии, добр будеши служитель Иисуса Христа, питаемь словесы веры и добрым учением, емуже последовал еси.
7 Скверных же и бабиих басней отрицайся, обучай же себе ко благочестию:
8 телесное бо обучение вмале есть полезно, а благочестие на все полезно есть, обетование имеющее живота нынешняго и грядущаго.
9 Верно слово и всякаго приятия достойно.
10 На сие бо и труждаемся и поношаеми есмы, яко уповахом на Бога жива, Иже есть Спаситель всем человеком, паче же верным.
11 Завещавай сия и учи.
12 Никтоже о юности твоей да нерадит: но образ буди верным словом, житием, любовию, духом, верою, чистотою.
13 Дондеже прииду, внемли чтению, утешению, учению.
14 Не неради о своем даровании живущем в тебе, еже дано тебе бысть пророчеством с возложением рук священничества.
15 В сих поучайся, в сих пребывай, (в сих разумевай,) да преспеяние твое явлено будет во всех.
16 Внимай себе и учению и пребывай в них: сия бо творя, и сам спасешися и послушающии тебе.

5

1 Старцу не твори пакости, но утешай якоже отца: юношы, якоже братию:
2 старицы, якоже матери: юныя, якоже сестры, со всякою чистотою.
3 Вдовицы чти сущыя истинныя вдовицы.
4 Аще же кая вдовица чада или внучата имать, да учатся прежде свой дом благочестиво устроити и взаем воздаяти родителем: сие бо есть благоугодно пред Богом.
5 А сущая истинная вдовица и уединена, уповает на Бога и пребывает в молитвах и молениих день и нощь:
6 питающаяся же пространно, жива умерла.
7 И сия завещавай, да непорочни будут.
8 Аще же кто о своих, паче же о присных не промышляет, веры отверглся есть и невернаго горший есть.
9 Вдовица же да причитается не менши лет шестидесятих, бывши единому мужу жена,
10 в делех добрых свидетелствуема, аще чада воспитала есть, аще святых нозе умы, аще странныя прият, аще скорбным утешение бысть, аще всякому делу благу последовала есть.
11 Юных же вдовиц отрицайся: егда бо разсвирепеют о Христе, посягати хотят,
12 имущыя грех, яко первыя веры отвергошася:
13 купно же и праздны учатся обходити домы, не точию же праздны, но и блядивы и оплазивы, глаголющыя, яже не подобает.
14 Хощу убо юным вдовицам посягати, чада раждати, дом строити, ни едины же вины даяти противному хулы ради:
15 се бо некия развратишася вслед сатаны.
16 Аще кто верен или верна имать вдовицы, да довлит их, и да не тяготится Церковь, да сущих истинных вдовиц удоволит.
17 Прилежащии же добре пресвитери сугубыя чести да сподобляются: паче же труждающиися в слове и учении.
18 Глаголет бо Писание: вола молотяща не обротиши: и: достоин делатель мзды своея.
19 На пресвитера хулы не приемли, разве при двою или триех свидетелех.
20 Согрешающих же пред всеми обличай, да и прочии страх имут.
21 Засвидетелствую пред Богом, и Господем Иисус Христом, и избранными (его) Ангелы, да сия сохраниши без лицемерия, ничесоже творя по уклонению.
22 Руки скоро не возлагай ни на когоже, ниже приобщайся чужым грехом: себе чиста соблюдай.
23 Ктому не пий воды, но мало вина приемли, стомаха ради твоего и частых твоих недугов.
24 Неких (же) человек греси предявлени суть, предваряюще на суд: неким же и последствуют.
25 Такожде и добрая дела предявлена суть: и сущая инако, утаитися не могут.

6

1 Елицы суть под игом раби, своих господий всякия чести да сподобляют, да имя Божие не хулится и учение.
2 Имущии же верных господий да не нерадят о них, понеже братия суть: но паче да работают, зане верни суть и возлюблени, иже благодать восприемлющии. Сия учи и моли.
3 Аще ли кто инако учит и не приступает к здравым словесем Господа нашего Иисуса Христа и учению, еже по благоверию,
4 разгордеся, ничтоже ведый, но недугуяй о стязаниих и словопрениих, от нихже бывает зависть, рвение, хулы, непщевания лукава,
5 беседы злыя растленных человеков умом и лишенных истины, непщующих приобретение быти благочестие. Отступай от таковых.
6 Есть же снискание велие благочестие с доволством.
7 Ничтоже бо внесохом в мир сей: яве, яко ниже изнести что можем.
8 Имеюще же пищу и одеяние, сими доволни будем.
9 А хотящии богатитися впадают в напасти и сеть, и в похоти многи несмысленны и вреждающыя, яже погружают человеки во всегубителство и погибель:
10 корень бо всем злым сребролюбие есть, егоже нецыи желающе заблудиша от веры, и себе пригвоздиша болезнем многим.
11 Ты же, о, человече Божий, сих бегай: гони же правду, благочестие, веру, любовь, терпение, кротость:
12 подвизайся добрым подвигом веры, емлися за вечную жизнь, в нюже и зван был еси, и исповедал еси доброе исповедание пред многими свидетели.
13 Завещаваю ти пред Богом оживляющим всяческая, и Христом Иисусом свидетелствовавшим при Понтийстем Пилате доброе исповедание:
14 соблюсти тебе заповедь нескверну и незазорну, даже до явления Господа нашего Иисуса Христа,
15 еже во своя времена явит блаженный и един сильный, Царь царствующих и Господь господствующих,
16 един имеяй безсмертие и во свете живый неприступнем, Егоже никтоже видел есть от человек, ниже видети может: емуже честь и держава вечная. Аминь.
17 Богатым в нынешнем веце запрещай не высокомудрствовати, ниже уповати на богатство погибающее, но на Бога жива, дающаго нам вся обилно в наслаждение:
18 благое делати, богатитися в делех добрых, благоподатливым быти, общителным,
19 сокровищующе себе основание добро в будущее, да приимут вечную жизнь.
20 О, Тимофее, предание сохрани, уклоняяся скверных суесловий и прекословий лжеименнаго разума:
21 о немже нецыи хвалящеся, о вере погрешиша. Благодать с тобою. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/1tim.html ; быстрая - http://rusbible.ru/s 1Тим (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первая книга Царств

Первая книга Царств

Славянский текст

1

1 И бысть человек от Армафем Сифы, от горы Ефремли, и имя ему Елкана сын Иеремииль, сына Илиина, сына Фокеля в Насиве от Армафема от горы Ефремли:
2 и сему две жены (быша): имя единей Анна и имя вторей Феннана: и бяху Феннане дети, Анне же не бяше отрочате.
3 И восхождаше человек от дне до дне из града своего Армафема покланятися и жрети Господу Богу Саваофу в Силом. И тамо бе Илий и два сына его Офни и Финеес, жерцы Господни.
4 И бысть день, и пожре Елкана и даде Феннане жене своей и сыном ея и дщерем ея части:
5 Анне же даде часть едину, яко не бе ей чада, обаче Анну любляше Елкана паче Феннаны. И Господь затвори ложесна ея:
6 занеже не даде ей Господь чада по скорби ея и по сетованию оскорбления ея, и сетоваше сего ради, яко затвори Господь утробу ея не дати ей чада.
7 Тако творяше от года до года, внегда приходити ей в дом Господень: (укоряше ея тако,) и сетоваше, и плакаше, и не ядяше.
8 И рече ей Елкана муж ея: Анна. И рече ему: се, аз, господи. И рече ей: что ти есть, яко плачешися? И почто не яси? И почто биеши сердце твое? Несмь ли аз тебе добрее паче десяти чад?
9 И воставши Анна по ядении их в Силоме, и ста пред Господем. Илий же жрец седяше на престоле, при празе двери храма Господня.
10 И та умиленна душею, и помолися Господу и плачущи проплака,
11 и обеща обет Господу, глаголющи: Адонаи Господи Елои Саваоф, аще призирая призриши на смирение рабы Твоея и помянеши мя, и даси рабе Твоей семя мужеско, то дам е пред Тобою в дар до дне смерти его: и вина и пиянственнаго не испиет, и железо не взыдет на главу его.
12 И бысть егда умножи молящися пред Господем, Илий же жрец смотряше на уста ея.
13 И та глаголаше в сердцы своем, токмо устне ея двизастеся, а глас ея не слышашеся: и мняше ю Илий пияну сущу.
14 И рече ей Илий: доколе пияна будеши? Отими вино твое и иди от места Господня.
15 И отвеща Анна и рече: ни, господи: жена в жесток день аз есмь, вина и пиянства не пих, но изливаю пред Господем душу мою:
16 не даждь рабы твоея во дщерь погибели, яко от множества глумления моего и от множества сетования моего истаях даже доселе.
17 И отвеща Илий и рече к ней: иди с миром, Бог Израилев да даст ти все прошение твое, еже просила еси от Него.
18 И рече Анна: обрете раба твоя благодать пред очима твоима. И иде жена в путь свой, и вниде во обитель свою, и яде с мужем своим и пи, и лице ея не испаде ктому.
19 И утреневаша заутра, и поклонишася Господу, и идоша путем своим. И вниде Елкана в дом свой во Армафем и позна Елкана жену свою Анну: и помяне ю Господь, и зачат.
20 И бысть во время дний, и роди Анна сына и нарече имя ему Самуил: и рече: яко от Господа Бога Саваофа испросих его.
21 И взыде человек Елкана и весь дом его в Силом пожрети жертву дний и обеты своя и вся десятины земли своея.
22 Анна же не взыде с ним, яко рече мужеви своему: дондеже взыдет отроча, и аще отдою е, тогда явится лицу Господню и пребудет тамо до века.
23 И рече ей Елкана муж ея: твори благое пред очима твоима, седи дондеже отдоиши е: но да утвердит Господь (слово твое), изшедшее из уст твоих. И седе жена, и млеком питаше сына своего, дондеже отдои его.
24 И взыде с ним в Силом, егда отдои его, с телцем трилетным и с хлебы и со ефи муки пшеничны и мехом вина: и внидоша в дом Господень в Силом, и отроча с ними.
25 И приведоша е пред Господа: и закла отец его жертву, юже творяше от дний на дни Господеви: и приведоша отроча, и закла телца. И приведе Анна мати отроча ко Илию
26 и рече: во мне, господи, да живет душа твоя, господине мой, аз жена стоявшая пред тобою, о сем помолитися Господу:
27 о отрочати сем молихся, и даде ми Господь прошение мое, еже просих у Него:
28 и аз отдаю е Господеви во вся дни живота его на служение Господеви. И поклонися тамо Господеви.

2

1 И помолися Анна и рече: утвердися сердце мое в Господе, вознесеся рог мой в Бозе моем, разширишася уста моя на враги моя, возвеселихся о спасении Твоем:
2 яко несть свят яко Господь, и несть праведен яко Бог наш, и несть свят паче Тебе:
3 не хвалитеся и не глаголите высокая в гордыни, ниже да изыдет велеречие из уст ваших: яко Бог разумов Господь, и Бог уготовляяй начинания Своя:
4 лук сильных изнеможе, и немощствующии препоясашася силою:
5 исполненнии хлеба лишишася, и алчущии пришелствоваша землю: яко неплоды роди седмь, и многая в чадех изнеможе:
6 Господь мертвит и живит, низводит во ад и возводит,
7 Господь убожит и богатит, смиряет и высит,
8 возставляет от земли убога и от гноища воздвизает нища посадити его с могущими людий, и престол славы дая в наследие им:
9 даяй молитву молящемуся и благослови лета праведнаго, яко не в крепости силен муж:
10 Господь немощна сотвори сопостата Его, Господь свят: да не хвалится премудрый премудростию своею, и да не хвалится сильный силою своею, и да не хвалится богатый богатством своим: но о сем да хвалится хваляйся, еже разумети и знати Господа, и творити суд и правду посреде земли: Господь взыде на небеса и возгреме: той судит концем земли, праведен сый, и даст крепость царем нашым и вознесет рог христа Своего.
11 И оставиша его тамо пред Господем и отидоша во Армафем в дом свой: отроча же бе служа лицу Господню пред лицем Илии жерца.
12 Сынове же Илии жерца (быша) сынове погибелнии, не ведуще Господа,
13 ни оправдания жреческа пред людьми всеми жрущими. И прихождаше отрок жреческ, егда варятся мяса, и удица трезубна в руку его,
14 и влагаше ю в коноб великий, или в медяный сосуд, или горнец, и все еже вонзеся на удицу, взимаше е себе жрец: и тако творяху всему Израилеви приходящему пожрети Господеви в Силоме.
15 И прежде каждения тука, прихождаше отрок жреческ и глаголаше мужеви жрущему: даждь мяса испещи жерцу, и не возму от тебе мяса варенаго от коноба.
16 И глаголаше муж жряй: да покадится первее тук, якоже подобает, и тогда возмеши себе от всех, еже хощет душа твоя. И рече: ни, ныне даждь: аще же не даси, возму силою.
17 И бе пред Господем грех отроков велий зело, яко отметаху жертву Господню.
18 И Самуил бе служа пред Господем, отрочищь сый опоясан во ефуд льнян.
19 И хламиду малу сотвори ему мати его, и приношаше ему от дний во дни, егда восхождаше с мужем своим пожрети жертву дний.
20 И благослови Илий Елкану и жену его, глаголя: да воздаст ти Господь семя от жены сея за дар, егоже даровал еси Господеви. И отиде человек в место свое.
21 И посети Господь Бог Анну, и зача, и роди еще три сыны и дщери две. И возвеличися отрок Самуил пред Господем.
22 Илий же состареся зело: и услыша, яже творяху сынове его всем сыном Израилевым, и яко бываху с женами предстоящими у дверий скинии свидения,
23 и рече им: почто творите по глаголу сему, егоже аз слышу из уст всех людий Господних (о вас)?
24 Ни, чада, ни: яко не благ слух, егоже аз слышу о вас: не творите тако, яко не добры слухи, яже аз слышу, еже не работати людем Богу:
25 аще согрешая согрешит муж мужеви, помолятся о нем ко Господу: аще же Господеви согрешит, кто помолится о нем? И не послушаста гласа отца своего, яко хотяй восхоте Господь погубити я.
26 Отрок же Самуил хождаше предуспевая, и бе благ пред Господем и человеки.
27 И прииде человек Божий ко Илию и рече: сия глаголет Господь: открываяся открыхся в дому отца твоего, сущым им в земли Египетстей рабом в дому фараони,
28 и избрах дом отца твоего от всех домов Израилевых Мне служити, еже восходити ко олтарю Моему и кадити кадилом и носити ефуд, и дах дому отца твоего вся, яже огня жертвенная сынов Израилевых, в снедь:
29 и почто ты воззрел еси на фимиам Мой и на жертву Мою безстудным оком, и прославил сыны твоя паче Мене, еже благословляти начаток всякия жертвы Израилевы предо Мною?
30 Сего ради сия глаголет Господь Бог Израилев, глаголя: рекох, дом твой и дом отца твоего прейдет предо Мною до века: а ныне глаголет Господь: никакоже Мне, зане токмо прославляющыя Мя прославлю, и уничижаяй Мя безчестен будет:
31 се, дние идут, и потреблю семя твое и семя дому отца твоего, и не будет старца в дому твоем во вся дни,
32 и узриши державу Мою во всех, имиже разблажает Израиля, и не будет старца в дому твоем во вся дни:
33 и мужа не истреблю тебе от олтаря Моего, во еже оскудети очесем его и истаяти души его: и вси прочии дому твоего падут оружием мужеским:
34 и сие тебе знамение, еже приидет на оба сына твоя сия Офни и Финееса: в день един умрут оба:
35 и возставлю Себе жерца верна, иже вся яже в сердцы Моем и яже в души Моей сотворит, и созижду ему дом верен, и предидет пред христом Моим во вся дни:
36 и будет всяк оставшийся в дому твоем приидет поклонитися ему с цатою сребра и хлебом единым, глаголя: приими мя к единому от священнослужений твоих, еже ясти хлеб.

3

1 И отрочищь Самуил бе служа Господеви пред Илием иереем, и глаголгол Господень бе честен в тыя дни, не бе видение посылаемо.
2 И бысть в день он, и Илий спаше на месте своем, и очи его начаста тяжце быти, и не можаше зрети:
3 и прежде неже угасе светилник Божий, и Самуил спаше в церкви Господни, идеже кивот Божий,
4 и воззва Господь: Самуиле, Самуиле. И рече: се, аз.
5 И тече ко Илию и рече: се, аз, яко звал мя еси. И рече (Илий): не звах тебе, возвратися и спи. И возвратися и спа.
6 И приложи Господь и воззва еще: Самуиле, Самуиле. И воста Самуил и иде ко Илию вторицею, и рече: се, аз, яко звал мя еси. И рече: не звах тебе, чадо мое, возвратися, спи.
7 Самуил же в то время еще не познаваше Бога, прежде откровения ему гласа Господня.
8 И приложи Господь призвати Самуила третицею: и востав, и иде ко Илию и рече: се, аз, яко звал мя еси. И разуме Илий, яко Господь призывает отрочища, и рече: возвратися и спи, чадо:
9 и будет аще воззовет тя Зовый, и речеши: глаголи, Господи, яко слышит раб Твой. И иде Самуил, и спа на месте своем.
10 И прииде Господь и ста и воззва его якоже первое и второе: Самуиле, Самуиле. И рече Самуил: глаголи (Господи), яко слышит раб Твой.
11 И рече Господь к Самуилу: се, Аз творю глаголголы Моя во Израили, яко всякому слышащему сия пошумит во обоих ушесех его:
12 в день той воздвигну на Илиа вся, елика глаголах на дом его: начну и скончаю:
13 и возвестих ему, яко отмщу Аз на доме его до века в неправдах сынов его, о нихже ведяше, яко злословиста Бога сынове его, и не наказа их:
14 и сего ради кляхся дому Илиину, яко не очистится неправда дому Илиина в кадилах и жертвах его до века.
15 И спа Самуил до утра, и утренева заутра, и отверзе двери храма Господня. Самуил же убояся поведати видения Илию.
16 И рече Илий к Самуилу: Самуиле чадо. И рече: се, аз.
17 И рече (Илий): что глаголгол глаголголанный к тебе? Не скрый убо от мене: сия да сотворит тебе Бог и сия да приложит, аще утаиши от мене слово от всех словес глаголголанных к тебе во ушеса твоя.
18 И поведа Самуил Илию вся словеса, и не утаи от него (ни единаго глаголгола). И рече Илий: Господь Сам, еже благо пред Ним, да сотворит.
19 И возвеличен бысть Самуил, и Господь бе с ним, и не паде от всех словес его на земли (ни един глагол).
20 И разумеша вси Израилтяне от Дана даже и до Вирсавии, яко верен Самуил Господу во пророцех.
21 И приложи Господь явитися в Силоме, яви бо Ся Господь Самуилу: и уверися Самуил пророк быти Господеви во всем Израили, от конца до конца земли. Илий же состареся зело, и сынове его ходяще хождаху, и лукав путь их пред Господем.

4

1 И бысть во дни оны, и собрашася иноплеменницы противу Израиля на брань: и изыде Израиль во сретение им на брань, и ополчишася во Авенезере, и иноплеменницы ополчишася во Афеце:
2 и сразишася иноплеменницы на брани со Израилтяны, и преклонися брань, и падоша мужие Израилевы пред иноплеменники, и убиени быша в брани на селе четыри тысящы мужей.
3 И приидоша людие в полк, и реша старейшины Израилевы: почто порази нас Господь днесь пред иноплеменники? Возмем кивот Бога нашего от Силома, и изыдет посреде нас и спасет ны от руки враг наших.
4 И послаша людие в Силом, и взяша оттуду кивот Господа седящаго на херувимех: и (быша) тамо оба сына Илиина с кивотом Божиим, Офни и Финеес.
5 И бысть егда прииде кивот Господень в полк, и возопи весь Израиль гласом великим, и возшуме земля.
6 И услышаша иноплеменницы глас вопля и реша: что сей вопль великий в полце Еврейсте? И уразумеша, яко кивот Господень прииде в полк.
7 И убояшася иноплеменницы и реша: сии бози приидоша к ним в полк: горе нам, изми ны, Господи, днесь: яко не бысть тако вчера и третияго дне:
8 горе нам, кто ны измет от руки богов крепких сих? Сии суть бози, побившии Египта всякими язвами и в пустыни:
9 укрепитеся и будите в мужы, иноплеменницы, яко да не поработаете Евреом, якоже поработаша нам, будите убо в мужы и бийтеся с ними.
10 И бишася с ними: и падоша мужие Израилевы пред иноплеменники, и побеже кийждо в селение свое, и бысть язва велика зело: и паде от Израиля тридесять тысящ чинов:
11 и кивот Божий взят бысть, и оба сыны Илиины умроша, Офни и Финеес.
12 И тече муж от брани Иеминей, и прииде в Силом в день он, и ризы своя растерзав, и персть бе на главе его.
13 И прииде, и се, Илий седяше на престоле своем у дверий, смотря на путь, яко бе сердце его во ужасе (велице) о кивоте Божии. И человек вниде во град возвещая: и возопи весь град гласом великим:
14 и слыша Илий глас вопля и рече: что есть глас вопля сего? И человек потщався вниде и поведа Илию.
15 И бе Илий девятидесяти осми лет, и очи его изнемогоста, и не видяше.
16 И рече Илий мужем предстоящым себе: что глас вопля сего? И муж потщався вниде ко Илию и рече ему: аз есмь пришедый из полка, и аз прибежах от брани днесь. И рече Илий: что бывший глагол, чадо?
17 И отвеща отрочищь и рече: побежаша мужие Израилевы от лица иноплеменников, и язва велия бысть в людех, и оба сыны твоя умроша, и кивот Божий взят есть.
18 И бысть егда помяну о кивоте Божии, и паде (Илий) с престола взнак близ дверий, и сокрушися хребет его, и умре, яко стар бе человек и тяжек: и той суди Израилеви четыредесять лет.
19 И сноха его жена Финеесова заченшая родити, и слыша весть, яко взят бысть кивот Божий и яко умре свекор ея и муж ея, и восплакася (горько), и роди, яко обратишася на ню болезни ея.
20 И во время, внегда умираше, реша ей жены предстоящыя ей: не бойся, яко сына родила еси. И не отвеща, и не разуме сердце ея.
21 И нарече отрочища Уехавоф: и реша о кивоте Божии и о свекре ея и о мужи ея: преселися слава от Израиля, яко взятся кивот Господень, и яко умре свекор ея и муж ея.
22 И рече: преселися слава Израилева, яко взят бысть кивот Божий.

5

1 И взяша иноплеменницы кивот Божий и изнесоша его от Авенезера во Азот:
2 и взяша иноплеменницы кивот Господень и внесоша его в храм Дагонов, и поставиша его близ Дагона.
3 И обутреневаша Азотяне наутрие и внидоша в храм Дагонов: и увидеша, и се, Дагон паде на землю на лице свое пред кивотом Божиим. И воздвигоша Дагона, и поставиша его на месте своем.
4 И бысть егда восташа заутра, и се, Дагон лежаше лицем на земли пред кивотом завета Господня: глава же Дагонова и обе плесне ног его отяты на празе особо каяждо, и обе длани рук его лежаще при дверех, точию труп Дагонов остася.
5 Того ради не вступают жерцы Дагоновы и вси входящии в храм Дагонов на праг дому Дагонова во Азоте даже до дне сего: яко преступающе преступают.
6 И отяготе рука Господня на Азоте, и наведе на них, и воскипе им на седалищах их, во Азоте и в пределех Его, и посреде страны его умножишася мышы: и бысть смущение смерти велико во граде.
7 И видеша мужие Азотстии, яко тако (бысть), и глаголаша: яко не пребудет кивот Бога Израилева с нами, яко жестока рука Его на ны и на Дагона бога нашего.
8 И пославше собраша воевод иноплеменничих к себе и глаголаша: что сотворим кивоту Бога Израилева? И реша Гефее: да прейдет кивот Бога Израилева к нам в Геф. И прейде кивот Бога Израилева в Геф.
9 И бысть по прешествии его, и бысть рука Господня на граде, мятеж велий зело: и порази мужы града от мала до велика, и порази их на седалищах их. И сотвориша Гефее себе седалища (злата),
10 и отпустиша кивот Божий во Аскалон. И бысть егда вниде кивот Бога Израилева во Аскалон, и возопиша Аскалонитяне глаголюще: почто возвратисте кивот Бога Израилева к нам, уморити ны и люди нашя?
11 И послаша и собраша вся воеводы иноплеменничи и реша: отпустите кивот Бога Израилева, и да поставится на месте своем, и да не уморит нас и людий наших. Яко бысть мятеж смерти во всем граде тяжек зело, егда вниде кивот Бога Израилева тамо.
12 И живущии и не умершии уязвишася на седалищах, и взыде вопль града до небесе.

6

1 И бе кивот Господень на селе иноплеменников седмь месяц: и воскипе земля их мышами.
2 И призваша иноплеменницы жерцев и волхвов и обаянников своих, глаголюще: что сотворим кивоту Господню? Скажите нам, како послем его на место его?
3 И реша: аще отпущаете вы кивот завета Господа Бога Израилева, да не послете его тща, но отдающе отдадите Ему за муки (дары), и тогда исцелитеся, и умилостивится вам: еда ли не отступит рука Его от вас?
4 И глаголаша: что Ему за муки отдадим? И реша: по числу воевод и иноплеменничих пять седалищ златых и пять мышей златых, яко прегрешения в вас и в князех ваших и в людех:
5 и сотворите подобие седалищ ваших и подобие мышей ваших, растлевающих землю, и воздадите славу Богу (Израилеву), яко да облегчит руку Свою от вас и от богов ваших и от земли вашея:
6 и почто отягощаете сердца ваша, якоже отягчи Египет и фараон сердце свое? Не егда ли поругася им, отпусти их, и отидоша?
7 И ныне возмите и сотворите колесницу нову едину и две кравы первородившыя без телят, на нихже не бяше ярмо: и впрязите кравы в колесницу, а телята их возвратите вспять в дом:
8 и возмите кивот Господень, и возложите и на колесницу, и сосуды златыя отдадите Ему за муки, и положите в ковчежце от страны его: и отпустите его, да идет:
9 и узрите, аще путем пределов своих пойдет в Вефсамис, той сотвори нам зло великое сие: аще же ни, то уразумеем, яко не рука его прикоснуся нас, но приключение сие бысть нам.
10 И сотвориша иноплеменницы тако, и взяша две кравы первородившыя, и впрягоша я в колесницу, телята же их затвориша в доме:
11 и возложиша кивот Господень на колесницу, и ковчежец, и мышы златыя, и подобия седалищ своих:
12 и управишася кравы на пути в путь Вефсамский, на пути имже идяху, и труждахуся, и не совращахуся на десно, ниже на шуе: и воеводы иноплеменничи идяху вслед его даже до предел Вефсамских.
13 И иже в Вефсамисе жняху жатву пшеницы во юдоли: и возведоша очи свои, и видеша кивот Господень, и возвеселишася во сретение ему.
14 И колесница вниде в село Осиево сущее в Вефсамисе, (и ста тамо,) и поставиша тамо при нем камень велий: и иссекоша древеса колесничная, и кравы вознесоша на всесожжение Господу.
15 Левити же вознесоша кивот Господень, и ковчежец иже с ним, и яже в нем сосуды златы, и положиша на камени велицем: мужие же Вефсамстии вознесоша всесожжения и пожроша жертву в той день Господу.
16 И пять воевод иноплеменничи зряху, и возвратишася во Аккарон в день той.
17 И сия седалища златая, яже воздаша иноплеменницы за муку Господу: Азотско едино, Газско едино, Аскалонско едино, Гефско едино, Аккаронско едино.
18 И златыя мышы по числу всех градов иноплеменничих пяти воевод, от града утвержена и даже до веси ферезеовы и до камене великаго, на немже положиша кивот завета Господня, иже есть даже до сего дне, на селе Осии Вефсамиситянина.
19 И не порадовашася сынове Иехониины в мужех Вефсамских, яко видеша кивот Господень: и уби в них пятьдесят тысящ и седмьдесят мужей. И плакашася людие, яко порази Господь людий язвою великою зело.
20 И реша мужие иже от Вефсамиса: кто возможет поити пред Господем Богом святым сим? И к кому взыдет кивот завета Господня от нас?
21 И послаша послы к живущым в Кариафиариме, глаголюще: возвратиша иноплеменницы кивот Господень, снидите и вознесите его к себе.

7

1 И приидоша мужие Кариафиаримстии и взяша кивот завета Господня, и внесоша его в дом Аминадавль иже на холме: и Елеазара сына его освятиша сохраняти кивот завета Господня.
2 И бысть от негоже дне бе кивот в Кариафиариме, умножишася дние, и быти двадесять лет: и воззре весь дом Израилев вслед Господа.
3 И рече Самуил ко всему дому Израилеву, глаголя: аще всем сердцем вашим вы обращаетеся ко Господу, отимите боги чуждыя от среды вас, и Дубравы, и уготовайте сердца ваша ко Господу, и поработайте Ему единому, и избавит вас от руки иноплеменничи.
4 И отвергоша сынове Израилевы Ваалима и дубравы Астарофа, и поработаша Господу единому.
5 И рече Самуил: соберите ко мне всего Израиля в Массифаф, и помолюся о вас ко Господу.
6 И собрашася людие в Массифаф, и почерпаху воду и проливаху пред Господем на землю: и постишася в той день, и реша: согрешихом пред Господем. И судяше Самуил сыны Израилевы в Массифафе.
7 И услышаша иноплеменницы, яко собрашася вси сынове Израилевы в Массифаф, и взыдоша воеводы иноплеменничи на Израиля. И слышаша сынове Израилевы и убояшася от лица иноплеменник:
8 и реша сынове Израилевы к Самуилу: не премолчи о нас вопия ко Господу Богу нашему, да избавит ны от руки иноплеменничи. И рече Самуил: не буди мне еже отступити от Господа Бога моего и не вопити о вас с молением.
9 И взя Самуил ягня едино ссущее, и принесе е на всесожжение со всеми людьми Господеви: и возопи Самуил ко Господу о Израили, и послуша его Господь.
10 И бяше Самуил возносяй всесожжение, и иноплеменницы приближишася на брань на Израиля: и возгреме Господь гласом велиим в день он на иноплеменники, и смятошася и падоша пред Израилем:
11 и изыдоша мужие Израилевы от Массифафа, и погнаша иноплеменников, и биша их даже до подолия Вефхор.
12 И взя Самуил камень един и постави его между Массифафом и между Ветхим: и нарече имя ему Авенезер, сиречь камень помощи, и рече: до зде поможе нам Господь.
13 И смири Господь иноплеменники, и не приложиша ктому ити в пределы Израилевы: и бысть рука Господня на иноплеменников во вся дни Самуиловы.
14 И отдашася грады, ихже взяша иноплеменницы от сынов Израилевых, и отдаша их Израилю, от Аккарона даже до Гефа, и пределы Израиля свободишася от руки иноплеменничи: и бе мир между Израилем и между Аморреем.
15 И судяше Самуил Израилю во вся дни живота своего.
16 И хождаше от года до года, и окрест Вефиля и Галгалы и Массифафа, и суждаше Израиля во всех священных сих.
17 Бяше же ему возвращение во Армафем, яко тамо бяше дом его: и судяше тамо Израиля, и созда тамо олтарь Господеви.

8

1 И бысть егда состареся Самуил, и постави сыны своя судити Израилеви.
2 И сия имена сыном его: первенец Иоиль, и имя второму Авиа, судии в Вирсавеи.
3 И не поидоша сынове его путем его: и уклонишася вслед лихоимания, и приимаху дары, и развращаху суды.
4 И собрашася мужие Израилевы, и приидоша к Самуилу во Армафем
5 и реша ему: се, ты состарелся еси, сынове же твои не ходят по пути твоему: и ныне постави над нами царя, да судит ны, якоже и прочии языки.
6 И бысть лукав глагол пред очима Самуиловыма, яко реша: даждь нам царя, да судит ны. И помолися Самуил ко Господу.
7 И рече Господь Самуилу: послушай гласа людий, якоже глаголют к тебе, яко не тебе уничижиша, но Мене уничижиша, еже не царствовати Ми над ними:
8 по всем делом, яже сотвориша Ми, от негоже дне изведох их из земли Египетски до днешняго дне, и оставиша Мя, и послужиша богом иным, тако тии творят и тебе:
9 и ныне послушай гласа их: обаче засвидетелствуя засвидетелствуеши им и возвестиши им правду цареву, иже царствовати будет над ними.
10 И рече Самуил вся словеса Господня к людем просящым от него царя,
11 и глагола (им): сие будет оправдание царево, иже царствовати имать над вами: сыны вашя возмет и поставит я колесничники своя, и на кони всадит их, и предтекущих пред колесницами его:
12 и поставит я себе сотники и тысящники и жателми жатвы своея, и оымут оыманием гроздия его, и творити орудия воинская его и орудия колесниц его:
13 и дщери вашя возмет в мироварницы и в поварницы и в хлебницы:
14 и села ваша и винограды вашя и масличины вашя благия возмет и даст рабом своим:
15 и семена ваша и винограды вашя одесятствует и даст скопцем своим и рабом своим:
16 и рабы вашя и рабыни вашя и стада ваша благая и ослы вашя отимет и одесятствует на дела своя:
17 и пажити вашя одесятствует, и вы будете ему раби:
18 и возопиете в день он от лица царя вашего, егоже избрасте себе, и не услышит вас Господь в день он, яко вы сами избрасте себе царя.
19 И не восхотеша людие послушати Самуила и реша ему: ни, но царь да будет над нами,
20 и будем и мы якоже вси языцы: и судити имать нас царь наш, и изыдет пред нами, и поборет поборением о нас.
21 И слыша Самуил вся глаголы людий и глагола я во ушы Господеви.
22 И рече Господь к Самуилу: послушай гласа их, и постави им царя. И рече Самуил к мужем Израилевым: да идет кийждо вас во свой град.

9

1 И бе муж от сынов Вениаминовых, емуже имя Кис, сын Авиилов, сына Иаредова, сына Вахирова, сына Афекова, сына мужа Иеминеова, муж силен крепостию.
2 И сему бе сын, имя ему Саул, добровеличен, муж благ: и не бе в сынех Израилевых благ паче его, от рамен и выше высок паче всех людий.
3 И заблудиша ослята Киса отца Саулова. И рече Кис к Саулу сыну своему: возми с собою единаго от отрок, и воставше идите и поищите ослят.
4 И проидоша гору Ефремлю, и проидоша землю Селха, и не обретоша: и проидоша землю Сегалимлю, и не бе: и проидоша землю Иаминю, и не обретоша.
5 И пришедшым им в землю Сифову, и рече Саул ко отроку своему иже с ним: гряди и возвратимся, да не како отец мой оставя ослята, печется о нас.
6 И рече ему отрок: се, зде человек Божий во граде сем, и человек славен: все еже аще речет приходящым к нему, будет им: и ныне пойдем тамо, да возвестит нам путь наш, имже пойдем.
7 И рече Саул отроку своему иже с ним: се, пойдем, и что принесем к человеку Божию? Яко хлебы оскудеша от вретищ наших, и ктому несть у нас, еже внести к человеку Божию от имения нашего.
8 И приложи отрок отвещати Саулу и рече: се, обретается в руце моей четвертая часть сикля сребра, и даси человеку Божию, и возвестит нам путь наш.
9 Прежде бо во Израили сице глаголаше кийждо, егда кто идяше вопрошати Бога: гряди, да идем к прозорливцу: яко пророка нарицаху людие прежде прозорливцем.
10 И рече Саул отроку своему: добр глагол твой: гряди, да идем. И идоша во град, идеже бе человек Божий.
11 Восходящым же им на восход града, и се, обретоша девиц изшедших почерпсти воды, и реша им: есть ли зде прозорливец?
12 И отвещаша им девицы, глаголющя: есть, се пред лицем вашим: ныне же потщитеся, яко дне ради грядет во град, яко жертва днесь людем в ваме:
13 и егда внидете во град, тако обрящете его во граде, прежде неже взыти ему в ваму ясти: яко не имут ясти людие, дондеже внидет сей, яко той благословит жертву, и по сих ядят страннии: и ныне взыдите, яко дне ради обрящете его.
14 И взыдоша во град. Имже входящым среди града, и се, Самуил изыде во сретение им, еже взыти в ваму.
15 И Господь откры во ухо Самуилу днем единым прежде пришествия к нему Сауля, глаголя:
16 якоже время сие, утро послю к тебе мужа от племене Вениаминова, и да помажеши его царя над людьми Моими Израилем, и спасет люди Моя от руки иноплеменничи: яко призрех на смирение людий Моих, яко взыде вопль их ко Мне.
17 И виде Самуил Саула, и Господь рече к нему: се, человек, о немже рекох ти: сей будет в людех Моих царствовати.
18 И приближися Саул к Самуилу посреде града и рече: возвести ми, который дом прозорливца.
19 И отвеща Самуил Саулу и рече: аз сам есмь: взыди предо мною в ваму, и яждь со мною днесь, и отпущу тя заутра, и вся яже в сердцы твоем возвещу ти:
20 и о ослятех твоих заблудивших днесь третий день, не помышляй в сердцы своем о них, ибо обретошася: и кому красная Израилева? Не тебе ли и дому отца твоего?
21 И отвеща Саул и рече: не сын ли есмь аз мужа иеминеа, меншаго скиптра племене Израилева? И племене малейшаго от всего скиптра Вениаминова? И отечество мое меншее паче всех отечеств Вениаминовых? И вскую глаголал еси ко мне по глаголу сему?
22 И поят Самуил Саула и отрока его, и введе я во обиталище, и даде им тамо место в первых званых, яко в седмидесяти мужех.
23 И рече Самуил повару: даждь ми часть, юже дах ти, и о нейже рех ти положити ю у себе.
24 И взя повар плече, и предложи е Саулови. И рече Самуил Саулу: се, избыток, предложи пред ся и яждь, яко во свидетелство предложися тебе паче иных, прикоснися. И яде Саул с Самуилом в той день.
25 И сниде от вамы во град, и постлаша Саулови на горнице, и спа.
26 И бысть егда приближашеся утро, и воззва Самуил Саула на горнице, и рече: востани, и отпущу тя. И воста Саул, и изыде сам и Самуил вон.
27 Имже исходящым в часть града, и рече Самуил к Саулу: рцы юноши, да предидет пред нами: а ты стани якоже днесь, и слышан сотворю тебе глаголгол Божий.

10

1 И взя Самуил сосуд с елеем, и возлия на главу его, и лобыза его, и рече ему: не помаза ли тебе Господь на царство людем Своим иже во Израили? И ты царствовати будеши в людех Господних, и ты спасеши я от руки враг их окрест: и сие тебе знамение, яко помаза тя Господь над наследием Своим в князя:
2 егда отидеши днесь от мене, обрящеши два мужа при гробех Рахилиных в пределех Вениаминих в Силоме, в Вакалафе скачущих зелно, и рекут тебе: обретошася ослята, ихже ходисте искати: и се, отец твой отверже глагол о ослятех и зело печется вас ради, глаголя: что сотворю о сыне моем?
3 И отидеши оттуду, и далее приидеши до дубравы Фавора, и обрящеши тамо три мужы восходящыя к Богу в Вефиль, единаго ведуща трое козлят, а другаго несуща три вретища хлебов, а третияго несуща мех вина:
4 и вопросят тя яже о мире, и дадут ти два начатка хлебов, и возмеши от рук их:
5 и по сих да взыдеши на холм Божий, идеже есть собрание иноплеменник, тамо началницы иноплеменничи: и будет егда внидеши тамо во град, срящеши лик пророков исходящих от вамы, и пред ними свирели и тимпаны, и сопели и гусли, и тии прорицающии:
6 и снидет на тя Дух Господень, и воспророчествуеши с ними, и обратишися в мужа иного:
7 и будет егда приидут знамения сия на тя, твори вся, елика обрящет рука твоя, яко Бог с тобою:
8 и снидеши прежде мене в Галгалы, и се, аз сниду к тебе вознести всесожжение и пожрети жертвы мирны: седмь дний пождеши, дондеже прииду к тебе, и покажу ти, что сотвориши.
9 И бысть внегда отвратити ему плещы своя отити от Самуила, преложи ему Бог сердце на ино. И приидоша вся знамения сия в день он.
10 И взыде оттуду на холм, и се, лик пророческий противу ему: и взыде нань Дух Божий, и прорицаше среде их.
11 И быша вси видевшии его вчера и третияго дне, и видеша, и се, той посреде пророк прорицаяй. И реша людие кийждо ко искреннему своему: что сие бывшее сыну Кисову? Еда и Саул во пророцех?
12 И отвеща некто от них и рече: и кто отец ему? Не Кис ли? И сего ради бысть в притчу: еда и Саул во пророцех?
13 И сконча пророчествуя, и прииде оттуду на холм.
14 И рече ужик его к нему и ко отрочищу его: камо ходисте? И реша: ослят искати, и видехом, яко несть их, и внидохом к Самуилу.
15 И рече ужик к Саулу: возвести ми ныне, что ти рече Самуил?
16 И рече Саул ужику своему: вестию возвести ми, яко обретошася ослята. Словесе же о царстве не возвести ему, еже рече Самуил.
17 И заповеда Самуил всем людем приити ко Господу в Массифаф.
18 И рече Самуил к сыном Израилевым: сия рече Господь Бог Израилев, глаголя: Аз изведох отцы вашя сыны Израилевы из Египта, и изях вы от руки фараона царя Египетскаго и от всех царств оскорбляющих вы:
19 и вы днесь уничижисте Бога вашего, Иже Сам есть спасаяй вы от всех зол ваших и скорбей ваших, и ресте: ни, но царя да поставиши над нами: и ныне станите пред Господем по хоругвам вашым и по племенем вашым и по тысящам вашым.
20 И приведе Самуил вся колена Израилева, и паде жребий на хоругвь Вениаминю.
21 И приведе хоругвь Вениаминю по племенам, и паде жребий на племя Маттариино: и приведоша племя Маттариино по мужем, и паде жребий на Саула сына Кисова: и искаху его, и не обреташеся.
22 И вопроси Самуил еще Господа, глаголя: аще приидет семо муж еще? И рече Господь: се, той сокрыся в сосудех.
23 И тече Самуил, и взя его оттуду, и постави его посреде людий: и бысть вышше всех людий, от рамен и вышше.
24 И рече Самуил ко всем людем: видесте ли, егоже избра себе Господь, яко несть подобен ему во всех вас? И познаша вси людие и реша: да живет царь.
25 И рече Самуил к людем оправдания царствия, и написа в книзе, и положи пред Господем.
26 И отпусти Самуил вся люди, и идоша кийждо во своя си, и Саул иде в дом свой в Гаваю: и идоша с ним сынове сил, ихже коснеся Господь сердец их, с Саулом.
27 Сынове же погибелнии реша: кто спасет нас, сей ли? И безчествоваша его, и не принесоша ему даров.

11

1 И бысть аки по месяце, и взыде Наас Аманитянин, и ополчися на Иавис Галаадский. И реша вси мужие Иависстии к Наасу аманитянину: положи нам завет, и поработаем ти.
2 И рече к ним Наас Аманитянин: сей завет положу вам, изверчу комуждо вас око десное, и положу поношение на Израиля.
3 И реша ему мужие Иависа Галаадскаго: остави нам седмь дний, да послем вестники во вся пределы Израилевы: и аще не будет спасающаго нас, изыдем к вам.
4 И приидоша вестницы в Гаваю к Саулу и поведаша словеса сия во ушы людий: и воздвигоша вси людие глас свой и плакашася.
5 И се, Саул прииде по заутрии от села, и рече Саул: что яко плачут людие? И поведаша ему глаголы мужей Иависских.
6 И сниде Дух Господень на Саула, егда услыша словеса сия, и разгневася на них зело:
7 и взя две кравы, и раздроби я на уды, и посла во вся пределы Израилевы руками вестников, глаголя: иже не будет идый вслед Саула и вслед Самуила, по сему сотворят говядом его. И сниде ужас Господень на Израилтян, и изыдоша яко един муж.
8 И сочте их в Везеце, в ваме, и бысть всех мужей Израилтеских шесть сот тысящ, и мужей Иудиных седмьдесят тысящ.
9 И рече вестником пришедшым: сия поведите мужем Иависа Галаадскаго: заутра будет вам спасение восходящу солнцу. И приидоша вестницы во град и возвестиша мужем Иависским: и возрадовашася,
10 и реша мужие Иависстии к Наасу аманитянину: утро изыдем к вам, и сотворите нам, еже благо пред очима вашима.
11 И бысть по заутрии, и Саул раздели люди на три начала: и внидоша посреде полка в стражу утреннюю, и бияху сынов Аммонитских, дондеже разогреся день: и бысть, и оставшиися разбегошася, и не осташася ни два от них вкупе.
12 И реша людие к Самуилу: кто есть рекий, яко да Саул не воцарится над нами? Предаждь мужей, и избием их.
13 И рече Саул: да не умрет ни един в днешний день, яко днесь сотвори Господь спасение во Израили.
14 И рече Самуил к людем, глаголя: приидите да идем в Галгалы и обновим тамо царство.
15 И идоша вси людие в Галгалы, и помаза тамо Самуил Саула на царство пред Господем в Галгалех. И пожроша тамо жертвы и мирная пред Господем, и возвеселися тамо Саул и вси мужие Израилевы зело.

12

1 И рече Самуил ко всем мужем Израилевым: се, послушах гласа вашего о всех, елика ми ресте, и поставих над вами царя:
2 и се, ныне царь предходит пред вами, аз же состарехся и седети буду, и сынове мои се с вами: и аз се, ходих пред вами от юности моея и даже до днешняго дне:
3 се, аз, отвещайте на мя пред Господем и пред христом Его, еда у кого телца взях, или осля, или кого от вас насилствовах, или кого утесних, или от руку некоего приях мзду, или обущу? Извещайте на мя, и возвращу вам.
4 И реша к Самуилу: не обидел еси нас, ниже насилствовал еси нам, ниже утеснил еси нас, ниже взял еси от руки чиея что.
5 И рече Самуил к людем: свидетель есть Господь в вас, и свидетель христос Его днесь в сей день, яко ничтоже обретосте в руку моею. И реша людие: свидетель.
6 И рече Самуил к людем, глаголя: свидетель Господь сотворивый Моисеа и Аарона и изведый от земли Египетския отцы нашя:
7 и ныне предстаните, и разсуждуся с вами пред Господем и возвещу вам вся оправдания Господня, яже сотвори вам и отцем вашым:
8 егда вниде Иаков и сынове его во Египет, и смириша их Египтяне: и возопиша отцы наши ко Господу, и посла Господь Моисеа и Аарона, и изведе отцы нашя из Египта и всели их на месте сем:
9 и забыша Господа Бога своего, и вдаде я в руце Сисаре архистратигу Иавина царя Асорска, и в руки иноплеменничи, и в руки царя Моавска, и воеваша их:
10 и возопиша ко Господу и реша: согрешихом, яко оставихом Господа и поработахом Ваалиму и Дубравам, и ныне изми ны от рук враг наших, и поработаем Тебе:
11 и посла Господь Иероваала и Варака и Иеффая и Самуила, и изят вы из рук враг ваших окрестных, и обитасте уповающе:
12 и весте, яко Наас царь сынов Аммоних прииде на вы, и ресте: ни, но царь да царствует над нами: егда Господь Бог царствова над вами:
13 и се, ныне царь, егоже избрасте и егоже просисте: и се, даде Господь над вами царя:
14 аще убоитеся Господа и поработаете Ему, и послушаете гласа Его и не воспротивитеся устом Господним, и будете и вы и царь царствуяй над вами вслед Господа ходяще: то рука Господня не будет на вас:
15 аще же не послушаете гласа Господня и воспротивитеся устом Господним, будет рука Господня на вас и на царя вашего:
16 и ныне станите и видите глаголгол сей великий, егоже сотворит Господь пред очима вашима:
17 несть ли жатва пшеницы днесь? Призову Господа, и даст громы и дождь, и уразумеете и увидите, яко злоба ваша велика, юже сотвористе пред Господем, испросивше себе царя.
18 И призва Самуил Господа, и даде Господь гром и дождь в той день: и убояшася вси людие зело Господа и Самуила,
19 и реша вси людие к Самуилу: помолися о рабех твоих ко Господу Богу твоему, да не умрем: яко приложихом ко всем грехом нашым злобу, просяще себе царя.
20 И рече Самуил к людем: не бойтеся: вы сотвористе всю злобу сию: токмо не уклонитеся от последования Господня и поработайте Господу всем сердцем вашим,
21 и не преступите вслед ничтоже сущих, иже не пособствуют и не изимут, яко ничтоже суть:
22 понеже не отринет Господь людий Своих имене ради Своего великаго, яко кротце Господь прият вас Себе в люди:
23 и да никакоже ми согрешити Господу, оставити еже молитися о вас ко Господу, и поработаю Господеви и покажу вам путь благ и прав,
24 токмо бойтеся Господа и работайте Ему во истине и всем сердцем вашим, яко видите яже великая сотвори Господь с вами:
25 и аще злобою зло сотворите, то вы и царь ваш погибнете.

13

1 Сын единаго лета Саул, егда нача царствовати, и два лета царствова над Израилем.
2 И избра себе Саул три тысящы мужей от мужей Израилевых, и быша с Саулом две тысящы в Махмасе и в горе Вефили, и тысяща беша со Ионафаном в Гаваи Вениаминове: и останок людий отпусти коегождо во своя селения.
3 И порази Ионафан насива иноплеменника иже в холме. И услышаша иноплеменницы, и Саул воструби трубою во всю землю, глаголя: отвергошася раби.
4 И слыша весь Израиль глаголющих, яко порази Саул насива иноплеменника, и омерзе Израиль во иноплеменницех. И собрашася людие вслед Саула в Галгалех.
5 И иноплеменницы собрашася на брань на Израиля: и приидоша на Израиля тридесять тысящ колесниц и шесть тысящ конник и множество людий, яко песок иже при мори: и шедше ополчишася в Махмасе противу Вефорону на юг.
6 И видеша мужие Израилевы, яко не могоша противу стати, и скрышася людие в вертепех и в оградех и в камениих и в пропастех и во рвах:
7 и преходяще преидоша Иордан в землю Гадову и Галаадску. И Саул бяше еще в Галгалех, и вси людие ужасошася, иже бяху с ним.
8 И ждаше седмь дний по свидетелству, якоже рече Самуил, и не прииде Самуил в Галгалы: и разсеяшася людие его от него.
9 И рече Саул: приведите, яко да сотворю всесожжение и мирная. И вознесе всесожжение.
10 И бысть егда соверши вознося всесожжение, и се, Самуил прииде: и Саул изыде на сретение ему благословитися им.
11 И рече Самуил: что сотворил еси? И рече Саул: видех, яко отидоша людие от мене, и ты не пришел еси, якоже определил еси свидетелством дний, иноплеменницы же собрашася в Махмас,
12 и рех: ныне приидут иноплеменницы ко мне в Галгалы, и лица Господня не умолих: и не удержахся, и вознесох всесожжение.
13 И рече Самуил к Саулу: безумие бысть тебе, понеже не сохранил еси заповеди моея, юже заповеда ти Господь: яко ныне уготовал бы Господь царство твое во Израили до века:
14 и ныне царство твое не станет тебе, и изыщет Господь Себе человека по сердцу Своему, и повелит ему Господь властелину быти над людьми Своими, яко не сохранил еси, елика заповеда тебе Господь.
15 И воста Самуил и иде от Галгал в путь свой: и останок людий идоша вслед Саула на сретение людем ратным. Имже приходящым от Галгал в Гаваю Вениаминову, и сочте Саул люди обретшыяся с ним яко шесть сот мужей.
16 Саул же и Ионафан сын его и людие обретшиися с ними седоша в Гаваи Вениаминове и плакашася: иноплеменницы же ополчишася в Махмасе.
17 И изыдоша губящии от села иноплеменников тремя началы: начало едино зрящее путь Гофера на землю Совалю:
18 и начало едино зрящее путь Вефоронь: и начало едино зрящее путь Гаваи, клонящийся к Гаисавим пустыни.
19 И ковачь железа не обреташеся во всей земли Израилеве, яко реша иноплеменницы, да не сотворят Еврее меча и копия.
20 И хождаху вси сынове Израилевы в землю иноплеменничу ковати кийждо своя косы и орудия своя, и кийждо секиры своя и серпы своя.
21 И притупишася вся орудия приспевшей жатве, секиры и серпы, поправления же има не бысть.
22 И бысть во дни брани Махмасския, и не обретеся меча и копия в руках всех людий, иже с Саулом и со Ионафаном: точию у Саула и Ионафана сына его.
23 И изыдоша от стана иноплеменнича об ону страну Махмаса.

14

1 И бысть во един день, и рече Ионафан сын Саулов отрочищу носящему оружие его: гряди, и прейдем в мессаву иноплеменников иже на оней стране. И отцу своему не возвести сего.
2 И Саул седяше на верху холма под древом яблонным еже в Магдоне, и бяше с ним яко шесть сот мужей.
3 И Ахиа сын Ахитов, брата Иохаведова, сына Финеесова, сына Илии, иерей Божий в Силоме нося ефуд: и людие не ведяху, яко отиде Ионафан.
4 Посреде же прехода, идеже хотяше Ионафан прейти в стан иноплеменничь, бысть камень острый отсюду и камень острый отюнуду: имя единому Васес и другому Сенна:
5 камень един стояше от севера противу Махмаса, и камень вторый от юга противу Гаваи.
6 И рече Ионафан ко отрочищу носящему оружие его: гряди, прейдем в мессаву необрезанных сих, негли что сотворит нам Господь, яко несть Господу не удобно спасти во многих или в малых.
7 И рече ему носяй оружие его: твори все, на неже сердце твое склоняется: се, аз с тобою есмь, якоже сердце твое сердце мое.
8 И рече Ионафан: се, мы прейдем к мужем и явимся к ним:
9 аще сия рекут к нам: помедлите тамо, дондеже возвестим вам: то постоим сами на месте своем и не пойдем к ним:
10 аще же к нам сице рекут: взыдите к нам: то взыдем, яко предаде их Господь в руки нашя: сие нам знамение (да будет).
11 И внидоста оба в мессаву иноплеменников. И глаголаша иноплеменницы: се, Еврее исходят из разселин своих, идеже скрышася.
12 И отвещаша мужие мессавли ко Ионафану и к носящему оружие его, и реша: взыдите к нам, и явим вам глагол. И рече Ионафан к носящему оружие его: гряди по мне, яко предаде их Господь в руки Израилевы.
13 И взыде Ионафан (ползущь) на руках и на ногах своих, и носяй оружие его за ним. И узреша иноплеменницы лице Ионафане, и порази их: и носяй оружие его идяше вслед его.
14 И бысть язва первая, еюже порази Ионафан и носяй оружие его, яко двадесять мужей копийцами и каменовержением и кремением полевым.
15 И бысть ужас в полце и на селе: и вси людие иже в мессаве и губящии ужаснушася, и тии не хотяху братися: и вострепета земля, и бысть ужас от Господа.
16 И видеша соглядатае Сауловы в Гаваи Вениамини, и се, полк смятеся семо и онамо.
17 И рече Саул людем сущым с ним: разсмотрите ныне и видите, кто отиде от вас. И разсмотриша, и се, не обретеся Ионафан и носяй оружие его.
18 И рече Саул ко Ахии: принеси ефуд, яко бе кивот Божий в той день с сынми Израилевыми.
19 И бысть егда глаголаше Саул ко иерею, и шум в полце иноплеменничи ходя идяше и множашеся. И рече Саул ко иерею: пригни руки твоя.
20 И изыде Саул и вси людие иже с ним, и изыдоша до сечи. И се, бысть оружие коегождо на ближняго своего, (и бысть) мятеж велик зело.
21 Но и раби, иже быша со иноплеменники вчера и третияго дне, вшедшии в полк, обратишася и тии еже быти им со Израилтяны сущими с Саулом и со Ионафаном.
22 И вси Израилтяне скрывшиися в горе Ефремли услышаша, яко отбегоша иноплеменницы: приложишася и тии вслед их на брань.
23 И спасе Господь в той день Израиля: брань же пройде даже до Вамофа: и вси людие бяху с Саулом, яко десять тысящ мужей, и бе брань разсыпана во весь град на горе Ефремли.
24 И Саул сотвори безумие велие в день той, и закля люди, глаголя: проклят человек, иже ясти будет хлеб даже до вечера, дондеже отмщу врагом моим. И не вкусиша людие вси хлеба:
25 и вся земля обедаше: и се, бяше дубрава пчелная пред лицем села:
26 и внидоша людие во пчелник, и се, исхождаху глаголюще: (яко истече мед,) и не бе возвращающаго руки своея ко устом своим, яко убояшася людие клятвы Господни.
27 Ионафан же не слышаше, егда заклинаше отец его люди: и простре конец жезла своего, иже в руку ему, и омочи его в соте медвене, и обрати руку свою во уста своя, и прозреша очи его.
28 И рече един от людий, глаголя: кленый прокля отец твой люди, глаголя: проклят человек, иже ясти будет хлеб в день сей: и изнемогоша людие.
29 И уразуме Ионафан и рече: смути отец мой землю: виждь, яко прозреша очи мои, егда вкусих мало от меда сего:
30 о, дабы яли ядуще днесь людие от корыстей врагов своих, ихже обретоша, множайшая бы днесь язва была во иноплеменницех.
31 И поразиша в день той от иноплеменников множае нежели в Махмасе: и утрудишася людие зело.
32 И устремишася людие на корысти, и пояша людие стада и буйволы и говяда: и закалаху на земли, и ядоша людие с кровию.
33 И возвестиша Саулу, глаголюще: согрешиша людие ко Господу, ядуще с кровию. И рече Саул: от гефема привалите мне семо камень велий.
34 И рече Саул: шедше к людем рцыте им: да принесет кийждо семо телца своего и кийждо овцу свою, и да заколют на камени сем, и ядите я, и не согрешайте Господу ядуще с кровию. И приведоша нощию вси людие свое кийждо, еже имяше в руце своей, и закалаху тамо.
35 И созда Саул тамо олтарь Господу: сей нача Саул созидати олтарь Господу.
36 И рече Саул: снидем вслед иноплеменник нощию, и расхитим их, дондеже заря будет, и не оставим от них мужа. И реша: все еже благо пред очима твоима, твори. И рече иерей: приступим семо к Богу.
37 И вопроси Саул Бога: сниду ли вслед иноплеменников? Предаси ли их в руки Израилтяном? И не отвеща ему Господь в день той.
38 И рече Саул: приведите семо вся колена Израилева, и уразумейте и увеждьте, на ком бысть грех сей днесь,
39 яко жив Господь спасый Израиля, яко аще ответ будет на Ионафана сына моего, смертию да умрет. И не бе отвещающаго от всех людий.
40 И рече Саул всему Израилю: вы станите на едину страну, аз же и Ионафан сын мой станем на другую страну. И реша людие к Саулу: еже благо пред тобою, твори.
41 И рече Саул: Господи Боже Израилев, что яко не отвещал еси рабу Твоему днесь? Или моя есть, или сына моего Ионафана неправда? Господи Боже Израилев, даждь знамение: и аще речеши сия, даждь ныне людем Твоим Израилю, даждь ныне преподобие. И паде жребий на Ионафана и Саула, и людие изыдоша.
42 И рече Саул: верзите жребий на мя и на Ионафана сына моего: егоже объявит Господь, смертию да умрет. И реша людие к Саулу: несть сей глагол. И преможе Саул люди, и вергоша о нем и Ионафане сыне его, и паде на Ионафана жребий.
43 И рече Саул ко Ионафану: возвести ми, что сотворил еси? И возвести ему Ионафан и рече: вкушая вкусих мало меду омочив конец жезла, иже в руку моею, и се, аз умираю.
44 И рече ему Саул: сия да сотворит ми Бог, и сия да приложит ми, яко смертию умреши днесь.
45 И реша людие к Саулу: еда днесь умрет сотворивый спасение сие велие во Израили? Не буди то, жив Господь, аще падет влас главы его на землю, яко милость Божию сотвори в день сей. И помолишася людие о Ионафане в день той, и не умре.
46 И не иде Саул вслед иноплеменников: иноплеменницы же отидоша в место свое.
47 И Саул укрепися царствовати во Израили, и побеждаше окрест вся враги своя в Моаве и в сынех Аммоних и в сынех Едомлих и в Вефоре и в царствии Сувани и во иноплеменницех: и аможе аще обращашеся, спасашеся.
48 И сотвори силу, и победи Амалика, и избави Израиля из руки попирающих его.
49 И беша сынове Сауловы Ионафан и Иисуй и Мелхисуе: имена же двою дщерию его, имя первородней Мерова и имя вторей Мелхола:
50 имя же жене его Ахиноома, дщерь Ахимаасова: и имя старейшине вой его Авенир сын Нира сына ужика Саулова:
51 Кис же отец Саулов, и Нир отец Авениров сын иамина сына Авиилева.
52 И бе брань крепка на иноплеменники во вся дни Сауловы: и видев Саул всяка мужа сильна и всяка мужа сына силы, собираше их к себе.

15

1 И рече Самуил к Саулу: посла мя Господь помазати тя на царство в людех Его во Израили: и ныне послушай гласа словес Господних:
2 сия рече Господь Саваоф: ныне отмщу, яже сотвори Амалик Израилю, егда срете его на пути, восходящу ему от Египта:
3 и ныне ты иди, и поразиши Амалика и Иерима, и вся яже суть его, и не снабдиши от них (ничтоже), и искорениши его: и прокленеши его и вся сущая его, и не пощадиши его: и да убиеши от мужеска полу и до женска и от юнош и до ссущих млеко, и от говяд до овец и от велблюд до ослят.
4 И собра люди Саул и сочте я в Галгалех двесте тысящ пеших и десять тысящ от Иуды в полцех:
5 и прииде Саул до градов Амаликовых и засяде в потоце.
6 И рече Саул ко Кинеови: иди и уклонися от среды Амалика, да не погублю тя с ним, ты бо сотворил еси милость с сынми Израилевыми, егда исхождаху из Египта. И уклонися Киней от среды Амалика.
7 И порази Саул Амалика от Евилы даже до Сура, иже пред лицем Египта:
8 и ят Агага царя Амаликова жива, и вся люди изби, и Иерима уби мечем.
9 И сохрани Саул и вси людие Агага царя жива и благая от стад и буйволов, и снедей (и одежд), и виноградов и от всех благих: и не хотяху искоренити я, точию хуждшее и уничиженое истребиша.
10 И бысть глаголгол Господень к Самуилу, глаголя:
11 раскаяхся, яко помазах Саула на царство, понеже отвратися от Мене и словес Моих не соблюде. И опечалися Самуил и вопияше ко Господу всю нощь.
12 И воста рано Самуил, и идяше на сретение Израилтяном рано. И возвестиша Самуилу, глаголюще: идет Саул в Кармил, и се, воздвиже руку себе, и возврати колесницу, и сниде в Галгалы. И прииде Самуил к Саулу, и се, той возношаше всесожжение Господу, первая от корыстей, ихже взя от Амаликов.
13 И прииде Самуил к Саулу, и рече ему Саул: благословен ты Господу, сотворих бо вся, елика (ми) глагола Господь.
14 И рече Самуил: и кий глас стад сих во ушию моею, и глас говяд, егоже аз слышу?
15 И рече Саул: от Амалика пригнах я, ихже сохраниша людие лучшая от стад и от волов, еже пожрети я Господу Богу твоему, прочая же избих.
16 И рече Самуил к Саулу: потерпи, и возвещу ти, яже глагола Господь ко мне нощию.
17 И рече ему (Саул): глаголи. И рече Самуил к Саулу: еда не мал был еси ты пред Ним, и не властелина ли тя постави хоругви колена Израилева? И помаза тя Господь на царство Израилево:
18 и посла тя Господь путем и рече тебе: иди и искорени Амалика, и погуби согрешших предо Мною, и воюй их, дондеже скончаеши их:
19 и почто не послушал еси гласа Господня по всему, елико глагола тебе, но устремился еси на корысти и сотворил еси лукавое пред Господем?
20 И рече Саул к Самуилу: послушах гласа людий и идох путем, имже посла мя Господь, и приведох Агага царя Амаликова, и Амалики искорених:
21 и взяша людие корысти от стад и буйволы, первая от истребляемых на пожрение Господу Богу нашему в Галгалех.
22 И рече Самуил: еда угодны Господу всесожжения и жертвы, якоже послушати гласа Господня? Се, послушание паче жертвы благи, и покорение паче тука овня:
23 якоже грех есть чарование, тако (грех есть) противление, и якоже грех есть идолопоклонение, тако непокорение: понеже уничижил еси глаголгол Господень, и уничижит тя Господь не быти тебе царем во Израили.
24 И рече Саул к Самуилу: согреших, яко преступих слово Господне и глагол твой, убояхся бо людий и послушах гласа их:
25 и ныне возми грех мой и возвратися со мною, да поклонюся Господу Богу твоему.
26 И рече Самуил к Саулу: не возвращуся с тобою, яко уничижил еси глаголгол Господень, и уничижит тя Господь не быти тебе царем во Израили.
27 И отврати Самуил лице свое еже отити: и ят Саул за воскрилие ризы его и раздра е.
28 И рече ему Самуил: раздра Господь царство Израилево от руку твоею днесь, и даст е ближнему твоему, лучшему паче тебе,
29 и разделится Израиль на двое: и не обратится, ниже раскается Святый Израилев, занеже не яко человек есть, еже раскаятися Ему, запретит, и не пребудет.
30 И рече Саул: согреших, но прослави мя ныне пред старейшины Израилевы и пред людьми моими, и возвратися со мною, и поклонюся Господу Богу твоему.
31 И возвратися Самуил вслед Саула, и поклонися Саул Господу.
32 И рече Самуил: приведите ми Агага царя Амаликова. И прииде к нему Агаг трепеща, и рече Агаг: тако ли горька смерть?
33 И рече Самуил ко агагу: якоже обезчадствова жен оружие твое, тако обезчадится в женах мати твоя. И закла Самуил Агага пред Господем в Галгалех.
34 И отиде Самуил во Армафем: и Саул отиде в дом свой в Гаваю.
35 И не приложи Самуил ктому видети Саула даже до дне смерти своея, понеже плакаше Самуил о Сауле, занеже раскаяся Господь, яко постави Саула царя во Израили.

16

1 И рече Господь к Самуилу: доколе ты плачеши о Сауле, Аз же уничижих его, не царствовати во Израили? Наполни рог твой елеа и прииди, послю тя ко Иессею до Вифлеема, яко узрех в сынех его Себе царя.
2 И рече Самуил: како пойду? И услышит Саул, и убиет мя. И рече Господь: юницу от волов возми в руце твои и речеши: пожрети Господеви иду:
3 и призовеши Иессеа и сыны его к жертве: и Аз ти покажу, яже сотвориши, и помажеши Ми, егоже ти реку.
4 И сотвори Самуил вся, елика рече ему Господь: и прииде в Вифлеем, и ужасошася старейшины града о пришествии его и реша: мир ли вход твой, о, прозорливче?
5 И рече: мир: пожрети Господу приидох: освятитеся и возвеселитеся днесь со мною. И освяти Иессеа и сыны его, и призва я к жертве.
6 И бысть внегда внити им, и виде Елиава и рече: сей ли пред Господем помазанник Его?
7 И рече Господь Самуилу: не зри на лице его, ниже на возраст величества его, яко уничижих его: понеже не тако зрит человек, яко зрит Бог: яко человек зрит на лице, Бог же зрит на сердце.
8 И призва Иессей Аминадава и представи его пред лице Самуила. И рече (Самуил): ниже сего избра Господь.
9 И приведе Иессей Саммаа. И рече: и сего не избра Господь.
10 И приведе Иессей седмь сынов своих пред Самуила. И рече Самуил ко Иессею: не избра Господь от сих.
11 И рече Самуил ко Иессею: не достало ли уже детей? И рече Иессей: еще есть един мал, и сей пасет на пажити. И рече Самуил ко Иессею: посли и приведи его, яко не возляжем, дондеже приидет той семо.
12 И посла, и введе его: и той чермен, добрыма очима, и благ взором Господеви. И рече Господь к Самуилу: востани и помажи Давида, яко сей благ есть.
13 И прия Самуил рог со елеем и помаза его посреде братии его. И ношашеся Дух Господень над Давидом от того дне и потом. И воста Самуил и отиде во Армафем.
14 И Дух Господень отступи от Саула, и давляше его дух лукавый от Господа.
15 И реша отроцы Сауловы к нему: се, ныне дух лукавый от Господа давит тя:
16 да рекут раби твои ныне пред тобою, и взыщут господину нашему мужа знающа пети в гусли: и внегда будет дух лукавый на тебе, и тогда да поет в гусли своя, и благо ти будет, и упокоит тя.
17 И рече Саул ко отроком своим: посмотрите ми мужа добре поюща и введите его ко мне.
18 И отвеща един от отрок его и рече: се, видех сына Иессеова из Вифлеема, и той весть пение, и муж разумен, и борец, и мудр в словеси, и муж благ видом, и Господь с ним.
19 И посла Саул вестники ко Иессею, глаголя: отпусти ко мне Давида сына твоего, иже у стада твоего.
20 И взя Иессей бремя хлебов и мех вина и козля от коз едино, и посла к Саулу рукою Давида сына своего.
21 И вниде Давид к Саулу, и предстояше пред ним, и возлюби его зело Саул, и бысть ему носяй оружие его.
22 И посла Саул ко Иессею, глаголя: да предстоит Давид предо мною, яко обрете благодать пред очима моима.
23 И бысть внегда быти духу лукаву на Сауле, и взимаше Давид гусли и играше рукою своею, и отдыхаше Саул, и благо ему бяше, и отступаше от него дух лукавый.

17

1 И собираша иноплеменницы полки своя на брань, и собрашася в Сокхофе Иудейстем, и ополчишася среде Сокхофа и среди Азика во Афесдоммине.
2 Саул же и мужие Израилевы собрашася и ополчишася во удоли Теревинфа и устрояхуся на брань противу иноплеменником.
3 И иноплеменницы стояху на горе отсюду особь, Израиль же стояше на горе отюнуду, и удоль между ими бяше.
4 И изыде муж силен из полка иноплеменнича, имя ему Голиаф от Гефа, высота его шесть лакот и пядь:
5 и шлем медян на главе его, и в броню кольчату той оболчен бяше: и вес брони его пять тысящ сикль меди и железа:
6 и поножы медяны верху голений его, и щит медян на плещах его:
7 и ратовище копия его аки орудие ткущих, и копие его шесть сот сикль железа: и носяй оружие его идяше пред ним.
8 И ста и возопи пред полки Израилевыми и рече им: почто изыдосте, ополчитися ли на брань противу нам? Несмь ли аз иноплеменник, вы же Еврее Сауловы? Изберите себе мужа, и да снидет ко мне:
9 и аще возможет со мною братися и одолеет ми, будем вам раби: аще же аз возмогу одолети ему, будете вы нам раби и поработаете нам.
10 И рече иноплеменник: се, аз днесь уничижих полк Израилев в сей день: дадите ми мужа, иже поборется со мною един.
11 И слыша Саул и весь Израиль глаголы иноплеменничи сия и ужасошася и убояшася зело.
12 Давид же Ефрафеев, сей бе от Вифлеема Иудина, имя же отцу его Иессей, емуже бе осмь сынов. Во дни же Сауловы бе муж той состареся в мужех.
13 И идоша три сыны Иессеевы старейшии на брань с Саулом: имена же сынов его пошедших на брань, Елиав первородный его, и вторый Аминадав, и третий Самма.
14 Давид же бе юнейший, и три болшии его идоша вслед Саула.
15 Давид же возвратився от Саула, отиде пасти овцы отца своего в Вифлеем.
16 И прихождаше иноплеменник утро и в вечер, являяся пред Израилем четыредесять дний.
17 И рече Иессей Давиду сыну своему: возми убо братиям твоим меру ефи муки и десять хлеб сих, и иди в полк, и даждь братиям твоим:
18 и десять сыров от млека сего, и даждь тысящнику: и братию свою посети в мире, и еликих аще требуют, увеси, субботствовати же будеши со мною.
19 Саул же и вси людие бяху во удоли дуба ратующеся со иноплеменники.
20 И воста Давид рано, овцы же остави со стражею, и взя, и отиде, якоже заповеда ему отец его Иессей: и прииде на место, идеже исхождаху сильнии на брань и вопияху в полцех.
21 Занеже вооружашеся Израиль противу иноплеменником, и иноплеменницы вооружахуся противу Израиля.
22 И положи Давид бремя свое в руках стража, и тече в полк, и пришед вопроси братию свою в мире.
23 Глаголющу же ему с ними, и се, муж месейский, емуже имя Голиаф, Филистимлянин от Гефы, изыде от полков иноплеменничих и глагола по словесем сим, и услыша Давид.
24 И вси мужие Израилевы егда увидеша мужа, и бежаша от лица его и убояшася зело.
25 И реша мужие Израилтестии: видесте ли мужа сего восходяща, яко поносити Израиля прииде? И аще будет муж, иже убиет его, обогатит его царь богатством велиим, и дщерь свою даст ему, и дом отца его сотворит свободен во Израили.
26 И рече Давид к мужем стоящым с ним, глаголя: что сотворите мужу, иже убиет иноплеменника онаго и отимет поношение от Израиля? Яко кто есть иноплеменник необрезанный сей, иже поносит полку Бога живаго?
27 И рекоша ему людие по словеси сему, глаголюще: тако сотворится мужу, иже убиет его.
28 И услыша Елиав брат его болший, внегда глаголати ему к мужем: и разгневася яростию Елиав на Давида и рече: почто семо пришел еси? И кому оставил еси малыя овцы оны в пустыни? Вем аз гордость твою и злобу сердца твоего, яко видения ради брани пришел еси.
29 И рече Давид: что сотворих ныне? Несть ли речь?
30 И отвратися от него ко иному и рече по словеси сему. И отвещаша ему людие по словеси прежнему.
31 И слышаны быша глаголы, ихже глагола Давид, и возвестиша пред Саулом: и пояша его людие и приведоша его пред Саула.
32 И рече Давид к Саулу: да не ужасается сердце господину моему о сем, раб твой пойдет и поборется со иноплеменником сим.
33 И рече Саул к Давиду: не возможеши пойти ко иноплеменнику сему братися с ним, яко ты детищь еси, сей же муж борец есть от юности своея.
34 И рече Давид к Саулу: егда пасяше раб твой отца своего стадо, и егда прихождаше лев или медведица и восхищаше от стада овцу едину:
35 и аз вслед его исхождах и поражах его, и исторгах из уст его (взятое): и аще воспротивляшеся ми, то взем за гортань его, поражах и умерщвлях его:
36 и льва и медведицу бияше раб твой, и будет иноплеменник необрезанный сей яко един от сих: не поиду ли, и поражу его, и отиму днесь поношение от Израиля? Понеже кто необрезанный сей, иже уничижи полк Бога жива?
37 И рече Давид: Господь иже изят мя от руки львовы и от руки медведицы, той измет мя от руки иноплеменника сего необрезаннаго. И рече Саул к Давиду: иди, и да будет Господь с тобою.
38 И облече Саул Давида одеждею, и шлем медян возложи на главу его,
39 и препояса Давида оружием своим верху одежды его. Давид же походив (во оружии) семо и овамо, утрудися, яко не обыче. И рече Давид Саулу: не могу ити в сих, яко не обыкох. И взяша от него сия.
40 И взя палицу свою в руку свою, и избра себе пять камений гладких от потока, и вложи я в тоболец пастырский егоже ношаше, и пращу свою имый в руце своей, и иде к мужу иноплеменнику.
41 И идяше иноплеменник приближаяся к Давиду, и носяй оружие его пред ним (идяше).
42 И виде Голиаф иноплеменник Давида и обезчествова его, зане той детищь бе, и чермен и леп очима.
43 И рече иноплеменник к Давиду: еда пес аз есмь, яко ты идеши противу мене с палицею и камением? И рече Давид: ни, но и хуждший пса. И прокля иноплеменник Давида боги своими.
44 И рече иноплеменник к Давиду: гряди ко мне, и дам плоть твою птицам небесным и зверем земным.
45 И рече Давид иноплеменнику: ты идеши на мя с мечем и с копием и щитом, аз же иду на тя во имя Господа Бога Саваофа, Бога ополчения Израилева, егоже ты уничижил еси днесь:
46 и предаст тя Господь днесь в руце мои, и убию тя, и отиму главу твою от тебе, и дам тело твое и телеса полка иноплеменнича в день сей птицам небесным и зверем земным: и уразумеет вся земля, яко есть Господь Бог во Израили,
47 и уразумеет весь сонм сей, яко не мечем ни копием спасает Господь, яко Господня брань, и предаст Господь вас в руки нашя.
48 И воста иноплеменник и иде во сретение Давиду. И ускори Давид и тече на сражение во сретение иноплеменнику.
49 И простре Давид руку свою в тоболец, и изя из него камень един, (и вложи в пращу,) и верже пращею, и порази иноплеменника в чело его, и унзе камень под шлемом его в чело его, и паде (Голиаф) на лицы своем на землю.
50 И укрепися Давид над иноплеменником пращею и каменем, и порази иноплеменника, и умертви его: оружия же не бе в руце Давидове.
51 И тече скоро Давид, и ста над ним, и взя мечь его, и извлече его от недр его, и умертви его, и отсече им главу его. И видеша иноплеменницы, яко умре сильный их, и бежаша.
52 И восташа мужие Израилевы и Иудины и воскликнуша, и погнаша созади их даже до входа Гефова и до врат Аскалонских: и падоша уязвленни (мнози) иноплеменницы по пути врат и даже до Гефа и Аккарона.
53 И возвратишася мужие Израилевы гнавшии вслед иноплеменник, и потопташа полки их.
54 И взя Давид главу иноплеменника и внесе ю во Иерусалим, и оружие его положи во храмине своей.
55 И егда виде Саул Давида исходяща во сретение иноплеменника, рече ко Авениру князю силы: чий есть сын юноша сей, Авенире? И рече Авенир: да живет душа твоя, царю, яко не вем.
56 И рече царь: вопроси убо ты, чий есть сын юноша сей?
57 Егда же возвратися Давид по убиении иноплеменника, взя его Авенир и приведе его пред Саула: глава же иноплеменнича бе в руце его.
58 И рече к нему Саул: чий еси сын, юноше? И рече Давид: сын раба твоего Иессеа от Вифлеема.

18

1 И бысть егда преста глаголати к Саулу, и душа Ионафана с душею Давидовою спряжеся, и возлюби его Ионафан от души своея.
2 И поят его Саул во дни оны и не даде ему возвратитися в дом отца его.
3 И завеща Ионафан и Давид завет, понеже возлюби его от души своея:
4 и совлече Ионафан ризу свою верхнюю и даде ю Давиду, и ины одежды своя даже до меча своего и до лука своего и до пояса своего.
5 И хождаше Давид разумно во всех, аможе аще посылаше его Саул: постави же его Саул над мужи воинскими, и угоден бе пред очима всех людий и пред слугами Сауловыми.
6 И бысть, внегда входити им, егда возвратися Давид от победы над иноплеменником: и изыдоша (девы) ликовствующыя во сретение Саула царя от всех градов Израилевых поющя и скачущя в тимпанех с радостию и с гусльми.
7 И исхождаху жены ликующя и глаголющя: победи Саул с тысящами своими, а Давид со тмами своими.
8 И разгневася Саул зело, и лукавы явишася глаголы пред очима сауловыма о словеси сем. И рече Саул: Давиду даша тмы, мне же даша тысящы: и чего ему (несть), точию царства?
9 И бе Саул подзирая Давида от дне онаго и потом.
10 И бысть от утрешняго дне, и нападаше дух лукавый от Бога на Саула, и прорицаше посреде дому своего: и Давид пояше рукою своею (в гусли), якоже и по вся дни: копие же в руце Саули:
11 и взя Саул копие и рече: поражу Давида к стене. И уклонися Давид от лица его дважды.
12 И убояся Саул от лица Давидова, яко Господь бе с ним, а от Саула отступи:
13 и отстави его Саул от себе, и постави его себе тысященачалника: и исхождаше и вхождаше пред людьми.
14 И бе Давид во всех путех своих смысля, и Господь бе с ним.
15 И виде Саул, яко той смыслит зело, и бояшеся от лица его.
16 Весь же Израиль и Иуда любляху Давида, яко той вхождаше и исхождаше пред лицем людий.
17 И рече Саул к Давиду: се, дщи моя болшая Меров, сию тебе дам в жену, токмо буди ми в сына силы и поборай брани Господни. И Саул рече: да не будет рука моя на нем, но да будет рука иноплеменнича.
18 И рече Давид к Саулу: кто аз есмь? И кое житие сродства отца моего во Израили, яко да буду зять царский?
19 И бысть во время, егда даней быти подобаше Мерове дщери Саулове Давиду, сия дадеся Адриилу Молафитскому в жену.
20 И возлюби Мелхола дщерь Саулова Давида: и возвестися Саулу, и угодно бысть пред очима его слово.
21 И рече Саул: дам ему ю, и будет ему в соблазн. И бе на Саула рука иноплеменнича. И рече Саул к Давиду: в силах будеши ми зять днесь.
22 И заповеда Саул отроком своим, глаголя: рцыте вы тайно Давиду, глаголюще: се, благоволит о тебе царь, и вси отроцы его любят тя, и ты буди зять царю.
23 И глаголаша отроцы Сауловы во ушы Давиду глаголы сия. И рече Давид: еда легко пред очима вашима, еже быти (ми) зятем царю? Аз бо есмь муж смирен и не славен.
24 И возвестиша отроцы Саулу сия словеса, яже глагола Давид.
25 И рече Саул: тако рцыте Давиду: не хощет царь с богатством (зятя), но токмо во сте краенеобрезаний иноплеменнических отмстити врагом царевым. Саул бо мысляше вдати Давида в руце иноплеменником.
26 И возвестиша отроцы Сауловы глаголы сия Давиду, и угодна быша словеса сия пред очима Давидовыма, еже быти в зятя царю.
27 И не по мнозех днех, воста Давид и иде сам и мужие его с ним, и уби от иноплеменник двести мужей: и принесе краенеобрезания их царю и вдаде я ему, и бысть зять царю, и вдаде ему царь Мелхолу дщерь свою в жену.
28 И виде Саул, яко Господь есть с Давидом, и весь Израиль любит его:
29 и приложи Саул оттоле паче боятися Давида. И бысть Саул враждуя на Давида во вся дни.
30 И исхождаху князи иноплеменничи, и бысть от начала исхождения их, Давид разумен бе паче всех слуг Сауловых, и почтеся имя его зело.

19

1 И глагола Саул к Ионафану сыну своему и ко всем отроком своим, да умертвят Давида. Ионафан же сын Саулов любяше Давида зело.
2 И возвести Ионафан Давиду, глаголя: отец мой Саул ищет тя убити: сохранися убо заутра рано, и скрыйся, и сяди втайне:
3 и аз изыду, и стану при отце моем на селе, идеже еси ты: и аз возглаголю отцу моему о тебе, и узрю, что будет, и возвещу тебе.
4 И глагола Ионафан о Давиде благая к Саулу отцу своему, и рече к нему: да не согрешает царь на раба своего Давида, яко не согреши пред тобою, и дела его блага суть зело:
5 и положи душу свою в руце своей и победи иноплеменника, и сотвори Господь спасение велико всему Израилю, и вси видеша и возрадовашася: и почто согрешаеши в кровь неповинну, еже убити Давида туне?
6 И послуша Саул гласа Ионафаня: и клятся Саул, глаголя: жив Господь, яко не умрет (Давид).
7 И призва Ионафан Давида и возвести ему вся глаголы сия, и введе Ионафан Давида к Саулу, и бе пред ним яко вчера и третияго дне.
8 И приложися брань быти на Саула, и укрепися Давид, и победи иноплеменники, и изби язвою великою зело, и бежаша от лица его.
9 И бысть от Бога дух лукавый на Сауле, и той в дому своем седяше, и копие в руце его, Давид же играше руками своими:
10 и искаше Саул копием поразити Давида, и отступи Давид от лица Сауля, и удари Саул копием в стену: Давид же отшед спасеся в нощь ту.
11 И посла Саул вестники в дом Давидов стрещи его, еже убити его рано. И возвести Давиду Мелхола жена его, глаголющи: аще ты не спасеши души твоея в нощь сию, заутра умреши.
12 И свеси Мелхола Давида оконцем, и отиде, и убежа, и спасеся:
13 и прият Мелхола тщепогребалная, и положи на одре, и печень козию положи на возглавии его, и покры я ризами.
14 И посла Саул вестники, да имут Давида, и рекоша, яко болен есть.
15 И посла Саул, да оглядают Давида, глаголя: принесите его на одре ко мне, еже умертвити его.
16 И приидоша слуги, и се, тщепогребалная на одре и козия печень при возглавии его.
17 И рече Саул к Мелхоле: почто тако обманула мя еси, и отпустила еси врага моего, и гонзе мене? И рече Мелхола Саулу: сам ми рече: отпусти мя: аще же ни, погублю тя.
18 И Давид убежа и спасеся, и иде к Самуилу во Армафем и поведа ему вся, елика сотвори ему Саул. И идоста Давид и Самуил и седоста в Навафе в Раме.
19 И возвестиша Саулу, глаголюще: се, Давид в Навафе в Раме.
20 И посла слуги Саул яти Давида, и видеша собор пророков, и Самуил стояше настоятель над ними: и бысть Дух Божий на слугах Саулих, и начаша прорицати.
21 И возвестиша Саулу, и посла другия слуги, и прорицати начаша и тии. И приложи Саул послати слуги третия, и начаша и тии прорицати.
22 И разгневася гневом Саул, и иде и сам во Армафем, и прииде даже до кладязя гумна, еже есть в Сефе, и вопроси и рече: где есть Самуил и Давид? И реша: се, в Навафе в Раме.
23 И иде оттуду в Наваф (иже) в Раме: и бысть и на нем Дух Божий, и идяше идый и прорицая, дондеже приити ему в Наваф иже в Раме.
24 И совлече ризы своя и прорицаше пред ними: и паде наг весь день той и всю нощь. Того ради глаголаху: еда и Саул во пророцех?

20

1 И отбеже Давид от Навафа (иже) в Раме и прииде ко Ионафану и рече: что сотворих? И что неправда моя? И что согреших пред отцем твоим, яко ищет души моея?
2 И рече ему Ионафан: никакоже, ты не умреши: се, не имать сотворити отец мой глагола велика, или мала, и не открыет уха моего: и что яко скрыет отец мой глагол сей от мене? Не буди сие.
3 И отвеща Давид Ионафану и рече: ведая ведает отец твой, яко обретох благодать пред очима твоима, и глаголет: да не познает сего Ионафан, негли не восхощет: но жив Господь и жива душа твоя, зане якоже рекох, исполнися между мною и между отцем твоим даже до смерти.
4 И рече паки Ионафан к Давиду: чесого желает душа твоя, и что сотворю тебе?
5 И рече Давид ко Ионафану: се, новомесячие заутра, и аз седя не сяду с царем ясти, и послеши мя, и скрыюся на поли до вечера дне третияго:
6 и аще смотря усмотрит мя отец твой, и речеши: прося упросися от мене Давид отити до Вифлеема града своего, яко жертва дний тамо всему племени:
7 аще тако речет: благо: мир рабу твоему: аще же жестоко отвещает тебе, разумей, яко совершися злоба от него:
8 и да сотвориши милость с рабом твоим, яко ввел еси в завет Господень раба твоего с собою: и аще есть неправда в рабе твоем, умертви мя ты, а ко отцу твоему почто тако имаши мя вводити?
9 И рече Ионафан: никакоже (буди) тебе: егда аще разумевая уразумею, яко совершися злоба отца моего, еже приити на тебе, аще и не будеши во градех твоих, аз возвещу тебе.
10 И рече Давид ко Ионафану: кто возвестит ми, аще отвещает отец твой жестоко?
11 И рече Ионафан к Давиду: иди, и пребуди на поли. И идоста оба на поле.
12 И рече Ионафан к Давиду: Господь Бог Израилев весть, яко искушу отца моего во время (сие) заутра, или третияго дне, и сие, аще благо будет о Давиде, и не имам послати к тебе на поле и возвестити сия во ушы твои:
13 сия да сотворит Бог Ионафану и сия да приложит, аще не возвещу злая на тя, и открыю ухо твое, и отпущу тя, и отидеши в мире: и будет Господь с тобою, якоже бе со отцем моим:
14 и аще убо еще жив буду аз, да сотвориши милость со мною:
15 и аще смертию умру, да не отимеши милости твоея от дому моего до века:
16 аще же ни, егда искоренит Господь враги Давидовы, коегождо от лица земли, да обрящется имя Ионафане в дому Давидове, и изыщет Господь враги Давидовы.
17 И приложи Ионафан еще клятися Давиду, яко возлюби душу любящаго его.
18 И рече Ионафан к нему: заутра новомесячие, и присмотрен будеши, яко праздно усмотрено будет место твое:
19 ты же премедлиши три дни и пребудеши на месте твоем, идеже скрыешися в день делания, и сядеши при Ергаве онем:
20 и аз утрою стрелами стреляя, и стрелю вергая до амаггариа:
21 и се, послю отрока, глаголя: иди и обрящи ми стрелу: и аще реку отроку: зде стрела от тебе, и зде, возми ю: и ты гряди ко мне, яко мир тебе, и несть о тебе слова, жив Господь:
22 аще же тако реку юноши: тамо стрела от тебе и далее: иди, яко отсла тя Господь:
23 и глагол егоже аз и ты глаголахом, се, Господь свидетель между тобою и мною до века.
24 И скрыся Давид на поли, и прииде новомесячие, и прииде царь на трапезу ясти,
25 и седе царь на месте своем якоже и всегда на престоле при стене, и предвари Ионафана, и седе Авенир от страны Сауловы, и усмотрено бысть (праздно) место Давидово.
26 И не глагола Саул ничтоже в той день, помысли бо, случай видится, нечисту быти, яко не очистися.
27 И бысть наутрие месяца в день вторый, и усмотрено бысть праздно место Давидово, и рече Саул ко Ионафану сыну своему: что яко не прииде сын Иессеев ни вчера, ни днесь на трапезу?
28 И отвеща Ионафан к Саулу и рече ему: упросися от мене Давид до Вифлеема града своего ити,
29 и рече: отпусти мя ныне (в Вифлеем), яко жертва колена нашего во граде, и заповедаша мне братия моя: и ныне аще обретох благодать пред очима твоима, да пойду ныне и узрю братию мою: сего ради не прииде на трапезу цареву.
30 И разгневася гневом Саул на Ионафана зело и рече ему: сыне девок блудниц, не вем ли, яко сообщник еси ты сыну Иессееву в срамоту твою и в срамоту откровения матере твоея?
31 Яко во вся дни, в няже сын Иессеев жити имать на земли, не уготовится царство твое: ныне убо послав, поими юношу, яко сын смерти есть сей.
32 И отвеща Ионафан Саулу отцу своему и рече: за что умирает? Что сотвори?
33 И верже Саул копием на Ионафана, еже умертвити его. И позна Ионафан, яко совершися злоба сия от отца его, да умертвит Давида:
34 и вскочи Ионафан от трапезы во гневе ярости, и не яде хлеба в день вторый месяца, яко сокрушися о Давиде, зане соверши (злобу) на него отец его.
35 И бысть заутра, и изыде Ионафан на село, якоже совещася о свидении с Давидом, и отрок мал с ним.
36 И рече отроку: тецы, и обрящи ми стрелы, имиже аз стреляю. И отрок тече, и он стрели стрелою за него.
37 И прииде отрок до места стрелы, идеже стрелил Ионафан. И возопи Ионафан вслед отрока и рече: тамо стрела от тебе и далее.
38 И паки возопи Ионафан вслед отрока своего, глаголя: потщися скоро, и не стой. И собра отрок Ионафану стрелы и принесе их к господину своему.
39 Отрок же не уведе ничесоже, токмо Ионафан и Давид ведеста вещь.
40 И отда Ионафан оружие свое отроку своему и рече отроку своему: поиди и отнеси во град.
41 И егда отиде отрок, и Давид воста от Ергава, и паде на лице свое, и поклонися ему трижды, и облобыза кийждо друг друга, и плакася кийждо о друг друзе до скончания велика.
42 И рече Ионафан Давиду: иди с миром, и якоже кляхомся мы оба именем Господним, глаголюще: Господь да будет свидетель между мною и тобою и между семенем моим и между семенем твоим до века.
43 И воста Давид и отиде. Ионафан же вниде во град.

21

1 И прииде Давид в Номву ко Авимелеху иерею: и ужасеся Авимелех о пришествии его и рече ему: что яко ты един, и никтоже с тобою?
2 И рече Давид иерею: царь заповеда ми глагол днесь и рече ко мне: никтоже да уразумеет глагола, егоже ради аз посылаю тя и о немже аз заповедаю ти: и отроки оставих на месте глаголемем еммоним:
3 и ныне аще суть у тебе пять хлебы, даждь ми елико имаши.
4 И отвеща иерей Давиду и рече: не суть хлебы прости у мене, но точию хлебы у мене священнии: аще сохранени отроцы суть токмо от жены, снедят.
5 И отвеща Давид иерею и рече ему: и (мы) от жен воздержахомся вчера и третияго дне: отнележе изыдох аз на путь, быша вси отроцы очищени, и сей путь нечист, но освятится днесь сосуд ради моих.
6 И даде ему Авимелех иерей хлебы предложения, яко тамо не бе хлеба, но токмо хлебы лица, иже взяты от лица Господня, еже предложитися хлебу теплому, в оньже день взя их.
7 И бе тамо един от отрок Сауловых в день он удержан пред Господем, и имя ему Доик Сирин, (старейшина от пастырь Сауловых,) пасый мски Сауловы.
8 И рече Давид ко Авимелеху: виждь, аще есть зде у тебе копие или мечь, яко меча моего и оружия моего не взях с собою, яко царево повеление внезапу ми бысть.
9 И рече иерей: се, мечь Голиафа иноплеменника, егоже ты убил еси во юдоли Ила, и той обвит бяше в ризу за ефудом: аще той хощеши взяти, возми себе, несть бо инаго зде кроме сего. И рече Давид: се, несть якоже той: даждь ми его. И даде его ему.
10 И воста Давид, и убеже в той день от лица Саулова, и прииде Давид ко Анхусу царю Гефску.
11 И реша отроцы Анхусовы к нему: не сей ли Давид царь земли? Не сему ли изыдоша (жены) ликующыя, глаголющя: победи Саул с тысящами своими, и Давид со тмами своими?
12 И положи Давид глаголы сия в сердцы своем, и убояся зело от лица Анхуса царя Гефска.
13 И измени лице свое пред ним, и притворися в день той, и бияше во врата града, яко в тимпан, и падаше на руки своя, и паде у врат града, и слины своя точаше по браде своей.
14 И рече Анхус ко отроком своим: се, видесте мужа неистова, почто его введосте ко мне?
15 Еда не имею аз неистовых, яко введосте его, да беснуется предо мною? Сей да не внидет в дом мой.

22

1 И отиде Давид оттуду, и спасеся, и прииде в пещеру Одолламску: и слышавше братия его и дом отца его, приидоша к нему тамо.
2 И собрашася к нему всяк иже в нужде, и всяк должник, и всяк печальный душею, и бе ими обладаяй, и бяше с ним яко четыреста мужей.
3 И отиде Давид оттуду в Массифаф Моавитский и рече к царю Моавитску: да будут ныне отец мой и мати моя у тебе, дондеже познаю, что сотворит мне Бог.
4 И умоли лице царя Моавитска, и пребываху у него по вся дни, сущу Давиду во области той.
5 И рече Гад пророк к Давиду: не седи во области сей: иди, и да внидеши в землю Иудину. И иде Давид и пришед седе в граде Сарих.
6 И слыша Саул, яко познан бысть Давид, и мужие иже с ним: и Саул седяше на холме под дубравою яже в Раме, и копие в руку его, и вси отроцы его предстояху ему.
7 И рече Саул ко отроком своим предстоящым ему: слышите ныне, сынове Вениаминовы, аще воистинну всем вам даст сын Иессеев села и винограды и поставит вас всех в сотники и тысящники:
8 яко вси согласистеся на мя, и несть открываяй во ухо мое, егда положи завет сын мой с сыном Иессеовым, и несть от вас ни един боляй о мне и возвещаяй во ушы мои, яко воздвиже сын мой раба моего на мя врага, якоже день сей?
9 И отвеща Доик Сирин приставленый над мсками Сауловыми и рече: видех сына Иессеева пришедша в Номву ко Авимелеху сыну Ахитову иерею:
10 и вопрошаше о нем Бога, и брашно вдаде ему, и мечь Голиафа иноплеменника вдаде ему.
11 И посла царь призвати Авимелеха сына Ахитова, и вся сыны отца его иереи от Номвы. И приидоша вси к царю.
12 И рече Саул: слыши ныне, сыне Ахитов. И рече: се, аз, глаголи, господине.
13 И рече ему Саул: почто совещался еси на мя ты и сын Иессеев, яко вдал еси ему хлеб и мечь, и вопрошал еси о нем Бога положити его на мя во врага, якоже день сей?
14 И отвеща Авимелех царю и рече: и кто во всех рабех твоих верен якоже Давид, и зять царев, и князь всем заповедем твоим, и славен в дому твоем?
15 Еда днесь начах вопрошати о нем Бога? Никако: да не возложиши, царю, на раба твоего словесе сего, и на весь дом отца моего, яко не ведяше раб твой во всех сих словесе мала, или велика.
16 И рече царь Саул: смертию умреши, Авимелех, ты и весь дом отца твоего.
17 И рече царь скороходцем предстоящым пред ним: приведите и избийте иереи Господни, яко рука их с Давидом, и понеже познаша, яко бежит той, и не возвестиша во ушию моею. И не хотяху отроцы царевы возложити рук своих на иереи Господни.
18 И рече царь Доику: обратися ты, и устремися на иереи. И обратися Доик Сирин, и уби иереев Господних в той день, триста пять мужей, всех носящих ефуд:
19 и Номву град иерейский погуби острием оружия от мужеска полу и до женска, от отрока и до ссущаго, и телца и осла и овчате.
20 И угонзе един сын Авимелеха сына Ахитова, имя ему Авиафар, и бежа вслед Давида.
21 И возвести Авиафар Давиду, яко изби Саул вся иереи Господни.
22 И рече Давид ко Авиафару: ведях в день той, яко тамо бе Доик Сирин, яко возвещая возвестит Саулу: аз есмь виновен о душах дому отца твоего:
23 седи со мною, не бойся, яко идеже аще взыщу души моей место, взыщу и души твоей, яко сохранен будеши ты у мене.

23

1 И возвестиша Давиду, глаголюще: се, иноплеменницы облегоша Кеиль, и расхищают и попирают плоды.
2 И вопроси Давид Господа, глаголя: аще пойду и избию иноплеменники сия? И рече Господь: иди, и победиши иноплеменники сия, и спасеши Кеиль.
3 И реша мужие Давидовы к нему: се, мы зде во Иудеи боимся, и како будет, аще идем в Кеиль, в плен иноплеменников внидем?
4 И приложи еще Давид вопросити Господа. И отвеща ему Господь и рече ему: востани и сниди в Кеиль, яко Аз предаю иноплеменники в руце твои.
5 И иде Давид и мужие его с ним в Кеиль, и брашася со иноплеменники: и бежаша (иноплеменницы) от лица его, и взя скоты их, и порази их язвою великою, и спасе Давид живущыя в Кеиле.
6 И бысть егда бежа Авиафар сын Авимелехов к Давиду, и той с Давидом в Кеиль сниде, имый ефуд в руце своей.
7 И возвестися Саулу, яко прииде Давид в Кеиль. И рече Саул: предаде его Бог в руце мои, яко заключися вшед в град (имущь) врата и вереи.
8 И заповеда Саул всем людем на брань снити в Кеиль, яти Давида и мужы его.
9 И уведе Давид, яко не премолкает злобы о нем Саул, и рече Давид ко Авиафару жерцу: принеси ефуд Господень.
10 И рече Давид: Господи Боже Израилев, слышав услыша раб Твой, яко ищет Саул приити на Кеиль растлити град мене ради:
11 аще заключится? И ныне аще снидет Саул, якоже слыша раб Твой? Господи Боже Израилев, возвести рабу Твоему. И рече Господь: заключится.
12 И рече Давид: аще предадят мя иже в Кеиле, и мужы моя в руки Саули? И рече Господь: предадят.
13 И воста Давид и мужие его с ним, яко четыреста, и изыдоша из Кеилы, и идоша, аможе хотяху. И возвестиша Саулу, яко угонзе Давид из Кеилы: и остави ити.
14 И седе Давид в Масереме в пустыни во узинах, и седяше в пустыни на горе Зиф, в земли знойне: и искаше его Саул во вся дни, и не предаде его Бог в руце его.
15 И виде Давид, яко исходит Саул искати его: и Давид бяше на горе знойне, в дубраве Зиф.
16 И воста Ионафан сын Саулов и иде к Давиду в дубраву, и утверди руце его во Господе,
17 и рече к нему: не бойся, яко не имать обрести тебе рука отца моего Саула, и ты имаши царствовати во Израили, и аз буду по тебе другий, и Саул отец мой уведа тако.
18 И положиста оба завет пред Господем: и седяше Давид в дубраве, а Ионафан отиде в дом свой.
19 И изыдоша Зифее от знойныя земли к Саулу на холм, глаголюще: не се ли Давид скрыся у нас в Мессаре во узинах в дубраве на холме Ехелатсте, иже одесную Иесемона?
20 И ныне все еже по души цареве ко исхождению, да снидет (убо) к нам: заключиша бо его в руки царевы.
21 И рече им Саул: благословени вы Господеви, яко поболесте о мне:
22 идите ныне, и уготовите еще, и познайте место его, идеже будет нога его вскоре, тамо идеже ресте, да не како прехитрит:
23 и видите и уразумейте о всех местех, идеже той крыется, и возвратитеся ко мне на готово, и иду с вами: и будет, аще есть на земли, изыскати имам его во всех тысящах Иудиных.
24 И восташа Зифее, и идоша пред Саулом: Давид же и мужие его бяху в пустыни Маон к западу одесную Иесемона.
25 И иде Саул и мужие его искати Давида. И возвестиша Давиду, и сниде ко каменю иже в пустыни Маон. И услыша Саул, и погна вслед Давида в пустыню Маон.
26 И идяше Саул и мужие его от страны горы отсюду, Давид же бе и мужие его от страны горы отюнуду: и бе Давид укрываяся ити от лица Сауля, а Саул и мужие его ополчишася на Давида и на мужы его яти их.
27 И прииде вестник к Саулу глаголя: потщися и иди, яко нападоша иноплеменницы на землю твою.
28 И возвратися Саул не гнати вслед Давида, и иде противу иноплеменником: сего ради наречеся место оно Камень Разделенный.

24

1 И воста Давид оттуду и седе во узинах Енгадди.
2 И бысть егда возвратися Саул вспять от иноплеменник, и возвестиша ему, глаголюще: се, Давид в пустыни Енгадстей.
3 И взя Саул с собою три тысящы мужей избранных от всего Израиля и иде искати Давида и мужей его прямо лицу саддеем:
4 и прииде до стад пасомых на пути, и бе тамо вертеп: и Саул вниде испразднитися, Давид же и мужие его во внутренних вертепа седяху.
5 И реша мужие Давидовы к нему: се, день сей, о немже рече Господь тебе предати врага твоего в руце твои, и сотвориши ему якоже угодно пред очима твоима. И воста Давид, и отреза воскрилие одежды Саули отай.
6 И бысть по сих, и вострепета Давиду сердце его, яко отреза воскрилие одежды Саули:
7 и рече Давид к мужем своим: никакоже ми от Господа, аще сотворю глагол сей господину моему христу Господню, еже нанести руку мою нань, яко христос Господень есть сей.
8 И увеща Давид мужы своя словесы и не даде им воставшым убити Саула. И воста Саул, и сниде на путь.
9 И изыде Давид вслед его из вертепа: и возопи Давид вслед Саула, глаголя: господине царю. И озреся Саул вслед себе, и преклонися Давид лицем своим до земли, и поклонися ему.
10 И рече Давид к Саулу: почто слушаеши словес людий глаголющих: се, Давид ищет души твоея?
11 Се, днесь видеста очи твои, яко предаде тя Господь днесь в руце мои в вертепе, и не восхотех убити тебе, и пощадех тя, и рех: не нанесу руки моея на господа моего, яко помазанник Господень сей есть:
12 и се, воскрилие одежды твоея в руце моей, аз отях воскрилие одежды твоея, и не убих тебе: и уразумей, и виждь днесь, яко несть злобы в руце моей, ниже нечестия и презорства, ниже согреших к тебе, а ты ищеши души моея изяти ю:
13 да судит Господь между мною и тобою, и да защитит мя Господь от тебе: рука же моя не будет на тя,
14 якоже глаголется притча древняя: от беззаконник изыдет преступление: рука же моя не будет на тя:
15 и ныне ты, царю Израилев, вслед кого исходиши? Кого ты гониши? Вслед ли пса умерша и вслед блохи единыя?
16 Да будет Господь судия и отмститель между мною и тобою, да видит Господь и судит суд мой, и осудит мя от руки твоея.
17 И бысть, егда сконча Давид глаголы сия, глаголя к Саулу, и рече Саул: твой ли глас сей, чадо Давиде? И воздвиже Саул глас свой и восплакася.
18 И рече Саул к Давиду: праведен еси ты паче мене, яко ты воздал ми еси благая, аз же тебе воздах злая:
19 и ты возвестил ми еси днесь, яже сотворил ми благая, яко заключи мя Господь в руки твоя днесь, и не убил мя еси:
20 и якоже аще кто обрел бы врага своего в печали, и отпустил бы его в путь благ, и Господь воздаст ему благая, якоже ты сотворил еси днесь:
21 и ныне се, аз вем, яко царюя царствовати имаши, и стати имать в руце твоей царство Израилево:
22 и ныне кленися ми Господем, яко не искорениши семене моего по мне и не погубиши имене моего от дому отца моего.
23 И клятся Давид Саулу. И отиде Саул на место свое, Давид же и мужие его взыдоша в мессеру тесную.

25

1 И умре Самуил, и собрашася весь Израиль, и плакашася его, и погребоша его в дому его во Армафеме. И воста Давид, и сниде в пустыню Маоню.
2 И бе человек в Маоне и стада его на Кармиле, и человек велик зело: и сему овец три тысящы и коз тысяща: и бысть егда стрижаше стада своя на Кармиле:
3 имя же человеку Навал и имя жене его Авигеа: и жена его блага смыслом и добра взором зело, муж же ея человек жесток и лукав в начинаниих и человек зверонравен.
4 И услыша Давид в пустыни, яко стрижет Навал на Кармиле стада своя.
5 И посла Давид десять отроков и рече отроком: взыдите на Кармил и идите к Навалу и вопросите его именем моим с миром,
6 и рцыте сия: здрав ли еси ты и дом твой, и вся твоя здрава ли суть?
7 И ныне се, услышах, яко стригут тебе ныне пастуси твои, иже беша с нами в пустыни, и не возбранихом им, и не повелехом им ничесоже во вся дни, егда беша на Кармиле:
8 вопроси отроков твоих и возвестят ти: и да обрящут отроцы твои благодать пред очима твоима, яко в день благ приидохом: даждь убо ныне еже обрящет рука твоя отроком твоим и сыну твоему Давиду.
9 И приидоша отроцы Давидовы и глаголаша словеса сия к Навалу, по всем глаголом сим именем Давидовым.
10 И возскочи Навал и отвеща отроком Давидовым и рече: кто Давид? И кто сын Иессеов? Днесь умножени суть раби отходяще кийждо от лица господина своего:
11 и возму ли хлебы моя и вино мое и закланая моя, яже заклах стригущым моя овцы, и дам ли оная мужем, ихже не вем откуду суть?
12 И возвратишася отроцы Давидовы путем своим, и возвращшеся приидоша и возвестиша Давиду по глаголом сим.
13 И рече Давид мужем своим: препояшитеся кийждо оружием своим. И препоясашася оружием своим, и сам Давид препоясася мечем своим, и идоша вслед Давида, яко четыреста мужей, а двести их осташася у сосудов.
14 И Авигеи жене Навалове поведа един отрок, глаголя: се, присыла Давид послы от пустыни благословити господина нашего, он же отвратися от них:
15 мужие же блази (беша) нам зело, не возбраняху нам, ниже повелеваху нам что во вся дни, в няже бехом с ними:
16 и сущым нам на селе, аки стена беша окрест нас, и в нощи и во дни, по вся дни в няже бехом с ними пасуще стада:
17 и ныне разумей и виждь ты, что сотвориши, яко совершися злоба на господина нашего и на дом его, и сей сын губитель, и не возможно глаголати к нему.
18 И потщася Авигеа, и взя двести хлебов и два сосуда вина и пять овец устроеных и пять мер муки чистыя и кошницу гроздия и двести вязаниц смоквей, и возложи на ослята,
19 и рече ко отроком своим: поидите предо мною, и се, аз вслед вас иду. Мужу же своему не возвести.
20 И бысть, вседшей ей на ослицу и сходящей в подгорие, и се, Давид и мужие его идяху сопротиву ея, и срете их.
21 И рече Давид: воистинну всуе вся навалова сохраних в пустыни, и ничесоже повелех взяти от всех яже его, и воздаде ми злая за благая:
22 сия да сотворит Бог Давиду и сия да приложит, аще до утра оставлю от всех Наваловых даже до мочащагося к стене.
23 И увиде Авигеа Давида, и потщася и скочи со осляте, и паде пред Давидом на лице свое, и поклонися ему до земли,
24 и паде на ноги его и рече: во мне, господине мой, неправда моя: да глаголет ныне раба твоя во ушы твои, и послушай словес рабы твоея:
25 да не возложит ныне господин мой сердца своего на человека гибелнаго сего, яко по имени своему той есть: Навал имя ему, и безумие с ним: аз же раба твоя не видех отроков господина моего, ихже послал еси:
26 и ныне, господине мой, жив Господь и жива душа твоя, якоже возбрани тебе Господь еже не приити на кровь неповинну и спасти тебе руку твою: и ныне да будут якоже Навал врази твои и ищущии господину моему зла:
27 и ныне возми благословение сие, еже принесе раба твоя господину моему, и даждь отроком предстоящым господину моему:
28 отими ныне неправду рабы твоея, яко творя сотворит Господь дом верен господину моему, яко на брани господина моего Господь споборет, и злоба не обрящется в тебе никогдаже:
29 и аще востанет человек гоняй тя и ищай души твоея, и будет душа господина моего привязана соузом жизни у Господа Бога, и душу врагов твоих поразиши пращею посреде пращи:
30 и будет егда сотворит Господь господину моему вся, елика глаголаше благая о тебе, и повелит тебе Господь (быти) вождем во Израили,
31 и не будет тебе сие мерзость и соблазн сердцу господина моего, еже излияти кровь неповинную туне и спасти руку свою себе: и да благо сотворит Господь господину моему, и воспомянеши рабу твою, еже благосотворити ей.
32 И рече Давид ко Авигеи: благословен Господь Бог Израилев, иже посла тя днесь на сретение ми,
33 и благословен совет твой, и благословена ты удержавшая мя в день сей ити на пролитие крове, и спасти ми руку мою:
34 обаче жив Господь Бог Израилев, иже возбрани ми днесь зло сотворити тебе: зане аще бы не потщалася и не пришла еси на сретение мне, тогда рех: аще останется Навалу до утренняго света мочащийся к стене.
35 И прия Давид от руку ея вся, яже принесе ему, и рече ей: иди с миром в дом свой: виждь, послушах гласа твоего и приях лице твое.
36 И прииде Авигеа к Навалу: и се, у него пир в дому его, яко пир царев: и сердце навалово весело в нем, и той пиян до зела. И не возвести Авигеа Навалу глагола ни велика ни мала до света утренняго.
37 И бысть заутра, егда истрезвися Навал от вина, поведа ему жена его вся глаголы сия, и умре сердце его в нем, и той бысть яко камень.
38 И бысть яко десять дний, и порази Господь Навала, и умре.
39 И услыша Давид и рече: благословен Господь, иже суди суд поношения моего от руки Навали, и раба Своего удержа от руки злых, и злобу Навалю обрати Господь на главу его. И посла Давид и глагола ко Авигеи пояти ю себе в жену.
40 И приидоша отроцы Давидовы ко Авигеи в Кармил, и реша ей, глаголюще: Давид посла нас к тебе, да тя поймет себе в жену.
41 И воста и поклонися до земли лицем и рече: се, раба твоя в рабыню умывати ноги отроком твоим.
42 И воста Авигеа, и вседе на осля, и пять девиц идяху вслед ея, и пойде вслед отроков Давидовых, и бысть ему в жену.
43 И Ахинааму поят Давид от Иезраеля, и бесте ему обе жены.
44 Саул же даде Мелхолу дщерь свою жену Давидову Фалтию сыну Амисову иже от Роммы.

26

1 И приидоша Зифее от знойныя к Саулу на холм, глаголюще: се, Давид скрыся у нас на холме Ехелаф, прямо Иессемону.
2 И воста Саул, и сниде в пустыню Зиф, и с ним три тысящы мужей избранных от Израиля, искати Давида в пустыни Зиф.
3 И ополчися Саул на холме Ехелаф иже прямо Иессемону при пути, Давид же седяше в пустыни. И виде Давид, яко идет Саул вслед его в пустыню,
4 и посла Давид соглядатаи, и разуме, яко идет Саул готов из Кеиля:
5 и воста Давид отай, и вниде в место, идеже почиваше Саул, и тамо бяше Авенир сын Ниров, первый воевода его, и Саул спаше в колеснице царстей, и людие ополчившеся окрест его.
6 И отвеща Давид и рече ко Авимелеху Хеттеину и ко Авессе сыну Саруину брату Иоавлю, глаголя: кто внидет со мною к Саулу в полк? И рече Авесса: аз вниду с тобою.
7 И внидоста Давид и Авесса в люди нощию: и се, Саул спяй сном в колеснице царстей, и копие его водружено в землю при главе его, Авенир же и воини его спаху окрест его.
8 И рече Авесса к Давиду: заключи Господь днесь врага твоего в руце твои, и ныне поражу его копием в землю единожды, и не повторю ему.
9 И рече Давид ко Авессе: не убивай его, яко кто прострет руку свою на христа Господня, и неповинен будет?
10 И рече Давид: жив Господь, аще не Господь поразит его, или день его приидет, и умрет, или на брань снидет и погибнет:
11 да не будет ми от Господа нанести руку мою на христа Господня: и ныне возми копие от возглавия его и сосуд водный, и отидем мы о себе.
12 И взя Давид копие и сосуд водный от возглавия его, и отидоста о себе: и не бе иже бы видел или разумел, и не бяше востающаго, вси бо спаху, яко сон крепок от Господа нападе на ня.
13 И прейде Давид на он пол и ста на версе горы издалеча, и мног бе путь между ими.
14 И воззва Давид к людем, и Авениру рече глаголя: не отвещаеши ли, Авенире? И отвеща Авенир и рече: кто ты еси зовый мя?
15 И рече Давид ко Авениру: не муж ли еси ты? И кто, якоже ты, во Израили? И почто не храниши господина твоего царя? Яко вниде един от людий убити господина твоего царя:
16 и не благо сие (зело), еже сотворил еси: жив Господь, яко сынове смерти вы, не хранящии господа своего царя христа Господня: и ныне виждь, где есть копие царево и сосуд водный, яже беша при главе его?
17 И позна Саул глас Давидов и рече: твой ли глас сей, чадо Давиде? И рече Давид: аз раб твой, господи царю.
18 И рече Давид: почто гониши раба твоего, господи царю? Яко что (ти) согреших? И кая обретеся во мне неправда?
19 И ныне да послушает господь мой царь глаголов раба своего: аще Бог поощряет тя на мя, да будет благовонна жертва твоя: аще же сынове человечестии, прокляти сии пред Господем, яко изгнаша мя днесь не утвердитися в жребии Господни, глаголюще: пойди, работай богом чуждим:
20 и ныне да не падет кровь моя на землю пред лицем Господним, яко изыде царь Израилев искати души моея, и гонит якоже нощный вран по горам.
21 И рече Саул: согреших: возвратися, чадо Давиде, яко ктому не сотворю ти зла, зане честна душа моя пред очима твоима в день сей: безумно сотворих, и погреших много зело.
22 И отвеща Давид и рече: се, копие царево, да приидет отрок един и возмет е:
23 и Господь да возвратит коемуждо по правде его и по вере его: якоже предаде тя Господь днесь в руце мои, и не восхотех нанести руки моея на христа Господня:
24 и се, якоже возвеличися душа твоя днесь во очию моею, тако да возвеличится душа моя пред Господем, и да покрыет мя и измет мя от всякия печали.
25 И рече Саул к Давиду: благословен ты, чадо, и творяй сотвориши и могий возможеши. И отиде Давид в путь свой, а Саул возвратися на место свое.

27

1 И рече Давид в сердцы своем, глаголя: ныне впаду в день един в руки Саули, и не будет ми благо, аще не спасуся в земли иноплеменничи, и престанет Саул искати мене во всяком пределе Израилеве, и спасуся из руки его.
2 И воста Давид и шесть сот мужей иже с ним, и иде ко Агхусу сыну Аммахову царю Гефску.
3 И пребысть Давид у Агхуса в Гефе, сам и мужие его вси и дом его, и Давид и обе жены его, Ахинаам Иезраилитыня и Авигеа жена Навала Кармилскаго.
4 И возвестиша Саулу, яко отбеже Давид в Геф, и не приложи ктому (Саул) искати его.
5 И рече Давид ко Агхусу: аще обрете раб твой благодать пред очима твоима, да даси ми место во единем от градов иже на селе, и сяду тамо: и вскую седит раб твой во граде царственнем с тобою?
6 И даде ему Агхус в день той Секелаг: сего ради бысть царю Иудейску Секелаг до днешняго дне.
7 И бысть число дний, в няже седяше Давид на селе иноплеменничи, четыри месяцы.
8 И восхождаше Давид и мужие его и нападаху на всякаго Гессера и на Амаликита, и се, земля населяшеся от Ламсура и до земли Египетския:
9 и поражаше Давид землю, и не оставляше в живых мужеска полу и женска: и взимаху стада, и буйволицы и ослята, и велблюды и ризы, и возвращающеся прихождаху ко Агхусу.
10 И рече Агхус к Давиду: на кого нападосте ныне? И рече Давид ко Агхусу: к югу Иудеи и к югу Иесмеги и к югу Кенезиа:
11 и мужеска полу и женска не оставлях в живых еже вводити в Геф, глаголя: да не возвестят в Гефе на нас, глаголюще: сия творит Давид. И сие оправдание его во вся дни, в няже седяше Давид на селе иноплеменничи.
12 И уверися Давид Агхусу зело, глаголя: омерзением омерзе в людех своих во Израили, и будет ми раб во веки.

28

1 И бысть во дни оны, и собрашася иноплеменницы в полки своя изыти братися со Израилтяны. И рече Агхус к Давиду: разумея разумей, яко со мною изыдеши на брань ты и мужие твои.
2 И рече Давид ко Агхусу: тако ныне уразумееши, яже сотворит раб твой. И рече Агхус к Давиду: темже началника хранителей телу (моему) поставлю тя во вся дни.
3 И Самуил умре, и рыдаше по нем весь Израиль, и погребоша его во Армафеме во граде его: и Саул изби чревобасники и волхвы земли своея.
4 И собрашася иноплеменницы и приидоша и ополчишася в Сонаме: и собра Саул вся мужы Израилевы, и ополчишася в Гелвуе.
5 И виде Саул полки иноплеменничи, и убояся, и ужасеся сердце его зело.
6 И вопроси Саул Господа, и не отвеща ему Господь ни во сне, ни во явлениих, ни во пророцех.
7 И рече Саул отроком своим: поищите ми жены волшебницы, и пойду к ней, и вопрошу ея. И реша отроцы его к нему: се, жена волшебница во Аендоре.
8 И прикрыся Саул и облечеся в ризы ины, и иде сам и два мужа с ним, и прииде нощию к жене и рече ей: поволхвуй ми чревоволшебством, и возведи ми, егоже реку ти.
9 И рече ему жена: се, ныне ты сам веси, елика сотвори Саул, како истреби чревобасники и волхвы от земли, и вскую ты ловиши душу мою, еже умертвити ю?
10 И клятся ей Саул, глаголя: жив Господь, аще срящет тя неправда о словеси сем.
11 И рече жена Саулу: кого возведу ти? И рече Саул: Самуила возведи ми.
12 И виде жена Самуила, и возгласи гласом велиим, и рече жена к Саулу: почто мя прельстил еси? И ты еси Саул.
13 И рече ей царь: не бойся, рцы кого видела еси? И рече ему жена: боги видех восходящыя от земли.
14 И рече ей: что познала еси? И рече ему (жена): (видех) мужа стара восходяща от земли, и сей оболчен одеянием долгим. И уразуме Саул, яко сей Самуил (есть), и преклони лице свое на землю и поклонися ему.
15 И рече ему Самуил: почто понудил еси мя взыти ми? И рече Саул: скорблю зело, яко иноплеменницы воюют на мя, и Бог отступи от мене, и не услыша мене ктому ни в руках пророческих, ни во снех, ни во явлениих: и ныне призвах тя, да скажеши ми, что сотворю.
16 И рече Самуил: почто вопрошаеши мя, а Господь отступи от тебе и бысть со ближним твоим?
17 И сотвори Господь тебе, якоже глагола Господь рукою моею, и исторгнет Господь царство твое из руку твоею и вдаст е ближнему твоему Давиду,
18 понеже не послушал еси гласа Господня и не исполнил еси гнева ярости Его на Амалике, глагола ради того сотвори тебе Господь в день сей:
19 и предаст Господь Израиля с тобою в руки иноплеменничи, и заутра ты и сынове твои падут с тобою, и полк Израилев предаст Господь в руки иноплеменничи.
20 И потщася Саул, и паде стоящь на землю, и убояся зело от словес Самуиловых, и не бысть ктому крепости в нем: яко не яде хлеба во весь день той и во всю нощь ту.
21 И вниде жена к Саулу, и виде его, яко смятеся зело, и рече к нему: се, ныне послуша раба твоя гласа твоего, и положих душу мою в руце мои, и послушах словес, яже ми глаголал еси:
22 и ныне послушай гласа рабы твоея, и положу пред тобою укрух хлеба, и яждь, и будет в тебе крепость, яко идеши в путь.
23 И не хотяше ясти: и понудиша его отроцы его и жена, и послуша гласа их, и воста от земли, и седе на седалищи.
24 Жене же бяше юница питомая в дому: и потщася, и закла ю: и взя муку и смеси, и испече опресноки,
25 и принесе пред Саула и пред отроки его: и ядоша, и восташа и отидоша в нощь ону.

29

1 И собраша иноплеменницы вся полки своя во Афек, Израилтяне же ополчишася во Аендоре иже во Иезраели.
2 И воеводы иноплеменничи предидяху со стами и тысящами, Давид же и мужие его идяху в последних со Агхусом.
3 И реша воеводы иноплеменничи кто суть идущии сии? И рече Агхус к воеводам иноплеменничим: не сей ли Давид раб Саула царя Израилева, иже бысть с нами дний сие второе лето? И не обретох в нем ничтоже, от дне в оньже прииде ко мне даже до сего дне.
4 И прискорбни быша о нем воеводы иноплеменничи и глаголаша ему: возврати мужа, и да возвратится на место свое, идеже поставил еси его тамо, и да не идет с нами на брань, и да не будет наветник в полцех: и чим примирится сей господину своему? Не главами ли мужей сих?
5 Не сей ли есть Давид, емуже изыдоша с лики, глаголюще: победи Саул с тысящами своими, и Давид со тмами своими?
6 И призва Агхус Давида и рече ему: жив Господь, яко прав ты и благ пред очима моима, и вход твой и исход твой со мною в полце, и яко не обретох в тебе злобы, отнележе еси пришел ко мне до днешняго дне, но пред очима воевод не благ еси ты:
7 и ныне возвратися и иди с миром, и да не сотвориши зла пред очима воевод иноплеменничих.
8 И рече Давид ко Агхусу: что сотворих ти? И что обрел еси в рабе твоем, от негоже дне бех пред тобою, и даже до сего дне, да не иду воевати врагов господина моего царя?
9 И отвеща Агхус Давиду: вем, яко благ ты пред очима моима яко Ангел Божий, но воеводы иноплеменничи глаголют: да не идет с нами на брань:
10 и ныне востани рано ты и отроцы господина твоего ходящии с тобою и идите на место, идеже поставих вас, и словесе пагубна да не положиши на сердцы твоем, яко благ еси ты предо мною: и востаните рано в путь, егда разсветает вам, и идите.
11 И урани Давид сам и мужие его отити и стрещи земли иноплеменничи, и иноплеменницы взыдоша на брань во Иезраель.

30

1 И бысть приходящу Давиду и мужем его к Секелагу в день третий, и Амалик нападе на южную страну и на Секелаг, и порази Секелаг и сожже его огнем:
2 жен же и всех сущих в нем от мала до велика не умертвиша мужа ни жены, но плениша, и отидоша в путь свой.
3 И прииде Давид и мужие его во град, и се, сожжен бяше огнем, жены же их и сынове их и дщери их пленени быша.
4 И воздвиже Давид и мужие его глас свой и плакашася дондеже не бе в них силы ктому плакатися.
5 И жены обе Давидовы пленени быша, Ахинаам Иезраилитыня, и Авигеа бывшая жена Навала Кармилскаго.
6 И оскорбе Давид зело, яко совещашася людие камением побити его, яко скорбна бяше душа всех людий коегождо о сынех своих и о дщерех своих. И укрепися Давид о Господе Бозе своем,
7 и рече Давид ко Авиафару иерею сыну Авимелехову: принеси ефуд. И принесе Авиафар ефуд к Давиду.
8 И вопроси Давид Господа, глаголя: пожену ли вслед полчища сего? И постигну ли их? И рече Господь: гони, яко постизая постигнеши их и избавляя избавиши.
9 И иде Давид сам и шесть сот мужей с ним, и приидоша даже до потока Восорска, прочии же осташася:
10 и гна с четырми сты мужей, двести же мужей осташася, иже седоша об он пол потока Восорска.
11 И обретоша мужа Египтянина на селе, и яша его, и приведоша его к Давиду, и даша ему хлеба, и яде, и напоиша его водою:
12 и даша ему часть смоквей, и яде, и укрепися дух его в нем, яко не яде хлеба и не пи воды три дни и три нощы.
13 И рече ему Давид: откуду еси, и чий еси ты? И рече отрок Египтянин: аз есмь раб мужа Амаликитянина, и остави мя господин мой, яко изнемогох днесь уже третий день:
14 и мы ходихом на юг до Хелефи и на Иудейския страны и на Гелвуй, и Секелагу пожгохом огнем.
15 И рече ему Давид: доведеши ли мя до полчища сего? И рече: кленися ми Богом, яко не убиеши мя и не предаси мя в руце господину моему, и доведу тя до полчища сего.
16 (И клятся ему Давид:) и приведе его онамо, и се, тии разсеяни быша по лицу всея земли, ядуще и пиюще и празднующе о всех корыстех великих, яже взяша от земли иноплеменничи и от земли Иудины.
17 И прииде на них Давид, и изби их от утра даже до вечера и наутрие: и не спасеся от них муж, разве четыреста отрок, иже вседоша на велблюды и убежаша.
18 И отя Давид вся елика взяша Амаликиты, и обе жены своя отя,
19 и не погибе им от мала даже до велика, и от корыстей, и даже до сынов и дщерей и даже до всех, яже взяша, и вся возврати Давид:
20 и взя Давид вся стада и паствины, и погна пред пленом: и плен оный нарицашеся сей плен Давидов.
21 И прииде Давид к двема стом мужем оставшымся ити вслед Давида, ихже посади на потоце Восорсте, и изыдоша на сретение Давиду и на сретение людем иже с ним: и прииде Давид до людий, и вопросиша его о мирных.
22 И отвещаша вси мужие пагубнии и лукавнии от мужей ратных ходивших с Давидом и реша: яко не гониша с нами, не дадим им от плена, егоже взяхом, но токмо кийждо жену свою и чада своя да возмут и возвратятся.
23 И рече Давид: не сотворите, братия моя, тако, повнегда предаде Господь нам и сохрани нас, и предаде Господь полчище сие нашедшее на ны в руки нашя:
24 и кто послушает ваших словес сих? Яко не менши нас суть: понеже по части исходящаго на брань, тако будет часть седящаго при сосудех, по томужде разделятся.
25 И бысть от дне того и выше, и бысть в повеление и на оправдание Израилю даже до дне сего.
26 И прииде Давид в Секелаг, и посла старейшинам от корыстей Иудиных и искренним своим, глаголя: се, вам благословение от корыстей врагов Господних,
27 сущым в Вефсуре и в Раме южней и в Гефоре,
28 и во Ароире и во Аммаде, и во Сафе и во Есфифе и в Гефе,
29 и в Кинане и в Сафеце, и в Фимафе и в Кармиле, и сущым во градех Иеремиила и во градех Кенезия,
30 и сущым во Иеримуфе и во Вирсавеи и в Номве,
31 и сущым в Хевроне, и во вся места, яже пройде Давид тамо сам и мужие его.

31

1 И иноплеменницы воеваху на Израиля, и бежаша мужие Израилевы от лица иноплеменнича, и падаху язвеннии на горе Гелвуе.
2 И снидошася иноплеменницы с Саулом и с сынми его, и убиша иноплеменницы Ионафана и Аминадава и Мелхисуа, сыны Сауловы.
3 И отяготе брань на Саула, и обретоша его копейницы мужие стрелцы, и уязвен бысть (Саул) во утробу.
4 И рече Саул к носящему оружие его: изсуни мечь твой и прободи мя им, да не приидут необрезаннии сии и избодут мя, и поругаются мне. И не хотяше носяй оружие его, яко убояся зело. И взя Саул мечь свой и паде на него.
5 И виде носяй оружие его, яко умре Саул, и паде и той на мечь свой и умре с ним.
6 И умре Саул и трие сынове его, и носяй оружие его, и вси мужие его в день той купно.
7 И видеша мужие Израилстии, иже об он пол юдоли и иже об он пол Иордана, яко бежаша мужие Израилстии, и яко умре Саул и сынове его, и оставиша грады своя и бежаша: и приидоша иноплеменницы и вселишася в них.
8 И бысть на утрие, и приидоша иноплеменницы обнажити мертвых, и обретоша Саула и три сыны его падшыя на горе Гелвуе,
9 и обратиша его, и сняша оружие его, и отсекоша главу его, и послаша в землю иноплеменничу окрест возвещающе идолом их и людем их:
10 и положиша оружие его у Астарта, тело же его воткнуша на стене Вефсамли.
11 И услышаша живущии во Иависе Галаадитийстем, яже сотвориша иноплеменницы Саулу,
12 и восташа вси мужие сильнии, и идоша всю нощь, и взяша тело Саулово и тело Ионафана сына его с стены Вефсамски, и принесоша я во Иавис, и сожгоша я тамо:
13 и взяша кости их, и погребоша я в дубраве яже во Иависе, и постишася седмь дний.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/1tsar.html ; быстрая - http://rusbible.ru/s 1Цар (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Вторая книга Ездры

Вторая книга Ездры

Славянский текст

1

1 И сотвори Иосиа пасху во Иерусалиме Господу своему, и пожре пасху четвертагонадесять дне перваго месяца,
2 поставляя священники по чредам в ризы одеянны в церкви Господни:
3 и рече левитом священнослужителем Израилевым, да освятят себе Господеви на поставление святаго кивота Господня в дому, егоже созда Соломон сын Давидов царь:
4 не будет вам взяти его на раменах и ныне служите Господу Богу вашему и пецытеся о языцех Его Израили, и уготовайтеся по отечеством и племеном вашым по писанию Давида царя Израилева и по величеству Соломона сына его:
5 и станите в церкви по участию началства отеческаго вашего левитскаго, иже пред братиею вашею сынми Израилевыми,
6 по чину пожрите пасху, и жертвы уготовайте братиям вашым, и сотворите пасху по заповеди Господни данней Моисею.
7 И даде Иосиа людем обретшымся (тамо) агнцев и овнов тридесять тысящ, телцев три тысящы: сия от царских дана суть по обещанию людем и священником и левитом..
8 И даде Хелкиа и Захариа и Сиил приставницы святилища жерцем на пасху овец две тысящы шесть сот, телцев триста.
9 И Иехониа, и Самеа, и Нафанаил брат, и Асавиа, и Охиил, и Иорам тысященачалницы даша левитом на пасху овец пять тысящ, телцев седмь сот.
10 И сим бывшым, благолепно сташа священницы и левити, имеюще опресноки, по племеном
11 и по частеначалством отцев, пред людьми приносити Господу по писанным в книзе Моисеове, и тако во утрие.
12 И испекоша пасху огнем, якоже подобаше, и жертвы свариша в сосудех медяных и в конобех со благовонием, и принесоша всем, иже от народа.
13 И по сих уготоваша себе и священником братиям своим сыновом Аароним.
14 Иерее бо возношаху тучная до конца часа, а левити уготоваша себе и жерцем братии своей, сыном Аароним.
15 Священнопевцы же сынове Асафовы бяху в чину своем по заповеди Давидове: и Асаф, и Захариа, и Еддинус иже бяше от царя.
16 И вратари при киихждо дверех: да не преступает кийждо своея чреды, братия бо их левити уготоваша им.
17 И совершишася жертвы Господни в той день сотворити пасху
18 и принести жертвы на жертвенник Божий по повелению царя Иосии.
19 И обретшиися во время то пасху и праздник опресночный дний седмь.
20 И не принесеся пасха такова во Израили от времене Самуила пророка,
21 и вси царие Израилевы не праздноваша таковыя пасхи, какову сотвори Иосиа, и священницы и левити, и Иудее и весь израиль обретшийся во обитании своем во Иерусалиме.
22 Во осмоенадесять лето царствующу Иосии празднована бысть пасха сия.
23 И управлена быша дела Иосиева пред Господем его сердцем полным благочестия:
24 и яже о нем, писана суть в прежних временех, о согрешивших и нечествовавших противу Господа паче всякаго языка и царства и имиже оскорбиша Его в разуме: и словеса Господня восташа на Израиля.
25 И по всему деянию сему Иосиину, случися фараону царю Египетскому идущу брань воздвигнути в Харкамисе при Евфрате: и изыде сопротиву ему Иосиа.
26 И посла царь Египетский к нему, глаголя: что мне и тебе есть, царю Иудин?
27 Несмь на тя послан от Господа Бога, на Евфрат бо брань моя есть: и ныне Господь со мною есть, и Господь поспешаяй ми есть, отступи от мене и не сопротивляйся Господеви.
28 И не возвратися Иосиа на колесницу свою, но ратовати его усиловашеся, не внемля словесем Иеремии пророка от уст Господних:
29 но постави противу его брань на поли Магеддонстем. И снидоша началницы ко царю Иосии.
30 И рече царь отроком своим: изведите мя от брани, изнемогох бо зело. И абие изведоша его отроцы его из ополчения.
31 И взыде на колесницу вторую свою, и пришед во Иерусалим жизнь свою премени, и погребен во отчем гробе.
32 И во всей Иудеи плакаша о Иосии: и рыдаше Иеремиа пророк о Иосии, и председящии со женами плакаху его даже до сего дне. И издадеся сие быти всегда на весь род Израилев.
33 Сия же вписана суть в книзе повестей о царех Иудиных, и коеждо сотвореное деяния Иосиина, и славы его, и разума его в законе Господни: яже прежде сотвореная от него, и яже ныне, писана суть в книзе царей Израилевых и Иудиных.
34 И вземше сущии от языка Иоахаза сына Иосиина, поставиша царем вместо Иосии отца его, суша двадесяти триех лет.
35 И царствова над Иудою и над Иерусалимом месяцы три: и отстави его царь Египетский, да не царствует во Иерусалиме.
36 И наложи на народ (Иудин) сребра талант сто и злата един талант.
37 И постави царь Египетский Иоакима брата его царем Иудеи и Иерусалиму.
38 И связа Иоаким вельможы, Заракина же брата своего емь изведе из Египта.
39 Лет же бяше двадесяти пяти Иоаким, егда царствовати нача в земли Иудине и Иерусалиме: и сотвори лукавое пред Господем.
40 На негоже изыде Навуходоносор царь Вавилонский, и связа его медяными узами, и приведе в Вавилон:
41 и священныя сосуды Господни взем Навуходоносор и принес положи в Вавилоне во храме своем.
42 А яже о нем глаголанная, и о нечистоте его и о злочестии, писана суть в книзе времен царских.
43 И воцарися Иоаким сын его вместо его: егда же поставлен бысть, бяше лет осминадесяти:
44 царствова же месяцы три и дний десять во Иерусалиме, и сотвори лукавое пред Господем.
45 И по лете послав Навуходоносор, пресели его в Вавилон вкупе со священными сосуды Господними,
46 и постави Седекию царя Иудеи и Иерусалиму, суща лет двадесяти единаго: царствова же лет единонадесять,
47 и сотвори лукавое пред Господем и не устыдеся от словес реченных Иеремиею пророком от уст Господних.
48 И заклят бысть от царя Навуходоносора именем Господним, и клявся отступи, и ожесточив свою выю и сердце свое, преступи законная Господа Бога Израилева.
49 И князие людий и священников многая беззакония сотвориша, и преступиша паче всех нечистот всех языков, и оскверниша дом Господень освященный во Иерусалиме.
50 И посла Бог отец их чрез ангела Своего призвати их, яко щадяше и и жилище Свое:
51 тии же поругашася посланным Его: и в оньже день глагола Господь, бяху ругающеся пророком Его,
52 дондеже прогневан Той на язык Свой за злочестия, повеле изыти на них царем Халдейским:
53 тии убиша юнош их мечем окрест святаго дому их: и не пощадеша юноши и девы, и старца и младенца,
54 но всех предаде в руки их: и вся священныя сосуды Господни малыя и великия, и сосуды кивота Господня, и царския ковчеги вземше принесоша в Вавилон:
55 и сожгоша дом Господень, и разориша стены Иерусалима, и столпы его сожгоша огнем,
56 и скончаша вся честнейшая его в ничтоже, и оставшихся от меча отведоша и Вавилон:
57 и беша раби ему и сыном его даже до царства Персскаго, во исполнение словес Господних от уст Иеремииных:
58 дондеже благоизволит земля субботы своя, во все время опустения своего субботствовати будет во исполнение лет седмидесяти.

2

1 Царствующу Киру Персскому перваго лета, во исполнение слова Господня усты Иеремииными,
2 воздвиже Господь дух Кира царя Персскаго, и проповеда во всем царстве своем, и купно писаньми, глаголя:
3 сия глаголет Кир царь Персский: (Господь) мене постави царя вселенней, Господь Израилев, Господь Вышний,
4 и назнамена мне создати Ему дом во Иерусалиме, иже во Иудеи:
5 аще убо кто есть в вас от языка Его, да будет Господь его с ним: и возшед во Иерусалим, иже во Иудеи, да созиждет дом Господа Израилева: Сей Господь, иже вселися во Иерусалиме:
6 елицы убо окрест мест обитают, да помогут ему, иже суть на месте том, и златом и сребром,
7 даянием с конми и скоты и иными по обещанию предлагаемыми во святилище Господне, еже во Иерусалиме.
8 И стоящии началницы коленом отечеств Иудиных и колена Вениаминова, и священницы и левити, и вси, ихже дух воздвиже Господь взыти, создати дом Господень, иже во Иерусалиме,
9 и иже окрест их, помогоша во всем златом и сребром, конми и скоты и обетами многими зело, ихже чувство воздвижено бысть.
10 И Кир царь изнесе священныя сосуды Господни, ихже пренесе Навуходоносор (царь Вавилонский) из Иерусалима и постави их во идолнице своей:
11 и изнесе тыя Кир царь Персский и предаде я Мифридату сокровищехранителю своему,
12 той же предаде Сасавассару властителю Иудейскому.
13 Ихже сие число бе: возливалниц златых тысяща, и возливалниц сребряных тысяща, кадилниц сребряных двадесять девять, фиал златых тридесять, сребряных две тысящы четыре ста и десять, и иных сосудов тысяща:
14 всех же сосудов пренесеных златых и сребряных пять тысящ четыре ста шестьдесят девять.
15 Принесени же Сасавассаром вкупе с теми, иже от пленения из Вавилона во Иерусалим.
16 Во временех же Артаксеркса царя Персскаго, восписаша ему на обитающих во Иудеи и Иерусалиме Вилемос и Мифридат, и Тавеллий и Рафим, и Веелтефм и Самеллий писец, и прочии соучиненнии, обитающии в Самарии и во иных местех, нижеписанное послание:
17 царю Артаксерксу господину отроцы твои, Рафим писец случаев и Самеллий писец, и прочии от совета их и судии, иже в Килисирии и Финикии:
18 и ныне знаемо да будет господину царю, яко Иудее, иже взыдоша от вас, к нам пришедшии во Иерусалим град отметный и строптивый, созидают торжища его, и составляют стены его, и храм воздвизают:
19 аще убо град той созиждется и стены совершены будут, не токмо дани не потерпят даяти, но и царем воспротивятся:
20 а понеже действуются яже о храме, право быти разсуждаем не презрети сего,
21 но знаемо сотворити господину нашему царю, да аще возмнится тебе, да взыщется в книгах отец твоих,
22 и обрящеши в летописцех писано о тех, и познаеши, яко град той бяше отметник и царей и грады смущающь,
23 и Иудее отступницы, и ополчение сотворяюще в нем от века, еяже ради вины и град той опустошен бысть:
24 ныне убо знаемо ти творим, господине царю яко аще град сей создан будет и стены его возставлены будут, исходу тебе ктому не будет в Килисирию и Финикию.
25 Тогда восписа царь Рафиму пишущему случаемая и Веелтефму и Самеллию писцу и прочым, соучиненым и обитающым в Самарии и Сирии и Финикии, сия писаная:
26 чтох послание, еже посласте ко мне: повелех убо взыскати, и обретено есть, яко град той есть от начала царем противляющься,
27 и человецы отступления и ополчение в нем сотворяюще, и царие крепцы и жестоцы быша во Иерусалиме, обладающе и дани налагающе на Килисирию и Финикию:
28 ныне убо повелех возбранити человеком оным созидати град и предусмотряти, да ничтоже боле сих сотворят,
29 ни да происходят бо множайшая лукавства, во еже царем труд творити.
30 Тогда прочетше от царя Артаксеркса написанная Рафим и Самеллий писец и с ними соучиненнии, впрягше потщанно приидоша во Иерусалим с конники и народным ополчением,
31 и начаша созидающих удержавати: и упразднися созидание храма, иже во Иерусалиме, даже до втораго лета царства Дариа царя Персскаго.

3

1 И воцарився Дарий сотвори вечерю велику всем, иже под ним, и всем, иже от дому рода его, и всем вельможам Мидским и Персским,
2 и всем сатрапом, и наместником, и воеводам, иже под ним от Индии даже до Ефиопии на сто двадесять седмь воеводств.
3 И егда ядоша и пиша, и насытившеся возвратишася, тогда Дарий царь вниде в ложницу свою, и поспа и возбудися.
4 Тогда трие юноши телеснии стражы, иже стрежаху тело царево, рекоша друг ко другу:
5 рцем кийждо от нас едино слово: и иже превозможет, и егоже явится слово мудрейше другаго, даст ему царь Дарий дары великия и почести великия,
6 и порфирою одеян будет, и во злате пити и на злате спати, и колесницу златоуздну, и кидар виссонный, и гривну окрест выи,
7 и вторый сядет по Дарии ради премудрости своея, и сродник Дариев наречется.
8 И тогда написавше кийждо свое слово запечаташа и подложиша под возглавие Дариа царя,
9 и рекоша: егда востанет царь, дадут ему писание, и егоже разсудит царь и три вельможи Персстии, яко слово его мудрейше есть, тому да дастся победа, якоже писано есть,
10 един написа: сильнее есть вино,
11 другий написа: сильнее есть царь.
12 Третий написа: сильнее суть жены, паче же всех побеждает истина.
13 Егда же воста царь, вземше писания даша ему, и прочте.
14 И послав созва всех вельможей Персских и Мидских и сатрапов, и воевод и наместников и ипатов,
15 и седе в советней палате, и прочтено бысть писание пред ними.
16 И рече: призовите юнош, и тии известят словеса своя. И призвани быша и внидоша.
17 И рече им: возвестите нам о тех, яже писана суть. И нача первый, иже глагола о крепости вина,
18 и рече сице: о, мужие, коль премогает вино! Всех человек пиющих его прельщает:
19 ум царев и сираго творит ум един, и раба и свободнаго, и убогаго и богатаго,
20 и всяк ум превращает в безстрашие и веселие, и не памятует всякия печали и всякаго долга:
21 и вся сердца сотворяет богата, и не памятует царя, ниже вельможи, и вся по талантом глаголати творит:
22 и не памятуют, егда пиют, угождати другом и братии, и не много потом извлачат мечы:
23 и егда от вина востанут, не помнят, яже сотвориша:
24 о, мужие не премогает ли вино, еже тако понуждает творити? И умолча глаголавый сице.

4

1 И нача вторый глаголати, рекий о крепости царстей:
2 о, мужие! Не премогают ли человецы, землю и море обдержаще, и вся, яже в них?
3 Царь же премогает и господствует всеми и владычествует ими, и все, еже речет им, творят:
4 аще речет им творити брань ко друг другу, творят: и аще послет их на супостаты, идут и истрывают горы и стены и столпы,
5 убивают и убиваеми бывают, и царева словесе не преступают: аще же победят, царю приносят вся, и елика аще пленят, и ина вся:
6 и елицы не воюют, ниже ополчаются, но делают землю, паки, егда сеют, зажинающе приносят цареви,
7 и един другаго понуждающе, приносят дань царю:
8 и той сам един есть: аще речет убити, убивают: аще речет отпустити, отпускают: речет поразити, поразят:
9 речет разорити разорят: речет созидати, созидают: речет, посецыте, посецают: речет насадити, насаждают:
10 и вси людие его и силы его слушают единаго: и к сим той возлежит, яст и пиет и спит:
11 тии же стрегут окрест его и не могут отити, кийждо творити дел своих, ниже преслушают его:
12 о, мужие! Како не превозмогает царь, егоже тако слушают? И умолча.
13 Третий же, иже рече о женах и о истине, той есть Зоровавель, нача глаголати:
14 о, мужие! Не велик ли есть царь и мнози человецы, и вино не премогает ли? Кто же есть властвуяй ими или кто господствуяй ими? Не жены ли?
15 Жены родиша царей и всех людий, иже господствуют над морем и землею:
16 и от тех рождени суть, и тыя воздоиша тех, иже насадиша винограды, от которых вино творится:
17 и тыя творят ризы (красны) человеком, и тыя творят славу человеком, и не могут человецы быти без жен:
18 и аще соберут злато и сребро и всяку вещь красну, и увидят жену едину добру зраком и красотою,
19 и вся сия оставльше, на ню внемлют, и отверстыми усты зрят ю, и вси оныя желают паче злата и сребра и всякия вещи предрагия:
20 человек отца своего оставляет, иже воспита его и свою страну, и ко своей жене прилепляется,
21 и с женою оставляет душу, и ниже отца памятует, ни матере, ниже страны:
22 и отсюду подобает вам разумети яко жены властвуют вами: не болезнуете ли, и труждаетеся, и вся женам даете и приносите?
23 И вземлет человек оружие свое, и исходит на путь творити разбой, (убийства,) и татьбу и на море плавати и на реки,
24 и льва видит, и во мрак входит: и егда украдет и похитит и корысть обрящет, ко возлюбленней своей приносит:
25 и паче любит человек жену свою, нежели отца и матерь:
26 и мнози обезумишася от лиц женских и раби быша ради тех,
27 и мнози погибоша и прельстишася и согрешиша ради жен:
28 и ныне не веруете ли мне? Не велик ли есть царь во власти своей? Не вся ли страны не смеют прикоснутися ему?
29 Видех его и Апаминю, дщерь Вартака дивнаго, наложницу цареву, седящую одесную царя
30 и отемлющую диадиму со главы царевы и возлагающу на себе, и по ланите бияше царя левою рукою:
31 и кроме сих царь отверстыми усты зряше на ню: и аще посмеется пред ним, смеется и он: аще же разгневана будет нань, ласкает ю, дондеже примирится ему:
32 о, мужие, не сильны ли жены, яко сице творят?
33 И тогда царь и вельможи смотряху друг на друга. И нача глаголати о истине:
34 о, мужие, не сильны ли жены? Велика земля, и высоко небо, и быстро течением солнце, яко обращается на крузе небеснем и паки притекает на место свое во един день:
35 не велик ли, иже сия творит? И истина велика и крепчае паче всех:
36 вся земля истину призывает, и небо оную благословляет, и вся дела трясутся и трепещут (ея), и несть с нею обиды ни единыя:
37 обидит вино, обидит царь, обидит жены, неправедни вси сынове человечестии, и неправедна вся дела их сицевая, и несть в них истины, и во своей неправости погибают:
38 истина же пребывает и возмогает во век, и живет и обладает во век века,
39 и несть у нея приятия лица, ниже различия, но правая творит и от всех неправедных и лукавых огребается, и вси благоволят в делех ея,
40 и несть в суде ея ничтоже неправедно: и сия крепость и царство, и власть и величество всех веков: благословен Бог истины.
41 И преста глаголати. И вси людие тогда возопиша и рекоша: велика есть истина и премогает.
42 Тогда царь рече ему: проси еже хощеши, множае писаных, и дам тебе, понеже обретен еси мудрейший, и близ мене да сядеши, и сродник мой наречешися.
43 Тогда рече царю: помяни обещание твое, имже обещал еси создати Иерусалим в день, в оньже царство твое приял еси,
44 и вся сосуды взятыя из Иерусалима отпустити, ихже отлучи Кир, егда заклятся изсещи Вавилон, и обеща послати тамо:
45 ты же обещал еси создати храм, егоже сожгоша Идумее, егда опустошена бысть Иудеа от Халдеи:
46 и ныне сие есть, еже прошу от тебе, господи царю и о том молю тя, и сие есть величество, еже от тебе: молю убо, да сотвориши обещание, еже обещал еси Царю Небесному сотворити из уст твоих.
47 Тогда востав царь Дарий, облобыза его и написа о нем послание ко всем правителем и воеводам, и наместником и вельможам, да проводят его и всех сущих с ним восходящих созидати Иерусалим:
48 и всем наместником, иже бяху в Килисирии и Финикии и иже в Ливане, написа послание, да привозят древа кедрова от Ливана во Иерусалим и да созидают с ним град:
49 писа же и всем Иудеом восходящым от царства во Иудею о свободе, да всяк сильный и вельможа, и наместник и правитель не приходит ко вратом их,
50 и всю страну, юже обдержат, безданну быти им: и Идумее да оставят села Иудейская, имиже обладают:
51 и на созидание храма даяти по всякое лето талант двадесять, дондеже созиждется:
52 и на жертвенник всесожжения приносити на всяк день, якоже имеют заповедь, иных талант седмьнадесять, да приносят десять на коеждо лето:
53 и всем приходящым от Вавилона созидати град, да будет свобода им и сыном их, и всем священником приходящым.
54 Написа же и подаяние, и священническую ризу (повеле дати), в нейже служат.
55 И левитом писа даяти оброк даже до дне, в оньже совершится дом и Иерусалим созиждется.
56 И всем стрегущым града писа, даяти им жребии и оброки.
57 И отпусти вся сосуды, яже отлучи Кир от Вавилона, и вся елика рече Кир сотворити, и он повеле творити и послати во Иерусалим.
58 И егда изыде юноша (сей), воздвиг лице на небо прямо Иерусалиму, благослови Царя Небеснаго, глаголя:
59 от Тебе победа и от Тебе премудрость, и Твоя слава, и аз раб Твой:
60 благословен еси, иже дал еси мне премудрость, и Тебе исповемся, Господи Боже отец наших.
61 И прия послания, и изыде, и прииде в Вавилон, и возвести братии своей всем.
62 И благословиша Бога отец своих, яко даде им ослабу и отпущение,
63 да взыдут и созиждут Иерусалим и храм, идеже именовано есть имя Его в нем. И радовахуся с мусикиею и веселием дний седмь.

5

1 По сих же избрани суть изыти началницы домов отечеств по племеном их, и жены их, и сынове их, и дщери их, и раби их, и рабыни их, и скоти их:
2 и Дарий царь посла с ними конники тысящу, дондеже возведут их во Иерусалим с миром и с мусикиею, с тимпаны и трубами:
3 и вся братия их бяху играюще, и сотвори их взыти вкупе с ними.
4 И сия суть имена мужей, иже взыдоша по отечеством своим и по коленом в части началств своих:
5 священницы сынове Финееса, сына Аароня, Иисус сын Иоседека Сареова и Иоаким сын Зоровавеля сына Салафиилева, от дому Давидова, от рода Фаресова, колена же Иудина,
6 иже глаголаше при Дарии цари Персстем словеса премудра, во второе лето царства его, месяца Нисана, перваго месяца.
7 Суть же сии от Иудеи изшедшии от плена преселения, ихже пресели Навуходоносор царь Вавилонский в Вавилон,
8 и возвратишася во Иерусалим и во прочую Иудею, кийждо во свой град, иже приидоша с Зоровавелем и Иисусом, Неемиею, Захариею, Рисеем, Енинием, Мардохеем, Веелсаром, со Асфарасом, с Реелием, с Роимом с Вааном, началники их.
9 Число сущих от языка и началницы их: сынове Форосовы две тысящы и сто седмьдесят два, сынове Сафатовы четыреста седмьдесят два,
10 сынове Аресовы седмь сот пятьдесят шесть,
11 сынове Фааф-Моавли две тысящы осмь сот и дванадесять,
12 сынове Иламовы тысяща двести пятьдесят четыре, сынове Зафуины девять сот четыредесять пять, сынове Корвеовы седмь сот пять, сынове Ваниины шесть сот четыредесять осмь,
13 сынове Виваины шесть сот двадесять три, сынове Садасовы три тысящы двести двадесять два,
14 сынове Адоникамовы шесть сот шестьдесят седмь, сынове Вагоины две тысящы шестьдесят шесть, сынове Адинуевы четыре ста пятьдесят четыре,
15 сынове Атирезекиевы девятьдесят два, сынове Килановы и Азитасовы шестьдесят седмь, сынове Азурановы четыре ста тридесять два,
16 сынове Ананиевы сто един, сынове Аромовы тридесять два, сынове Вассаевы триста дванадесять три, сынове Арсифурифовы сто два,
17 сынове Метировы три тысящи пять, сынове от Вефломонов сто двадесять три,
18 иже от Нетофаи пятьдесят пять, иже от Анафофа сто пятьдесят осмь, иже от Вефсамоса четыредесять два,
19 иже от Кариафиарима двадесять пять, иже из Кафиры и Вирофа седмь сот четыредесять три, иже из пиры седмь сот,
20 иже Хадиасовы и Амидиевы четыре ста двадесять два, иже от Кирама и Гаввиса шесть сот двадесять един,
21 иже от Макалона сто двадесять два, иже от Витолиа пятьдесят два, сынове Нифисовы сто пятьдесят шесть,
22 сынове Каламолалуевы и Онусовы седмь сот дванадесять пять, сынове Иереховы триста четыредесять пять,
23 сынове Анаасовы три тысящы триста тридесять.
24 Жерцы: сынове Иеддуа, сына Иисуева, с сыны Санасивовыми девять сот седмьдесят два, сынове от Мируфа тысяща пятьдесят два,
25 сынове Фасарони тысяща четыредесять седмь, сынове Хармиевы тысяща седмьнадесять.
26 Левити же: сынове Иесуевы и Кадмииловы, и Ваннуевы и Судиевы, седмьдесят четыре.
27 Священнопевцы: сынове Асафовы сто четыредесять осмь.
28 Дверницы же: сынове Салумовы, сынове Аттаровы, сынове Толмановы, сынове Дакувиевы, сынове Титаевы, сынове Самиевы, всех сто тридесять девять.
29 Священнослужителие: сынове Исавовы, сынове Асифаевы, сынове Таваофовы, сынове Кирасовы, сынове Судовы, сынове Фалеевы, сынове Лаванаевы, сынове Аграваевы,
30 сынове Акуаевы, сынове Утаевы, сынове Китавовы, сынове Агаваевы, сынове Сиваиевы, сынове Анани, сынове Кафуаевы, сынове Геддуровы,
31 сынове Иаировы, сынове Десановы, сынове Ноиваевы, сынове Хасеваевы, сынове Газираевы, сынове Озиевы, сынове Финоевы, сынове Асараевы, сынове Васфаиевы, сынове Асанаевы, сынове Меаниевы, сынове Нафисиевы, сынове Акувовы, сынове Акифаевы, сынове Асуровы, сынове Фаракимовы, сынове Васалофовы,
32 сынове Меедаевы, сынове Куфаевы, сынове Хареевы, сынове Харкусовы, сынове Асирари, сынове Фомиевы, сынове Насифовы, сынове Атифаевы.
33 Сынове отрок Соломоновых: сынове Асапфионовы, сынове Фарираевы, сынове Иеилевы, сынове Лозони, сынове Издаилевы, сынове Сафифовы,
34 сынове Агиаевы, сынове Фахарефовы, сынове Савиины, сынове Сарофиевы, сынове Масиасовы, сынове Гаровы, сынове Аддусовы, сынове Сувасовы, сынове Афераевы, сынове Варадисовы, сынове Сафатовы, сынове Алломовы.
35 Всех священнослужителей и сынов отрок Соломоновых триста седмьдесят два.
36 Сии возшедшии от Фермелефа и Фелерсаса, вождь их Хараафаларь и Ааларь,
37 и не могоша возвестити отечеств своих и родов, яко от Израиля ли суть: сынове Ладана сына Ванова, сынове Некодановы, шесть сот пятьдесят два:
38 и от жерцев творящии жречество, и не обретошася: сынове Авдиины, сынове Аккосовы, сынове Аддуса, поемшаго Авгию жену от дщерей Верзеллеевых, и прозван бысть во имя его:
39 и сих взыскану бывшу родословному писанию и не обретену, отлучени суть от священства.
40 И рече им Неемиа и Атфариа, да не причащаются святынь, дондеже востанет архиерей облечен во изявление и истину.
41 Вси же бяху от Израиля, от двунадесяти лет и выше, кроме рабов и рабынь, четыредесять две тысящы триста шестьдесят: раби сих и рабыни седмь тысящ триста четыредесять седмь, певцы и певицы двести четыредесять пять:
42 велблюд четыре ста тридесять пять, коней седмь тысящ тридесять шесть, мсков двести четыредесять пять, подяремник пять тысящ пять сот двадесять пять.
43 И от настоятелей по отечеством, егда приидоша во храм Божий, иже во Иерусалиме, обещаша воздвигнути храм на месте его по силе своей
44 и даяти во святое сокровище на дела злата мнас тысящу и сребра мнас пять тысящ и риз священнических сто.
45 И вселишася священницы и левити, и иже (изыдоша) от народа во Иерусалим и во страну, и священнопевцы, и дверницы, и весь Израиль в селех своих.
46 Настоящу же седмому месяцу и сущым сыном Израилевым коемуждо во своих, собрашася единодушно во двор первых врат восточных.
47 И востав Иисус сын Иоседеков и братия его священницы и Зоровавель сын Салафиилев и братия его, уготоваша олтарь Богу Израилеву,
48 да возносят на нем всесожжения по чину, якоже в книзе Моисеа человека Божия писана суть,
49 и собрашася к ним от иных народов земли, и воздвигнуша жертвенник на месте своем, яко во вражде бяху с ними, и премогоша их вси языцы земстии: и приношаху жертвы по времени и всесожжения Господеви, утреннее и вечернее.
50 И сотвориша кущей потчения праздник, якоже повелено в законе, и жертвы на всяк день, якоже подобаше,
51 и по сих приношения непрестанная, и жертвы субботния и новомесячныя и праздников всех освященных.
52 И елицы обещаша обет Богу от новомесячия седмаго месяца, начаша приносити жертвы Богу, храм же Господень не бысть еще создан.
53 И даша сребро каменосечцем и делателем пищу и питие с радостию, и даша карры Сидоняном и Тиряном, да привозят им от Ливана древа кедрова, да приведут судна во Иоппийское пристанище, по повелению, еже писано бысть им от Кира царя Персскаго.
54 И во второе лето пришед во храм Божии во Иерусалим, месяца втораго, нача Зоровавель сын Салафиилев и Иисус сын Иоседеков и братия их, и священницы, левити и вси, иже приидоша от пленения во Иерусалим,
55 и основаша храм Божий в новомесячии втораго месяца втораго лета, егда приидоша во Иудею и во Иерусалим,
56 и поставиша левиты от двадесяти лет на дела Господня: и ста Иисус и сынове его и братия и Кадмиил брат, и сынове Мадиавуни, и сынове Иодаа Илиадуева с сынми и братиями, вси левити единодушно дела призирателие, творяще дела в дому Господни, и создаша делателие дом Господень.
57 И сташа священницы облечени в ризы с мусикиею и трубами, и левити сынове Асафовы имеюще кимвалы, восхваляюще Господа и благословяще, по Давиду царю Израилеву,
58 и пояху песньми благословяще Господа, яко благость Его и слава во веки во всем Израили.
59 И вси людие вострубиша и возгласиша гласом великим, восхваляюще Господа о воздвижении дому Господня.
60 И приидоша от священников, левитов и предстоятелей по отечеством своим старейшины, иже видеша прежний дом, к сему созиданию с плачем и воплем великим,
61 и мнози со трубами и радостию гласа велия,
62 яко людем не слышати труб плача ради людскаго, народ бо бысть трубящь зело, яко далече слышатися.
63 И услышавше врази колена Иудина и Вениаминова, приидоша познати, кий глас трубный?
64 И познаша, яко сущии от пленения созидают храм Господу Богу Израилеву.
65 И приступльше к Зоровавелю и Иисусу и к началником отечеств, рекоша им: да созидаем вкупе с вами:
66 тако бо, якоже вы, слушаем Господа вашего и Ему жрем от дний Асвасарефа царя Ассирийскаго, иже пресели нас зде.
67 И рече им Зоровавель и Иисус и началницы отечеств Израилевых: несть вам и нам созидати дом Господу Богу нашему:
68 мы бо сами созиждем Господу Богу Израилеву по чину, якоже повеле нам Кир царь Персский.
69 Языцы же земстии стужающе сущым во Иудеи и пакости творяще, не попущаху созидати,
70 и козни и людий наводяще и крамолы творяще возбраниша совершити дело созидания во все время жизни Кира царя, и препятие сотвориша созиданию лета два, даже до Дариева царства.

6

1 Во второе же лето царства Дариева пророчества Аггей и Захариа сын Аддов, пророцы, ко Иудеем, иже во Иудеи и во Иерусалиме, именем Господа Бога Израилева к ним.
2 Тогда став Зоровавель сын Салафиилев и Иисус сын Иоседеков, начаста созидати дом Господень, иже во Иерусалиме, сущым с ними пророком Господним помагающым им.
3 В то время прииде к ним Сисинний воевода Сирийский и Финикийский и Сафравузан и друзие его, и рекоша им:
4 чиим повелением вы дом сей созидаете, и кров сей, и ина вся совершаете? И кто суть строителие, иже сия созидают,
5 и имеша благодать посещения бывшаго на пленение от Господа старейшины Иудейстии:
6 и не возбраниша им созидати, дондеже возвестится Дарию о сих и отвещано будет.
7 Образ же послания, еже писаша Дарию и послаша: Сисинний воевода Сирийский и Финикийский и Сафравузан и друзие, иже в Сирии и Финикии воеводы, царю Дарию радоватися:
8 вся знаема да будут господину нашему царю, яко пришедше во страну Иудейску и вшедше во Иерусалим град, обретохом от пленения старейшин Иудейских во Иерусалиме граде
9 созидающих дом Господу велик, нов от каменей тесаных драгих, полагающе древа в стенах,
10 и дела та с прилежанием творятся, и преспевает дело в руках их и во всей славе и прилежании совершается:
11 тогда вопросихом старейшин оных, глаголюще: чиим повелением вы созидаете дом сей и дела та основаете?
12 Вопросихом убо их, да ведомо сотворим тебе и напишем ти человек предстателей, и имен писания испросихом от оных предстателей:
13 тии же отвещаша нам, глаголюще: мы есмы раби Господа, иже сотвори небо и землю,
14 и созидашеся сей дом прежде лет многих от царя Израилева великаго и крепкаго, и совершися,
15 и понеже отцы наши прогневавше согрешиша к Богу Израилеву небесному, предаде их в руки Навуходоносора царя Вавилонскаго, царя Халдейска,
16 дом же той разоривше сожгоша и людий плениша в Вавилон:
17 в первое же лето царствующу Киру царю над страною Вавилонскою, писа царь Кир дом той созидати,
18 и священныя сосуды златыя и сребряныя, ихже изнесе Навуходоносор из дому, иже во Иерусалиме, и постави я во своем капищи, паки изнесе та Кир царь от храма, иже в Вавилоне и предаде их Зоровавелю и Санавассару воеводе,
19 и повелено бысть ему отнести вся сия сосуды и возложити во храм, иже во Иерусалиме, и храм Господень сей созидати на месте его:
20 тогда Санавассар оный пришед, положи основания дому Господня, иже во Иерусалиме, и от онаго даже доныне зиждемый не прия совершения:
21 ныне убо, аще угодно тебе, о, царю, да поищется в царских книгохранилницах Кировых (яже в Вавилоне),
22 и аще обретено будет с повелением Кира царя бывшее строение дому Господня, иже во Иерусалиме, и судится от господина царя нашего, да возвестится о тех нам.
23 Тогда царь Дарий повеле искати в царских книгохранилницах сущих в Вавилоне, и обретено бысть во Екватанех, во граде сущем во стране Мидийстей, место едино (в летописце), в немже написана бяху сия:
24 в лето первое царствующу Киру, царь Кир повеле дом Господень, иже во Иерусалиме, созидати, идеже жряху огнем непрестанным,
25 егоже высота лакот шестьдесят, широта лакот шестьдесят, с домами каменей тесаных треми и с домом древяным того места новым единым, и расходы даяти из дому Кира царя:
26 и священныя сосуды дому Господня златыя же и сребряны, ихже взя Навуходоносор из дому (Господня), иже во Иерусалиме, и отнесе в Вавилон, возвратити в дом, иже во Иерусалиме, идеже бяху прежде, да поставятся тамо.
27 Повеле же (царь) прилежати Сисиннию воеводе Сирийску и Финикийску и Сафравузану и клевретом его и учиненным в Сирии и Финикии началником, да не приступают к месту, оставят же отроку Господню Зоровавелю, началнику же Иудейскому, и старейшинам Иудейским дом Господень оный созидати на месте его.
28 И аз повелех всячески созидати и прилежати, да помогают сущым от пленения Иудеом, дондеже совершится храм Господень:
29 и от дани Килисирийския и Финикийския прилежно собрание даяти сим человеком на жертву Господню, Зоровавелю епарху, на юнцы и овны и агнцы,
30 такожде и пшеницу и соль, и вино и елей, всегда на всяко лето, якоже священницы, иже во Иерусалиме, рекут иждивати на всяк день, без сомнения:
31 да приносятся возлияния Вышнему Богу за царя и отроки его, и да молят за их живот:
32 и да возвестится, елицы аще преступят что от предписанных или презрят, да возмется древо от своих ему, и на том да обесится, имения же его царю припишутся:
33 сих ради и Господь, Егоже имя призывается тамо, да истребит всякаго царя и язык, иже руку свою прострет возбранити, или озлобити дом Господень оный, иже во Иерусалиме:
34 аз царь Дарий повелех прилежно.

7

1 Тогда Сисинний епарх Килисирийский и Финикийский, и Сафравузан, и друзие, последующе от Дариа царя повелением,
2 настояху священным делом, прилежнее содействующе старейшинам Иудеев и священноначалником:
3 и благопоспешна бяху священная дела, прорицающым Аггею и Захарии пророком.
4 И совершиша сия по заповеди Господа Бога Израилева и с повелением Кира и Дариа и Артаксеркса царей Персских:
5 и совершен бысть дом святый даже до третияго и двадесятаго дне месяца Адара, шестаго лета Дариа царя.
6 И сотвориша сынове Израилевы и священницы и левити и прочии, иже бяху от пленения, приставленнии, по написанным в книзе Моисеове,
7 и принесоша во обновление святилища Господня юнцев сто овнов двести, агнцев четыре ста,
8 козлов за грехи всего Израиля дванадесять по числу, от племеноначалников Израилевых дванадесяти.
9 И сташа священницы и левити по племеном одеяни в ризы, над делы Господа Бога Израилева, по книзе Моисеове, и вратари над киимиждо дверми,
10 и содеяша сынове Израилевы с сущими от пленения пасху в четвертыйнадесять день перваго месяца, егда освятишася священницы и левити.
11 Вси же сынове пленения не вкупе очистишася, понеже левити вси вкупе очистишася
12 и пожроша пасху всем сыновом пленения и братиям их священником и себе сами.
13 И ядоша сынове Израилевы, иже от пленения, вси отлучившиися от мерзостей языков земли, ищуще Господа,
14 и праздноваша праздник опресноков седмь дний, веселящеся пред Господем,
15 понеже обрати совет царя Ассирийскаго к ним, еже укрепити руки их на дела Господа Бога Израилева.

8

1 И по сих, царствующу Артаксерксу царю Персскому, приступи Ездра сын Сариин, Езериев, Хелкиев, Салумов,
2 Садуков, Ахитов, Амариев, Езиев, Мемерофов, Зареев Сауиев, Воккаев, Ависумов, Финеесов, Елеазаров, Аарона перваго священника:
3 той Ездра взыде от Вавилона, яко книгочий благоразумен сый в законе Моисеове, даннем от Господа Бога Израилева,
4 и даде ему царь славу, обретшему благодать пред ним, над всеми достоинствы его.
5 И взыдоша вкупе с ним от сынов Израилевых, и священников и левитов, и священнопевцев и вратарей и рабов церковных во Иерусалим,
6 лета седмаго царствующу Артаксерксу в пятый месяц: то лето седмое царю: изшедше бо из Вавилона в новомесячии перваго месяца, приидоша во Иерусалим по данному им поспеху в путь от Господа:
7 ибо Ездра многое сведение обдержаше, дабы ничто оставити сущих от закона Господня и от заповеди, еже научити всего Израиля всем оправданием и судбам.
8 Прииде же написанное повеление от Артаксеркса царя ко Ездре священнику и чтецу закона Господня, егоже есть списание подлежащее:
9 царь Артаксеркс Ездре священнику и чтецу закона Господня радоватися:
10 человеколюбно аз судив, повелех хотящым от языка Иудейскаго с волею благою, и от священник и левит, и иже суть в царствии нашем, ити с тобою во Иерусалим:
11 елицы убо вожделеют, да соберутся и пойдут с тобою, якоже угодно мне и седми другом моим советником:
12 да увидят деемая во Иудеи и Иерусалиме, якоже есть в законе Господни,
13 и да вносят дары Господу Израилеву, ихже обещах аз и друзи во Иерусалим, и все злато и сребро, еже обретено будет во стране Вавилонстей, Господу во Иерусалим, с дарованным от языка во святилище Господа Бога их, еже во Иерусалим:
14 да соберется злато и сребро на юнцы и овны и агнцы, и яже тем последуют,
15 да приносят жертвы Господу на олтарь Господа Бога их, иже во Иерусалиме:
16 и вся елика хощеши с братиею твоею сотворити златом и сребром, соверши по воли Бога твоего,
17 и священныя сосуды Господни, иже даны суть тебе, к делу дому Господа Бога твоего, иже во Иерусалиме, да положиши пред Господем Богом твоим, иже во Иерусалиме:
18 и прочая, елика аще тебе потребна будут к делом храму Бога твоего, да даси от царскаго сокровища:
19 и аз царь Артаксеркс повелех стражем сокровища Сирийскаго и Финикийскаго, да, елико напишет Ездра священник и чтец закона Господа Бога Вышняго, прилежно дают ему, даже до сребра талант ста,
20 такожде и до пшеницы спудов ста и вина до мер ста:
21 и ина премнога вся по закону Божию да совершатся с поспешением Богу Вышнему, да не востанет гнев на царство царево и сынов его:
22 вам же глаголю, да всем священником и левитом, и священнопевцем и вратником, и рабом церковным и писцем церкве тоя, ни едина дань, ниже ина тягота будет, и ни едину власть имети налагати что на них:
23 ты же, Ездро, по премудрости Божией, постави судии и началники, да судят во всей Сирии и Финикии всех ведущих закон Бога твоего, а неведущих учи:
24 и вси елицы преступят закон Бога твоего и царский тщателно да накажутся, или смертию, или казнию, или сребра лишением, или изгнанием.
25 И рече Ездра книгочий: благословен един Господь Бог отец моих, иже даде сия в сердце царево прославити дом Его, иже во Иерусалиме,
26 и мене почте пред царем и советниками и всеми други и вельможи его:
27 и аз благодерзостен бых по помощи Господа Бога моего, и собрах от Израиля мужы, да вкупе взыдут со мною.
28 И сии предводителие по своим отечеством и началством, иже изыдоша со мною из Вавилона в царство Артаксеркса царя:
29 от сынов Финеесовых Гирсон, от сынов Ифамаровых Гамалиил, от сынов Давидовых Латтус, сын Сехениев,
30 от сынов Форосовых Захариа и с ним описанных мужей сто пятьдесят,
31 от сынов Фааф-Моавлих Елиаониа Зареов и с ним мужей двести,
32 от сынов Зафоевых Сехениа Езеилев и с ним мужей триста, от сынов Адиних Овиф Ионафуев и с ним мужей двести пятьдесят,
33 от сынов Иламовых Иесиа Гофолиев и с ним мужей седмьдесят,
34 от сынов Сафатиевых Зараиа Михаилов и с ним мужей седмьдесят,
35 от сынов Иоавлих Авадиа Иезилов и с ним мужей двести дванадесять,
36 от сынов Ваниевых Ассалимоф сын Иосафиев и с ним мужей сто шестьдесят,
37 от сынов Вавиевых Захариа Виваиев и с ним мужей двадесять осмь,
38 от сынов Астафовых Иоанн Акатань и с ним мужей сто десять,
39 от сынов Адоникамовых последнии, и сия суть имена их: Елифала сын Иеуилев и Самеа и с нима мужей седмьдесят,
40 от сынов Вагоевых Уфий Истакуров и с ним мужей седмьдесят.
41 И собрах их к реце яже нарицается Феран, и ополчихомся три дни зде, и пресмотрих их.
42 И от сынов священничих и от левитских не обрет тамо,
43 послах ко Елеазару и Идуилу, и Маазману и Алнафану, и Мамею и Самею и Иориву, Нафану, Еннатану, Захарии и Месулламу, предводителем и ученым,
44 и рекох им, да приидут к Доддею вожду, иже на месте сокровищехранилницы,
45 заповедав им рещи Доддею и братии его и сущым на месте сокровищехранителем, да послют к нам священствовати имущих в дому (Господа) Бога нашего.
46 И приведоша к нам державною рукою Господа Бога нашего мужы учены от сынов Моолиа сына Левиина, сына Израилева, Асевевию и сынов его и братию осмьнадесять,
47 и Асевию и Аннуа и Осеа брата от сынов Ханунеевых, и сынов их мужей двадесять:
48 и от церковных служителей, ихже даде Давид и началницы к деланию левитом, церковных служителей двести двадесять: всех же имена знаменованна суть в писании.
49 И обещах ту пост юношам пред Господем Богом нашим,
50 да взыщем от Него благ путь нам и сущым с нами чадом нашым и скотом.
51 Усрамихбося просити от царя пеших и конников и проводников ради охранения нам от супостат,
52 рекохом бо царю, яко сила Господа нашего будет со ищущими Его на всякое управление.
53 И паки помолихомся Господу Богу нашему о сих и милостива получихом.
54 И отлучих от племеноначалников и священников мужей дванадесять Есеврию и Ассамию и с ними от братии их мужей десять,
55 и извесих им сребро, злато и сосуды священныя дому Бога нашего, яже дарова царь и советницы его и вельможи и весь Израиль:
56 и извесив предах им сребра талант шесть сот пятьдесят, и сосуд сребряных талант сто, и злата талант сто, и сосудов позлащенных двадесять, и сосудов медяных от избранныя меди блещащихся златовидных, сосудов дванадесять,
57 и рекох им: и вы святи есте Господу, и сосуди святи, и злато и сребро обещанное Господу Богу отец наших:
58 бдите и храните, дондеже воздадите вы вся племеноначалником священников и левитов и началником отечеств Израилевых во Иерусалиме в сосудохранителнице дому Бога нашего.
59 И приемше священницы и левити сребро и злато и сосуды во Иерусалим, внесоша во храм Господень.
60 И воздвигшеся от реки Феры в дванадесятый день перваго месяца, внидохом во Иерусалим с крепкою рукою Господа нашего, яже с нами: и избави нас Господь от исхода пути от всех враг, и приидохом во Иерусалим.
61 И егда бысть тамо третий день, в четвертый день измереное злато и сребро предано в дом Господа Бога нашего Мармофе сыну Уриину священнику,
62 и с ним (бе) Елеазар сын Финеесов, и быста с нима Иосавад сын Иисусов и Моиф Саванниев сын, левитяне: вся по числу и весу, и написан бысть весь вес их в той час.
63 Пришедшии же от пленения принесоша жертвы Богу Израилеву юнец дванадесять за весь Израиль, овен девятьдесят шесть, агнец седмьдесят два, козлов за спасение дванадесять вся в жертву Господню.
64 И отдаша повеления царева царевым строителем и епархом Килисирии и Финикии, и почтоша язык и храм Господень.
65 И совершившымся сим, приступиша ко мне предводителие, глаголюще:
66 не отлучися род Израилев и началницы, и священницы и левити от иноплеменных языков земли и от нечистот их, от язык Хананеов и Хеттеов, и Ферезеов и Иевусеов, и Моавитов и Египтян и Идумеов:
67 сопрягошася бо со дщерьми их, и тии и сынове их, и смесися семя святое со иноплеменными языки земскими, и причастницы быша предводителие и вельможи беззакония сего от начала вещи.
68 И абие, егда услышах сия, раздрах одеяния и священную ризу, и терзах власы главы и брады, и седех скорбен и печален,
69 и собрашася ко мне, елицы тогда подвизахуся во слове Господа Бога Израилева, мне плачущу о беззаконии, и седех скорбен даже до вечерния жертвы:
70 и востах от поста, раздрана имеющь одеяния и священную ризу, преклонив колена и простер руце ко Господу, рекох:
71 Господи, постыдехся и усрамихся пред лицем Твоим,
72 греси бо наши умножишася выше глав наших, и безумия наша воздвигошася даже до небесе,
73 еще от времен отец наших, и есмы в велице гресе даже до дне сего:
74 и ради грех наших и отец наших предани есмы со братиями нашими и с царьми нашими и со священники нашими царем земным в мечь и пленение и в грабление со стыдением даже до днешняго дне:
75 и ныне колико бысть нам милосердие от Тебе, Господи Боже, еже оставити нам корень и имя на месте святыни Твоея
76 и еже открыти светилник нам в дому Господа Бога нашего, дати нам пищу во время работы нашея: и егда служихом, не быхом оставлени от Господа Бога нашего,
77 но постави нас во благодати пред цари Персскими дати нам пищу,
78 и прославити храм Господа нашего, и воздвигнути опустошенный Сион, дати нам твердыню во Иудеи и Иерусалиме:
79 и ныне что речем, Господи, имеюще сия? Преступихом бо повеления Твоя, яже дал еси рукою отроков Твоих пророков, глаголя:
80 яко земля, в нюже ходите наследити, земля осквернена есть скверною иноплеменных земли, и нечистотою своею наполниша ю,
81 и ныне дщерей ваших не сопрязите сыном их, и дщерей их не приемлите сыновом вашым,
82 и не взыщите мира имети с ними во все время, да укрепившеся ядите благая земли и достояние разделяете сыновом вашым даже до века:
83 и яже случаются нам, вся бывают ради дел наших лукавых и великих грех наших: Ты бо, Господи, облегчил еси грехи нашя
84 и дал еси нам сицевый корень, и паки обратихомся преступити закон Твой, еже смеситися с нечистотою язык земских:
85 не прогневался ли еси на ны погубити нас, дондеже не останется корень и семя и имя наше?
86 Господи Боже Израилев, истинен еси, остахомся бо корень до днешняго дне:
87 се, ныне есмы пред Тобою во беззакониих наших, несть бо стати еще пред Тобою в сих.
88 И егда моляся Ездра исповедашеся, плачущь на земли ниц простерт пред храмом, собрашася к нему от Иерусалима народ мног зело, мужие и жены, и юноши и юноты: плачь бо бысть велик в том множестве.
89 И возопив Иехониа Иеилев от сынов Израилевых, рече: Ездро, мы согрешихом ко Господу Богу, пояхом жены иноплеменничи от язык земли: и ныне есть пред тобою весь Израиль:
90 в том да будет нам клятва пред Господем, еже изгнати всех жен наших, яже от иноплеменных, со чады их, якоже судися тебе, и елицы повинуются закону Господню:
91 востав совершай, к тебе пристоит дело, и мы с тобою мужественно сотворим.
92 И востав Ездра, закля племеноначалников священнических и левитских всего Израиля сотворити по сим. И кляшася.

9

1 И востав Ездра от притвора храма, иде в сосудохранилницу Иоанана сына Елиасивова,
2 и водворився тамо не вкушаше хлеба, ниже воды пияше, рыдая о беззакониих великих народа.
3 И бысть проповедание во всей Иудеи и Иерусалиме всем, иже бяху от пленения, еже собратися во Иерусалим:
4 и елицы не приидут в два или три дни, по суду председящих старейшин возмется имение их, и той чуждь будет от множества бывшаго в пленении.
5 И собрашася вси, иже бяху от колена Иудина и Вениаминова, в три дни во Иерусалим, сей месяц девятый, в двадесятый день месяца,
6 и седоша все множество на пространствии церковнем, дрожаще ради зимы настоящия.
7 И востав Ездра рече им: вы беззаконно сотворили есте, и поясте себе жены иноплеменничи, да приложите грехи ко Израилю:
8 и ныне дадите исповедание и славу Господу Богу отец наших
9 и сотворите волю Его, и отлучитеся от язык земных и от жен иноплеменных.
10 И возопи все множество и рекоша гласом великим: тако, якоже рекл еси, сотворим:
11 но множество велико есть, и время зимно, и не можем стояти без покрова, а дело несть нам единаго дне, ни дву, много бо в сих согрешихом:
12 да предстанут же и предводителие народа, и вси, иже с нами обитают, елицы имеют жен иноплеменных, да приидут обретше время,
13 и от всякаго места старейшины и судии, дондеже разрешится гнев Господень от нас, дела сего.
14 Ионафас сын Азаилев и Езекиа Фокануев сын Прияста по сему, и Месуллам и Левис и Савватий вкупе содействоваша има:
15 и сотвориша по всему сему бывшии от пленения.
16 И избра себе Ездра священник мужы началники отечеств их всех по имени, и седоша вкупе в новомесячии десятаго месяца испытати дело то.
17 И приведено бысть ко окончанию о мужех, иже имяху жены иноплеменничи, даже до новомесячия перваго месяца.
18 И обретошася от иереев собравшиися имуще жен иноплеменничих:
19 от сынов Иисуса сына Иоседекова и братии его Мафила и Елеазар, и Иорив и Иоадан,
20 и возложиша руки, да изгонят жены своя, и во умилостивление овны за неведение свое:
21 и от сынов Еммировых Ананиа и Завдей, и Ианин и Самиа, и Иереил и Азариа,
22 и от сынов Фесуровых Елионас, Масиа, Исмаил и Нафанаил, и Окидил и Салоа:
23 и от левит Иозавад и Семей, и Колий (сей есть Калита) и Фафей, и Иуда и Иона:
24 от священнопевцев Елиаксур, Вакхур:
25 от дверник Саллум и Толван:
26 от Израиля, от сынов Форосовых Иерма, Иеддиа и Мелхиа, и Маил и Елеазар, и Асивиа и Ваанеа,
27 от сынов Илаевых Матфаниа, Захариа и Иереил, и Иеримоф и Аидиа,
28 и от сынов Замофовых Елиада, Елисим, Офониа, Иаримоф, Сават и Сардей,
29 и от сынов Виваевых Иоанн и Ананиа, и Иозавад и Емафий,
30 от сынов Маниевых Олам, Мамух, Иеддей, Иасув и Иасаил и Иеримоф,
31 и от сынов Аддиевых Наафий и Моосиа, Лакун и Наид, и Матфаниа и Сесфил, и Валнуй и Манассиа,
32 и от сынов Ананих Елиона и Иасей, и Мелхиа и Саввей и Симон Хосамей,
33 и от сынов Асомовых Алтаней и Матфий, и Ванеа и Елифалат, и Манассиа и Семей,
34 и от сынов Ваанииных Иеремиа, Момдий, Исмаир, Иуил, Мавдай и Педиа и Анос, Равасион и Иенасив и Мамнитанаим, Елиасий, Вануй, Елиалий, Самий, Селемиа, Нафаниа, и от сынов Озораевых Сесий, Езрил, Азаил, Самат, Замврий, Иосиф,
35 и от сынов Ефмы Мазитиа, Завадаиа, Идаий, Иуил, Ванеа:
36 вси сии пояша себе жены иноплеменничи и отпустиша их со чады.
37 И вселишася священницы и левити, и иже (бяху) от Израиля во Иерусалиме и во стране, в новомесячии седмаго месяца, и сынове Израилевы во обителех своих.
38 И собрася все множество единодушно на пространство, еже ко востоку врат священных,
39 и рекоша Ездре архиерею и чтецу, да принесет закон Моисеов, преданный от Господа Бога Израилева.
40 И принесе Ездра архиерей закон всему множеству, от мужа даже до жены, и всем священником слышати закон в новомесячии седмаго месяца,
41 и чтяше на пространстве, еже пред священными враты церковными, от утра даже до полудне пред мужми же и женами: и даша все множество чувства в закон.
42 И ста Ездра священник и чтец закона на древянем амвоне, иже соделан бысть:
43 и сташа при нем Маттафиа, Самуй, Ананиа, Азариа, Уриа, Езекиа, Валасам одесную,
44 ошуюю же Фалдей и Мисаил, Мелхиа, Аофасув, Навариа, Захариа.
45 И взем Ездра книгу закона пред всем множеством, председяше бо во славе пред всеми,
46 и егда толковаше закон, вси прямо стояху. И благослови Ездра Господа Бога Вышняго, Бога Саваофа Вседержителя.
47 И возгласи весь народ: аминь. И воздвигше горе руки и припадше на землю, поклонишася Господу.
48 Иисус и Ануй, и Саравиа и Иадин и Иакув, Саватиа, Автей, Меаней и Калита, Азариа и Иозавд, и Ананиа и Виата, левити, учаху закону Господню и ко множеству чтяху закон Господень, внушающе купно чтение.
49 И рече Атфарат Ездре архиерею и чтецу, и левитом, иже учаху множество, глаголя:
50 день сей свят есть Господу, и вси плакаху, егда слышаху закон. (и рече Ездра:)
51 шедше убо ядите тучная и пийте сладкая и послите неимущым:
52 свят бо день Господень, и не скорбите, Господь бо прославит вас.
53 И левити повелеша всему сонму, глаголюще: день сей свят Господеви, не скорбите.
54 И идоша вси ясти и пити и веселитися и дати неимущым, да радуются (зело) много:
55 еще бо содержаша словеса, имже научишася, и собрашася.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/2ezd.html ; быстрая - http://rusbible.ru/s 2Езд (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Второе послание св. Ап. Павла к Фессалоникийцам

Второе послание апостола Павла Солунянам

Славянский текст

1

1 Павел и Силуан и Тимофей, церкви Солунстей, о Бозе Отце нашем и Господе Иисусе Христе:
2 благодать вам и мир от Бога Отца нашего, и Господа Иисуса Христа.
3 Благодарити должни есмы Бога всегда о вас, братие, якоже достойно есть, яко превозрастает вера ваша, и множится любовь единаго коегождо всех вас друг ко другу:
4 яко самем нам хвалитися о вас в церквах Божиих, о терпении вашем и вере во всех гонениих ваших и скорбех, яже приемлете,
5 показание праведнаго суда Божия, во еже сподобитися вам Царствия Божия, егоже ради и страждете.
6 Аще убо праведно у Бога, воздати скорбь оскорбляющым вас,
7 а вам оскорбляемым отраду с нами, во откровении Господа Иисуса с небесе, со Ангелы силы Своея,
8 во огни пламенне дающаго отмщение не ведущым Бога и не послушающым благовествования Господа нашего Иисуса Христа:
9 иже муку приимут, погибель вечную, от лица Господня и от славы крепости Его,
10 егда приидет прославитися во святых Своих и дивен быти во всех веровавших, яко уверися свидетельство наше в вас, в день он.
11 За сие и молимся всегда о вас, да вы сподобит званию Бог наш и исполнит всяко благоволение благости и дело веры в силе,
12 яко да прославится имя Господа нашего Иисуса Христа в вас, и вы в Нем, по благодати Бога нашего и Господа Иисуса Христа.

2

1 Молим же вы, братие, о пришествии Господа нашего Иисуса Христа и нашем собрании о Нем,
2 не скоро подвизатися вам от ума, ни ужасатися ниже духом, ниже словом, ни посланием аки от нас посланным, яко уже настоит день Христов.
3 Да никтоже вас прельстит ни по единому же образу: яко аще не приидет отступление прежде, и открыется человек беззакония, сын погибели,
4 противник и превозносяйся паче всякаго глаголемаго Бога или чтилища, якоже ему сести в церкви Божией аки Богу, показующу себе, яко Бог есть.
5 Не помните ли, яко еще живый у вас, сия глаголах вам?
6 И ныне удержавающее весте, во еже явитися ему в свое ему время.
7 Тайна бо уже деется беззакония, точию держяй ныне дондеже от среды будет:
8 и тогда явится беззаконник, егоже Господь Иисус убиет духом уст Своих, и упразднит явлением пришествия Своего,
9 егоже есть пришествие по действу сатанину во всяцей силе и знамениих и чудесех ложных,
10 и во всякой льсти неправды в погибающих, зане любве истины не прияша, во еже спастися им.
11 И сего ради послет им Бог действо льсти, во еже веровати им лжи,
12 да суд приимут вси не веровавшии истине, но благоволившии в неправде.
13 Мы же должни есмы благодарити Бога всегда о вас, братие возлюбленная от Господа, яко избрал есть вас Бог от начала во спасение во святыни Духа и веры истины,
14 в неже призва вас благовествованием нашим, в получение славы Господа нашего Иисуса Христа.
15 Темже убо, братие, стойте и держите предания, имже научистеся или словом, или посланием нашим.
16 Сам же Господь наш Иисус Христос, и Бог и Отец наш, возлюбивый нас и давый утешение вечно и упование благо в благодати,
17 да утешит сердца ваша и да утвердит во всяцем слове и деле блазе.

3

1 Прочее, молитеся о нас, братие, да слово Господне течет и славится, якоже и в вас,
2 и да избавимся от злых и лукавых человек: не всех бо есть вера.
3 Верен же есть Господь, Иже утвердит вас и сохранит от лукаваго.
4 Уповаем же на Господа о вас, яко, яже повелеваем вам, и творите и сотворите.
5 Господь же да исправит сердца ваша в любовь Божию и в терпение Христово.
6 Повелеваем же вам, братие, о имени Господа нашего Иисуса Христа, отлучатися вам от всякаго брата безчинно ходяща, а не по преданию, еже прияша от нас:
7 сами бо весте, како лепо есть вам подобитися нам: яко не безчинновахом у вас,
8 ниже туне хлеб ядохом у кого, но в труде и подвизе, нощь и день делающе, да не отягчим никогоже от вас:
9 не яко не имамы власти, но да себе образ дамы вам, во еже уподобитися нам.
10 Ибо егда бехом у вас, сие завещавахом вам: яко аще кто не хощет делати ниже да яст.
11 Слышим бо некия безчинно ходящыя у вас, ничтоже делающыя, но лукавно обходящыя:
12 таковым запрещаем и молим о Господе нашем Иисусе Христе, да с безмолвием делающе, свой хлеб ядят.
13 Вы же, братие, не стужайте, доброе творяще.
14 Аще же кто не послушает словесе нашего посланием, сего назнаменуйте и не примешайтеся ему, да посрамится:
15 и не аки врага имейте его, но наказуйте якоже брата.
16 Сам же Господь мира да даст вам мир всегда во всяцем образе: Господь со всеми вами.
17 Целование моею рукою Павлею, еже есть знамение во всяцем послании: сице пишу:
18 благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/2fes.html ; быстрая - http://rusbible.ru/s 2Фес (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Второе Соборное послание св. Ап. Иоанна Богослова

1

Второе послание Иоанна

Славянский текст

1

1 Старец избранней госпоже и чадом ея, ихже аз люблю воистинну, и не аз точию, но и вси разумевшии истину.
2 За истину пребывающую в нас, и с нами будет во веки.
3 Да будет с вами благть, милость, мир от Бога Отца, и от Господа Иисуса Христа, Сына Отча, во истине и любви.
4 Возрадовахся зело, яко обретох от чад твоих ходящих во истине, якоже заповедь прияхом от Отца.
5 И ныне молю тя, госпоже, не яко заповедь пишу тебе нову, но юже имамы исперва, да любим друг друга.
6 И сия есть любы, да ходим по заповедем Его. Сия есть заповедь, якоже слышасте исперва, да в ней ходите:
7 зане мнози лестцы внидоша в мир, не исповедающе Иисуса Христа пришедша во плоти, сей есть льстец и антихрист.
8 Блюдите себе, да не погубите яже деласте добрая, но да мзду совершенну восприимете.
9 Всяк преступаяй и не пребываяй во учении Христове, Бога не имать: пребываяй же во учении Христове, сей и Отца и Сына имать.
10 Аще кто приходит к вам, и сего учения не приносит, не приемлите его в дом, и радоватися ему не глаголите.
11 Глаголяи бо ему радоватися, сообщается делом его злым.
12 Многа имех писати вам, и не восхотех хартиею и чернилом, но надеюся приити к вам и усты ко устом глаголати, да радость ваша будет исполнена.
13 Целуют тя чада сестры твоея избранныя. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/2in.html ; быстрая - http://rusbible.ru/s 2Ин (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Второе послание св. Ап. Павла к Коринфянам

Второе послание апостола Павла Коринфянам

Славянский текст

1

1 Павел, посланник Иисус Христов волею Божиею, и Тимофей брат, церкви Божией сущей в Коринфе, со святыми всеми сущими во всей Ахаии:
2 благодать вам и мир от Бога Отца нашего, и Господа Иисуса Христа.
3 Благословен Бог и Отец Господа нашего Иисуса Христа, Отец щедрот и Бог всякия утехи,
4 утешаяй нас о всяцей скорби нашей, яко возмощи нам утешити сущыя во всяцей скорби, утешением, имже утешаемся сами от Бога.
5 Зане якоже избыточествуют страдания Христова в нас, тако Христом избыточествует и утешение наше.
6 Аще ли же скорбим, о вашем утешении и спасении, действующемся в терпении техже страданий, яже и мы страждем:
7 и упование наше известно о вас. Аще ли утешаемся, о вашем утешении и спасении, ведяще, зане якоже общницы есте страстем нашым, такожде и утешению.
8 Не бо хощем вас, братие, не ведети о скорби нашей бывшей нам во Асии, яко по премногу и паче силы отяготихомся, яко не надеятися нам и жити.
9 Но сами в себе осуждение смерти имехом, да не надеющеся будем на ся, но на Бога возставляющаго мертвыя,
10 Иже от толикия смерти избавил ны есть и избавляет, Наньже и уповахом, яко и еще избавит,
11 споспешествующым и вам по нас молитвою, да от многих лиц, еже в нас дарование, многими благодарится о вас.
12 Похваление бо наше сие есть, свидетельство совести нашея, яко в простоте и чистоте Божией, а не в мудрости плоти, но благодатию Божиею жихом в мире, множае же у вас.
13 Не иная бо пишем вам, но яже чтете и разумеваете: уповаю же, яко и до конца уразумеете,
14 якоже и разуместе нас от части, яко похваление вам есмы, якоже и вы нам, в день Господа нашего Иисуса Христа.
15 И сим упованием хотех к вам приити прежде, да вторую благодать имате,
16 и вами проити в Македонию, и паки от Македонии приити к вам, и вами проводитися во Иудею.
17 Сие же хотя, еда что убо легкотою деях? Или яже совещаваю, по плоти совещаваю, да будет у мене еже ей, ей, и еже ни, ни.
18 Верен же Бог, яко слово наше, еже к вам, не бысть ей и ни.
19 Ибо Божий Сын Иисус Христос, иже у вас нами проповеданный, мною и Силуаном и Тимофеем, не бысть ей и ни, но в Нем Самем ей бысть:
20 елика бо обетования Божия, в Том ей и в Том аминь: Богу к славе нами.
21 Извествуяй же нас с вами во Христа и помазавый нас, Бог,
22 Иже и запечатле нас, и даде обручение Духа в сердца наша.
23 Аз же свидетеля Бога призываю на мою душу, яко щадя вас, ктому не приидох в Коринф,
24 не яко обладаем верою вашею, но (яко) споспешницы есмы вашей радости: верою бо стоите.

2

1 Судих же в себе сие, не паки скорбию к вам приити.
2 Аще бо аз скорбь творю вам, то кто есть веселяяй мя, точию приемляй скорбь от мене?
3 И писах вам сие истое, да не пришед скорбь на скорбь прииму, о нихже подобаше ми радоватися, надеяся на вся вы, яко моя радость всех вас есть.
4 От печали бо многия и туги сердца написах вам многими слезами, не яко да оскорбитеся, но любовь да познаете, юже имам изобильно к вам.
5 Аще ли кто оскорбил мене, не мене оскорби, но от части, да не отягчу, всех вас.
6 Довольно бо таковому запрещение сие, еже от многих:
7 темже сопротивное паче вы да даруете и утешите, да не како многою скорбию пожерт будет таковый:
8 темже молю вы, утвердите к нему любовь.
9 На сие бо и писах, да разумею искусство ваше, аще во всем послушливи есте.
10 Емуже аще что даруете, и аз: ибо аз аще что даровах, емуже даровах, вас ради, о лицы Иисус Христове,
11 да не обидими будем от сатаны: не не разумеваем бо умышлений его.
12 Пришед же в Троаду во благовестие Христово, и двери отверзене ми бывшей о Господе,
13 не имех покоя духу моему, не обретшу ми Тита брата моего: но отрекся им, изыдох в Македонию.
14 Богу же благодарение, всегда победители нас творящему о Христе Иисусе и воню разума Его являющу нами во всяцем месте.
15 Яко Христово благоухание есмы Богови в спасаемых и в погибающих.
16 Овем убо воня смертная в смерть, овем же воня животная в живот. И к сим кто доволен?
17 Несмы бо, якоже мнози, нечисто проповедающии слово Божие, но яко от чистоты, но яко от Бога, пред Богом, во Христе глаголем.

3

1 Зачинаем ли паки нас самех извещавати вам? Или требуем, якоже нецыи, извещавательных посланий к вам, или от вас известительных?
2 Послание бо наше вы есте, написаное в сердцах наших, знаемое и прочитаемое от всех человек:
3 являеми, яко есте послание Христово служеное нами, написано не чернилом, но Духом Бога жива, не на скрижалех каменных, но на скрижалех сердца плотяных.
4 Надеяние же таково имамы Христом к Богу,
5 не яко довольни есмы от себе помыслити что, яко от себе, но доволство наше от Бога:
6 иже и удоволи нас служители быти Нову Завету, не писмени, но духу: писмя бо убивает, а дух животворит.
7 Аще ли служение смерти писмены, образовано в каменех, бысть в славу, яко не мощи взирати сыном Израилевым на лице Моисеово, славы ради лица его престающия.
8 Како не множае паче служение духа будет в славе?
9 Аще бо служение осуждения, слава, много паче избыточествует служение правды в славе.
10 Ибо не прославися прославленное в части сей, за превосходящую славу.
11 Аще бо престающее, славою: много паче пребывающее, в славе.
12 Имуще убо таково упование, многим дерзновением действуем,
13 и не якоже Моисей полагаше покрывало на лицы своем, за еже не мощи взирати сыном Израилевым на конец престающаго.
14 Но ослепишася помышления их: даже бо до сего дне тожде покрывало во чтении Ветхаго Завета пребывает не откровено, зане о Христе престает.
15 Но даже до днесь, внегда чтется Моисей, покрывало на сердце их лежит:
16 внегда же обратятся ко Господу, взимается покрывало.
17 Господь же Дух есть: а идеже Дух Господень, ту свобода.
18 Мы же вси откровенным лицем славу Господню взирающе, в тойже образ преобразуемся от славы в славу, якоже от Господня Духа.

4

1 Сего ради имуще служение сие, якоже помиловани быхом, не стужаем си:
2 но отрекохомся тайных срама, не в лукавствии ходяще, ни льстяще словесе Божия, но явлением истины представляюще себе ко всяцей совести человечестей, пред Богом.
3 Аще ли же есть покровено благовествование наше, в гибнущих есть покровено,
4 в нихже бог века сего ослепи разумы неверных, во еже не возсияти им свету благовествования славы Христовы, Иже есть образ Бога невидимаго.
5 Не себе бо проповедаем, но Христа Иисуса Господа: себе же самех рабов вам Иисуса Господа ради:
6 яко Бог рекий из тмы свету возсияти, иже возсия в сердцах наших, к просвещению разума славы Божия о лицы Иисус Христове.
7 Имамы же сокровище сие в скудельных сосудех, да премножество силы будет Божия, а не от нас:
8 во всем скорбяще, но не стужающе си: нечаеми, но не отчаяваеми:
9 гоними, но не оставляеми: низлагаеми, но не погибающе:
10 всегда мертвость Господа Иисуса в теле носяще, да и живот Иисусов в теле нашем явится.
11 Присно бо мы живии в смерть предаемся Иисуса ради, да и живот Иисусов явится в мертвенней плоти нашей:
12 темже смерть убо в нас действует, а живот в вас.
13 Имуще же тойже дух веры, по писанному: веровах, темже возглаголах: и мы веруем, темже и глаголем,
14 ведяще, яко Воздвигий Господа Иисуса, и нас со Иисусом воздвигнет, и предпоставит с вами.
15 Вся бо вас ради, да благодать умножившаяся, множайшими благодарении избыточествит в славу Божию.
16 Темже не стужаем си: но аще и внешний наш человек тлеет, обаче внутренний обновляется по вся дни.
17 Еже бо ныне легкое печали нашея, по преумножению в преспеяние тяготу вечныя славы соделовает нам,
18 не смотряющым нам видимых, но невидимых: видимая бо временна, невидимая же вечна.

5

1 Вемы бо, яко аще земная наша храмина тела разорится, создание от Бога имамы, храмину нерукотворену, вечну на небесех.
2 Ибо о сем воздыхаем, в жилище наше небесное облещися желающе:
3 аще точию и облекшеся, не нази обрящемся.
4 Ибо сущии в теле сем воздыхаем отягчаеми, понеже не хощем совлещися, но пооблещися, да пожерто будет мертвенное животом.
5 Сотворивый же нас в сие истое Бог, Иже и даде нам обручение Духа.
6 Дерзающе убо всегда и ведяще, яко живуще в теле отходим от Господа:
7 верою бо ходим, а не видением:
8 дерзаем же и благоволим паче отити от тела и внити ко Господу:
9 темже и тщимся, аще входяще, аще отходяще, благоугодни Ему быти:
10 всем бо явитися нам подобает пред судищем Христовым, да приимет кийждо, яже с телом содела, или блага, или зла.
11 Ведуще убо страх Господень, человеки увещаваем, Богови же явлени есмы: уповаем же, яко и в совестех ваших явлени есмы.
12 Не паки бо себе хвалим пред вами, но вину даем вам похвалению о нас, да имате к хвалящымся в лицы, а не в сердцы.
13 Аще бо изумихомся, Богови: аще ли целомудрствуем, вам.
14 Ибо любы Божия обдержит нас суждших сие: яко аще един за всех умре, то убо вси умроша.
15 Христос же за всех умре, да живущии не ктому себе живут, но умершему за них и воскресшему.
16 Темже и мы отныне ни единаго вемы по плоти: аще же и разумехом по плоти Христа, но ныне ктому не разумеем.
17 Темже аще кто во Христе, нова тварь: древняя мимоидоша, се быша вся нова:
18 всяческая же от Бога, примирившаго нас Себе Иисус Христом и давшаго нам служение примирения:
19 зане Бог бе во Христе мир примиряя Себе, не вменяя им согрешений их и положив в нас слово примирения.
20 По Христе убо молим, яко Богу молящу нами, молим по Христе: примиритеся с Богом.
21 Не ведевшаго бо греха по нас грех сотвори, да мы будем правда Божия о Нем.

6

1 Споспешствующе же и молим, не вотще благодать Божию прияти вам.
2 Глаголет бо: во время приятно послушах тебе, и в день спасения помогох ти. Се ныне время благоприятно, се ныне день спасения.
3 Ни едино ни в чемже дающе претыкание, да служение безпорочно будет,
4 но во всем представляюще себе якоже Божия слуги, в терпении мнозе, в скорбех, в бедах, в теснотах,
5 в ранах, в темницах, в нестроениих, в трудех, во бдениих, в пощениих,
6 во очищении, в разуме, в долготерпении, в благости, в Дусе Святе, в любви нелицемерне,
7 в словеси истины, в силе Божией, оружии правды десными и шуими,
8 славою и безчестием, гаждением и благохвалением: яко лестцы, и истинни:
9 яко незнаеми, и познаваеми: яко умирающе, и се живи есмы: яко наказуеми, а не умерщвляеми:
10 яко скорбяще, присно же радующеся: яко нищи, а многи богатяще: яко ничтоже имуще, а вся содержаще.
11 Уста наша отверзошася к вам, Коринфяне, сердце наше распространися.
12 Не тесно вмещаетеся в нас, утесняетеся же во утробах ваших.
13 Тожде же возмездие, якоже чадом глаголю, распространитеся и вы.
14 Не бывайте удобь преложни ко иному ярму, якоже невернии. Кое бо причастие правде к беззаконию? Или кое общение свету ко тьме?
15 Кое же согласие Христови с Велиаром? Или кая часть верну с неверным?
16 Или кое сложение церкви Божией со идолы? Вы бо есте церкви Бога жива, якоже рече Бог: яко вселюся в них и похожду, и буду им Бог, и тии будут Мне людие.
17 Темже изыдите от среды их и отлучитеся, глаголет Господь, и нечистоте не прикасайтеся, и Аз прииму вы:
18 и буду вам во Отца, и вы будете Мне в сыны и дщери, глаголет Господь Вседержитель.

7

1 Сицева убо имуще обетования, о возлюбленнии, очистим себе от всякия скверны плоти и духа, творяще святыню в страсе Божии.
2 Вместите ны: ни единаго обидехом, ни единаго истлихом, ни единаго лихоимствовахом.
3 Не на осуждение глаголю: прежде бо рех, яко в сердцах наших есте, во еже умрети с вами и сожити.
4 Много ми дерзновение к вам, многа ми похвала о вас: исполнихся утехи, преизбыточествую радостию о всяцей печали нашей.
5 Ибо пришедшым нам в Македонию, ни единаго име покоя плоть наша, но во всем скорбяще: внеуду брани, внутрьуду боязни.
6 Но утешаяй смиренныя, утеши нас Бог пришествием Титовым,
7 не токмо же пришествием его, но и утешением, имже утешися о вас, поведая нам ваше желание, ваше рыдание, вашу ревность по мне, яко ми паче возрадоватися.
8 Яко аще и оскорбих вас посланием, не раскаюся, аще и раскаял бых ся: вижду бо, яко послание оно, аще и к часу, оскорби вас.
9 Ныне радуюся, не яко скорбни бысте, но яко оскорбистеся в покаяние: оскорбесте бо по Бозе, да ни в чемже отщетитеся от нас.
10 Печаль бо, яже по Бозе, покаяние нераскаянно во спасение соделовает, а сего мира печаль смерть соделовает.
11 Се бо сие самое, еже по Бозе оскорбитися вам, колико содела в вас тщание? Но ответ? Но негодование, но страх, но вожделение, но ревность, но отмщение? Во всем представисте себе чисты быти в вещи.
12 Аще бо и писах вам, не обидевшаго ради, ниже обидимаго ради, но за еже явитися в вас тщанию нашему, еже о вас пред Богом.
13 Сего ради утешихомся о утешении вашем: лишше же паче возрадовахомся о радости Титове, яко покоися дух его от всех вас:
14 яко аще что ему о вас похвалихся, не посрамихся: но яко вся воистинну глаголахом вам, тако и похваление наше, еже к Титу, истинно бысть:
15 и утроба его излиха к вам есть, воспоминающаго всех вас послушание, яко со страхом и трепетом приясте его.
16 Радуюся убо, яко во всем дерзаю в вас.

8

1 Сказуем же вам, братие, благодать Божию, данную в церквах Македонских:
2 яко во мнозем искушении скорбей избыток радости их, и яже во глубине нищета их избыточествова в богатство простоты их:
3 яко по силе их, свидетельствую, и паче силы доброхотни,
4 со многим молением моляще нас, благодать и общение служения, еже ко святым, прияти нам:
5 и не якоже надеяхомся, но себе вдаша первее Господеви, и нам волею Божиею:
6 во еже умолити нам Тита, да якоже прежде начат, такожде и скончает в вас и благодать сию.
7 Но якоже во всем избыточествуете, верою и словом, и разумом, и всяцем тщанием, и любовию, яже от вас к нам, да и в сей благодати избыточествуете.
8 Не по повелению глаголю, но за иных тщание и вашея любве истинное искушая.
9 Весте бо благодать Господа нашего Иисуса Христа, яко вас ради обнища богат сый, да вы нищетою Его обогатитеся.
10 И совет даю о сем: се бо вам есть на пользу, иже не точию, еже творити, но и еже хотети, прежде начасте от прешедшаго лета.
11 Ныне же и сие творити скончайте, да якоже бысть усердие хотети, тако будет и исполнити от сего, еже имате.
12 Аще бо усердие предлежит, по елику аще кто имать, благоприятен есть, а не по елику не имать.
13 Не бо да иным убо отрада, вам же скорбь: но по изравнению.
14 В нынешнее время ваше избыточествие во онех лишение, да и онех избыток будет в ваше лишение, яко да будет равенство,
15 якоже есть писано: иже многое, не преумножил есть: и иже малое, не умалил.
16 Благодарение же Богови, давшему тожде тщание о вас в сердце Титово:
17 яко моление убо прият, тщаливейший же сый, своею волею изыде к вам.
18 Послахом же с ним и брата, егоже похвала во евангелии по всем церквам:
19 не точию же, но и освящен от церквей с нами ходити, со благодатию сею, служимою нами к Самого Господа славе и усердию вашему:
20 блюдущеся того, да не кто нас поречет во обилии сем служимем нами:
21 промышляюще добрая не токмо пред Богом, но и пред человеки.
22 Послахом же с ними и брата нашего, егоже искусихом во многих многащи встанлива суща, ныне же зело встанливейша, надеянием многим на вас.
23 Аще ли же о Тите, общник мне и к вам споспешник: аще ли братия наша, посланницы церквей, слава Христова.
24 Показание убо любве вашея и нашего хваления о вас, к ним покажите, и в лице церквей.

9

1 О службе бо, яже ко святым, лишше ми есть писати вам,
2 вем бо усердие ваше, имже о вас хвалюся Македоняном, яко Ахаиа приготовися от мимошедшаго лета: и яже от вас ревность раздражи множайших.
3 Послах же братию, да не похваление наше, еже о вас, испразднится в части сей, но да, якоже глаголах, приготовани будете:
4 да не како, аще приидут со мною Македоняне и обрящут вас неприготованных, постыдимся мы, да не глаголем вы, в части сей похваления.
5 Потребно убо умыслих умолити братию, да прежде приидут к вам и предуготовят прежде возвещенное благословение ваше, сие готово быти тако, якоже благословение, а не яко лихоимство.
6 Се же глаголю: сеяй скудостию, скудостию и пожнет: а сеяй о благословении, о благословении и пожнет.
7 Кийждо якоже изволение имать сердцем, не от скорби, ни от нужды: доброхотна бо дателя любит Бог.
8 Силен же Бог всяку благодать изюбиловати в вас, да о всем всегда всяко довольство имуще, избыточествуете во всяко дело благо,
9 якоже есть писано: расточи, даде убогим: правда его пребывает во век века.
10 Даяй же семя сеющему и хлеб в снедь, да подаст и умножит семя ваше, и да возрастит жита правды вашея,
11 да о всем богатящеся во всяку простоту, яже содевает нами благодарение Богу.
12 Яко работа сего служения не токмо есть исполняющая лишения святых, но и избыточествующая многими благодареньми Богови:
13 искушением служения сего славяще Бога о покорении исповедания вашего в Благовествовании Христове, и о простоте союбщения к ним и ко всем,
14 и о тех молитве о вас, возжелеющих вас за премногую благодать Божию на вас.
15 Благодарение же Богови о неисповедимем Его даре.

10

1 Сам же аз Павел молю вы кротостию и тихостию Христовою, иже в лице убо смирен в вас, не сый же у вас дерзаю в вас.
2 Молю же, да не присущ дерзаю надеянием, имже помышляю смети на некия непщующыя нас яко по плоти ходящих.
3 Во плоти бо ходяще, не по плоти воинствуем:
4 оружия бо воинства нашего не плотская, но сильна Богом на разорение твердем: помышления низлагающе,
5 и всяко возношение взимающееся на разум Божий, и пленяюще всяк разум в послушание Христово,
6 и в готовости имуще отмстити всяко преслушание, егда исполнится ваше послушание.
7 Иже ли пред лицем, зрите? Аще кто надеется себе Христова быти, да помышляет паки от себе, зане, якоже он Христов, такожде и мы Христовы.
8 Аще бо и лишше что похвалюся о власти нашей, юже даде нам Господь в создание, а не на разорение ваше, не постыжуся.
9 Но да не явлюся, яко страшя вас посланьми.
10 Яко послания убо, рече, тяжка и крепка, а пришествие тела немощно, и слово уничиженно:
11 сие да помышляет таковый, яко яцы же есмы словом посланий, отстояще, таковии и ту суще есмы делом.
12 Не смеем бо судити, или прикладовати себе иным хвалящым себе самех: но сами в себе себе измеряюще, и прилагающе себе самим себе, не разумевают.
13 Мы же не в безмерная похвалимся, но по мере правила, егоже раздели нам Бог меру, достизати даже и до вас.
14 Не яко бо не досяжуще до вас, паче простираем себе, даже бо и до вас достигохом благовестием Христовым:
15 не в безмерная хвалящеся в чуждих трудех, упование же имуще, растущей вере вашей, в вас величатися по правилу нашему изобильно,
16 во еже и в дальших вас странах благовестити, не чужим правилом в готовых похвалитися.
17 Хваляйся же, о Господе да хвалится:
18 не хваляй бо себе сей искусен, но егоже Бог восхваляет.

11

1 О, да бысте мало потерпели безумию моему! Но и потерпите мя.
2 Ревную бо по вас Божиею ревностию: обручих бо вас единому мужу деву чисту представити Христови.
3 Боюся же, да не како, якоже змий Еву прельсти лукавством своим, тако истлеют и разумы ваши от простоты, яже о Христе.
4 Аще бо грядый инаго Иисуса проповедает, егоже не проповедахом, или Духа инаго приемлете, егоже не приясте, или благовествование ино, еже не приясте, добре бысте потерпели.
5 Непщую бо ничимже лишитися предних Апостол:
6 аще бо и невежда словом, но не разумом: но везде явльшеся о всем в вас.
7 Или грех сотворих себе смиряя, да вы вознесетеся, яко туне Божие Благовествование благовестих вам?
8 От иных церквей уях, приим оброк к вашему служению: и пришед к вам, и в скудости быв, не стужих ни единому:
9 скудость бо мою исполниша братия, пришедше от Македонии: и во всем без стужения вам себе соблюдох и соблюду.
10 Есть истина Христова во мне, яко похваление сие не заградится о мне в странах Ахайских.
11 Почто? Зане не люблю ли вас? Бог весть. А еже творю, и сотворю,
12 да отсеку вину хотящым вины, да, о немже хвалятся, обрящутся якоже и мы.
13 Таковии бо лживи апостоли, делателе льстивии, преобразующеся во Апостолы Христовы.
14 И не дивно: сам бо сатана преобразуется во Ангела светла:
15 не велие убо, аще и служителие его преобразуются яко служители правды: имже кончина будет по делом их.
16 Паки глаголю: да никтоже мнит мя безумна быти: аще ли ни, поне яко безумна приимите мя, да и аз мало что похвалюся.
17 А еже глаголю, не глаголю по Господе, но яко в безумии в сей части похвалы:
18 понеже мнози хвалятся по плоти, и аз похвалюся.
19 Любезно бо приемлете безумныя, мудри суще:
20 приемлете бо, аще кто вас порабощает, аще кто поядает, аще кто не влепоту проторит, аще кто по лицу биет вы, аще кто величается.
21 По досаждению глаголю, зане аки мы изнемогохом. О немже аще дерзает кто, несмысленно глаголю, дерзаю и аз.
22 Еврее ли суть? И аз. Израилите ли суть? И аз. Семя Авраамле ли суть? И аз.
23 Служителие ли Христовы суть? Не в мудрости глаголю, паче аз. В трудех множае, в ранах преболе, в темницах излиха, в смертех многащи.
24 От Иудей пять краты четыредесять разве единыя приях:
25 трищи палицами биен бых, единою каменьми наметан бых, трикраты корабль опровержеся со мною: нощь и день во глубине сотворих:
26 в путных шествиих множицею: беды в реках, беды от разбойник, беды от сродник, беды от язык, беды во градех, беды в пустыни, беды в мори, беды во лжебратии:
27 в труде и подвизе, во бдениих множицею, во алчбе и жажди, в пощениих многащи, в зиме и наготе.
28 Кроме внешних, нападение еже по вся дни, и попечение всех церквей.
29 Кто изнемогает, и не изнемогаю? Кто соблазняется, и аз не разжизаюся?
30 Аще хвалитися ми подобает, о немощи моей похвалюся.
31 Бог и Отец Господа нашего Иисуса Христа весть, сый благословен во веки, яко не лгу.
32 В Дамасце языческий князь Арефы царя стрежаше Дамаск град, яти мя хотя: и оконцем в кошнице свешен бых по стене, и избегох из руку его.

12

1 Похвалитися же не пользует ми: прииду бо в видения и откровения Господня.
2 Вем человека о Христе, прежде лет четыренадесяти: аще в теле, не вем, аще ли кроме тела, не вем, Бог весть: восхищена бывша таковаго до третияго небесе.
3 И вем такова человека: аще в теле, или кроме тела, не вем: Бог весть:
4 яко восхищен бысть в рай, и слыша неизреченны глаголголы, ихже не леть есть человеку глаголати.
5 О таковем похвалюся: о себе же не похвалюся, токмо о немощех моих.
6 Аще бо восхощу похвалитися, не буду безумен, истину бо реку: жажду же, да не како кто вознепщует о мне паче, еже видит мя, или слышит что от мене.
7 И за премногая откровения да не превозношуся, дадеся ми пакостник плоти, аггел сатанин, да ми пакости деет, да не превозношуся.
8 О сем трикраты Господа молих, да отступит от мене,
9 и рече ми: довлеет ти благодать Моя: сила бо Моя в немощи совершается. Сладце убо похвалюся паче в немощех моих, да вселится в мя сила Христова.
10 Темже благоволю в немощех, в досаждениих, в бедах, во изгнаниих, в теснотах по Христе: егда бо немощствую, тогда силен есмь.
11 Бых несмыслен хваляся: вы мя понудисте. Аз бо должен бех от вас хвалимь бывати: ничимже бо лишихся первейших Апостол, аще и ничтоже есмь:
12 знамения бо Апостолова содеяшася в вас во всяцем терпении, в знамениих и чудесех и силах.
13 Что бо есть, егоже лишистеся паче прочих церквей, разве точию яко аз сам не стужих вам? Дадите ми неправду сию.
14 Се третие готов есмь приити к вам, и не стужу вам: не ищу бо ваших, но вас. Не должна бо суть чада родителем снискати имения, но родителе чадом.
15 Аз же в сладость иждиву и иждивен буду по душах ваших, аще и излишше вас любя, менше любимь есмь.
16 Буди же, аз не отягчих вас, но коварен сый, лестию вас приях.
17 Еда коим от посланных к вам лихоимствовах вас?
18 Умолих Тита, и с ним послах брата: еда лихоимствова чим вас Тит? Не темже ли духом ходихома? Не темиже ли стопами?
19 Паки ли мните, яко ответ вам творим? Пред Богом, о Христе глаголем: вся же, возлюбленнии, о вашем созидании и утверждении.
20 Боюся же, еда како пришед, не яцех же хощу, обрящу вас, и аз обрящуся вам, якова же не хощете: да не како будут рвения, зависти, ярости, рети, клеветы, шептания, кичения, нестроения:
21 да не паки пришедша мя смирит Бог мой у вас, и восплачуся многих прежде согрешших и не покаявшихся о нечистоте и блужении и студоложствии, яже содеяша.

13

1 Третицею се гряду к вам: при устех двою или триех свидетелей станет всяк глагол.
2 Прежде рех и предглаголю, яко у вас быв второе, и отсутствуя ныне пишу прежде согрешившым и прочым всем, яко аще прииду паки, не пощажду:
3 понеже искушения ищете глаголющаго во мне Христа, Иже в вас не изнемогает, но может в вас:
4 ибо аще и распят бысть от немощи, но жив есть от силы Божия: ибо и мы немощствуем в Нем, но живи будем с Ним от силы Божия в вас:
5 себе искушайте, аще есте в вере: себе искушайте. Или не знаете себе, яко Иисус Христос в вас есть? Разве точию чим неискусни есте.
6 Уповаю же, яко разумети имате, яко мы несмы неискусни.
7 Молимся же к Богу, не сотворити вам ни единаго зла, не яко да мы искусни явимся, но да вы доброе сотворите, мы же яко неискусни будем.
8 Ничтоже бо можем на истину, но по истине.
9 Радуемся бо, егда мы немощствуем, вы же сильни бываете: о сем же и молимся, о вашем совершении.
10 Сего ради не сый у вас сия пишу, да не пришед безщадно сотворю по власти, юже Господь дал ми есть в создание, а не на разорение.
11 Прочее же, братие, радуйтеся, совершайтеся, утешайтеся, тожде мудрствуйте, мир имейте. И Бог любве и мира будет с вами.
12 Целуйте друг друга лобзанием святым.
13 Целуют вы святии вси.
14 Благодать Господа нашего Иисуса Христа, и любы Бога и Отца, и общение Святаго Духа со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/2kor.html ; быстрая - http://rusbible.ru/s 2Кор (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Вторая книга Маккавейская

Вторая книга Маккавейская

Славянский текст

1

1 Братии сущей во Египте Иудеом радоватися: братия иже во Иерусалиме Иудее и иже во стране Иудейстей, мира благаго:
2 и да благосотворит вам Бог и да помянет завет Свой иже ко Аврааму и Исааку и Иакову рабом Своим верным,
3 и да даст вам сердце всем во еже чествовати Его и творити хотения Его сердцем великим и душевным изволением,
4 и да отверзет сердца ваша в законе Своем и в повелениих, и мир да сотворит,
5 и да услышит молитвы вашя и умилится вам и не оставит вас во время лукаво.
6 И ныне зде есмы молящеся о вас.
7 Царствующу Димитрию лета сто шестьдесят девятаго, мы Иудее писахом вам в скорби и в горести нашедшей нам в летех сих, отнележе отступи Иасон и иже с ним от святыя земли и царства,
8 и пожгоша врата, и пролияша кровь неповинну: и молихомся Господеви, и услышани есмы, и принесохом жертву и семидал, и возжгохом светилники, и предложихом хлебы.
9 И ныне празднуйте дни скинопигии Хаслева месяца.
10 Лета сто осмьдесят осмаго, иже во Иерусалиме и иже во Иудеи, и старейшины и Иуда Аристовулу учителю Птоломеа царея сущему же от помазанных иереев рода, и сущым во Египте Иудеом, радоватися и здравствовати.
11 От великих бедств Богом спасени, вельми благодарим Ему, аки на царя ополчающиися.
12 Сей бо изведе ополчающихся на святый град:
13 в Персиду бо быв вождом, и при нем нестерпимая мнящаяся быти сила, посечени быша в капищи Нанеи, прельщения употребившым жерцем сущым при Нанеи.
14 Аки бо спребывати хотя ей, прииде на место Антиох и иже с ним друзи, взятия ради сребреников под именем вена:
15 и предложившым сия жерцем Нанеи, и оному вшедшу с малыми в притвор капища, заключивше капище,
16 егда вниде Антиох, отверзше свода сокровенную дверь, метающе камение побиша игемона и сущих с ним, и разделивше на уды и главы отсекше изметаша к сущым вне.
17 О всех благословен наш Бог, Иже предаде нечествовавших.
18 Хотяще убо праздновати двадесять пятаго дне месяца Хаслева очищение церкве, потребно непщевахом известити вам, да и вы празднуете день скинопигии и огня, егда Неемиа создав церковь и олтарь, принесе жертву.
19 Ибо егда в Персиду ведяхуся отцы наши, тогда жерцы боящиися Бога вземше от огня олтарнаго отай, скрыша во юдоль кладязя дно имеюща безводное, и в нем соблюдоша, яко всем неведому быти месту.
20 Преминувшым же летом многим, егда изволися Богу, посланный Неемиа от царя Персидскаго, внуки жерцев сокрывших посла на взыскание огня: и якоже поведаша нам, не обретоша огня, но воду густу,
21 повеле им черпати и принести: егда же принесена быша жертвенная, повеле жерцем Неемиа покропити водою дрова и лежащая на них.
22 Егда же бысть сие, и время прииде, егда солнце возсия прежде облачно сущо, возжжеся огнь велик, яко дивитися всем.
23 Молитву же творяху жерцы, егда горяще жертва, и жерцы и вси Ионафану начинающу, прочым же отвещающым, якоже Неемии.
24 Бе же молитва имеющи образ сей: Господи, Господи Боже, всех Творче, страшный и крепкий, и праведный и милостивый, единый Царю и благий,
25 единый дателю, едине праведне и Вседержителю и вечный, спасаяй Израиля от всякаго зла, сотворивый отцы избранны и освятивый их,
26 приими жертву за вся люди Твоя Израиля и сохрани часть Твою и освяти:
27 собери расточение наше, избави работающих языком, на уничижениых и мерзких призри, и да уведят языцы, яко Ты еси Бог наш:
28 показни насилующих и досаждающих в гордыни:
29 насади люди Твоя на месте святем Твоем, якоже рече Моисей.
30 Жерцы же пояху пения.
31 Егда же сгореша жертвенная, оставшею водою Неемиа повеле камение большее полити.
32 Егда же сие бысть, пламень возгореся, и от олтаря облиставшу свету, сгоре.
33 Егда же явлена бысть вещь, и возвещено бысть царю Персску, яко на месте, в немже огнь скрыша преселеннии жерцы, вода явися, отнележе Неемиа и сущии с ним очистиша жертвы,
34 оградив же царь свято сотвори (место то), искушаяй вещь.
35 И имже дароваше царь, многи дары взимаше и преподаяше.
36 Прозва же Неемиа и иже с ним место то Неффарь, еже сказуется очищение, нарицается же у многих Неффай.

2

1 Обретается же во описаниих Иеремии пророка, яко повеле огня взяти преселяющымся, якоже знаменовася,
2 и якоже заповеда преселяющымся пророк, дав им закон, да не забывают повелений Господних и да не прельстятся умы, видяще идолы златы и сребряны и сущую окрест их утварь.
3 И ина такова глаголя, моляше, да не отступит закон от сердца их.
4 Бе же в писании, яко скинии и кивоту повеле пророк по Божественному ответу бывшему ему последствовати, дондеже взыде в гору на нюже Моисей возшед, виде Божие наследие.
5 И пришед Иеремиа обрете пещеру и жилище, и скинию и кивот, и олтарь фимиама внесе тамо, и двери загради.
6 И приступиша нецыи от последствующих, да назнаменают себе путь, и не могоша обрести.
7 Егда же позна Иеремиа, укорив их, рече: яко неведомо будет место, дондеже соберет Бог собрание людий и милостив будет:
8 и тогда Господь покажет сия, и явится слава Господня и облак, якоже и при Моисеи являшеся, якоже и Соломон моли, да место освятится вельми.
9 Являшеся же, и яко премудрость имея вознесе жертву обновления и совершения церкве.
10 Якоже и Моисей моляшеся ко Господу, и сниде огнь с небесе и пояде жертвы: такожде и Соломон молися, и сниде огнь с небесе и пожже всесожжения.
11 И рече Моисей: понеже не снедено бысть сущее за грех, попалися.
12 Такожде и Соломон осмь дний празднова.
13 Поведашася же и в написаниих и в памятописаниих бывших при Неемии таяжде: и како строящь книгоположницу собра книги, яже о царех и о пророцех и о Давиде, и епистолии царей о приношениих.
14 Такожде и Иуда, падшая бранию бывшею нам, собра вся, и суть при нас.
15 Сих убо аще требуете, приносящих вам послите.
16 Хотяще убо праздновати очищение, писахом вам: благо убо сотворите празднующе дни.
17 Бог же спасый вся люди Своя и воздавый наследие всем и царствие, и священство и освящение,
18 якоже обеща в законе: уповаем бо на Бога, яко скоро нас помилует и соберет от поднебесныя в место святое:
19 изят бо нас от великих бед и место очисти.
20 Дела же Иуды Маккавеа и братий его, и церкве великия очищение, и обновление жертвенника:
21 еще же и о бранех на Антиоха Епифана и сына его Евпатора:
22 и о явлениих с небесе бывших благомужествовавшым Иудейства ради любочестно, яко всю страну мали суще опустошаху, и варваров множество прогоняху,
23 и преславную во всей вселенней церковь возсоздаша, и град избавиша, и хотящыя разоритися законы исправляху, Господу со всякою кротостию милостиву бывающу им:
24 яже от Иасона Киринеа извещена пятию книгами, покусимся единым сочинением сократити.
25 Созерцающе бо многое число (вещей) и сущее неудобство хотящым приступити к повести истории множества ради вещества,
26 попекохомся, дабы хотящии читати имели души утешение, любомудрствующии же удобее приимали на память, вси же чтущии пользу.
27 И нам убо приявшым труд сокращения неудобно, пота же и бдения дело (творим):
28 якоже уготовляющему пир и ищущему иных пользы не легко убо, обаче за благодарение многих сладце труд потерпим.
29 Испытность убо о киихждо списателю попустивше, последовати примеру сокращения потщимся.
30 Якоже бо новыя храмины архитектону о всем здании пещися подобает, и живописати начинающему приличных ко украшению искати, тако мню и о нас.
31 Еже убо глубочае испытовати и о всех творити слово и любопытствовати о коемждо подробну, повести сочинителю достоит.
32 Сокращению же речений последовати и тонкаго испытания вещей бегати, сокращение творящему попущати должно.
33 Отсюду убо начним повесть предреченным толико присовокупивше: неразумно бо предисловие истории умножати, самую историю сокращати.

3

1 Егда убо святый град обитаемь бе во всяцем мире, и законы еще изрядно храняхуся, Онии архиереа благочестия ради и ненавидения лукавства,
2 случашеся и самим царем почитати место и церковь великими дары прославляти,
3 яко и Селевк Асийский царь подаяше от своих доходов вся, яже ко служением жертв надлежащая иждивения.
4 Симон же некий от колена Вениаминя настоятель церкви поставленный, пряшеся со архиереем о началстве еже во граде.
5 Но егда премощи Онии не можаше, прииде ко Аполлонию Фрасееву, иже во оно время бяше воевода Килисирии и Финикии,
6 и возвести ему, яко богатствы неизчетными наполнено есть во Иерусалиме сокровищное хранилище, яко множеству сокровищ безчислену быти, и яко не надлежат сия к вине жертв, быти же мощно, да под власть цареву подпадут вся сия.
7 Егда же прииде ко царю Аполлоний, о возвещеиных ему богатствах изяви: он же избрав Илиодора, иже бе над делами его, посла заповедав, да предреченная богатства принесет.
8 Скоро же Илиодор творяше шествие, под видом убо акибы грады Килисирийския и Финикийския проходя, самою же вещию царево повеление исполнити хотящь.
9 Пришед же во Иерусалим и любомудренно от архиереа градскаго прият, поведа о бывшем изявлении, и чесо ради прииде, сказа: вопрошаше же, аще истинно сия тако суть.
10 Тогда архиерей показа положена быти сия вдов и сирот,
11 некая же быти и Ириана сына Товиина мужа зело честна, а не якоже бе оболгаяй нечестивый Симон, всего же сребра талант четыреста, а злата двесте:
12 обидети же вверивших места святыни, и честности и безопасству честныя по всему миру церкве, весьма не возможно есть.
13 Илиодор же, царских ради повелений, ихже имяше, глаголаше, яко всячески подобает взяти сия в царское сокровище.
14 Определив же день, вхождаше, присмотрение о сих хотя сотворити: бе же не мало по всему граду смятение.
15 Священницы же пред олтарем в священнических ризах повергше себе, призываху с небесе Давшаго закон о положенных, дабы положившым сия цело сохранил.
16 Бе же зрящему лице архиереево узвлятися мыслию: зрак бо и вид изменен являше душевную тугу.
17 Облия бо мужа боязнь некая и страх телесный, имиже явленна бысть зрящым сердца настоящая болезнь.
18 Инии же купно из домов истекаху на всенародную молитву, зане хотяше прщти место в поругание.
19 Жены же препоясавшяся по персем власяницами на путех умножахуся: заключеныя же девицы едины убо прибегаху ко вратом, иныя же на стены, некия же оконцами приницаху.
20 Вси же воздевающе руце на небо моляхуся.
21 Умилително же бе множества смешеное падение и зело бедствующаго архиереа чаяние.
22 И сии убо призываху Вседержителя Бога, да вверенная вверившым цела сохранит со всяким безопасством.
23 Илиодор же еже умысли, совершаше: таможе ему со копиеносцы в газофилакию уже пришедшу,
24 (Вседержитель) отцев Господь и всякия власти Обладатель явление велие сотвори, яко всем дерзнувшым совнити ужаснувшымся Божия силы, во ослабление и во ужас пременитися.
25 Явися бо им некий конь страшна имея всадника и предобрым покровом украшен, напад же со устремлением вонзе во Илиодора предняя копыта: седяй же на нем являшеся злато оружие имея.
26 Инии же два явистася ему юноши силою благолепни, предобри славою, украшени же одеянием: иже и обступльща его от обоих стран, бияста его непрестанно, многи налагающа ему раны.
27 Внезапу же (Илиодора) падша на землю и многою тмою объята восхитивше и на носило положивше,
28 того, иже недавно со многим ристанием и со всяким дориношением в предреченную вниде газофилакию, изношаху безпомощна себе суща, явно Божию силу познавше.
29 И той убо божественным действом безгласен и всякаго упования и спасения лишен повержен бяше.
30 Сии же Господа благословляху прославльшаго Свое место: и малым прежде страха и смятения полная церковь, Вседержителю явльшуся Господу, радости и веселия исполнися.
31 Скоро же нецыи от другов Илиодоровых моляху Онию призвати Вышняго, да живот дарует ему весьма в последнем издыхании лежащему.
32 Помыслив же архиерей, да не когда царь мнение возимеет, яко злодейство некое на Илиодора Иудее сотвориша, принесе жертву о спасении мужа.
33 Егда же архиерей моляшеся, тиижде юноши паки явистася Илиодору темижде одеяньми облечена и ставша реста: многая Онии архиерею благодарения воздаждь, его бо ради Господь тебе живот дарова:
34 ты же от Него биен возвести всем величие Божие и державу. И сия рекша невидими быста.
35 Илиодор же жертву принес Господеви, и обеты превеликия обещав живот Даровавшему, и Онии возблагодарив, возвратися ко царю с воины,
36 свидетелствоваше же всем, яже виде очима дела превеликаго Бога.
37 Егда же царь вопрошаше Илиодора, кто был бы ключимь еще единою во Иерусалимли послан быти, отвеща:
38 аще коего имаши врага, или царству твоему наветника, посли его онамо, и язвена его приимеши, аще и спасется: зане в месте том истинно есть Божия некая сила:
39 Той бо обитание на небеси имеяй надзиратель есть и помощник месту тому, и грядущих на озлобление поражает и погубляет.
40 И сия убо яже о Илиодоре и о хранении газофилакии сице имеются.

4

1 Предреченный же Симон, иже о сребреницех и отечестве доноситель сотворися, злословяше Онию, акибы той Илиодора и поощрял к сим и злоб содетелю был.
2 И благодетеля граду и защитника своих людий и ревнителя законов (Божиих) дерзаше нарицати наветником вещей.
3 Вражде же в толико происходящей, яко чрез некоего от другов Симоновых и убийства совершахуся,
4 созерцая Ониа лютость прения, и Аполлониа неистовствовати, яко Килисирии и Финикии воеводу, умножающа злобу Симонову, ко царю отиде,
5 не бываяй граждан клеветник, но пользу во обществе и на едине всему множеству промышляя:
6 видяше бо, яко без царева промысла не мощно получити мира ктому вещем, и яко Симон не отставит буйства.
7 Оставльшу же житие Селевку и приемшу царство Антиоху, иже нарицашеся Епифан, желаше Иасон брат Ониин архиерейства,
8 вниде ко царю, обещавая ему сребра талант триста шестьдесят и от приходов некиих иных талант осмьдесят.
9 К сим же обещаваше и иных написати сто пятьдесят, аще подастся властию его училище юных ему поставити и сущих во Иерусалиме Антиохианами писати.
10 Соизволившу же царю, и началство одержав, абие на языческий обычай единоплеменныя своя преводити нача.
11 И уставленная Иудеом человеколюбия царская чрез Иоанна отца Евполема, иже бяше послом о дружбе и споборении к Римляном, отрину: и законныя убо гражданския разоряя уставы, беззаконныя обычаи нововвождаше.
12 Тщателне бо под самым краеградием училище постави, и изряднейших юнош покорив, под петас ввождаше.
13 И сице бе усердие некое ко Еллинству и успех языческаго жителства, ради безмернаго, нечестиваго, а не архиереа Иасона, беззакония.
14 Яко не ктому о службах олтарных усердни бяху жерцы, но храм убо презирающе и о жертвах нерадяще, тщахуся причастницы быти палестре беззаконнаго предания, по произзывании игралищнаго круга.
15 И отеческия убо чести ни во чтоже вменяху, Еллинския же славы предобры быти мняху:
16 ихже ради объят я лютое обстояние, и о ихже ревноваху наставлениих, и весьма им хотяху уподобитися сих врагов и мучителей имеяху.
17 Нечествовати бо в Божественных заонех неудобь: но сия последующее время известит.
18 Бывшу же пятолетному тризнищу в Тире и царю сущу тамо,
19 посла Иасон студных смотрителей из Иерусалима Антиохианы сущыя, несущыя сребра дидрахм триста в жертву Ираклиеву, о ихже и моляху принесшии, да не употребляют в жертву, яко не достоит, но во иныя росходы их отложити.
20 Посла убо сия ради пославшаго в жертву Ираклиеву, ради же принесших на строение кораблецей тривеселных.
21 Послану же бывшу во Египет Аполлонию сыну Менестеову ко Птоломею Филометеру царю, торжества ради восприятия престола, возмнев Антиох чужда его быти своих вещей, о своем безопасстве печашеся: того ради во Июппию пришед, достиже во Иерусалим.
22 Великолепно же от Иасона и града прият, со свещьми светлыми и хвалами вниде: таже сице в Финикию с воинством пойде.
23 По трелетнем же времени посла Иасон Менелаа брата предреченнаго Симона несуща царю сребреники и о вещех нужных представление совершити имущаго.
24 Он же представ царю и возвеличив его в лице власти ради, на себе восторже архиерейство, положив свыше Иасона талант сребра триста.
25 Приемь же от царя повеления прииде, ничтоже убо нося достойно архиерейства, ярость же жестокаго мучителя и зверя лютаго гнев имея.
26 И Иасон убо, иже своего брата кознию улови, сам кознию уловлен от инаго, беглец во Аманитскую страну изгнан бысть.
27 Менелай же началство убо одержа, о сребрениех же цареви обещанных ничтоже радяше:
28 творящу же истязание сострату краеградия епарху, к сему бо надлежаще даней дело, тоя ради вины оба ко царю призвани.
29 И Менелай убо остави архиерейства преемника Лисимаха брата своего, Сострат же Кратита, иже бе над Кипряны.
30 И егда сия деяхуся, случися Тарсяном и Малотом крамолу воздвигнути, сего ради, яко Антиохиде наложнице цареве в дар отдани быша.
31 Скоро убо царь прииде укротити вещы, оставя наместника Андроника единаго от князей своих.
32 Возмнев же Менелай восприяти себе время благополучно, златыя иекия сосуды от церкве украд дарова Андронику и ина продаде в Тир и во окрестныя грады.
33 Иже явно познав Ониа, обличаше его, отшед в место безопасное, в Дафнию близ Антиохии лежащую.
34 Оттуду Менелай взем на едине Андроника, моляше да убиет Онию. Он же пришед ко Онии, и увещав лестию, и десницу с клятвою дав, аще и в подозрении бе, усоветова из безопаснаго места изыти, егоже и абие заключив уби, не устыдевся правды.
35 Сея же ради вины не токмо Иудее, но мнози и от иных языков негодоваху и скорбяху о неправедньм мужа убийстве.
36 Возвратившуся же царю от Киликийских мест, сущии во граде Иудее приступиша просяще (суда) купно с ненавидящими беззакония Еллинами о безвиннем убийстве Ониине.
37 Оскорбився убо душею Антиох (Онии ради) и преклонив на милость, и слезы излияв о целомудрии скончавшагося и о мнозем благонравии
38 и разярився душею, абие со Андроника порфиру совлек и одежды ободрав, по всему граду повелев обводити, на томже месте, идеже Онию нечестиво уби, тамо убийцу погуби, Господу достойную ему казнь воздающу.
39 Егда же многа священнограбителства во граде соделана быша от Лисимаха со Менелаевым советом, и изыде весть вне, собрася множество на Лисимаха, многим уже златым сосудом изнесеным бывшым.
40 Народом же востающым и гнева исполненным, вооружив Лисимах три тысящы, нача беззаконными руками обидети, предводителствующу некоему мучителю престаревшуся возрастом, паче же безумием.
41 Уразумевше же и усилие Лисимахово, инии камение, инии дреколия толстая восхитиша, нецыи же близ лежащий прах вземше, на сущих окрест Лисимаха меташа.
42 Сея ради вины многих убо от них уязвиша, некиих же и низложиша, всех же в бег обратиша: самаго же священнограбителя при сокровищнем хранилищи убиша.
43 О сих же суд на Менелаа настояше.
44 Егда же прииде царь в Тир, к нему судебное дело принесоша посланнии три мужа от старейшин.
45 И уже премогаемь Менелай обеща Птоломею сыну Дорименову многи сребреники дати на утоление царя.
46 Поят убо особь Птоломей в некий притвор аки прохлаждаюшася царя, преврати,
47 и всея убо злобы виновнаго Менелаа свободи от вины, а бедных, иже аще бы и пред Скифы глаголали, отпущени были быша неосуждени, сих на смерть осуди.
48 Скоро убо неправедну казнь претерпеша иже о граде и людех и о священных сосудех доносившии.
49 Сея ради вины и Тиряне, вознегодовавще о беззаконии, на погребение их щедро преподаша.
50 Менелай же ради лихоимства обладающих пребываше во власти, возрастающь злобою, великий гражданом наветник сотворився.

5

1 В сие же время вторый поход уготова Антиох во Египет.
2 Случися же по всему граду, едва не чрез четыредесять дний являтися на воздусе ристающих конников златыя одежды имущих и копиями по полком вооруженных,
3 и собрания коней чинно устроенных, исхождения творимая и сражения от обоих стран, и щитов движения и сулиц множество, и мечей исторжения и стрел метания, и златых одежд блистания и всякия брони.
4 Темже вси моляхуся, да явление во благо будет.
5 Бывши же вести лживей, акибы Антиох от жития отшел, взем Иасон не менши тыящи мужей, внезапу на град сотвори нападение гражданом же на стену востекшым, и наконец уже вземлему сущу граду, Менелай во краеградие убеже.
6 Иасон же творяше заклания граждан своих нещадно, не помышляя, яко благовременство, еже на ужики, злополучие есть превелие: мня над врагами, а не над единоязычными победителная прияти,
7 началства убо не одержа, кончину же навета студ приемь, беглец паки во Аманитиду отиде.
8 Конец убо злаго жития получи, заключен у Ареты Аравскаго мучителя, бегая от града во град, гонимь от всех и ненавидимь аки законов отступник, и огнушаемь, яко отечеству и гражданом враг, во Египет изгнан бысть.
9 И иже многих от отечества изгнавый, странствуя погибе к Лакедемоняном отшед, аки сродства ради прибежище хотящь имети.
10 И иже множество непогребенных изверже, (сам) не оплакан бысть, и погребения ни какова сподобися, ниже отеческому гробу приобщися.
11 Возвестившым же царю о бывших, усумнеся (царь), да не отступит Иудеа: и того ради пришед из Египта разярен душею, взя град оружием
12 и повеле воином сещи нещадно сретающихся и в домы входящих закалати.
13 Быша же убиения юнош и старцев, мужей и жен и чад истребления, дев же и отроков заклания.
14 Осмьдесят же тысящ во всех триех днех избиени: и четыредесять убо тысящ пленени, не менши же убиеных продани быша.
15 Не доволен же быв и сими, дерзну внити в церковь всея земли святейшую, имеяй Менелаа предводителя, бывша законов и отечества предателя.
16 И скверныма рукама вземля священныя сосуды и яже от иных царей положенная на умножение и славу места и честь, скверныма рукама прикасаяся подаяше.
17 И вознесеся мыслию Антиох, не помышляя, яко грех ради обитающих во граде мало прогневася Владыка, того ради бысть о месте презрение:
18 аще же бы не случилося им многими грехи быти объятым, якоже бе Илиодор посланный от Селевка царя ко осмотрению сокровищнаго хранилища, сей пришед внезапу биен быв отвратился бы от дерзости.
19 Но не ради места язык, но языка ради место Господь избра.
20 Темже убо и сие место сопричастно бысть людских зол случивишихся, последи же благодеянием от Господа приобщися, и оставленое во гневе Вседержителя, паки в примирении великаго Владыки со всякою славою исправися.
21 Убо Антиох из церкве взем тысящу осмь сот талантов, скоро во Антиохию возвратися, чая от гордыни землю убо плавателну, а море пешеходно положити от возвышения сердца.
22 Остави же и приставники ко озлоблению людий, во Иерусалиме убо Филиппа родом Фригеанина, нрав жесточайший имущаго неже поставльший (его),
23 в Гаризине же Андроника: и к сим Менелаа, иже злее иных озлобляше граждан,
24 ненавистное же ко гражданом Иудейским имеяй сердце, посла ненавистнаго началника Аполлониа со двадесятию двема тысящьми воинства, повелев ему всех в возрасте сущих погубити, жены же и юношы продаяти.
25 Сей же пришед во Иерусалим и аки мир себе притворив, удержася даже до дне святыя субботы: и улучив празднующих Иудеов, вооружитися своим повеле,
26 и изшедших всех на позор закла, и во град со оружии вскочив, людий многое множество погуби.
27 Иуда же Маккавей, иже десятый быв, и отшед в пусто место, звериным образом в горах живяше с сущими с ним, и травную пищу ядуще пребываху, еже бы не причастися осквернению.

6

1 Не по мнозе же времени посла царь старца (некоего) Афинеанина понуждати Иудей, дабы отступили от отеческих преданий и по Божетвенным законом не жителствовали,
2 осквернити же и во Иерусалиме храм и нарещи Диа Олимпийскаго, и сущий в Гаризине, якоже обитающии бяху на месте онем, Диа Странноприимца.
3 Люто же и всему народу бе и тяжко нападение злобы,
4 ибо церковь любодеяния и козлогласования бе полна от язык живущих со блудницами и во священных притворех к женам приближающихся и неподобающая внутрь вносящих.
5 Олтарь такожде полн бе возбраненными от законов.
6 Бяше же не возможно суббот хранити, ни праздников отеческих содержати, ниже весьма кому себе Иудеанином именовати.
7 Ведяхужеся с горькою нуждею на всяк месяц в день рождения царева в жертве: бывшу же Дионосову празднику, понуждахуся Иудее киссы имуще хвалити Диониса.
8 Повеление же изыде в ближния грады Еллинския, Птоломею подустившу, да тогожде уставления противу Иудеев употребляют, и жертву приносят,
9 не изволяющих же прейти на Еллинския уставы да убивают: бе убо видети настоящую бедность.
10 Две бо жены оклеветаны бысте обрезавшыя чада своя: сих привесивше има к сосцам младенцы и пред народом обводивше их по граду, со стены свергоша.
11 Инии же в ближния стекшеся пещеры, тайно день субботный праздновати, егда возвещено бысть Филиппу, сожжени быша, зане ради чести праздничнаго дне бояхуся помогати себе.
12 Молю убо чтущих книгу сию не устрашатися напастей, мнети же мучеия сия не к погублению, но к наказанию рода нашего быти.
13 Ибо на много время не попускати злочествующым, но абие впадати им в мучения, великаго благодеяния есть знамение.
14 Не бо якоже на иных языцех ждет долготерпеливый Владыка, дондеже достигших ко исполнению грехов мучит, тако и на нас суди быти:
15 да не до конца достигшым грехом нашым, последи нам отмстит.
16 Сего ради никогдаже от нас милосердие Свое отемлет: наказуяй же бедствами не оставляет людий Своих.
17 Но сия ко увещанию нам речена суть: малыми же подобает внити в повесть.
18 Елеазар некий от первенствующих книжников, муж уже состаревся летами и зраком лица благолепен сый, отверстыми усты принуждаемь бяше ясти свиная мяса.
19 Он же со славою смерть паче, нежели ненавистный живот предизбрав, волею идяше на муку:
20 плюнув же (на тая), имже образом подобаше приходити хотящым терпети мучение, яже не леть бе ясти ради любления живота.
21 Ко беззаконней же приставленнии жертве, древняго ради к мужу знания, вземше его на едине моляху, да принесеная мяса, яже ясти ему леть бяше, его ради уготована, притворит себе аки ядуща повеленная от царя жертвенная мяса:
22 да сие соделав избавится от смерти и древния ради к ним дружбы получит человеколюбие.
23 Он же мысль благу восприемь и достойну возраста и старости преимущества, и пристяжаныя лепотныя седины и издетска предобраго воспитания, паче же святаго и Богоданнаго закона, последовно отвеща, скоро глаголя: изволяю послан быти во ад,
24 не бо возрасту нашему достойно есть лицемерити, да мнози от юных непщующе Елеазара девятидесятилетна прейти к жителству иноплеменных,
25 и они моего ради лицемерия и маловременнаго живота прельстятся мене ради, и ненависть и порок старости моей сотворю:
26 аще бо нынешния муки человеческия и избавлюся, но руки Всемогущаго ни жив, ни умерый избегу:
27 темже мужественне ныне разлучився живота, старости убо достоин явлюся,
28 юным же образ доблий оставлю, еже усердно и добльственно за честныя и святыя законы умирати. И сия рек, со тщанием на муку пойде.
29 Ведущии же его, бывшую мало прежде благоприятность к нему в свирепость премениша предреченных ради словес, яже сии мняху безумство быти.
30 Хотя же ранами скончатися, возстенав рече: Господеви святый разум имущему явно есть, яко от смерти могущь избавитися, жестокия терплю на теле болезни уязвляемь, на души же сладце страха ради Его сия стражду.
31 И сей убо сим образом живот сконча, не токмо юношам, но и премногим языка свою смерть во образ доблести и в память добродетели оставив.

7

1 Случися же и седмим братиям вкупе с материю ятым, понуждаемым быти от царя ясти противу правил мяса свиная, бичми и жилами волуями мучимым.
2 Един же от них, иже бе первый, тако рече: что хощеши вопрошати и научитися от нас? Готови бо есмы умрети, нежели преступити отеческия законы.
3 Разгневався же царь повеле сковрады и конобы разжещи.
4 Умже скоро разжженным бывшым, повеле сущему от них предводителю слова отрезати язык, и со всего кожу содравше, краи удов телесных отсещи, прочиим братиям и матери смотрящым.
5 И егда уже неключимь сотворен бысть всеми (удесы), повеле огню предати еще дышуща и пещи на сковраде: пару же умножающуся от сковрады, (прочии купно) с материю друг друга поощряху умрети мужественно, глаголюще сице:
6 Господь Бог зрит и о истине нашей утешается, якоже пред лицем свидетелствующею песнию изяви Моисей глаголя: и о рабех Своих утешится.
7 Умершу же первому сим образом, втораго изводяху на поругание: и кожу со главы его со власы содравше, и вопрошаху: будеши ли ясти прежде неже умучено будет все тело по удам.
8 Он же отвещав отеческим гласом, рече: ни. Темже и сей по ряду прият мучение, якоже и первый.
9 В последнем же издыхании быв, рече: ты убо, окаяннейший, от настоящаго живота нас погубляеши, Царь же мира умерших нас Своих ради законов воскресит нас в воскресение живота вечнаго.
10 По сем же третий поругаемь бе, и языка испрошен, абие издаде и руце дерзостне простре и мужественне рече:
11 от небесе сия притяжах, и Его ради законов презираю сия, и от Него сия паки уповаю восприяти.
12 Яко и сам царь и сущии с ним удивляхуся юнаго великодушию, яко ни во чтоже полагаше муки.
13 И сему скончавшуся, и четвертаго такожде мучаху мучителе.
14 И егда уже бысть к смерти тако рече: лучше убиваемым от человек упования чаяти от Бога, паки имущым воскрешеным быти от Него, тебе же воскресение в живот не будет.
15 По сем же пятаго приведше мучиша. И он воззрев нань, рече:
16 власть в человецех имея тленен сый, еже хощеши, твориши: не мни же роду нашему от Бога оставлену быти:
17 ты же потерпи и зри велию державу Его, како тебе и семя твое умучит.
18 По сем приведоша шестаго. И той умрети начинающь рече: не прельщайся суетно, мы бо себе ради сия страждем согрешающе к Богу нашему, сего ради достойная удивления быша:
19 ты же да не возмниши неповинен быти, богоборствовати начен.
20 Безмерно же мати дивная и благия памяти достойная, яже погибающих седми сынов единаго дне и времене видящи, благодушно терпяше ради упования на Господа,
21 и коегождо их увещаваше отеческим гласом, доблия исполнена мудрости и женское помышление мужескою душею воздвизающи, глаголаше к ним:
22 не вем, яко во чреве моем явистеся, ниже бо аз дух и живот дах вам, и коегождо уды не аз составих,
23 но мира Творец, Создавый род человечь и всех изобретый рождение, и дух и жизнь вам паки воздаст с милостию, яко ныне сами себе презираете ради законов Его.
24 Антиох же непщуяй уничижен быти и поношающь глас презрев, еще юнейшему живу сущу, не токмо словесы творяше увещание, но и клятвою подкрепляше, богата купно и блажена сотворити, преведеннаго от отеческих законов, и друга возимети, и дела вверити ему.
25 Сим же юноше ни какоже внемлющу, призвав царь матерь увещаваше, да будет юноше советница на спасение.
26 Много же ему увещавающу, обещала советовати сыну своему.
27 Приклонившися же к нему, посмеяся жестокому мучителю и сице рече отеческим гласом: сыне, помилуй мя носившую тя во чреве девять месяцей и млеком питавшую тя лета три, и воскормившую тя и приведшую в возраст сей, и болезни воспитания понесшую:
28 молю тя, чадо, да воззриши на небо и землю, и вся, яже в них, видящь уразумееши, яко от не сущих сотвори сия Бог, и человечь род тако бысть:
29 не убойся плоторастерзателя сего, но достоин быв братии твоея, восприими смерть, да в милости с братиею твоею восприиму тя.
30 Еще же сия ей глаголющей, юноша рече: кого ожидаете? Не слушаю повеления царева, но повеления закона слушаю даннаго отцем нашым чрез Моисеа:
31 ты же всякия злобы изобретатель быв на Иудеи, не избежиши рук Божиих:
32 мы бо за грехи нашя сия страждем:
33 аще же ради устрашения и наказания живый Господь наш мало прогневася, но паки примирится рабом Своим:
34 ты же, о, беззаконниче и всех человек сквернавейше, не возносися суетно кичася тщетным упованием, на небесныя рабы Его возносящь руку:
35 не у бо Вседержителя и Всевидца Бога суда избегл еси:
36 братия бо наша мало ныне болезни потерпевше по завету Божию вечный живот получиша: ты же судом Божиим праведную казнь гордыни (твоея) восприимеши:
37 аз же, якоже братия моя, душу и тело мое предаю за отеческия законы, призывая Бога милостива вскоре быти Израилю: ты же с мучением и биением исповеси, яко един токмо Бог есть:
38 на мне и на братии моей престанет Вседержителя гнев нанесенный праведно всему роду нашему.
39 Тогда царь разярися яростию нань паче иных лютее, горце терпящь посмеяние.
40 И сей убо чист от жития пременися, по всему на Господа уповая.
41 Последи же сынов и мати скончася.
42 Сия убо о жертвах и о превосходящих мучителствах толико известишася.

8

1 Иуда же Маккавей и иже с ним, входяще тайно в села, созываху сродники и пребываюших во Иудействе приемлюще собраша до шести тысящ мужей.
2 И призываху Господа призрети на люди от всех попираемых, ущедрити же и храм от нечестивых человек осквернен
3 помиловати же и разореный град и имеющь равно со землею быти, и глас кровей вопиющих к Нему услышати,
4 помянути же и безгрешных младенцев беззаконное погубление и бывшая хуления на имя Его, и возненавидети лукавства.
5 Собрав же множество, Маккавей нестерпимь яже языком бысть, гневу Господню в милость обратившуся.
6 И нападая на веси и грады нечаянно сожигаше, и благовременна места взимающь, не мало супостат побеждаше убивая,
7 наипаче же нощы на таковая нападения в помощь приемляше: и слава некая мужества его прохождаше всюду.
8 Виде же Филипп по малу в предуспеяние грядуща мужа, частее же во благоденствиих успевающа, ко Птоломею воеводе Килисирии и Финикии писа, дабы помогал в царских делех.
9 Он же скоро избрав Никанора, сына Патроклова от первейших другов посла, подчинив ему от всяких языков вооруженных виев не менше двадесяти тысящ, да весь Иудейский род избиет: придаде же ему и Горгию мужа стратига и в ратных делех искусство имуща.
10 Устави же Никанор дань царю, яже Римляном даяшеся, две тысящы талантов от пленения Иудейскаго наполнити.
11 Абие же в поморских грады посла, созывая на куплю Иудейских пленников, обещаяся девятьдесят пленников за талант дати, не чая мщения хотящаго последовати ему от Вседержителя.
12 Иуде же возвещено бе о приществии Никанорове: и егда он возвести сущым с собою о пришествии воинства,
13 ужасшеся и не веровавше Божию отмщению разбегахуся и от места своего отступаху:
14 инии же оставшая вся продаяху, купно же Господа моляху, да избавит от нечестиваго Никанора проданых, прежде даже снитися,
15 и аще не их ради, то ради завета, иже бысть ко отцем их, и призывания ради честнаго и великолепаго имене Своего на них.
16 Собрав же Маккавей сущих окрест его числом шесть тысящ, моляше, да не ужаснутся от супротивников, ниже да устрашатся неправедно грядущих на ня языков множества, но мужественно да подвизаются,
17 пред очима имеюще беззаконно на место святое соделанную от них укоризну и посмеяннаго града обиду, еще же и прародителнаго жителства разрушение.
18 Они бо на оружие надеются купно и на дерзость, рече: мы же на Вседержителя Бога могущаго и грядущих мгновением низложити надеемся.
19 Воспомянув же им и бывшая заступления при прародителех, и яко под Сеннахиримом сто осмьдесят пять тысящь погибоща,
20 и в Вавилоне на Галатов бывшее ополчение, како вси, егда на брань приидоша, осмь тысящ с четырию тысящами Македонян, Македоняном отчаявшымся, едини осмь тысящ побиша сто двадесять тысящ помощию данною им от небесе, и пользу многу взяша.
21 Сими (воспомяновении) дерзостны оныя поставив и готовы умрети за законы и отечество, четверочастно воинство постави:
22 учинив и братию свою воеводами обоего ополчения, Симона и Иосифа и Ионафана, поддав коемуждо тысящу и пять сот,
23 еще же и Елеазару (повелев) чести святую книгу и дав знамение помощи Божию, первому полку сам предводителствуя сразися с Никанором.
24 Бывшу же им Вседержителю споборнику, убиша супостатов более девяти тысящ, язвеных же и безчленных болшую часть сотворища воев Никаноровых, всех же в бегство понудиша.
25 Сребреники же от пришедших на куплю их взяша.
26 Гонивше же их зелне, возвратишася от времене заключени: бе бо (день) пред субботою, сея ради вины не продолжиша гоняще их.
27 Оружия же их собирающе и корысти от супостат отемлюще, субботу праздноваху попремногу благословяще и исповедаюшеся Господеви спасшему их в день сей, начало милости учинившему им.
28 По субботе же немощным и сиротам, и вдовам (и обидимым) разделивше от корыстей, прочая сами и отроцы разделиша.
29 Сия же содеявше и общую молитву сотворше, милосердаго Господа моляху, в конец примиритися рабом Своим.
30 И от сущих с Тимофеем и Вакхидом противных множае двадесяти тысящ убиша и твердыни зело высокия одержаша, и многия корысти разделиша, равночастне себе и немощным, и сиротам и вдовам, еще же и старейшинам сотворше.
31 Собравше же оружия их, прилежне вся положиша в местех благовременных, прочыя же корысти во Иерусалим принесоша.
32 И филарха Тимофеева убиша мужа беззаконнейшаго и вельми Иудеов озлобившаго,
33 иобедителная же празднующе во отечестве, зажегших свяшенная врата, Калисфена и некиих иных сожгоша убегших во едину храмину, иже достойную мзду нечестия восприяша.
34 Треклятейший же Никанор, иже тысящу купцев на куплю Иудеов приведый,
35 смирен помощию Господнею от тех, ихже противу себе за ничтоже вменяше, славную отложив ризу, чрез средиземное (море) беглеца образом уединена себе сотворь, прииде во Антиохию презелне неблагополучен о погублении воинства.
36 И иже обеща Римляном дань воздати от пленения Иерусалимскаго, проповедаше, яко защитителя Бога имеют Иудеи, и сего ради не уязвляеми суть Иудее, зане последуют законом от Того уставленым.

9

1 Того же времене Антиох с безчестием возвратися от Персиды.
2 Вниде бо во град глаголемый Персеполь и покусися расхитити храм и град обдержати: того ради множеству устремившуся, к помощи оружий обратишася: и тако случися прогнаному Антиоху от градожителей со срамом возвратитися.
3 Сущу же ему при Екватане, возвестишася ему содеянная при Никаноре и Тимофеи.
4 Вознесся же яростию, мняше и прогнавших его злобу нанести на Иудеи: сего ради повеле вознице непрестанно гонящему совершати шествие, небесному суду понуждающу его, сице бо горделиве рече: гробищное место Иудеем Иерусалим, пришед тамо, сотворю.
5 Всевидец же Господь Бог Израилев порази его неизцельною и невидимою язвою: изрекшуся бо его слову, абие объят его утробная неизельная болебзнь и горькия внутренния муки,
6 зело праведне, яко многими и странными напастьми иных утробы мучи. Он же никакоже от кичения (своего) преста:
7 еще же и гордыни исполняшеся, огнем дышущь ярости на Иудеи и заповедав ускорити шествие: случися же и пасти ему от колесницы со устремлением идущия, и лютым падением падшему вся уды плоти сокрушити.
8 Он же, иже мало прежде мняй волнам морским повелевати, от гордости паче человечи, и мерилом высоту гор мняся измерити, до земли смирен на носиле носяшеся, явную Божию силу всем показуя:
9 яко и от телесе нечестиваго червию кипети, и живущу в болезнех и в мучениих, плоти его излиятися от смрада же его и гноя вси воини гнушахуся.
10 И мало прежде небесных звезд касатися мнящаго никтоже можаше носити, смрада ради лютаго.
11 Отсюду убо нача от многия гордыни своея преставати уязвлен и в познание приходити (научен) Божиею язвою повсечастно умножее болезни своея приемля.
12 И егда ниже сам смрада своего терпети можаше, тако рече: праведно есть повинутися Богови, и смертну сущу равная Богови не мудрствовати горде.
13 Моляшеся же скверный ко никогда хотящему помиловати его Владыце, тако глаголя:
14 святый убо град, егоже тщахся пришед во прах обратити и место гробищное создати, свободен оставлю,
15 Иудеев же, ихже хотех ниже погребение сподобите, но птицем зверем на растерзание предати со младенцы, всех их равных Афинеом сотворю:
16 храм же святый, егоже прежде ограбих, предобрыми дары украшу, и священныя сосуды много болше вся воздам, и подобающая к жертвам иждивению от своих доходов подам:
17 к сим же и Иудеанином быти, и всякое место обитаемо проходити, и проповедати Божию державу имам.
18 Но никакоже престающым болезнем, найде бо нань праведный Божий суд, о себе отчаявся, писа ко Иудеом ниженаписанное послание, моления чин имущее, содержащее же сия:
19 предобрым гражданом Иудеом зело радоватися и здравствовати и благоденствовати, царь Антиох и стратиг:
20 аще здравствуете и чада, и (имения) вашя но мысли вам суть, благодарю убо Богу великим благодарением, на небо упование имея:
21 аз же в немощи лежащь, вашу честь и благоприятство воспоминах любезно: возвращаяся от Персидских мест и впад в болызнь тяжку, нужно возмнех попечение возимети о общем всех утверждении:
22 не отчаяваяся о себе, но упование много имея избежати недуга,
23 зря же, яко и отец мой, в няже времена в вышних местех воева, показа имущаго прияти по нем началство,
24 да аще что противно случится или возвестится что бедственно, ведуще сущии по странам, кому власть вверена, не смутятся:
25 к сим же помышляю прилежащих могутников и соседей царствию времене усмотряющих и случая ожидающих, оеявих сына моего Антиоха царем, егоже многаши обходящь вышний сатрапии многим от вас препоручах и представлях, писах же к нему, яже нижае писана суть:
26 молю убо вас и прошу, да помняще благодеяния во обще и особно, кийждо содержите сущее благоприятство ко мне и сыну моему:
27 уповаю бо, яко он кротце и человеколюбне, последующь моему произволению, сообщатися вам будет.
28 Мужеубийца убо и хульник злейшаяе пострадав, якоже иным сотвори, в странстве, на горах бедною смертию изчезе.
29 Пренесе же тело его Филипп сверстник его: иже и убоявся сына Антиохова ко Птоломею Филомитору во Египет отиде.

10

1 Маккавей же и иже с ним бяху, Господу их защищающу, храм убо и град восприяша:
2 капища же от иноплеменников на торжищи устроенная, еще же и требища раскопаша,
3 и очистивше храм, ин олтарь сотвориша, и разжегше камение и вземше огнь от них, принесоша жертву по двою лету и шести месяцех, и фимиам и свещники, и хлебов предложение сотвориша.
4 Сия же сотворше, моляху Господа падше ниц, да не ктому в сицевая злая впадут, но аще когда и согрешат, от Него с кротостию да наказуются, а не варваром и хульным языком предадятся.
5 И в оньже день храм от иноплеменник осквернися, случися в той же день очищению быти храма, двадесять пятаго дне месяца, иже есть Хаслев.
6 И с веселием праздноваху дний осмь по образу сеней, поминающе, яко прежде малаго времене праздник сенниц в горах и в пещерах звюриным образом бяху провождающе.
7 Сего ради фирси и ветви зеленыя, еще же и финики имеюще, песни приношаху Благопоспешившему очестити место Свое.
8 И узакониша общим повелением и уставлением всему языку Иудейску по вся лета праздновати дни сия.
9 И Антиох убо, иже проименовашеся Епифан, кончину тако име.
10 Ныне же яже о Евпаторе Антиохе, сыне нечестиваго бывшем, речем, сокращающе злаая, яже во бранех сотворена суть.
11 Сей бо восприяв царствие, постави над делами царскими Лисию некоего, Килисирии же и Финикии воеводу первоначалнаго.
12 Птоломей бо нарицаемый Макрон правду соблюдати произволив ко Иудеом бывшая ради к ним обиды, покушашеся яже к ним мирно препроводити.
13 Темже оклеветан от другов ко Евпатору и часто нарицаемь акибы предатель, понеже Кипр вверенный от Филомитора остави и ко Антиоху Епифану отиде, ниже честныя власти имущь, от печали отравив себе живот сконча.
14 Горгиа же быв воевода над местами, собираше чуждих воев и непрестанно на Иудеи ратоваше.
15 С ним же купно и Идумеане обдержаще крепкия твердыни обучаху Иудеов, и изгоняемых из Иерусалима приемлюще, ратовати начинаху.
16 Сущии же со Маккавеом сотворше молитву и моливше Бога споборника им быти, на Идумейския твердыни устремишася.
17 К ним же и приступивше мужественно одержаша места, всем же на стене ратующым отмстиша и сретающихся закалаху, убиша же не менше двадесяти тысящ.
18 Избегшым же иекиим не менши девяти тысящ в две пирги крепки зело и вся, яже противу облежения, имущыя,
19 Маккавей оставив Симона и Иосифа, еще же и Закхеа и иже с ним доволных ко облежению их, на нуждная места сам отиде.
20 Сущии же с Симоном сребролюбивии от некиих, иже в пиргах, сребром прельщени, и седмьдесят тысящ драхм вземше, оставиша некиих избежати.
21 Егда же возвестися Маккавею о бывшем, собрав началники людий, порицаше, яко за сребро продаша братию, супостатов на них отпустивше.
22 Сих убо предателей бывших уби и внезапу две пирги разруши.
23 Оружием же во всех и руками благоуспевая, погуби в дву твердынех более двадесяти тысящ.
24 Тимофей же, иже прежде от Иудей бысть поражен, собрав воев странных множество, и во Асии бывщих конников собрав не мало, прииде аки оружием Иудею хотящь взяти.
25 Маккавей же и сущии с ним, приближающуся тому, ко молитве Божий обратишася, главы землею посыпавше и чресла вретищами препоясавше,
26 пред олтарным прагом ниц падше, моляху милостива им быти, враждовати же враждующым на них и супостатом противится яко закон глаголет.
27 Бывше же по молитве, восприемше оружия далече из града изыдоша: приближшежеся к супостатом, о себе сташа.
28 Солнцу же возсиявающу, обои сразишася: сии убо споручника имуще благополучия и победы с добродетелию ко Господу прибежище, они же воеводу браней учинища ярость.
29 Пребывающей же крепцейй брани, явишася супостатом от небесе мужие пять на конех златы узды имущих, благолепни, и правяще Иудеов два:
30 и Маккавеа среде себе вземше и защищающе своим всеоружием невредима сохраняху, на супостаты же стрелы и молнии метаху: темже смесившеся невидением сечахуся мятежа исполнени.
31 Убиенных же бысть двадесять тысящ и пятсоть сот, конных же шесть сот.
32 Сам же Тимофей побебже в Газару глаголемую твердыню, зело крепкую, воеводствующу тамо Херею.
33 Маккавей же и сущии с ним весело обседоша крепость дни четыри.
34 Сущии же внутрь на твердость места уповающе, паче меры хуляху и словеса беззаконная изношаху.
35 Явльшужеся пятому дню двадесять юношей, иже с Маккавеем беху, разжегшеся яростию хуления ради, приближившеся ко стене, мужественно и зверообразною яростию прилучившихся разсецаху.
36 Инии же подобне возшедше с нуждею к сущым внутрь, зажигаху пирги, и возжегше огнища, живых хульников сожгоша.
37 Инии же врата разсекоша, и впустивше прочий полк, взяша град, и Тимофеа скрывшагося в некоем рве заклаша, и брата его Хереа и Аполлофана.
38 Сия же сотворше с песньми и исиоведаньми благословляху Господа благодетеля великаго Израилю и победу им давшаго.

11

1 По мале же весьма времени Лисиа, наместник царев и сродник и к делом приставник, зело тяжце снося бывшая,
2 собрав аки осмьдесят тысящ и конники вся, прииде на Иудеев, помышляя убо град Еллином обиталище,
3 храм же среброданен сотворити, якоже и прочиих язык капища, и по вся лета продавати архиерейство,
4 никакоже помышляю Божию державу безумно уповая на тмы пебшцев и на тысящы конников и на осмьдесят слонов.
5 Вшед же во Иудею и приближився ко Вефсуре, к месту убо крепкому сущу, от Иерусалима же отстоящему яко стидий пять, сие утесняше.
6 Егда же позна Маккавей и иже с ним ратующа его твердыни, с плачем и слезами моляху Господа со всем народом, благаго Ангела послати ко спасению Израиля.
7 Сам же Маккавей первый взяв оружие увещаваше прочих вкпе с ним бедство подяти, еже помогати братии своей: вкупе же и со усердм устремишася.
8 Тамо же, и близ Иерусалима сущым, явися предводяй их конник во одежди беле всеюружие златое потрясающь.
9 Вкупе же вси благословиша милосердаго Бога и укрепишася душами, не точию человеков, но и зверей лютейших и стены железны сокрушати суще готови,
10 идяху во устроении с небесе споборника имеюще, милующу их Господу:
11 львообразно же устремившеся на супостаты, положиша от них единонадесять тысящ пешцев, конников же тысщу и шесть сот,
12 всехе же понудиша бежати: мнози же от них язвени нази уцелеша, и сам Лисиа студно бежав спасеся.
13 Не без ума же сый, размышляя в себе бывшее на себе поражение и уразумев непобедимых быти Евреов, всемогущему Богу споборствующему им, послав
14 увещаваше, яко имать примиритися во всех праведных и яко советуя прекли царя, да будет им друг.
15 Соизволи же Маккавей о всех, о нихже Лисиа моляше, о полезных радящь: елика бо Маккавей даде Лисиа на писме о Иудеех, соизволи царь.
16 Беша бо писания Иудеем посланая от Лисии, имущая образ сицев, Лисиа множеству Иудейску радоватися:
17 Иоанн и Авессалом, иже послани суть от вас, дающа написанный ответ, прошаста о назнаменанных в нем:
18 елика убо подобаше царю предложити, известих, и яже бяху приятна, соизволи:
19 аще убо в делех верность соблюдете, то и в прочее покушуся виновен вам быти благих:
20 о сих же подробну заповедах сима и посланным от мене побеседовати с вами:
21 здравствуйте. Лета сто четыредесять осмаго, (месяца) Диоскоринфиа, дне двадесять четвертаго.
22 Царское же послание содержаше сия: царь Антиох Лисии брату радоватися:
23 отцу нашему в боги пременшуся, мы хотяще во царствии сущих безмятежных быти и о своих прилежати,
24 слышахом Иудей не соблаговоляющих отца моего повелению, еже пременитися им на Еллинския законы, но изволяющих держати своя заповеди и того ради молящих, да даруются им законная их:
25 хотяще убо и сему языку без мятежа быти, судихомъом и храм им возвратити и жити по прародителским их обычаем:
26 благо убо сотвориши, аще послеши к ним и десницу даси, яко да познавше наше произволение, благодушни будут и безпечально пребудут ко своему охранению.
27 Ко Иудеом же царское послание сицево бе: Царь Антиох старейшинам Иудейским и прочым Иудеом радоватися:
28 аще здравствуете, да будет якоже хощем, и сами здравствуем:
29 изяви нам Менелай, яко хощете отшедше быти с вашими:
30 приходящым убо даже до дне тридесятаго месяца Ксанфика, дадим десницу без опасения:
31 еже употребляти Иудеом своих брашен и законов, якоже и прежде, и ни един им ни по единому образу стужити имать о содеянных в неведении:
32 послахом же и Менелаа имущаго утешити вас:
33 здравствуйте. Лета сто четыредесять осмаго, Ксанфика (месяца), пятагонадесять дне.
34 Послаша же и Римляне к ним послание имеющее сия: Квинт Меммий и Тит Манлий, старейшины Римстии, людем Иудейским радоватися:
35 о нихже Лисиа сродник царев соизволи вам, и мы соблаговоляем:
36 а яже суди предложити царю, скорее послите кого созирающе о сих, да уставит, якоже подобает вам, мы бо идем ко Антиохии:
37 сего ради ускорите и послите некиих, да и мы увемы, коея есте мысли:
38 здравствуйте. Лета сто четыредесять осмаго, пятагонадесять дне (месяца) Ксанфика.

12

1 Содеянным же бывшым заветом сим, Лисиа убо отиде ко царю, Иудее же в земледелии упражняхуся.
2 От сущих же по местом воевод, Тимофей и Аполлоний сын Генеов, еще же Иероиим и Димофон, к сим же и Никанор Киприарх, не оставляху их благостояти и в покои быти.
3 Июппиане же толико сотвориша нечестие, умоливше Иудей с ними живущих внити во представленыя от них ладии с женами и чады, акибы ни единей вражде между ими настоящей:
4 на общее же уставление градское и сим соизволившым, яко мир имети хотящым и ничтоже подозрения имущым, отвезше их погрузиша, сущих не мнее дву сот.
5 Познав же Иуда бывшую на сродники своя жестокость, возвестив мужем иже с ним и призвав праведнаго судию Бога,
6 прииде на скверноубийц братий его, и пристанища нощию сожже, и ладии попали, избегших же от огня закла.
7 Стране же заключене бывшей отиде, яко паки приити имущь и все Июппиан искоренити гражданство.
8 Уразумев же, яко и во Амнии живущий хотят обитающым Иудеом темже образом сотворити,
9 и на Иамнитян нощию напад, зажже пристанище с кораблями яко явитися зарям огня во Иерусалиме, стадиям сущым двум стам четыредесяти.
10 Оттуду же отшедшым девять стадий, творящым путь на Тимофеа, сразишася с ним Аравлян множае пяти тысящ мужей и конник пять сот.
11 Бывшей же крепцей брани, и сущым при Иуде помощию Божиею преуспевающым, напольнии Аравляне одолени, прошаху от Иуды десницы себе, обещающе и пажить дати и во прочиих пользовати их.
12 Иуда же уразумев, яко истинно во многих они потребни, обеща мир содержати с ними: взявше же десницу, отидоша в кущы своя.
13 Нападе же и на некий град мостами тверд и стенами огражден, иже от всяких смешеных языков обитаемый, емуже имя Каспин.
14 Сущии же внутри надеющеся на крепость стен и на уготовление брашен, нерадиво пребываху, проклинающе сущих при Иуде, и ктому хуляще, и глаголюще, яже не подобает.
15 Сущии же со Иудою призвавше великаго Обладателя мира, Иже без овнов и механических орудий во времена Иисуса разруши Иерихон, нападоша зверообразно на стену.
16 И вземше град Божиею волею, безчисленна заклания сотвориша, яко прилежащему езеру, в широту имущему стадии две, текущею (убиенных) кровию исполнену явитися.
17 Оттуду же отшедше стадий седмь сот пятьдесят, приидоша в Харак, ко глаголемым Тувиином Иудеом.
18 И Тимофеа убо на местех не достигоша, ни едино дело совершивша от мест отшедша, оставльша же стражу в некоем месте зело тверду:
19 Досифей же и Сосипатр сущии от воевод, иже со Маккавеом, изшедше погубиша от Тимофеа оставших в твердыни более десяти тысящ мужей.
20 Маккавей же устроив воя своя по полком, постави их над полками, и на Тимофеа пойде имущаго с собою сто двадесять тысящ пешец, конник же две тысящы и пять сот.
21 Познав же Тимофей пришествие Иудино, посла жены и дети и прочая уготования в твердыню нарицаемую Карнию: бе бо непреборима и ко всходу неудобна ради тесноты всех мест.
22 Егда же полк Иудин первый явися, и бысть ужас на супостаты и страх от явления Всевидящаго бывшаго на них, в бегство устремишася един от другаго бежащь, яко множицею от своих повредишася и оружии своими прободахуся.
23 Творяше же Иуда гонение прилежно, убивая иноплеменников, и изби от них тридесять тысящ мужей.
24 Сам же Тимофей впад между сущих со Досифеем и Сосипатром, со многим ухищрением моляше, да жив отпустится: зане многих убо (от Иудей) родителей и некиих братию имеяше (у себе), и сим зло случится, аще умрет.
25 Егда же многими словесы вероятен сотвори обет, еже возвратити оных невредных, пустиша его ради спасения братии.
26 Изшед же (Маккавей) на Карнию и на Атаргатию, уби двадесять пять тысящ.
27 По победе же сих и погублении обрати Иуда воинство и на Ефрон, град твердый, в немже живяше Лисиа и множество разных язык: юноши же сильнии стояще пред стенами крепко противуратоваху, в немже беху орудия и стрел многое уготовление.
28 Призвавше же Всесильнаго с державою сокрушающаго ратных силы, взяша град под руку и убиша сущих внутрь двадесять пять тысящ:
29 и отшедше оттуду устремишася на Скифский град, отстоящь от Иерусалима стадий шесть сот.
30 Освидетелствовавшым же живущым тамо Иудеом о Скифских гражданех, яко имеют к ним благоприятство и во времена злополучная кротцы пребываху,
31 благодаривше им и умоливше, дабы и в прочее к роду их благоприятни были, приидоша во Иерусалим, дню великаго праздника седмиц настоящу.
32 По глаголемей же Пентикостии, идоша противу Горгиа стратига Идумейска.
33 Изыде же с пешцы треми тысящьми, и конник четыре ста,
34 и сотворшым брань, случися пасти малым от Иудей.
35 Досифей же некто от Вакинора, конный муж и крепок, ят Горгию, и взем его за хламиду, ведяше его крепко, и хотящь проклятаго взяти жива, некто от Фракийских конник нападе нань и рамо отсече, Горгиа же избеже во Марису.
36 Воином же Горгиевым на мнозе борющымся и утружденным бывшым, призвав Иуда Господа спомощника, да будет и воевода брани,
37 начат гласом отеческим с песньми вопль, возопив и нечаянне на воя Горгиевы напад, в бегство их обрати.
38 Иуда же собрав воя прииде во град Одоллам: и егда седмый день прмииде, по обычаю очистившеся в том месте субботу праздноваша.
39 На утрие же прииде со своими Иуда, да, якоже подобаше, телеса падших возмет и со сродниками положит во гробех отеческих.
40 Обретоша же у коегождо от умерших под ризами убиенных от даров идолских, яже во Иамнии, о нихже закон запрещаше Иудеом, всем же яве бысть, яко сея ради вины тии падоша.
41 Вси убо благословивше правый суд Господень, яко тайная сотвори явлена,
42 к молению обратишася моливше, да сотвореный грех весьма изгладится: добльственный же Иуда моляше людий, да сохранят себе от греха, очима видяще бывшая падших за грех.
43 И сотворив от мужей собрание утварей, яко две тысящы драхм сребра, посла во Иерусалим принести за грех (мертвых) жертву, предобре и благочестно творя, о воскресении помышляя.
44 Аще бо падшым востати не чаял бы, излишно было бы и всуе о мертвых молитися.
45 Ктому взирающь, яко во благочестии усопшым изряднейшая уготовася благодать:
46 преподобное и благочестивое помышление: отонуду же за умерших моление сотвори, яко да от греха очистятся.

13

1 Лета сто четыредесять девятаго, позна Иуда, яко Антиох Евпатор грядет со множеством на Иудею,
2 и с ним Лисиа наместник ему и над делами старейший, кийждо имуща (с собою) силу Еллинску пешцев сто десять тысящ и конник пять тысящ и триста, и слонов двадесять два и колесниц с косами триста.
3 Примесися же к ним и Менелай, и с великою лестию моляше Антиоха, не ради отечеству спасения но надеяся в началство поставлен быти.
4 Царь же царей воздвиже ярость Антиохову на нечестиваго, и Лисии показавшу сего быти виновна всех злых, повеле, якоже обычай есть, на месте убити, приведшым его в Вирсавию.
5 Бе же на том месте столп пятидесяти лакот полн пепела, сей же имеяше орудие окрест вращающееся устремителное в пепел.
6 Тамо священнотатству повинна суща, или и иных некиих злоб превосходство сотворшаго, вси вреяют в погибель.
7 Сицевою смертию законопреступнику случися умрети, ниже погребения получившему Менелаю
8 зело праведне: понеже бо многа согрешения на олтарь Божий соверши, егоже огнь и пепел бе свят, (и он) в пепеле смерть восприя.
9 Но царь умом необуздан грядяше, горшая при отце его бывших показати хотящь Иудеом.
10 Уведав же Иуда о сих, повеле людем день и нощь молити Господа, негли, якоже иногда, и ныне поможет
11 имущым закона и отечества и святаго храма лишитися, и мало прежде почивших людий не оставит злохульным языком подручных быти.
12 Всем же тожде вкупе сотворшым и просившым от Господа милосердия с плачем и постами и простертием (на землю) по три дни непрестанно, укрепив их Иуда повеле ити.
13 Особь же быв Иуда со старейшины, советова, прежде нежели внидут вои царстии во Иудею и одержат град, изшедше сразитися (за вещы святыя) Господнею помощию.
14 Вдав же попечение Создателю мира и умолив своих мужественне подвизатися даже до смерти за законы, за святилище, за град, за отечество, за гражданство, окрест Модина воинство постави.
15 Дав же сущым с ним знамение Божия победы, с юношами крепчайшими избранными напад нощию на царский двор, во стану уби четыре тысящы мужей и болшаго слона с сущими на нем порази:
16 и на конец весь полк страха и смятения исполниша и изыдоша благополучно.
17 Являющуся же уже дню, сие содеяся, помогающу ему Господню покровению.
18 Царь же приемь вкус храбрости Иудейския, испытова хитростию места.
19 И ко Вефсуре крепцейи твердыни Иудейстей прииде, и отгонимь бе, ударяшеся, умаляшеся.
20 Сущым же внутрь, Иуда потребная посла.
21 Возвести же тайная супостатом Родок от Иудейских воинов: взыскан же бысть и ят и заключен.
22 Повтори же царь слово со Вефсуряны, десницу даде, прия, отиде,
23 состави брань со Иудою и преможен бысть: егда же позна отмещущася Филиппа во Антиохии поставленнаго над делами, смятеся и моли Иудеов, повинуся и кляся о всех праведных, примирися и жертву принесе, почте храм и ущедри место.
24 И Маккавеа прият, постави стратига от Птолемаиды даже до Герринов князем,
25 прииде во Птолемаиду: скорбяху Птолемаидяне о заветех, негодоваху бо о примирениих, яже хотеша отринути.
26 Взыде на судище Лисиа, отвеща по возможности, увеща, (люди) утиши, благоприятны сотвори, возвратися во Антиохию. Сице бысть царско исхождение и возвращение.

14

1 По триех же летех увебда Иуда, яко Димитрий Селевков сын вплыве сквозе пристанище, еже при Триполи, со множеством крепким и кораблями,
2 и одержа страну и уби Антиоха и его наместника Лисию.
3 Алким же некто бывый прежде архиерей, волею же осквернивыйся во времена смешения, помыслив, яко ни киим образом небсть ему спасения, ниже прихождения ко святому олтарю,
4 прииде ко царю Димитрию сто пятьдесят перваго лета, принося ему венец злат и финик, к сим же и цветы, иже мняхуся церковнии быти: и в день оный молчаше.
5 Получив же время безумию своему содействующее, призван бысть Димитрием на собор и вопрошен, в коем состоянии и совете стоят Иудее?
6 К сим рече: глаголемии от Иудей Асидее, ихже вождь Иуда Маккавей, брани строят и распри воздвизают, не допускающе царству благостояния получити:
7 сего ради отлучен прародителския славы, сиречь священноначалства, семо ныне приидох,
8 первое убо о надлежащих царю верность содержащь, второе же и о своих гражданех промышляя: предреченных бо безсловесием весьма род наш не мало страждет:
9 каяждо же сих познав, ты, царю, о стране и о обстоянии рода нашего проуразумей по человеколюбию, еже имаши ко всем благопреклонное:
10 донележе бо Иуда жив есть, невозможно мира получити вещем.
11 Сицевым же реченным бывшым от него, абие прочии друзи, вражду имущии на Иуду, разжегоша Димитриа.
12 Призвав же скоро Никанора старейшину над слонами и воеводою поставив Иудеею, посла,
13 дав заповедь, самаго убо Иуду убити, сущих же с ним расточити, поставити же Алкима архиереем превеликаго храма.
14 Тогда языцы убегшии из Иудеи от Иуды, стадами прихождаху к Никанору, Иудейская злополучия и бедства себе благополучия мняще быти.
15 Слышавще же (Иудее) Никанорово пришествие и нападение языков, посыпавшеся землею, моляху Поставившаго даже до века люди Своя и присно с явлением Защищающаго Свою часть.
16 Повелевшу же воеводу, скоро оттуду двигнушася и смесишася с ними при градце Десавли.
17 Симон же брат Иудин сразився с Никанором, мало же устрашився внезапнаго ради нахождения супостатов.
18 Обаче же слышав Никанор мужесто при Иуде сущих и благодушие, имже подвизаются за отечество, убояся суд кровию сотворити:
19 сего ради посла Посидониа и Феодота и Маттафию дати и взяти десницу.
20 Многу же о сем бывшу совету и воеводе людем возвестившу и бывшу единогласному всех изволению, соизволиша на мирная
21 и нарекоша день, в оньже особно снидутся купно. И прииде. И поставиша различная седалища.
22 Повеле же Иуда вооруженным быти готовым в местех приличных, да не когда от супостат внезапу злодеяние будет, и подобающую беседу обще сотвориша.
23 Пребываше же Никанор во Иерусалиме и ни коегоже зла сотвори, стада же народов собранных отпусти.
24 Имеяше же Иуду всегда в лицы, душевно к мужу преклонися:
25 моли же его оженитися и чада сотворити. Оженися, благо поживе, общежителствоваше.
26 Алким же видя между ими благоприятство и бывшая совещания познав, иде к Димитрию и глаголаше, яко Никанор о вещех чуждая мудрствует: Иуду бо, наветника царству, преемника восприя себе.
27 Царь же возярився и прелукавыми оклеветании его разсверепев, писа Никанору глаголя: о совещаниих сих тяжко (ми есть) носити: повелеваю ти Маккавеа связана послати скоро во Антиохию.
28 Уведав же о сих Никанор, смятеся и тяжко терпяше завещанная отринути, ни чимже его мужу обидевшу.
29 Но понеже царю сопротивитися не бе возможно, благовременства наблюдаше хитростию военною сие совершити.
30 Маккавей же видя над собою грознее деюща Никанора и обыкновенное сретение свирепее имуща, уразумев не от блага быти суровству сему, собрав не мало сущих окрест себе, скрыся от Никанора.
31 Познав же другий, яко добльственно от мужа хитростию предварен, пришед к великому и святому храму, священником подобающыя жертвы приносящым повеле предати мужа.
32 Сим же с клятвою рекшым, яко не ведят, где есть искомый, простер десницу на церковь, сими клятся:
33 аще не предадите ми связана Иуду, то Божий храм равен со землею сотворю, и олтарь раскопаю, и капище Дионису славное возставлю зде.
34 И сия рек отиде. Жерцы же воздеюще руце на небо, призываху Сущаго всегда Споборника языку Своему, сия рекуще:
35 Ты, Господи всех, не требуяй ничтоже, благоволил еси храму обитания Твоего быти в нас:
36 и ныне, о, Святе, всякаго освящения Господи, сохрани во век несквернен сей храм недавно очищенный, загради же всяка уста неправедна.
37 Разий же некто от старейшин Иерусалимских оклеветан бысть Никанору, муж любитель граждан и зело добре словущь и по благопамятству отец Иудеом именуемый:
38 бяше бо внесый в прежних временех несмешения суд во Иудействе, и тело и душу за Иудейство предаяше со всяким усердием.
39 Хотящь же Никанор явну сотворити ненависть, юже име на Иудеи, посла воинов более пяти сот яти его.
40 Мняше бо, яко онаго поимав, сим соделает беду.
41 Множеству же народа хотящу столп обдержати и дворовыя двери разрушающу, и повелевшу огнь принести и двери зажещи, объят отвсюду быв, мечем поразися,
42 лучше добльственно хотящь умрети, нежели беззаконником подручник быти и свое благородство недостойне обезчестити.
43 Скорости же ради подвига несмертна язва бысть, и народом внутрь дверий вреявшымся, востек дерзостно на стену, сверже сам себе мужественно на народы.
44 Оным же скоро разбегшымся и бывшу разстоянию, паде срединою чрева посреде их:
45 еще же дышущь и разжжен душею, востав, крови его потоком текущей и тяжчайшым ранам сущым, бежащь сквозе народы пройде,
46 и став на некоем камени стремниннем, весьма уже без крови быв, исторгнув внутренняя (своя) и взем обема рукама верже на народы: и призвав Владеющаго животом и духом, да сия ему паки воздаст, и сим образом живот сконча.

15

1 Никанор же уведав, яко Иуда в местех Самарийских, умысли со всем устремлением в день субботный на них напасти.
2 По нужди же последующии ему Иудее глаголаху: никакоже сице зверски и варварски да погубляеши, но славу воздаждь предпочтенному от Всевидящаго со святынею дневи.
3 Нечестивыи же вопроси: еда есть Сильный на небеси, иже повеле праздновати день субботный?
4 Онем же отвещавшым: есть Господь живый Сей на небеси силен, иже повеле праздновати седмый день.
5 Он же рече: и аз силен есмь на земли, повелеваяй взимати оружия и царския потребы исполняти. Обаче не одержа и совершити окаяннаго своего совета.
6 И Никанор убо великою гордынею воздвижен умысли общую победу составити на Иуду.
7 Маккавей же всегда надеяшеся со всем упованием заступление от Господа получити
8 и утешаше своих, да не убоятся пришествия языков, да имеют же во уме преждебывшую им от небесе помошь, и ныне да чают от Вседержителя быти себе победе и помощи:
9 и наказав их от закона и пророков, воспомянув же им преждебывшыя подвиги, усерднейших их сотвори:
10 и душами воздвигнув их, увещаваше, вкупе показав им языческая льщения и клятвопреступление:
11 и коегождо их вооружив не тако щитов и копий утверждением, яко словес благих утешением, и сказав сон достоверен, утробы всех возвесели.
12 Бысть же его сицево видение: Онию бывшаго архиереа, мужа добраго и благаго, благоговейна видением, кротка же нравом и беседою благолепна, и от детства обучившагося всем добродетелем, сего руце воздеюща и молящася за вся люди Иудейския (виде).
13 И яко посем явися ин муж сединами и славою дивен, чудно же некое и великолепнейшее окрест его преизящество.
14 Отвещав же Ониа рече: сей есть братолюбец, иже много молится о людех и о святем граде, Иеремиа Божий пророк.
15 Простер же Иеремиа десницу, даяше Иуде мечь злат, дающь же возгласи сия:
16 приими святый мечь дар от Бога, имже сокрушиши супостаты.
17 Укрепившежеся Иудиными словесы преблагими и могущими к мужеству устремити и душы юнош исправити, умыслиша не ополчатися, но храбро напасти и со всякою доблестию сшедшымся сразитися за вещы святыя, понеже и град и святая и святилище бедствуют.
18 Бе бо о женах и чадех еще же и о братии и ужиках менший им подвиг, величайший же и первый страх о освященнем храме.
19 Такожде и во граде оставленным не малая печаль, мятущымся о сражении на поли хотящем быти.
20 И всем уже чающым имущаго быти сражения и супостатом уже смесившымся, и воинству чинно расположенну сущу и зверем в приличней стране поставленым и коннице по углам учиненней,
21 разсуждая Маккавей множества пришествие и оружия различное уготовление и свирепство зверей, простер руце на небо, призываше чудотворящаго и призирающаго Господа, ведая, яко не оружием победа, но якоже угодно Ему, достойным дает одоление.
22 Рече же призывая сим образом: Ты, Владыко, послал еси Ангела твоего при Езекии цари Иудине и убил еси от воев Сеннахиримовых сто осмьдесят пять тысящ:
23 и ныне, Владыко сильный на небесех, посли Ангела твоего благаго пред нами в страх и трепет им:
24 величеством мышцы Твоея да убоятся иже с хулением пришедшии на святыя люди Твоя. И сей убо сице помолися.
25 Никанор же и иже с ним с трубами и песньми приближахуся.
26 Иуда же и сущии с ним в призывании и молитвах смесишася с супостаты:
27 и руками убо борющеся, сердцами же к Богу молящеся, постлаша не менши тридесяти пяти тысящ, явлением Божиим зело возрадовавшеся.
28 Преставше же от битвы и с радостию возвращающеся, познаша Никанора падша со всеюружии (своими).
29 Бывшу же воплю и смятению, благословляху Сильнаго отеческим гласом.
30 И повеле, иже весьма телом и душею первоподвижник за граждан, иже возраста благоприятство к своему народу сохранивый Иуда, Никанорову главу и руку со рамом отсещи и принести во Иерусалим.
31 Пришед же тамо и созвав единоязычных своих и священников, пред олтарем став, призва сущих от краеградия
32 и показа им сквернаго Никанора главу и руку хульникову, юже простре на храм святый Вседержителев возносяся:
33 и язык нечестиваго Никанора отрезав, рече, яко на раздробление птицам имать дати, и сия в возмездие безумия противу храма повеси.
34 Вси же на небо благословиша Господа явленаго, рекуще: благословен Сохранивый место Свое не осквернено.
35 Повеси же Никанорову главу на краеградии во известное всем и явное Господни помощи знамение.
36 И узакониша вси общим советом никакоже оставити без празднования день сей:
37 имети же праздник сей в третийнадесять день вторагонадесять месяца, иже глаголется Сирийским гласом Адар, пред единым днем Мардохеева дне.
38 И сия убо, яже о Никаноре, имеются сице: и от тех времен одержан бысть град от еврей, и аз зде оставляю слово.
39 И аще убо благо и прилично сочинению, сего и сам хотех: аще же малоценно и мерно, сие по возможности моей бе.
40 Якоже бо вино особно пити, такожде и воду паки, сопротивно есть: но имже образом вино с водою смешенное сладко и веселую благодать совершает, такожде и сочинение (и украшение) слова веселит слухи чтущих историю. Зде же да будет и конец.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/2makk.html ; быстрая - http://rusbible.ru/s 2Макк (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Вторая книга Паралипоменон

Вторая книга Паралипоменон

Славянский текст

1

1 И укрепися Соломон сын Давидов на царстве своем, и Господь Бог его (бе) с ним и возвеличи его в высоту.
2 И рече Соломон ко всему Израилю, тысящником и сотником, и судиям и всем началником пред Израилем.
3 И иде Соломон и все множество в вышний Гаваон, идеже бе скиния свидения Божия, юже сотвори Моисей раб Божий в пустыни.
4 Кивот же Господень принесе Давид от Града Кариафиарима на место, еже уготова ему Давид, яко водрузи ему скинию во Иерусалиме.
5 И олтарь медян, егоже содела Веселеил сын Урии сына Орова, ту бе пред скиниею Господнею и взыска его Соломон и вся церковь.
6 Вознесе же ту Соломон на олтари медянем пред Господем, иже в скинии свидения, и принесе на нем тысящу всесожжений.
7 В ту нощь явися Господь Соломону и рече ему: проси (что хощеши) да дам тебе.
8 Рече же Соломон к Богу: Ты сотворил еси с Давидом отцем моим милосердие велико и поставил мя еси царя вместо его:
9 и ныне, Господи Боже, да исполнится слово Твое к Давиду отцу моему, Ты бо мене сотворил царя над людьми многими, якоже прах земный:
10 ныне даждь мне премудрость и разум, да вниду и изыду пред людьми твоими сими, кто бо может судити сих людий Твоих многих?
11 И рече Бог к Соломону: понеже бысть сие в сердцы твоем, и не попросил еси богатства имений, ниже славы, ниже душ противящихся тебе, и дний многих не просил еси, но просил еси себе премудрости и разума, да судити можеши люди Моя, над нимиже поставих тя царя,
12 премудрость и разум даю тебе, богатство же и имения и славу дам тебе, яко не бысть в царех преждебывших тебе подобен тебе, и по тебе такожде не будет.
13 Прииде же Соломон от вышняго Гаваона во Иерусалим пред скинию свидения и царствова над Израилем.
14 И собра Соломон колесницы и конники, и быша ему тысяща и четыреста колесниц и дванадесять тысящ конник: и остави их во градех колесничных, людие же с царем во Иерусалиме.
15 И положи царь сребро и злато во Иерусалиме яко камение, кедры же во Иудеи яко черничие, еже на поли во множестве.
16 Исхождение же коней Соломоновых из Египта ценою купцов царских, иже хождаху и куповаху.
17 И восхождаху и привождаху из Египта колесницу едину за шесть сот сребреник, и коня за сто и пятьдесят сребреник: такожде и от всех царств Хеттейских и от царей Сирийских рукама их приводима бываху.

2

1 И повеле Соломон созидати дом имени Господню и дом царству своему.
2 И собра царь Соломон седмьдесят тысящ мужей носящих времена и осмьдесят тысящах каменосечцев в горах, приставленных же над ними три тысящы и шесть сот.
3 И посла Соломон к Хираму царю Тирску, глаголя: якоже сотворил еси с Давидом отцем моим и послал еси ему кедры, да созиждет себе дом, в немже ему обитати,
4 и се, аз сын его созидаю дом имени Господа Бога моего, да освяшу его Ему, еже кадити пред Ним фимиам ароматов и предложение всегда, и возносити всесожжения выну, утро и к вечеру, и в субботы, и в новомесячиих, и в праздницех Господа Бога нашего: во век сие бо Израили:
5 и дом, егоже аз созидаю, велик, велик бо есть Господь Бог наш паче всех богов,
6 и кто возможет создати Ему дом? Аще бо небо и небо небесе не могут вместити славы Его: и кто аз, созидаяй Ему дом? Но токмо еже кадити фимиам пред Ним:
7 ныне убо посли мне мужа мудра, иже весть дела творити в злате и сребре, и меди и железе, и порфире и в червлени и в синете, и иже знает ваяти ваяние, с мудрыми, иже у мене во Иудеи и во Иерусалиме, яже уготова Давид отец мой:
8 и посли ми древа кедрова и аркевфова и певгова от Ливана, вем бо аз, яко раби твои умеют сещи древа от Ливана:
9 и се, раби твои с рабы моими пойдут, да уготовают мне древа многа, дом бо, егоже аз созидаю, велик и преславен:
10 и се, делателем, иже секут древа, дах в пищу рабом твоим пшеницы мер двадесять тысящ и ячменя мер двадесять тысящ, и вина мер двадесять тысящ и елеа мер двадесять тысящ.
11 Рече же Хирам царь Тирский чрез писание и посла к Соломону, глаголя: понеже возлюби Господь люди Своя, постави тя над ними царя.
12 И рече Хирам: благословен Господь Бог Израилев, иже сотвори небо и землю, иже даде Давиду царю сына премудра и учена, и умна и разумна, иже созиждет дом Господу и дом царству своему:
13 и ныне послах тебе мужа мудра и сведуща разум, Хирама раба моего:
14 матерь его от дщерей Дановых, отец же его муж Тирянин, иже весть делати в злате и сребре, и в меди и в железе, и в камениих и в древах, и ткати в порфире и в синете и в виссоне и в червленице, и ваяти всякую резь, и разумети всяко разумение, елика аще даси ему, с мудрыми твоими и с мудрыми господина моего Давида, отца твоего:
15 и ныне пшеницу и ячмень, и елей и вино, яже обещал еси, господине мой, посли рабом твоим,
16 мы же будем сещи древа от Ливана на всяку потребу твою и послем я плотами по морю Иоппийскому, ты же приведеши я во Иерусалим.
17 И собра Соломон всех мужей пришелцев, иже бяху в земли Израилеве, по сочтению, имже сочте их Давид отец его, и обретени суть сто пятьдесят три тысящы и шесть сот:
18 сотвори же от них седмьдесят тысящ бременоносцев и осмьдесят тысящ каменосечцев, три тысящы и шесть сот приставники над делами людскими.

3

1 И нача Соломон созидати дом Господень во Иерусалиме, на горе Амориа, на месте, еже уготова Давид на гумне Орны Иевусеанина:
2 нача же созидати в месяц вторый лета четвертаго царства своего.
3 И сице нача Соломон созидати дом Божий: в долготу лакот, размер первый, лакот шестьдесят, в широту же лакот двадесять:
4 и притвор пред лицем дому, долгота по лицу широты дому, лакот двадесять, высота же лакот сто двадесять и позлати его внутрь златом чистым.
5 Дом же великий окры дсками кедровыми и позлати златом чистым: извая же на нем подобия фиников и яко мрежицы промежь себе сплетающяся,
6 и украси храм камением драгим славно, и позлати златом, еже от Фаруима .
7 И позлати дом и стены его, и врата и праги, и окна и двери златом, и извая херувимы на стенах.
8 Сотвори же дом Святая Святых, долгота его по лицу широты дому, лакот двадесять, широта такожде двадесять лакот, и позлати и златом чистым на херувимех, талант шесть сот.
9 И вес гвоздий, вес гвоздя единаго пятьдесят сикль злата, и горницу позлати златом.
10 И сотвори в дому Святая Святых Херувима два, дело от древ негниюших и позлати их златом.
11 И криле херувимов, долгота двадесять лакот, и едино крило лакот пяти, прикасающееся стене дому,
12 и другое крило пяти лакот, прикасающееся крилу херувима другаго:
13 криле же херувимов сих распростерте на лакот двадесять, тии же стояху на нозех своих, лица же их (зряще) к дому.
14 Сотвори же завесу от синеты и багряницы, и червленицы и виссона, и сотка на ней херувимы.
15 И сотвори пред храмом столпа два, лакот тридесять пять в высоту, и главы их пять лакот.
16 И сотвори чепи в давире и положи на главах столпов, и шипков сотвори сто, ихже положи на мрежи.
17 И постави столпы пред лицем храма, единаго одесную, а другаго ошуюю: и нарече имя сущему одесную Исправление, имя же сущему ошуюю Крепость.

4

1 Сотвори же и олтарь медян, двадесять лакот в долготу и двадесять лакот в широту и десять лакот в высоту.
2 И сотвори море (медяно) слияно, десять лакот от устия до устия его, кругло окрест, и пяти лакот в высоту, и округлость его тридесяти лактей:
3 и подобие телцев под ним окрест окружающих е: десять лакот обдержаху умывалницу окрест: два рода слияша телцев в слиянии их,
4 имже сотвориша их дванадесять телцев, иже трие сматряху к северу и трие к западу, и трие к полудню и трие к востоку, и море на них (наставлено), задняя же их бяху внутрь (под морем):
5 и толстота его дланная, и устие его яко устие потира, изваянна яко отрасли крина, вмещающее три тысящы мер: и соверши.
6 Сотвори же омывалниц десять и постави пять одесную и пять ошуюю, да омывают в них вся приносимая на всесожжения и очищают в них, море же, да омываются священницы в нем.
7 Сотвори же и подсвещник златых десять по мере их и постави я в храм пять одесную и пять ошуюю.
8 И сотвори столов десять и постави в храм пять одесную и пять ошуюю, и фиал златых сотвори сто.
9 И сотвори двор священником и двор великий, и двери двора и вереи их помедяны медию.
10 И море постави от угла дому одесную аки к востоку прямо.
11 Сотвори же Хирам удицы мясныя, и кадилницы, и сковраду жертвенную, и вся сосуды его: и соверши Хирам творити всякое дело, еже сотвори Соломону царю в дому Божии:
12 столпа два, и на них окружилия, и венцы на главах дву столпу, и мрежице две, еже покрывати главы венцев иже суть над главами столпов:
13 и звонцев златых четыреста в две мрежи, и два ряда шипков во мрежи единей, еже покрывати два окружилия венцев, иже суть верху столпов:
14 и подставов сотвори десять, и умывалницы сотвори на подставах,
15 и море едино и волов дванадесять под ним,
16 и котлы, и удицы мясныя и вся сосуды их, яже сотвори Хирам и принесе царю Соломону в дом Господень от меди чистыя.
17 Во стране Иордана слия их царь, в толщи земней, между Сокхофом и между Саридафом.
18 И сотвори Соломон вся сосуды сия многочисленны зело, понеже не оскуде тягость меди.
19 Сотвори же Соломон вся сосуды дому Божия, и олтарь злат, и трапезы, и на них хлебы предложения,
20 и подсвещники, и светилники света, да светят пред Святая святых по чину, от злата чиста,
21 и щипцы их, и светилники их, и фиалы, и чашицы, и кадилницы от злата чиста,
22 и двери храма внутренния яже во Святая Святых и двери дому храма златыя. И совершися все дело еже сотвори Соломон в дому Господни.

5

1 И внесе Соломон святая Давида отца своего, сребро и злато и вся сосуды, и даде в сокровище дому Господня.
2 Тогда собра Соломон вся старейшины Израилевы и вся началники колен, вожды отечеств сынов Израилевых во Иерусалим, да вознесут кивот завета Господня от града Давидова, иже есть Сион.
3 И собрашася ко царю вси мужие Израилевы в праздник, сей есть месяц седмый.
4 И приидоша вси старейшины Израилевы, и взяша вси левити кивот
5 и внесоша его и скинию свидения и вся сосуды святыя, иже в скинии, и внесоша его священницы и левити.
6 Царь же Соломон и весь сонм сынов Израилевых, и боящиися и собрании пред кивотом, жряху телцы и овцы безчисленны и несочисляемы от множества.
7 И внесоша священницы кивот завета Господня на место его, еже есть молитвенник храма, во Святая Святых, под криле херувимов.
8 И бяху херувими распростерше крила своя над местом кивота, и покрываху херувими над кивотом и над носилами его свыше.
9 И длиннее бяху носила, и видяхуся главы носил от святых в лице молитвенника, и не видяхуся вне, и быша тамо даже до настоящаго дне.
10 Ничтоже бе в кивоте, токмо две скрижали, ихже положи Моисей в Хориве, егда закон даде Господь сыном Израилевым, исходящым им из земли Египетския.
11 И бысть исходящым священником от святых, вси бо священницы, иже ту обретошася, освящени быша и не бяху расположени в дневную чреду,
12 левити же и певцы вси с сынми Асафовыми, со Еманом, Идифумом, и с сынми их и с братиями их, облечени в ризы льняны, в кимвалех и псалтири и гуслех (возглашаху) стояще пред олтарем, и с ними жерцев сто двадесять трубяще трубами:
13 и бысть един глас в трублении и в псалмопении и в возглашении гласом единым еже хвалити и исповедатися Господеви. И егда воздвигоша глас в трубах и кимвалех и органех песней, и глаголаху: исповедайтеся Господеви, яко благ, яко в век милость Его: и дом исполнися облака славы Господни,
14 и не могоша священницы стати служити от лица облака, наполни бо слава Господня дом Божий.

6

1 Тогда рече Соломон: Господь рече обитати во мгле,
2 аз же создах дом имени Твоему Святый Тебе, и уготован еже обитати Тебе во веки.
3 И обрати царь лице свое и благослови все собрание Израилево, и все собрание Израилево предстояше, и рече:
4 благословен Господь Бог Израилев, якоже глагола усты Своими ко Давиду отцу моему, и руками Своими соверши, глаголя:
5 от дне, в оньже изведох люди Моя от земли Египетския, не избрах града от всех колен Израилевых, да созиждется в нем дом имени Моему ту, ниже избрах мужа быти вождем над людьми Моими во Израили:
6 но избрах Иерусалима, да будет имя Мое в нем, и избрах Давида быти над людьми Моими Израилем:
7 и бысть на сердцы Давида отца моего создати дом имени Господа Бога Израилева:
8 и рече Господь ко Давиду отцу моему: понеже бысть на сердцы твоем создати дом имени Моему, добре сотворил еси, яко бысть на сердцы твоем,
9 обаче ты не созиждеши Мне дому, но сын твой, иже изыдет из чресл твоих, той созиждет дом имени Моему:
10 и соверши Господь слово сие, еже глагола, и бых вместо Давида отца моего, и седох на престоле Израилеве, якоже глагола Господь, и создах дом имени Господа Бога Израилева,
11 и поставих в нем кивот, в немже есть завет Господень, егоже завеща Израилю.
12 И ста пред олтарем Господним, пред всем множеством Израилевым, и простре руце свои:
13 сотвори бо Соломон стояло медяно и постави его посреде двора святилища, пять лакот долгота его и пять лакот широта его и три лакти высота его: и ста на нем, и паде на колена своя пред всем множеством Израилевым, и простре руки своя на небо и рече:
14 Господи Боже Израилев, несть подобен Тебе Бог на небеси и на земли, сохраняяй завет и милость с рабы Твоими, иже ходят пред Тобою всем сердцем своим,
15 яже сохранил еси рабу Твоему Давиду отцу моему, елика рекл еси ему глаголя, и глаголал еси усты Твоими и руками Твоими совершил еси, якоже день сей:
16 и ныне, Господи Боже Израилев, сохрани рабу Твоему Давиду отцу моему, яже рекл еси ему глаголя, и глаголал еси усты Твоими и исполнил еси якоже в день сей, глаголя: не оскудеет тебе муж от лица Моего седяй на престоле Израилеве, токмо аще сохранят сынове твои пути Моя ходити в законе Моем, якоже ходил еси предо Мною:
17 и ныне, Господи Боже Израилев, да укрепится слово Твое, еже глаголал еси рабу Твоему Давиду:
18 убо истинно ли Бог обитати будет с человеки на земли? Аще небо и небо небесе не довлеют Ти, и кольми паче дом сей, егоже создах?
19 И призри на моление раба Твоего и на молитву мою, Господи Боже мой, еже услышати молитвы моя и моление, имже раб Твой молится пред Тобою днесь,
20 еже быти очесем Твоим отверстым на дом сей день и нощь, на место сие, о немже глаголал еси, да призовется имя Твое тамо, еже услышати молитву, еюже раб Твой молится на месте сем:
21 и послушати мольбу раба Твоего и людий Твоих Израиля, елика аще помолятся на месте сем и ты услышиши на месте жилища Твоего с небесе, и услышиши, и милостив будеши:
22 аще согрешит муж ко искреннему своему и приимет на него клятву еже клясти его, и приидет и прокленет пред олтарем в дому сем,
23 и Ты услыши от небесе и суди рабом Твоим, еже воздати беззаконному, и воздати пути его на главу его, и оправдити праведнаго, воздая ему по правде его:
24 и аще одолени будут людие Твои Израиль от враг, аще согрешат Тебе и обратятся, и исповедятся имени Твоему, и помолятся пред Тобою в храме сем,
25 и Ты услыши с небесе и милостив буди грехом людий Твоих Израиля и возврати их в землю, юже дал еси им и отцем их:
26 егда заключиши небо, и не будет дождя, яко согрешат Тебе, и помолятся на месте сем, и восхвалят имя Твое, и обратятся от грех своих, егда смириши их,
27 и Ты услыши с небесе и милостив буди грехом рабов и людий Твоих Израиля, яко явиши им путь благ, по немуже пойдут, и даждь дождь на землю Твою, юже дал еси людем Твоим в наследие:
28 глад аще будет на земли, губителство аще будет, воздуха растление и иктер, прузи и гусеницы аще будут, и аще оскорбит их враг пред градами их, всякою язвою и всякою болезнию,
29 и всяка молитва, и всяко моление, еже аще будет всякому человеку и всем людем Твоим Израилю, аще познает человек язву свою и грех свой и прострет руце свои в дому сем,
30 и Ты услыши с небесе от готоваго жилища Твоего, и очести, и даждь коемуждо по путем его, якоже веси по сердцу его, Ты бо един веси сердца сынов человеческих,
31 яко да боятся Тебе, еже ходити бо всех путех Твоих вся дни, в няже живут на лицы земли юже дал еси отцем нашым:
32 и всяк чуждии, иже несть от людий Твоих Израиля, и приидет от земли дальния ради имене Твоего великаго и ради руки Твоея сильныя и мышцы Твоея высокия, и приидет и помолится на месте сем,
33 и Ты услыши с небесе от готоваго жилища Твоего, и сотвориши по всему, елико призовет Тя чуждий, да уведят вси людие земли имя Твое и убоятся Тебе, якоже людие Твои Израиль, и познают, яко имя Твое призвано есть на дом сей, егоже создах:
34 аще же изыдут людие Твои на брань противу супостат своих по пути, имже послеши их, и помолятся Тебе по пути града сего, егоже избрал еси Себе, и дому, егоже создах имени Твоему,
35 да услышиши с небесе молитву их и моление их, и сотвориши оправдание их:
36 зане согрешат Тебе, яко несть человек, иже не согрешит, и поразиши их, и предаси их в руки врагов их, и пленят их пленяющии в землю врагов, в землю дальнюю или ближнюю,
37 и обратят сердце свое в земли их, в нюже пленени будут, и тамо обратятся, и помолятся Тебе в пленении своем, глаголюще: согрешихом, беззаконновахом, неправдовахом,
38 и обратятся к Тебе всем сердцем своим и всею душею своею в земли пленивших я, идеже плениша их, и помолятся путем земли своея, юже дал еси отцем их, и града, егоже избрал еси, и дому, егоже создах имени Твоему:
39 да услышиши с небесе от готоваго жилища Твоего молитву их и моление их, и сотвориши суд, и милостив буди людем Твоим согрешившым Ти:
40 и ныне, Господи, да будут отверсте очи Твои, и уши Твои внятне к молению места сего:
41 и ныне востани, Господи Боже, в покой Твой, Ты и кивот крепости Твоея: священницы Твои, Господи Боже, да облекутся во спасение, и преподобнии Твои возвеселятся во благих:
42 Господи Боже, да не отвратиши лица христа Твоего, помяни щедроты Давида раба Твоего.

7

1 И егда соверши Соломон моляся, и огнь сниде с небесе и пояде всесожжения и жертвы и слава Господня исполни дом:
2 и не можаху священницы внити в храм Господнь во время оно, яко исполни слава Господня дом Господень.
3 И вси сынове Израилевы видяху сходящь огнь и славу Господню на дом, и падоша ниц на землю на помост постлан камением, и поклонишася, и восхвалиша Господа, яко благ, яко во век милость Его.
4 Царь же и вси людие пожроша жертвы пред Господем.
5 И пожре царь Соломон жертву волов двадесять и две тысящы, овец сто и двадесять тысящ, и освяти дом Божий царь и вси людие.
6 Священницы же стояху на стражах своих, и левити во органы пояху песни Господни, яже сотвори Давид царь к похвалению Господа: (яко благ,) яко во век милость Его, песни Давидовы (поюще) руками своими: и священницы пояху трубами пред ними, и весь Израиль стояше.
7 Освяти же Соломон среднее двора, иже пред церковию Господнею, принесе бо ту всесожжения и туки мирных, яко олтарь медян, егоже сотвори Соломон, не можаше вместити всесожжений и жертв и туков.
8 И сотвори Соломон праздник во время оно седмь дний, и весь Израиль с ним, собрание велико зело от входа во Емаф даже до потока Египетска:
9 сотвори же в день осмый торжество, понеже освящению олтаря сотвори седмь дний праздник.
10 И в день двадесять третий месяца седмаго отпусти людий в жилище их веселящихся и радующихся о благих, яже сотвори Господь Давиду и Соломону и Израилю людем Своим.
11 И соверши Соломон дом Господень и дом царев: и вся, елика восхоте в сердцы своем Соломон творити в дому Господни и в дому своем, благопоспешися.
12 И явися Господь Соломону нощию и рече ему: услышах моление твое и избрах место сие мне в дом жертвы:
13 аще заключу небо, и дождь не излиется, и аще повелю пругом поясти древо, и аще послю губителство на люди Моя,
14 и аще посрамлени будут людие Мои, на нихже призвано есть имя Мое, и помолятся, и взыщут лица Моего, и отвратятся от путий своих злых: и Аз услышу с небесе и милостив буду грехом их, и изцелю землю их:
15 и ныне очи Мои будут отверсте, и уши Мои послушне к молению места сего:
16 и ныне избрах и освятих дом сей, да будет на Мое ту даже до века, и будут очи Мои и сердце Мое ту вся дни:
17 ты же аще ходити будеши предо Мною, якоже ходил Давид отец твой, и сотвориши по всем, яже повелех тебе, и повеления Моя и судбы Моя сохраниши:
18 и воздвигну престол царства твоего, якоже завещах Давиду отцу твоему глаголя: не отимется от тебе муж вождь во Израили:
19 аще же отвратитеся вы и оставите повеления Моя и заповеди Моя, яже предах вам, и пойдете и послужите богом иным и поклонитеся им,
20 исторгну вас от земли, юже дах вам: и дом сей, егоже освятих имени Моему, отвергу от лица Моего и предам его в притчу и в повесть всем языком:
21 и дом сей высокий (в притчу), всяк мимоходяй его ужаснется и речет: почто сотвори Господь тако земли сей и дому сему?
22 И отвещают: яко оставиша Господа Бога отец своих, иже изведе их от земли Египетския, и прияша боги чуждыя, и поклонишася им, и поработаша им, и сего ради наведе на них вся сия злая.

8

1 И бысть по двадесяти летех, в нихже созда Соломон дом Господень и дом свой,
2 и грады яже даде Хирам Соломону, созда оны Соломон и всели ту сыны Израилевы.
3 И прииде Соломон во Емаф-Сува и одержа его.
4 И созда Федмор в пустыни и вся грады крепкия, яже созда во Емафе.
5 Сострои же Вефорон вышний и Вефорон нижний, грады укреплены стенами, вратами и вереями:
6 и Валааф, и вся грады крепкия, иже быша Соломону, и вся грады колесниц и грады конник, и елика восхоте Соломон по желанию создати бо Иерусалиме и в Ливане и во всем царстве своем.
7 Весь народ оставшийся от Хеттеа и Аморреа, и Ферезеа и Евеа и Иевусеа, иже не бяху от племене Израилева,
8 но беша от сынов их оставшихся по них на земли, ихже не избиша сынове Израилевы, подведе их Соломон в дань даже до дне сего.
9 От сынов же Израилевых не даде Соломон в рабы царству своему: тии бо бяху мужие ратницы и князи, и сильнии и началницы колесниц и конник его.
10 И сии началницы предстоящих царю Соломону, двести пятьдесят приставницы над делы людскими.
11 Дщерь же Фараоню преведе Соломон от града Давидова в дом, егоже созда ей, рече бо: да не обитает жена моя в дому Давида царя Израилева, понеже освящен есть, аможе вниде кивот Господень.
12 Тогда вознесе Соломон всесожжения Господеви на олтарь, егоже созда Господеви пред храмом,
13 по словеси от дне до дне возносити, по повелению Моисееву, в субботы и в новомесячия и в праздники, трижды в год, в праздник опресноков и в праздник седмиц и в праздник кущей.
14 И постави по разсуждению Давида отца своего разделения священником и по служением их: и левиты над стражами их, да хвалят и служат пред священники по чину единаго коегождо дний: и дверницы по разделением их, по вратом и вратом: тако бо повеле Давид человек Божий.
15 Не преступиша заповедий царевых о священницех и левитех по всякому словеси, и в сокровищих.
16 И уготовася всяко делание от дне, в оньже основа, до дне, в оньже соверши Соломон дом Господень.
17 Тогда иде Соломон в Гасионъгавер и во Елаф, иже при мори в земли Идумейстей.
18 И посла Хирам рукою слуг своих корабли и рабы знающыя морския проходы, и хождаху с рабы Соломоними в Софир, и взяша оттуду четыреста и пятьдесят талант злата и принесоша ко царю Соломону.

9

1 Царица же Савска услыша имя Соломоново и прииде искусити его гаданьми во Иерусалиме с силою тяжкою зело: и велблюды носящии ароматы и злата множество и камения драгаго: и прииде к Соломону и глагола ему вся, елика беша в сердцы ея.
2 И возвести ей Соломон вся словеса ея, и не прейде слово, егоже бы не возвестил ей.
3 И виде царица Савска премудрость Соломоню, и дом егоже созда,
4 и яди столов его, и седалища рабов его, и состояние служебников его и ризы их, и виночерпчия его и украшение их, и всесожжения, яже жряше в дому Господни, и вне себе бысть.
5 Рече же ко царю: истинно есть слово, еже слышах в земли моей о словесех твоих и о премудрости твоей:
6 и не веровах словесем их, дондеже приидох, и видеста очи мои, и се, не возвестиша мне половины множества премудрости твоея: приложил еси ко слышанию яже слышах:
7 блажени мужие твои и блажени раби твои сии, иже предстоят пред тобою на всяко время и слышат премудрость твою:
8 да будет Господь Бог твой благословен, иже благоволи в тебе, еже дати тя на престол Свой царя Господу Богу твоему: зане возлюби Господь Бог твой Израиля, еже утвердити его во век, и постави тя над ними царя, да сотвориши суд и правду.
9 Даде же царю сто двадесять талант злата и ароматы многи зело и камение драгое, и не быша ароматы таковы яко сия, яже даде царица Савска царю Соломону.
10 Но и раби Хирамовы с рабы Соломоними приношаху злато Соломону драгое.
11 И сотвори Соломон царь от древ певговых степени в дом Господень и в дом царев, и гусли и псалтири песней, и никогдаже видена быша в земли Иудине прежде такоая.
12 Царь же Соломон даде царице Савстей вся по желанию ея, ихже просила, кроме всех яже принесе царю Соломону, и возвратися в землю свою.
13 Бе же вес злата приносимаго к Соломону на всяко лето шесть сот шестьдесят шесть талант злата,
14 кроме мужей подданных и купцов, иже приношаху, и всех царей Аравских и властелей земли, иже вси приношаху злато и сребро царю Соломону.
15 Сотвори убо царь Соломон двести щитов златых тягненых, шесть сот златник чистых бяху во единем щите:
16 и триста щитов златых тягненых, по триста златник бяше во единем коемждо щите, и положи я царь в дому древа Ливанова.
17 Сотвори же царь престол от слоновых зубов велик, и позлати его златом чистым,
18 и шесть степений у престола позлащени златом, и мышчицы две туду и сюду над престолом седалища, и два льва стояща близ мышчцей,
19 и дванадесять львов стоящих тамо на шести степенех от обоих стран: и не бысть таков престол во всяцем царстве.
20 Вси же сосуди царя Соломона бяху златы, и вси сосуди дому дубравы Ливанския златом окружены, сребро бо во днех Соломоних ни во что вменяшеся:
21 зане корабль царев хождаше в Фарсис с рабы Хирамовыми, единицею в лета три прихождаше корабль от Фарсиса ко царю, полн злата и сребра и зубов слоновых и обезян.
22 И возвеличися Соломон паче всех царей земных богатством и мудростию.
23 Вси же царие земстии желаху видети лице Соломоне и слышати премудрость его, юже даде Бог в сердце его:
24 и приношаху ему кийждо дары своя, сосуды сребряны и златы, и одеяния и стакту, и сладости, кони и мски, на всякое лето.
25 И бяху царю Соломону четыредесять тысящ кобылиц к колесницы и дванадесять тысящ конник, и постави их во градех колесничных и со царем во Иерусалиме.
26 И быть вождь всех царей от реки (Евфрата) даже до земли иноплеменник и даже до предел Египетских.
27 И даде царь злато и сребро во Иерусалиме яко камение, и кедры яко черничие, еже (раждается) в полях множество.
28 И приводяху кони Соломону от Египта и от всея земли.
29 И прочая словеса Соломоня первая и последняя, се, сия писана суть в словесех Нафана пророка и в словесех Ахии Силониты и в видениих Иоиля видящаго, противу Иеровоама сына Наватова.
30 И царствова Соломон во Иерусалиме над всем Израилем четыредесять лет.
31 И успе Соломон со отцы своими, и погребоша его во граде Давида отца его. И воцарися Ровоам сын его вместо его.

10

1 И прииде Ровоам в Сихем, зане в Сихем весь Израиль снидеся поставити его царем.
2 И бысть егда услыша Иеровоам сын Наватов, иже бе во Египте, яко убеже от лица Соломона царя, и обита Иеровоам во Египте, и возвратися Иеровоам от Египта.
3 И послаша и призваша его. И прииде Иеровоам и все собрание Израилево ко царю Ровоаму, глаголюще:
4 отец твой ожесточи иго наше, ты же ныне ослаби от работы отца твоего жестокия и от ига его тяжкаго, еже возложи на нас, и послужим тебе.
5 И рече им: поидите даже до триех дний и приидите ко мне. И отидоша людие.
6 И собра царь Ровоам старейшины, иже стояху пред Соломон отцем его, егда еще живяше, глаголя: каков вы даете совет отвещати людем сим?
7 И реша ему: аще днесь будеши во благое людем сим, и благоугодиши, и речеши им словеса благая, то послужат тебе во вся дни.
8 И остави совет старейшин, егоже совещаша ему: и советоваше со юношами, иже с ним воспитани бяху и стояху пред ним,
9 и рече к ним: что вы собетуете, да отвещаю людем сим, иже реша мне, глаголюще: облегчи иго, еже наложи на ны отец твой?
10 И отвещаша ему отроцы воспитаннии с ним, глаголюще: тако речеши людем, ихже рекоша тебе, глаголюще: отец твой отягчи иго наше, ты же облегчи нам: тако отвещай к ним: менший перст мой толстее есть чресл отца моего:
11 отец мой наложи вам тяжкое иго, аз же (тягости) приложу на иго ваше: отец мой бил вас бичми, аз же буду бити вас скорпионами.
12 И прииде Иеровоам и вси людие к Ровоаму в день третий, якоже повеле им царь, глаголя: возвратитеся ко мне в день третий.
13 И отвеща царь жестоко, и остави царь Ровоам совет старейшин, и рече к ним по совету юнош, глаголя:
14 отец мой отяготи иго ваше, аз же приложу к нему: отец мой бил вас бичми, аз же бити буду вы скорпионами.
15 И не послуша царь людий, яко бе превращение от Бога, глаголя: возстави Господь слово Свое, еже глагола рукою Ахии Силониты о Иеровоаме сыне Наватове
16 и о всем Израили, зане не послуша царь их. И отвещаша людие ко царю, глаголюще: кая нам часть в Давиде и наследие в сыне Иессееве? Возвратися в жилища твоя, Израилю, ныне смотри дому твоего, Давиде. И иде весь Израиль в жилища своя.
17 Мужие же Израилевы, иже обитаху во градех Иудиных, воцариша над собою Ровоама.
18 И посла царь Ровоам к ним Адонирама бывша над даньми, и камением побиша его сынове Израилевы, и умре. И услыша царь Ровоам, и потщася взыти на колесницу, и побеже во Иерусалим.
19 И отвержеся Израиль от дому Давидова даже до дне сего.

11

1 Прииде же Ровоам во Иерусалим, и созва (весь) дом Иудин и Вениаминь, сто осмьдесят тысящ избранных юношей творящих брань, и воеваше противу Израиля и Иеровоама, да обратит к себе царство.
2 И бысть слово Господне к Самею человеку Божию, глаголя:
3 глаголи к Ровоаму сыну Соломоню, царю Иудину, и ко всему Израилю, иже есть во Иуде и Вениамине:
4 сия рече Господь: не восходите, ниже ополчайтеся противу братии вашея: возвратитеся кийждо в дом свой, зане от Мене бысть глаголгол сей. И послушаша слова Господня, и возвратишася, и не поидоша противу Иеровоама.
5 Обита же Ровоам во Иерусалиме и созда грады стенаты во Иудеи:
6 сострои же Вифлеем и Етам, и Фекуе
7 и Вефсур, и Сокхоф и Одоллам,
8 и Геф и Марисан, и Зиф
9 и Адурем, и Лахис и Азику,
10 и Салаю и Елон и Хеврон, иже есть Иудин и Вениаминь, грады крепкия:
11 и укрепи их стенами, и постави в них началники, житохранилища, и елей и вино,
12 во всяцем граде щиты и копия, и укрепи их во множестве зело, и быста под ним Иуда и Вениамин.
13 Священницы же и левиты, иже бяху во всем Израили, собрашася к нему от всех предел:
14 яко оставиша левити селения одержания своего и поидоша ко Иуде во Иерусалим, понеже изгна их Иеровоам и сынове его, еже не служити Господеви:
15 и постави себе жерцы на высоких, и идолом, и суетным, и телцем, ихже сотвори Иеровоам.
16 И изгна их от всех колен Израилевых, иже вдаша сердце свое, да взыщут Господа Бога Израилева: и приидоша во Иерусалим пожрети Господу Богу отец своих:
17 и укрепиша царство Иудино. И укрепися Ровоам сын Соломонь в три лета, хождаше бо по путем Давида и Соломона отца своего лета три.
18 И взя себе Ровоам жену Моолафу, дщерь Иеримофа сына Давидова, и Авигею дщерь Елиава сына Иессеова.
19 И роди ему сыны: Иеуса и Самориа и Заама.
20 По сих же поя себе Мааху дщерь Авессаломлю, и роди ему Авию и Иеффиа, и Зизу и Салимофа.
21 И возлюби Ровоам Мааху дщерь Авессаломлю паче всех жен своих и подложниц своих, яко жен осмьнадесять име и подложниц шестьдесят: и роди двадесять осмь сынов и шестьдесят дщерей.
22 И постави в началника Ровоам Авию сына Маахина и князем над всею братиею его, того бо и царем сотворити помышляше.
23 И возрасте паче всех братий своих во всех пределех Иудиных и Вениаминих и во градех крепких, и даде им пищи множество много, и многих взыска жен.

12

1 И бысть егда устроися царство Ровоамово, и укрепися, остави заповеди Господни, и весь Израиль с ним.
2 И бысть в лето пятое царства Ровоамля взыде Сусаким царь Египетский на Иерусалим, зане согрешиша пред Господем,
3 с тысящию и двема сты колесниц и шестьдесят тысящ конник, и не бе числа народу пришедшему с ним от Египта, Ливиане, Троглодитяне и Ефиопляне:
4 и взяша грады крепкия, иже бяху во Иуде, и приидоша даже до Иерусалима.
5 Самеа же пророк вниде к Ровоаму и к началником Иудиным, иже собрани бяху во Иерусалим от лица Сусакимова, и рече к ним: сия рече Господь: вы остависте Мя, и Аз оставлю вас в руку Сусакима.
6 И посрамишася началницы Израилевы и царь и рекоша: праведен Господь.
7 Егда же виде Господь, яко смиришася, и бысть слово Господне к Самею, глаголя: смиришася, не разорю их, и дам им вмале спасение, и не уканет ярость Моя на Иерусалим,
8 обаче будут в рабы, да познают работу Мою и работу царства земли.
9 И взыде Сусаким царь Египетский во Иерусалим, и взя сокровища, яже в дому Господни, и сокровища, яже в дому цареве, вся взя: и взя щиты златыя, ихже сотвори Соломон.
10 И сотвори царь Ровоам щиты медяны вместо их. И постави на ним Сусаким царь Египетский началников предходящих стрегущих врата царева:
11 и бысть внегда входити царю в дом Господень, вхождаху стрегущии и предходящии, и обращающеся восхождаху предходящии ко оружехранителнице своей.
12 И егда смирися той, отвратися от него ярость Господня, а не в разорение в конец: ибо и во Иуде бяху словеса блага.
13 И укрепися царь Ровоам во Иерусалиме и царствова: четыредесяти же и единаго лета бысть Ровоам, егда царствовати нача, и седмьнадесять лет царствова во Иерусалиме, во граде, егоже избра Господь, да именуется имя Его ту от всех колен Израилевых. Имя же матери его Ноома Амманитыня.
14 И сотвори лукавое, яко не исправи сердца своего, да взыщет Господа.
15 Словеса же Ровоамова первая и последняя не се ли, суть писана в словесех Самеа пророка и Адда провидящаго, и деяния его? И воеваше Ровоам и Иеровоам во вся дни.
16 И умре Ровоам и погребен бысть со отцы своими во граде Давидове. И воцарися Авиа сын его вместо его.

13

1 В лето осмоенадесять царства Иеровоамля воцарися Авиа над Иудою:
2 три лета царствова во Иерусалиме. Имя же матери его Мааха дщерь Уриилева от Гаваона. И бе брань между Иеровоамом и между Авиею.
3 И ополчися Авиа в силе воинския силы, в четырех стах тысящах мужей сильных: Иеровоам же устрои сопротиву его брань во осми стах тысящах мужей военных крепких силою.
4 Ста же Авиа на горе Сомори, яже есть на горе Ефремли, и рече: слышите Иеровоам и весь Израиль:
5 или не весте, яко Господь Бог Израилев даде царство Давиду над Израилем во веки и сыновом его в завет вечен?
6 И воста Иеровоам сын Наватов, раб Соломона сына Давидова, и отвержеся от господина своего:
7 и собрашася к нему мужие пагубнии, сынове законопреступнии, и воста противу Ровоама сына Соломонова, Ровоам же бе юнейший и сердцем страшлив, и не возможе противостати лицу его:
8 и ныне вы глаголете противостати лицу царства Господня в руце сынов Давидовых: и вы мнози зело, и с вами телцы златии, ихже сотвори вам Иеровоам в боги:
9 не извергосте ли священников Господних сынов Аароних и левитов, и сотвористе себе жерцы от людий всея земли, приходяй наполнити руку свою телцем от волов и овнами седмию, и сотворися жерцем не сущему богу:
10 мы же Господа Бога нашего не оставихом, и священницы Его служат Господу, сынове Аарони и левити,
11 и по чредам своим жрут Господу всесожжения утро и пред вечером, и фимиам сложения, и предложения хлебов на трапезе чистей, и светилник златый, и свещники возжжения возжизати к вечеру: мы бо храним стражбы Господа Бога отец наших, вы же Его остависте:
12 и се, с нами в начале Господь, и священницы Его, и трубы знаменования, еже знаменати противу вам: сынове Израилевы, не ратуйте противу Господа Бога отец ваших, понеже не благопоспешится вам.
13 Иеровоам же обрати подсаду приити ему созади, и бысть противу Иуды (сам), подсада же созади.
14 И обратися Иуда, и се, ему брань сопреди и созади, и возопиша ко Господу, и священницы вострубиша трубами:
15 и возопиша мужие Иудины. И бысть вопиющым мужем Иудиным, и Господь порази Иеровоама и Израиля пред Авиею и Иудою:
16 и бежаша сынове Израилевы от лица Иуды, и предаде их Господь Бог в руки их:
17 и порази их Авиа и людие его язвою великою, и падоша ранени от Израиля пять сот тысящ мужей крепких.
18 И смиришася сынове Израилевы в день той, и укрепишася сынове Иудины, яко уповаша на Господа Бога отец своих.
19 Погна же Авиа вслед Иеровоама и взя от него грады: Вефиль и села его, и Иесину и села ея, и Ефрон и села его.
20 И не возможе ктому противитися Иеровоам во вся дни Авии, и порази его Господь: и умре.
21 Авиа же укрепися, и поят себе жен четыренадесять, и роди двадесять два сына и шестьнадесять дщерей.
22 Прочая же словеса Авиева и деяния его и словеса его писана в книзе Адды пророка.

14

1 И успе Авиа со отцы своими, и погребоша его во граде Давидове. И воцарися Аса сын его вместо его во дни же Асы почи земля Иудина лет десять.
2 И сотвори Аса благое и правое пред Господем Богом своим:
3 и отверже олтари чуждых и высокая, и сокруши идолы и посече дубравы:
4 и повеле Иуде, да взыщет Господа Бога отец своих и да сотворит закон Его и заповеди:
5 и изверже из всех градов Иудиных олтари и идолы, и царствова в мире.
6 И созда грады крепки в земли Иудине, зане в покои бысть земля, и не бе ему брани в лета сия, мир во Господь даде ему.
7 Рече же Иуде: созиждем грады сия, и сотворим стены и столпы, и врата и вереи, дондеже землею господствуем: зане якоже взыскахом Господа Бога нашего, взыска и нас, и воздаде нам мир окрест, и благопоспешствова нам.
8 И бысть сила Асе оруженосцев носящих щиты и копия в земли Иудине триста тысящ, в земли же Вениамини щитников и стрелцев двести осмьдесят тысящ: вси сии воини сильнии.
9 Изыде же противу их Зарай Ефиоплянин с силою в тысящы тысящей, и колесниц триста, и прииде даже до Мариса.
10 И изыде Аса противу ему и устрои брань в дебри на север Мариса.
11 И возопи Аса ко Господу Богу своему и рече: Господи, не изнеможет у Тебе спасати во многих и в малых, укрепи нас, Господи Боже наш, яко на Тя уповахом и о имени Твоем изыдохом на множество многое сие: Господи Боже наш, Ты еси Бог, да не превозможет противу Тебе человек.
12 И порази Господь Ефиопы пред Асою и Иудою и бежаша Ефиопи:
13 и погна их Аса и людие его даже до Гедора: и падоша Ефиопи, даже не быти в них останку, яко сотрени быша пред Господем и пред силою Его, и плениша корысти многи:
14 и изсекоша веси их окрест Гедора, велик бо страх Господень объят их, и плениша вся грады их, зане многи корысти быша в них:
15 и кущы скотския и амазонов изсекоша, и взяша скота множество и велблюды, и возвратишася во Иерусалим.

15

1 Азариа же сын Ададов, бысть на нем Дух Божий:
2 и изыде во сретение Асе и всему Иуде и Вениамину и рече ему: услышите мя, Аса и весь Иуда и Вениамин: Господь с вами, яко бысте с Ним: и аще взыщете Его, обрящется вам, аще же оставите Его, оставит вас:
3 мнози дние (будут) во Израили без Бога истиннаго и без священника учащаго и без закона:
4 егда же обратятся в печали ко Господу Богу Израилеву и взыщут Его, и обрящется им:
5 и во время оно не будет мир исходящему и входящему, яко ужас Господень на всех обитающих на земли
6 и ополчится язык на язык и град противу града, яко Господь смутит их во всяцей печали:
7 и вы укрепитеся, и да не ослабеют руки вашя, есть бо мзда делу вашему.
8 И егда услыша Аса словеса сия и пророчество Азарии пророка, укрепися и отя вся идолы от всея земли Иудины и Вениамини и от градов, ихже содержаше Иеровоам в горе Ефремли, и освяти олтарь Господень, иже бе пред храмом Господним:
9 собра же (всего) Иуду и Вениамина и пришелцев обитающих с ним от Ефрема и от Манассии и от Симеона, мнози бо к нему прибегоша от Израиля, егда увидеша, яко Господь Бог его с ним.
10 И собрашася во Иерусалим в месяц третий, в лето пятоенадесять царства Асы,
11 и пожроша Господу в день той от корыстей, ихже приведоша, волов седмь сот и овец седмь тысящ,
12 и поидоша в завете, еже искати Господа Бога отец своих всем сердцем и всею душею своею:
13 и (рече): всяк, иже аще не взыщет Господа Бога Израилева, да умрет от юнаго даже до старейшаго, от мужа даже до жены.
14 И кляшася Господу гласом великим в восклицании и в трубах и в рожаных.
15 И возрадовася весь Иуда о клятве, яко от всея души кляшася, и всею волею взыскаша Его, и обретеся им, и даде им Господь покой окрест.
16 И Мааху матерь свою отлучи, да не служит Астарту, и сокруши идола и сожже в потоце Кедрстем.
17 Токмо высоких не отстави, еще бо бяху во Израили, но сердце Асы бе совершенно во всех днех его:
18 и внесе святая Давида отца своего и святая своя в дом Божий, сребро и злато и сосуды.
19 И брань не бысть ему даже до тридесять пятаго лета царства Асина.

16

1 И в лето тридесять осмое царства Асина, взыде Вааса царь Израилев на Иуду и стенами укрепи Раму, да не даст входа и исхода Асе царю Иудину.
2 И взя Аса сребро и злато от сокровищ дому Господня и дому царева, и посла ко (Венададу) сыну Адера царя Сирска, живущему в Дамасце, глаголя:
3 положи завет между мною и тобою и между отцем моим и отцем твоим: се послах тебе сребро и злато: прииди и отжени от мене Ваасу царя Израилева, и да отидет от мене.
4 И послуша сын Адеров царя Асы и посла началники воев своих на грады Израилевы, и порази Аинона и Дана, и Авелмаина и вся окрестная Неффалимля.
5 И бысть егда услыша Вааса царь Израилев, остави ктому созидати Раму и остави дело свое.
6 Аса же царь взя всего Иуду и взя камение от Рамы и лес ея, яже на создание уготова Вааса, и созда из них Гаваю и Масфу.
7 И во время оно прииде Ананий пророк ко Асе царю Иудину и рече ему: понеже имел еси упование на царя Сирска, а не уповал еси на Господа Бога твоего, того ради спасеся сила царя Сирскаго от руку твоею:
8 не Ефиопи ли и Ливиане бяху на тя в силе мнозе, в дерзости колесниц и конник во множество зело? И егда уповал еси на Господа, предаде их в руку твою:
9 очи бо Господни назирают всю землю, еже укрепити сущих сердцем совершенным к Нему: буе сотворил еси сие, (сего ради) отныне будет на тя брань.
10 Разгневася же Аса на пророка и всади его в темницу, понеже прогневася о сем: и уби Аса от людий во время то (многих).
11 И се, словеса Асы, первая и последняя, писана суть в книзе царей Иудиных и Израиля.
12 И разболеся Аса в лето тридесять девятое царства своего ногама, болезнию зелнейшею: и ниже в немощи своей взыска Господа, но врачев.
13 Успе же Аса со отцы своими, и умре в лето четыредесять первое царства своего:
14 и погребоша его во гробе, егоже ископа себе во граде Давидове, и положиша его на одре, и наполниша ароматами и родами миров благоуханных, и сотвориша ему погребение велико зело.

17

1 И воцарися Иосафат сын его вместо его, и укрепися Иосафат над Израилем:
2 расположи же силу во всех градех Иудиных крепких и постави воеводы во градех Иудиных и во градех Ефремовых ихже побра прежде Аса отец его.
3 И бысть Господь со Иосафатом, яко хождаше в путех Давида отца своего первых и не взыска идолов,
4 но Господа Бога отца своего взыска и пойде в повелениих отца своего, а не по делом Израилевым:
5 и укрепи Господь царство в руку его, и даша вся Иудеа дары Иосафату, и бысть ему богатство и слава многа.
6 И вознесеся сердце его в пути Господни, и ктому изя высокая и дубравы от земли Иудины.
7 В третие же лето царства своего посла началники своя и сынов сильных Авдию и Захарию, и Нафанаила и Михеа, да учат во градех Иудиных:
8 и с ними левити Самеа и Нафаниа, и Завдиа и Асиил, и Семирамоф и Ионафан, и Адониа и Товиа и Товадониа левити, и с ними Елисама и Иорам жерцы:
9 учаху же во Иудеи, имеюще книгу закона Господня, и прохождаху грады Иудины и учаху люди.
10 И бысть страх Господень на всех царствах земных окрест Иуды, и не воеваша противу Иосафата.
11 И от иноплеменник Иосафату дары приношаху сребро и дани: Арави же привождаху ему овнов овчих седмь тысящ и седмь сот, и козлов седмь тысящ седмь сот.
12 И бе Иосафат предуспевая велик в высоту и созда во Иудеи домы и грады крепки.
13 И многа дела быша ему во Иудеи: и мужие ратницы крепцы сильнии во Иерусалиме.
14 И сие число их по домом отечеств их: и во Иуде тысященачалницы Еднас вождь и с ним сынове сильнии силы триста тысящ:
15 и по нем Иоанан началник и с ним двести осмьдесят тысящ:
16 по немже Амасиа, сын Захариин, усердсвуяй Господу и с ним двести тысящ мужей сильных.
17 И от Вениаминя сильнии силы Елиад, и с ним держащих лук и щиты двести тысящ сильных:
18 и по нем Иозавад, и с ним сто осмьдесят тысящ, сильнии ко брани.
19 Сии служащии царю, кроме оных, ихже постави царь по градом крепким во всей Иудеи.

18

1 И бысть Иосафату богатство и слава многа, и поят жену в дому Ахаавли.
2 И сниде при концы лет ко Ахааву в Самарию: и закла ему Ахаав овны и волы многи, и людем сущым с ним, и увещаваше его, да снидет с ним в Рамоф Галаадский.
3 И рече Ахаав царь Израилев ко Иосафату царю Иудину: пойдеши ли со мною в Рамоф Галаадский? И рече ему: якоже аз, тако и ты: и якоже людие твои, тако и людие мои с тобою на брань.
4 И рече Иосафат царю Израилеву: вопроси убо днесь Господа.
5 И собра царь Израилев пророков четыреста мужей и рече к ним: пойду ли в Рамоф Галаадский на брань, или удержуся? И реша: взыди, и предаст Бог в руку цареву.
6 Рече же Иосафат: несть ли зде пророка Господня еще, да от него вопросим?
7 И рече царь Израилев ко Иосафату: есть еще муж един, имже вопросити Господа, но аз ненавижду его, понеже не прорицает мне во благая, зане вси дние его во злая: сей Михеа сын Иемвлин . Рече же Иосафат: не глаголи, царю тако.
8 И призва царь Израилев единаго от евнух и рече ему: (призови) скоро Михею сына Иемвлина.
9 Царь же Израилев и Иосафат царь Иудин кийждо седяше на престоле своем, и облечена красотою царскою, седяста же на пространстве близ врат Самарийских, и вси пророцы пророчествоваху пред нима.
10 И сотвори себе Седекиа сын Ханаань роги железны и рече: сия глаголет Господь: сими избодеши Сирию, дондеже скончается.
11 И вси пророцы прорицаху тако, глаголюще: взыди в Рамоф Галаадский и предуспееши, и предаст Господь в руку цареву.
12 Вестник же, шедый призвати Михею, рече ему: се, рекоша пророцы единеми усты благая о цари да будут убо и твоя словеса, якоже единаго от них, и да речеши благая.
13 И отвеща Михеа: жив Господь, яко еже аще речет Бог ко мне, сие возглаголю.
14 И прииде ко царю, и рече ему царь: Михее, имам ли ити Рамоф Галаадский на брань, или удержуся? И отвеща: взыди и предуспееши, и предадутся (врази) в руки вашя.
15 И рече ему царь: колико крат заклинаю тя, да не глаголеши мне, токмо истину во имя Господне.
16 И рече Михеа: видех всего Израиля расточена по горам яко овцы, имже несть пастыря: и рече Господь: не имут сии вожда, да возвратятся кийждо в дом свой в мире.
17 И рече царь Израилев ко Иосафату: не рех ли тебе, яко не прорицает о мне благая, но токмо злая?
18 И рече Михеа: не тако: слышите слово Господне: видех Господа седяща на престоле Своем, и вся сила небесная предстояше одесную Его и ошуюю Его:
19 и рече Господь: кто прельстит Ахаава царя Израилева, да взыдет и падет в Рамофе Галаадстем? И глаголаше един тако, и ин рече тако:
20 и изыде дух, и ста пред Господем, и рече: аз прельщу его: емуже Господь, в чем, рече, (прельстиши)?
21 И рече: изыду и буду дух лжив во устех всех пророков его: рече же (Господь): прельстиши и превозможеши, изыди и сотвори тако:
22 и ныне се, Господь даде духа лжива во уста всем пророком твоим сим, и Господь глагола о тебе злая.
23 И приступи Седекиа сын Ханаань, и удари Михею в ланиту и рече ему: коим путем пройде Дух Господень от мене, еже глаголати к тебе?
24 Рече же Михеа: се, узриши в день той, егда внидеши в ложницу из ложницы, да укрыешися.
25 И рече царь Израилев: возмите Михею, и отведите ко Еммиру началнику града и ко Иоасу князю сыну цареву,
26 и рцыте: сия глаголет царь: вверзите сего в темницу, и да яст хлеб печали и воду печали, дондеже возвращуся в мире.
27 Рече же Михеа: аще возвращаяся возвратишися в мире, не глагола Господь мною. И рече: слышите, вси людие.
28 И взыде царь Израилев и Иосафат царь Иудин в Рамоф Галаадский.
29 Рече же царь Израилев ко Иосафату: прикрыюся и вниду во брань, ты же облецыся в ризы моя. И прикрыся царь Израилев и вниде во брань.
30 Царь же Сирский повеле вождем колесниц своих, глаголя: не устремляйтеся на мала и на велика, но токмо на самаго царя Израилева.
31 И бысть егда увидеша началницы колесниц Иосафата, глаголаша: царь Израилев есть сей. И обыдоша его воююще. Иосафат же возопи ко Господу, и Господь послуша его, и отврати их Бог от него.
32 И бысть егда увидеша воеводы колесниц, яко не бяше царь Израилев, оставиша его.
33 И муж наляче лук приметно и порази царя Израилева между легким и персями. И рече возатаю своему: обрати руку твою и изведи мя от брани яко изнемогох.
34 И скончана бысть брань в день той, и царь Израилев бе стоя на колеснице своей противу Сириом даже до вечера, и умре заходящу солнцу.

19

1 И возвратися Иосафат царь Иудин в дом свой мирно во Иерусалим.
2 И изыде во сретение ему Ииуй сын Ананиин пророк и рече к нему: царю Иосафате, нечестиву ли даеши помощь, или ненавидимому от Господа дружиши? И рече ему Ииуй: сего ради бысть на тя гнев Господень:
3 но токмо дела благая обретошася в тебе, зане отял еси кумиры от земли Иудины и исправил еси сердце твое взыскати Господа.
4 И вселися Иосафат во Иерусалиме, и паки изыде к людем от Вирсавеи даже до горы Ефремли, и возврати их ко Господу Богу отец своих.
5 И постави судии во всех градех Иудиных крепких, во всяцем граде,
6 и рече судиям: видите, что вы творите, не человеческий бо вы суд творите, но Господень, и с вами словеса суда:
7 и ныне да будет страх Господень на вас, и храните и творите, яко несть у Господа Бога нашего неправды, ниже дивления лицу, ни приятия мзды.
8 Во Иерусалиме же постави Иосафат левитов и священников и отценачалников от Израиля в суд Господень, да судят живущих во Иерусалиме.
9 Повеле же им, глаголя: тако творите во страсе Господни, во истине и сердцем совершенным:
10 всякую распрю, яже приидет к вам, братий ваших обитающих во градех своих, между кровию крове, и между повелением и заповедию, и оправданьми и судбами, разсудите им, да не согрешают Господеви, и не приидет гнев на вас и на братию вашу: тако творите и не согрешите:
11 и се Амариа, священник вождь над вами во всяко слово Господне: и Завдиа сын Исмаиль вождь в дому Иудине во всякому слову цареву: и книжницы и левити пред вами: укрепитеся и творите, и будет Господь со благим.

20

1 По сих же приидоша сынове Моавли и сынове Аммони и с ними от Амманитов ко Иосафату на брань.
2 Приидоша же и сказаша Иосафату, глаголюще: идет противу тебе велико множество от об он пол моря от Сирии, и се, стоят во Асасан-Фамаре, иже есть Енгадди.
3 И убояся, и вдаде Иосафат лице свое взыскати Господа, и проповеда пост во всей Иудеи.
4 И собрася весь Иуда взыскати Господа: и от всех градов Иудиных приидоша ко умолению Господню.
5 И ста Иосафат в собрании Иуды во Иерусалиме, в дому Господни пред лицем двора новаго,
6 и рече: Господи Боже отец наших, не Ты ли еси Бог на небеси горе, и Ты владычствуеши всеми царствы язык, и в руку Твоею есть крепость силы, и кто противостанет Тебе?
7 Не Ты ли еси Бог наш искоренивый живущыя на земли сей от лица людий Твоих Израиля, и дал еси ю семени Авраамлю возлюбленному Твоему во веки?
8 И вселишася на ней, и устроиша в ней святыню имени Твоему, глаголюще:
9 аще нападут на ны злая, мечь, суд, губителство, глад, станем пред домом сим и пред Тобою, яко призвано имя Твое в дому сем, и возопием к Тебе от скорбей наших, и услышиши и спасеши:
10 и ныне се, сынове Аммони и Моавли и гора Сиир, сквозе яже не изволил еси Израилю проити, егда исхождаху от земли Египетския, но уклонишася от них и не избиша их:
11 и се, ныне сии нападают на ны исходяще изгонити нас от наследия нашего, еже предал еси нам.
12 Господи Боже наш, не судиши ли им? В нас бо несть толика крепость, да можем сему множеству сопротивитися, еже нападе на ны, и не вемы что соделати имамы им: но токмо очи наши к Тебе.
13 И весь Иуда стояше пред Господем, и чада их, и жены их.
14 Бе же Иозиил сын Захариин, сынов Ванеа, сынов Елеила, сынов Мафаниа левитина, от сынов Асафовых, и бысть на нем Дух Господень посреде народа,
15 и рече: слышите, весь Иуда и обитающии во Иерусалиме, и ты, царю Иосафате: сия рече Господь вам: не бойтеся, ниже ужасайтеся от лица народа сего многаго, несть бо ваше ополчение, но Божие:
16 заутра изыдите противу их: се, восходят по восходу Ассис, и обрящете их на краи реки противу пустыни Иериил:
17 не ваше есть воевати: сия разумейте и узрите сие спасение Господне с вами, Иудо и Иерусалиме: не убойтеся, ни ужасайтеся заутра изыти противу их, и Господь с вами.
18 И преклонься Иосафат на лице свое, и весь Иуда, и обитающии во Иерусалиме, падоша пред Господем поклонитися Господеви.
19 И восташа левити от сынов Каафовых и от сынов Кореовых, хвалити Господа Бога Израилева гласом великим в высоту.
20 И заутра восташа рано и изыдоша в пустыню Фекое. И внегда исходити им, ста Иосафат (посреде их), и возопи и рече: услышите мя, мужие Иудины и вси обитающии во Иерусалиме: веруйте в Господа Бога нашего и уверитеся: веруйте пророку Его, и благопоспешится вам.
21 И советова с людьми, и постави псалмопевцы, и хвалящих исповедатися, и хвалити святая, внегда изыти пред силою, и глаголаху: исповедайтеся Господеви, яко благ, яко в век милость Его.
22 Егда же начаша хваления и исповедания, обрати Господь воевати сынов Аммоних на Моава и гору Сиир, изшедших на Иуду, и поражени быша.
23 И восташа сынове Аммони и Моавли на обитающих в горе Сиири, да побиют их и сокрушат: и егда скончаша обитающих в Сиире, восташа друг на друга, да потребятся.
24 Иуда же прииде на созирание от пустыни, и воззре, и виде множество: и се, вси мертви падше на землю, и не бе спасыйся.
25 И изыде Иосафат и людие его взяти корысти их, и обретоша скота много, и одежды, и корысти, и сосуды дражайшыя и плениша их: и быша собирающе корысти их три дни, яко многи бяху.
26 Дне же четвертаго собрахуся во удоль благословения, ибо тако благословиша Господа: сего ради прозваша место то удоль благословения даже до сего дне.
27 И возвратишася вси мужие Иудины во Иерусалим и Иосафат вождь их с веселием великим: яко возвесели их Господь о вразех их.
28 И внидоша во Иерусалим со псалтирми и гусльми и трубами в дом Господень.
29 И бысть страх Господень на вся царства земная, внегда услышати им, яко порази Господь враги Израилевы.
30 И умирися царство Иосафатово, и даде ему Господь покой окрест.
31 И царствова Иосафат над Иудою, сый лет тридесяти пяти, егда царство прия и двадесять пять лет царствова во Иерусалиме. Имя же матери его Азува, дщи Салиина.
32 И хождаше в путех отца своего Асы, и не уклонися от них творити правое пред Господем:
33 обаче высокая еще бяху, и еще людие не управиша сердца своего ко Господу Богу отец своих.
34 Прочая же деяния Иосафатова первая и последняя, се, писана суть во словесех Ииуа сына Ананиина, иже написа книгу царей Израилевых.
35 И по сих сообщися Иосафат царь Иудин со Охозиею царем Израилевым, и сей беззаконнова,
36 занеже сотвори, и отиде к нему, да сотворят корабли, еже ити во Фарсис: и сотвори корабли в Гасион-Гавере.
37 И пророчествова Елиезер сын Додиа от Марисиса на Иосафата, глаголя: понеже возимел еси любовь со Охозиею, сокруши Господь дело твое, и сокрушишася корабли твоя и не возмогоша поити во Фарсис.

21

1 И успе Иосафат со отцы своими, и погребен бысть с ними во граде Давидове. И воцарися Иорам сын его вместо его.
2 И братия его сынове Иосафатовы шесть: Азариа и Иеил, и Захариа и Азариа, и Михаил и Сафатиа: вси сии сынове Иосафата царя Иудина.
3 И даде им отец их многи дары: сребро и злато, и оружие со грады крепкими во Иудеи, царство же даде Иораму, понеже сей бе первенец.
4 И воста Иорам на царство свое, и укрепися, и изби всю братию свою мечем и некиих от началник Израилевых.
5 Тридесяти и дву лет бе Иорам, егда нача царствовати, и осмь лет царствова во Иерусалиме,
6 и хождаше по путем царей Израилевых, якоже содела дом Ахаавль: дщи бо Ахаавля бысть жена его: и сотвори злое пред Господем.
7 И не хоте Господь искоренити дому Давидова ради завета, егоже завеща с Давидом, и якоже рече ему, дати ему светилник и сыном его во вся дни.
8 Во днех онех отступи Едом от Иуды и постави себе царя.
9 И пойде Иорам с началники своими, и вся конница с ним: и бысть, и воста нощию, и порази Едома, иже обыде окрест его, и началники колесниц: и побегоша людие в селения своя.
10 И отступи от Иуды Едом даже до сего дне тогожде времене и Ловна отступи из под руки его, зане остави Господа Бога отец своих:
11 ибо той сотвори высокая бо градех Иудиных, и блудити сотвори обитающих во Иерусалиме и прельсти Иуду.
12 И прииде к нему писание от Илии пророка, глаголя: сия рече Господь Бог Давида отца твоего: понеже не ходил еси по пути Иосафата отца твоего и в путех Асы царя Иудина,
13 и ходил еси в путех царей Израилевых, и блудити сотворил еси Иуду и обитающих во Иерусалиме, якоже соблуди дом Ахаавль, и братию твою, сыны отца твоего, лучшх тебе избил еси,
14 се, Господь поразит тя язвою великою с людьми твоими и с сынми твоими и с женами твоими и со всем имением твоим:
15 ты же будеши в язве лютей, в болезни чрева, дондеже изыдут внутренняя твоя с язвою от дний во дни.
16 И воздвиже Господь на Иорама иноплеменники и Аравов и сопределныя Ефиопы:
17 и взыдоша на Иуду, и преодолеша, и плениша вся сокровища, яже обретоша в дому цареве, и сынов его и дщери его и жены его, и не остася ему сын, токмо Охозиа менший сынов его.
18 И по сих всех порази его Господь чрева болезнию неизцельною.
19 И бысть от дний во дни, и егда прииде время дний два дни, и изыде чрево его с болезнию, и умре в разслаблении лютем. И не сотвориша ему людие по обычаю погребения, якоже погребение отцем его.
20 Тридесяти двою лет бяше, егда царствовати нача, и осмь лет царствова во Иерусалиме: ходи же не хвально, и погребоша его во граде Давидове, обаче не во гробех царских.

22

1 Поставиша же царем обитающии во Иерусалиме Охозию сына его меншаго вместо его: всех бо старших избиша нашедшии на них разбойницы Арави и Алимазоняне, и воцарися Охозиа сын Иорамов царь Иудин:
2 двадесяти дву лет сый Охозиа царствовати нача, и едино лето царствова во Иерусалиме. И имя матери его Гофолиа дщи Амвриина.
3 И сей ходил есть по пути дому Ахаавля, мати бо его бе советница, да грешит:
4 и сотвори лукавое пред Господем якоже дом Ахаавов, сии бо быша ему советницы по смерти отца его, в погубление ему,
5 и в советех их хождаше: и пойде со Иорамом сыном Ахаава царя Израилева на брань противу Азаила царя Сирска в Рамоф Галаадский. И поразиша стрелцы Иорама.
6 И возвратися Иорам изцелитися во Иезраель от ран, имиже раниша его Сиряне в Рамофе, внегда братися ему со Азаилем царем Сирским. Охозиа же сын Иорамль царь Иудин сниде посетити Иорама сына Ахаавля во Иезраель, разболеся бо.
7 И от Бога бысть превращение Охозии, да приидет ко Иораму: и внегда приити ему, изыде с ним Иорам противу Ииуа сына Намессиина, егоже помаза Господь на дом Ахаавль.
8 И бысть егда отмсти Ииуй дому Ахаавлю, и обрете началники Иудины и братию Охозиину, служащих Охозии, и уби их: и уби Ииуй Иорама, и убежа Охозиа.
9 И рече Ииуй, еже взыскати Охозию: и яша его врачующася в Самарии и приведоша его ко Ииуеви, и уби его, и погребоша его: реша бо, яко сын Иосафатов есть, иже взыска Господа всем сердцем своим. И не бысть в дому Охозиине восприяти силу о царстве.
10 И Гофолиа мати Охозиина виде, яко умре сын ея, и воста и погуби все семя царское в дому Иудине.
11 И взя Иосавееф дщи царева Иоаса сына Охозиина, и украде его от среды сынов царевых, егда убиваху их, и даде его и кормилицу его в храмину постельнюю, и скры его Иосавееф дщерь царя Иорама, сестра Охозиина, жена Иодаа архиереа, и скры его от лица Гофолиина, и не уби его.
12 И бысть с ними в дому Божии сокрыт шесть лет, и царствова Гофолиа на земли.

23

1 В лето же седмое укрепися Иодай, и взя сотники, Азарию сына Иорамля и Исмаила сына Иоананя, и Азарию сына Овидова и Амасию сына Адиева и Елисафана сына Захариина с собою в дом Господень.
2 И обыдоша Иудею, и собраша левиты от всех градов Иудиных и началники отечеств Израилевых, и приидоша во Иерусалим.
3 И завеща все собрание Иудино завет в дому Божии со царем: и показа им сына царева и рече им (Иодай): се, сын царев да воцарится, якоже глагола Господь о доме Давидове:
4 и ныне слово сие, еже сотворите: третия часть от вас да изыдет в субботу, священников и левитов, и во врата входов,
5 и третия часть в дому цареве, и третия часть во вратех средних, и вси людие (да будут) во дворех дому Господня:
6 и никтоже да внидет в дом Господень, токмо священницы и левити и иже служат от левит: тии внидут, яко освящени суть, вси же людие да держат стражу Господню:
7 левити же да ходят окрест царя, кийждо имея оружие свое в руку своею, и входяй в церков да убиется, и да будут со царем, входящу ему и исходящу.
8 И сотвориша левити и весь Иуда по всему, елика повеле им Иодай жрец: и взяша кийждо мужы своя от начала субботы даже до исхода субботы: занеже не остави Иодай жрец службы дневныя.
9 И даде Иодай священник сотником по чину поставленным мечы и щиты и броня, яже бяху царя Давида в дому Божии,
10 и постави вся люди, коегождо во оружии его, от десныя страны церкве даже до левыя страны олтаря и церкве, над царем окрест:
11 и изведе сына царева, и возложиша на него диадиму и свидения, и поставиша его царем, и помаза его Иодай жрец и сынове его и рекоша да живет царь.
12 И услыша Гофолиа глас людий текущих и исповедающих и хвалящих царя, и вниде ко царю в церковь Господню,
13 и виде, и се, царь стояше на степени своем, на входе же князи и трубы, и началницы окрест царя: и вси людие земли возрадовашася и вострубиша трубами, и поюще во органы певцы, и хваляще хвалою. И растерза Гофолиа ризы своя, и возопи и рече: нападающе нападаете.
14 Изыде же Иодай архиерей, и повеле сотником и началником силы и рече им: изрините ю вон из церкве, и изыдите вслед ея, и да убиется мечем. Рече бо священник да не умрет в дому Господни.
15 И даша ей ослабу на мало, дондеже пройде врата конник дому царева и убиша ю тамо.
16 И завеща Иодай завет между собою и всеми людьми и царем, да быша были людие Господни.
17 И внидоша вси людие земли в дом Ваалов и разориша его, и олтари его и идолы его сокрушиша, и Матфана жерца Ваалова убиша пред олтарем его.
18 И вручи Иодай жрец дела дому Господня в руку священников и левитов, и возстави дневныя чреды жерцев и левитов, яже раздели Давиде в дому Господни, и вознесе всесожжения Господеви, якоже писано есть в законе Моисеове, в радости и пениих по расположению Давидову:
19 и постави придверники во вратех дому Господня, и да не внидет нечист во всяцей вещи:
20 и взя отечеств началники, и сильныя, и началники людий, и вся люди земли, и возведоша царя от дому Господня, и вниде вратами внутренними в дом царев, и посадиша царя на престоле царстем.
21 И возвеселишася вси людие земстии и град упокоися, и Гофолиа убиена есть мечем.

24

1 Седми лет бе Иоас, егда царствовати нача, и четыредесять лет царствова во Иерусалиме. Имя же матери его Савиа от Вирсавеи.
2 Сотвори же Иоас угодное пред Господем во вся дни Иодаа священника.
3 И поят ему Иодай жены две, и родиша сыны и дщери.
4 И бысть по сих, и взыде на сердце Иоасу, да возновит дом Господень.
5 И собра священники и левиты и рече им: идите во грады Иудины, и соберите от всего Израиля сребро ко обновлению храма Господня от лета до лета, и поспешно сотворите. Левити же не потщашася.
6 И призва царь Иоас Иодаа началника и рече ему: почто не надсматрял еси левитов, еже принести от Иуды и от Иерусалима, еже уставлено есть от Моисеа человека Божия, егда собра Израиля в скинию свидения?
7 Гофолиа бо бе нечестива, и сынове ея разориша дом Божий, яко святая дому Господня сотвориша Ваалиму.
8 И повеле царь, да сотворят ковчежец и поставят при вратех Господних извне,
9 и да проповедят во Иудеи и во Иерусалиме, приносити Господу, якоже устави Моисей раб Божий над Израилем в пустыни.
10 И даша вси началницы и вси людие, и вношаху и влагаху в ковчежец, дондеже наполнися.
11 И бысть егда приношаху ковчежец к настоятелем царевым руками левитскими, и егда увидеша, яко умножися сребро, и прихождаше писарь царев и настоятель великаго жерца, и выбираху из ковчежца, и (паки) поставляху на место его: тако творяху от дне до дне, и собраша сребра много.
12 И вдаде е царь и Иодай жрец творящым дела на дело дому Господня: и наимаху каменосечцы и древодели, да устрояют дом Господень, и ковачы железу и меди, да укрепят дом Господень.
13 И творяху творящии дела, и взыде долгота дел руками их, и возставиша дом Господень в состояние (прежнее) его, и укрепиша.
14 Егда же совершиша, принесоша ко царю и ко Иодаю останок сребра, из негоже сотвориша сосуды в дом Господень, сосуды в служение всесожжений, и кадилницы златыя и сребряныя, и приношаху всесожжения в дому Господни непрестанно, во вся дни Иодаевы.
15 И состареся Иодай исполнен дний, и умре сый ста тридесяти лет внегда скончатися ему:
16 и погребоша его во граде Давидове со царми, понеже сотвори благое со Израилем и с Богом и с домом Его.
17 И бысть по скончании Иодаеве, внидоша началницы Иудины и поклонишася царю: тогда послуша их царь.
18 И оставиша церковь Господа Бога отец своих и служаху Астарте и истуканным: и бысть гнев (Господень) на Иуду и Иерусалим в день той.
19 И посла к ним пророки, да обратятся ко Господу, и не послушаша: и засвидетелствова им, и не покоришася.
20 И Дух Божий облече Азарию священника сына Иодаева, и ста пред людьми и рече им: сия глаголет Господь: почто преступаете повеления Господня? Не поспешится вам, яко остависте Господа, и оставит вас.
21 И нападоша на него и побиша и камением по повелению Иоаса царя, во дворе дому Господня.
22 И не воспомяну Иоас царь милосердия, еже сотвори Иодай отец его с ним, но уби сына его: иже, егда умираше, рече: да видит и судит Господь.
23 И бысть по скончании лета, воста на него сила Сирская, и прииде на Иуду и на Иерусалим, и убиша вся началники в людех в церкви, и весь плен их послаша ко царю в Дамаск:
24 зане в малых мужех прииде сила Сирская, и Бог предаде в руце их силу многу зело, зане оставиша Господа Бога отец своих: и на Иоаса сотвори суд.
25 И по отшествии их от него, оставлену ему сущу в болезнех великих, и нападоша на него раби его за кровь священника сына Иодаева, и убиша его на постели его, и умре: и погребоша его во граде Давидове, но не погребоша его во гробех царских.
26 Нападшии же на него, Завед сын Семаафов Амманитянин и Иозавед сын Самарифов Моавитянин,
27 и сынове его вси, и приступиша к нему пять. И прочая словес его, се, написана в летописце царстем. И воцарися Амасиа сын его вместо его.

25

1 Двадесяти пяти лет бысть Амасиа, егда царствовати нача, и двадесять девять лет царствова во Иерусалиме. Имя же матери его Иоадаень от Иерусалима.
2 И сотвори правое пред Господем, обаче не сердцем совершенным.
3 И бысть егда утвердися царство в руце его, и умертви рабы своя иже убиша царя отца его.
4 Сынов же их не изби по заповедем закона Господня, якоже писано есть в книзе закона Моисеова, якоже повеле Господь, глаголя: не умрут отцы за сыны, и сынове не умрут за отцы, но кийждо во гресе своем умрет.
5 И собра Амасиа дом Иудин, и постави их по домом отечеств их в тысящники и сотники, во всей Иудеи и Вениамине: и сочте их от двадесяти лет и вышше, и обрете их триста тысящ сильных исходити на брань, держащих копия и щиты.
6 Еще же ная от Израиля сто тысящ храбрых в силе, за сто талант сребра.
7 И прииде человек Божий к нему, глаголя: о, царю да не изыдет с тобою сила Израилева, несть бо Господь со Израилем, со всеми сыны Ефремли:
8 яко аще мниши укрепитися с ними, в бегство обратит тя Господь пред враги, зане от Господа есть укрепитися и в бегство обратитися.
9 Рече же Амасиа к человеку Божию: и что сотворю о сте талантах, яже дах силе Израилеве? И рече человек Божий: имать Господь дати тебе множае сих.
10 И отлучи Амасиа силу пришедшую к нему от Ефрема, отити на место свое. И разгневашася зело на Иуду, и возвратишася во страну свою во гневе ярости.
11 И Амасиа укрепися, и взя люди своя и иде во удоль Сланую, и порази тамо сынов Сиир десять тысящ.
12 И десять тысящ живых яша сынове Иудины, и приведоша их на верх некоторыя стремнины, и свергоша их стремглав с высоты стремнины, и вси разседошася.
13 Сынове же силы, ихже отсла Амасиа, да не идут с ним на брань, нападоша на грады Иудины от Самарии даже до Вефорона: и убиша от них три тысящы, и плениша плен мног.
14 И бысть егда возвратися Амасиа поразив Идумею, и принесе себе богов сынов Сиир, и постави в боги себе, и покланяшеся им и сам кадяше им.
15 И бысть гнев Господень на Амасию, и посла к нему пророка, и рече ему: почто взыскал еси богов людских, иже не избавиша людий своих от руку твоею?
16 И бысть егда той глаголаше к нему, и отвеща ему: еда советника царева поставих тя? Внемли, да не биен будеши. И умолча пророк и рече: вем, яко восхоте Господь потребити тя, занеже сотворил еси сие зло) и не послушал еси совета моего.
17 И совеща Амасиа царь Иудин, и посла ко Иоасу сыну Иоахаза сына Ииуева, ко царю Израилеву, глаголя: прииди, да увидимся между собою в лице.
18 И посла Иоас царь Израилев ко Амасии царю Иудину, глаголя: терн, иже в Ливане, посла ко кедру ливанску, глаголя: даждь дщерь твою сыну моему в жену, и се, приидут зверие, иже в дубраве Ливанстей: и приидоша зверие и потопташа терн:
19 рекл еси: се, поразих Идумею, и воздвизается сердце твое в гордыню: ныне седи в дому твоем, и почто совещаваеши себе лукавое? Падеши ты и Иуда с тобою.
20 И не послуша Амасиа, зане от Господа бысть, да предастся в руки Иоасу, яко взыска богов Идумейских.
21 И взыде Иоас царь Израилев, и явистася друг другу, той и Амасиа царь Иудин, в Вефсамисе, иже есть Иудин.
22 И паде Иуда пред лицем Израилевым, и бежа кийждо в жилище свое.
23 И Амасию царя Иудина сына Иоасова, сына Охозиина, ят Иоас царь Израилев в Вефсамисе, и введе его во Иерусалим, и разори стены Иерусалимли от врат Ефремлих даже до врат угла на четыреста лакот:
24 и все злато и сребро, и вся сосуды обретшыяся в дому Господни и у Авдедома, и сокровища дому царева, и сынов залога, и возврати в Самарию.
25 И поживе Амасиа сын Иоасов, царь Иудин, по умертвии Иоаса сына Иоахазова царя Израилева пятьнадесять лет.
26 Прочая же словеса Амасиина первая и последняя, не се ли, писана суть в книзе царей Иудиных и Израилевых?
27 И во время егда Амасиа отступи от Господа, и нападоша на него нападением, и побеже из Иерусалима в Лахис. И послаша вслед его в Лахис, и убиша его ту.
28 И взяша его на конех и погребоша его со отцы его во граде Давидове.

26

1 И взяша вси людие Иудины (сына его) Озию, он же бе лет шестинадесяти, и поставиша его царем вместо Амасии отца его.
2 Той созда Елаф, той возврати его Иуде по успении царя со отцы его.
3 Шестинадесяти лет бысть Озиа, егда царствовати нача, и пятьдесят два лета царствова во Иерусалиме. Имя же матери его Иехелиа от Иерусалима.
4 И сотвори правое пред Господем по всем, елика сотвори Амасиа отец его,
5 и бе взыская Господа во дни Захарии разумеющаго во страсе Господни, и во дни его взыска Господа, и благопоспеши ему Господь.
6 И изыде, и ополчися противу иноплеменников, и разори стены Гефски и стены Иавнира и стены Азота и созда грады Азотски и во иноплеменницех.
7 И укрепи его Господь противу иноплеменников и противу Аравов, иже обитаху в камениих, и противу Минеов.
8 И даша Минее дары Озии, и прослы имя его даже до входа Египетскаго, понеже укрепися до высоты.
9 Созда же Озиа столпы во Иерусалиме и над враты угла и над враты юдольными и над углами, и укрепи их:
10 и устрои столпы в пустыни, и ископа кладязи многи, понеже имяше многи скоты на поли и в пустыни, и делатели виноградов на горах и на Кармиле, бе бо муж любоземледелен.
11 Бысть же Озии сила творящая брань, и исходящая к ополчению на брань, и входящая на ополчение в число: и бе число их под рукою Иеиля писаря и Маасии судии и под рукою Анании наместника царска.
12 Все число отечеств началников сильных на брань две тысящы шесть сот,
13 и с ними силы военныя триста седмь тысящ и пять сот: сии творяху брань в силе крепце, помогающе царю противу супостат.
14 Уготова же им Озиа всей силе щиты и копия, и шлемы и броня, луки же и пращы на метание камения.
15 И сотвори во Иерусалиме хитрости ухищреныя вымыслом, еже быти им на столпех и на углех, да мещут стрелы и камения велия: и слышано бысть устроение его до далеча, понеже удивлен бысть ищя помощи (от Господа), дондеже укрепися.
16 И егда укрепися, вознесеся сердце его на пагубу (свою): и обиде Господа Бога своего, и вниде в церковь Господню покадити над олтарем фимиамов.
17 И вниде по нем Азариа священник и с ним священницы Господни осмьдесят, сынове сильнии.
18 И сташа противно Озии царю и рекоша ему: несть твое, Озие, да кадиши фимиамом Господеви, но токмо священником сыном Аароним освященным кадити: изыди из святилища, яко отступил еси от Господа: и не вменится тебе сие во славу от Господа Бога.
19 И прогневася Озиа, и в руку его кадилница еже кадити во храме: и внегда разярися он на жерцы Господни, и проказа взыде на чело егоже пред священники в дому Господни, на олтари фимиамнем.
20 И обратися к нему Азариа архиерей и священницы, и се, той прокажен на челе своем, и изгнаша его оттуду, ибо и сам тщашеся изыти, яко обличи его Господь.
21 Бысть же Озиа царь прокажен даже до дне смерти своея и седяше в дому отлучене прокажен, понеже отторжен бысть от дому Господню: Иоафам же сын его бе над царством его судя людем земли.
22 Прочая же словеса Озии первая и последняя написана у Исаии сына Амосова пророка.
23 И успе Озиа со отцы своими, и погребоша его со отцы его в поли царских гробов, зане реша, яко прокажен бысть. И воцарися Иоафам сын его вместо его.

27

1 Сын двадесяти и пяти лет бяше Иоафам, егда царствовати нача, и шестьнадесять лет царствова во Иерусалиме. Имя же матере его Иеруса, дщи Садокова.
2 И сотвори правое пред Господем по всем, яже сотвори Озиа отец его, обаче не вниде в церковь Господню, и еще людие согрешаху.
3 Той созда врата дому Господня высокая, и на стене Офли созда многа:
4 и грады созда на горах Иудиных, и в дубравех дворы и столпы.
5 И той ополчися противу царя сынов Аммоних и одоле его: и даяху ему сынове Аммони на всякое лето по сту талант сребра и десять тысящ кор (мер) пшеницы и десять тысящ ячменя: сия ему приношаше царь сынов Аммоних на лето, в первое лето и второе и третие.
6 И укрепися Иоафам, яко уготова пути своя пред Господем Богом своим.
7 Прочая же словеса Иоафамля, и брань, и деяния его, се, писана в книзе царей Иудиных и Израилевых.
8 Сын двадесяти и пяти лет бяше, егда царствовати нача, и шестьнадесять лет царствова во Иерусалиме.
9 Успе же Иоафам со отцы своими и погребен бысть во граде Давидове. И воцарися Ахаз сын его вместо его.

28

1 Сын двадесяти и пяти лет бе Ахаз, егда царствовати нача, и шестьнадесять лет царствова во Иерусалиме: и не сотвори правое пред Господем, якоже Давид отец его.
2 И пойде по путем царей Израилевых: ибо и изваянная сотвори,
3 и идолом их пожре в земли Веенномли и проведе сынов своих сквозе огнь по мерзостем языков, ихже потреби Господь от лица сынов Израилевых:
4 и кадяше на высоких и на холмех и под всяким древом дубравным.
5 И предаде его Господь Бог его в руце царя Сирска и порази его, и плени от них плен мног, и приведе в Дамаск, и в руки царя Израилева предаде его, и порази его язвою великою.
6 И уби Факей сын Ромелиев царь Израилев от Иуды во един день сто двадесять тысящ мужей крепких силою, егда оставиша Господа Бога отец своих.
7 И уби Зехрий муж силен от Ефрема Маасию сына царева и Езрикама началника дому его и Елкана наместника царева.
8 Плениша же сынове Израилевы от братии своих триста тысящ жен, сынов и дщерей: и плен мног плениша от них, и принесоша корысти в Самарию.
9 И бе тамо пророк Господень, именем Одид, иже изыде во сретение воем грядущым в Самарию и рече им: се, гнев Господа Бога отец ваших противу Иуды, и предаде их в руки вашя, и убисте их во гневе, и даже до небесе достиже (ваше немилосердие):
10 и ныне сынов Иудиных и Иерусалимлих вы глаголете покорити в рабы и рабыни: не се ли, аз есмь с вами, свидетелствовати Господу Богу вашему?
11 И ныне послушайте мене и возвратите плен, егоже пленисте от братий ваших, яко гнев ярости Господни на вас.
12 И восташа началницы от сынов Ефремлих, Азариа сын Иоанан и Варахиа сын Васаллимофов, и Езекиа сын Селлумов и Амасиа сын Елдаев на грядущих от брани,
13 и рекоша им: не введите плена семо к нам, зане согрешим Господу, вы хощете приложити ко грехом нашым и к безумию нашему, велик бо грех наш, и гнев ярости Господни на Израили.
14 И оставиша воини плен и корысти пред началники и пред всем множеством.
15 И восташа мужие реченнии по имени и взяша плененых, и всех нагих облекоша от корыстей, и одеяша их и обуша их, и даша ясти и пити им и помазатися, и всадиша на подяремника всякаго немощнаго, и отвезоша их во Иерихон град финический ко братии их, и возвратишася в Самарию.
16 Во время оно посла царь Ахаз ко царю Ассурску, прося помощи себе и в том,
17 понеже Идумеане нападоша и поразиша Иуду и плениша плен:
18 и иноплеменницы нападоша на грады напольныя и от полуденныя Иудеи и взяша Вефсамис, и яже в дому Господни, и яже в дому царстем, и князей, и даша царю Аилон и Гадироф, и Сохоф и веси его, и Гамзон и веси его, и Фамну и веси ея, и вселишася тамо.
19 Яко смири Господь Иудею ради Ахаза царя Иудина, понеже отступи отступлением от Господа.
20 И прииде на него Фелгафелласар царь Ассурский, и озлоби его, и пресели, иже бяху в Дамасце, в Мидию, из Сирии же пресели в Дамаск пребывати.
21 И взя Ахаз сущая в дому Господни и яже в дому царстем и у началников, и даде царю Ассурску: и не бысть на помощь ему, но токмо к печали его.
22 И приложи отступити от Господа и рече царь Ахаз:
23 взышу богов Дамасковых биющих мя. И рече: бози царя Сирска, тии укрепляют их, сим убо пожру, и будут ми в помощь. Тии же быша к падению его и всего Израиля.
24 И остави Ахаз сосуды дому Господня и сокруши их, и заключи врата дому Божия, и сотвори себе требища во всех углех Иерусалима,
25 и во всех градех Иудиных сотвори высокая, еже кадити богом чуждим, и разгнева Господа Бога отец своих.
26 Прочая же словеса его и деяния его первая и последняя, се, писана суть в книзе царей Иудиных и Израилевых.
27 И успе Ахаз со отцы своими, и погребоша его во граде Давидове, ибо не внесоша его во гробы царей Израилевых. И воцарися Езекиа сын его вместо его.

29

1 И Езекиа нача царствовати сый двадесяти и пяти лет, и двадесять девять лет царствова во Иерусалиме. Имя же матери его Авиа, дщерь Захариина.
2 Сотвори же правое пред Господем по всем, яже сотвори Давид отец его.
3 И бысть егда ста на царстве своем в месяц первый, отверзе двери дому Господня и обнови их,
4 и введе священники и левиты, и постави их на стране яже к востоку,
5 и рече им: послушайте мя, левити, ныне очиститеся и очистите дом Господа Бога отец наших, и изрините нечистоту из святилища:
6 яко отступиша отцы наши и сотвориша лукавое пред Господем Богом нашим, и оставиша Его, и отвратиша лице свое от скинии Господни, и даша хребет,
7 и заключиша врата храма, и погасиша светилники, и фимиамом не кадиша, и всесожжений не принесоша во святилищи Богу Израилеву:
8 и разгневася яростию Господь на Иуду и на Иерусалим, и предаде их во ужас и погубление и на звиздание, якоже вы видите очима вашима:
9 и се, поражени быша отцы наши мечем, и сынове наши и дщери нашя и жены нашя в пленении в земли не своей, якоже и ныне суть:
10 ныне убо положите на сердца ваша, еже завещати завет с Господем Богом Израилевым, и отвратит гнев ярости Своея от нас:
11 и ныне не пренебрегайте, яко вас избра Господь стояти пред Ним, служити Ему, и да будете Ему служаще и кадяще.
12 И восташа левити, Маал сын Амасиев и Иоиль сын Захариев от сынов Каафовых, и от сынов Мерариных Кис сын Авдиев и Азариа сын Илаелилов, и от сынов Гедсоних Иоадад сын Земмань и Иоадам, сии сынове Иоахаини:
13 от сынов Елисафаних Самарий и Иеиил, и от сынов Асафовых Захариа и Матфаниа,
14 и от сынов Еманих Иеиил и Семей, от сынов же Идифумлих Самафиа и Озиил:
15 собраша же братию свою и освятишася по заповеди цареве повелением Господним, да очистят дом Божий:
16 и внидоша священницы внутрь церкве Господни, да очистят ю, и извергоша всю нечистоту обретенную в дому Господни и во дворе дому Господня: и вземше левити, изнесоша к потоку Кедрску вон.
17 И начаша в первый день новомесячия перваго месяца очищати, и в день осмый того месяца внидоша во храм Господень, и очистиша церковь Господню во осми днех, и в день шестыйнадесять месяца перваго совершиша.
18 И внидоша внутрь ко Езекии царю и рекоша: очистихом вся, яже в дому Господни, олтарь всесожжения и сосуды его, и трапезу предложения со всеми сосуды ея,
19 и вся сосуды, яже оскверни царь Ахаз в царство свое во отступлении своем, уготовахом и очистихом, и се, суть пред олтарем Господним.
20 И воста рано Езекиа царь, и собра началники града, и взыде в дом Господень,
21 и вознесе телцев седмь и овнов седмь, агнцев седмь и козлов от коз седмь за грех, за царство и за святилище и за Израиля, и рече сыном Аароним священником, да взыдут на олтарь Господень жрети телцев.
22 И заклаша телцев, и взяша кровь священницы и излияша на олтарь: и заклаша овнов и кровь на олтарь возлияша: и заклаша агнцев и облияша кровию олтарь:
23 и приведоша козлов, иже за грех, пред царя и церковь, и возложиша руки своя на них,
24 и пожроша их священницы, и покропиша кровию их пред олтарем, и помолишася о всем Израили: зане рече царь, о всем Израили всесожжение и яже о гресе.
25 Постави же левиты в дому Господни с кимвалы и псалтирми и гусльми, по заповеди Давида царя и Гада провидца царю и Нафана пророка, яко по заповеди Господней повеление (бысть) рукою пророков Его.
26 Сташа же левити со органы Давидовы и священницы с трубами.
27 И повеле Езекиа, да вознесут всесожжение на олтарь: и егда начаша возносити всесожжение, начаша хвалы пети Господеви и трубити при органех Давида царя Израилева.
28 И вся церковь покланяшеся, и певцы пояху, и трубы трубяху, дондеже совершися всесожжение.
29 Егда же скончаша приношение, преклонися царь и вси иже бяху с ним и поклонишася Господеви.
30 Повеле же Езекиа царь и князи левитом, да восхвалят Господа словесы Давидовыми и Асафа пророка: иже восхвалиша в веселии, и падоша, и поклонишася Господеви.
31 И отвеща Езекиа и рече: ныне исполнисте руки вашя Господу, приведите и принесите жертвы хваления в дом Господень. И принесе (все) собрание жертвы и хвалы в дом Господень, и всяк усердный сердцем всесожжения.
32 И бысть число всесожжения, еже принесе собрание, телцев седмьдесят, овнов сто, агнцев двести, вся сия во всесожжение Господеви:
33 освященных же телцев шестьсот, овец три тысящы.
34 Но священницы не мнози бяху и не можаху одирати кож всесожжения, и помогоша им братия их левити, дондеже исполнися дело и дондеже освятишася жерцы, левити бо усерднее освятишася, нежели священницы:
35 всесожжения же много в туках совершения спасения, и возлияний всесожжения: и исправися дело в дому Господни.
36 Возвеселися же Езекиа и вси людие, яко уготова Бог людем, понеже внезапу бысть слово.

30

1 Посла же Езекиа ко всему Израилю и Иуде, и написа послания ко Ефрему и Манассии, да приидут к дому Господню во Иерусалим сотворити пасху Господу Богу Израилеву.
2 И усоветова царь и князи и все множество во Иерусалиме сотворити пасху во вторый месяц:
3 не возмогоша бо сотворити во время свое, яко священницы не очистишася доволни, и людие не у собрашася во Иерусалим.
4 И угодно бысть слово цареви и всему множеству.
5 И поставиша слово, да пройдет проповедь во весь Израиль от Вирсавеи даже до Дана, да приидут сотворити пасху Господу Богу Израилеву во Иерусалиме, мнози бо не сотвориша по писанию.
6 И поидоша гонцы с посланьми от царя и от началников во весь Израиль и Иудею по повелению цареву, глаголюще: сынове Израилевы, обратитеся ко Господу Богу Авраамлю и Исаакову и Иаковлю, и обратите спасшихся, иже избыша от руки царя Ассурска,
7 и не будите якоже отцы ваши и братия ваша, иже отступиша от Господа Бога отец своих, и предаде их в погубление, якоже вы видите:
8 и ныне не ожесточите сердец ваших, якоже отцы ваши: дадите славу Господу Богу и внидите во святилище Его, еже освяти во век, и служите Господу Богу вашему, и отвратит от вас гнев ярости Своея:
9 понеже егда обратитеся вы ко Господу, братия ваша и чада ваша будут в щедротах пред всеми пленившими их, и возвратит в землю сию, зане милостив и щедр Господь Бог наш, и не отвратит лица Своего от нас, аще обратимся к Нему.
10 И бяху гонцы проходяще от града во град, на горе Ефремли и Манассиине, даже и до Завулона: и быша яко посмеяваеми и поругаеми.
11 Но мужие от Асира и от Манассии и от Завулона устыдишася и приидоша в Иерусалим и во Иудею.
12 И бысть рука Господня дати им сердце едино приити, еже сотворити по повелению цареву и князей слово Господне.
13 И собрашася во Иерусалим людие мнози, да сотворят праздник опресноков в месяц вторый, сонм мног зело.
14 И восташа, и разориша олтари, иже во Иерусалиме, и вся, в нихже кадяху идолом, испровергоша и ввергоша их в поток Кедрский,
15 и пожроша пасху в четвертыйнадесять день месяца втораго: священницы же и левити умилишася и освятишася, и принесоша всесожжения в дом Господень:
16 и сташа в чине своем по обычаю своему, по заповеди Моисеа человека Божия, и священницы приемляху кровь от руку левитску.
17 Понеже мног народ освящен не бысть, левити же бяху жруще пасху всякому, иже не можаше освятитися Господу:
18 понеже болшая часть людий от Ефрема и Манассии, и Иссахара и Завулона освященна не бысть, но ядоша пасху не по писанию.
19 И помолися Езекиа о них глаголя Господь Бог благ да умилостивится о всяцем сердцы направившемся еже взыскати Господа Бога отец своих, а не по очищению святынь.
20 И услыша Господь Езекию и изцели люди.
21 И сотвориша сынове Израилевы обретшиися во Иерусалиме праздник опресноков седмь дний в веселии велице хваляще Господа на всяк день, левити же и священницы во органы Господу.
22 И глагола Езекиа ко всякому сердцу левитов, иже имех разум благ ко Господу: и скончаша праздник опресноков седмь дний жруще жертву спасения и исповедающеся Господу Богу отец своих.
23 И усоветова весь собор купно сотворити ины седмь дний (праздника): и сотвориша седмь дний иных в веселии.
24 Понеже Езекиа царь Иудин даде начатки всему народу тысящу телцев и седмь тысящ овец: началницы же даша людем телцев тысящу и овец десять тысящ, и освятишася священников множество.
25 И возрадовася вся церковь, священницы и левити, и все множество Иудино и обретшиися из Иерусалима, и пришелцы пришедшии от земли Израилевы и обитающии во Иудеи.
26 И бысть веселие велие во Иерусалиме: яко от дний Соломона, сына Давидова царя Израилева, не бысть таковый праздник во Иерусалиме.
27 И восташа священницы и левити и благословиша людий, и услышан бысть глас их, и прииде моление их в жилище святое Его на небо.

31

1 Егда же сия вся совершишася, изыде весь Израиль обретшийся во градех Иудиных, и сокрушиша идолы и посекоша дубравы, и разориша высокая и требища от всея Иудеи и Вениамина, и от Ефрема и от Манассии в конец: и возвратися весь Израиль, кийждо во одержание свое и во грады своя.
2 И устави Езекиа чреды священников и левитов, и чреды коегождо по служению его, священников и левитом, во всесожжение и в жертву спасения, и дабы хвалили и исповедалися и служили во вратех во дворех дому Господня.
3 Часть же царева бысть от имения его во всесожжение утреннее и вечернее, и всесожжения в субботы и в новомесячия и в праздники писанныя в законе Господни.
4 И заповеда людем живущым во Иерусалиме дати часть священником и левитом, да укрепятся во служении дому Господня.
5 И егда устави слово, даша много сынове Израилевы начаток пшеницы и вина и елеа и меда, и вся яже родит земля, и десятины вся принесоша зело много сынове Израилевы и Иудины.
6 И иже обитаху во градех Иудиных, и тии принесоша десятины от телцев и овец, и десятины от коз, и посвятиша Господу Богу своему, и внесоша и положиша купы многи.
7 Месяца третияго начаша купам полагати основания, и месяца седмаго и совершиша их.
8 И вниде Езекиа и началницы, и видеша купы, и благословиша Господа и люди Его Израиля.
9 Вопроси же Езекиа священников и левитов о купах.
10 И отвеща к нему Азариа священник началный в дому Садоков и рече отнележе начаша приносити начатки в дом Господень, ядохом и пихом, и оставихом даже до множества, яко благослови Господь люди Своя, и оставихом еще множество сие.
11 И повеле Езекиа еще уготовити житницы в дому Господни: и уготоваша.
12 И внесоша тамо начатки и десятины верно: над ними же бе настоятель Хонениа левит, и Семей брат его вторый,
13 и Иеиил и Озиа, и Наеф и Асаил, и Иеримоф и Иозавад, и Елиил и Самахиа, и Мааф и Ванаиа, и сынове его приставлени рукою Хонении и Семеа брата его, якоже повеле Езекиа царь и Азариа началник дому Господня.
14 И Корей сын Иемнаин левит, дверник к востоку над даяньми, еже даяти начатки Господни и Святая святых,
15 рукою Одома и Вениамина, и Иисуса и Семеа, и Амариа и Сехониа, рукою священников верно, даяти братии своей по чредам, малу и велику,
16 кроме рожденных мужеска полу от лет триех и вышше, всем, иже вхождаху в церковь Господню по числу дний на день, в службу чред расположения их.
17 Сие разделение священников по домом отечеств: и левити в чредах своих, от двадесяти лет и вышше, по чином, в разделениих.
18 Всякому рожденному жен их и сынов их и дщерей их во все множество, понеже верно освятиша святое.
19 И сыновом Аароним священствующым в селех, и иже от градов их во всяцем граде и граде, мужие иже именовани суть по имени, даяти часть всякому мужеску полу во священницех и всякому сочисляемому в левитех.
20 И сотвори тако Езекиа во всей Иудеи, и сотвори благое и правое и истинное пред Господем Богом своим,
21 и во всяцем деле, еже нача делати в дому Господни, и в законе и в повелениих взыска Бога своего всем сердцем своим и сотвори, и благопоспешися ему.

32

1 И по словесех сих и по истине сей, прииде Сеннахирим царь Ассирийский, и прииде на Иудею, и ополчися на грады крепкия хотя взяти их.
2 И виде Езекиа, яко прииде Сеннахирим, и лице его воевати на Иерусалим:
3 и советова со старейшины своими и с сильными, да заключат воды источников, иже беша вне града: и соизволиша ему.
4 И собра много людий, и заключи воды источников и поток текущь посреде града, глаголя: да не приидет царь Ассирийский, и обрящет вод много, и укрепится.
5 И укрепися Езекиа, и созда вся стены, яже быша разсыпаны, и столпы, и отвне предстение ино, и укрепи разрушенная града Давидова, и уготова оружия многа:
6 и постави началники бранем над людьми, и собрашася к нему на площадь врат дебри, и глагола в сердца их глаголя:
7 укрепитеся и мужайтеся и не устрашайтеся, ниже ужасайтеся от лица царя Ассирийска и от лица всего множества, еже с ним: яко множайшии с нами суть неже с ним:
8 с ним мышца плотская, с нами же Господь Бог наш, еже спасати и поборати на брани нашей. И укрепишася людие словесы Езекии царя Иудина.
9 И по сих посла Сеннахирим царь Ассирийский рабы своя во Иерусалим, сам же со всеми вои своими обстояше Лахис, и посла ко Езекии царю Иудину и ко всему Иуде, иже во Иерусалиме, глаголя:
10 сия глаголет Сеннахирим царь Ассирийский: на что вы уповаете и седите во обстоянии во Иерусалиме?
11 Ни ли Езекиа прельщает вас, да предаст вы в смерть и в глад и жажду, глаголя: Господь Бог наш спасет нас от руки царя Ассирийска?
12 Не сей ли есть Езекиа, иже разори олтари Его и вышняя Его, и повеле Иуде и живущым во Иерусалиме, глаголя: олтарем пред олтарем сим покланяйтеся и в нем кадите фимиам?
13 Или не весте сего, что аз сотворих и отцы мои всем людем земли? Еда могуще возмогоша бози языков всея земли избавити люди своя от руки моея?
14 Кто во всех бозех языков сих, ихже искорениша отцы мои? Еда возмогоша избавити люди своя от руки моея, и како может Бог ваш избавити вас от руки моея?
15 Ныне убо да не прельщает вас Езекиа и да не творит вас уповати по сему, и не веруйте ему: аще бо ни един бог всякаго языка и царства возможе избавити люди своя от руки моея и от руку отец моих, то ниже Бог ваш возможет избавити вас от руки моея.
16 И ина (многа) глаголаша раби его противу Господа Бога и противу Езекии раба Его.
17 И послания написа поношая Господа Бога Израилева, и рече Нань, глаголя: якоже бози язык земли не могоша избавити людий своих от руки моея, тако ниже Бог Езекиин избавит люди Своя от руки моея.
18 И возопи воплем великим языком Иудейским к людем, иже седяху на стенах Иерусалимлих, да устрашит их и ужасит, и возмет град:
19 и глагола на Бога Иерусалимля, якоже и на богов людий земли, дела рук человеческих.
20 И помолися Езекиа царь и Исаиа сын Амосов пророк о сих, и возопиша на небо.
21 И посла Господь Ангела, и порази всех мужей храбрых и бранников, и началников и воевод в полцех царя Ассирийска: и возврати лице его со стыдом на землю его, и прииде в дом бога своего, и сынове его изшедшии из чрева его погубиша его мечем.
22 И спасе Господь Езекию и обитающих во Иерусалиме от руки Сеннахирима царя Ассирийска и от руку всех, и подаде им покой окрест.
23 И мнози приношаху дары Господу во Иерусалим и даяния Езекии царю Иудину, и возвышен бысть пред очесы всех языков по сих.
24 Во днех оных разболеся Езекиа даже до смерти и помолися ко Господу: и услыша его и даде ему знамение.
25 И не по воздаянию, еже даде ему, воздаде Езекиа, но вознесеся сердце его, и бысть на него гнев и на Иуду и на Иерусалим.
26 И смирися Езекиа от высоты сердца своего сам и живущии во Иерусалиме, и не прииде на них гнев Господень во дни Езекиины.
27 И бысть Езекиеви богатство и слава многа зело: и сокровища себе собра сребра и злата и камения честнаго, и ароматы, и оружия хранилницы, и сосуды драгоценны,
28 и житницы жит, пшеницы и вина и елеа, и села, и ясли всякому скоту, и ограды стадом,
29 и грады, яже созда себе, и строения овцам и волом множество: зане даде ему Господь собрания многа зело.
30 Той Езекиа загради исход воды Геона вышняго и проведе ю в низ к полудню града Давидова. И преуспе Езекиа во всех делех своих.
31 И тако послом князей от Вавилона, иже послани бяху к нему, да вопросят его о чудеси, еже случися на земли, остави его Господь, да искусит его уведати, яже в сердцы его.
32 Прочая же словес Езекииных, и щедроты его, се, писана суть в пророчестве Исаии пророка сына Амосова и в книзе царей Иудиных и Израилевых.
33 И успе Езекиа со отцы своими, и погребоша его на восходех гробов сынов Давидовых: и славу и честь даша ему в смерти его весь Иуда и живущии во Иерусалиме. И воцарися Манассиа сын его вместо его.

33

1 Дванадесяти лет бе Манассиа, егда царствовати нача, и пятьдесят пять лет царствова во Иерусалиме:
2 сотвори же лукавое пред Господем по всем мерзостем языческим, ихже истреби Господь от лица сынов Израилевых:
3 и возврати и созда высокая, яже раскопа Езекиа отец его, и сострои кумиры Ваалиму, и сотвори дубравы, и поклонися всему воинству небесному, и послужи им,
4 и созда олтари в дому Господни, о немже глагола Господь: во Иерусалиме будет имя Мое во веки:
5 созда же жертвенники всему воинству небесному во двою дворех дому Господня.
6 Той же проведе чада своя чрез огнь во удоли Веенномли и вражаше (со жребии), и последоваше гаданием, и волхвованием служаше, и имеяше чревоволшебники и обаянники, и многа лукавая сотвори пред Господем, да прогневает Его:
7 истуканы же и слиянны образы сотвори и постави в дому Божии, о немже глагола Бог к Давиду и к Соломону сыну его: в дому сем и во Иерусалиме, егоже избрах от всех колен Израилевых, положу имя Мое во век,
8 и не приложу подвигнути ногу Израилеву от земли, юже предах отцем их, токмо аще сохранят сотворити вся, яже повелех им, по всему закону и повелением и судбам, рукою Моисеовою.
9 И прельсти Манассиа Иуду и живущих во Иерусалиме, да сотворят лукавое паче всех язык, ихже испроверже Господь от лица сынов Израилевых.
10 И глагола Господь к Манассии и к людем его, и не послушаша.
11 И наведе Господь на них началники воев царя Ассирийска, и яша Манассию во узах, и связаша его оковы ножными, и отведоша в Вавилон.
12 И егда озлоблен бысть, взыска лице Господа Бога своего, и смирися зело пред лицем Бога отец своих,
13 и помолися к Нему и послуша его, и услыша вопль его, и возврати его во Иерусалим на царство его: и позна Манассиа, яко Господь Той есть Бог.
14 И по сих созда стену вне града Давидова от Ливы к югу в потоце и ко входу врат Рыбных, исходящым вратами сущими окрест в высоту, и возвыси зело: и постави началники воем во всех градех Иудиных стенатых,
15 и отят боги чуждыя и идолы от дому Господня, и вся олтари, яже созда в горе дому Господня и во Иерусалиме, и изверже вся вон из града.
16 И паки воздвиже олтарь Господень, и пожре на том жертву спасения и хваления, и заповеда Иуде, да служат Господу Богу Израилеву.
17 Но еще людие жряху на высоких, обаче Господу Богу своему.
18 Прочая же словес Манассииных, и молитва его, яже к Богу, и словеса провидящих, иже глаголаху к нему во имя Господа Бога Израилева,
19 се, во словесех молитвы его, и яко услыша его, и вси греси его и отступления его, и места, на нихже созида высокая, и сотвори тамо Дубравы и изваянная, прежде неже обратитися ему, се, писана суть во словесех провидящих.
20 Успе же Манассиа со отцы своими, и погребоша его в саду дому его. И воцарися вместо его сын его Амон.
21 Двадесяти дву лет бе Амон, егда царствовати нача, и два лета царствова во Иерусалиме,
22 и сотвори лукавое пред Господем, якоже творяше Манассиа отец его, и всем идолом, ихже сотвори Манассиа отец его, пожре Амон и послужи им:
23 и не смирися пред Господем, якоже смирися Манассиа отец его, зане сын его Амон умножи грехи.
24 И нападоша нань раби его и убиша его в дому его.
25 И убиша людие земли нападших на царя Амона, и поставиша людие земли царя Иосию сына его вместо его.

34

1 Осми лет бысть Иосиа, егда царствовати нача, и тридесять едино лето царствова во Иерусалиме,
2 и сотвори правое пред Господем, и ходи в путех Давида отца своего, и не уклонися ни на десно, ни на лево.
3 И во осмое лето царства своего, и той еще сый отрок, нача взыскати Господа Бога отца своего Давида: и во второенадесять лето царства своего нача очищати Иудею и Иерусалим от высоких и лесов, и от капищ и от истуканных.
4 И разориша пред лицем его олтари Ваалимли, и высокая, яже на них: и посече дубравы и истуканныя, и слиянная сокруши и истни, и растопи и поверже пред лицем гробов жрущих им:
5 и кости жерцев сожже на олтарех их, и очисти Иуду и Иерусалим,
6 и во градех Манассииных и Ефремлих и Симеоних даже до Неффалима, и в местех их окрест:
7 и олтари размета и лесы, и идолы разсече в частицы, и вся высокая изсече от всея земли Израилевы, и возвратися во Иерусалим.
8 И во осмоенадесять лето царства своего, егда очищена бысть земля и церковь Господня, посла Сафана сына Еселиева и Амесию началника града и Иоаса сына Иоахазова памятописца своего, да утвердят дом Господа Бога своего.
9 И приидоша ко Хелкии священнику великому, и даша сребро принесенное в дом Господень, еже собраша левити хранящии дверь от руки Манассиины и Ефремли, и от началников и от всех прочих во Израили, и от сынов Иудиных и Вениаминих и обитающих во Иерусалиме,
10 и даша оное в руце творящих дела, приставницы в дому Господни, и даша е творящым дела, иже творяху в дому Господни да, обновят и укрепят храм:
11 и даша тектоном и домоздателем, да купят камение четвероуголное и древа на бервна на покрытие домов, ихже разориша царие Иудины.
12 И мужие верно творяху в делех, и над ними надзирателе Иеф и Авдиа левити от сынов Мерариных, и Захариа и Мосоллам от сынов Каафовых надзирати, и всяк левитин, и всяк знаяй во органы пети:
13 и над носящими бремена и над всеми творящими дела, всяким деланием: и от левит беша писареве и судии и дверницы.
14 И внегда износити им сребро принесенное в церковь Господню, обрете Хелкиа священник книгу закона Господня, (яже дана бысть) рукою Моисеовою.
15 И отвеща Хелкиа и рече к Сафану писарю: книгу закона обретох в дому Господни. И даде Хелкиа книгу Сафану.
16 И принесе Сафан книгу ко царю, и возвести еще ко царю слово, глаголя: все сребро дано в руки рабов твоих творящих дела:
17 и слияша сребро обретенное в дому Господни, и даша в руки надзирателей и в руки творящих дело.
18 И возвести Сафан писарь слово царю, глаголя: книгу даде ми Хелкиа священник. И прочте ю Сафан пред царем.
19 И бысть егда услыша царь словеса закона, и растерза ризы своя.
20 И повеле царь Хелкиеви и Ахикаму сыну Сафанову и Авдону сыну Михееву, и Сафану писарю и Асаию рабу цареву, глаголя:
21 идите и молитеся Господу за мя и за всякаго оставшагося во Израили и Иуде, о словесех книги, яже обретена есть, велик бо гнев Господень разгореся на нас, понеже не послушаша отцы наши словес Господних, еже творити по всем написанным в книзе сей.
22 И иде Хелкиа, и имже повеле царь, ко Олдане пророчице, жене Селлима сына Фекуева, сына Есерии ризохранителя, хранящей заповеди, яже обиташе во Иерусалиме в масане, и глаголаша ей по сим.
23 И та отвеща им: сия рече Господь Бог Израилев: глаголите мужу, иже посла вас ко мне: сия рече Господь:
24 се, Аз наведу злая на место сие и на обитающих в нем вся словеса, яже писана суть в книзе прочтенней пред царем Иудиным,
25 зане оставиша Мя и кадяху богом чуждим, да прогневают Мя во всех делех рук своих: и разгореся ярость Моя на место сие и не угасится:
26 и ко царю Иудину, иже посла вас ко Господу помолитися, тако глаголите ему: сия рече Господь Бог Израилев: словеса, яже слышал еси,
27 и сокрушися сердце твое, и смирился еси пред лицем Моим, егда услышал еси словеса Моя на место сие и на обитающих в нем, и смирился еси предо Мною, и растерзал еси ризы твоя, и плакал еси предо Мною, и Аз услышах, рече Господь:
28 се, приложу тя ко отцем твоим, и приложишися ко гробом твоим в мире, и не узрят очи твои всякаго зла, яже Аз наведу на место сие и на обитающих в нем. И возвестиша царю слово.
29 И посла царь, и собра старейшины Иудины и Иерусалимли.
30 И взыде царь в дом Господень и вси мужие Иудины и живущии во Иерусалиме, и священницы и левити, и вси людие от мала даже до велика: и читаше во ушеса их вся словеса книги завета обретенныя в дому Господни.
31 И ста царь на столпе, и завеща завет пред Господем ходити пред Господем, хранити заповеди Его и свидения Его и повеления Его всем сердцем и всею душею, еже творити словеса завета написанная в книзе сей.
32 И постави всех, иже обретени бяху во Иерусалиме и Вениамине, и сотвориша обитающии во Иерусалиме завет в дому Господа Бога отец своих.
33 И отя Иосиа вся мерзости от всея земли, яже бе сынов Израилевых, и сотвори всех обретшихся во Иерусалиме и во Израили служити Господу Богу своему во вся дни своя, и не уклонися от Господа Бога отец своих.

35

1 И сотвори Иосиа во Иерусалиме пасху Господу Богу своему, и пожре пасху в четвертыйнадесять день месяца перваго:
2 и постави священники на стражах их, и укрепи их на дела дому Господня,
3 и рече левитом сильным во всем Израили, да освятятся Господу и поставят кивот святый в дому Господни. И поставиши кивот святый во храме, егоже созда Соломон сын Давида царя Израилева. И рече царь: несть вам на раменах носити ничтоже: ныне убо служите Господу Богу вашему и людем Его Израилю,
4 и уготовайтеся по домом отечеств ваших и по чредам вашым, по писанию Давида царя Израилева и рукою Соломона сына его,
5 и стойте во храме по разделением домов отечеств ваших во братии вашей сынех людских, и по части дому отечества в левитех:
6 и пожрите пасху и святая уготовайте братии вашей, еже сотворити по словеси Господню, (еже глагола) рукою Моисеовою.
7 И даде начатки Иосиа сыном людским овцы и агнцы и козлы от коз, вся на пасху, и всех обретеных в число тридесять тысящ, и волов три тысящы, сия от царева имения.
8 И началницы его даша начатки людем и священником и левитом: даде же и Хелкиа и Захариа и Иеиил началницы священником дому Господня, и даша на пасху овец и агнцев и козлищ две тысящы шесть сот и волов триста.
9 Хонениа же и Ванеа, и Самеа и Нафанаил брат его, и Асавиа и Иеиил и Иозавад, началницы левитов, даша левитом на пасху пять тысящ овец и волов пять сот.
10 И уготовано бысть служение, и сташа священницы в чине своем и левити по разделением своим по повелению цареву,
11 и пожроша пасху, и пролияша священницы рукама своима кровь, и левити одираху кожы:
12 и уготоваша всесожжения предати им по разделению, по домом отечеств сыном людским, принести Господеви всесожжения, якоже писано есть в книзе закона Моисеова: тако и заутра:
13 и испекоша пасху на огни по чину, и святая свариша в медницах и в котлех, и предуспе им, и разделиша всем сыном людским:
14 себе же и священником потом уготоваша, яко в возношении всесожегаемых и туков даже до нощи священницы (быша не праздни), и левити уготоваша им и братии их сыном Аароним.
15 И певцы сынове Асафовы (стояху) в чине своем по повелению Давида, и Асафа и Емана и Идифума пророков царевых: и началницы и дверницы всех врат, имже не бе возможно отлучитися от службы святых, понеже братия их левити уготоваша им (брашна).
16 И управися и уготовася вся служба Господня в день той, да сотворят пасху и принесут всесожжения на олтарь Господень по повелению царя Иосии.
17 И сотвориша сынове Израилевы, иже обретени бяху, пасху во время то и праздник опресноков седмь дний.
18 И не бысть пасхи подобныя той во Израили от дний Самуила пророка, и вси царие Израилева не сотвориша пасхи, юже сотвори Иосиа и священницы и левити, и весь Иуда и Израиль, иже обретен бысть, и обитающии во Иерусалиме, Господу.
19 Во осмоенадесять лето царства Иосиина сия пасха празднована бысть.
20 По сих всех, ихже сотвори Иосиа в дому, и басночревных и волхвующих, и кумирницы и идолы и дубравы, яже бяху во Иерусалиме и во Иудеи, пожже огнем царь Иосиа, да утвердит глаголы закона писанныя в книзе, юже обрете Хелкиа жрец в дому Господни: подобен ему не бысть пред ним, иже бы обратился ко Господу всем сердцем своим и всею душею своею и всею крепостию своею по всему закону Моисеову, и по нем не воста подобен ему. Обаче не отвратися Господь от гнева ярости Своея великия, еюже разгневася яростию Господь на Иудею, всех ради разгневаний ея, имиже прогнева Манассиа. И рече Господь: и Иуду убо отрину от лица Моего, якоже отринух дом Израилев, и отвергох град, егоже избрах, Иерусалим, и храм, о немже рех: будет имя Мое тамо. И изыде фараон Нехао царь Египетский на царя Ассирийскаго на реку Евфрат, еже ратовати его в Хархамисе. И изыде во сретение ему Иосиа царь.
21 И посла к нему послы, глаголя: что мне и тебе, царю Иудин? Не противу тебе днесь иду воевати, но на место брани моея: и Бог рече потщатися мне: внемли ты о Бозе иже со мною, да не убиет тя.
22 И не возврати Иосиа лица своего от него, но ратовати его укрепися, ниже послуша словес Нехаовых, яже от уст Божиих, но иде, да воюет на поли Магеддо.
23 И устрелиша стрелцы в царя Иосию. И рече царь отроком своим: изведите мене (от брани), яко изнемогох зело.
24 И сведоша его отроцы его с колесницы, и в другую колесницу посадиша его, яже бяше ему, и привезоша его во Иерусалим, и умре и погребен бысть со отцы своими: и весь Иуда и Иерусалим плакаша о Иосии.
25 И Иеремиа возрыда по Иосии, и глаголаша вси князи и княгини плачь по Иосии даже до днесь: и даша его в повеление Израилю, и се, писано есть в рыданиих.
26 Прочая же словеса Иосиина и упование его бяху писана в законе Господни:
27 дела же его, первая и последняя, се, писана суть в книзе царей Израилевых и Иудиных.

36

1 И взяша людие земли Иоахаза сына Иосиина, и помазаша его, и поставиша его царем вместо отца его во Иерусалиме.
2 Двадесяти триех лет бысть Иоахаз, егда царствовати нача, и три месяцы царствова во Иерусалиме. Имя же матере его Амитал, дщерь Иеремиина от Ловны. И сотвори лукавое пред Господем по всем, яже сотвориша отцы его. (и плени Иоахаза,) и окова его фараон Нехао в Девлафе в земли Ефамли, еже не царствовати ему во Иерусалиме,
3 и преведе его царь во Египет, и возложи дань на землю (Израилеву) сто талант сребра и талант злата.
4 И постави фараон Нехао Елиакима сына Иосиина царем над Иудою и Иерусалимом вместо Иосии отца его, и премени имя его Иоаким. Иоахаза же брата его взя фараон Нехао и введе его во Египет, и умре тамо: сребро же и злато даде фараону. Тогда нача земля поддана быти, еже даяти сребро по словеси фараонову: и кийждо по силе истязаше сребро и злато от людий земли, еже даяти фараону Нехао.
5 Двадесяти пяти лет бе Иоаким, егда царствовати нача, и единонадесять лет царствова во Иерусалиме. Имя же матере его Зехора, дщерь Нириева от Рамы. Сотвори же лукавое пред Господем по всем, елика сотвориша отцы его. Во дни его прииде Навуходоносор царь Вавилонский на землю, и бе ему служа три лета и отступи от него. И посла Господь на них Халдеи и разбойники Сирския и разбойники Моавитския, и сынов Аммоновых и Самарийских, и по словеси сем отступиша по словеси Господню, (еже глагола) усты рабов Своих пророков. Обаче ярость Господня бе на Иуде, еже отринути его от лица Своего, грех ради Манассииных во всех, яже сотвори, и в крови неповинней, юже излия Иоаким, и наполни Иерусалим крове неповинныя. Но не восхоте Господь искоренити их.
6 И взыде на него Навуходоносор царь Вавилонский, и окова его оковами медяными, и приведе его в Вавилон:
7 и часть сосудов дому Господня пренесе в Вавилон и постави я во храме своем в Вавилоне.
8 Прочая же словес Иоакимовых, и вся, яже содела, не се ли, сия писана в книзе словес дний царей Иудиных? И успе Иоаким со отцы своими и погребен бысть в Ганозане со отцы своими. И воцарися Иехониа сын его вместо его.
9 Осминадесяти лет бе Иехониа, егда царствовати нача, и три месяцы и десять дний царствова во Иерусалиме, и сотвори лукавое пред Господем.
10 Егда же лету круг вращашеся, посла Навуходоносор царь, иже и введе его в Вавилон с предрагими сосуды дому Господня, а царем постави Седекию брата отцу его над Иудою и Иерусалимом.
11 Двадесять едино лето бысть Седекии, егда царствовати нача, единнадесять лет царствова во Иерусалиме:
12 и сотвори лукавое пред Господем Богом своим, и не усрамися лица Иеремии пророка от уст Господних,
13 егда от царя Навуходоносора отвержеся, иже закля его пред Богом: и ожесточи выю свою и сердце свое укрепи, да не обратится ко Господу Богу Израилеву.
14 И вси славнии Иудины и священницы и людие земли умножиша еже преступити преступления мерзостей языческих, и оскверниша дом Господень, иже во Иерусалиме.
15 И посылаше Господь Бог отец их к ним рукою пророков Своих утренюя и посылая вестники Своя, понеже щадяше людий Своих и святилища Своего: и тии поношаху послом Божиим,
16 и уничижаху словеса Его, и ругахуся пророком Его, дондеже сниде гнев Господень на люди Его, дондеже не бысть изцеления.
17 И наведе на них царя Халдейска, и поби младенцы их мечем в дому святыни его: и не пощаде Седекии и дев их не помилова, и старцы их изведе, и всех предаде в руки их,
18 и вся сосуды дому Божия великия и малыя, и сокровища церкве Господни, и вся сокровища царева и вельмож, вся внесе в Вавилон:
19 и зажже дом Господень и разори стену Иерусалимлю, и столпы его сожже огнем и всяк сосуд драгий истни:
20 и пресели оставшихся в Вавилон, и быша ему и сыном его в рабы даже до царства Мидскаго,
21 да исполнится слово Господне устами Иеремии, донележе прия земля субботы своя субботствовати во вся дни запустения своего: субботствова до совершения седмидесяти лет.
22 В лето первое Кира царя Персскаго, повнегда исполнитися словесем Господним усты Иеремии, воздвиже Господь дух Кира царя Персскаго, и повеле проповедати во всем царствии своем писанием, глаголя:
23 сия глаголет Кир царь Персский: вся царства земли даде ми Господь Бог небесный, и Той заповеда мне создати Себе дом во Иерусалиме, иже есть во Иудеи: кто в вас от всех людий Его? Да будет Бог его с ним, и да взыдет.
Молитва Манассии царя Иудейска, егда пленен держашеся во Вавилоне. Господи Вседержителю, 1 Боже отец наших, Авраамов и Исааков и Иаковль и семене их праведнаго, сотворивый небо и землю со всею лепотою их и связавый море словом повеления Твоего, заключивый бездну и запечатствовавый ю страшным и славным именем Твоим, егоже вся боятся, и трепещут от лица силы Твоея, 2 яко никтоже постоит пред великолепием славы Твоея, и нестерпимь гнев, 3 еже на грешники, прещения Твоего. 4 Безмерна же и неизследованна милость обещания Твоего: Ты бо еси Господь, вышний, благоутробен, долготерпелив и многомилостив и каяйся о злобах человеческих. Ты, Господи, по множеству благости Твоея 5 обещал еси покаяние и оставление согрешившым Тебе, и множеством щедрот Твоих определил еси покаяние грешником во спасение. Ты убо, Господи Боже сил, 6 не положил еси покаяние праведным Аврааму и Исааку и Иакову, не согрешившым Тебе, но положил еси покаяние мне грешному, 7 зане согреших паче числа песка морскаго: умножишася беззакония моя, Господи, умножишася беззакония моя, и несмь достоин воззрети и видети высоту небесную от множества неправд моих. 8 Слячен есмь многими узами железными, во еже не возвести главы моея, и несть ми ослабления: зане прогневах ярость Твою 9 и лукавое пред Тобою сотворих: не сотворивый воли Твоея и не сохранивый повелений Твоих, поставих мерзости и умножих претыкания. 10 И ныне приклоняю колена сердца, требуя от Тебе благости. Согреших, Господи, согреших, и беззакония моя аз вем, но прошу моляся: ослаби ми, Господи, ослаби ми, и не погуби мене со беззаконии моими, ниже в век враждовав соблюдеши зол моих, ниже осудиши мя в преисподних земли: зане Ты еси, Боже, Бог кающихся, и на мне явиши всю благость Твою: яко недостойна суща спасеши мя по мнозей милости Твоей, 11 и восхвалю Тя выну во днех живота моего: яко Тя поет вся сила небесная, и Твоя есть слава во веки веков. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/2par.html ; быстрая - http://rusbible.ru/s 2Пар (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Второе Соборное послание св. Ап. Петра

Второе послание Петра

Славянский текст

1

1 Симон Петр, раб и посланник Иисус Христов, равночистную с нами получившими веру в правде Бога нашего и Спаса Иисуса Христа:
2 благодать вам и мир да умножится в познании Бога, и Христа Иисуса Господа нашего.
3 Яко вся нам Божественныя силы Его, яже к животу и благочестию, подана разумом Призвавшаго нас славою и добродетелию.
4 Имиже честная нам и великая обетования даровашася, да сих ради будете Божественнаго причастницы естества, отбегше, яже в мире, похотныя тли:
5 и в самое же сие, тщание все привнесше, подадите в вере вашей добродетель, в добродетели же разум,
6 в разуме же воздержание, в воздержании же терпение, в терпении же благочестие,
7 во благочестии же братолюбие, в братолюбии же любовь.
8 Сия бо сущая в вас и множащаяся, не праздных ниже безплодных сотворят вы в Господа нашего Иисуса Христа познание:
9 емуже бо несть сих, слеп есть, мжай, забвение приемь очищения древних своих грехов.
10 Темже паче, братие, потщитеся известно ваше звание и избрание творити: сия бо творяще, не имате согрешити никогдаже,
11 сице бо обилно приподастся вам вход в вечное Царство Господа нашего и Спаса Иисуса Христа.
12 Сего ради не обленюся воспоминати присно вам о сих, аще и ведите, и утверждени есте в настоящей истине.
13 Праведно бо мню, донележе есмь в сем телеси, возставляти вас воспоминанием,
14 ведый, яко скоро есть отложение телесе моего, якоже и Господь наш Иисус Христос сказа мне.
15 Потщуся же и всегда имети вас по моем исходе память о сих творити.
16 Не ухищренным бо баснем последовавше сказахом вам силу и пришествие Господа нашего Иисуса Христа, но самовидцы бывше величествия Онаго.
17 Прием бо от Бога Отца честь и славу, гласу пришедшу к Нему от велелепныя славы. Сей есть Сын Мой возлюбленный, о Немже Аз благоизволих.
18 И сей глас мы слышахом с небесе сшедшь, с Ним суще на горе святей.
19 И имамы известнейшее пророческое слово: емуже внимающе якоже светилу сияющу в темнем месте, добре творите, дондеже день озарит, и денница возсияет в сердцах ваших,
20 сие прежде ведуще, яко всяко пророчество книжное по своему сказанию не бывает.
21 Ни бо волею бысть когда человеком пророчество, но от Святаго Духа просвещаеми глаголаша святии Божии человецы.

2

1 Быша же и лживии пророцы в людех, якоже и в вас будут лживии учителие, иже внесут ереси погибели, и искупльшаго их Владыки отметающеся, приводяще себе скору погибель.
2 И мнози последствуют их нечистотам, ихже ради путь истинный похулится.
3 И в преумножении льстивых словес вас уловят: ихже суд искони не коснит, и погибель их не дремлет.
4 Аще бо Бог аггелов согрешивших не пощаде, но пленицами мрака связав, предаде на суд мучимых блюсти:
5 и перваго мира не пощаде, но осмаго Ноа правды проповедника сохрани, потоп миру нечествовавших наведе:
6 и грады Содомския и Гоморрския сжег, разорением осуди, образ хотящым нечествовати положив:
7 и праведнаго Лота, обидима от беззаконных в нечистоте сожития, избави.
8 Видением бо и слухом праведный, живый в них, день от дне душу праведну беззаконными делы мучаше:
9 весть Господь благочестивыя от напасти избавляти, неправедники же на день судныи мучимы блюсти,
10 наипаче же вслед плотския похоти сквернения ходящыя и о господстве нерадящыя: продерзателе, себе угодницы, славы не трепещут хуляще:
11 идеже Ангели крепостию и силою больши суще, не терпят на ся от Господа укоризнен суд.
12 Сии же, яко скоти животни естеством бывше в погибель и тлю, в нихже не разумеют хуляще, во истлении своем истлеют,
13 приемлюще мзду неправедну, сласть мняще вседневное насыщение, сквернители и порочницы, питающеся лестьми своими, ядуще с вами,
14 очи имуще исполнь блудодеяния и непрестаемаго греха, прельщающе душы неутверждены, сердце научено лихоимству имуще, клятвы чада:
15 оставльше правый путь заблудиша, последовавше пути Валаама Восорова, иже мзду неправедну возлюби,
16 обличение же име своего беззакония: подяремник безгласен, человеческим гласом провещавшь, возбрани пророка безумие.
17 Сии суть источницы безводни, облацы и мглы от ветр преносими, имже мрак темный во веки блюдется.
18 Прегордая бо суеты вещающе, прельщают в скверны плотския похоти, отбегающих всячески от них живущих во льсти,
19 свободу им обещавающе, сами раби суще тления: имже бо кто побежден бывает, сему и работен есть.
20 Аще бо отбегше скверн мира в разум Господа и Спаса нашего Иисуса Христа, сими же паки сплетшеся побеждаеми бывают, быша им последняя горша первых.
21 Лучше бо бе им не познати пути правды, нежели познавшым возвратитися вспять от преданныя им святыя заповеди.
22 Случися бо им истинная притча: пес возвращься на свою блевотину, и: свиния, омывшися, в кал тинный.

3

1 Сие уже, возлюбленнии, второе вам пишу послание, в нихже возбуждаю воспоминанием ваш чистый смысл,
2 помянути прежде реченныя глаголы от святых пророк, и Апостол ваших заповедь Господа и Спаса:
3 сие прежде ведяще, яко приидут в последния дни ругателе, по своих похотех ходяще
4 и глаголюще: где есть обетование пришествия Его, отнележе бо отцы успоша, вся тако пребывают от начала создания.
5 Таится бо им сие хотящым, яко небеса беша исперва, и земля от воды и водою составлена, Божиим словом:
6 темже тогдашнии мир, водою потоплен быв, погибе.
7 А нынешняя небеса и земля темже Словом сокровена суть, огню блюдома на день суда и погибели нечестивых человек.
8 Едино же сие да не утаится вас, возлюбленнии, яко един день пред Господем яко тысяща лет, и тысяща лет яко день един.
9 Не коснит Господь обетования, якоже нецыи коснение мнят: но долготерпит на нас, не хотя да кто погибнет, но да вси в покаяние приидут.
10 Приидет же день Господень яко тать в нощи, в оньже небеса убо с шумом мимо идут, стихии же сжигаемы разорятся, земля же и яже на ней дела сгорят.
11 Сим убо всем разоряемым, кацем подобает быти вам во святых пребываниих и благочестиих,
12 чающым и скорее быти желающым пришествия Божияго дне, егоже ради небеса жегома разорятся, и стихии опаляемы растаются?
13 Нова же небесе и новы земли по обетованию Его чаем, в нихже правда живет.
14 Темже, возлюбленнии, сих чающе, потщитеся нескверни и непорочни Тому обрестися в мире,
15 и Господа нашего долготерпение спасение непщуите, якоже и возлюбленный наш брат Павел по данней ему премудрости написа вам,
16 якоже и во всех своих посланиих, глаголя в них о сих: в нихже суть неудобь разумна некая, яже ненаучени и неутверждени развращают, якоже и прочая Писания, к своей погибели им.
17 Вы же убо, возлюбленнии, предведяще хранитеся, да не лестию беззаконных сведени бывше, отпадете своего утверждения.
18 Но да растете во благодати и разуме Господа нашего и Спаса Иисуса Христа. Тому слава и ныне и в день века. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/2petr.html ; быстрая - http://rusbible.ru/s 2Петр (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Второе послание к Тимофею

Второе послание апостола Павла Тимофею

Славянский текст

1

1 Павел, Апостол Иисус Христов волею Божиею, по обетованию жизни, яже о Христе Иисусе,
2 Тимофею возлюбленному чаду: благодать, милость, мир от Бога Отца и Христа Иисуса Господа нашего.
3 Благодарю Бога, Емуже служу от прародителей чистою совестию, яко непрестанную имам о тебе память в молитвах моих день и нощь,
4 желая видети тя, поминая слезы твоя, да радости исполнюся,
5 воспоминание приемля о сущей в тебе нелицемерней вере, яже вселися прежде в бабу твою Лоиду и в матерь твою Евникию: известен же есмь, яко и в тебе.
6 Еяже ради вины воспоминаю тебе возгревати дар Божий живущий в тебе возложением руку моею:
7 не бо даде нам Бог духа страха, но силы и любве и целомудрия.
8 Не постыдися убо страстию Господа нашего Иисуса Христа, ни мною юзником Его: но спостражди благовествованию (Христову) по силе Бога,
9 спасшаго нас и призвавшаго званием святым, не по делом нашым, но по Своему благоволению и благодати данней нам о Христе Иисусе прежде лет вечных,
10 явльшейся же ныне просвещением Спасителя нашего Иисуса Христа, разрушившаго убо смерть и возсиявшаго жизнь и нетление благовествованием,
11 в неже поставлен бых аз проповедник и Апостол и учитель языков.
12 Еяже ради вины и сия стражду: но не стыждуся. Вем бо, Емуже веровах, и известихся, яко силен есть предание мое сохранити в день он.
13 Образ имей здравых словес, ихже от мене слышал еси, в вере и любви, яже о Христе Иисусе.
14 Доброе завещание соблюди Духом Святым живущим в нас.
15 Веси ли сие, яко отвратишася от мене вси, иже от Асии, от нихже есть Фигелл и Ермоген.
16 Да даст (же) милость Господь Онисифорову дому, яко многажды мя упокои и вериг моих не постыдеся,
17 но пришед в Рим, тощнее взыска мя и обрете:
18 да даст ему Господь обрести милость от Господа в день он: и елико во Ефесе послужи ми, добрее ты веси.

2

1 Ты убо, чадо мое, возмогай во благодати, яже о Христе Иисусе,
2 и яже слышал еси от мене многими свидетели, сия предаждь верным человеком, иже доволни будут и иных научити.
3 Ты убо злопостражди яко добр воин Иисус Христов.
4 Никтоже (бо) воин бывая обязуется куплями житейскими, да воеводе угоден будет.
5 Аще же и постраждет кто, не венчается, аще не законно мучен будет.
6 Труждающемуся делателю прежде подобает от плода вкусити.
7 Разумей, яже глаголю: да даст убо тебе Господь разум о всем.
8 Поминай (Господа) Иисуса Христа воставшаго от мертвых, от семене Давидова, по благовествованию моему,
9 в немже злостражду даже до уз, яко злодей: но слово Божие не вяжется.
10 Сего ради вся терплю избранных ради, да и тии спасение улучат еже о Христе Иисусе, со славою вечною.
11 Верно слово: аще бо с Ним умрохом, то с Ним и оживем:
12 аще терпим, с Ним и воцаримся: аще отвержемся, и Той отвержется нас:
13 аще не веруем, Он верен пребывает: отрещися бо Себе не может.
14 Сия воспоминай, засвидетелствуя пред Господем, не словопретися, ни на куюже потребу, на разорение слышащих.
15 Потщися себе искусна поставити пред Богом, делателя непостыдна, право правяща слово истины.
16 Скверных же тщегласий отметайся: наипаче бо преспеют в нечестие,
17 и слово их яко гаггрена жир обрящет: от нихже есть Именей и Филит,
18 иже о истине погрешиста, глаголюща, яко воскресение уже бысть: и возмущают некоторых веру.
19 Твердое убо основание Божие стоит, имущее печать сию: позна Господь сущыя Своя, и: да отступит от неправды всяк именуяй имя Господне.
20 В велицем же дому не точию сосуди злати и сребряни суть, но и древяни и глиняни: и ови убо в честь, ови же не в честь.
21 Аще убо кто очистит себе от сих, будет сосуд в честь, освящен и благопотребен Владыце, на всякое дело благое уготован.
22 Похотей юных бегай, держися же правды, веры, любве, мира со всеми призывающими Господа от чистаго сердца.
23 Буих же и ненаказанных стязаний отрицайся, ведый, яко раждают свары:
24 рабу же Господню не подобает сваритися, но тиху быти ко всем, учителну, незлобиву,
25 с кротостию наказующу противныя, еда како даст им Бог покаяние в разум истины,
26 и возникнут от диаволския сети, живи уловлени от него в свою его волю.

3

1 Сие же веждь, яко в последния дни настанут времена люта.
2 Будут бо человецы самолюбцы, сребролюбцы, величави, горди, хулницы, родителем противящиися, неблагодарни, неправедни, нелюбовни,
3 непримирителни, (продерзиви, возносливи, прелагатае,) клеветницы, невоздержницы, некротцы, неблаголюбцы,
4 предателе, нагли, напыщени, сластолюбцы паче нежели боголюбцы,
5 имущии образ благочестия, силы же его отвергшиися. И сих отвращайся.
6 От сих бо суть поныряющии в домы и пленяющии женишца отягощенныя грехами, водимыя похотьми различными,
7 всегда учащяся и николиже в разум истины приити могущыя.
8 Якоже Ианний и Иамврий противистася Моисею, такожде и сии противляются истине, человецы растленни умом (и) неискусни о вере.
9 Но не преуспеют более: безумие бо их явлено будет всем, якоже и онех бысть.
10 Ты же последовал еси моему учению, житию, привету, вере, долготерпению, любви, терпению,
11 изгнанием, страданием, якова ми быша во Антиохии, (и) во Иконии, (и) в Листрех: якова изгнания приях, и от всех мя избавил есть Господь.
12 И вси же хотящии благочестно жити о Христе Иисусе, гоними будут:
13 лукавии же человецы и чародее преупеют на горшее, прельщающе и прельщаеми.
14 Ты же пребывай в нихже научен еси и яже вверена суть тебе, ведый, от кого научился еси:
15 и яко измлада священная писания умееши, могущая тя умудрити во спасение верою, яже о Христе Иисусе.
16 Всяко Писание богодухновенно и полезно (есть) ко учению, ко обличению, ко исправлению, к наказанию еже в правде,
17 да совершен будет Божий человек, на всякое дело благое уготован.

4

1 Засвидетелствую убо аз пред Богом и Господем нашим Иисус Христом, хотящим судити живым и мертвым в явлении Его и Царствии Его:
2 проповедуй слово, настой благовременне и безвременне, обличи, запрети, умоли со всяким долготерпением и учением.
3 Будет бо время, егда здраваго учения не послушают, но по своих похотех изберут себе учители, чешеми слухом:
4 и от истины слух отвратят, и к баснем уклонятся.
5 Ты же трезвися о всем, злопостражди, дело сотвори благовестника, служение твое известно сотвори.
6 Аз бо уже жрен бываю, и время моего отшествия наста:
7 подвигом добрым подвизахся, течение скончах, веру соблюдох:
8 прочее убо соблюдается мне венец правды, егоже воздаст ми Господь в день он, праведный Судия: не токмо же мне, но и всем возлюбльшым явление Его.
9 Потщися скоро приити ко мне.
10 Димас бо мене остави, возлюбив нынешний век, и иде в Солунь: Крискент в Галатию, Тит в Далматию: Лука един есть со мною.
11 Марка поемь приведи с собою, есть бо ми благопотребен в службу.
12 Тихика же послах во Ефес.
13 Фелон, егоже оставих в Троаде у Карпа, грядый принеси, и книги, паче же кожаныя.
14 Александр ковачь многа ми зла сотвори: да воздаст ему Господь по делом его:
15 от негоже и ты себе блюди, зело бо противится словесем нашым.
16 В первый мой ответ никтоже бысть со мною, но вси мя оставиша: да не вменится им.
17 Господь же мне предста и укрепи мя, да мною проповедание известно будет, и услышат вси языцы: и избавлен бых от уст львов.
18 И избавит мя Господь от всякаго дела лукава и спасет во Царствие Свое Небесное: Емуже слава во веки веков. Аминь.
19 Целуй Прискиллу и Акилу и Онисифоров дом.
20 Ераст оста в Коринфе: Трофима же оставих в Милите боляща.
21 Потщися прежде зимы приити. Целует тя Еввул и Пуд, и Лин и Клавдиа и братия вся.
22 Господь Иисус Христос со духом твоим. Благодать с вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/2tim.html ; быстрая - http://rusbible.ru/s 2Тим (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Вторая книга Царств

Вторая книга Царств

Славянский текст

1

1 И бысть егда умре Саул, и Давид возвратися победив Амалика, и пребысть Давид в Секелазе дни два.
2 И бысть в третий день, и се, муж прииде от полка людий Сауловых, ризы же его (бяху) раздраны, и персть на главе его: и бысть егда вниде к Давиду (отрок), и пад на земли поклонися ему.
3 И рече ему Давид: откуду ты пришел еси? И рече ему: от полка Израилева аз избегох.
4 И рече ему Давид: что слово сие? Возвести ми. И рече: яко побегоша людие от брани, и падоша мнози от людий, и измроша, и Саул и Ионафан сын его умре.
5 И рече Давид отроку возвестившему ему: како знаеши, яко умре Саул и Ионафан сын его?
6 И рече отрок возвещаяй ему: по случаю приидох в гору Гелвуйскую, и се, Саул нападаше на копие свое, и се, колесницы и вельможи собрашася нань:
7 и обозреся вспять (Саул) и виде мя, и призва мя, и рех: се, аз:
8 и рече ми: кто ты еси? И рех: Амаликитин есмь аз:
9 и рече ми: прииди убо на мя и убий мя, яко объят мя тма лютая, яко еще душа моя во мне:
10 и стах над ним, и убих его: ведех бо, яко не будет жив по падении своем: и взяв венец царский, иже бе на главе его, и нарамницу, яже бе на плещу его, и принесох сия к господину моему семо.
11 И емься Давид за ризы своя, и раздра я, и вси мужие иже с ним раздраша ризы своя,
12 и рыдаша и плакашася, и постишася до вечера о Сауле, и о Ионафане сыне его, и о людех Иудиных и о доме Израилеве, яко избиени быша мечем.
13 И рече Давид отроку возвестившему ему: откуду ты еси? И рече: сын мужа пришелца Амаликитина есмь аз.
14 И рече ему Давид: како не убоялся еси воздвигнути руку твою погубити христа Господня?
15 И призва Давид единаго от отрок своих и рече: иди, убий его. И уби его, и умре.
16 И рече ему Давид: кровь твоя на главе твоей, яко уста твоя на тя возвещаша, глаголюще: яко аз убих христа Господня.
17 И плакася Давид плачем сим о Сауле и о Ионафане сыне его,
18 и рече еже научити сыны Иудины стрелянию. Се написано в книзе Праведнаго.
19 И рече: воздвигни столп, Израилю, над умершими на высоких твоих язвеными: како падоша сильнии?
20 Не возвещайте в Гефе, ниже поведайте на исходищих Аскалоних, да не возвеселятся дщери иноплеменничи, ни да возрадуются дщери необрезанных.
21 Горы Гелвуйския, да не снидет роса ниже дождь на вас: и села начатков (житных), яко тамо повержен бысть щит сильных: щит Саулов не быти помазан елеем:
22 от крове язвеных и от тука сильных лук Ионафанов не возвратися тощь вспять, и мечь Саулов не возвратися тощь:
23 Саул и Ионафан возлюбленнии и прекраснии неразлучни, благолепни в животе своем, и в смерти своей не разлучишася: паче орлов легцы и паче львов крепцы:
24 плачите по Сауле, дщери Израилевы, иже вас облачаше в червленицы со украшением вашим, и возлагаше украшение злато на ризы вашя:
25 како падоша сильнии посреде брани? Ионафане, до смерти на высоких твоих язвен еси:
26 болезную о тебе, брате мой Ионафане, красный ми зело, удивися любовь твоя от мене паче любве женския:
27 како падоша сильнии, и погибоша оружия бранная?

2

1 И бысть по сих, и вопроси Давид Господа, глаголя: вниду ли в един от градов Иудиных? И рече Господь к нему: и вниди. И рече Давид: камо вниду? И рече: в Хеврон.
2 И иде тамо Давид в Хеврон, и обе жены его, Ахинаам Иезраилитыня и Авигеа (бывшая) жена Навала Кармилскаго,
3 и мужие иже с ним кийждо, и домове их, и начаша жити во градех Хевронских.
4 И приидоша мужие от Иудеи и помазаша тамо Давида, да царствует над домом Иудиным. И возвестиша Давиду, глаголюще: яко мужие Иависа Галаадититскаго погребоша Саула.
5 И посла Давид послы к старейшинам Иависа Галаадититскаго и рече к ним Давид: благословени вы Господу, яко сотвористе милость сию над господином вашим Саулом, христом Господним, и погребосте его и Ионафана сына его:
6 и ныне да сотворит Господь с вами милость и истину: и аз сотворю с вами сие благое, понеже сотвористе глагол сей:
7 и ныне да укрепятся руки вашя, и да будете сынове сильнии, яко умре господин ваш Саул, мене же помаза дом Иудин, да царствую над ними.
8 И Авенир сын Ниров, началный воевода Саулов, взя Иевосфеа сына Сауля, и изведе его из полка в Манаем,
9 и воцари его над Галаадитиею и над Фасириею и над Иезраилем и над Ефремом и над Вениамином и над всем Израилем.
10 Четыредесять лет Иевосфею бе сыну Саулову, егда нача царствовати над Израилем, и два лета царствова, кроме дому Иудина, иже бысть за Давидом.
11 И быша дние, в няже Давид царствова в Хевроне над домом Иудиным, седмь лет и шесть месяц.
12 И изыде Авенир сын Ниров и отроцы Иевосфеа сына Сауля из Манаема в Гаваон.
13 И Иоав сын Саруиев и отроцы Давидовы изыдоша от Хеврона и сретошася с ними у потока Гаваоня купно, и седоша сии над потоком отсюду, и тии оттуду.
14 И рече Авенир ко Иоаву: да востанут ныне отроцы и да поиграют пред нами. И рече Иоав: да востанут.
15 И восташа и преидоша от отрок Вениаминовых, числом дванадесять Иевосфеа сына Сауля, и от отрок Давидовых дванадесять:
16 и взя кийждо рукою за главу искренняго своего, и мечь его в ребра искренняго его, и падоша вкупе: и наречеся имя месту тому Часть Наветников, яже есть в Гаваоне.
17 И бысть брань жестока зело в той день: и паде Авенир и мужие Израилстии пред отроки Давидовы.
18 И быша тамо три сынове Саруиевы, Иоав и Авесса и Асаил: Асаил же бе легок ногама своима, яко едина серна от сущих на селе.
19 И погна Асаил вслед Авенира, и не уклонися ни на десно ни на лево, но вслед Авенира:
20 и озреся Авенир назад себе и рече: ты ли еси сам, Асаиле? И рече: аз есмь.
21 И рече ему Авенир: уклонися ты на десно или на шуее, и возми себе единаго от отрок, и возми себе все оружие его. И не восхоте Асаил уклонитися от него.
22 И приложи еще Авенир глаголати ко Асаилу: отступи от мене, да не поражу тя о землю: и како явлю лице мое ко Иоаву?
23 И где суть сия? Возвратися ко Иоаву брату твоему. И не хотяше отступити. И удари его Авенир копием созади в лядвия: и пройде копие сквозе его, и паде тамо и умре пред ним: и бысть всяк приходяй до места, идеже паде Асаил и умре, и остановляшеся.
24 И погнаша Иоав и Авесса вслед Авенира, и солнце заходяше: и тии приидоша даже до холма Амма, иже есть пред лицем Гаи, путь пустыни Гаваони.
25 И собрашася сынове Вениаминовы за Авениром и быша в снитии единем, и сташа на версе холма единаго.
26 И воззва Авенир ко Иоаву и рече: еда в победу пояст мечь? Или не веси, яко горька будут последняя? И доколе не речеши людем возвратитися созади братий наших?
27 И рече Иоав: жив Господь, яко, аще бы не рекл еси, тогда от утра бы людие мои престали гоняще кийждо вслед брата своего.
28 И воструби Иоав трубою, и сташа вси людие, и не погнаша вслед Израилтян, и не приложиша ктому ратовати.
29 Авенир же и мужие его идоша на запад всю нощь ону, и преидоша Иордан, и проидоша всю страну ту, и приидоша в Полк.
30 И Иоав возвратися вспять от Авенира, и собра вся люди, и исчислиша отрок Давидовых (падших) девятьнадесять мужей, и Асаила.
31 Отроцы же Давидовы убиша сынов Вениаминих мужей Авенировых триста и шестьдесят мужей.
32 И взяша Асаила, и погребоша его во гробе отца его в Вифлееме. И иде Иоав и мужие его с ним всю нощь, и осветоша в Хевроне.

3

1 И бысть брань на много между домом Саулим и между домом Давидовым, и дом Давидов возвышашеся и укрепляшеся, дом же Сауль идяше и изнемогаше.
2 И родишася Давиду в Хевроне сынов шесть: и бе первородный ему Амнон от Ахинаамы Иезраилитыни,
3 и вторый ему сын Далуиа от Авигеи Кармилския, и третий Авессалом сын Маахи дщере Фолми царя Гессирска,
4 четвертый Адониа сын Аггифы, и пятый Сафатиа от Авиталы,
5 и шестый Иефераам от Еглы жены Давидовы: сии родишася Давиду в Хевроне.
6 И бысть внегда быти брани между домом Саулим и между домом Давидовым, и бяше Авенир держа дом Саулов.
7 И Саулова подложница бе, ейже бе имя Ресфа, дщерь Иоля. И вниде к ней Авенир, и рече Иевосфей сын Сауль ко Авениру: что яко вшел еси к подложнице отца моего?
8 И разгневася зело Авенир о словеси сем на Иевосфеа и рече ему Авенир: еда песия глава есмь аз? Сотворих днесь милость дому Саула отца твоего и братии и знаемым, и не отступих в дом Давидов, и ищеши на мне ты о неправде жены днесь?
9 Сия да сотворит Бог Авениру и сия да приложит ему, зане якоже клятся Господь Давиду, тако сотворю ему в сей день,
10 еже отяти царство от дому Сауля и воздвигнути престол Давидов во Израили и во Иуде от Дана даже до Вирсавии.
11 И не возможе ктому Иевосфей отвещати Авениру словесе от боязни, яже к нему.
12 И посла Авенир к Давиду послы в Фелам, идеже бе, абие, глаголя: положи завет твой со мною, и се, рука моя с тобою, еже возвратити ми к тебе весь дом Израилев.
13 И рече Давид: добре, аз положу с тобою завет, токмо словесе единаго прошу у тебе, глаголя: не имаши видети лица моего, аще не приведеши Мелхолы дщере Саули, приходящу ти видети лице мое.
14 И посла Давид ко Иевосфею сыну Саулю вестники, глаголя: отдаждь мне жену мою Мелхолу, юже взях за сто необрезаний иноплеменничих.
15 И посла Иевосфей, и взят ю от мужа ея от Фалтиила сына Селлимова.
16 И идяше муж ея с нею плачася даже до Варакима. И рече к нему Авенир: иди, возвратися. И возвратися.
17 И рече Авенир к старейшинам Израилевым, глаголя: вчера и третияго дне искасте Давида, да царствует над вами:
18 и ныне сотворите, якоже Господь глагола о Давиде, глаголя: рукою раба Моего Давида спасу люди Моя Израиля от руки иноплеменничи и от руки всех врагов их.
19 И глагола Авенир во ушы Вениамину: и иде Авенир глаголати во ушы Давидовы в Хеврон вся, елика угодна беша пред очима Израилевыма и пред очима всего дому Вениаминя.
20 И прииде Авенир к Давиду в Хеврон, и с ним двадесять мужей. И сотвори Давид пир Авениру и мужем его иже с ним.
21 И рече Авенир к Давиду: востану ныне и пойду и соберу к господину моему царю всего Израиля, и положу с ним завет, и царствовати имаши всеми, ихже желает душа твоя. И посла Давид Авенира, и иде с миром.
22 И се, отроцы Давидовы и Иоав идяху от исхода и корысть многу несяху с собою, и Авенир уже не бе с Давидом в Хевроне, яко отслан бяше, и отиде с миром.
23 Иоав же и все воинство его прииде: и возвестиша Иоаву, глаголюще: прихождаше Авенир сын Ниров к Давиду, и отсла его, и отиде с миром.
24 И вниде Иоав к царю и рече: что сие сотворил еси? Се, прихождаше Авенир к тебе, и почто отпустил еси его, и отиде с миром?
25 Или не веси злобы Авенира сына Нирова, яко слукавствовати к тебе прииде, и уразумети исход твой и вход твой, и уведати вся елика твориши ты?
26 И возвратися Иоав от Давида, и посла послы вслед Авенира, и возвратиша его от кладязя Сеирамска: Давид же не ведяше.
27 И возврати Авенира в Хеврон, и соврати его Иоав на страну от врат глаголати к нему лукавно: и удари его в лядвия, и умре в крови Асаила брата Иоавля.
28 И услыша Давид по сих и рече: чист есмь аз и царство мое от Господа и отныне и до века от крове Авенира сына Нирова:
29 да снидет на главу Иоавлю и на весь дом отца его, и да не оскудеет от дому Иоавля изливаяй семя, и прокаженный, и держайся жезла, и падаяй оружием, и умаленный хлебами.
30 Иоав же и Авесса брат его наблюдаху Авенира, понеже уби Асаила брата их в Гаваоне на брани.
31 И рече Давид ко Иоаву и ко всем людем его: раздерите ризы вашя и препояшитеся вретищы, и рыдайте о Авенире. Сам же царь Давид идяше вслед одра.
32 И погребоша Авенира в Хевроне. И воздвиже царь глас свой и плакася над гробом его, и вси людие плакаша о Авенире.
33 И плакася царь над Авениром и рече: еда смертию Навала умре Авенир?
34 Руце твои не связаны, нозе твои не во оковах: не приступил еси якоже Навал, пред сынми неправды пал еси. И собрашася вси людие плакатися его,
35 и приидоша вси людие предложити Давиду ясти хлебы еще сущу дни. И клятся Давид, глаголя: сия да сотворит ми Бог и сия да приложит, яко аще не зайдет солнце, не имам вкусити хлеба ни иного чего.
36 И познаша вси людие, и угодна быша пред ними вся, елика сотвори царь пред людьми.
37 И разумеша вси людие и весь Израиль в той день, яко не бысть от царя убийства Авениру сыну Нирову.
38 И рече царь отроком своим: не весте ли, яко властелин велик паде в сей день во Израили?
39 И яко аз есмь ближний днесь и возставлен в царя? Мужие же сии сынове Саруины жесточайшии мене суть: да воздаст Господь творящему лукавная по злобе его.

4

1 И слыша Иевосфей сын Сауль, яко умре Авенир сын Ниров в Хевроне, и ослабеша руце его, и вси мужие Израилевы изнемогоша.
2 И два мужа старейшины полков Иевосфеа сына Сауля: имя единому Ваана и имя другому Рихав, сынове Реммона Вирофейскаго от сынов Вениаминих: яко Вироф вменяшеся в сынех Вениаминих.
3 И отбегоша Вирофее в Гефем, и беша тамо живуще до днешняго дне.
4 И Ионафану сыну Саулю сын бе хром ногама, сын пяти лет: и той, егда прииде возвещение о Сауле и Ионафане сыне его от Иезраеля, и взят его пестунница его, и бежа: и бысть тщащейся ей на отшествие, и паде, и охроме, имя же ему Мемфивосфей.
5 И поидоста сынове Реммона Вирофейскаго, Рихав и Ваана, и внидоста во время зноя дневнаго в дом Иевосфеов, и той почиваше на одре в полудне:
6 и се, вратник дому очищаше пшеницу и воздрема и спаше, Рихав же и Ваана братия утаившася внидоста в дом:
7 Иевосфей же почиваше на одре своем в ложнице своей: и биста его, и умертвиста его, и отяста главу его, и взяста главу его, и отидоста путем иже на запад всю нощь:
8 и принесоста главу Иевосфеову к Давиду в Хеврон и реста к царю: се, глава Иевосфеа сына Саулова врага твоего, иже искаше души твоея, и даде Господь господину нашему царю отмщение врагов его, якоже день сей, от Саула врага твоего и от семене его.
9 И отвеща Давид Рихаву и Ваане брату его, сыном Реммона Вирофейскаго, и рече има: жив Господь, иже избави душу мою от всякия скорби:
10 ибо возвестивый мне, яко умре Саул и Ионафан, и той бяше аки благовествуяй предо мною, и ях его и убих его в Секелазе, емуже должен бех дати дар:
11 и ныне мужие лукавии убиша мужа праведна в дому его на одре его, и ныне взыщу крове его от руки вашея и искореню вас от земли.
12 И заповеда Давид отроком своим, и убиша их, и отсекоша руце их и нозе их, и повесиша их над источником в Хевроне, и главу Иевосфеову погребоша во гробе Авенира сына Нирова (в Хевроне).

5

1 И приидоша вся племена Израилева к Давиду в Хеврон и глаголаша ему: се, кости твоя и плоть твоя мы есмы:
2 и вчера и третияго дне Саулу сущу царю над нами, ты был еси вводяй и изводяй Израиля, и рече Господь к тебе: ты упасеши люди Моя Израиля и ты будеши вождь людем Моим Израилю.
3 И приидоша вси старейшины Израилевы к царю в Хеврон, и положи им царь Давид завет в Хевроне пред Господем: и помазаша Давида на царство над всем Израилем.
4 Сын тридесяти лет Давид внегда воцаритися ему, и царствова четыредесять лет:
5 седмь лет и месяцей шесть царствова в Хевроне над Иудою, и тридесять три лета царствова над всем Израилем и Иудою во Иерусалиме.
6 И пойде Давид и вси мужие его во Иерусалим ко Иевусею, живущему на земли той. И реша Давиду: не внидеши семо, яко восташа хромии и слепии глаголюще: яко не внидет Давид семо.
7 И взя Давид крепость Сионю: сия есть град Давидов.
8 И рече Давид в день той: всяк поражаяй Иевусеа да касается мечем и хромых и слепых и ненавидящих души Давидовы. Сего ради рекут: слепии и хромии не внидут в дом Господень.
9 И седе Давид в крепости, и наречеся сия град Давидов: и созда той град около от Краеградия, и дом свой.
10 И идяше Давид идый и величаемь, и Господь Вседержитель с ним.
11 И посла Хирам царь Тирский послы к Давиду, и древа кедрова, и древоделей, и каменоделателей, и создаша дом Давиду.
12 И уразуме Давид, яко уготова его Господь в царя над Израилем, и яко вознесеся царство его людий Его ради Израиля.
13 И поят Давид еще жены и подложницы от Иерусалима по пришествии своем от Хеврона: и быша Давиду еще сынове и дщери.
14 И сия имена родившымся ему во Иерусалиме: Самус и Совав, и Нафан и Соломон,
15 и Евеар и Елисуе, и Нафек и Иефие,
16 и Елисама и Елидае и Елифалаф, Самае, Иесиваф, Нафан, Галамаан, Иеваар, Феисус, Елифалаф, Нагеф, Нафек, Ианафан и Леасамис, Ваалимаф, Елифааф.
17 И услышаша иноплеменницы, яко помазася Давид царь над Израилем, и взыдоша вси иноплеменницы искати Давида. И услыша Давид, и сниде в крепость.
18 Иноплеменницы же приидоша и соединишася во юдоли Титанстей.
19 И вопроси Давид Господа, глаголя: взыду ли ко иноплеменником? И предаси ли я в руце мои? И рече Господь к Давиду: взыди, яко предая предам иноплеменники в руце твои.
20 И прииде Давид с Вышних Сечей и посече иноплеменники тамо. И рече Давид: изсече Господь враги моя иноплеменники предо мною, якоже пресекаются воды. Сего ради наречеся имя места того Свыше Сечей.
21 И оставиша тамо (иноплеменницы) боги своя, и взя их Давид и мужие иже с ним (и рече Давид сожещи их во огни).
22 И приложиша паки приити иноплеменницы и собрашася на юдоли Титанстей.
23 И вопроси Давид Господа: взыду ли ко иноплеменником? И предаси ли их в руце мои? И рече ему Господь: не исходи на сретение им, но уклонися от них, и приступиши к ним близ дубравы плача:
24 и будет, егда услышиши глас шума от дубравы плача, тогда снидеши к ним, яко тогда изыдет Господь пред тобою сещи на брани иноплеменники.
25 И сотвори Давид, якоже заповеда ему Господь, и изби иноплеменники от Гаваона даже до земли Газира.

6

1 И собра Давид еще всякаго юношу от Израиля, яко седмьдесят тысящ.
2 И воста и иде Давид и вси людие, иже с ним, и от князей Иудиных, на восход, еже вознести оттуду кивот Божий, над нимже призвася имя Господа Сил, седящаго на херувимех над ним:
3 и возложиша кивот Господень на колесницу нову, и отвезоша его из дому и Аминадавля иже на холме: Оза же и братия его сынове Аминадавли везяху колесницу с кивотом (Господним):
4 и братия его идяху пред кивотом (Божиим),
5 Давид же и сынове Израилевы (идяху) пред Господем, играюще во органы устроенныя в крепости, и в пениих и в гуслех, и в свирелех и в тимпанех, и в кимвалех и в цевницах,
6 и приидоша до гумна Нахорова. И простре Оза руку свою на кивот Божий придержати его, и ятся за него, понеже превращаше его телец.
7 И разгневася гневом Господь на Озу и порази его тамо Бог, и умре тамо у кивота Господня пред Богом.
8 И опечалися Давид, понеже порази Господь поражением Озу: и наречеся место то поражение Озино и до сего дне.
9 И убояся Господа Давид в день той, глаголя: како внидет ко мне кивот Господень?
10 И не хотяше Давид, да приидет к нему кивот завета Господня во град Давидов: и уклони его Давид в дом Аведдара Гефеанина.
11 И стояше кивот Господень в дому Аведдара Гефеанина месяцы три, и благослови Господь весь дом Аведдаров и вся, яже его.
12 И возвестиша царю Давиду, глаголюще: благослови Господь дом Аведдаров и вся, яже его, кивота ради Божия. И иде Давид, и взя кивот Божий из дому Аведдарова во град Давидов в веселии:
13 и беша с ним несуще кивот Господень седмь ликов, и жертва телец и агнцы:
14 и Давид бряцаше во органы устроены пред Господем, и оболчен бысть Давид во одежду изящну:
15 и Давид и весь дом Израилев несяху кивот Господень с воплем и со гласом трубным.
16 И бысть кивоту приносиму ко граду Давидову, и Мелхола дщи Саулова приницаше оконцем и виде царя Давида скачуща и играюща пред Господем, и уничижи его в сердцы своем.
17 И внесоша кивот Господень, и поставиша его на месте его посреде скинии, юже постави ему Давид: и вознесе Давид всесожигаемая пред Господа и мирная,
18 и соверши Давид возносяй всесожжения и мирная, и благослови люди о имени Господа Сил,
19 и раздели всем людем на всю силу Израилеву от Дана даже до Вирсавии, и от мужа даже до жены, коемуждо по укруху хлеба, и по части печенаго мяса, и по сковрадному млину. И отидоша вси людие, кийждо в дом свой.
20 И возвратися Давид благословити дом свой, и изыде Мелхола дщи Саулова на сретение Давиду, и благослови его и рече: коль прославися днесь царь Израилев, иже открыся днесь пред очима рабынь рабов своих, якоже открывается открывшийся един от пляшущих?
21 И рече Давид к Мелхоле: пред Господем плясати буду: и благословен Господь, иже избра мя паче отца твоего и паче всего дому его, поставити мя властелина над людьми Своими над Израилем, и буду играти и плясати пред Господем:
22 и открыюся еще такожде и буду непотребен пред очима твоима, и с рабынями, о нихже рекла еси, непрославлену быти ми.
23 И у Мелхолы дщере Саули не бысть детища до дне смерти ея.

7

1 И бысть егда сяде царь в дому своем, и Господь унаследи его окрест от всех врагов его окрестных,
2 и рече царь к Нафану пророку: се, ныне аз живу в дому кедровем, кивот же Божий стоит посреде скинии.
3 И рече Нафан к царю: вся елика суть в сердцы твоем, иди и твори, яко Господь с тобою.
4 И бысть в нощи той, и бысть слово Господне к Нафану, глаголя:
5 иди и рцы рабу Моему Давиду: сия глаголет Господь: не ты созиждеши Мне дом, еже обитати Мне:
6 яко не обитах в дому, от негоже дне изведох сыны Израилевы из земли Египетския до дне сего, но бех ходя во обиталищи и в кущи,
7 во всех идеже хождах во всем Израили: аще глаголя глаголах ко единому колену Израилеву, емуже заповедах пасти люди Моя Израиля, глаголя: почто не создасте Ми дому кедрова?
8 И ныне сия речеши рабу Моему Давиду: сице глаголет Господь Вседержитель: поях тя от пажити овчия на властелинство людем Моим Израилю,
9 и бех с тобою во всех, аможе ходил еси, и искорених вся враги твоя от лица твоего, и сотворих тя именита по имени великих иже на земли,
10 и положу место людем Моим Израилю, и насажду их, и вселятся о себе сами, и не попекутся ктому: и не приложит сын неправды обидети их, якоже исперва,
11 и от дний в няже поставих судии в людех Моих во Израили: и упокою тя от всех враг твоих: и возвестит ти Господь, яко созиждеши дом Ему:
12 и будет егда исполнятся дние твои, и уснеши со отцы твоими, и возставлю семя твое по тебе, иже будет от чрева твоего, и уготовлю царство его:
13 той созиждет дом имени Моему, и управлю престол его до века:
14 Аз буду ему во отца, и той будет Ми в сына: и аще приидет неправда его, и обличу его жезлом мужей и язвами сынов человеческих:
15 милости же Моея не отставлю от него, якоже отставих от тех, ихже отставих от лица Моего:
16 и верен будет дом его и царство его до века предо Мною: и престол его будет исправлен во век.
17 По всем словесем сим и по всему видению сему, тако глагола Нафан ко Давиду.
18 И вниде царь Давид и седе пред Господем и рече: кто есмь аз, Господи мой, Господи? И что дом мой, яко возлюбил мя еси даже до сих?
19 И мала сия пред Тобою суть, Господи мой, Господи, и глаголал еси о доме раба Твоего вдалеко: сей же закон человека, Господи мой, Господи:
20 и что приложит Давид еще глаголати к Тебе? И ныне Ты веси раба Твоего, Господи мой, Господи,
21 и раба Твоего ради сотворил еси и по сердцу Твоему сотворил еси все величество сие, сказати рабу Твоему,
22 величия ради Твоего, Господи мой, Господи: несть бо ин якоже Ты, и несть Бога разве Тебе во всех, яже слышахом ушима нашима:
23 и кто якоже людие Твои Израиль язык ин на земли? Яко настави их Бог, еже избавити Себе людий, еже положити Тебе имя, еже сотворити величие и просвещение, еже изринути тебе от лица людий Твоих, ихже избавил еси Себе от Египта, языки и селения,
24 и уготовал еси Себе люди Твоя Израиля в люди до века, и Ты, Господи, был еси им в Бога:
25 и ныне, Господи мой, Господи, слово, еже глаголал еси о рабе Твоем и о доме его, увери до века, якоже глаголал еси, сотвори:
26 и ныне да возвеличится имя Твое до века, глаголя: Господь Вседержитель Бог над Израилем, и дом раба Твоего Давида да будет исправлен пред Тобою:
27 яко Ты Господь Вседержитель Бог Израилев, отверзл еси ухо рабу Твоему, глаголя: дом созижду тебе: сего ради обрете раб Твой сердце свое еже помолитися к Тебе молитвою сею:
28 и ныне, Господи мой, Господи, Ты еси Бог, и словеса Твоя будут истинна, и глаголал еси о рабе Твоем благая сия,
29 и ныне начни и благослови дом раба Твоего, еже быти ему во век пред Тобою, яко Ты, Господи мой, Господи, глаголал еси, и от благословения Твоего да благословится дом раба Твоего, еже быти во век пред Тобою.

8

1 И бысть по сих, и порази Давид иноплеменники и победи их, и взя Давид отлученное от руки иноплеменничи.
2 И порази Давид Моава, и размери их ужами, положив их на земли: и быша два ужа на умерщвление, и два ужа на оживление: и бысть Моав Давиду в раба дающа дань.
3 И порази Давид Адраазара сына Раава царя Сувска, идущу ему поставити руку свою на реце Евфрате:
4 и предвзя Давид от него тысящу колесниц и седмь тысящ конник и двадесять тысящ мужей пешцев, и разруши Давид вся колесницы, и остави себе от них сто колесниц.
5 И прииде Сириа Дамаскова помощи Адраазару царю Сувску, и порази Давид от Сирии двадесять две тысящы мужей,
6 и постави Давид стражу в Сирии, яже под Дамаском, и бысть Сириа Давиду в рабы дающыя дань: и спасе Господь Давида во всех, аможе хождаше.
7 И взя Давид гривны златыя, яже быша на отроцех Адраазара царя Сувска, и принесе я во Иерусалим: и взя их Сусаким царь Египетск, егда взыде во Иерусалим во дни Ровоама сына Соломоня.
8 И от Метевака и от избранных градов Адраазаровых взя Давид медь многу зело, из неяже сотвори Соломон море медяно и столпы, и умывалницы и вся сосуды.
9 И услыша Фоа царь Имафский, яко порази Давид всю силу Адраазарову,
10 и посла Фоа Иеддурама сына своего к царю Давиду вопросити его яже о мире, и благословити его, понеже победи Адраазара и уби его, зане сопротивляяся бе Адраазару: и в руку его быша сосуды сребряны и сосуды златы и сосуды медяны:
11 и сия освяти царь Давид Господу со сребром и златом, еже освяти от всех градов, имиже возоблада,
12 от Идумеи и от Моава, и от сынов Аммоних и от иноплеменник, и от Амалика и от корыстей Адраазара сына Раава, царя Сувска.
13 И сотвори Давид (себе) имя: и егда возвращашеся, порази Идумею в Гевелеме, до осминадесять тысящ:
14 и постави во Идумеи Давид стражу, во всей Идумеи, и быша вси Идумеане раби царю Давиду: и спасе Господь Давида во всех, аможе хождаше.
15 И царствова Давид над всем Израилем, и бе Давид творяй суд и правду над всеми людьми своими.
16 И Иоав сын Саруин над воинствы (его), и Иосафат сын Ахилудов над памятописанми,
17 и Садок сын Ахитов и Ахимелех сын Авиафарь жерцы, и Саса книжник,
18 и Ванеа сын Иодаев советник, и Хелефий и Фелетий, и сынове Давидовы началницы двора быша.

9

1 И рече Давид: есть ли еще оставшийся в дому Саули, и сотворю с ним милость Ионафана ради?
2 И от дому Сауля бе отрок, и имя ему Сива: и призваша его к Давиду, и рече к нему царь: ты ли еси Сива? И рече: аз раб твой.
3 И рече царь: остася ли от дому Сауля еще муж, и сотворю с ним милость Божию? И рече Сива к царю: еще есть сын Ионафанов, хром ногама.
4 И рече царь: где есть? И рече Сива к царю: се, в дому Махира сына Амииля от Лодавара.
5 И посла царь Давид, и взя его из дому Махира сына Амииля от Лодавара.
6 И прииде Мемфивосфей сын Ионафана сына Саулова к царю Давиду, и паде на лицы своем и поклонися ему. И рече ему Давид: Мемфивосфее. И рече: се, раб твой.
7 И рече ему Давид: не бойся, яко творя сотворю с тобою милость Ионафана ради отца твоего, и возвращу тебе вся села Саула деда твоего, и ты яждь хлеб на трапезе моей всегда.
8 И поклонися ему Мемфивосфей и рече: кто есмь аз раб твой, яко призрел еси на пса умершаго подобнаго мне?
9 И призва царь Сиву отрочища Сауля, и рече ему: вся елика суть Сауля и весь дом его дах сыну господина твоего:
10 и делай ему землю ты и сынове твои и раби твои, и да приносиши сыну господина твоего хлебы, да яст: и Мемфивосфей сын господина твоего да яст хлеб всегда на трапезе моей. У Сивы же бяху пятьнадесять сынов и двадесять рабов.
11 И рече Сива к царю: по всем, елика заповеда господин мой царь рабу своему, тако сотворит раб твой. И Мемфивосфей ядяше на трапезе Давидове, якоже един от сынов царевых.
12 И Мемфивосфею сын бе мал, и имя ему Миха, и все обитание дому Сивина раби бяху Мемфивосфеовы.
13 И Мемфивосфей живяше во Иерусалиме, яко на трапезе цареве ядяше всегда: и той бяше хром обема ногама своима.

10

1 И бысть по сих, и умре царь сынов Аммоних, и царствова сын его Аннон вместо его.
2 И рече Давид: сотворю милость со Анноном сыном Наасовым, имже образом сотвори отец его милость со мною. И посла Давид утешити его рукою рабов своих о отце его. И приидоша отроцы Давидовы в землю сынов Аммоних.
3 И реша старейшины сынов Аммоних ко Аннону господину своему: еда прославления ради отца твоего пред тобою посла к тебе Давид утешители? Не да испытают ли град, и соглядают его, еже разрушити его, посла Давид рабы своя к тебе?
4 И взя Аннон отроки Давидовы, и остриже половину брад их, и обреза одеяния их половину даже до чресл их, и отпусти их.
5 И возвестиша Давиду о мужех, и посла в сретение им, яко беша мужие тии обезчещени зело. И рече царь: седите во Иерихоне, дондеже возрастут брады вашя, и возвратитеся.
6 И видеша сынове Аммони, яко посрамлени быша людие Давидовы: и послаша сынове Аммони, и наяша Сирию Вефраамлю, и Сирию Сувску и Роовлю двадесять тысящ пешцев, и царя Амалика Мааха тысящу мужей, и Истова дванадесять тысящ мужей.
7 И слыша Давид, и посла Иоава и всю силу сильных.
8 И изыдоша сынове Аммони, и устроиша брань пред враты града: Сириа же Сувска и Роов, и Истов и Амалик, едини (сташа) на селе.
9 И виде Иоав, яко бысть на него противное лице брани сопреди и созади, и избра от всех юнош Израилевых, и устрои их противу Сириан,
10 останок же людий даде в руце брату своему Авессе и устрои я противу сынов Аммоних,
11 и рече (Иоав ко Авессе): аще укрепится Сириа паче мене, и будете мне на спасение: аще же укрепятся сынове Аммони паче тебе, и будем спасати тя:
12 мужаимся и укрепимся о людех наших и о градех Бога нашего, и Господь сотворит благое пред очима Своима.
13 И прииде Иоав и людие его с ним на брань на Сирию, и побегоша от лица его.
14 И видеша сынове Аммони, яко бежаша Сириане, и бежаша от лица Авессы и внидоша во град. И возвратися Иоав от сынов Аммоних, и прииде во Иерусалим.
15 И видеша Сириане, яко падоша пред Израилем, и собрашася вкупе.
16 И посла Адраазар, и собра Сирианы, иже об он пол реки Халамака, и приидоша во Елам: и Совак старейшина силы Адраазаровы пред ними.
17 И возвестиша Давиду, и собра всего Израиля, и прейде Иордан, и прииде во Елам. И устроишася Сириане на Давида, и брашася с ним,
18 и бежаша Сириане от лица Израилтян. И отя Давид от Сирии седмь сот колесниц и четыредесять тысящ конник, и Совака старейшину силы его уби, и умре тамо.
19 И видеша вси царие раби Адраазаровы, яко падоша пред Израилем, и пребегоша ко Израилю и работаша им: и убояшася Сириане спасати ктому сынов Аммоних.

11

1 И бысть по возвращении лета, во время исхождения царей (на брань), и посла Давид Иоава и отроки своя с ним, и всего Израиля: и расточиша сыны Аммони и обседоша окрест Раввафа, и Давид седе во Иерусалиме.
2 И бысть при вечере, и воста Давид от ложа своего, и хождаше на крове дому царскаго, и увиде жену с крова мыющуюся: жена же взором добра велми:
3 и посла Давид, и взыска жену, и рече: не сия ли Вирсавиа дщерь Елиавля, жена Урии Хеттеанина?
4 И посла Давид слуги, и взя ю, и вниде к ней, и преспа с нею: и та бе очистилася от нечистоты своея, и возвратися в дом свой.
5 И зачат жена во чреве: и пославши возвести Давиду и рече: се, аз есмь во чреве имущая.
6 И посла Давид ко Иоаву, глаголя: посли ко мне Урию Хеттеанина. И посла Иоав Урию к Давиду.
7 И прииде Уриа и вниде к нему, и вопроси его Давид о мире Иоава и о мире людий и о мире брани.
8 И рече Давид ко Урии: иди в дом твой, и умый нозе твои. И изыде Уриа из дому царева, и иде вслед его снедь царева.
9 И спа Уриа пред враты дому царева с рабы господина своего, а не иде в дом свой.
10 И возвестиша Давиду, глаголюще: яко не ходи Уриа в дом свой. И рече Давид ко Урии: не с пути ли пришел еси? Почто не вшел еси в дом твой?
11 И рече Уриа к Давиду: кивот Божий и Израиль и Иуда пребывают в кущах, и господин мой Иоав и раби господина моего на лицы сел пребывают, аз же вниду ли в дом мой ясти и пити и спати с женою моею? Како? Жива душа твоя, аще сотворю глагол сей.
12 И рече Давид ко Урии: поседи зде и днесь, и заутра отпущу тя. И пребысть Уриа во Иерусалиме в той день и во утрешний.
13 И призва его Давид, и яде пред ним и пияше, и упои его, и отиде в вечер спати на ложе свое с рабы господина своего, в дом же свой не иде.
14 И бысть утро, и написа Давид писание ко Иоаву, и посла рукою Урииною.
15 И написа в писании, глаголя: введи Урию противу брани крепкия и возвратитеся вспять от него, да язвен будет и умрет.
16 И бысть егда стрежаше Иоав у града, и постави Урию на месте, идеже ведяше, яко мужие сильни тамо.
17 И изыдоша мужие из града и бияхуся со Иоавом: и падоша от людий от рабов Давидовых, умре же и Уриа Хеттеанин.
18 И посла Иоав, и возвести Давиду вся словеса, яже о брани, глаголати к царю.
19 И заповеда (Иоав) послу, глаголя: егда скончаеши вся речи, яже от брани, к царю глаголати,
20 и будет аще разгневается царь и речет ти: почто приближистеся ко граду на брань? Не ведасте ли, яко стреляти будут с стены?
21 Кто уби Авимелеха сына Иеровааля сына Нирова? Не жена ли верже нань уломком жернова с стены, (и урази его,) и умре в Фамасе? Почто приступасте к стене? И речеши: и раб твой Уриа Хеттеанин (убиен бысть, и) умре.
22 И иде посол Иоавль к царю во Иерусалим, и прииде, и возвести Давиду вся, елика глагола ему Иоав, вся глаголы брани. И разгневася Давид на Иоава и рече к послу: почто приближистеся ко граду битися? Не ведасте ли, яко язвени будете со стены? Кто уби Авимелеха сына Иеровааля? Не жена ли верже нань уломок жернова со стены, и умре в Фамасе? Почто приближистеся к стене?
23 И рече посол к Давиду: яко укрепишася на ны мужие и изыдоша на ны на село, и гонихом я до врат града:
24 и стреляша стрелцы со стены на рабы твоя, и умроша от отрок царских, и раб твой Уриа Хеттеанин умре.
25 И рече Давид к послу: сице да речеши ко Иоаву: да не будет зло пред очима твоима слово сие, яко овогда убо сице, овогда же инако поядает мечь: укрепи брань твою на град, и раскопай и: и укрепи его.
26 И услыша жена Уриина, яко умре Уриа муж ея, и рыдаше по мужи своем.
27 И прейде плачь, и посла Давид, и введе ю в дом свой, и бысть ему жена, и роди ему сына. И зол явися глагол, егоже сотвори Давид, пред очима Господнима.

12

1 И посла Господь Нафана пророка к Давиду. И вниде к нему (и рече ему: отвещай ми, царю, ныне суд сей:) и рече ему: два мужа беста во единем граде, един богат, а другий убог:
2 и у богатаго стада бяху и буйволи мнози зело,
3 у убогаго же ничтоже бе, но токмо агница едина мала, юже стяжа и снабде, и вскорми ю, и возрасте с ним и с сынами его вкупе: от хлеба его ядяше и от чаши его пияше, и на лоне его почиваше, и бе ему яко дщерь:
4 и прииде некто с пути к мужу богатому, и не восхоте взяти от стад своих и от буйволиц своих на сотворение обеда путнику пришедшу к нему: но взя агницу убогаго, и уготова ю на обед мужу пришедшу к нему.
5 И разгневася гневом зело Давид на мужа (того), и рече Давид к Нафану: жив Господь, яко сын смерти есть муж сотворивый сие:
6 и агницу возвратит седмерицею за сие, яко сотворил глагол сей, и за сие, яко не пощаде.
7 И рече Нафан к Давиду: ты еси муж сотворивый сие: сия глаголет Господь Бог Израилев: Аз есмь помазавый тя в царя над Израилем, и Аз есмь избавивый тя от руки Сауловы:
8 и дах ти дом господина твоего и жены господина твоего на лоно твое, и дах ти дом Израилев и Иудин: и аще мало ти есть, приложу тебе к сим:
9 и что яко презрел еси слово Господне, еже сотворити лукавое пред очима Его? Урию Хеттеанина убил еси мечем, и жену его поял еси себе в жену, и того убил еси мечем сынов Аммоних:
10 и ныне не отступит мечь от дому твоего до века: зане уничижил Мя еси и поял еси жену Урии Хеттеанина в жену себе:
11 сия глаголет Господь: се, Аз воздвигну на тя злая от дому твоего, и возму жены твоя пред очима твоима и дам ближнему твоему, и будет спати со женами твоими пред солнцем сим:
12 яко ты сотворил еси втайне, Аз же сотворю глаголгол сей пред всем Израилем и пред солнцем сим.
13 И рече Давид к Нафану: согреших ко Господу. И рече Нафан к Давиду: и Господь отя согрешение твое, не умреши:
14 обаче яко поощряя изострил еси врагов Господних глаголом сим, и сын твой родивыйся тебе смертию умрет.
15 И отиде Нафан в дом свой. И сокруши Господь детище, еже роди жена Уриина Давиду, и разболеся.
16 И взыска Давид Бога о детищи, и постися Давид постом, и вниде и водворися, и лежаше на земли:
17 и внидоша к нему старейшины дому его воздвигнути его от земли, и не восхоте, и не яде с ними хлеба.
18 И бысть в день седмый, и умре отроча. И убояшася раби Давидовы поведати ему, яко умре отроча, реша бо: се, егда отроча еще живо бяше, глаголахом к нему, и не послуша гласа нашего: и како речем к нему, яко умре отроча, и сотворит злая?
19 И разуме Давид, яко отроцы его шепчут, и позна Давид, яко умре отроча. И рече Давид отроком своим: умре ли отроча? И реша: умре.
20 И воста Давид от земли, и умыся и помазася, и измени ризы своя, и вниде в дом Божий, и поклонися ему, и вниде в дом свой, и проси ясти хлеба, и предложиша ему хлеб, и яде.
21 И реша отроцы его к нему: что глагол сей, егоже сотворил еси отрочате ради, яко еще сущу отрочати живу, постился еси и плакал и бдел еси: егда же умре отроча, востал, и ял еси хлеб, и пил еси?
22 И рече Давид: егда бе отроча еще живо, постихся и плаках, яко рех: кто весть, помилует ли мя Господь и живо будет отроча?
23 Ныне же умре, почто мне поститися? Еда возмогу возвратити е ктому? Аз имам ити к нему, тое же не возвратится ко мне.
24 И утеши Давид Вирсавию жену свою, и вниде к ней и спа с нею, и зача и роди сына, и нарече имя ему Соломон: и Господь возлюби его.
25 И посла рукою Нафана пророка, и нарече имя ему Иеддеди словом Господним.
26 Иоав же воева в Раввафе сынов Аммоних и взя град царства.
27 И посла Иоав вестники к Давиду и рече: воевах на Равваф и взях град вод:
28 и ныне собери останок людий и ополчися на град, и приими его, да не аз возму град, и наречется имя мое на нем.
29 И собра Давид вся люди, и пойде в Равваф, и ополчися нань, и взя его:
30 и взя венец Молхома царя их с главы его, талант злата вес его, и от камения драга, и бе на главе Давидове, и корысть изнесе из града многу зело:
31 и люди сущыя в нем изведе, и положи на пилы и на трезубы железны и секиры железны, и превождаше их сквозе пещь плинфяну. И тако сотвори всем градом сынов Аммоних. И возвратися Давид и весь Израиль во Иерусалим.

13

1 И бысть по сих, и у Авессалома сына Давидова бе сестра добра взором зело, имя же ей Фамарь, и возлюби ю Амнон сын Давидов:
2 и скорбяше Амнон, яко и разболетися (ему) сестры своея ради Фамары, зане дева бяше сия, и не удобно бе пред очима Амнонима что сотворити ей.
3 И бе Амнону друг, имя же ему Ионадав, сын Самаа брата Давидова, и Ионадав муж мудр зело.
4 И рече ему (Ионадав): что ти, яко ты тако болиши, сыне царев, утро утро? И не возвещаеши ми? И рече ему Амнон: Фамару сестру Авессалома брата моего аз люблю.
5 И рече ему Ионадав: лязи на постели твоей и разболися, и внидет отец твой видети тя, и речеши к нему: да приидет ныне Фамарь сестра моя, и да ми даст ясти, и да сотворит пред очима моима снедь, да увижду и вкушу от рук ея.
6 И ляже Амнон и разболеся: и вниде царь видети его. И рече Амнон к царю: да приидет ныне Фамарь сестра моя ко мне и да испечет два пряжма пред очима моима, и имам ясти от руку ея.
7 И посла Давид к Фамаре в дом, глаголя: иди ныне в дом Амнона брата твоего и сотвори ему снедь.
8 И иде Фамарь в дом Амнона брата своего, и той лежаше. И взя тесто, и смеси, и устрои пред очима его, и испече пряжма:
9 и взя сковраду и изложи пред него, и не восхоте ясти. И рече Амнон: изжените вся мужы от мене. И изгнаша вся мужы от него.
10 И рече Амнон к Фамаре: внеси ми снедь во внутреннюю храмину, и ям от руку твоею. И взя Фамарь пряжма, яже испече, и внесе Амнону брату своему во внутреннюю храмину,
11 и представи ему да яст. И ят ю, и рече ей: гряди, лязи со мною, сестро моя.
12 И рече ему: ни, брате мой, не обругай мене, понеже не сотворится тако во Израили, не сотвори безумия сего:
13 и аз камо скрыю безчестие мое? И ты будеши яко един от безумных во Израили: и ныне глаголи к царю, да не отлучит мене от тебе.
14 И не восхоте Амнон послушати гласа ея, и преодоле ей, и смири ю, и преспа с нею.
15 И возненавиде ю Амнон ненавистию великою зело, яко велиим ненавидением возненавиде ю паче любве, еюже любляше ю, и рече ей Амнон: востани и отиди.
16 И рече ему Фамарь: (ни, брате,) яко злоба болши есть последняя паче первыя, юже сотворил еси со мною, еже отслати мене. И не восхоте Амнон слышати гласа ея.
17 И призва отрока своего, приставника дому своего, и рече ему: отсли ныне сию от мене вон, и заключи двери вслед ея.
18 И бе риза на ней испещрена, понеже тако облачахуся дщери царевы, сущыя девицы, во одежды своя. И изведе ю вон слуга его и затвори двери вслед ея.
19 И взя Фамарь пепел, и насыпа на главу свою, и одежду испещренную растерза на себе, и возложи руце свои на главу свою, и идущи идяше и вопияше.
20 И рече к ней Авессалом брат ея: еда Амнон брат твой бысть с тобою? И ныне, сестро моя, умолчи, яко брат твой есть: не полагай на сердцы твоем еже глаголати слово сие. И седе Фамарь вдовствующи в дому Авессалома брата своего.
21 И слыша царь Давид вся словеса сия, и разгневася зело, и не опечали духа Амнона сына своего, понеже любляше его, яко первенец бе ему.
22 И не глагола Авессалом со Амноном ни о добре, ни о зле, понеже возненавиде Авессалом Амнона того ради, понеже Фамару сестру его обругал.
23 И бысть по двух летех дний, и беша стригуще (овцы) Авессаломовы (раби) в Веласоре близ Ефрема: и призва Авессалом вся сыны царевы.
24 И прииде Авессалом ко царю и рече: се, ныне стригут рабу твоему, да идет убо царь и отроцы его с рабом твоим.
25 И рече царь ко Авессалому: ни, сыне мой, да не пойдем вси мы, и да не отяготим тя. И нуждаше его: и не восхоте (царь) ити, и благослови его.
26 И рече Авессалом к нему: аще же ни, поне да идет с нами Амнон брат мой. И рече ему царь: почто идет с тобою Амнон?
27 И принуди его Авессалом, и отпусти с ним Амнона и вся сыны царевы. И сотвори Авессалом пир, якоже творит пир царь.
28 И заповеда Авессалом отроком своим, глаголя: видите егда возблажает сердце Амноне от вина, и реку вам: поразите Амнона, и умертвите его: не убойтеся, яко не аз ли есмь повелеваяй вам? Мужайтеся и будите в сыны силы.
29 И сотвориша отроцы Авессаломли Амнону, якоже заповеда им Авессалом. И восташа вси сынове царевы, и вседе кийждо на мска своего, и бежаша.
30 И бысть, сущым им на пути, и слух дойде до Давида, глаголя: изби Авессалом вся сыны царевы, и не избысть от них ни един.
31 И воста царь, и растерза ризы своя, и ляже на земли, и вси отроцы его предстоящии ему растерзаша ризы своя.
32 И рече Ионадав, сын Самаа брата Давидова, и рече: да не речет господин мой царь, яко вся отроки сыны царевы уби, но Амнон есть един убиен, яко той из уст Авессалому не исхождаше, отнележе обруга сестру его Фамару:
33 и ныне да не полагает господин мой царь словесе на сердцы своем, глаголя: вси сынове царевы умроша: яко Амнон един умре.
34 И побеже Авессалом. И воздвиже отрок страж очеса своя и виде: и се, людие мнози идуще путем вслед его со страны гор в низхождение. И прииде страж и возвести царю и рече: мужы видех от пути Оронска со страны горы.
35 И рече Ионадав ко царю: се, сынове царевы приходят: по словеси раба твоего, тако бысть.
36 И бысть егда сконча глаголя, и се, сынове царевы приидоша и воздвигоша глас свой и плакаша: и сам царь и вси отроцы его плакаша плачем великим зело.
37 И Авессалом убеже, и прииде ко Фолму сыну Емиуда, царю Гедсурску, в землю Хамаахадску. И плакаше Давид царь о сыне своем вся дни.
38 И Авессалом убеже, и иде в Гедсур, и бе тамо три лета.
39 И остави царь Давид изыти вслед Авессалома, яко утешися о Амноне, яко умре.

14

1 И разуме Иоав сын Саруин, яко сердце царево преклонися ко Авессалому.
2 И посла Иоав в Фекою, и взя оттуду жену мудру и рече к ней: сетуй ныне, и облецыся в ризы сетования, и не помажися елеем, и будеши яко жена сетующая о умершем дни многи:
3 и внидеши ко царю и речеши к нему по глаголу сему. И положи Иоав словеса своя во уста ея.
4 И вниде жена Фекоитяныня ко царю и паде на лицы своем на землю, и поклонися ему, и рече: спаси, царю, спаси мя.
5 И рече ей царь: что ти есть? Она же рече: издавна вдова жена аз есмь, и умре муж мой:
6 и рабе твоей два сына, и бистася оба на селе, и не бысть кто бы их разлучил, и нападе един на брата своего, и умертви его:
7 и се, воста все отечество на рабу твою и реша: дай убившаго брата своего, и умертвим его вместо души брата, егоже уби, и погубим и наследника вашего: и угасят искру мою оставшуюся, яко не оставити мужу моему останка и имене на лицы земли.
8 И рече царь к жене: иди здрава в дом свой, и аз заповедаю о тебе.
9 И рече жена Фекоитяныня ко царю: на мне беззаконие, господи мой царю, и на дому отца моего, царь же и престол его неповинен.
10 И рече царь: кто глаголяй к тебе, и приведеши его ко мне, и не приложит ктому коснутися ему?
11 И рече жена: да воспомянет ныне царь Господа Бога своего, внегда умножити ужика крове, еже растлити, и не имут погубити сына моего. И рече (царь): жив Господь, аще и влас падет сыну твоему с главы на землю.
12 И рече жена: да глаголет ныне раба твоя ко господину моему царю слово. Он же рече: глаголи.
13 И рече жена: почто помыслил еси тако о людех Божиих? Еда от уст царевых слово сие аки преступление, еже не возвратити царю отриновеннаго своего?
14 Яко смертию умрем, и яко вода низходящая на землю, яже не соберется, и приимет Бог душу, и помышляяй спасти от Него отриновеннаго:
15 и ныне яко приидох глаголати ко царю господину моему глагол сей, яко увидят мя людие, и речет раба твоя: да глаголет убо ко господину моему царю, негли сотворит царь слово рабы своея,
16 яко услышит царь: да измет рабу свою из рук мужей ищущих погубити мя и сына моего от участия Божия:
17 и речет раба твоя: да будет ныне слово господа моего царя на жертву: якоже бо Ангел Божий, тако господь мой царь, еже слышати благое и злое: и Господь Бог твой будет с тобою.
18 И отвеща царь и рече к жене: никакоже да утаиши от мене глагола, о немже аз вопрошу тя. И рече жена: да глаголет убо господь мой царь.
19 И рече царь: еда рука Иоавля о всем сем с тобою? И рече жена к царю: да живет душа твоя, господи мой царю, аще есть одесную или ошуюю от всех, яже глагола господин мой царь, яко раб твой Иоав той заповеда мне, и той вложи во уста рабе твоей вся словеса сия:
20 за еже приити лицу глагола сего, еже сотвори раб твой Иоав слово сие: господин же мой царь мудр, якоже мудрость Ангела Божия, еже разумети вся, яже на земли.
21 И рече царь ко Иоаву: се, ныне сотворих ти по словеси твоему сему: иди, возврати отрока Авессалома.
22 И паде на лицы своем Иоав на землю, и поклонися, и благослови царя. И рече Иоав: днесь позна раб твой, яко обретох благодать пред очима твоима, господи мой царю, яко сотвори господин мой царь слово раба своего.
23 И воста Иоав и иде в Гедсур, и приведе Авессалома во Иерусалим.
24 И рече царь: да возвратится в дом свой, лица же моего да не видит. И возвратися Авессалом в дом свой, лица же царева не виде.
25 И якоже Авессалом не бе муж во всем Израили хвален зело: от пяты ноги его и до верха его не бе в нем порока:
26 и внегда стрищи ему главу свою, и бысть от начала дний до дний в няже стрижашеся, яко тяжко бяше ему от них, и стригущься весяше власы главы своея двести сиклей по сиклю царскому.
27 И родишася Авессалому три сыны и дщерь едина, и имя ей Фамарь: сия бе жена добра зело взором, и бысть жена Ровоаму сыну Соломоню, и роди ему Авию.
28 И седяше Авессалом во Иерусалиме два лета дний, и лица царева не виде.
29 И посла Авессалом ко Иоаву, дабы послати его ко царю, и не восхоте приити к нему: и посла второе к нему, и не восхоте приити.
30 И рече Авессалом ко отроком своим: видите, часть на селе Иоавли близ мене, его тамо ячмень, идите и запалите его огнем. И запалиша раби Авессаломли часть (Иоавлю) огнем. И приидоша раби Иоавли к нему раздравше ризы своя, и реша: пожгоша раби Авессаломли часть твою огнем.
31 И воста Иоав и прииде ко Авессалому в дом, и рече к нему: почто сожгоша раби твои часть мою огнем?
32 И рече Авессалом ко Иоаву: се, посылах к тебе, глаголя: иди семо, и послю тя ко царю, глаголя: почто приидох из Гедсура? Лучше ми бе быти еще тамо: и ныне се, лица царева не видех: аще же есть во мне неправда, то умертви мя.
33 И вниде Иоав ко царю и возвести ему. И призва Авессалома, и прииде ко царю, и поклонися ему, и паде лицем своим на землю пред лицем царевым, и облобыза царь Авессалома.

15

1 И бысть по сих, и сотвори себе Авессалом колесницы и кони и пятьдесят муж текущих пред ним:
2 и воставаше рано Авессалом, и стояше при самем пути врат: и бысть всяк муж, емуже бяше пря, прииде пред царя на суд, и возопи к нему Авессалом, и глаголаше ему: от коего града ты еси? И рече ему муж: от единаго колен Израилевых раб твой.
3 И рече к нему Авессалом: се, словеса твоя блага и удобна, но слушающаго несть ти от царя.
4 И рече Авессалом: кто мя поставит судию на земли, и ко мне приидет всяк муж имеяй прю и суд, и оправдаю его?
5 И бысть егда приближашеся муж поклонитися ему, и простираше руку свою, и приимаше его, и целоваше его.
6 И сотвори Авессалом по глаголу сему всему Израилю приходящым на суд к царю и приусвои Авессалом сердца сынов Израилевых.
7 И бысть от конца четыредесяти лет, и рече Авессалом ко отцу своему: пойду ныне и воздам обеты моя, яже обещах Господу в Хевроне:
8 зане обет обеща раб твой, егда жих в Гедсуре Сирийстем, глаголя: аще возвращая возвратит мя Господь во Иерусалим, и послужу Господу.
9 И рече ему царь: иди с миром. И востав иде в Хеврон.
10 И посла Авессалом соглядатаи во вся колена Израилева, глаголя: егда услышите вы глас трубы рожаны, и рцыте: воцарися царь Авессалом в Хевроне.
11 И идоша со Авессаломом двести мужей от Иерусалима позвани: и идяху в простоте своей, и не разумеша всякаго глагола.
12 И посла Авессалом, и призва Ахитофела Галамонийскаго, советника Давидова, от града его Голамы, егда жряше жертвы. И бысть смятение крепко: и людий множество идущих со Авессаломом.
13 И прииде вестник к Давиду, глаголя: бысть сердце мужей Израилевых со Авессаломом.
14 И рече Давид всем отроком своим сущым с ним во Иерусалиме: востаните, и бежим, яко несть нам спасения от лица Авессаломля: ускорите ити, да не ускорит и возмет нас, и наведет на нас злобу, и избиет град острием меча.
15 И реша отроцы царевы к царю: вся елика заповесть господь наш царь, се, мы отроцы твои.
16 И изыде царь и весь дом его ногами своими, и остави царь десять жен подложниц своих хранити дом.
17 И изыде царь и вси отроцы его пеши и сташа в Дому Сущем Далече:
18 и вси отроцы его от обою страну его идяху, и вси Хелефее и вси Фелефее и вси Гефее, шесть сот мужей шедше пеши от Гефа предидяху пред лицем царевым.
19 И рече царь ко Еффею Геффеину: почто и ты идеши с нами? Возвратися и живи с царем, яко чуждь еси ты, и яко преселился еси ты от места твоего:
20 аще вчера пришел еси, и днесь ли подвигну тя ити с нами? И аз иду, аможе пойду: иди и возвратися, и возврати братию твою с тобою, и Господь да сотворит с тобою милость и истину.
21 И отвеща Еффей к царю и рече: жив Господь, и жив господин мой царь, яко на месте, идеже будет господин мой царь, или в смерти, или в животе, тамо будет раб твой.
22 И рече царь ко Еффею: гряди, и прейди со мною. И прейде Еффей Геффеин и царь и вси отроцы его и весь народ иже с ним.
23 И вся земля плакашеся гласом великим. И вси людие прехождаху по потоку Кедрску, и царь прейде чрез поток Кедрский, и вси людие и царь идяху к лицу пути пустыннаго.
24 И се, и Садок иерей и вси левити с ним, носяще кивот завета Господня от Вефары: и поставиша кивот Божий: и Авиафар взыде, дондеже престаша вси людие исходити из града.
25 И рече царь к Садоку: возврати кивот Божий во град, и да станет на месте своем: аще обрящу благодать пред очима Господнима, и возвратит мя, и покажет ми его и лепоту его:
26 и аще тако речет: не благоволих в тебе: се, аз есмь, да сотворит ми по благому пред очима Своима.
27 И рече царь Садоку иерею: видите, ты возвращаешися во град с миром и Ахимаас сын твой и Ионафан сын Авиафаров, два сыны ваши с вами:
28 видите, аз вселяюся во аравоф пустынный, дондеже приидет ми слово от вас, еже возвестити ми.
29 И возврати Садок и Авиафар кивот Божий во Иерусалим, и седе тамо.
30 И Давид восхождаше восходом на гору Елеонскую восходя и плачася, и покрыв главу свою, и сам идяше босыма ногама: и вси людие иже с ним покрыша кийждо главу свою, и восхождаху восходяще и плачущеся.
31 И возвестиша Давиду глаголюще: и Ахитофел в мятежницех со Авессаломом. И рече Давид: разруши совет Ахитофелев, Господи, Боже мой.
32 И бе Давид грядый даже до роса, идеже поклонися Богу. И се, на сретение ему (изыде) Хусий первый друг Давидов, растерзав ризы своя, и персть на главе его.
33 И рече ему Давид: аще пойдеши со мною, и будеши ми в тягость:
34 аще же возвратишися во град и речеши Авессалому: минуша братия твоя, и царь за мною мину отец твой, и ныне раб твой есмь, царю, пощади мя жива быти: раб бех отца твоего тогда и доселе, ныне же аз твой раб: и разруши ми совет Ахитофелев:
35 и се, с тобою тамо Садок и Авиафар иерее: и будет всяк глагол, егоже услышиши из уст царских, и скажеши Садоку и Авиафару иереем:
36 се, тамо с ними два сына их, Ахимаас сын Садоков и Ионафан сын Авиафаров: и послите рукою их ко мне всяк глагол, егоже аще услышите.
37 И вниде Хусий друг Давидов во град, и Авессалом тогда вхождаше во Иерусалим.

16

1 И Давид прейде мало что от роса, и се, Сива отрок Мемфивосфеов в сретение ему: и супруг ослят оседланых, и на них двести хлебов, и сто гроздий, и сто фиников, и мех вина.
2 И рече царь к Сиве: что сия тебе? И рече Сива: ослята на яждение дому цареву, а хлебы и финики на снедение отроком, и вино пити ослабевшым в пустыни.
3 И рече царь: и где сын господина твоего? И рече Сива ко царю: се, седит во Иерусалиме, яко рече: днесь возвратят ми весь дом Израилев царство отца моего.
4 И рече царь к Сиве: се, тебе вся елика суть Мемфивосфеова. И рече Сива поклонився: да обрящу благодать пред очима твоима, господи мой царю.
5 И прииде Давид царь до Вафирима, и се, оттуду муж исхождаше от рода дому Сауля, имя же ему Семей сын Гирань: изыде же исходя и проклиная
6 и камением метая на Давида и на вся отроки царя Давида: и вси людие и вси сильнии одесную и ошуюю царя бяху.
7 И тако рече Семей проклиная его: изыди, изыди, мужу кровей и мужу беззаконный:
8 возврати на тя Господь вся крови дому Сауля, понеже воцарился еси вместо его: и даде Господь царство в руце Авессалома сына твоего: и се, ты в злобе твоей, яко муж кровей ты.
9 И рече Авесса сын Саруин ко царю: почто проклинает пес умерший сей господина моего царя? Ныне пойду, и отиму главу его.
10 И рече царь ко Авессе: что мне и вам, сынове Саруины? Оставите его, и тако да проклинает, яко Господь рече ему проклинати Давида: и кто речет: почто сотворил еси тако?
11 И рече Давид ко Авессе и ко всем отроком своим: се, сын мой изшедый из чрева моего ищет души моея, а кольми паче сын Иеминиев: оставите его проклинати мя, яко рече ему Господь:
12 негли призрит Господь на смирение мое, и возвратит ми благая вместо клятвы Его во днешний день.
13 И идяше Давид и вси мужие его путем: а Семей идяше со страны горы близ его идый и проклиная, и камением меща со страны его, и перстию сыпая.
14 И прииде царь и вси людие иже с ним утруждени, и препочиша ту.
15 Авессалом же и вси мужие Израилевы внидоша во Иерусалим, и Ахитофел с ним.
16 И бысть егда прииде Хусий первый друг Давидов ко Авессалому: и рече Хусий ко Авессалому: да живет царь.
17 И рече Авессалом к Хусию: сия ли милость твоя со другом твоим? Почто не отшел еси со другом твоим?
18 И рече Хусий ко Авессалому: ни, но вслед (иду), егоже избра Господь и людие сии и вси мужие Израилевы, того есмь, и с тем буду:
19 и второе, кому аз поработаю? Не пред сыном ли его? Якоже работах пред отцем твоим, тако буду и пред тобою.
20 И рече Авессалом ко Ахитофелу: дадите себе совет, что сотворим?
21 И рече Ахитофел ко Авессалому: вниди к подложницам отца твоего, яже остави стрещи дом свой, и услышат вси Израилтяне, яко посрамил еси отца твоего, и возмогут руки всех сущих с тобою.
22 И поставиша Авессалому шатер на палате, и вниде Авессалом к подложницам отца своего пред очима всех Израилтян.
23 И совет Ахитофелев, егоже совещаваше во дни первыя, имже образом вопросил бы кто Бога о словеси, тако всяк совет Ахитофелев, и иже Давиду, и иже Авессалому.

17

1 И рече Ахитофел ко Авессалому: изберу ныне себе дванадесять тысящ мужей и востану, и пожену вслед Давида нощию,
2 и найду на него, и той утружден и ослаблен руками, и устрашу его, и побежат вси людие иже с ним, и убию царя единаго:
3 и возвращу вся люди к тебе, имже образом обращается невеста к мужеви своему: ты бо токмо души единаго мужа ищеши, всем же людем будет мир.
4 И угодно слово бысть пред очима Авессаломлима и пред очима всех старейшин Израилевых.
5 И рече Авессалом: призовите же и Хусиа Арахиина, и услышим что из уст его.
6 И вниде Хусий ко Авессалому, и рече Авессалом к нему, глаголя: по глаголу сему глагола Ахитофел: сотворим ли по словеси его? Аще же ни, ты глаголи.
7 И рече Хусий ко Авессалому: не благ совет сей, егоже совеща Ахитофел единою сие.
8 И рече Хусий: ты веси отца твоего и мужей его, яко сильни суть зело, и гневливи душами своими, яко медведица чад лишеная на селе, и аки вепрь свирепый на поли: и отец твой муж борец, и не даст почити людем:
9 се бо, той ныне скрыся на некоторем холме или на некоторем месте: и будет внегда напасти на них в начале, и услышит слушаяй, и речет: бысть сокрушение в людех иже за Авессаломом:
10 и той сын силы, емуже сердце якоже сердце льву таящо истает: понеже весть весь Израиль, яко силен отец твой, и сынове силы вси иже с ним:
11 тако советуя аз усоветовах, и собираяся соберется к тебе весь Израиль от Дана и до Вирсавии, аки песок иже при мори во множестве, и лице твое идущее посреде их:
12 и приидем к нему на едино место, идеже обрящем его тамо, и ополчимся на него, якоже спадает роса на землю, и не оставим в нем и в мужех его иже с ним ни единаго:
13 и аще во град соберутся, и возмет весь Израиль ко граду тому ужы, и совлечем его в поток, дондеже не останется тамо ниже камень.
14 И рече Авессалом и вси мужие Израилтестии: благ совет Хусиа Арахиина паче совета Ахитофелева. И Господь заповеда разорити совет Ахитофелев благий, яко да наведет Господь на Авессалома злая вся.
15 И рече Хусий арахиин ко Садоку и Авиафару иереем: тако и тако советова Ахитофел Авессалому и старейшинам Израилевым: и аз тако и тако советовах:
16 и ныне послите скоро и возвестите Давиду, глаголюще: не пребуди нощь сию во Аравофе пустыни, но пойти потщися, да не како пожерт будет царь и вси людие иже с ним.
17 И Ионафан и Ахимаас стояста на студенце Рогили, и иде рабыня и поведа има: и тии идоста и возвестиста Давиду царю, яко не могоста явитися еже внити во град.
18 И виде их отрочищь и поведа Авессалому. И идоста оба скоро и приидоста в дом мужа в Ваурим: и тому ров на дворе, и снидоста тамо.
19 И взя жена, и положи покров на устии рова, и суши на нем арафоф, и не познася глагол.
20 И приидоша отроцы Авессаломли к жене в дом и реша: где Ахимаас и Ионафан? И рече им жена: преидоста вмале воду. И искаша, и не обретоша, и возвратишася во Иерусалим.
21 Бысть же по отшествии их, и излезоста из рова, и идоста, и возвестиста Давиду царю и глаголаста ему: востаните, и прейдите скоро воду, яко сице совеща на вы Ахитофел.
22 И воста Давид и вси людие иже с ним и преидоша Иордан до света заутра, и ни един не оста, иже бы не прешел Иордана.
23 И Ахитофел виде, яко не сбыстся совет его, и оседла осля свое, и воста, и отиде в дом свой, во град свой: и заповеда дому своему, и удавися, и умре, и погребен бысть во гробе отца своего.
24 И Давид прейде в Манаим, Авессалом же прейде Иордан сам и вси мужие Израилтестии с ним.
25 И Амессая постави Авессалом вместо Иоава над силою: Амессай же сын мужа, емуже имя Иефер Иезраилитин, сей вниде ко Авигеи дщери Иессеине, сестре Саруии матере Иоавли.
26 И ополчися Авессалом и весь Израиль в земли Галаадстей.
27 И бысть егда вниде Давид в Манаим, и Уесвий сын Наасов от Раввафа сынов Аммоних, и Махир сын Амииль иже из Лодавара, и Верзеллий Галаадитин из Рогеллима,
28 принесоша десять постель устроеных и конобов десять и сосуды скуделны и пшеницу и ячмень и муку и пшено и боб и сочевицу
29 и мед и масло и овцы и сыры кравия, и принесоша Давиду и людем иже с ним ясти: быша бо людие гладни и утруждени и жаждни в пустыни.

18

1 И согляда Давид всех людий сущих с ним, и постави над ними тысященачалники и сотники.
2 И посла Давид третию часть людий под рукою Иоавлею и третию часть под рукою Авессы сына Саруина брата Иоавля, и третию часть под рукою Еффеа Геффеина, и рече Давид к людем: шед изыду и аз с вами.
3 И реша: не изыди, яко аще бегством побегнем, не положат на нас сердца: и аще умрем пол нас, не положат на нас сердца, понеже ты аки мы десять тысящ: и ныне лучше, яко останеши во граде на помощь нам.
4 И рече им царь: еже угодно пред очима вашима, сотворю. И ста царь при вратех: и вси людие исхождаху стами и тысящами.
5 И заповеда царь Иоаву и Авессе и Еффееви, глаголя: пощадите ми отрока Авессалома. И вси людие слышаша заповедающа царя всем князем о Авессаломе.
6 И изыдоша вси людие в дубраву сопротив Израилю: и бысть брань в дубраве Ефремли.
7 И падоша тамо людие Израилевы пред отроки Давидовыми, и бысть сокрушение велико в той день, яко двадесять тысящ мужей.
8 И бысть тамо брань разсыпана по лицу всея земли: и умножи дубрава поядати людий, паче неже их пояде мечь в той день.
9 И набежа Авессалом на отроки Давидовы: Авессалом же бе седяй на мске своем, и вбежа (с ним) меск в чащу дуба великаго, и обвишася власы главы его на дубе, и повисе между небом и землею, меск же под ним пройде.
10 И виде муж един и возвести Иоаву, и рече: се, видех висяща Авессалома на дубе.
11 И рече Иоав мужу возвестившему ему: аще видел еси, почто не убил еси его тамо на землю? И аз дал бых тебе пятьдесят сикль сребра и пояс един.
12 И рече муж Иоаву: аще ты вложиши в руце мои и тысящу сикль сребра, то не возложу руки моея на сына царева, яко при ушесах наших заповеда царь тебе и Авессе и Еффееви, глаголя: соблюдите ми отроча Авессалома,
13 не сотворити души его неправды: и всяко слово не утаится пред царем, ты же стоиши сопротивно.
14 И рече Иоав: сие аз начну, не тако пребуду пред тобою. И взя Иоав три стрелы в руце свои, и вонзе я в сердце Авессалому. И еще ему живу сущу на дубе,
15 и обступиша десять отрок носящии оружие Иоавле, и поразиша Авессалома, и умертвиша его.
16 И воструби Иоав трубою рожаною, и возвратишася людие не гнати вслед Израиля, яко щадяше Иоав людий.
17 И взя Иоав Авессалома, и вверже его в пропасть велику в дубраве, и складе над ним купу камения велику зело. И вси Израилтяне бежаша кийждо в селения своя.
18 Авессалом же еще жив сый, взя и постави себе столп во юдоли царстей, рече бо, яко несть ми сына на память имене моего: и нарече столп именем своим и нарече его рука Авессаломля, даже до днешняго дне.
19 И Ахимаас сын Садоков рече ко Иоаву: потеку ныне и возвещу царю, яко суди ему Господь от руки врагов его.
20 И рече ему Иоав: неси муж ты возвещаяй благо днесь, но возвестиши в день другий: в днешний же день не добро возвещение, понеже сын царев умре.
21 И рече Иоав Хусию: шед повеждь царю елика видел еси. И поклонися Хусий Иоаву и отиде.
22 И приложи еще Ахимаас сын Садоков и рече ко Иоаву: что будет, аще и аз теку вслед Хусиа? И рече Иоав: почто ты хощеши тещи, сыне мой? Гряди, несть тебе возвещение в пользу идущему.
23 И рече Ахимаас: что бо аще потеку? И рече ему Иоав: тецы. И бежаше Ахимаас путем равным и предвари Хусиа.
24 Давид же седяще посреде двою врат. И изыде страж на кров врат ко стене, и воздвиже очи свои, и виде, и се, муж текий един пред ним.
25 И возопи страж и сказа цареви. И рече царь: аще един есть, благо возвещение во устех его. И идяше идый и приближаяся.
26 И виде страж мужа другаго текуща, и возопи к дверем и рече: се, муж и другий текущь един. И рече царь: и той есть благо возвещаяй.
27 И рече страж: аз вижду течение перваго, яко течение Ахимааса сына Садокова. И рече царь: муж благ сей, и возвестие благое приидет.
28 И возопи Ахимаас и рече ко царю: мир. И поклонися царю лицем своим на землю и рече: благословен Господь Бог твой, иже затвори мужей воздвигших руки своя на господина моего царя.
29 И рече царь: мир ли отрочищу Авессалому? И рече Ахимаас: видех множество велико веселящееся, егда отпущаше раб царев Иоав раба твоего, и не разумех что тамо.
30 И рече царь: возвратися, и стани зде. И шед ста созади.
31 И се, Хусий вслед его прииде и рече царю: возвещается благо господину моему царю, яко суди тебе Господь днесь от руки всех востающих на тя.
32 И рече царь к Хусию: мир ли отрочищу Авессалому? И рече Хусий: да будут, якоже отрочищь, врази господина моего царя, и вси елицы восташа нань злобою.
33 И смятеся царь, и взыде на горницу яже на вратех, и плакася: и тако глаголаше, егда плакаше: сыне мой, Авессаломе, сыне мой, сыне мой, Авессаломе: кто даст смерть мне вместо тебе? Аз вместо тебе, Авессаломе, сыне мой, сыне мой, сыне мой Авессаломе.

19

1 И поведаша Иоаву, глаголюще: се, царь плачет и рыдает о Авессаломе.
2 И бысть спасение в той день в рыдание всем людем, услышаша бо людие в той день, глаголюще: яко печален есть царь о сыне своем.
3 И украдахуся людие в той день еже входити во град, якоже украдаются людие посрамленнии, внегда бегати им на брани.
4 И царь покры лице свое: и возопи царь гласом великим, глаголя: сыне мой, Авессаломе, Авессаломе, сыне мой.
5 И вниде Иоав к царю в дом и рече: посрамил еси днесь лица раб твоих всех иземших тя днесь и душу сынов твоих и дщерей твоих и душу жен твоих и подложниц твоих,
6 еже любити ненавидящыя тебе и ненавидети любящыя тя: и явил еси днесь, яко не суть тебе князи, ниже отроцы: но разумех днесь, яко аще бы Авессалом жив был, мы вси днесь мертвы быхом были, яко тогда право было бы пред очима твоима:
7 и ныне востав изыди и глаголи в сердца рабов твоих, яко о Господе кляхся, яко аще не изыдеши днесь, не останет ни един муж с тобою в нощь сию: и разумей в себе, яко зло ти есть сие паче всех зол, яже приидоша на тя от юности твоея до ныне.
8 И воста царь и седе при дверех. И возвестиша всем людем глаголюще: се, царь седит в дверех. И внидоша вси людие пред лице царево пред двери: мужие же Израилевы бежаша во селения своя.
9 И пряхуся вси людие во всех коленах Израилевых, глаголюще: царь Давид избави ны от всех враг наших, и се, изя нас от руки иноплеменничи, и ныне бежа от земли и от царства своего и от Авессалома:
10 Авессалом же, егоже помазахом над нами, умре на брани: и ныне что вы молчите, еже возвратити царя? И глагол всего Израиля прииде ко царю.
11 И царь Давид посла ко Садоку и ко Авиафару иереом, глаголя: рцыте старейшинам Иудиным, глаголюще: почто бысте последнии, еже возвратити царя в дом его? Слово же всего Израиля прииде к царю в дом его:
12 братия моя вы, кости моя и плоть моя вы есте, то почто бысте последнии, еже возвратити царя в дом его?
13 И Амессаю рцыте: неси ли кость моя и плоть моя ты? И ныне сия ми да сотворит Бог и сия да приложит, аще не будеши князь силы предо мною во вся дни вместо Иоава.
14 И преклони сердца всех мужей Иудиных яко мужа единаго. И послаша к царю, глаголюще: возвратися ты и вси раби твои.
15 И возвратися царь и прииде до Иордана, и мужие Иудины приидоша в Галгалы еже изыти на сретение царю, превести царя чрез Иордан.
16 И ускори Семей сын Гирань сына Иеминиева, иже от Ваурима, и сниде с мужми Иудиными во сретение царю Давиду,
17 и тысяща мужей с ним от Вениамина, и Сива отрок дому Сауля, и пятьнадесять сынов его с ним, и двадесять рабов его с ним: и управиша на Иордан путь пред царем,
18 и послужиша служением о преведении цареве. И прейде преход еже превести дом царев и сотворити правое пред очима его. И Семей сын Гирань паде на лицы своем пред царем, егда прехождаше Иордан,
19 и рече ко царю: да не вменит господин мой беззакония, и не помяни елика неправдова раб твой в день он, в оньже господин мой царь исхождаше из Иерусалима, еже содержати царю в сердцы своем:
20 понеже разуме раб твой, яко аз согреших, и се, аз приидох днесь первее всего Израиля и дому Иосифля, еже снити ми на сретение господину моему царю.
21 И отвеща Авесса сын Саруин и рече: сего ли ради не умертвится Семей, яко прокля христа Господня?
22 И рече Давид: что мне и вам, сынове Саруины, яко бысте мне днесь в навет? Днесь не умертвится муж от Израиля, понеже не вем ли, яко днесь царствую аз над Израилем?
23 И рече царь и Семею: не умреши. И клятся ему царь.
24 И се, Мемфивосфей сын Ионафана сына Сауля сниде на сретение царю, и не омы ног своих, и не обреза ногтей, ниже управи брады своея, и риз своих не измы от дне того, в оньже изыде царь, до дне в оньже той возвратися с миром.
25 И бысть егда вниде во Иерусалим на сретение царю, и рече ему царь: что яко не пошел еси со мною, Мемфивосфее?
26 И рече к нему Мемфивосфей: господи мой царю, пренебреже мене раб мой, яко рече раб твой ему: оседлай ми осля, и всяду на не, и пойду с царем, яко хром раб твой:
27 и оболга раба твоего ко господину моему царю: и господин мой царь яко Ангел Божий, и сотвори благое пред очима твоима:
28 яко не бе весь дом отца моего, разве мужие (повиннии) смерти господину моему царю, и посадил еси раба твоего с ядущими на трапезе твоей: и кое есть мне еще оправдание, и возопити мне еще к царю?
29 И рече ему царь: почто глаголеши еще словеса твоя? Рех тебе и Сиве: разделите себе села.
30 И рече Мемфивосфей к царю: и вся да возмет, повнегда приити господину моему царю в мире в дом свой.
31 И Верзеллий Галаадитин сниде из Рогеллима, и прейде с царем Иордан, еже превести его чрез Иордан.
32 И Верзеллий муж стар зело, сын осмидесяти лет, и той препита царя, егда живяше в Манаиме, яко муж бе велий зело.
33 И рече царь к Верзеллию: ты прейдеши со мною, и препитаю старость твою со мною во Иерусалиме.
34 И рече Верзеллий к царю: колицы дни лет живота моего, яко да взыду с царем во Иерусалим?
35 Сын осмидесяти лет аз днесь есмь: еда уразумею посреде блага и посреде лукава? Или уразумеет еще раб твой, еже ям, или еже пию? Или услышу глас еще поющих и воспевающих? И вскую будет еще раб твой в тяжесть господину моему царю?
36 Мало прейдет раб твой Иордан с царем: и почто воздает ми царь воздаяние сие?
37 Да возвратится ныне раб твой, и умру во граде моем, у гроба отца моего и матере моея: и се, раб твой сын мой Хамаам прейдет с господем моим царем, и сотвори ему благое пред очима твоима.
38 И рече царь: со мною да прейдет Хамаам, и аз сотворю ему благое пред очима моима, и вся елика изберет себе у мене, сотворю тебе.
39 И преидоша вси людие Иордан, и царь прейде, и целова царь Верзеллиа и благослови его, и отпусти его в дом его.
40 И прейде царь в Галгалы, и Хамаам прейде с ним, и вси людие Иудины провождаху царя и пол людий Израилевых.
41 И се, вси мужие Израилевы приидоша к царю и реша к царю: что яко украдоша тебе братия нашя мужие Иудины, и преведоша царя и дом его чрез Иордан, и вси мужие Давидовы с ним?
42 И отвещаша вси мужие Иудины к мужем Израилевым и реша: зане ближний нам царь: и почто тако разгневастеся от словеси сем? Еда яди ядохом от царя? Или дары даде нам, Или дани отя от нас?
43 И отвещаша мужие Израилстии к мужем Иудиным и реша: десять рук мы у царя, и в Давиде есмы паче тебе, и первенец аз, нежели ты: и почто сице укоряеши мя? И не вменися слово мое прежде мене Иуде возвратити царя мне? И отягча слово мужей Иудиных паче словес мужей Израилевых.

20

1 И тамо бяше сын беззаконный, имя же ему Савей, сын Вохоров, муж Иеминиов, и воструби трубою рожаною и рече: несть нам части в Давиде, ниже наследия нам в сыне Иессееве: (возвратитеся,) мужие Израилтестии, в селения ваша.
2 И отступиша вси мужие Израилевы от Давида вслед Савеа сына Вохорова: мужие же Иудины прилепишася к царю своему от Иордана даже и до Иерусалима.
3 И вниде Давид в дом свой во Иерусалим, и взя царь десять жен подложниц своих, яже остави стрещи дом, и даде их в дом стражбы: и препита их, и (оттоле) не вниде к ним: и беша храними до дне смерти своея, вдовски живущя.
4 И рече царь ко Амессаю: созови ми мужы Иудины в три дни, ты же зде стани.
5 И пойде Амессай созвати мужей Иудиных, и умедли от времене, в неже повеле ему Давид.
6 И рече Давид ко Авессе: ныне зло сотворит нам Савей сын Вохорь паче Авессалома: и ныне ты поими с собою отроки господина своего, и пожени вслед его, да не како обрящет себе грады тверды и застенится от очес наших.
7 И изыдоша вслед его Авесса и мужие Иоавли, и Хереффи и Фелеффи и вси сильнии, и изыдоша из Иерусалима гнати вслед Савеа сына Вохорова.
8 И тии (бяху) у камене великаго, иже в Гаваоне, и Амессай вниде пред ними: Иоав же препоясан ризами одеяния своего, и верху того препоясан мечем припряженым при чреслех его в ножнах его, и егда отиде, и мечь изсунуся и паде.
9 И рече Иоав Амессаю: здрав ли еси, брате? И взя Иоав рукою десною за браду Амессаеву лобзати его:
10 Амессай же не побрежеся меча, иже в руце Иоавли: и удари его Иоав мечем в чресла его, и излияся чрево его на землю, и не повтори ему, и умре (Амессай). Иоав же и Авесса брат его гнаста вслед Савеа сына Вохоря.
11 И муж ста над ним от отрок Иоавлих и рече: кто хощет (быти) Иоавль, и кто Давидов, вслед Иоава (да идет).
12 Амессай же мертв валяшеся в крови посреде пути. И виде муж, яко остановляхуся над ним вси людие, и соврати Амессая с пути на село, и возложи на него ризу, понеже видяше всякаго приходяща над ним стоявша:
13 и бысть егда принесе от пути, преидоша вси мужие Израилевы вслед Иоава, еже гнати вслед Савеа сына Вохоря.
14 И сей пройде вся колена Израилева во Авель и во Вефмаху: и вси в Харре, и вси грады собрашася, и идоша вслед его,
15 и приидоша и ополчишася на него окрест во Авели и во Вефмахе: и насыпаша землю ко граду, и ста на предстении: и вси людие иже со Иоавом помышляху низложити стену (градскую).
16 И возопи жена мудрая со стены и рече: слышите, слышите, рцыте ныне Иоаву, да приближится до зде, и возглаголю к нему.
17 И приближися к ней (Иоав), и рече жена: ты ли еси Иоав? Он же рече: аз. И рече ему: послушай словес рабы твоея. И рече Иоав: послушаю, аз есмь.
18 И рече глаголющи: слово глаголаша в первых, глаголюще: вопрошаемь вопрошен бысть во Авели и в Дане, аще оскудеша, яже положиша вернии Израилевы: вопрошающе да вопросят во Авели, и тако рече, аще оскудеша:
19 аз есмь мирная утверждений Израилевых, ты же ищеши умертвити град и матерь градов Израилевых: и почто потопляеши достояние Господне?
20 И отвеща Иоав и рече: милостив мне, милостив мне, аще потоплю и аще разрушу:
21 не тако слово, яко муж с горы Ефремли, Савей сын Вохорь имя ему, и воздвиже руку свою на царя Давида: дадите ми того единаго, и отиду от града. И рече жена ко Иоаву: се, глава его свержется к тебе со стены.
22 И вниде жена ко всем людем и глагола ко всему граду мудростию своею, отяти главу Савеа сына Вохоря. И отсекоша главу Савеа сына Вохоря, и свергоша ю ко Иоаву. И Иоав воструби в трубу, и разыдошася мужие от града вси в селения своя. Иоав же возвратися во Иерусалим ко царю.
23 И (бе) Иоав над всею силою Израилевою, и Ванеа сын Иодаев над Хереффи и над Фелеффи,
24 Адонирам же над данми, и Иосафат сын Ахилуфов воспоминаяй,
25 и Суса книгочий, Садок же и Авиафар иерее,
26 Ирас же Иаринь бысть жрец Давидов.

21

1 И бысть глад на земли во дни Давидовы три лета, лето по лету. И вопроси Давид лица Господня и рече Господь: над Саулом и над домом его обида в смерти кровей его, понеже умертви Гаваониты.
2 И призва царь Давид Гаваониты и рече к ним: и Гаваонитяне не суть сынове Израилевы, но токмо от остатков Аморрейских, и сынове Израилевы кляшася им: Саул же взыска поразити я, внегда поревновати ему по сынех Израилевых и Иудиных.
3 И рече Давид ко Гаваонитяном: что сотворю вам? И чим умолю, да благословите достояние Господне?
4 И реша ему Гаваонитяне: несть нам сребра или злата со Саулом и с домом его, и несть нам мужа умертвити от всего Израиля. И рече: что вы глаголете, и сотворю вам?
5 И реша ко царю: мужа, иже соверши над нами и погна ны, иже умысли потребити ны, потребим его, да не будет во всех пределех Израилевых:
6 дадите нам седмь мужей от сынов его, и повесим их на солнце Господеви в Гаваоне Саули избранных Господних. И рече царь: аз дам.
7 И пощаде царь Мемфивосфеа, сына Ионафаня сына Сауля, клятвы ради Господни, яже посреде их и посреде Давида и посреде Ионафана сына Сауля.
8 И взя царь два сына Ресфы дщере Аиа, подложницы Саули, ихже роди Саулу, Ермониа и Мемфивосфеа, и пять сынов Мелхолы дщере Саули ихже роди Есдриилу сыну Верзеллиа Моулафиева,
9 и даде их в руки Гаваонитом. И повесиша я на солнце на горе пред Господем, и падоша тамо сии седмь вкупе: тии же умроша во днех жатвы первых, в начале жатвы ячменя.
10 И взя Ресфа дщи Аиина вретище, и потче е себе при камени, в начале жатвы ячменя дондеже снидоша на них воды Божия с небесе, и не даде птицам небесным днем почити на них, ниже зверем земным нощию.
11 И поведаша Давиду вся елика сотвори Ресфа дщерь Аиа, подложница Сауля. И истлеша, и взя я Дан сын Иой, иже от исчадий исполиновых.
12 И иде Давид, и взя кости Саули и кости Ионафана сына его от мужей сынов Иависа Галаадскаго, иже украдоша их от стогны Вефсани, зане повесиша их тамо иноплеменницы в день, в оньже поразиша иноплеменницы Саула в Гелвуи.
13 И вознесе Давид кости Саули оттуду и кости Ионафана сына его, и собра кости повешеных на солнце:
14 и погребоша кости Саули и кости Ионафана сына его, и кости повешеных на солнце, в земли Вениаминове, при Краи во гробе Киса отца его, и сотвориша вся елика заповеда царь. И послуша Бог земли по сих.
15 И бысть паки брань иноплеменником со Израилтяны. И сниде Давид и отроцы его с ним, и бишася со иноплеменники: и утрудися Давид.
16 И Иесвий, иже бе от внук Рафаних, (у негоже) бе вес копия его триста сикль веса медяна, и той бе препоясан оружием, и хотяше поразити Давида.
17 И поможе ему Авесса сын Саруин, и избави Давида Авесса, и порази иноплеменника, и умертви его. Тогда кляшася мужие Давидовы, глаголюще: не изыдеши ктому с нами на брань, да не угасиши светилника Израилева.
18 И бысть по сих еще брань в Гефе со иноплеменники: тогда порази Совохей иже от Асофы собранныя внуки Гигантовы.
19 И бысть паки брань в Роме со иноплеменники: и порази Елеанан сын Ариоргима Вифлеемлянин Голиафа иже от Геффеа, и древо копия его бысть аки навой ткущих.
20 И бысть паки брань в Гефе: и бе муж от мадона, и персты рук его и персты ног его по шести, числом двадесять четыри: и той родися от Рафы,
21 и уничижи Израиля: и уби его Ионафан сын Сафая брата Давидова.
22 Четыри сии родишася внуцы Гигантовы рафе в Гефе, и падоша от руку Давидову и от руку рабов его.

22

1 И глагола Давид ко Господу словеса песни сея в день, в оньже избави и Господь из руки всех враг его и из руки Сауловы,
2 и рече песнь: Господи, каменю мой и утверждение мое, и избавляяй мя мне:
3 Бог мой, хранитель мой будет мне, уповая буду на Него: защитник мой и рог спасения моего, Заступник мой и прибежище мое спасения моего, от неправеднаго спасеши мя.
4 Хвальнаго призову Господа, и от враг моих спасуся:
5 яко одержаша мя болезни смертныя и потоцы беззакония смятоша мя,
6 болезни смертныя обыдоша мя, предвариша мя жестокости смертныя.
7 Внегда скорбети ми призову Господа, и к Богу моему воззову, и услышит от храма святаго Своего глас мой, и вопль мой внидет во ушы Его.
8 И смятеся и трепетна бысть земля, и основания небесе смятошася и подвигошася, яко прогневася на ня Господь:
9 взыде дым гневом Его, и огнь из уст Его пояст: углие возгорешася от Него,
10 и преклони небеса и сниде, и мрак под ногама Его,
11 и вседе на Херувимы и лете, и явися на крилу ветреню,
12 и положи тму закров Свой: окрест Его селение Его, темноту вод огусти во облацех воздушных:
13 от сияния пред Ним разгорешася углие огненнии.
14 И возгреме с небесе Господь, и Вышний даде глас Свой,
15 и посла стрелы, и расточи их: и блесну молнию, и устраши я:
16 и явишася источницы морстии, и открышася основания вселенныя от запрещения Господня, от дохновения духа гнева Его:
17 посла с высоты и прият мя, извлече мя от вод многих:
18 избави мя от враг моих сильных и от ненавидящих мя, яко укрепишася паче мене:
19 предвариша мя в день печали моея. И бысть Господь утверждение мое,
20 и изведе мя на широту, и избави мя, яко благоволи во мне.
21 И воздаде ми Господь по правде моей, и по чистоте руку моею воздаде ми,
22 яко сохраних пути Господни и не нечествовах от Бога моего,
23 яко вся судбы Его предо мною, и оправдания Его не отступиша от мене,
24 и буду непорочен Ему, и сохранюся от беззакония моего.
25 И воздаст ми Господь по правде моей и по чистоте руку моею пред очима Его.
26 С преподобным преподобен будеши, и с мужем неповинным неповинен будеши:
27 и со избранным избран будеши, и со строптивым развратишися:
28 люди же смиренныя спасеши, и очи гордых смириши.
29 Яко Ты просвещаеши светилник мой, Господи, и Господь просветит ми тму мою:
30 яко Тобою потеку препоясан, и о Бозе моем прелезу стену.
31 Крепок, непорочен путь Его: глаголгол Господень державен, разжжен: защитник есть всем уповающым на Него.
32 Яко кто крепок разве Господа? И кто творец разве Бога нашего?
33 Крепок укрепляяй мя силою, и положи непорочен путь мой:
34 положивый нозе мои яко елени, и на высоких поставляяй мя:
35 научаяй руце мои на брань, и положивый лук медян мышца моя.
36 И дал ми еси защищение спасения моего, и кротость Твоя умножи мя.
37 Разширил еси стопы моя подо мною, и не позыбнустеся голени мои.
38 Пожену враги моя и потреблю я, и не возвращуся дондеже скончаю их:
39 и сокрушу их, и не востанут, и падут под ногама моима.
40 И укрепиши мя силою на брань, подклониши востающыя на мя под мя.
41 И враги моя дал ми еси хребет, ненавидящыя мя, и умертвил еси их:
42 возопиют, и несть помощника, ко Господу, и не услыша их:
43 и истних я яко прах земный, яко брение путий истончих я.
44 И избавиши мя от пререкания людий моих, сохраниши мя в главу языков. И людие, ихже не ведях, работаша ми.
45 Сынове чуждии солгаша ми, в слух уха услыша мя:
46 сынове чуждии отвержени будут, и вострепещут во градех своих.
47 Жив Господь, и благословен хранитель мой, и вознесется Бог мой, хранитель спасения моего.
48 Крепкий Господь даяй отмщения мне и наказуяй люди под мя,
49 и изводяй мя от враг моих, и от востающих на мя вознесеши мя, от мужа неправедна избавиши мя.
50 Сего ради исповемся Тебе, Господи, во языцех, и имени Твоему воспою:
51 величаяй спасения царя Своего, и творяй милость христу Своему Давиду и семени его до века.

23

1 И сия словеса Давидова последняя. Верен Давид сын Иессеов, и верен муж, егоже возстави Господь в христа Бога Иаковля, и благолепны псалмы Израилевы.
2 И Дух Господень глагола во мне, и слово Его на языце моем.
3 Глаголет Бог Израилев: мне глагола хранитель Израилев притчу: рех в человецех: како удержите страх Божий?
4 И во свете Божии утреннем, и возсия солнце заутра, не прейде от сияния, и яко от дождя злачна от земли.
5 Не тако бо дом мой с Крепким: завет бо вечен положи ми, готов во всяком времени сохранен: яко все спасение мое и все хотение во Господе, яко не имать прозябнути беззаконный.
6 Якоже терние извержено вси сии, яко не возмутся рукою,
7 и муж не потрудится в них: и множество железа, и древо копийное, и огнем сожжет, и попалятся в срамоту свою.
8 Сия имена сильных Давидовых: Иевосфей Хананеанин князь третияго есть: адинон асоней, сей обнажи мечь свой на осмь сот воинов (и победи) единою.
9 И по нем Елеазар, сын отца брата его, в триех сильных братиях, сей бе со Давидом (во сирране) внегда поносити ему во иноплеменницех: и иноплеменницы собрашася тамо на брань,
10 и изыдоша мужие Израилевы противу лица их, и той воста и убиваше иноплеменники, дондеже утрудися рука его и прильпе рука его к мечу: и сотвори Господь спасение велико в той день: и людие обратишася вслед его токмо совлачати.
11 И по нем Самаиа сын Асы, Арухейский: и собрашася иноплеменницы во Фирию: и бе тамо часть села исполнь лящи: и людие бежаша от лица иноплеменнича:
12 и ста аки столп посреде части, и исхити ю, и порази иноплеменники: и сотвори Господь спасение велико.
13 И снидоша три князи от тридесятих, и приидоша в касон к Давиду в вертеп Одоллам: и чинове иноплеменник ополчишася во юдоли Рафаинстей.
14 И Давид тогда бе во обдержании, и стан иноплеменническ бе тогда в Вифлееме.
15 И возжада Давид и рече: кто напоит мя водою из рова, иже в Вифлееме при вратех? Стан же бе тогда иноплеменничь в Вифлееме.
16 И расторгоша трие сильнии ополчение иноплеменничо, и почерпоша воды из рова Вифлеемскаго, иже при вратех: и взяша, и приидоша ко Давиду, и не восхоте пити ея: и возлия ю Господу
17 и рече: милостив мне, Господи, еже сотворити сие, кровь ли мужей пошедших в душах своих пити имам? И не восхоте пити ея. Сия сотвориша трие сильнии.
18 И Авесса брат Иоавль сын Саруин, сей бе князь в триех, и сей воздвиже копие свое на триста язвеных, и тому имя есть в триех.
19 От триех оных славный, и бысть им князь, и даже до триех не прииде.
20 И Ванеа сын Иодаев, муж сей премног в делех, от Кавасаила, и сей уби два сына Ариила Моавскаго: и той сниде, и уби льва посреде рова в день снежен:
21 и той порази мужа Египтянина, мужа красна, в руце же Египтянина копие яко древо лествицы корабленыя: и сниде к нему со палицею, и исторже копие из руку Египтянина, и уби его копием его:
22 сия сотвори Ванеа сын Иодаев, и тому имя в триех сильных,
23 от триех славный, и ко трием не прииде: и постави его Давид над таинники своими.
24 И сия имена сильных Давида царя: Асаил брат Иоавль, сей в тридесятих: Елеанан сын отца брата его от Вифлеема:
25 Семоф Ародиин:
26 Хеллис Келофийский: Ира сын Еккиса Фекоитскаго:
27 Авиезер Анафофитский: Савухей иже от Асофиты:
28 Еллон Алонитский: моей Нетофафитянин:
29 Ели сын Ваань, иже от Нетофафит: Еффи сын Ривань от Гаваона сынов Вениаминих:
30 Ванеас Фарафонитский: Урий от Наалгеа:
31 Ариил сын Аравофитянина: Заор Варсамитский:
32 Елеаса сын Салавонитский: Васей гонитский:
33 Ионафан сын Самана Ароритскаго: Ахиан сын Арати Арафурскаго:
34 Елифалаф сын Маахиавль: Елиав сын Ахитофела Гелонитскаго:
35 Асараи Кармилский: Урем сын Асви:
36 и Гала сын Нафанов: и Ваан сын Агарин:
37 Елли Амманитский: Гелорей Вирофийский, носяй оружие Иоава сына Саруина:
38 Ирас Еффирский: Гарев Иерфейский: и Уриа Гефейский.
39 Всех тридесять и седмь.

24

1 И приложи Господь гневу разгоретися во Израили, и подвиже в них Давида, глаголя: иди и изочти Израиля и Иуду.
2 И рече царь ко Иоаву князю силы иже с ним: пройди ныне вся колена Израилева и Иудина, от Дана даже и до Вирсавии, и сочти люди, и да увем число людем.
3 И рече Иоав ко царю: да приложит Господь Бог твой к людем твоим, якоже быти им сторицею, и очи господина моего царя да увидят: и господин мой царь почто помышляет о словеси сем?
4 И превозможе слово царево ко Иоаву и ко князем силы. И изыде Иоав и князи крепости пред царем сочести люди Израилевы.
5 И преидоша Иордан, и ополчишася во Ароире одесную града иже посреде дебри Гад и Елиезер.
6 И приидоша в Галаад и в землю Фавасон и Истон и в Дасу, и внидоша в Данидан и обыдоша Сидон,
7 и приидоша во Мапсар Тирский и во вся грады Евеины и в Хананеины, и идоша на юг Иуды в Вирсавию,
8 и обыдоша всю землю, и приидоша во Иерусалим, скончавше девять месяц и двадесять дний.
9 И даде Иоав число сочтеных людий царю: и бе Израиля числом осмь сот тысящ сильных держащих оружие, и мужей Иудиных пять сот тысящ мужей борцев.
10 И убояся сердце Давидово по счислении людий, и рече Давид ко Господу: согреших зело, яко сотворих глагол сей: и ныне, Господи, отими беззаконие раба Твоего, яко обуях зело.
11 И воста Давид заутра: и слово Господне бысть ко Гаду пророку прозорливцу, глаголя:
12 иди и рцы Давиду, глаголя: тако глаголет Господь: трое Аз наведу на тя, и избери себе едино от сих, и сотворю ти.
13 И вниде Гад к Давиду, и поведа, и рече ему: избери себе быти: или приидут тебе три лета глада на землю твою: или три месяцы бегати имаши пред враги твоими, и будут гоняще тя: или три дни быти смерти в земли твоей: ныне убо разумей и виждь, что отвещаю Пославшему мя.
14 И рече Давид ко Гаду: тесна ми суть отвсюду зело три сия: да впаду убо в руце Господни, яко многи суть щедроты Его зело: в руце же человечи да не впаду. И избра себе Давид смерть и дни жатвенныя пшеницы.
15 И даде Господь смерть во Израили от утра до часа обедняго, и начася язва быти в людех, и умроша от людий Господних от Дана и до Вирсавии седмьдесят тысящ мужей.
16 И простре Ангел Божий руку свою на Иерусалим погубити его, и раскаяся Господь о зле, и рече Ангелу погубляющему люди: доволно ныне, отими руку твою. И Ангел Господнь бе стоя пред гумном Орны Иевусеанина.
17 И рече Давид ко Господу, егда виде Ангела биюща люди, и рече: се, аз есмь согрешивый, аз есмь пастырь зло сотворивый, а сии овцы что сотвориша? Да будет ныне рука Твоя на мне и на дому отца моего.
18 И прииде Гад к Давиду в день той и рече ему: взыди, и постави Господеви олтарь на гумне Орны Иевусеанина.
19 И взыде Давид по глаголу Гада пророка, имже образом заповеда ему Господь.
20 И преклонися Орна, и виде царя и отроки его восходящыя выше его, и изыде Орна, и поклонися царю на лицы своем на земли,
21 и рече Орна: что яко прииде господин мой царь к рабу своему? И рече Давид: купити у тебе гумно (приидох), на создание олтаря Господня, и престанет язва от людий.
22 И рече Орна к Давиду: да приимет и вознесет господин мой царь Господу (Богу) еже благо пред очима его: се, волове во всесожжение, и колеса и сосуди волов на дрова.
23 Вся даде Орна царю. И рече Орна к царю: Господь Бог твой да благословит тя.
24 И рече царь ко Орне: ни, но токмо купуя куплю от тебе ценою, и не вознесу Господу Богу моему всесожжения туне. И купи Давид гумно и волы на пятидесяти сиклех сребра.
25 И созда тамо Давид олтарь Господеви: и вознесе всесожжения и мирная. И приложи Соломон ко олтарю последи, зане мал бе прежде. И послуша Господь земли, и отят язву от Израиля.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/2tsar.html ; быстрая - http://rusbible.ru/s 2Цар (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Третье Соборное послание св. Ап. Иоанна Богослова

1

Третье послание Иоанна

Славянский текст

1

1 Старец Гаиеви возлюбленному, егоже аз люблю воистинну.
2 Возлюбленне, во всех молюся (о тебе) благоспеятися тебе и здравствовати, якоже благоспеется тебе душа.
3 Возрадовахся зело, пришедшым братиям и свидетельствующым твою истину, якоже ты во истине ходиши.
4 Болши сея не имам радости, да слышу моя чада во истине ходяща.
5 Возлюбленне, верно твориши, еже аще делаеши в братию и в странныя,
6 иже свидетельствоваша о твоей любви пред церковию. Ихже предпослав достойно Богу, добре твориши.
7 О имени бо Его изыдоша, ничтоже приемлюще от язык.
8 Мы убо должни есмы приимати таковых, да поспешницы будем истине.
9 Писах церкви: но первенстволюбец их Диотреф не приемлет нас.
10 Сего ради, аще прииду, воспомяну его дела, яже творит, словесы лукавыми укоряя нас: и недоволен бывая о сих, ни сам приемлет братию, и хотящым возбраняет, и от церкве изгонит.
11 Возлюбленне, не уподобляися злому, но благому. Благотворяй от Бога есть: а злотворяй не виде Бога.
12 Димитриеви свидетельствовася от всех и от самыя истины: и мы же свидетельствуем, и весте, яко свидетельство наше истинно есть.
13 Многа имех писати, но не хощу чернилом и тростию писати тебе,
14 уповаю же абие видети тя и усты ко устом глаголати.
15 Мир тебе. Целуют тя друзи: целуй други по имени. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/3in.html ; быстрая - http://rusbible.ru/s 3Ин (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Третья книга Царств

Третья книга Царств

Славянский текст

1

1 И царь Давид бысть стар прешед дни, и одеваху его ризами (многими), и не согревашеся.
2 И реша отроцы его ему: да поищут господину нашему царю девицы юныя, и предстоит цареви, и будет греющи его, и да лежит с ним, и согреется господин наш царь.
3 И искаша отроковицы добрыя от всего предела Израилева, и обретоша Ависагу Сумантяныню, и приведоша ю ко царю.
4 И бе отроковица добра видением зело: и бысть греющи царя и служаше ему: царь же не позна ея.
5 И Адониа сын Аггифин вознесеся, глаголя: аз имам царствовати. И сотвори себе колесницы и конники, и пятьдесят мужей еже ходити пред ним.
6 И не возбрани ему отец его никогда, глаголя: почто сие ты сотворил еси? И бе той красен зраком зело, и того роди по Авессаломе.
7 И беша совети его со Иоавом сыном Саруиным и со Авиафаром иереом, и помогаху вслед Адонии.
8 Садок же иерей и Ванеа сын Иодаев, и Нафан пророк и Семей, и Рисий и сынове сильнии Давидовы не быша по Адонии.
9 И пожре Адониа овцы и телцы и агнцы при камени Зоелефе, иже бе близ источника Рогиля: и призва всю братию свою, сыны царевы, и вся мужы Иудовы, отроки царевы:
10 Нафана же пророка и Ванеа и сильных и Соломона брата своего не зва.
11 И рече Нафан ко Вирсавии матери Соломони, глаголя: не слышала ли еси, яко воцарися Адониа сын Аггифин, господин же наш Давид не весть:
12 ныне убо совещаю ти совет, и избавиши душу свою и душу сына твоего Соломона:
13 гряди, вниди к царю Давиду и речеши к нему, глаголющи: не ты ли, господи мой царю, клялся еси рабе твоей, глаголя: яко Соломон сын твой имать царствовати по мне, и той сядет на престоле моем? И что яко воцарися Адониа?
14 И се, еще глаголющей тебе тамо со царем, и аз вниду вслед тебе и дополню словеса твоя.
15 И вниде Вирсавиа ко царю в ложницу. И царь стар зело, и Ависаг Сумантяныня бяше служащи царю.
16 И приклонися Вирсавиа и поклонися цареви. И рече царь: что ти есть?
17 Она же рече: господи мой царю, ты клялся еси пред Господем Богом твоим рабе твоей, глаголя: яко сын твой Соломон имать царствовати по мне, и той сядет на престоле моем:
18 и се, ныне Адониа царствует, ты же, господи мой царю, не веси:
19 и пожре телцы и агнцы и овцы во множестве, и созва вся сыны царевы, и Авиафара жерца и Иоава князя силы, Соломона же раба твоего не призва:
20 ты же, господи мой царю, очи всего Израиля к тебе: да возвестиши им, кто сядет на престоле господина моего царя по нем:
21 и будет егда уснет господин мой царь со отцы своими, и буду аз и сын мой Соломон грешни.
22 И се, еще ей глаголющей с царем, и Нафан пророк прииде.
23 И возвестиша царю, глаголюще се, Нафан пророк. И вниде пред лице царево, и поклонися царю пред лицем его до земли,
24 и рече Нафан: господи мой царю, ты ли рекл еси: Адониа да царствует по мне, и той да сядет на престоле моем?
25 Яко сниде днесь и закла телцы и агнцы и овцы во множестве, и созва вся сыны царевы и князи сильных, и Авиафара иереа: и се, суть ядуще и пиюще пред ним, и реша: да живет царь Адониа:
26 и мене самаго раба твоего, и Садока иереа, и Ванеа сына Иодаева, и Соломона раба твоего не зва:
27 от господина ли царя моего бысть глагол сей? И не сказал еси рабу твоему, кто сядет на престоле господина моего царя по нем?
28 И отвеща царь Давид и рече: призовите ми Вирсавию. И вниде (Вирсавиа) пред царя и ста пред лицем его.
29 И клятся царь и рече: жив Господь, иже избави душу мою от всея печали:
30 якоже бо кляхтися пред Господем Богом Израилевым, глаголя: яко Соломон сын твой воцарится по мне, и той сядет на престоле моем вместо мене, яко тако сотворю ему в днешний день.
31 И преклонися Вирсавиа лицем на землю, и поклонися царю и рече: да живет господин мой царь Давид во веки.
32 И рече царь Давид: призовите мне Садока жерца и Нафана пророка, и Ванеа сына Иодаева. И внидоша пред царя.
33 И рече им царь: поимите с собою рабы господина вашего, и всадите сына моего Соломона на мска моего, и ведите его к Гиону,
34 и да помажет его тамо Садок иерей и Нафан пророк в царя над Израилем, и вострубите трубою рожаною и речете: да живет царь Соломон:
35 и изыдите вслед его, и внидет, и сядет на престоле моем, и той воцарится вместо мене: и аз заповедах, да будет властелин над Израилем и Иудою.
36 И отвеща Ванеа сын Иодаев царю и рече: буди тако: да утвердит Господь Бог глагол сей господина моего царя:
37 якоже бе Господь со господином моим царем, тако да будет и с Соломоном, и да возвеличит престол его паче престола господина моего царя Давида.
38 И сниде Садок иерей и Нафан пророк, и Ванеа сын Иодаев, и Хереффи и Фелеффи, и всадиша Соломона на мска царя Давида, и возведоша его к Гиону:
39 и взя Садок иерей рог с елеем от скинии, и помаза Соломона, и воструби трубою рожаною, и реша вси людие: да живет царь Соломон.
40 И взыдоша вси людие вслед его и ликоваша в лицех, и веселяхуся веселием великим, и разседеся земля от гласа их.
41 И слыша Адониа и вси званнии его, и тии скончаша уже ядуще. И слыша Иоав глас трубы рожаны и рече: кий глас есть града шумяща?
42 И еще Ему глаголющу, и се, Ионафан сын Авиафара иереа прииде. И рече Адониа: вниди, яко муж силы ты еси, и благая возвести.
43 И отвеща Ионафан и рече: известно, господин наш царь Давид постави Соломона царем:
44 и посла с ним царь Садока иереа и Нафана пророка, и Ванеа сына Иодаева, и Хереффи и Фелеффи, и всадиша его на мска царева:
45 и помазаша его Садок иерей и Нафан пророк на царство в Гионе, и взыдоша оттуду веселящеся, и возшуме град: сей глас, егоже слышасте:
46 и седе Соломон на престоле царстем:
47 и внидоша раби царевы благословити господина нашего царя Давида, глаголюще: да ублажит Бог имя Соломона сына твоего паче имене твоего, и да возвеличит престол его паче престола твоего: и поклонися царь на одре своем,
48 и сице рече царь: благословен Господь Бог Израилев, Иже даде днесь от семене моего седяща на престоле моем, и очи мои видят.
49 И ужасошася ужасом, и восташа вси званнии Адониевы, и отиде кийждо путем своим.
50 И Адониа убояся от лица Соломоня, и воста и отиде, и ятся за рог олтаря.
51 И возвестиша Соломону, глаголюще: се, Адониа убояся царя Соломона, и держится за рог олтаря, глаголя: да кленетмися днесь царь Соломон, яко не убиет раба своего оружием.
52 И рече Соломон: аще будет сын силы, ни влас главы его упадет на землю: аще же злоба обрящется в нем, умрет.
53 И посла царь Соломон, и сведоша его со олтаря. И вниде, и поклонися царю Соломону. И рече ему Соломон: иди в дом свой.

2

1 И приближишася Давиду дние умрети ему, и заповеда Соломону сыну своему, глаголя:
2 аз отхожду в путь всея земли: ты же крепися, и буди муж совершен,
3 и сохрани завет Господа Бога твоего, еже ходити во всех путех Его, хранити заповеди Его и оправдания Его, и судбы Его и свидения Его, писанная в законе Моисеове: да разумееши яже сотвориши по всем, елика заповедах тебе:
4 да утвердит Господь слово Свое, еже рече о мне, глаголя: аще сохранят сынове твои пути своя, еже ходити предо Мною во истине всем сердцем своим и всею душею своею, глаголя: не искоренится тебе муж с престола Израилева:
5 и ты веси, елика сотвори мне Иоав сын Саруин, елика сотвори двема воеводама сил Израилевых, Авениру сыну Нирову и Амессаю сыну Иеферову, и уби их, и излия крови брани в мире, и даде кровь неповинных на поясе своем, иже на чреслех его, и на сапозе своем сущем на нозе его:
6 и сотвориши по мудрости твоей, и не сведеши старости его с миром во ад:
7 сыном же Верзеллии Галаадитина сотвориши милость, и да будут с ядущими трапезу твою: яко тако приближишася мне, внегда бежати мне от лица Авессалома брата твоего:
8 и се, с тобою Семей сын Гирань сын Иемениин от Ваурима, и той прокля мя проклятием горьким, в день в оньже исхождах в Полки: и той сниде на сретение ми на Иордан, и кляхся ему о Господе, глаголя: не убию тя оружием:
9 и да не обезвиниши его, яко муж мудр еси ты, и увеси что сотвориши ему, и сведеши старость его с кровию во ад.
10 И успе Давид со отцы своими, и погребен бысть во граде Давидове.
11 И бысть дний, в няже царствова Давид во Израили, четыредесять лет: в Хевроне царствова седмь лет, во Иерусалиме же тридесять три лета.
12 И Соломон седе на престоле Давида отца своего сын дванадесяти лет, и уготовася царствие его зело.
13 И вниде Адониа сын Аггифин к Вирсавии матери Соломони, и поклонися ей. Она же рече: мир ли вход твой? И рече: мир.
14 И рече: слово мне к тебе. И рече ему: глаголи.
15 И рече ей: ты веси, яко мне бе царство, и на мя весь Израиль положи лице свое, еже царствовати, и обратися царство, и бысть брату моему, яко от Господа бысть ему:
16 и ныне прошения единаго аз прошу от тебе, не отврати лица своего. И рече ему Вирсавиа: глаголи.
17 И рече к ней: рцы к Соломону царю, яко не имать отвратити лица своего от тебе, и дабы ми дал Ависагу Сумантяныню в жену.
18 И рече Вирсавиа: добре, аз имам глаголати о тебе к царю.
19 И вниде Вирсавиа пред царя Соломона глаголати ему о Адонии. И воста царь на сретение ей, и поклонися ей, и седе на престоле своем: и поставиша престол другий матери цареве, и седе одесную его,
20 и рече ему: прошения мала единаго аз прошу у тебе, не отврати лица моего. И рече к ней царь: проси, мати моя, яко не отвращуся от тебе.
21 И рече: даждь Ависагу Сумантяныню Адонии брату твоему в жену.
22 И отвеща царь Соломон и рече матери своей: вскую ты просиши Ависаги Сумантяныни Адонии? Еще проси ему и царства, яко той брат мой болший мене, и ему Авиафар иерей, и ему Иоав сын Саруин воевода друг.
23 И клятся царь Соломон Господем, глаголя: сия да сотворит мне Бог и сия да приложит, яко на душу свою глагола Адониа слово сие:
24 и ныне жив Господь, Иже уготова мя, и посади мя на престоле отца моего Давида, и Той сотвори ми дом, якоже глагола Господь, яко днесь умрет Адониа.
25 И посла царь Соломон рукою Ванеа сына Иодаева, и уби его, и умре Адониа в той день.
26 И Авиафару иерею рече царь: тецы ты во Анафоф на село твое, яко муж смерти еси ты в днешний день, но не умерщвлю тебе, яко носил еси кивот завета Господня пред отцем моим (Давидом), и яко озлоблен был еси во всех, имиже озлоблен бе отец мой.
27 И изгна Соломон Авиафара, еже не быти ему иереем Господним, якоже сбытися словеси Господню, еже глагола на дом Илиев в Силоме.
28 И слух дойде до Иоава сына Саруина, яко Иоав последова Адонии, и в след Соломонь не уклонися. И бежа Иоав в скинию Господню, и ятся рогов олтаревых.
29 И возвестиша Соломону, глаголюще: яко бежа Иоав в скинию Господню, и се, держится рогов олтаревых. И посла царь Соломон ко Иоаву, глаголя: что ти бысть, яко убежал еси во олтарь? И рече Иоав: яко убояхся от лица твоего, и бежах ко Господу. И посла Соломон Ванеа сына Иодаева, глаголя: иди, и убий его, и погреби его.
30 И прииде Ванеа сын Иодаев ко Иоаву в скинию Господню, и рече ему: сия глаголет царь: изыди. И рече Иоав: не изыду, но да зде умру. И возвратися Ванеа сын Иодаев и рече царю, глаголя: сия глагола Иоав и сия отвеща мне.
31 И рече ему царь: иди и сотвори ему, якоже рече, и убий его, и погреби его, и отими днесь кровь, юже туне пролия Иоав, от мене и от дому отца моего:
32 и возврати Господь кровь неправды его на главу его, якоже нападе на два мужа праведна и блага паче его, и уби их оружием: и отец мой Давид не разуме крове их, Авенира сына Нирова, воеводу Израилева, и Амессая сына Иеферова, воеводу Иудина:
33 и возвратися кровь их на главу его и на главу семене его во веки: Давиду же и семени его, и дому его, и престолу его мир да будет до века от Господа.
34 И взыде Ванеа сын Иодаев и нападе на него, и уби его, и погребе его в дому его в пустыни.
35 И постави царь Соломон Ванеа сына Иодаева вместо его над воинством: царство же управляшеся во Иерусалиме. И Садока иереа даде Соломон царь во иереа перваго вместо Авиафара. 1 и даде Господь смысл Соломону и премудрость многу зело, и широту сердца, якоже песок иже при мори: 2 и исполнися разума Соломон паче разума всех древних сынов и паче всех мудрых Египетских. И поят дщерь фараоню, и введе ю во град Давидов, дондеже сконча себе здати дом свой, и дом Господень в первых, и стену Иерусалима окрест: 3 в седмь лет сотвори и сконча. 4 и бяше у Соломона седмьдесят тысящ (мужей) носящих бремена, и осмьдесят тысящ каменосечцев в горе. И сотвори Соломон море, и подкрепления, и бани великия, и столпы, и источник дворный, и море медяное: 5 и созда краеградие, и забрала над ним, и разсече град Давидов. 6 тако дщи фараоня прейде от града Давидова в дом свой, егоже созда ей: 7 тогда созда краеградие. И Соломон возношаше трижды в лето всесожжения и мирная на олтарь, егоже созда Господеви, и кадяше пред Господем, и соверши дом. И сии старейшины приставлени над делами Соломоними, 8 три тысящы и шесть сот приставник за людьми делающими дело. И созда 9 Ассур, и Магдон и Газер, и Вефорон вышний и Валалаф: обаче по создании дому Господня и стены Иерусалимския окрест, по сих созда грады сия. И еще жив сый Давид, заповеда Соломону глаголя: 10 се, с тобою Семей сын Гирань, сын семене Иемениина, от Хеврона: сей кляше мя клятвою укоризненною, в день в оньже идох в Полки: и той сниде в сретение ми на Иордан, и кляхся ему Господем, глаголя, яко не умерщвлю его оружием: и ныне да не обезвиниши его, яко муж смыслен еси ты, и разумееши яже сотвориши ему, и сведеши старость его с кровию во ад.
36 И послав царь Соломон, призва Семеа и рече ему: созижди себе дом во Иерусалиме и седи тамо, и не исходи оттуду никаможе:
37 и будет в день исхода твоего, и прейдеши поток Кедрский, разумея разумей, яко смертию умреши: кровь твоя будет на главе твоей. И заклят его царь в день той.
38 И рече Семей к царю: благ глагол, егоже глаголал еси, господи мой царю: тако сотворит раб твой. И седе Семей во Иерусалиме три лета.
39 И бысть по триех летех, и бежаста два раба Семеина ко Агхусу сыну Маахаину, царю Гефску. И возвестиша Семею, глаголюще: се, раби твои во Гефе.
40 И воста Семей, и оседла осля свое, и иде во Геф ко Агхусу взыскати рабы своя: и пойде Семей, и приведе рабы своя от Гефа.
41 И возвестиша Соломону, глаголюще: яко Семей ходи из Иерусалима в Геф и возврати рабы своя.
42 И посла царь и призва Семеа и рече к нему: не заклях ли тя Господем, и засвидетелствовах тебе, глаголя: в оньже аще день изыдеши из Иерусалима и пойдеши на десно или на шуее, разумея разумей, яко смертию умреши? И рекл ми еси: благ глагол, егоже слышах:
43 и что яко не сохранил еси клятвы Господни и заповеди, юже заповедах на тя?
44 И рече царь к Семею: ты веси всю злобу твою, юже весть сердце твое, яже сотворил еси Давиду отцу моему: и возврати Господь злобу твою на главу твою:
45 и царь Соломон благословен, и престол Давидов будет готов пред Господем во веки.
46 И заповеда царь Соломон Ванею сыну Иодаеву: и изыде, и уби его, и умре (Семей).

3

1 Егда же царство утвердися в руце Соломона, сватовство сотвори Соломон с фараоном царем Египетским: и поят дщерь фараоню и введе ю во град Давидов, дондеже сконча здати дом свой и дом Господень и стену Иерусалима окрест.
2 Обаче людие тогда бяху жруще на высоких, яко не бе создан дом Господеви даже до дне онаго.
3 И возлюби Соломон Господа, ходити в заповеданиих Давида отца своего, токмо на холмех жряше и кадяше.
4 И воста Соломон, и иде в Гаваон пожрети тамо, яко тамо бе высота велия: тысящу всесожжения вознесе на жертвеннице в Гаваоне.
5 И явися Господь Соломону во сне нощию и рече ему: проси что хощеши себе.
6 И рече Соломон: Ты сотворил еси с рабом Твоим Давидом отцем моим милость велию, якоже ходи пред Тобою истиною и правдою и правым сердцем с Тобою, и сохранил еси ему милость великую сию, еже дати сыну его седети на престоле его, якоже днесь:
7 и ныне, Господи Боже мой, Ты дал еси раба Твоего вместо Давида отца моего: и аз есмь отрочищь мал, и не вем исхода моего и входа моего:
8 раб же Твой посреде людий Твоих, ихже избрал еси людий многих, иже не изочтутся от множества:
9 и даси рабу Твоему сердце смыслено слышати и судити люди Твоя в правде, еже разумевати посреде добра и зла: яко кто может судити людем Твоим тяжким сим?
10 И угодно бысть слово сие пред Господем, яко испроси Соломон глагол сей.
11 И рече Господь к нему: занеже просил еси от мене глагола сего, и не просил еси от мене дний многих, и не просил еси богатства, ниже просил еси душ враг твоих, но испросил еси себе разума, еже слышати суд:
12 се, сотворих по глаголу твоему, се, дах ти сердце смыслено и мудро: якоже ты, не бысть муж прежде тебе и по тебе не востанет подобен тебе:
13 и яже не просил еси, дах тебе, и богатство и славу, якоже ты, не бысть муж подобен тебе в царех во вся дни твоя:
14 и аще пойдеши путем Моим сохранити заповеди Моя и повеления Моя, якоже хождаше Давид отец твой, и умножу дни твоя.
15 И возбудися Соломон, и се, сновидение. И воста, и иде во Иерусалим, и ста пред лицем жертвенника, пред лицем кивота завета Господня в Сионе, и вознесе всесожжения и сотвори мирная, и сотвори пир велий себе и всем отроком своим.
16 Тогда явистеся две жене блуднице пред царем и стасте пред ним.
17 И рече жена едина: во мне, господи мой: аз и жена сия жихоме в дому единем и родихоме в дому:
18 и бысть по третием дни рождения моего, и роди и жена сия: и бехом купно, и не бе никтоже с нами, кроме обоих нас в дому:
19 и умре сын жены сея в нощи, яко лежа на нем:
20 и воста в полунощи, и взя отроча мое от объятий моих, и успи е на лоне своем, а отроча свое умершее положи на лоне моем:
21 и востах заутра накормити отроча мое, и обретох и мертво: и се, разсмотрих его рано, и се, не бе сын мой, егоже родих:
22 и рече другая жена: ни, но се есть сын мой живый, се же есть сын твой умерый. И прястеся пред царем.
23 И рече има царь: ты глаголеши, яко сей сын мой живый, сын же сея мертвый: и ты глаголеши: ни, но живый есть сын мой, твой же сын умерший.
24 И рече царь: принесите ми мечь. И принесоша мечь пред царя.
25 И рече царь: разсецыте отроча ссущее живое на двое, и дадите половину его сей, и другую половину оней.
26 И отвеща жена, еяже бе сын живый, и рече ко царю, понеже смятеся утроба ея о сыне ея, и рече: во мне, господи мой, дадите ей отроча живое, смертию же не умертвите его. И та рече: да не будет ни мне, ни тебе, но пресецыте е.
27 И отвеща царь и рече: дадите детище живо жене рекшей: дадите сей е, смертию же не умертвите его: сия мати его.
28 И слыша весь Израиль суд сей, имже суди царь, и убояшася от лица царева, разумеша бо, яко разум Божий в нем еже творити оправдания.

4

1 И бе царь Соломон царствуяй над Израилем.
2 И сии старейшины иже беша с ним:
3 Азариа сын Садоков, жрец: Елиаф и Ахиа сынове Сивины, книгочии: и Иосафат сын Ахилудов, напоминатель:
4 и Ванеа сын Иодаев над силою: и Садок и Авиафар, иерее:
5 и Азариа сын Нафань над настоятелми: и Завуф сын Нафань друг царев:
6 и Ахисар бе строитель, и Елиав сын Сафатов над отечеством: и Адонирам сын Авдонов над даньми.
7 И у Соломона бяху дванадесять приставник над всем Израилем, еже подаяти царю и дому его: по месяцу в лете бываше един, еже подаяти,
8 и сия имена их: Вен сын Оров на горе Ефремли, един:
9 сын Дакарь во Махемате и во Висаламине и Вефсамисе и Елоне, даже до Вефанана, един:
10 сын Седов во Аравофе, сего Сохо и вся земля Оферова:
11 сына Аминадавля вся Неффадор: Тефаф дщи Соломоня бе ему в жену, един:
12 Вана сын Ахилуфов во Ифаанахе и Магеддо и весь Дом Саныи, иже при Сесафане под Езраелем, и от Вифсана даже до Савелмаула, даже до Маевер Лукам, един:
13 сын Наверов в Равофе Галаадстем: сему область Ергав в Васане, шестьдесят градов великих огражденных стенами, и вереи медяны, един:
14 Ахинадав сын Саддов во Маанаиме:
15 Ахимаас в Неффалиме: и сей поят Васемафу дщерь Соломоню в жену, един:
16 Ваана сын Хусиин во Асире и во Ваалофе, един:
17 Иосафат сын Фаруев во Иссахаре,
18 Семей сын Илы во Вениамине,
19 Гавер сын Адаев в земли Галааде, в земли Сиона царя Есевонска и Ога царя Васанска, и Насиф един в земли Иудове.
20 Иуда и Израиль мнози аки песок иже при мори во множестве, ядуще и пиюще и веселящеся.
21 И Соломон бе началствуяй во всех царствах, от реки земли Филистимския и даже до предел Египетских, (и бяху) приносяще дары и работающе Соломону во вся дни живота его.
22 И сия потребная Соломону в день един: тридесять мер муки семидалныя и шестьдесят мер муки смешаныя,
23 десять телцев избранных и двадесять волов тучных и сто овец, кроме еленей и серн и птиц, избранна от избранных тучна.
24 Понеже бе началствуяй во всех об он пол реки от Фапсы и даже до Газы, над всеми царми об он пол реки, и мир бе ему от всех стран окрест.
25 И живяху Иуда и Израиль безпечально, кийждо под виноградом своим и под смоковницею своею, ядуще и пиюще, от Дана и даже до Вирсавии, во вся дни Соломона.
26 И бяше у Соломона четыредесять тысящ кобылиц в колесницы и двадесять тысящ конник.
27 И тако подаяху приставники царю Соломону, и вся повеленная на трапезу цареву, кийждо в месяц свой, не пременяюще словесе:
28 и ячмень и плевы конем, и колесницами привозяху на место, идеже бе царь, кийждо по чину своему.
29 И даде Господь смысл и мудрость Соломону многу зело, и широту сердца, яко песок иже при мори:
30 и умножися мудрость Соломонова зело, паче смысла всех древних человек и паче всех смысленных Египетских:
31 и умудрися паче всех человек, и умудрися паче Гефана Езраилитнна и Емана, и Халкада и Дарды, сына Самадова, и прославися имя его во всех странах окрест.
32 И изглагола Соломон три тысящы притчей, и быша песни его пять тысящ:
33 и глагола о древех, от кедра иже в Ливане и даже до иссопа исходящаго из стены: и глагола о скотех и о птицах и о гадех и о рыбах.
34 И прихождаху вси людие слышати премудрость Соломоню: и приимаше дары от всех царей земных, елицы слышаху премудрость его.

5

1 И посла Хирам царь Тирский отроки своя к Соломону: услыша бо, яко помазаша его на царство вместо Давида отца его, яко любяше Хирам Давида во вся дни.
2 И посла Соломон к Хираму, глаголя:
3 ты веси отца моего Давида, яко не возможе создати дому имени Господа Бога моего, от лица противных, окруживших его, дондеже даде я Господь под стопы ног его:
4 и ныне упокои Господь Бог мой мне окрест, несть наветника, ниже сопротивника лукаваго:
5 и се, аз глаголю создати дом имени Господа Бога моего, якоже глагола Господь Бог к Давиду отцу моему, глаголя: сын твой, егоже дам вместо тебе на престол твой, той созиждет дом имени Моему:
6 и ныне заповеждь, да насекут ми древ от Ливана, и се, раби мои с рабы твоими, и мзду трудов твоих дам ти по всему елика речеши, понеже ты веси, яко несть нам ведущаго древа сещи, якоже Сидоняне.
7 И бысть егда услыша Хирам словеса Соломоня, возрадовася зело и рече: благословен Бог днесь, Иже даде Давиду сына разумна над людьми сими многими.
8 И посла Хирам к Соломону, глаголя: слышах о всех, ихже ради послал еси ко мне: аз сотворю все хотение твое о древах кедровых и певговых:
9 слуги мои изнесут я от Ливана к морю, и аз положу я в складения на место, идеже возвестиши мне, и довезу я тамо: и ты возмеши, и сотвориши хотение мое, еже дати хлебы дому моему.
10 И бе Хирам дая Соломону кедры и певги и всю волю его.
11 И даде Соломон Хираму двадесять тысящ мер пшеницы, и пищу дому его, и двадесять тысящ мер елеа чистаго: по сему даваше Соломон Хираму на всяко лето.
12 И Господь даде Соломону премудрость, якоже глагола ему. И бе мир между Хирамом и между Соломоном, и положиша завет между собою.
13 И взя царь дань от всего Израиля, и бе дань тридесять тысящ мужей.
14 И посла я в Ливан, десять тысящ на месяц в премену: месяц быша в Ливане и два месяца в дому своем: и бяше Адонирам над данию.
15 И бяше Соломону седмьдесят тысящ носящих бремена и осмьдесят тысящ секущих камение в горе,
16 кроме старейшин приставленых над делами Соломоними, три тысящы и шесть сот приставник делающих дела.
17 И заповеда царь, и взяша камение великое, камение честное на основание храма, и камение нетесаное.
18 И истесаша сынове Соломони и сынове Хирамли и каменосечцы Гевалстии: и изготовиша камения и древа в три лета.

6

1 И бысть в четыредесятное и в четвертосотное лето исхода сынов Израилевых из Египта, в лето четвертое, в месяц вторый, царствующу царю Соломону над Израилем, и созда храм Господеви.
2 И храм, егоже созда Соломон царь Господеви, (бяше) шестьдесят лакот долгота его, и двадесяти лакот широта его, и тридесяти лакот высота его:
3 и притвор, иже пред лицем храма, двадесяти лакот долгота его в широту дому, и десяти лакот широта его пред лицем дому: и созда храм, и соверши его.
4 И сотвори храму окна преклонены сокровены.
5 И созда на стене дому притворы около храма и давира.
6 И сотвори бока около, бок иже с низу, пяти лакот широта его, и средний шести лакот широта, и третий седми лакот широта его: понеже разстояние дому сотвори окрест внеуду храма, яко да не досязают стен храма.
7 И храму зиждему сущу, камением краесекомым нетесаным создася: млат же, и теслица, и всякое орудие железно не слышася в храме, егда созидатися ему.
8 И двери бока нижняго под стеною храма десною, и извиенный восход до средины, а от средины до трекровных.
9 И созда храм, и соверши его: и обстави храм дсками кедровыми.
10 И сотвори вязания окрест всего храма, пять лакот в высоту его, и связа вязание древом кедровым.
11 И бысть слово Господне к Соломону, глаголющее:
12 храм сей егоже ты созидаеши, аще пойдеши по заповедем Моим, и судбы Моя сотвориши, и сохраниши вся повеления Моя, еже пребывати в них, утвержу слово Мое с тобою, еже глаголах Давиду отцу твоему,
13 и вселюся посреде сынов Израилевых, и не оставлю людий Моих Израиля.
14 И созда Соломон храм, и сконча его.
15 И созда стены храму внутрь древом кедровым, от земли храма и даже до стен и даже до верха: около обстави содержащая древами внутрьуду и укрепи внутрь храма боками певговыми.
16 И созда двадесяти лакот от края стены бок един от земли даже до верха: и сотвори ему внутрь от давира стену до Святая святых.
17 И четыредесяти лакот бяше храм: сей (есть) храм внутреннейший.
18 И от кедра во храме внутрь постави плетение и дщицы и ваяния вся кедрова: камень не являшеся.
19 Пред лицем давира, посреде храма внутрь уготова поставити тамо кивот завета Господня.
20 И пред лицем давира двадесяти лакот долгота, и двадесяти лакот широта, и двадесяти лакот высота его, и объят его златом чистым: и сотвори олтарь кедровый: и повлече Соломон храм внутрь златом чистым, и пригвозди гвоздми златыми пред лицем давира, и объят и златом.
21 И весь храм объят златом до скончания всего храма.
22 И все внутрь давира покры златом.
23 И сотвори в давире два херувима от древ кипарисных, десять лакот мерою величество:
24 и пяти лакот крило херувима единаго, и пяти лакот крило его второе, десяти лакот от края крила его до края крила его:
25 и десяти лакот такожде (мера) херувиму второму, мера едина совершение едино обоим херувимом:
26 и высота херувима единаго десять лакот, такожде и второму херувиму.
27 И постави оба херувима посреде храма внутренняго: и простираху крила своя, и досязаше крило едино до стены храма, и крило другаго херувима досязаше до стены вторыя: и крила их яже бяху посреде храма, касашеся крило с крилом:
28 и объяты быша херувимы златом.
29 И на всех стенах храма около ваяния написа подобием херувимов, и финики, и изваянна произницающая внутрьуду и внеуду.
30 И помост храма из внутрьуду и внеуду объят златом.
31 И входу давира сотвори двери от древ смерчиих, и праги пятеричны,
32 и двои двери от древ певговых, и изваяния на них изваяна, херувимы, и финики, и дщицы простертыя, и объят я златом, и бяше златом устроено до херувимов и до фиников.
33 И тако сотвори вратом храма: и праги от древ смерчиих, притворы четверогубо.
34 И на обоих дверях древа певгова: два затвора дверь едина и вереи их, и два затвора дверь вторая вращающаяся в себе,
35 (на нихже сотвори) изваянныя херувимы и финики, и дщицы простертыя, и объятыя златом свешеным на изображение.
36 И созда двор внутренний: в три ряда нетесаных, и ряд тесанаго кедра около.
37 В лето четвертое основа храм Господень в месяце зии, во вторый месяц.
38 Во единонадесятое лето в месяце Вул, сей месяц осмый, совершися храм по всему словеси своему и по всему устроению своему: и созда его в седмь лет.

7

1 И дом свой созда Соломон треминадесять леты, и соверши Соломон весь дом свой.
2 И созда дом древом Ливанским, сто лакот долгота его, и тридесять лакот высота его, и пятьдесят лакот широта его, и три ряды столпов кедровых, и рамена кедрова столпом.
3 И покры дсками кедровыми дом свыше над странами столпов: и число столпов четыредесять и пять,
4 по пятинадесяти ряд: и окон три ряда, и камара над камарою трегубо.
5 И вся двери и камары четвероуголны притворени: от дверий над дверми трегубо.
6 И елам столпов, пятьдесят лакот в долготу, и тридесять лакот в широту привязани ко Еламу пред лицем их: и столпи и толстота пред лицем того елама.
7 И елам престолов идеже судити, елам судилища, и покры и от земли даже до верха дщицами кедровыми.
8 И дом в немже живяше, двор един распростерт сим по делу сему: и дом созда дщери фараони, юже взя Соломон, по еламу сему.
9 Вся сия бяху от каменей драгоценных изваяна от разстояния внутрьуду, и от основания до крова.
10 И внеуду ко двору великому основаному камением драгим великим, камением десяти лакот и осми лакот,
11 и с верху честным камением, по тойже мере несеченых, и кедрами.
12 Окрест двора великаго три ряда нетесаных, и ряд тесанаго кедра: и созда двор храма внутреннейший притвора дому Сущаго пред лицем храма.
13 И посла царь Соломон в Тир, и взя Хирама от Тира,
14 сына жены вдовицы, и той бе от колена Неффалимля: и отец его бе муж Тирин, делатель меди, и исполнен художества и разума и ведения, еже делати всяко дело медяное. И приведоша его ко царю Соломону: и сотвори вся дела:
15 и слия два столпа еламу храма, осминадесяти лакот высота столпа, и окрест мера его четыренадесятих лакот окружаше его толстота столпа: четырех перстов вглубления: такожде бе и вторый столп:
16 и два возложения сотвори, лежати на главах столпов излиянная от меди: пяти лакот высота возложения единаго, и пяти лакот высота возложения втораго:
17 и сотвори две мрежи еже покрыти возложения столпов: и мрежу возложению единому, и мрежу возложению второму:
18 и дело висимо, два ряда яблок медяных сомрежены, дело висимо, ряд над рядом: такожде сотвори возложению второму:
19 и возложения на главах столпов, подобна крину, якоже во еламе, четырех лакот:
20 и строение над обоими столпами, и свыше стран возложение строения, и яблоков двести рядов около на вторей главе.
21 И постави столпы во еламе храма: и постави столп един и нарече имя ему Иахун, и постави столп вторый и нарече имя ему Воос.
22 И на главах столпов дело криново, и сконча дело столпов.
23 И сотвори море лияно десять лакот от края до края его, кругло окрест его: пять лакот высота его, и объятие его тридесять лактей окружаше е окрест:
24 и подкрепления под краем его окрест, окружаху е десять лакот около: два ряда подкреплений слиты во слиянии его стояща.
25 И дванадесять волов под морем, три зрящии на север, и три зрящии на юг, и три на запад, и три на восток, и вся задняя их внутрьуду, и море верху их.
26 И устие его бяше яко устие потиря прозябающаго крина, и толстота его на длань.
27 И сотвори десять мехонофов медяных, пять лакот долгота мехонофа единаго, и четыри лакти широта его, и шесть лакот высота его:
28 и сие дело мехонофов, споеное о себе и споеное посреде произницающих:
29 и на споениих их посреде произницающих львы и волы и херувимы, и над произницающими, такожде и свыше и снизу львов и волов места, дело низхождения:
30 и четыри колеса медна и мехонофу коемуждо, и придержания медяна, и четыри части их, и рамена их под умывалницами, и рамена слияная об ону страну коегождо прилежаще.
31 И уста его внутрь главы, и выше единаго лактя, и уста его кругла: дело такожде лактя единаго и пол лактя: и на устах его изваяния, и междустолпия их четвероуголна, а не кругла.
32 И четыри колеса под междустолпиями, и руце в колесех в мехонофе: и высота единаго колеса лакоть и пол.
33 И дело колес, яко дело колес колесницы: руце их и выи их, и хребты их и делания их вся лияна.
34 Четыри рамена на четырех углех мехонофа единаго, и от мехонофа рамена его.
35 И на главе мехонофа пол лактя величество его, кругло окрест над главою мехонофовою: и начало рук его и спаяния его от него: и отверзашеся в началех рук своих.
36 И спаяния его подобия херувимов и львов и фиников стоящая, держащееся коеждо противу лица его внутрь и окрест.
37 По томужде сотвори вся десять мехонофы, по чину единому и по мере единей, мера едина всем.
38 И сотвори десять конобов медяных вмещающих по четыредесяти мер во един коноб, мерою четырех лактей: коноб един на коемждо мехонофе, от десяти мехонофов.
39 И постави пять мехонофов по десней стране храма на восток, и пять по левей стране храма: и море от страны храма одесную на востоки в угле полуденнем.
40 И сотвори Хирам конобы и теплицы и фиалы: и сконча Хирам вся дела творя, яже творяше цареви Соломону во храме Господни:
41 столпа два, и обвития столпов над главами столпов два: и мрежи две, еже покрывати оба обвития изваяных, яже на столпех суть:
42 яблоков медяных четыреста обема мрежема, два ряда яблоков мрежи единей, покрывати оба обвития мехонофа, яже на обоих столпех:
43 и мехонофов десять и конобов десять на мехонофе:
44 и море едино, и волов дванадесять под морем:
45 и конобы и теплицы и фиалы, и вся сосуды, яже сотвори Хирам царю Соломону во храме Господни: и столпов четыредесять и осмь дому царева и дому Господня: вся дела царева, яже сотвори Хирам, быша медяна вся.
46 Близ Иордана слия их царь в толстоте земли, между Сокхофом и между Сирамом.
47 Не бе веса меди, от неяже творяше вся дела сия, от множества зело, не бе предела весу меди.
48 И даде царь Соломон вся сосуды, яже сотвори во храм Господень: олтарь златый и трапезу, на нейже хлебы приношения, златую,
49 и свещники пять одесную и пять ошуюю пред лицем давира (Святая святых) златыя спаяны, и лампады, и светилники, и щипцы златыя,
50 и преддверие, и гвоздие, и фиалы и блюда и кадилницы златы спаяны: и вереи врат дому внутренняго Святаго Святых, и двери храма златыя.
51 И совершися дело, еже сотвори Соломон во храме Господни: и внесе Соломон святая Давида отца своего и вся святая Соломонова, сребро и злато, и сосуды даде в сокровище храма Господня.

8

1 И собра царь Соломон вся старейшины Израилевы, вся начала колен, старейшины отечеств сынов Израилевых к себе во Сион, еже пренести кивот завета Господня от града Давидова: той есть Сион.
2 И собрашася ко царю Соломону вси людие Израилевы в месяц Афаним в праздник: сей есть месяц седмый.
3 И приидоша вси старейшины Израилевы, и взяша иерее кивот,
4 и вознесоша кивот Господень, и скинию свидения, и вся сосуды святыя яже во скинии свидения: и вознесоша я иерее и левити.
5 Царь же Соломон и весь собор Израилский, собравшеся к нему, с ним пред кивотом жряху волы и овцы несочтенны, безчисленны от множества.
6 И внесоша иерее кивот завета Господня на место его во давир храма, во Святая Святых, под крила херувимов.
7 Херувими бо беша распростерше криле над местом кивота: и окрываху херувими над кивотом и над святыми его сверху.
8 И обдержаста освященая: и зряхуся главы освященных от святых к лицу давира, и не являхуся вне.
9 Не бе в кивоте токмо две скрижали каменны, скрижали завета, ихже положи Моисей в Хориве, яже завеща Господь со сынами Израилевыми, внегда исходити им от земли Египетския.
10 И бысть егда изыдоша иерее из святилища, и облак исполни храм Господень,
11 и не можаху иерее стати служити от лица облака, яко исполни слава Господня храм.
12 Тогда рече Соломон: Господь рече еже обитати во мгле,
13 аз же создах дом имени Твоему свят Тебе и готов, и престолу твоему, еже обитати Тебе в нем во веки.
14 И обрати царь лице свое и благослови царь всего Израиля: весь же собор Израилев стояше.
15 И рече (царь): благословен Господь Бог Израилев днесь, Иже глагола усты Своими о Давиде отце моем и рукама Своима исполни, глаголя:
16 от дне в оньже изведох люди Моя Израиля из Египта, не избрах града от всех племен Израилевых на создание храму, еже быти имени Моему тамо: но избрах во Иерусалиме быти имени Моему тамо: и избрах Давида быти ему властелину над людьми Моими Израилем:
17 и бысть на сердцы отцу моему Давиду, еже создати храм имени Господа Бога Израилева,
18 и рече Господь к Давиду отцу моему: понеже взыде на сердце твое еже создати храм имени Моему, добре сотворил еси, яко бысть на сердцы твоем:
19 обаче ты не созиждеши храма, но разве сын твой, иже изыде из чресл твоих, той созиждет храм имени Моему:
20 и возстави Господь глаголгол Свой егоже глагола: и востах вместо Давида отца моего, и седох на престоле Израилеве, якоже глагола Господь, и создах храм имени Господа Бога Израилева,
21 и поставих тамо место кивоту, в немже есть тамо завет Господень, егоже завеща Господь со отцы нашими во извождении их из земли Египетския.
22 И ста Соломон пред лицем олтаря Господня пред всем собором Израилевым и воздвиже руце свои на небо,
23 и рече: Господи Боже Израилев, несть якоже Ты Бог на небеси горе и на земли низу, храняй завет и милость рабу Твоему ходящему пред Тобою всем сердцем своим,
24 яже сохранил еси рабу Твоему Давиду отцу моему: ибо глаголал еси усты Твоими и рукама Твоима совершил еси, якоже день сей:
25 и ныне, Господи Боже Израилев, сохрани рабу Твоему Давиду отцу моему, яже рекл еси ему, глаголя: не оскудеет муж от лица Моего седяй на престоле Израилеве, токмо аще сохранят чада твоя пути своя, еже ходити предо Мною, якоже ходил еси предо Мною:
26 и ныне, Господи Боже Израилев, да уверится глаголгол Твой, егоже рекл еси Давиду отцу моему:
27 яко аще истинно вселится Бог с человеки на земли? Аще небо и небо небесе не довлеют Ти, кольми паче храм сей, егоже создах имени Твоему?
28 И да призриши на молитву мою, Господи Боже Израилев, послушати молитвы, еюже молится раб Твой пред тобою к Тебе днесь,
29 да будут очи Твои отверсты на храм сей день и нощь, на место о немже рекл еси: будет имя Мое тамо на услышание молитвы, еюже молится раб Твой на месте сем день и нощь:
30 и услышиши молитву раба Твоего и людий Твоих Израиля, о нихже помолятся на месте сем: и ты услышиши на месте обиталища Твоего на небеси, и сотвориши и помилуеши:
31 елика аще согрешит кийждо ко искреннему своему, и аще приимет на него клятву еже кляти его, и приидет, и исповесть пред лицем олтаря Твоего в храме сем:
32 и Ты услышиши от небесе, и сотвориши суд людем Твоим Израилю: осудити беззаконнаго, дати путь его на главу его, и оправдити праведнаго, дати ему по правде его:
33 егда падут людие Твои Израиль пред враги, яко согрешат Ти, и обратятся к Тебе, и исповедятся имени Твоему, и помолятся и возглаголют молитву к Тебе в храме сем:
34 и Ты услышиши с небесе, и милостив будеши о согрешениих людий Своих Израиля, и возвратиши я в землю, юже дал еси отцем их:
35 внегда заключитися небеси и не быти дождю, яко согрешат Ти, и помолятся на месте сем, и исповедятся имени Твоему, и от грех своих обратятся, егда смириши их:
36 и услышиши с небесе, и милостив будеши о гресех раба Твоего и людий Твоих Израиля: яко явиши им путь благий ходити по нему, и даси дождь на землю, юже дал еси людем Твоим в достояние:
37 глад аще будет, смерть аще будет, егда будет возжжение, гусеницы, ржа аще будет, и аще оскорбят я врази их в единем от градов их: все противное, всяка болезнь,
38 всяка молитва, всяко моление аще будет всякому человеку от людий Израилевых, егда познает кийждо болезнь сердца своего, и воздвигнет руце свои в храме сем:
39 и Ты услышиши от небесе, от готоваго жилища Твоего, и милостив будеши, и сотвориши, и даси коемуждо по путем его, якоже увеси сердце его, яко Ты един токмо веси всех сердца сынов человеческих:
40 да боятся Тебе вся дни, в няже поживут на земли, юже дал еси отцем нашым:
41 и чуждему, иже несть от людий Твоих Израиля, той аще приидет от земли издалеча ради имене Твоего, зане услышат имя Твое велико, и руку Твою крепкую, и мышцу Твою высокую,
42 и приидет, и помолится на месте сем:
43 и ты услышиши с небесе от готоваго жилища Твоего, и сотвориши по всем, в еликих аще призовет Тя чуждий, яко да уразумеют вси людие земнии имя Твое и убоятся Тебе, якоже людие Твои Израиль, и разумеют, яко имя Твое наречеся на храме сем, егоже создах:
44 егда изыдут людие Твои на брань на враги своя, путем имже возвратиши я, и помолятся именем Господним путем града, егоже избрал еси Себе, и ко храму, егоже аз создах имени Твоему:
45 и ты услышиши с небесе молитву их и моления их, и сотвориши оправдание им:
46 яко согрешат Ти, яко несть человек, иже не согрешит, и разгневаешися на ня, и предаси я пред враги, и попленят их пленящии в землю далече, или близ,
47 и обратят сердца своя в земли, аможе преселишася, и обратятся, и помолятся Тебе в земли преселения своего, глаголюще: согрешихом, беззаконновахом, неправдовахом:
48 и обратятся ко Тебе всем сердцем своим и всею душею своею в земли враг своих, аможе превел еси их, и помолятся к Тебе по пути земли своея, юже дал еси отцем их, и ко граду, егоже избрал еси, и ко храму, егоже создах имени Твоему:
49 и услышиши от небесе, от готоваго жилища Твоего молитву их и моление их, и сотвориши оправдание им,
50 и милостив будеши неправдам их, имиже согрешиша Ти, и по всем отметанием их, имиже отвергошася Тебе, да даси их в щедроты пред пленившими их, и ущедрят я:
51 яко людие Твои и наследие Твое суть, ихже извел еси из земли Египетския от среды пещи железныя:
52 и да будут уши Твои и очи Твои отверсты на молитву раба Твоего и к молению людий Твоих Израиля, послушати их о всех, о нихже призовут Тя,
53 яко Ты избрал еси я Себе в наследие от всех людий земли, якоже глаголал еси рукою раба Твоего Моисеа, внегда извести Тебе отцы нашя из земли Египетския, Господи Господи. Тогда глагола Соломон о храме, егда соверши созидати его: солнце познано сотвори на небеси: Господь рече пребывати во мгле: созижди храм Мой, храм благолепный себе, еже пребывати в новости: не сие ли писано в книгах песни?
54 И бысть егда сконча Соломон моляся ко Господу всею молитвою и молением сим, и воста от лица олтаря Господня припад на колена своя, и руце свои возде на небо,
55 и ста, и благослови весь собор Израилев, гласом велиим глаголя:
56 благословен Господь (Бог) днесь, Иже даде покой людем Своим Израилю, по всем елика глагола: не пременися слово ни едино во всех словесех Его благих, имиже глагола рукою Моисеа раба Своего:
57 да будет Господь Бог наш с нами, якоже бе со отцы нашими: да не оставит нас, ниже да отвратит нас,
58 преклонити сердца наша к Нему, еже ходити во всех путех Его и хранити вся заповеди Его и повеления Его и оправдания Его, яже заповеда отцем нашым:
59 и да будут словеса сия, имиже молихся пред Господем Богом нашим днесь, приближающеся Господу Богу нашему день и нощь, еже творити оправдания рабу Твоему и оправдания людем Твоим Израилю во вся дни:
60 яко да разумеют вси людие земли, яко Господь Бог Той Сам Бог, и несть инаго,
61 и да будут сердца наша совершенна ко Господу Богу нашему преподобно ходити в повелениих Его и хранити заповеди Его, якоже день сей.
62 И царь и вси сынове Израилевы пожроша жертву пред Господем.
63 И пожре царь Соломон жертвы мирныя, яже пожре Господу, волов двадесять две тысящы и овец сто и двадесять тысящ. И обнови царь храм Господень и вси сынове Израилевы.
64 В той день освяти царь (Соломон) средину двора, яже пред лицем храма Господня: яко сотвори тамо всесожжение и дары, и жертвы и тучная мирных, яко олтарь медяный, иже пред Господем, мал бе, еже не возмощи вместити всесожжения даров и жертвы мирных.
65 И сотвори Соломон праздник в той день, и весь Израиль с ним, собор велий, от входа Емафа даже до реки Египта, пред Господем Богом нашим, у храма, егоже созда, ядый и пия и веселяся пред Господем Богом нашим седмь дний,
66 и во осмый день распусти люди. И благословиша царя, и идоша кийждо в домы своя, радующеся веселым сердцем о благих, яже сотвори Господь Давиду рабу Своему и Израилю людем Своим.

9

1 И бысть егда сконча Соломон зиждяй храм Господень и дом царев и всякое дело свое Соломон, елика восхоте сотворити,
2 и явися Господь Соломону вторицею, якоже явися ему в Гаваоне,
3 и рече к нему Господь: услышах глас молитвы твоея и моления твоего, имже молился еси предо Мною: сотворих ти по всей молитве твоей, и освятих храм сей, егоже создал еси, еже положити имя Мое тамо во веки, и будут очи Мои ту и сердце Мое во вся дни:
4 и ты аще пойдеши предо Мною, якоже ходи Давид отец твой в преподобии сердца и в правоте, и еже творити по всем, яже заповедах ему, и повеления Моя и заповеди Моя сохраниши:
5 и возставлю престол царствия твоего во Израили во веки, якоже глаголах к Давиду отцу твоему, глаголя: не оскудеет ти муж властелин во Израили:
6 аще же отвращающеся отвратитеся вы и чада ваша от Мене и не сохраните заповедий Моих и повелений Моих, яже даде Моисей пред вами, и пойдете и поработаете богом иным и поклонитеся им:
7 и изрину Израиля из земли, юже дах им, и храм сей, егоже освятих имени Моему, отвергу от лица Моего: и будет Израиль в погубление и во глаголание всем людем:
8 и дом сей будет высокий, всяк преходяй сквозе его ужаснется, и возсвищет и речет: чесо ради сотвори Господь тако земли сей и храму сему?
9 И рекут: понеже оставиша Господа Бога своего, иже изведе отцы их из Египта, из дому работы, и прияша боги чуждыя, и поклонишася им, и поработаша им, сего ради наведе на ня Господь зло сие.
10 И бысть по двадесяти летех, в няже созда Соломон два домы, храм Господень и дом царев,
11 Хирам царь Тирский помогаше Соломону древы кедрскими и древы певговыми и златом и всем хотением его: тогда даде Соломон Хираму двадесять градов в земли Галилейстей.
12 И изыде Хирам из Тира и пойде в Галилею видети грады, яже даде ему Соломон: и не быша ему угодни,
13 и рече: что гради сии, яже дал ми еси, брате? И нарече я предел (Хавуль), до днешняго дне.
14 И принесе Хирам Соломону сто и двадесять талант злата.
15 Сие же есть число даяния еже принесе царь Соломон, да созиждет храм Господень и дом царев, и Мелон и стену Иерусалимску и Краеградие еже оградити стену града Давидова, и Асур и Магедо и Газер.
16 Фараон царь Египетский взыде и взя Газер и сожже и огнем, и Ханаана живущаго во граде том погуби: и даде его в дар дщери своей, жене Соломони.
17 И согради Соломон Газер и Вефорон нижний,
18 и Валааф и Фамор в пустыни.
19 И вся грады крепкия, иже быша Соломону, и вся грады, идеже бяху колесницы, и вся грады, идеже бяху конницы его, и все еже бысть угодно царю Соломону, созда во Иерусалиме, и в Ливане и во всей земли царства своего.
20 Всех людий оставшихся от Аморреа и Хеттеа, и Ферезеа и Хананеа, и Евеа и Иевусеа и Гергесеа, не сущих от сынов Израилевых,
21 сынов их оставшихся по них на земли, ихже не возмогоша сынове Израилевы потребити их, царь Соломон поработи их даяти дань даже до дне сего:
22 от сынов же Израилевых не даде в работу Соломон, яко тии бяху мужие храбрии, и отроцы его, и князи его, и тристаты его, и воеводы колесниц его, и конницы его.
23 И бяху старейшины приставленным над делы царя Соломона, пять сот пятьдесят повелевающии людем делающым дело.
24 Дщерь же фараона прейде из града Давидова в дом свой, егоже созда ей Соломон, тогда созда Мелон.
25 И приношаше Соломон трижды в год всесожжения и мирныя жертвы на олтарь, егоже созижде Господу, и кадяше фимиам пред Господем: и соверши храм.
26 И сотвори царь Соломон корабль в Гасионе Гаверстем, иже при Елафе, при устии моря Последняго, в земли Едомстей.
27 И посла Хирам на корабли от отрок своих мужы корабелники управляти ведущих море со отроки Соломони:
28 и приидоша в Софир, и взяша оттуду злата четыре ста и двадесять талант и принесоша царю Соломону.

10

1 И царица Савска услыша имя Соломоне и имя Господне, и прииде искусити его притчами:
2 и прииде во Иерусалим с силою тяжкою зело: и на велблюдех привезоша ароматы и злата много зело, и камение драгое: и вниде к Соломону и глагола ему вся, елика име на сердцы своем.
3 И возвести ей Соломон вся глаголы ея: и не бе слово презрено от царя, егоже не возвести ей.
4 И виде царица Савска весь смысл Соломонь и дом егоже созда,
5 и снеди Соломони, и жилища отроков его, и предстояние служащих ему, и облачение его, и виночерпцы его, и всесожжения его, яже приношаше во храме Господни, и вне себе бысть,
6 и рече к Соломону царю: истинна суть словеса, яже слышах в земли моей,
7 о словесех твоих и о смысле твоем: и не ях веры глаголющым ми, дондеже приидох семо, и видеста очи мои: и се, несть ни пол того, якоже ми поведаша: приложил еси премудрость и благая к сим паче всякаго слуха, егоже слышах в земли моей:
8 блаженны жены твоя, блажени отроцы твои сии, иже предстоят пред тобою всегда, слышаще всякий смысл твой:
9 буди Господь Бог твой благословен, иже восхоте тя дати на престол Израилев, понеже возлюби Господь Израиля утвердити во веки и постави тя царя над ними творити суд в правде и в судбах их.
10 И даде Соломону сто и двадесять талант злата, и ароматы многи зело, и камение драгое: не приидоша еще таковыя ароматы во множестве, яже даде царица Савска царю Соломону.
11 И корабль Хирамль приносящь злато из Софира, (и) принесе древа нетесана многа зело, и камение драгое.
12 И сотвори царь древом нетесаным подпоры храму Господню и дому цареву, и сопели и гусли певцем: не приидоша по сем таковая древеса нетесаная на земли, ниже видена быша где даже до дне сего.
13 И царь Соломон даде царице Савстей вся, елика восхоте и елики проси у него, кроме всех, яже даде ей рукама своима Соломон царь, и возвратися, и отиде в землю свою, сама и вси отроцы ея.
14 И бе вес принесеннаго злата Соломону во едино лето шесть сот и шестьдесят и шесть талант злата,
15 кроме даней от подданных и от купцов и от всех царей странных и от воевод земных.
16 И сотвори царь Соломон триста копий златых кованных, по триста златых во едино копие вдела:
17 и триста щитов кованных златых, по три литры злата бяше на коемждо щите: и даде я царь во храм дубравы Ливанския.
18 И сотвори царь престол от костей слоновых велий и позлати его златом искушеным:
19 шесть степеней престолу, и образы телцов престолу созади, и верх престола кругл бе созади его, и руце сюду и сюду на престоле седалища, и два льва стояща при руках,
20 и дванадесять львы стояще ту на шести степенех сюду и сюду: не бяше тако во всяком царстве.
21 И вси сосуди, иже бяху при царе Соломоне, злати беша, и умывалницы златы и вси сосуди в храме дубравы Ливанския златокованны: не бяше сребра, понеже за ничто бе сребро во дни Соломони:
22 корабль бо Фарсийский царю Соломону на мори с корабли Хирамлими, единою во триех летех прихождаше цареви корабль из Фарсиса и приношаше злато и сребро, и зубы слоновы, и пифики и павы, и камение точеное и тесаное.
23 И возвеличися Соломон паче всех царей земных и богатством и смыслом.
24 И вси царие земстии искаху видети лице Соломона, еже бы услышати смысла его, егоже даде ему Господь в сердцы его:
25 и тии приношаху кийждо дары своя, и сосуды златы и сребряны, и ризы, стакти и сладкости, и кони и мски на всякое лето.
26 И собра Соломон колесницы и кони, и бяху Соломону четыредесять тысящ кобылиц в колесницы, и дванадесять тысящ конных: и постави я во градех колесниц, а (друзии бяху) у царя во Иерусалиме: и бе властелин всем царем от реки и до земли иноплеменник и до предел Египта.
27 И сложи царь злато и сребро во Иерусалиме якоже камение, и кедры сложи якоже черничие, еже на поли во множестве.
28 И привождаху Соломону кони от Египта и от Фекуя купцы царстии и куповаху от Фекуя променою.
29 И прихождаху колесницы из Египта за шесть сот сребреник, и конь за сто пятьдесят сребреник: такожде и ко всем царем Хеттимским и Сирийским по морю исхождаху.

11

1 И царь Соломон бе женолюбив, и поя жены чуждыя, и дщерь фараоню, Моавитяныни, Амманитяныни, и Аморреаныни,
2 от язык, ихже отрече Господь сыном Израилевым: не входите в ня, и тии да не входят в вас, да не отвратят душ ваших вслед идол своих: к тем прилепися Соломон любити,
3 и быша ему жен началных седмь сот, и подложниц триста.
4 И бысть в время старости Соломони, и совратиша жены чуждия сердце его вслед богов иных, и не бе сердце его совершенно с Господем Богом его, якоже сердце Давида отца его,
5 и хождаше Соломон вслед Астарта мерзости Сидонския и вслед царя их, идола сынов Аммоних.
6 И сотвори Соломон лукавое пред Господем: и не хождаше вслед Господа, якоже Давид отец его.
7 Тогда созда Соломон высоко (капище) Хамосу, идолу Моавлю, и царю их, идолу сынов Аммоних, и Астарте, мерзости Сидонстей, на горе яже пред Иерусалимом:
8 и тако сотвори всем женам своим чуждим, яже кадяху и жряху идолом своим.
9 И разгневася Господь на Соломона, яко уклони сердце свое от Господа Бога Израилева, и явльшагося ему дважды
10 и заповедавшаго ему дважды о словеси сем, весма не ходити ему вслед богов инех, но хранити и творити яже заповеда ему Господь Бог,
11 и рече Господь к Соломону: понеже быша сия с тобою, и не сохранил еси заповедий Моих и повелений Моих, яже заповедах тебе, раздирая раздеру царство твое из руку твоею и дам е рабу твоему:
12 обаче во дни твоя не сотворю сих Давида ради отца твоего: от руки же сына твоего отиму е:
13 токмо всего царства не возму, скипетр един дам сыну твоему Давида ради раба Моего и Иерусалима ради града, егоже избрах.
14 И воздвиже Господь противника на Соломона Адера Идумеанина от семене царска во Идумеи.
15 И бысть егда искорени Давид Едома, егда иде Иоав воевода вой погребати побиенныя, изсече всяк мужеск пол во Идумеи:
16 яко шесть месяц седяше тамо Иоав и весь Израиль во Идумеи, дондеже изби всяк мужеск пол в Идумеи:
17 и избеже Адер сам и вси мужие Идумейстии от отроков отца его с ним, и внидоша во Египет: Адер же бяше отрочищь мал.
18 И восташа мужие из града Мадиамска, и приидоша в Фаран, и взяша мужей с собою и приидоша к фараону царю Египетскому. И вниде Адер к фараону, и даде ему (царь) дом, и пищу определи ему, и землю даде ему.
19 И обрете Адер благодать пред очима фараонима зело, и даде ему в жену сестру жены своея, сестру Фекемины болшую.
20 И роди ему сестра Фекемины Адеру Ганивафа сына своего, и воскорми его Фекемина посреде сынов фараоних, и бе Ганиваф посреде сынов фараоних.
21 И Адер услыша бо Египте, яко успе Давид со отцы своими, и яко умре Иоав воевода воинству, и рече Адер к фараону: отпусти мя, да возвращуся в землю мою.
22 И рече фараон Адеру: чим ты не доволен еси у мене? И се, ты просишися отити в землю свою? И рече ему Адер: яко отпущая да отпустиши мя. И возвратися Адер в землю свою.
23 И воздвиже Господь противника Соломону Разона, сына Елиадаева, иже убеже от Ададезера царя Сувска, господина своего.
24 И собрашася к нему мужие, и бе воевода полка мятежнаго, егда убиваше я Давид: и идоша в Дамаск, и седоша в нем, и воцаришася в Дамасце.
25 И бе стужая Израилеви во вся дни Соломони: сия злоба Адера: и отягчи Израиля и воцарися в земли Едомстей.
26 И Иеровоам сын Наватов, Ефрафянин от Сариры, сын жены вдовицы, раб Соломонов, и воздвиже руце на царя Соломона.
27 И сия вина, яко воздвиже руце на царя Соломона: царь Соломон созидаше Краеградие и ограждаше стеною град Давида отца своего:
28 Иеровоам же человек крепок силою. И виде Соломон отрока, яко муж дел есть, и постави его над бременами дому Иосифова.
29 И бысть во время оно, и Иеровоам изыде из Иерусалима, и обрете его Ахиа Силонитянин пророк на пути, и соврати его с пути: и бе Ахиа облечен в ризу нову: и (беста) оба едины на поли.
30 И взя Ахиа за ризу свою новую, яже бе на нем, и раздра ю на дванадесять жребий,
31 и рече Иеровоаму: приими себе десять жребий, яко тако глаголет Господь Бог Израилев: се, Аз отторгаю царство из руки Соломони, и дам ти хоругвий десять:
32 и две хоругви будут ему, раба ради Моего Давида и Иерусалима ради града, егоже избрах Себе от всех колен Израилевых,
33 занеже остави Мя и поклонися Астарте мерзости Сидонстей и Хамосу и кумиром Моавлим и царю их претыканию сынов Аммоних, и не пойде по путем Моим, еже творити угодная предо Мною, якоже Давид отец его:
34 и не отиму царства всего от руку его, понеже защищая защищу его во вся дни живота его, Давида ради раба Моего, егоже избрах, иже сохрани заповеди Моя и оправдания:
35 и отиму царство от руки сына его, и дам ти десять хоругвий,
36 сыну же его дам две хоругви, яко да будет престол рабу Моему Давиду во вся дни предо Мною во Иерусалиме граде, егоже избрах Себе на положение имени Моему тамо:
37 и прииму тя, и воцаришися, в нихже желает душа твоя, и ты будеши царь над Израилем:
38 и будет аще сохраниши вся, елика заповедаю ти, и пойдеши по путем Моим, и сотвориши угодная предо Мною, хранити заповеди Моя и повеления Моя, якоже сотвори Давид раб Мой, и буду с тобою, и созижду ти дом верен, якоже создах Давиду, и дам ти Израиля:
39 и озлоблю род Давидов за сия, но не во вся дни.
40 И искаше Соломон убити Иеровоама. И воста Иеровоам, и убежа во Египет к Сусакиму царю Египетску, и бе во Египте, дондеже Соломон умре.
41 И прочая словес Соломоних, и вся елика сотвори, и весь смысл его, не се ли, сия писана быша в книзе словес Соломоних?
42 И дние, в няже царствова Соломон во Иерусалиме над всем Израилем, четыредесять лет.
43 И успе Соломон со отцы своими: и погребоша его во граде Давида отца его, и воцарися Ровоам сын его вместо его.

12

1 И иде царь Ровоам в Сикиму, яко в Сикиму прииде весь Израиль воцарити его.
2 И бысть егда услыша Иеровоам сын Наватов, сущу ему еще во Египте, яко убегл бе от лица Соломона, и возвратися Иеровоам из Египта:
3 и послаша, и призваша его. И прииде Иеровоам и весь сонм Израилев, и рекоша людие к царю Ровоаму глаголюще:
4 отец твой отягчи ярем наш, ты же ныне облегчи от работы отца твоего жестокия и от ярма его тяжкаго, егоже возложи на ны, и поработаем ти.
5 И рече к ним: отидите (и пребудите) до третияго дне, и возвратитеся ко мне. И идоша.
6 И возвести Ровоам царь старейшинам, иже быша предстояще пред Соломоном отцем его, еще живу ему сущу, глаголя: како вы мыслите, да отвещаю людем сим слово?
7 И реша ему, глаголюще: аще в днешний день будеши раб людем сим и поработаеши им, и речеши им словеса блага, и будут ти раби во вся дни.
8 И пренебреже совет старейшин, яже совещаша ему, и советова со отроки воспитанными с ним предстоявшими пред лицем его,
9 и рече им: что вы совещаваете? И что отвещаю людем сим, иже реша ко мне, глаголюще: облегчи наш ярем, егоже возложи отец твой на ны?
10 И глаголаша к нему отроцы воспитаннии с ним и реша ему: сице да глаголеши людем сим, иже реша к тебе, глаголюще: отец твой отягчи ярем наш: ты же ныне облегчи от нас: сия речеши к ним: юность моя толстее чресл отца моего:
11 и ныне отец мой наложи на вы ярем тяжек, аз же приложу к ярму вашему: отец мой наказа вы ранами, аз же накажу вы скорпионами.
12 И прииде весь Израиль к царю Ровоаму в день третий, якоже рече им царь, глаголя: возвратитеся ко мне в день третий.
13 И отвеща царь к людем жестоко: и остави царь Ровоам совет старейшин, яже совещаша ему,
14 и рече к ним по совету отроков, глаголя: отец мой отягчи ярем ваш, аз же приложу к ярму вашему: отец мой наказа вы ранами, аз же накажу вы скорпионами.
15 И не послуша царь людий, яко бе превращение от Господа, яко да утвердит глаголгол Свой, егоже глагола рукою Ахии Силонитянина о Иеровоаме сыне Наватове.
16 И виде весь Израиль, яко не послуша царь гласа их, и отвещаша людие царю, глаголюще: кая нам часть в Давиде? И несть нам наследия в сыне Иессеове: бежи, Израилю, в кровы своя: ныне паси дом твой, Давиде. И отиде Израиль в кровы своя.
17 Над сынми же Израилевыми, иже живяху во градех Иудиных, воцарися Ровоам над ними.
18 И посла царь Ровоам Адонирама, иже над данию, и поби его камением весь Израиль, и умре. Царь же Ровоам потщася взыти на колесницу убежати во Иерусалим.
19 И отложися Израиль от дому Давидова даже до днесь.
20 И бысть егда услыша весь Израиль, яко возвратися Иеровоам от Египта, и послаша, и призваша его на собор, и воцариша его над Израилем: и не бе вслед дому Давидова, токмо хоругвь Иудина и Вениаминова.
21 И Ровоам вниде во Иерусалим и собра весь сонм Иудин и хоругвь Вениаминю, сто и двадесять тысящ юношей, творящих брань, ратовати на дом Израилев, еже возвратити царство Ровоаму сыну Соломоню.
22 И бысть слово Господне ко Самею человеку Божию, глаголя:
23 рцы к Ровоаму сыну Соломоню царю Иудину и ко всему дому Иудину и Вениаминову и ко оставшымся людем, глаголя:
24 тако глаголет Господь: не восходите, ниже ратуйте на братию вашу, на сыны Израилевы: но возвратитеся кийждо в домы своя, яко от Мене бысть глаголгол сей. И послушаша словесе Господня, и престаша ити по глаголголу Господню.
25 И созда Иеровоам Сикиму в горе Ефремли, и вселися в ней, и изыде оттуду, и созда Фануила.
26 И рече Иеровоам в сердцы своем: се, ныне возвратится царство в дом Давидов,
27 аще взыдут людие сии вознести жертву в храме Господни во Иерусалим, и обратится сердце людий ко Господу и господину своему, к Ровоаму царю Иудину, и убиют мя, и возвратятся к Ровоаму царю Иудину.
28 И усоветова царь, и сотвори две юницы златы, и рече к людем: довлеет вам восходити во Иерусалим: се, бози твои, Израилю, изведшии тя из земли Египетския.
29 И постави едину в Вефили, а другую в Дане.
30 И бысть слово сие на согрешение, и идяху людие пред лицем юницы единыя даже до Дана, и оставиша храм Господень.
31 И сотвори капища на высоких, и сотвори жерцов часть от людий, иже не беша от сынов Левииных.
32 И сотвори Иеровоам праздник в осмый месяц в пятыйнадесять день месяца, по празднику, иже в земли бе Иудине, и взыде на олтарь, егоже сотвори в Вефили, жрети юницам, яже сотвори, и постави в Вефили жерцы на высоких, яже сотвори.
33 И взыде на олтарь, егоже сотвори в Вефили, в осмый месяц, в пятыйнадесять день в праздник, егоже состави по сердцу своему: и сотвори праздник сыном Израилевым, и взыде на олтарь еже пожрети.

13

1 И се, человек Божий прииде от Иуды по словеси Господню в Вефиль, и Иеровоам стояше на олтари своем жрети хотя:
2 и воззва ко олтарю словом Господним и рече: олтарю, олтарю, сице глаголет Господь: се, сын раждается дому Давидову, Иосиа имя ему, и пожрет на тебе жерцы, иже на высоких жрущыя на тебе, и кости человеческия сожжет на тебе.
3 И даст в день той чудо, глаголя: сей глаголгол, егоже рече Господь, глаголя: се, олтарь разсядется, и излиется тук иже на нем.
4 И бысть егда услыша царь Иеровоам словеса человека Божия воззвавшаго ко олтарю иже в Вефили, и простре царь руку свою от олтаря, глаголя: имите его. И се, усше рука его, юже простре нань, и не можаше возвратити ю к себе:
5 и олтарь разседеся, и излияся тук от олтаря, по чудеси, еже даде человек Божий словом Господним.
6 И рече царь Иеровоам человеку Божию: помолися ныне пред лицем Господа Бога твоего, дабы возвратилася рука моя ко мне. И помолися человек Божий пред лицем Господним, и возвратися рука царя к нему, и бысть якоже прежде.
7 И глагола царь к человеку Божию: вниди со мною в дом, и обедай, и дам ти дар.
8 И рече человек Божий к цареви: аще даси ми пол дому твоего, не вниду с тобою, ниже ям хлеба, ниже пию воды на месте сем,
9 яко тако заповеда ми Господь словом, глаголя: ни яждь хлеба, ни пий воды, ниже возвратися путем, имже шел еси.
10 И отиде путем иным, и не возвратися путем, имже прииде во Вефиль.
11 И пророк един стар живяше в Вефили, и приидоша сынове его и поведаша ему вся дела, яже сотвори человек Божий в день той в Вефили, и словеса, яже глагола цареви, поведаша отцу своему.
12 И рече к ним отец их, глаголя: киим путем иде? И показаша ему сынове его путь, имже иде человек Божий изшедый от Иуды.
13 И рече сыном своим: оседлайте ми осля. И оседлаша ему осля, и вседе на не,
14 и иде вслед человека Божия, и обрете его под дубом седяща, и рече ему: ты ли еси человек Божий пришедый от Иуды? И рече ему: аз.
15 И рече ему: гряди со мною, и яждь хлеб.
16 И рече ему: не могу возвратитися с тобою, ниже ям хлеба, ни пию воды на месте сем,
17 яко тако заповеда ми Господь словом, глаголя: не яждь хлеба тамо, ниже пий воды тамо, и да не возвратишися путем тем, имже шел еси.
18 И рече к нему: и аз пророк есмь якоже ты, и Ангел глагола ко мне словом Господним, глаголя: возврати его к себе в дом твой, да снест хлеба и пиет воду. И солга ему,
19 и возврати его: и яде хлеб, и пи воду в дому его.
20 И бысть им седящым на трапезе, и бысть слово Господне ко пророку возвращшему его.
21 И рече к человеку Божию пришедшему от Иуды, глаголя: сице глаголет Господь: понеже преогорчил еси глаголгол Господень и не сохранил еси заповеди, юже заповеда тебе Господь Бог твой,
22 и возвратився ял еси хлеб и пил еси воду на месте сем, о немже рече к тебе, глаголя: да не яси хлеба и не пиеши воды: сего ради не внидет во гроб тело твое со отцы твоими.
23 И бысть по ядении хлеба и по питии воды, и оседла осля тому пророку, и возвратися, и отиде:
24 и обрете его лев на пути, и умертви его: и бе тело его повержено на пути, и осел стояше над ним, и лев стояше близ телесе (его):
25 и се, мужие мимоидуще, и видеша мертва повержена на пути и льва стояща близ мертваго: и приидоша, и поведаша во граде, в немже живяше пророк старый.
26 И услыша (сие пророк) возвративый его с пути и рече: человек Божии сей есть, иже преступи глаголгол Божий, и предаде его Господь льву, и сокруши его, и умертви его по глаголголу Господню, егоже рече ему.
27 И повеле сыном своим, глаголя: оседлайте ми осля. И оседлаша.
28 И пойде, и обрете тело его повержено на пути, и осел и лев стояста над телом, и не снеде лев телесе человека Божия и не сокруши осла.
29 И взя пророк тело человека Божия, и возложи е на осля, и возврати е пророк, и вниде во град погребсти его,
30 и положи тело его во гробе своем, и рыдаше по нем: увы, брате.
31 И бысть по рыдании о нем, и рече к сыном своим, глаголя: аще умру, погребите мя во гробе сем, идеже человек Божий погребен есть, при костех его положите мя, да спасутся кости моя с костьми его,
32 яко сбудется глагол, егоже глагола словом Господним о олтари, иже во Вефили, и о домех высоких, иже в Самарии.
33 И по глаголе сем не обратися Иеровоам от злобы своея, и возвратися, и сотвори от части единыя людий жерцы высоких: иже хотяше, исполняше руку свою, и бываше жрец на высоких.
34 И бысть глагол сей в прегрешение дому Иеровоамлю, и на испровержение, и на изчезновение от лица земли.

14

1 Во время оно разболеся Авиа сын Иеровоамль.
2 И рече Иеровоам к жене своей: востани и измени ризы своя, да не познают, яко ты жена Иеровоамова, и иди в Силом: се бо, тамо Ахиа пророк: той глагола мне еже царствовати над людьми сими:
3 и возми в руце твои человеку Божию десять хлебов, и опресноки чадом его, и гроздие и сосуд меда, и иди к нему: той возвестит ти, что будет отрочати.
4 И сотвори тако жена Иеровоамля: и воста и иде в Силом, и вниде в дом Ахиин: человек же стар бяше еже видети, и притупистася очи его от старости его.
5 И рече Господь ко Ахии: се, жена Иеровоамова входит вопрошати тя о сыне своем, яко болезнует: по сему и по сему да глаголеши к ней. И бысть внегда внити ей, и она странноявляшеся.
6 И бысть егда услыша Ахиа шум ног ея, входящей ей во врата, и рече: вниди, жено Иеровоамова, почто ты тако странноявляешися? Аз бо есмь посланник к тебе жесток:
7 шедши рцы Иеровоаму: сия глаголет Господь Бог Израилев: понеже толико вознесох тя от среды людий, и дах тя вожда над людьми Моими Израилем,
8 и раздрах царство от дому Давидова, и дах е тебе, ты же не был еси якоже раб Мой Давид, иже сохрани заповеди Моя, и иже хождаше вслед Мене всем сердцем своим, еже творити всякую правоту пред очима Моима,
9 и излукавствовал еси, еже творити паче всех елицы быша пред лицем твоим, и пошел еси и сотворил еси себе боги чужды и слияны, еже раздражити Мя, и отвергл Мя еси назад себе:
10 сего ради се, Аз навожду злая на дом Иеровоамов, и потреблю Иеровоамля мочащаго к стене, держащагося и оставленаго во Израили, и истреблю дом Иеровоамов, якоже истребляется гной, дондеже скончатися ему:
11 умерших Иеровоамлих во граде снедят пси, и умершаго на селе снедят птицы небесныя, яко Господь глагола:
12 ты же воставши иди в дом твой: внегда входити ногама твоима во град, умрет детищь,
13 и восплачется по нем весь Израиль, и погребут его, яко той един внидет Иеровоаму во гроб, яко обретеся в нем глагол благ о Господе Бозе Израилеве в дому Иеровоамли:
14 и возставит Господь Себе царя над Израилем, иже поразит дом Иеровоамов в сей день: а что, и ныне?
15 И поразит Господь Бог Израиля, якоже колеблется трость на воде: и истребит Израиля свыше земли благия сея, юже даде отцем их, и завеет их за ону страну реки, понеже сотвориша дубравы своя, прогневляюще Господа,
16 и предаст Господь Израиля за грехи Иеровоамли, иже согреши и иже во грех введе Израиля.
17 И воста жена Иеровоамля и прииде во Сариру. И бысть егда вниде в преддверие дому, и детищь умре.
18 И погребоша его, и плакашася его весь Израиль по словеси Господню, еже глагола рукою раба Своего Ахии пророка.
19 И останок словес Иеровоамовых, елика ратоваше и елика царствоваше, се, сия написана в книзе словес дний царей Израилевых.
20 И дние, в нихже царствова Иеровоам, двадесять два лета: и успе со отцы своими, и воцарися Нават сын его вместо его.
21 Ровоам же сын Соломонов царствова над Иудою: бе четыредесяти и единаго лета, егда нача царствовати, и седмьнадесять лет царствова во Иерусалиме граде, егоже избра Господь положити имя Свое тамо от всех племен Израилевых. И имя матере его Наама Амманитяныня.
22 И сотвори Ровоам лукавое пред Господем: и раздражи Его о всех, яже сотвориша отцы их, о гресех их, имиже согрешиша:
23 и создаша сии себе высокая, и столпы, и капища на всяцем холме высоцем и под всяцем древом сеновным:
24 и смешение бе в земли их, и сотвориша от всех мерзостей языческих, яже отя Господь от лица сынов Израилевых.
25 И бысть в лето пятое царствующаго Ровоама, взыде Сусаким царь Египетский на Иерусалим
26 и взя вся сокровища дому Господня и сокровища дому царева, и копия златая, яже взя Давид из руки отроков Адраазара царя Сувскаго и внесе я во Иерусалим: вся сия взя, и щиты златыя, яже сотвори Соломон, и внесе я во Египет.
27 И сотвори царь Ровоам щиты медяныя вместо тех, и постави над ними властели от предходящих пред ним, иже храняху врата дому царева:
28 и бысть егда вхождаше царь в дом Господень, и ношаху оныя предходящии, и паки возвращаху тыя во оружехранилище предходящих.
29 Прочая же словес Ровоамлих, и вся яже сотвори, не се ли, сия писана суть в книзе словес дний царства Иудина?
30 И брань бе между Ровоамом и между Иеровоамом во вся дни.
31 И успе Ровоам со отцы своими, и погребен бысть со отцы своими во граде Давидове. И воцарися Авиа сын его вместо его.

15

1 И во осмоенадесять лето царства Иеровоама сына Наватова, воцарися Авиа сын Ровоамль над Иудою,
2 и три лета царствова во Иерусалиме. Имя же матере его Мааха, дщи Авессаломля.
3 И хождаше во всех гресех отца своего, яже сотвори пред ним, и не бе сердце его совершено с Господем Богом его, якоже сердце Давида отца его:
4 яко Давида ради остави ему Господь Бог его останок во Иерусалиме, да возставит по нем чада его и утвердит Иерусалим,
5 понеже сотвори Давид правое пред Господем и не уклонися от всех, яже заповеда ему вся дни живота его, кроме слова Урии Хеттеанина.
6 И брань бе между Ровоамом и между Иеровоамом во вся дни живота их.
7 И прочая словес Авииных, и вся яже сотвори, не се ли, сия написана в книзе слов дний царей Иудиных? И брань бе между Авиею и между Иеровоамом.
8 И успе Авиа со отцы своими в двадесятое лето Иеровоама, и погребоша его со отцы его во граде Давидове. И воцарися Аса сын его вместо его.
9 И в лето двадесятое Иеровоама царя Израилева, царствоваше Аса над Иудою,
10 и четыредесять и едино лето царствова во Иерусалиме. Имя же матере его Ана, дщи Авессаломля.
11 И сотвори Аса правое пред Господем, якоже Давид отец его,
12 и отя скверная от земли, и искорени вся изваянная, яже сотвориша отцы его,
13 и Ану матерь свою отстави еже не владети ей, понеже сотвори сонмище в Дубраве своей: и изсече Аса Гай ея и сожже огнем в потоце Кедрстем:
14 высоких же не искорени, обаче сердце Асы бе совершенно пред Господем во вся дни его:
15 и внесе столпы отца своего, и столпы своя внесе во храм Господень сребряны и златы, и сосуды.
16 И брань бе между Асою и между Ваасом царем Израилевым во вся дни их.
17 И взыде Вааса царь Израилев на Иуду и созда Раму, яко не быти на исхождение и вхождение Асе царю Иудину.
18 И взя Аса все сребро и злато обретшееся в сокровищах дому Господня и в сокровищах дому царева и даде я в руце отрок своих: и посла их царь Аса ко сыну Адерову сыну Таверема во Рамман, ко сыну Азаила, царя Сирскаго, живущаго в Дамасце, глаголя:
19 положи завет между мною и тобою, и между отцем моим и отцем твоим: се, послах ти дары, сребро и злато: прииди, разруши завет твой, иже со Ваасою царем Израилевым, да отидет от мене.
20 И послуша сын Адеров царя Асы, и посла воеводы сил своих на грады Израилевы, и поразиша Аина и Дана, и Авеля, Дому Маахиина, и весь Хеннереф, даже до всея земли Неффалимли.
21 И бысть яко услыша Вааса, и остави созидати Раму, и возвратися во Ферсу.
22 Царь же Аса заповеда всему Иуде во енакиме, и взяша камение из Рамы и древа ея, имиже основа Вааса, и созда в них царь Аса всяк Холм Вениаминь и Стражбища.
23 Прочая же словес Асиных, и вся сила его, и вся яже сотвори, и грады яже созда, не се ли, сия писана суть в книзе словес дний царей Иудиных? Обаче во время старости своея начат болети ногама своима:
24 и успе Аса со отцы своими, и погребен бысть во граде Давида отца своего. И воцарися Иосафат сын его вместо его.
25 Нават же сын Иеровоамль нача царствовати над Израилем во второе лето Асы царя Иудина, и царствова над Израилем два лета,
26 и сотвори лукавое пред Господем, и хождаше путем отца своего и во гресех его, имиже согрешити сотвори Израилю.
27 И обседе его Вааса сын Ахиин в дому Велаана сына Ахиина, и уби его во Гавафоне иноплеменничи: Нават же и весь Израиль обседоша Гавафон.
28 И умертви его Вааса в лето третие Асы царя Иудина, и воцарися вместо его.
29 И бысть егда воцарися, изби весь дом Иеровоамль и не остави ничтоже от всего дыхания Иеровоамля, дондеже искорени их по глаголу Господню, егоже глагола рукою раба Своего Ахии Силонитскаго,
30 грех ради Иеровоамлих, иже согреши, иже введе во грех Израиля, и в прогневании его, имже прогнева Господа Бога Израилева.
31 И прочая словеса Навата, и вся яже сотвори, не се ли, сия писана суть в книзе словес дний царей Израилевых?
32 И бяше брань между Асою (царем Иудиным) и Ваасою царем Израилевым во вся дни их.
33 И в третие лето Асы царя Иудина царствова Вааса сын Ахиин над всем Израилем во Ферсе двадесять и четыре лета,
34 и сотвори лукавое пред Господем, и иде путем Иеровоама сына Наватова, и во гресех его, имиже в согрешение приведе Израиля.

16

1 И бысть слово Господне рукою Иуа сына Ананиева ко Ваасе, глаголя:
2 понеже вознесох тя от земли и дах тя властеля над людьми Моими Израилем, и пошел еси путем Иеровоамлим и ввел еси в грех люди Моя Израиля, еже прогневати Мя суетными их:
3 се, Аз отвергу наследие Ваасы и наследие дому его, и сотворю дом твой яко дом Иеровоама сына Наватова:
4 умершаго Ваасова во граде снедят его пси, и умершаго на поли снедят его птицы небесныя.
5 И прочая словес Ваасовых, и вся яже сотвори, и сильная его, не се ли, суть писана в книзе словес дний царей Израилевых?
6 И успе Вааса со отцы своими, и погребен бысть во Ферсе, и воцарися Ила сын его вместо его.
7 И рукою Иуа сына Анании пророка глагола Господь на Ваасу и на дом его всю злобу, юже сотвори пред Господем, еже прогневати Его делами рук своих, быти ему якоже и дому Иеровоамлю, и о еже ему поражену быти.
8 В лето двадесять шестое Асы царя Иудина, царствова Ила сын Ваасин над Израилем во Ферсе два лета.
9 И воздвиже (Господь) на него отроки его, и Замвриа воеводу половины конников: и Ила бе во Ферсе упиваяся, и пиян сый в дому Арсы домостроителя во Ферсе:
10 и вниде Замврий, и порази его, и умертви его, в лето двадесять седмое Асы царя Иудина, и воцарися вместо его.
11 И бысть царствующу ему, внегда сести ему на престоле его, и изби весь дом Ваасов: не остави ему мочащаго к стене, и ужиков его, и друга его.
12 И изби Замврий весь дом Ваасов по глаголу Господню, егоже глагола на дом Ваасов и ко Иую пророку,
13 о всех гресех Ваасовых и Илы сына его, яко сотвори согрешити Израилю, еже разгневати Господа Бога Израилева суетными их.
14 Прочая же словес Илы, яже сотвори, не се ли, сия писана в книзе словес дний царей Израилевых?
15 В лето двадесять седмое Асы царя Иудина царствова Замврий седмь дний во Ферсе: и бе полк Израилев на Гавафон иноплеменнический.
16 И слышаша людие сущии в полце, глаголющих: превратися Замврий и порази царя. И поставиша царем во Израили Амвриа воеводу, иже над воями во Израили в день он в полце.
17 И взыде Амврий и весь Израиль с ним от Гавафона и обседе Ферсу.
18 И бысть егда увиде Замврий, яко предвзят бысть град его, и вниде во внутренний дом царский, и зажже над собою дом царев огнем, и умре
19 за грехи своя, яже сотвори, сотворения ради лукаваго пред Господем, еже ходити путем Иеровоама сына Наватова, и во гресех его, яже сотвори, яко введе во грех Израиля.
20 И прочая словес Замврииных, и наветы его, яже совеща, не се ли, сия суть писана в книгах словес дний царей Израилевых?
21 Тогда разделишася людие Израилстии, пол людий бысть за Фамнием сыном Гонафовым, яко да царствует он, и пол людий бысть со Амврием.
22 Людие же сущии по Амврии превозмогоша людий бывших со Фамнием сыном Гонафовым и умре Фамний и Иорам брат его во время оно, и воцарися Амврий по фамнии.
23 В лето тридесять первое Асы царя Иудина царствова Амврий во Израили дванадесять лет, во Ферсе же шесть лет царствова.
24 И купи Амврий гору Семерон у Семира господина горы двема таланты сребра, и созда гору, и нарече имя горе, юже созда, во имя Семира господина горы оныя, гора Семирон.
25 И сотвори Амврий лукавое пред Господем, и прелукавнова паче всех бывших пред ним:
26 и хождаше по всем путем Иеровоама сына Наватова и во гресех его, имиже введе во грех Израиля, еже разгневати Господа Бога Израилева в суетных их.
27 И прочая словес Амвриевых, и вся яже сотвори, и вся сила его, не се ли, сия писана в книзе словес дний царей Израилевых?
28 И успе Амврий со отцы своими, и погребен бысть в Самарии. И воцарися Ахаав сын его вместо его.
29 Ахаав же сын Амвриев воцарися над Израилем в лето тридесять осмое Асы царя Иудина: царствова же Ахаав сын Амвриев над Израилем в Самарии двадесять два лета:
30 и сотвори Ахаав лукавое пред Господем, и прелукавнова паче всех бывших прежде его:
31 и не бе ему доволно, еже ходити во гресех Иеровоама сына Наватова, и взя жену Иезавель дщерь Иефеваала царя Сидонскаго: и иде, и нача служити Ваалу, и поклонися ему,
32 и постави требище Ваалу в дому мерзостей его, егоже созда в Самарии:
33 и сотвори Ахаав дубраву: и приложи Ахаав творити прогневания, еже разгневати Господа Бога Израилева и душу свою погубити: злодействова паче всех царей Израилевых бывших прежде его.
34 Во дни же его созда Ахиил Вефилянин Иерихон: на Авироне первороднем своем основа его, и на Сегуве юнейшем своем постави двери его, по глаголу Господню, егоже глагола рукою Иисуса сына Навина.

17

1 И рече Илиа пророк Фесвитянин, иже от фесвии Галаадския, ко Ахааву: жив Господь Бог сил, Бог Израилев, Емуже предстою пред Ним, аще будет в лета сия роса и дождь, точию от уст словесе моего.
2 И бысть глагол Господень ко Илии:
3 иди отсюду на восток и скрыйся в потоце Хорафа прямо лицу Иорданову:
4 и будеши пити от потока воду, и враном заповедах препитати тя тамо.
5 И сотвори Илиа по глаголу Господню, и седе при потоце Хорафове прямо лицу Иорданову:
6 и вранове приношаху ему хлебы и мяса заутра, и хлебы и мяса к вечеру, и от потока пияше воду.
7 И бысть по днех, и изсше источник, яко не бе дождя на землю,
8 и бысть глагол Господень ко Илии глаголя:
9 востани и иди в Сарепту Сидонскую, и пребуди тамо: се бо, заповедах тамо жене вдовице препитати тя.
10 И воста и иде в Сарепту Сидонскую, и прииде ко вратом града: и се, тамо жена вдова собираше дрова. И возопи Илиа вслед ея и рече ей: принеси ныне ми мало воды в сосуде, и испию.
11 И иде взяти. И возопи вслед ея Илиа и рече ей: приими убо мне и укрух хлеба в руце своей, да ям.
12 И рече жена: жив Господь Бог твой, аще есть у мене опреснок, но токмо горсть муки в водоносе и мало елеа в чванце: и се, аз соберу два поленца, и вниду, и сотворю е себе и детем моим, и снемы е, и умрем.
13 И рече к ней Илиа: дерзай, вниди и сотвори но глаголу твоему: но сотвори ми оттуду опреснок мал прежде, и принеси ми, себе же и чадом своим да сотвориши послежде,
14 яко тако глаголет Господь Бог Израилев: водонос муки не оскудеет, и чванец елеа не умалится до дне, дондеже даст Господь дождь на землю.
15 И иде жена, и сотвори по глаголу Илиину, и даде ему, и яде той, и та, и чада ея.
16 И от того дне водонос муки не оскуде, и чванец елеа не умалися, по глаголу Господню, егоже глагола рукою Илииною.
17 И бысть по сих, и разболеся сын жены госпожи дому, и бе болезнь его крепка зело, дондеже не остася в нем дух его.
18 И рече ко Илии: что мне и тебе, человече Божий? Вшел еси ко мне воспомянути неправды моя и уморити сына моего.
19 И рече Илиа к жене: даждь ми сына твоего. И взят его от недра ея, и вознесе его в горницу, идеже сам почиваше, и положи его на одре своем.
20-22 И возопи Илиа ко Господу и рече: увы мне, Господи, свидетелю вдовы, у неяже аз ныне пребываю, Ты озлобил еси еже уморити сына ея. И дуну на отрочища трижды, и призва Господа и рече: Господи Боже мой, да возвратится убо душа отрочища сего в онь. И бысть тако: и возопи отрочищь, и сведе его с горницы в дом, и даде его матери его. И рече Илиа: виждь, жив есть сын твой.
23 И рече жена ко Илии: се, уразумех, яко человек Божий еси ты, и глагол Господень во устех твоих истинен.

18

1 И бысть по днех мнозех, и глагол Господень бысть ко Илии в лето третие глаголя: иди и явися Ахааву, и дам дождь на лице земли.
2 И иде Илиа ко Ахааву явитися, и бе глад крепок в Самарии.
3 И призва Ахаав Авдиа строителя дому: и Авдий бе бояся Господа зело.
4 И бысть егда нача избивати Иезавель пророки Господни, и взя Авдий сто мужей пророки и скры я по пятидесяти во двоих вертепех и кормяше их хлебом и водою.
5 И рече Ахаав ко Авдию: гряди, и прейдем на землю, и на источники водныя, и на вся потоки, да негли како обрящем былие и прекормим кони и мски, да не изгибнут от скот.
6 И разделиша себе путь ити по нему: Ахаав иде путем единым един, и Авдий иде путем другим един.
7 И бе Авдий един на пути: и прииде Илиа на сретение ему един. И Авдий потщася, и паде на лице свое и рече: ты ли еси сам, господи мой Илие?
8 И рече Илиа ко Авдию: аз есмь: иди и повеждь господину твоему, глаголя: се, Илиа.
9 И рече Авдий: что согреших аз, яко предаеши раба твоего в руце Ахаавли еже умертвити мя?
10 Жив Господь Бог твой, аще есть язык или царство, аможе не посла господин мой искати тебе: и реша, несть: и закля царство и страны его, яко не обрете тебе:
11 и ныне ты глаголеши ми: иди, возвести господину твоему: се, Илиа:
12 и будет егда аз отиду от тебе, и Дух Господень возмет тя в землю, еяже не вем, и вниду возвестити Ахааву, и не обрящет тебе, и убиет мя: раб же твой есть бояйся Господа от юности своея:
13 или не возвестися тебе господину моему, яже сотворих, егда убиваше Иезавель пророки Господни, и сокрых пророки Господни сто мужей, по пятидесяти в вертепе, и кормих их хлебом и водою?
14 И ныне ты глаголеши ми: иди, повеждь господину твоему: се, Илиа: и убиет мя.
15 И рече Илиа: жив Господь Сил, емуже предстою пред Ним, яко днесь покажуся ему.
16 И иде Авдий во сретение Ахааву и возвести ему. И ускори Ахаав и иде во сретение Илии.
17 И бысть егда узре Ахаав Илию, и рече Ахаав ко Илии: ты ли еси развращаяй Израиля?
18 И рече Илиа: не развращаю аз Израиля, но разве ты и дом отца твоего, егда остависте вы Господа Бога вашего и идосте вслед Ваала:
19 и ныне посли и собери ко мне всего Израиля на гору Кармилскую, и пророки студныя Вааловы четыреста и пятьдесят, и пророков дубравных четыреста, ядущих трапезу Иезавелину.
20 И посла Ахаав во весь Израиль, и приведе вся пророки на гору Кармилскую.
21 И приведе ко всем им Илию, и рече им Илиа: доколе вы храмлете на обе плесне вашы? Аще есть Господь Бог, идите вслед Его: аще же Ваал есть, то идите за ним. И не отвещаша людие словесе.
22 И рече Илиа к людем: аз остах пророк Господень един: и пророцы Вааловы четыреста и пятьдесят мужей, и пророков дубравных четыреста.
23 (И рече Илиа:) да дадят нам два вола, и да изберут себе единаго, и да растешут и (на уды), и возложат на дрова, и да не возгнетят огня: и аз растешу вола другаго, и возложу на дрова, и огня не возгнещу:
24 и да призовете имена богов ваших, и аз призову имя Господа Бога моего: и будет Бог, Иже аще послушает огнем, Той есть Бог. И отвещаша вси людие и реша: добр глагол (Илиин), егоже глагола (да будет тако).
25 И рече Илиа пророком студным: изберите себе юнца единаго, и сотворите вы прежде, яко вас есть множество: и призовите имена богов ваших, и огня не возгнещайте.
26 И пояша юнца, и сотвориша (тако), и призываху имя Ваалово от утра до полудне, и реша: послушай нас, Ваале, послушай нас. И не бе гласа, ни послушания. И ристаху около жертвенника, егоже сотвориша.
27 И бысть в полудне, и поругася им Илиа Фесвитянин и рече: зовите гласом великим, яко бог есть, яко непраздность ему есть, и негли что ино строит, или спит сам, и востанет.
28 И зовяху гласом великим, и крояхуся по обычаю своему ножами, и мнози бишася бичми, до пролития крове своея,
29 и прорицаху, дондеже прейде вечер: и бысть егда прииде время взыти жертве, и не бе гласа, ниже послушания. И рече Илиа Фесвитянин пророком студным, глаголя: отступите ныне, да и аз сотворю жертву мою. И отступиша тии, и умолкнуша.
30 И рече Илиа к людем: приступите ко мне. И приступиша вси людие к нему.
31 И взя Илиа дванадесять камений по числу колен Израилевых, якоже глагола к нему Господь, глаголя: Израиль будет имя твое.
32 И созда камение во имя Господне, и изцели олтарь раскопанный, и сотвори море вмещающее две меры семене окрест олтаря.
33 И воскладе дрова на олтарь, егоже сотвори, и растеса на уды всесожегаемая, и возложи на дрова, и воскладе на олтарь.
34 И рече Илиа: принесите ми четыри водоносы воды, и возливайте на всесожжение и на полена. И сотвориша тако. И рече: удвойте. И удвоиша. И рече: утройте. И утроиша.
35 И прохождаше вода окрест олтаря, и море исполнися воды.
36 И возопи Илиа на небо и рече: Господи Боже Авраамов и Исааков и Иаковль, послушай мене, Господи, послушай мене днесь огнем, и да уразумеют вси людие сии, яко Ты еси Господь един Израилев, и аз раб Твой, и Тебе ради сотворих дела сия:
37 послушай мене, Господи, послушай мене огнем, и да разумеют вси людие сии, яко Ты еси (един) Господь Бог, и Ты обратил еси сердца людий сих вслед Тебе.
38 И спаде огнь от Господа с небесе, и пояде всесожегаемая, и дрова, и воду, яже в мори, и камение и персть полиза огнь.
39 И падоша вси людие на лице свое и реша: воистинну Господь Бог Той есть Бог.
40 И рече Илиа к людем: поимайте пророки Вааловы, да ни един скрыется от них. И яша их, и веде я Илиа на поток Киссов, и закла их тамо.
41 И рече Илиа ко Ахааву: взыди, и яждь и пий, яко глас есть дождевнаго хождения.
42 И взыде Ахаав ясти и пити. Илиа же взыде на Кармил, и преклонися на землю, и положи лице свое между коленома своима,
43 и рече отрочищу своему: взыди и воззри на путь морский. И взыде, и воззре отрочищь, и рече: несть ничтоже. И рече Илиа: и ты обратися седмижды.
44 И обратися отрочищь седмижды: и бысть в седмое, и се, облак мал, аки след ноги мужеския, возносящь воду из моря. И рече: взыди и рцы Ахааву: впрязи колесницу твою и сниди, да не постигнет тебе дождь.
45 И бысть до зде и до зде, и небо примрачися облаки и духом, и бысть дождь велий. И плакася, и иде Ахаав до Иезраеля.
46 И рука Господня бысть на Илии, и стягне чресла своя, и тече пред Ахаавом во Иезраель.

19

1 И возвести Ахаав Иезавели жене своей вся, елика сотвори Илиа, и яко изби пророки оружием.
2 И посла Иезавель ко Илии и рече: аще ты еси Илиа, аз же Иезавель: сия да сотворят ми бози и сия да приложат ми, яко в сей же час утро положу душу твою, якоже душу единаго от них.
3 И убояся Илиа, и воста, и отиде души ради своея, и прииде в Вирсавию землю Иудину, и остави отрочище свое тамо,
4 сам же иде в пустыню дне путь, и прииде, и седе под смерчием, и проси души своей смерти, и рече: довлеет ныне (ми), возми убо от мене душу мою, Господи, яко несмь аз лучший отец моих.
5 И ляже, и успе под садом: и се, Ангел Господень коснуся ему и рече ему: востани, яждь и пий.
6 И воззре Илиа: и се, у возглавия его опреснок ячменный и чванец воды. И воста, и яде и пи, и возвратився успе.
7 И обратися Ангел Господень вторицею, и коснуся ему, и рече ему: востани, яждь и пий, яко мног от тебе путь.
8 И воста, и яде и пи: и иде в крепости яди тоя четыредесять дний и четыредесять нощей до горы Божия Хорив.
9 И вниде тамо в пещеру, и вселися в ней. И се, глагол Господень к нему и рече: что ты зде, Илие?
10 И рече Илиа: ревнуя поревновах по Господе (Бозе) Вседержители, яко оставиша Тя сынове Израилевы: олтари Твоя раскопаша, и пророки Твоя избиша оружием, и остах аз един, и ищут души моея изяти ю.
11 И рече: изыди утро и стани пред Господем в горе: и се, мимо пойдет Господь, и дух велик и крепок разоряя горы и сокрушая камение в горе пред Господем, (но) не в дусе Господь: и по дусе трус, и не в трусе Господь:
12 и по трусе огнь, и не во огни Господь: и по огни глас хлада тонка, и тамо Господь.
13 И бысть яко услыша Илиа, покры лице свое милотию своею, и изыде и ста пред вертепом. И се, к нему бысть глас и рече: что ты зде, Илие?
14 И рече Илиа: ревнуя поревновах по Господе Бозе Вседержители, яко оставиша завет Твой сынове Израилевы, и олтари Твоя раскопаша, и пророки Твоя избиша оружием, и остах аз един, и ищут души моея изяти ю.
15 И рече Господь к нему: иди, возвратися путем своим, и изыдеши на путь пустыни Дамасковы, и помажеши Азаила на царство Сирийское,
16 и Ииуа сына Намессиина помажеши на царство над Израилем, и Елиссеа сына Сафатова от Авелмаула помажеши вместо себе пророка:
17 и будет спасаемаго от оружия Азаилева убиет Ииуй, и спасаемаго от оружия Ииуина убиет Елиссей:
18 и оставиши во Израили седмь тысящ мужей, вся колена, яже не преклониша колена Ваалу, и всяка уста, яже не молишася ему.
19 И иде оттуду, и обрете Елиссеа сына Сафатова, и сей оряше двеманадесятьма супругома волов пред ним, и той сам по двоюнадесяти супруг. И прииде Илиа к нему, и поверже милоть свою на него.
20 И остави Елиссей волы, и тече вслед Илии, и рече: (молю тя,) да облобыжу отца моего и матерь мою, и иду вслед тебе. И рече ему Илиа: иди, возвратися, яко сотворих тебе.
21 И возвратися от него: и взя супруги волов, и закла, и испече я в сосудех воловных, и даде людем, и ядоша. И воста, и иде вслед Илии, и служаше ему.

20

1 И сын Адеров царь Сирский собра всю силу свою, и возшед обседе Самарию, и с ним тридесять два царя и вси конницы и колесницы: и взыдоша, и обседоша Самарию, и ратоваша на ню:
2 и посла ко Ахааву царю Израилеву во град и рече к нему: сице глаголет сын Адеров:
3 сребро твое и злато твое мое есть, и жены твоя и чада твоя добрая моя суть.
4 И отвеща царь Израилев и рече: якоже глаголал еси, господи мой царю, твой есмь аз и вся моя.
5 И возвратишася послы и реша: сице глаголет сын Адеров: аз посылах к тебе, глаголя: сребро и злато твое и жены твоя и чада твоя даждь мне:
6 яко в сей час утро послю рабы моя к тебе, и изыщут дом твой и домы отрок твоих, и будут вся желаемая очес их, на нихже аще возложат руки своя, и возмут.
7 И призва царь Израилев вся старейшины земли и рече: знайте ныне и видите, яко той зле просит, яко присла ко мне (глаголя) о женах моих и о сынех моих и о дщерех моих: сребра моего и злата моего не возбраних ему.
8 И реша ему старейшины и вси людие: не послушай, ни восхощи (дати).
9 И рече послом сына Адерова: рцыте господину вашему: вся, ихже ради посылал еси к рабу твоему прежде, сотворю, сего же глагола не могу сотворити. И отидоша мужие (адеровы) и возвестиша ему слово.
10 И паки посла к нему сын Адеров, глаголя: сия да сотворят ми бози и сия да приложат, аще доволна будет персть Самарии горстем всех людий пешцев моих.
11 И отвеща царь Израилев и рече: доволно: да не хвалится слячен, якоже прямый.
12 И бысть егда отвеща ему слово сие, бе пиющь сам и вси царие, иже бяху с ним в кущах: и рече отроком своим: сотворите вал. И Сотвориша вал над градом.
13 И се, пророк един прииде к Ахааву царю Израилеву и рече: сия глаголет Господь: видиши ли весь народ сей великий? Се, Аз дам его днесь в руце твои, и уразумееши, яко Аз (есмь) Господь.
14 И рече Ахаав: в чем? И рече: сице глаголет Господь: во отроцех князей градских. И рече Ахаав: кто начнет брань? И рече: ты.
15 И сочте Ахаав отроки князей градских, и бысть их двести тридесять и два: и по сих сочте люди вся сыны силы, седмь тысящ.
16 И изыде в полудне: и сын Адеров пиян бе зело в Сокхофе сам и царие (иже с ним), тридесять два царя помощника ему.
17 И изыдоша отроцы воевод градских в первых. И посла сын Адеров, и возвестиша царю сирскому, глаголюще: мужие изыдоша из Самарии.
18 И рече им: аще на мир изыдоша, поимите их живых: и аще на брань изыдоша, живых поимите их, да не исходят из града.
19 И тии изыдоша из града отроцы воевод градских, и сила вслед их.
20 И порази кийждо противнаго себе, и удвои кийждо противнаго себе. И бежа Сириа: и погна их Израиль, и гонзе токмо сын Адеров царь Сирский на кони конника.
21 И изыде царь Израилев, и взя вся кони и колесницы, и порази язвою великою в Сирии.
22 И прииде пророк к царю Израилеву и рече: укрепися и разумей, и виждь, что сотвориши, яко преходящу лету сему, сын Адеров, царь Сирийский, приидет на тя.
23 И отроцы царя Сирийска реша ему: Бог гор Бог Израилев, а не Бог юдолий, сего ради укрепися паче нас: аще же сразимся с ними на равнине, истинно укрепимся паче их:
24 по глаголу же сему сотвори: распусти цари коегождо на место свое, и постави вместо их воеводы,
25 и пременим тебе силу вместо силы падшия у тебе, и кони вместо коней, и колесницы вместо колесниц, и сразимся с ними на равнине, и укрепимся паче их. И послуша гласа их и сотвори тако.
26 И бысть минувшу лету тому, и сочте сын Адеров Сирию, и взыде во Афеку на брань на Израиля.
27 И сынове Израилевы сочислишася и изыдоша во сретение им. И ополчишася Израилтяне противу им, аки два стада коз: Сириане же наполниша землю.
28 И прииде человек Божий и рече к царю Израилеву: сице глаголет Господь: понеже рече Сириа: Бог гор Господь Бог Израилев, и не Бог юдолий той, и дам силу великую сию в руку твою, и уразумееши, яко Аз Господь.
29 И ополчишася тии противу им седмь дний. И бысть в день седмый, и приближися брань, и порази Израиль Сириан, сто и двадесять тысящ пешцев во един день.
30 И бежаша оставшиися во Афеку град, и паде стена на двадесять седмь тысящ мужей оставшихся: сын же Адеров бежа и вниде в дом ложа, в чертог.
31 И реша к нему отроцы его: се, ныне вемы, яко царие дому Израилева милостиви суть: да возложим ныне вретища на чресла наша и ужа на выи нашя, и изыдем ко царю Израилеву, да негли оживит душы нашя.
32 И препоясашася во вретища по чреслом своим, и возложиша ужя на выи своя, и приидоша к царю Израилеву и реша: раб твой сын Адеров глаголет: да живет душа моя. И рече: аще есть еще жив, брат ми есть.
33 И мужие за знак и в залог прияша слово от уст его, и реша: брат твой сын Адеров. И рече: идите и приведите его. И изыде к нему сын Адеров. И возведоша его к нему на колесницу.
34 И рече к нему: грады, яже взя отец мой от отца твоего, отдам тебе: и на исход сотвориши я себе в Дамасце, якоже положи отец мой в Самарии, и аз в завете пущу тя. И положи ему завет и отпусти его.
35 И человек един от сынов пророчих рече ко ближнему своему по словеси Господню: бий мя ныне. И не восхоте человек бити его.
36 И рече к нему: понеже не послушал еси гласа Господня, се, ты отидеши от мене, и поразит тя лев. И отиде от него, и обрете его лев и порази его.
37 И обрете человека инаго и рече: бий мя ныне. И би его человек, и поразив сокруши его.
38 И иде пророк и предста царю Израилеву на пути и покры покрывалом очи свои.
39 И бысть егда мимоидяше царь, и сей возопи ко царю и рече: раб твой изыде на войну брани, и се, муж приведе ко мне мужа и рече ко мне: сохрани мужа сего: аще же отрешився отскочит, и будет душа твоя вместо души его, или талант отдаси сребра:
40 и бысть яко озреся раб твой семо и овамо, и сего не бысть. И рече к нему царь Израилев: се, суд твой при мне, сам себе убил еси.
41 И ускори и отя покрывало от очес своих. И позна его царь Израилев, яко от пророк сей есть.
42 И рече к нему: тако глаголет Господь: понеже испустил еси ты мужа пагубнаго из руки твоея, и будет душа твоя вместо души его, и людие твои вместо людий его.
43 И отиде царь Израилев к дому своему смущен и разслаблен, и прииде в Самарию.

21

1 И бысть по глаголех сих, и виноград един бе у Навуфеа Иезраилитянина при гумне Ахаава царя Самарийска.
2 И рече Ахаав к Навуфею, глаголя: даждь ми виноград твой, и будет ми во вертоград зелий, яко близ есть сей дому моего, и дам ти вместо сего виноград ин добр паче сего: аще же угодно пред тобою, дам ти сребро измену винограда сего, и будет ми во вертоград зелий.
3 И рече Навуфей ко Ахааву: да не будет мне от Господа Бога моего дати наследие отец моих тебе.
4 И прииде Ахаав в дом свой смущен и оскорблен о словеси, еже глагола к нему Навуфей Иезраилитянин, и рече: не дам тебе наследия отец моих. И бысть дух Ахаавль смущен, и успе на одре своем и покры лице свое и не яде хлеба.
5 И вниде Иезавель жена его к нему и рече к нему: что дух твой есть смущен, и не яси ты хлеба?
6 И рече к ней (Ахаав): яко глаголах Навуфею Иезраилитянину глаголя: даждь ми виноград твой за сребро: и аще хощеши, дам ти виноград ин вместо его: и рече: не дам ти наследия отец моих.
7 И рече к нему Иезавель жена его: ты ли ныне твориши тако, царю Израилев? Востани и яждь хлеб и молча буди, аз же дам ти виноград Навуфеа Иезраилитянина.
8 И написа книгу на имя Ахаавле, и запечата ю печатию его, и посла книгу к старейшинам и свободным живущым с Навуфеем.
9 И писано бяше в книзе тако: поститеся постом и посадите Навуфеа и в начале людий:
10 и посадите два мужа сыны законопреступных противу ему, и да засвидетелствуют о нем, глаголюще, яко (не) благослови Бога и царя: и да изведут его и побиют камением, и да умрет.
11 И сотвориша тако мужие града его старейшии и свободнии живущии во граде его, якоже посла к ним Иезавель, и якоже писано бяше в книгах, яже посла к ним:
12 и нарекоша пост, и посадиша Навуфеа в начале людий,
13 и приидоста два мужа сынове законопреступных и седоста противу его, и засвидетелствоваша на него мужие отступницы Навуфеовы пред людьми, глаголюще: сей (не) благослови Бога и царя. И изведоша его вон из града и побиша его камением, и умре.
14 И послаша ко Иезавели, глаголюще: камением побиен бысть Навуфей и умре.
15 И бысть егда услыша Иезавель глаголющих, яко побиен Навуфей и умре, и рече Иезавель ко Ахааву: востани, наследуй виноград Навуфеа Иезраилитянина, иже не взя у тебе сребра, и уже несть Навуфей жив, но умре.
16 И бысть егда услыша Ахаав, яко убиен бысть Навуфей Иезраилитянин, и раздра ризы своя и облечеся во вретище. И бысть по сих, и воста и сниде Ахаав в виноград Навуфеа Иезраилитянина наследити его.
17 И рече Господь ко Илии Фесвитянину, глаголя:
18 востани и сниди на сретение Ахааву царю Израилеву, иже в Самарии, се бо, сей в винограде Навуфееве, яко сниде тамо наследити его:
19 и речеши ему, глаголя: сице глаголет Господь: понеже ты убил еси (Навуфеа) и приял еси в наследие (виноград его), сего ради тако глаголет Господь: на месте, идеже полизаша свинии и пси кровь его, тамо полижут и кровь твою, и блудницы измыются в крови твоей.
20 И рече Ахаав ко Илии: обрел ли еси мя, враже мой? И рече Илиа: обретох: понеже ты всуе продан еси сотворити лукавое пред Господем, во еже разгневати Его:
21 сице глаголет Господь: се, Аз наведу на тя злая и попалю задняя твоя, и искореню Ахаавля мочащагося к стене, и содержимыя и оставшихся во Израили:
22 и предам дом твой якоже дом Иеровоама сына Наватова, и якоже дом Ваасы сына Ахиина, о прогневаниих, имиже прогневал Мя еси, и грешити сотворил еси Израиля.
23 И ко Иезавели рече Господь, глаголя: пси снедят ю в предградии Иезраеля:
24 умершаго Ахаавля во граде снедят пси, и умершаго его на поли снедят птицы небесныя:
25 и в суете ты еси, Ахааве, иже продан бысть сотворити лукавое пред Господем, яко преврати его Иезавель жена его.
26 И омерзися зело, еже ходити вслед мерзостей, яже сотвори Аморрей, егоже истреби Господь от лица сынов Израилевых.
27 И бысть егда услыша Ахаав словеса сия, умилися от лица Господня, и идяше плачася, и раздра ризы своя, и препоясася вретищем по телу своему и постися: и бе облечен во вретище от дне, в оньже уби Навуфеа Иезраилитянина, и хождаше скорбен.
28 И бысть глагол Господень рукою раба его Илии о Ахааве,
29 и рече Господь: видел ли еси, яко умилися Ахаав от лица Моего? Сего ради не наведу зла во днех его: но во днех сына его наведу зло на дом его.

22

1 И седе три лета, и не бе брани между Сириею и между Израилем.
2 И бысть в лето третие, и сниде Иосафат царь Иудин к царю Израилеву.
3 И рече царь Израилев ко отроком своим: весте ли, яко моя есть Реммафа Галаадская, и мы молчим взяти ю от руки царя Сирийска?
4 И рече царь Израилев ко Иосафату: взыдеши ли с нами в Реммафу Галаадскую на брань? И рече Иосафат: якоже аз, такожде и ты: якоже людие мои, людие твои: якоже кони мои, кони твои.
5 И рече Иосафат царь Иудин к царю Израилеву: вопросите убо днесь Господа.
6 И собра царь Израилев вся пророки яко четыреста мужей, и рече царь им: взыду ли в Реммафу Галаадскую на брань, или оставлю? И реша: взыди, яко дая предаст Господь в руки царевы.
7 И рече Иосафат к царю Израилеву: несть ли зде пророка Господня, и вопросили быхом Господа им?
8 И рече царь Израилев ко Иосафату: еще есть един муж на вопрошение им Господа, и аз возненавидех его, яко не глаголет о мне добре, но злая, Михеа сын Иемвлаань. И рече царь Иосафат Иудин: не глаголи, царю, тако.
9 И призва царь Израилев скопца единаго и рече: скоро иди по Михею сына Иемвлааня.
10 Царь же Израилев и Иосафат царь Иудин седяста кийждо на престоле своем вооружени во вратех Самарийских, и вси пророцы прорицаху пред ними.
11 И сотвори себе Седекиа сын Ханаань рога железна и рече: тако глаголет Господь: сими рогами избодеши Сирию, дондеже скончается.
12 И вси пророцы прорицаху тако, глаголюще: взыди в Реммафу Галаадскую, и наставит тя, и предаст Господь в руце твои царя Сирийскаго.
13 И посол шед призвати Михею, рече ему, глаголя: се, ныне вси пророцы усты едиными глаголют добрая о цари, буди убо и ты в словесех твоих по словесем единаго от сих и глаголи добрая.
14 И рече Михеа: жив Господь, яко яже речет Господь ко мне, сия возглаголю.
15 И прииде ко царю. И рече ему царь: Михее, взыду ли в Реммафу Галаадскую на брань, или оставлю? И рече ему: взыди, и благопоспешит Господь в руки царевы.
16 И рече ему царь: еще аз дважды заклинаю тя, да речеши истину пред Господем.
17 И рече Михеа: не тако: видех всего Израиля разсеяна по горам якоже стада, имже несть пастыря: и рече Господь: не Господь ли сим в Бога? Да возвратится кийждо в дом свой с миром.
18 И рече царь Израилев ко Иосафату царю Иудину: не рех ли тебе, яко не проричет сей ми добрая, но токмо злая?
19 И рече Михеа: не тако: не аз: слыши глагол Господень: не тако: видех Господа Бога Израилева седящаго на престоле Своем, и все воинство небесное стояше окрест Его одесную Его и ошуюю Его:
20 и рече Господь: кто прельстит Ахаава царя Израилева, и взыдет и падет в Реммафе Галаадстей? И рече сей тако, и сей тако:
21 и изыде дух, и ста пред Господем, и рече: аз прельщу и:
22 и рече к нему Господь: в чем? И рече: изыду и буду дух лжив во устех всех пророк его: и рече: прельстиши и возможеши: изыди и сотвори тако:
23 и се, ныне даде Господь дух лжив во уста всех пророк твоих сих, и Господь глагола на тя злая.
24 И приступи Седекиа сын Ханаань, и порази Михею в лице и рече: каковый сей прейде Дух Господень от мене, еже глаголати в тебе?
25 И рече Михеа: се, ты узриши в день он, егда внидеши в ложницу сокровища твоего, еже скрытися ту.
26 И рече царь Израилев: поимите Михею, и возвратите его ко Аммону князю града и ко Иоасу сыну цареву,
27 и рцыте, да посадят его в темницу, и да кормят его хлебом печальным и водою печальною, дондеже возвращуся в мире.
28 И рече Михеа: аще возвращаяся возвратишися в мире, то не глагола Господь мною. И рече: слышите, людие вси.
29 И взыде царь Израилев и Иосафат царь Иудин с ним в Реммафу Галаадскую.
30 И рече царь Израилев ко Иосафату царю Иудину: прикрый мя, и вниду в сечь, и ты облецыся в ризу мою. И прикрыся царь Израилев и вниде в сечь.
31 Царь же Сирский заповеда князем колесниц своих тридесятим и двум, глаголя: не бийтеся ни с великим ни с малым, но токмо с царем Израилевым единым.
32 И бысть егда узреша воеводы колесниц Иосафата царя Иудина, и реша: видится царь Израилев сей. И обступиша его еже сразитися с ним: и возопи Иосафат.
33 И бысть егда узреша воеводы колесниц, яко несть царь Израилев той, и возвратишася от него:
34 и наляче лук един муж приметно, и порази царя Израилева между легким и щитом. И рече (царь) всаднику своему: обрати руки твоя, и изведи мя от брани, яко язвен есмь.
35 И умножися брань в той день, и царь бе стоя на колеснице противу Сириан от утра даже до вечера, и лияшеся кровь из язвы в недра колесницы, и умре в вечер, и изливашеся кровь от язвы даже до недр колесницы.
36 И ста проповедник о западе солнца, глаголя: кийждо вас да идет во свой град и во свою землю, яко умре царь.
37 И приидоша в Самарию, и погребоша в Самарии царя.
38 И омыша кровь с колесницы на источнице Самарийстем, и полизаша свинии и пси кровь его, и блудницы измышася в крови его, по глаголу Господню, егоже глагола.
39 Прочая же словес Ахаавлих, и вся яже сотвори, и храм слоновый, егоже созда, и вся грады, яже сотвори, не се ли, сия писана быша в книзе словес дний царей Израилевых?
40 И успе Ахаав со отцы своими, и воцарися Охозиа сын его вместо его.
41 И Иосафат сын Асы воцарися над Иудою в четвертое лето Ахаава царя Израилева.
42 Иосафат сын тридесяти пяти лет (бе), егда нача царствовати, и двадесять пять лет царствова во Иерусалиме. Имя же матери его Азува, дщи Салаиля.
43 И хождаше по всем путем Асы отца своего, не уклонися от него, творя правое пред очима Господнима, токмо высоких не разори: еще людие жряху и кадяху на высоких.
44 И умирися Иосафат с царем Израилевым.
45 Прочая же словес Иосафатовых, и силы его, елика сотвори, не се ли, писана суть в книзе словес дний царей Иудиных?
46 И прочее мерзости, еже остася во дни Асы отца его, отя от земли.
47 И царя не бе во Едоме поставленнаго.
48 Царь же Иосафат сотвори корабли Фарсийския, еже ити во Офир по злато, но не поидоша, зане сокрушишася корабли во Асеон-Гавере.
49 Тогда рече Охозиа сын Ахаавль ко Иосафату: да идут раби мои с рабы твоими в кораблех. И не восхоте Иосафат.
50 И умре Иосафат со отцы своими, и погребен бысть у отец своих во граде Давида отца своего. И воцарися Иорам сын его вместо его.
51 И Охозиа сын Ахаавов воцарися над Израилем в Самарии, в лето седмоенадесять Иосафата царя Иудина, и царствова над Израилем в Самарии лета два,
52 и сотвори лукавое пред Господем, и нача ходити по путем отца своего Ахаава и по пути Иезавели матере своея, и во гресех дому Иеровоама сына Наватова, иже введе во грех Израиля:
53 и поработа Ваалу, и поклонися ему, и разгнева Господа Бога Израилева, по всем бывшым прежде его.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/3tsar.html ; быстрая - http://rusbible.ru/s 3Цар (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Четвертая книга Царств

Четвертая книга Царств

Славянский текст

1

1 И отступи Моав от Израиля, по умертвии Ахаавли.
2 Охозиа же паде из окна, еже в горнице его в Самарии, и разболеся, и посла послы и рече к ним: идите и вопросите у Ваала сквернаго бога Аккаронска, аще жив буду от болезни моея сея? И идоша вопрошати его ради.
3 И Ангел Господень рече ко Илии Фесвитянину, глаголя: востав, иди на сретение послом Охозии царя Самарийска и речеши к ним: или несть Бога во Израили, яко грядете вопрошати Ваала сквернаго бога во Аккароне?
4 И сего ради сице глаголет Господь одр, на негоже возшел еси ту, не имаши слезти с него, яко ту смертию умреши, и иде Илиа и рече к ним.
5 И возвратишася послы к нему, и рече к ним: что яко возвратистеся?
6 И реша к нему: муж изыде в сретение нам и рече к нам: идите возвратитеся к царю пославшему вы и глаголите к нему: сице глаголет Господь: или нему Бога во Израили, яко вы грядете вопрошати Ваала сквернаго бога во Аккароне? Сего ради от одра, на негоже возшел еси, не имаши слезти с него, яко ту смертию умреши.
7 И рече к ним царь, глаголя: каков взором бяше муж той вшедый в сретение вам и глаголавый вам словеса сия?
8 И реша к нему: муж космат и поясом усменным препоясан о чреслех своих. И рече царь: Илиа Фесвитянин сей есть.
9 И посла к нему стареишину пятьдесятника и пятьдесят мужей его. И взыде и прииде к нему: и се, Илиа бе седя верху горы. И глагола пятьдесятник к нему и рече: человече Божии, царь зовет тя, сниди.
10 И отвеща Илиа и рече к пятьдесятнику: аще есмь человек Божий аз, то да снидет огнь с небесе и снест тя и пятьдесят твоих (с тобою). И сниде огнь с небесе и снеде его и пятьдесят мужей его.
11 И приложи царь послати к нему другаго пятьдесятника и пятьдесят (мужей) с ним. И возшед, и глагола пятьдесятник к нему и рече: человече Божий, сице глаголет царь: потщався сниди.
12 И отвеща Илиа и глагола к нему и рече: аще человек Божий аз есмь, то да снидет огнь с небесе, и да снест тя и пятьдесят (мужей) с тобою. И сниде огнь с небесе и снеде его и пятьдесят мужей его.
13 И приложи царь еще послати стареишину, пятьдесятника третияго, и пятьдесят мужей с ним. И прииде к нему пятьдесятник третий, и поклонися на колена своя пред Илиею, и моли его, и глагола к нему и рече: человече Божий, пощади душу мою и душу раб твоих сих пятьдесят пред очима твоима:
14 се, сниде огнь с небесе и пояде два пятьдесятника первыя с пятиюдесятми их: и ныне да пощадится душа рабов твоих пред очима твоима.
15 И глагола Ангел Господень ко Илии и рече: сниди с ним, не убойся от лица их. И воста Илиа и сниде с ним к царю,
16 и глагола к нему и рече: сице глаголет Господь: что яко послал еси послы вопрошати Ваала сквернаго бога во Аккароне, аки бы не был Бог во Израиле, еже вопросити от Него словесе? Сего ради от одра, наньже возшел еси ту, не имаши слезти с него яко смертию умреши.
17 И умре по глаголу Господню, егоже глаголгола Илиа. И царствова Иорам брат Охозиин вместо его, понеже не име сына Охозиа, в лето второе Иорама сына Иосафата царя Иудина.
18 И прочая словес Охозииных, елика сотвори, не се ли, сия писана в книгах словес дний царей Израилевых?

2

1 И бысть внегда взяти Господу Илию в вихре яко на небо и идяше Илиа и Елиссей от Галгал.
2 И рече Илиа ко Елиссею: седи убо зде, яко Господь посла мя до Вефиля и рече Елиссей: жив Господь и жива душа твоя, аще оставлю тя и приидоста в Вефиль.
3 И приидоша сынове пророчестии, иже в Вефили, ко Елиссею и реша к нему: разумееши ли, яко взимает Господь днесь господина твоего верху главы твоея (от тебе)? И рече: и аз уразумех, молчите.
4 И рече Илиа ко Елиссею: сяди убо зде, яко Господь посла мя во Иерихон. И рече Елиссей: жив Господь и жива душа твоя, аще оставлю тя. И приидоста во Иерихон.
5 И приближишася сынове пророков, иже во Иерихоне, ко Елиссею и реша ему: разумееши ли, яко днесь вземлет Господь господина твоего свыше главы твоея (от тебе)? И рече: ибо и аз уразумех, молчите.
6 И рече ему Илиа: седи зде, яко Господь посла мя до Иордана. И рече Елиссей: жив Господь и жива душа твоя, аще оставлю тебе. И поидоста оба,
7 и пятьдесят мужей от сынов пророческих, и сташа противу издалеча: и сии оба стаста при Иордане.
8 И прият Илиа милоть свою, и свит ю, и удари ею в воду, и разступися вода сюду и сюду: и проидоста оба по суху.
9 И бысть преходящема има, и рече Илиа ко Елиссееви: проси, что сотворю ти прежде неже взят буду от тебе. И рече Елиссей: да будет убо дух, иже в тебе, сугуб во мне.
10 И рече Илиа: ожесточил еси просити: аще узриши мя вземлема от тебе, будет ти тако: аще ли не (узриши), и будет.
11 И бысть идущема има, идяста и глаголаста: и се, колесница огненная и кони огненнии, и разделиша между обема. И взят бысть Илиа вихром яко на небо.
12 И Елиссей зряше и вопияше: отче, отче, колесница Израилева и конница его. И не увиде его ктому: и ятся (Елиссей) за ризы своя, и растерза я в два растерзания,
13 и взя милоть Илину Елиссей падшую верху его, и возвратися Елиссей, и ста на брезе Иорданове.
14 И прият (Елиссей) милоть Илиину, яже паде верху его, и удари в воду, и не разступися вода. И рече: где Бог Илиин Аффо? И удари Елиссей воды (вторицею), и разступишася сюду и сюду, и прейде Елиссей по суху.
15 И видеша его сынове пророчестии, иже во Иерихоне сопротив, и реша: почи дух Илиин на Елиссеи. И приидоша на сретение ему и поклонишася ему до земли,
16 и реша к нему: се, ныне со отроки твоими пятьдесят мужей сынов сильных: шедше да взыщут господина твоего, еда како Дух Господень взя, и поверже его на Иордане, или на единей от гор, или на единем от холмов и рече Елиссей: не посылайте.
17 И принудиша его, и дондеже устыдеся, и рече: послите. И послаша пятьдесят мужей, и искаша три дни, и не обретоша его,
18 и возвратишася к нему: и той седяше во Иерихоне. И рече Елиссей к ним: не глаголах ли к вам, не идите?
19 И реша мужие града ко Елиссею: се, жилище града благо, якоже ты, господине, видиши, но воды злы и земля неплодна.
20 И рече Елиссей: принесите ми водонос нов, и всыплите в онь соль. И взяша, и принесоша к нему.
21 И изыде Елиссей на исходища водная, и всыпа ту соль, и рече: сице глаголет Господь: изцелих воды сия, не будет от них ктому смерти и неплодства.
22 И изцелеша воды до дне сего, по глаголу Елиссееву, егоже глагола.
23 И взыде оттуду во Вефиль. И восходящу ему путем, и дети малы изыдоша из града, и ругахуся ему, и реша ему: гряди, плешиве, гряди.
24 И озреся вслед их, и виде я, и проклят я именем Господним. И се, изыдоша две медведицы из дубравы и растерзаша от них четыредесять два отрочища.
25 И иде оттуду в гору Кармилскую, и оттуду возвратися в Самарию.

3

1 И Иорам сын Ахаавов воцарися над Израилем в Самарии, в лето осмоенадесять Иосафата царя Иудина, и царствова лет дванадесять,
2 и сотвори лукавое пред очима Господнима: обаче не якоже отец его и не якоже мати его: и разруши капища Ваалова, яже сотвори отец его:
3 обаче ко греху Иеровоама сына Наватова, иже введе во грех Израиля, прилепися и не отступи от него.
4 И Моса царь Моавль бе нокид и даяше дань царю Израилеву, сто тысящ агнцев и сто тысящ овнов с рунами.
5 И бысть по умертвии Ахаавли и отвержеся царь Моавль царя Израилева.
6 И изыде царь Иорам во дни оны от Самарии и согляда Израиля,
7 и иде, и посла ко Иосафату царю Иудину, глаголя: царь Моавль отвержеся мене: идеши ли со мною на брань на Моава? И рече: взыду: сице мне, якоже и тебе: якоже людие мои, людие твои: якоже кони мои, кони твои.
8 И рече: киим путем взыдем? И рече: путем пустыни Едомския.
9 И иде царь Израилев и царь Иудин и царь Едомль, и идоша путем седмь дний: и не бе полку воды и скотом сущым с ними.
10 И рече отроком своим царь Израилев: о, яко созва Господь три сия цари идущыя предати их в руце Моавли.
11 И рече Иосафат к нему царь Иудин: есть ли зде пророк Господень, и вопросим Господа им? И отвеща един отрок царя Израилева и рече: зде есть Елиссей сын Сафатов, иже возливаше воду на руце Илиине.
12 И рече Иосафат: есть с ним глагол Господень. И сниде к нему царь Израилев и Иосафат царь Иудин и царь Едомль.
13 И рече Елиссей ко царю Израилеву: что мне и тебе? Иди ко пророком отца твоего и ко пророком матере твоея. И рече ему царь Израилев: еда созва Господь три цари, еже предати я в руце Моавли?
14 И рече Елиссей: жив Господь Сил емуже предстою пред Ним, яко аще бых не лице Иосафата царя Иудина аз приял, то воззрел ли бых на тя, и видел ли бых тя?
15 И ныне приведи ми певца. И бысть егда воспеваше певец, и бысть на нем рука Господня,
16 и рече: тако глаголет Господь: сотворите поток сей рвами рвами,
17 яко тако глаголет Господь: не узрите духа, и ниже увидите дождя: и поток сей наполнится воды, и пиете вы и стяжания ваша и скоти ваши:
18 и легко сие пред очима Господнима, и предам Моава в руки вашя,
19 и поразите всяк град тверд, и всяко древо благо низложите, и всяк источник воды заградите, и всяку часть благу разбиете камением.
20 И бысть заутра восходящей жертве, и се, воды идяху путем Едомским, и исполнися воды земля.
21 И вси Моавитяне услышаша, яко взыдоша тридесяти царя братися с ними. И возопиша отвсюду препоясаннии оружием и реша: ох: и сташа у предела.
22 И ураниша заутра, и солнце возсия на воды: и виде Моав сопротив воды чермны яко кровь,
23 и рече: кровь сия есть от оружия: и бишася царие, и уби муж искренняго своего: и ныне (гряди) на корысти, Моаве.
24 И внидоша в полк Израилев, Израилтяне же восташа. И избиша Моавлян: и побегоша от лица их: и внидоша входяще и биюще Моава,
25 и грады разбиша, и всяку часть благу навергоша мужие камением, и наполниша ю, и всяк источник заградиша, и всяко древо благо изсекоша, донележе оставиша камение стен разбиено: и обступиша пращницы и разбиша его.
26 И виде царь Моавль, яко укрепися над ним брань, и взя с собою седмь сот мужей со обнаженным оружием, еже просещися ко царю Едомску: и не возмогоша.
27 И поят сына своего первенца, егоже воцари вместо себе, и вознесе его во всесожжение на стене: и бысть раскаяние великое во Израили: и отступиша от него и возвратишася в землю свою.

4

1 И жена едина от сынов пророчих возопи ко Елиссею, глаголющи: раб твой муж мой умре, ты же веси, яко раб твой бе бояся Господа: и заимодавец прииде взяти два сына моя себе в рабы.
2 И рече Елиссей: что сотворю ти? Повеждь ми, что имаши ныне в дому? Она же рече: несть у рабы твоея ничтоже в дому, токмо мало елеа, имже помажуся.
3 И рече к ней: иди, испроси себе сосуды отвне от всех сосед твоих, сосуды праздны, не умали:
4 и вниди, и затвори дверь за собою и за сынома твоима, и влиеши (от елеа твоего) во вся сосуды сия, и наполненное возмеши.
5 И отиде от него и сотвори тако, и затвори дверь за собою и за сынома своима: та приношаста к ней, она же вливаше:
6 и бысть егда наполнишася вси сосуды, и рече сынома своима: приближита ми еще сосуд. И реста ей: несть еще сосуда. И ста елей.
7 И прииде и возвести человеку Божию. И рече Елиссей: иди и продаждь сей елей, и заплати лихву твою, и ты и сына твоя жити будете от оставшаго елеа.
8 И бысть во един день, и прейде Елиссей в Соман, и ту жена велия и удержа его снести хлеба: и бысть ему входити и исходити множицею, и уклоняшеся тамо ясти хлеба.
9 И рече жена к мужу своему: се, ныне разумех, яко человек Божий свят сей мимо ходит нас присно:
10 сотворим убо ему горницу, место мало, и поставим ему тамо одр и трапезу, и престол и свещник: и будет внегда входити ему к нам, и уклоняется тамо.
11 И бысть во един день, и вниде тамо, и уклонися в горницу, и спа тамо.
12 И рече ко Гиезию отрочищу своему: призови ми Соманитяныню сию. И призва ю, и ста пред ним.
13 И рече ему: рцы убо ей: се, удивила еси нас всем попечением сим: что подобает сотворити тебе? Аще есть тебе слово к царю или ко князю силы? Она же рече: (несть,) посреде людий моих аз есмь живущи.
14 И рече ко Гиезию: что подобает сотворити ей? И рече Гиезий отрочищь его: воистинну сына несть у нея и муж ея стар.
15 И рече призови ю. И призва ю, и ста при дверех.
16 И рече Елиссей к ней: во время сие, якоже час сей живущи, ты зачнеши сына. Она же рече: ни, господине, не солжи рабе твоей.
17 И зачат во чреве жена, и роди сына во время сие, якоже час сей живущи, якоже глагола к ней Елиссей.
18 И возмужа отрочищь. И бысть, егда изыде ко отцу своему, к жнущым,
19 и рече ко отцу своему: глава моя, глава моя (болит). И рече ко отроку: неси его к матери его.
20 И несе его к матери его, и лежаше на колену ея до полудне, и умре.
21 И вознесе его, и положи его на одре человека Божия: и затвори его, и изыде, и призва мужа своего, и рече ему:
22 посли ми убо единаго от отрок, и едино от ослят, и теку до человека Божия, и возвращуся.
23 И рече: что яко ты идеши к нему днесь? Не нов месяц, ниже суббота. Она же рече: мир.
24 И оседла осля, и рече ко отрочищу своему: веди, и иди, да не удержиши мене, еже всести, якоже реку тебе: гряди, и иди, и прииди к человеку Божию на гору Кармилскую.
25 И иде, и прииде до человека Божия в гору Кармилскую. И бысть яко виде ю Елиссей грядущую, и рече ко Гиезию отрочищу своему: се, убо Соманитяныня оная:
26 ныне тецы во сретение ея и речеши ей: мир ли тебе? И тече во сретение ей и рече ей: мир ли тебе? Мир ли мужу твоему, мир ли отрочищу твоему? Она же рече: мир.
27 И прииде ко Елиссею на гору, и ятся за нозе его. И приближнся Гиезий отринути ю. И рече Елиссей: остави ю, яко душа ея болезненна в ней, и Господь укры от мене и не возвести мне.
28 Она же рече: еда просих сына у господина моего, яко рекох: не прельсти мене?
29 И рече Елиссей ко Гиезию: препояши чресла твоя и возми жезл мой в руце твои, и иди, яко аще обрящеши мужа, да не благословиши его, и аще благословит тя муж, не отвещай ему: и возложи жезл мой на лице отрочища.
30 И рече мати отрочища: жив Господь и жива душа твоя, аще оставлю тебе. И воста Елиссей и иде вслед ея.
31 И Гиезий иде пред нею, и возложи жезл на лице отрочища, и не бе гласа, и не бе слышания. И возвратися во сретение его и поведа ему глаголя: не воста отрочищь.
32 И вниде Елиссей в храмину, и се, отрочищь умерый положен на одре его.
33 И вниде Елиссей в дом и затвори дверь за двою собою, и помолися Господу.
34 И взыде, и ляже на отрочищи, и положи уста своя на устех его, и очи свои на очи его, и руце свои на руце его, и плесне свои на плесну его: и слячеся над ним, и дуну на него, и согреся плоть отрочища.
35 И обратися, и походи в храмине сюду и сюду: и взыде, и слячеся над отрочищем седмижды, и отверзе отрочищь очи свои.
36 И возопи Елиссей ко Гиезию и рече: призови ми Соманитяныню сию. И призва ю, и вниде к нему. И рече Елиссей: приими сына твоего.
37 И вниде жена, и паде на ногу его, и поклонися ему до земли: и прият сына своего, и изыде.
38 И Елиссей возвратися в Галгалы. И бе глад в земли той, и сынове пророчи седяху пред ним. И рече Елиссей отрочищу своему: настави коноб велий и свари варение сыном пророчим.
39 И изыде един на село собрати зелия дивия: и обрет виноград на селе, и набра в нем яблока дивияго полну ризу свою, и всыпа в котел на сварение, яко не разумеша,
40 и принесе мужем ясти. И бысть ядущым им от варения, и се, возопиша и реша: смерть в конобе, человече Божий. И не могоша ясти.
41 И рече: возмите муки и всыплите в коноб. И рече Елиссей ко Гиезию отрочищу своему: изнеси людем, да ядят. И не бысть ктому злаго глагола в конобе.
42 И муж прииде от Вефариса и принесе к человеку Божию первородных двадесять хлебов ячменных и смоквы. И рече: дадите людем, да ядят.
43 И рече отрок его: что дам сие сту мужем? И рече: даждь людем я, да ядят, яко сице глаголет Господь: будут ясти, и останет.
44 И ядоша, и оста по глаголу Господню.

5

1 И Нееман князь силы Сирийския бе муж велий пред господином своим и дивен лицем, яко им даде Господь спасение Сирии: и муж бе силен крепостию прокажен.
2 И из Сирии изыдоша воини и плениша юнотку малу от земли Израилевы: и бе пред женою Неемановою (служа)
3 и рече госпоже своей: о, дабы господин мой был у пророка Божия, иже в Самарии, той бы очистил его и проказы его.
4 И вниде и возвести господину своему и рече: тако и тако глагола юнотка, яже от земли Израилевы.
5 И рече царь Сирийский ко Нееману: иди, вниди, и послю писание ко царю Израилеву. И пойде, и взя в руце свои десять талант сребра и шесть тысящ златник и десять изменяемых риз.
6 И внесе писание к царю Израилеву глаголя: и ныне егда приидет писание сие к тебе, се, послах к тебе Неемана раба моего, да очистиши его от проказы его.
7 И бысть егда прочте писание царь Израилев, раздра ризы своя и рече: еда аз Бог есмь, еже мертвити и животворити, яко сей посла и мне, да очищу мужа от проказы его? Прочее разумейте и видите, яко се ищет вины ко мне.
8 И бысть егда услыша Елиссеи, яко раздра ризы своя царь Израилев, и посла к царю Израилеву, глаголя: почто раздрал еси ризы твоя? Да приидет ко мне ныне Нееман, и да разумеет, яко есть пророк во Израили.
9 И прииде Нееман на конех и на колесницех и ста при дверех дому Елиссеева.
10 И посла Елиссей посланника к нему, глаголя: шед измыйся седмижды во Иордане, и возвратится плоть твоя к тебе, и очистишися.
11 И разгневася Нееман, и отиде, и рече: се, убо глаголах, яко изыдет ко мне, и станет, и призовет во имя Бога своего, и возложит руку свою на место, и очистит проказу:
12 не благи ли Авана и Фарфар реки Дамасковы паче Иордана и всех вод Израилевых? Не шед ли измыюся в них и очишуся? И уклонися и отиде во гневе.
13 И приближишася отроцы его и реша ему: аще бы велие слово глаголал пророк тебе, не бы ли сотворил еси? А яко рече к тебе: измыйся, и очистишися.
14 И сниде Нееман, и погрузися во Иордане седмижды, по глаголу Елиссееву: и возвратися плоть его яко плоть отрочате млада, и очистися.
15 И возвратися ко Елиссею сам и все ополчение его, и прииде и ста пред ним и рече: се, ныне разумех, яко несть Бога во всей земли, но токмо во Израили: и ныне приими благословение от раба твоего.
16 И рече Елиссей: жив Господь, Емуже предстах пред ним, аще прииму. И понуждаше его взяти, и не послуша.
17 И рече Нееман: аще ли не (хощеши взяти), то даждь рабу твоему время, супруг мсков, от земли сея червленыя: яко и сотворит отселе раб твой всесожжения и жертвы богом иным, но Господу единому,
18 по глаголу сему и о словеси сем: и очистит Господь раба твоего, егда внидет господин мой в дом Ремманов на поклонение тамо: и той почиет на руку моею, и поклонюся в дому Реммани, внегда кланятися ему в дому Реммани, и очистит Господь раба твоего по словеси сему.
19 И рече Елиссей ко Нееману: иди с миром. И отиде от него на Хаврафа земли.
20 И рече Гиезий отрочищь Елиссеев: се, пощаде господин мой Неемана Сирянина сего, еже не взяти от руки его, яже принесе: жив Господь, яко имам тещи вслед его, и возму от него нечто.
21 И тече Гиезий во след Нееманов. И виде его Нееман текуща вслед себе, и возвратися с колесницы на сретение ему и рече: мир ли?
22 И рече Гиезий: мир: господин мой посла мя, глаголя: се, ныне приидоста ко мне два отрочища от горы Ефремли от сынов пророчих: даждь убо има талант сребра и две премены риз.
23 И рече Нееман: возми два таланта сребра. И взя два таланта во два мешца и две премены риз, и возложи на два отрочиша своя, и несоста пред ним:
24 и приидоша в сумраки, и взя от рук их и сокры во храмине, и отпусти мужы.
25 И сам вниде и предста господину своему. И рече к нему Елиссей: откуду (пришел еси), Гиезие? И рече Гиезий: не исходил раб твой никаможе.
26 И рече к нему Елиссей: не ходило ли сердце мое с тобою, и видех, егда возвращашеся муж с колесницы своей во сретение тебе? И ныне взял еси сребро и ризы взял еси, да купиши за них вертограды и маслины и винограды, и овцы и волы, и отроки и отроковицы:
27 и проказа Нееманова да прильпнет к тебе и к семени твоему во веки. И изыде от лица его прокажен яко снег.

6

1 И реша сынове пророчи ко Елиссею: се, убо место, идеже мы живем противу тебе, тесно нам:
2 да идем ныне до Иордана, и да возмем оттуду кийждо муж по бервну единому и сотворим себе ту обиталища пребывати тамо. И рече: идите.
3 И рече един кротце: гряди и сам с рабы твоими. И рече: аз пойду.
4 И иде с ними: и приидоша ко Иордану, и секоша древа:
5 и егда един отсекаше бервно, и се, железо спаде с топорища и впаде в воду. И возопи: о, господине, и сие заемное.
6 И рече человек Божий: где паде? И показа ему место. И отсече древо и вверже и тамо: и всплыве железо.
7 И рече: возми себе. И простре руку свою и взят е.
8 И царь Сирский бе воюя на Израиля, и совеща со отроки своими, глаголя: на месте некоем сокровеннем ополчуся.
9 И посла Елиссей ко царю Израилеву, глаголя: блюдися не преити на место сие, яко ту Сиряне залягоша.
10 И посла царь Израилев на место, о немже рече ему Елиссей, и соблюдеся оттуду не единою, ниже дважды.
11 И смутися душа царя Сирска о словеси сем: и призва отроки своя и рече и ним: не возвестите ли мне, кто предает мя царю Израилеву?
12 И рече един от отрок его: ни, господине мой царю: яко пророк Елиссей, иже во Израили, возвещает царю Израилеву вся словеса, яже аще глаголеши в сокровищи ложницы твоея.
13 И рече: идите, видите, где сей, и послав возму его. И возвестиша ему, глаголюще: се, есть в Дофаиме.
14 И посла тамо кони и колесницы и силу тяжку: и приидоша нощию и окружиша град.
15 И урани раб Елиссеев востати, и изыде: и се, сила обступи град, и кони и колесницы. И рече отрок его к нему: о, господине, что сотворим?
16 И рече Елиссей: не бойся, яко множае иже с нами, нежели с ними.
17 И помолися Елиссей и рече: Господи, отверзи ныне очи отрока, да узрит. И отверзе Господь очи его, и виде: и се, гора исполнь коней, и колесница огненна окрест Елиссеа.
18 И снидоша к нему: и помолися Елиссей ко Господу и рече: порази убо язык сей невидением. И порази их невидением по глаголу Елиссееву.
19 И рече к ним Елиссей: не сей путь и не сей град: грядите по мне, и отведу вы к мужу, егоже ищете. И отведе их в Самарию.
20 И бысть егда внидоша в Самарию, и рече Елиссей: отверзи убо, Господи, очи их, и да видят. И отверзе Господь очи их, и видеша: и се, бяху посреде Самарии.
21 И рече царь Израилев ко Елиссею, егда увиде я: аще поражу я поражением, отче?
22 И рече Елиссеи: да не поразиши: еда ли пленил еси их мечем твоим и луком твоим, да избиеши? И предложи им хлебы и воду, да ядят и да пиют и да отидут ко господину своему.
23 И предложи им предложение велие, и ядоша и пиша, и отпусти я, и идоша ко господину своему: и не приложиша ктому воини приходити из Сирии в землю Израилеву.
24 И бысть по сих, и собра сын Адеров царь Сирийский все ополчение свое, и взыде и обседе Самарию.
25 И бысть глад велик в Самарии: и се, обседоша ю, дондеже бысть глава ослова за пятьдесят сикль сребра, и четвертая часть меры гноя голубинаго за пять сикль сребра.
26 И бысть царь Израилев обходяй по стенам: и жена (некая) возопи к нему, глаголющи: спаси мя, господине мой царю.
27 И рече ей: аще тебе не спасает Господь, како аз спасу тя? Еда от гумна или от точила?
28 И рече ей царь: что ти есть? И рече: сия жена ко мне рече: даждь сына твоего, да съядим его днесь, а утро моего сына съядим:
29 и испекохом сына моего и снедохом его: и рех к ней в день вторый: даждь сына твоего, и съядим его: и скры сына своего.
30 И бысть егда услыша царь Израилев словеса жены, раздра ризы своя и сам хождаше по стене, и видеша людие вретище на плоти его внутрь.
31 И рече царь: сия да сотворит ми Бог и сия да приложит ми, аще будет глава Елиссеева на нем днесь.
32 Елиссей же седяше в дому своем, и старцы седяху с ним. И посла царь мужа пред лицем своим. И прежде даже приити посланному к нему, и той рече ко старцем: не весте ли, яко посла сын убийцы сей, да отсечет главу мою? Видите, егда приидет вестник, заключите двери и стисните его во дверех: не топот ли ног господина его вслед его?
33 И еще ему глаголющу с ними, и се, вестник сниде к нему и рече: се, сие зло от Господа: что потерплю Господеви ксему?

7

1 И рече Елиссей: слышите слово Господне, сице глаголет Господь: якоже час сей, утро мера муки пшеничны будет за сикль един, и две меры ячменя за сикль един во вратех Самарии.
2 И отвеща тристат, на егоже руку царь почиваше, и рече и Елиссею: се, аще отверзет Господь и хляби небесныя, то не будет глагол сей. И Елиссей рече: се, ты узриши очима твоима, и оттуду не имаши ясти.
3 И бяху четыре мужа прокажени при вратех града. И рече муж ко искреннему своему: что мы седим зде дондеже умрем?
4 Аще речем: внидем во град, то глад есть во граде, и умрем тамо: аще же седим зде, то и тако умрем: и ныне идем и внидем в полк Сирийский: аще живят ны, живи будем: аще ли умертвят ны, то умрем.
5 И восташа в сумраце ити в полк Сирийский и внидоша среде полка Сирийска, и се, не бе мужа ту.
6 И Господь слышан сотвори полку Сирийску глас колесниц и глас коней и глас силы великия. И рече муж ко брату своему: се, ныне наял есть на нас царь Израилев цари Хеттейски и цари Египетския приити на ны.
7 И восташа, и бежаша в сумраце, и оставиша сени своя и кони своя и ослы своя, якоже быша во стану, и бежаша души ради своея.
8 И внидоша прокаженнии сии до среды полка, и внидоша в сень едину, и ядоша и пиша, и взяша оттуду сребро и злато и одежды, и отидоша, и скрыша: и возвратишася, и внидоша в другую сень, и взяша оттуду, и отидоша, и скрыша.
9 И рече муж ко искреннему своему: не тако мы творим: день сей день благоговещения есть, мы же молчим и медлим до света утренняго, и обрящем беззаконие: и ныне приидем и внидем, и возвестим в дому цареве.
10 И внидоша, и возопиша ко вратом града и возвестиша им, глаголюще: внидохом в полк Сирийский, и се, не бысть ту мужа, ни гласа человеча, но токмо кони привязани, и ослята, и сени их якоже суть.
11 И возопиша вратницы, и возвестиша в дому цареве внутрь.
12 И воста нощию царь и рече ко отроком своим: возвещу вам ныне, яже сотвориша нам Сириане: разумеша, яко гладни есмы, и изыдоша из стана, и сокрышася на селе, глаголюще: яко изыдут из града, и имем я живы и во град внидем.
13 И отвеща един от отрок его и рече: да возмут ныне пять коней оставших, иже осташася зде, се, суть у толикаго множества Израилева оставшиися, и послем тамо, и узрим.
14 И взяша два всадника коней: и посла царь Израилев вслед царя Сирска, глаголя: идите и видите.
15 И идоша вслед их даже до Иордана, и се, весь путь исполнен одежд и оружия, яже повергоша Сириане, внегда устрашится им. И возвратишася посланнии, и возвестиша царю.
16 И изыдоша людие, и разграбиша весь стан Сирский. И бысть мера муки пшеничны за сикль един и две меры ячменя за сикль, по глаголу Господню.
17 И царь пристави тристата, на егоже руце царь почиваше, у врат: и попраша его людие во вратех, и умре, якоже глагола человек Божий, иже глагола, егда посланный прииде к нему.
18 И бысть якоже рече Елиссей к царю глаголя: две меры ячменя за сикль един, и мера муки пшеничны за сикль: и будет якоже сей час заутра во вратех Самарии.
19 И отвеща тристат Елиссею и рече: аще Господь отверзет хляби небесныя, не будет глагол сей. И рече Елиссей: се, узриши очима твоима, и оттуду и не имаши ясти..
20 И бысть тако, и попраша его людие во вратех, и умре.

8

1 И глагола Елиссей к жене, еяже воскреси сына, глаголя: востани и иди ты и дом твой, и обитай идеже аще можеши обитати, яко призва Господь глад на землю, и приидет на землю седмь лет.
2 И воста жена, и сотвори но глаголу Елиссееву, и пойде сама и дом ея, и обита на земли иноплеменничи седмь лет.
3 И бысть но скончании седми лет, и возвратися жена от земли иноплеменничи во град, и прииде возопити к царю о доме своем и о селех своих.
4 И глагола царь ко Гиезию отроку Елиссеа человека Божия глаголя: повеждь ми ныне вся великая, яже сотвори Елиссей.
5 И бысть ему поведающу цареви, яко жива сотвори сына умершаго: и се, жена, еяже воскреси Елиссей сына ея, вопиющи ко цареви о доме своем и о селех своих, и рече Гиезий: господине царю, сия жена и сей сын ея, егоже жива сотвори Елиссей.
6 И вопроси царь жену: и поведа ему. И даде ей царь скопца единаго, глаголя возврати вся, яже ея суть, и вся плоды села ея, от да, в оньже остави землю, даже до ныне.
7 И прииде Елиссей в Дамаск. И сын Адеров царь Сирский разболеся, и возвестиша ему, глаголюще: прииде человек Божий до зде.
8 И рече царь ко Азаилу: приими в руку свою дар, и иди во сретение человеку Божию, и вопроси Господа им, глаголя: аще ли жив буду от болезни сея?
9 И иде Азаил на сретение ему, и взя дар в руку свою, и вся благая Дамаскова, бремя четыредесять велблюдов, и прииде, и ста пред ним, и рече ко Елиссею: сын твой, сын Адеров, царь Сирский, посла мя к тебе вопросити, глаголя: буду ли жив от болезни моея сея?
10 И рече к нему Елиссей: иди и рцы ему: живя поживеши: но показа ми Господь, яко смертию умрет.
11 И предста лицу его, и возложи (руки) даже до постыдения, и плакася человек Божий.
12 И рече Азаил: что яко господин мой плачет? И рече: вем елика сотвориши сыном Израилевым зла: крепости их сожжеши огнем, и избранныя их избиеши мечем, и младенцы их разбиеши, и во чреве имеющыя их расторгнеши.
13 И рече Азаил: кто есть раб твой, пес мертвый, яко сотворит глагол сей? И рече Елиссей: показа ми тя Господь царствующа над Сириею.
14 И отиде от Елиссеа и вниде ко господину своему. И рече ему (царь): что ти рече Елиссей? Отвеща: рече ми Елиссей, живя поживеши.
15 И бысть во утрии, и взя одеяло, и намочи в воде, и обложи на лице его, и умре: и воцарися Азаил вместо его.
16 В лето пятое Иорама сына Ахаава царя Израилева и Иосафата царя Иудина, воцарися Иорам сын Иосафатов царь Иудин:
17 сын тридесяти и двою лету бе, внегда воцаритися ему, и осмь лет царствова во Иерусалиме,
18 и ходи в пути царей Израилевых, якоже сотвори дом Ахаавль, бе бо дщи Ахаавля жена ему, и сотвори лукавое пред Господем.
19 И не хотяше Господь потребити Иуды, Давида ради раба Своего, якоже рече дати ему светилник и сыном его во вся дни.
20 Во дни его отвержеся Едом из под руки Иудины и постави над собою царя.
21 И взыде Иорам в Сиор, и вся колесницы яже с ним. И бысть ему воставшу, и изби Едома обступившаго окрест его, и князи колесниц, и бежаша людие в селения своя.
22 И отступи Едом из под руки Иудины да дне сего: тогда отвержеся Ловна во время оно.
23 И прочая словес Иорамлих, и вся елика сотвори, не се ли, сия писана в книзе словес дний царей Иудиных?
24 И успе Иорам со отцы своими, и погребен бысть со отцы своими во граде Давида отца своего: и царствова Охозиа сын его вместо его.
25 В лето второенадесять Иорама сына Ахаавля царя Израилева, царствовати нача Охозиа сын Иорама царя Иудина:
26 сын двадесяти двух лет бысть Охозиа, егда нача царствовати, и лето едино царствова во Иерусалиме. Имя же матери его Гофолиа, дщерь Амвриа царя Израилева.
27 И хождаше по путем дому Ахаавля, и сотвори лукавое пред Господем, якоже дом Ахаавль: зять бо бе дому Ахаавля.
28 И иде со Иорамом сыном Ахаавлим на брань, на Азаила царя иноплеменнича в Рамоф Галаадский, и уязвиша Сиряне Иорама.
29 И возвратися царь Иорам целитися во Иезраель от язв, имиже уязвиша его в Рамофе, егда ратоваше той на Азаила царя Сирска, и Охозиа сын Иорамль царь Иудин сниде видети Иорама, сына Ахаавля, во Иезраель, яко боляше той.

9

1 Елиссей пророк призва единаго от сынов пророчих и рече ему: препояши чресла своя, и возми сосуд елеа сего в руку твою, и иди в Рамоф Галаадский:
2 и внидеши тамо, и узриши тамо Ииуа сына Иосафата сына Намессиева, и внидеши, и изведеши его от среды братии его, и введеши его во внутреннюю клеть:
3 и возмеши сосуд елеа, и возлиеши на главу его, и рцы: сице глаголет Господь: помазах тя в царя над Израилем: и отверзеши двери, и да бежиши, и да не пребудеши тамо.
4 И иде отрочищь пророк в Рамоф Галаадский:
5 и вниде, и се, князи силы седяху, и рече: слово ми есть к тебе, о, княже. И рече Ииуй: к кому от всех нас? И рече: к тебе, княже.
6 И воста и вниде в дом: и возлия елей на главу его и рече ему: сице глаголет Господь Бог Израилев: помазах тя в царя над людьми Господними, над Израилем.
7 И да потребиши дом Ахаава господина твоего от лица Моего, и отмстиши кровь рабов Моих пророков и кровь всех рабов Господних от руки Иезавелины.
8 И от руки всего дому Ахаавля, и потребиши от дому Ахаавля мочащагося к стене, и содержащагося, и оставльшагося во Израили:
9 и предам дом Ахаавль, якоже дом Иеровоама сына Наватова и якоже дом Ваасы сына Ахиина:
10 и Иезавель снедят пси в части Иезраеля, и не будет погребающаго ю. И отверзе двери и убежа.
11 Ииуй же изыде ко отроком господина своего. И реша ему: мир ли? Что яко вниде неистовый сей к тебе? И рече им: вы весте мужа и суесловие его.
12 И реша: не правда, (аще не возвестиши?) возвести убо нам. И рече Ииуй к ним: тако и тако рече ко мне, глаголя: сице глаголет Господь: помазах тя в царя над Израилем.
13 И слышавше текоша спешно, и взя кийждо ризы своя, и положиша под ним, понеже на единем от степений седяше, и вострубиша в рог и реша: воцарися Ииуй.
14 И возвратися Ииуй сын Иосафата сына Намессиева ко Иораму. Иорам же сам стрежаше в Рамофе Галаадстем и весь Израиль от лица Азаила царя Сирийска.
15 И возвратися Иорам царь целитися во Иезраели от язв, имиже уязвиша его Сиряне, егда брашеся со Азаилом царем Сирийским. И рече Ииуй: аще есть душа ваша со мною, да не изыдет из града беглец, ити и возвестити во Иезраели.
16 И вседе на коня, и пойде Ииуй, и сниде во Иезраель, яко Иорам царь Израилев целяшеся во Иезраели от стреляний, имиже устрелиша его Арамины в Рамофе на брани со Азаилом царем Сирским, яко той бе силен и муж силы, и лежаше тамо. И Охозиа царь Иудин прииде видети Иорама.
17 И страж взыде на столп во Иезраели, и виде прах Ииуев, егда ити ему и рече: прах аз вижу. И рече Иорам: всади мужа на конь и посли противу им, и да речет: мир ли?
18 И иде всадник конный на сретение ему и рече: тако глаголет царь: мир ли? И рече Ииуй: что тебе и миру? Обратися вслед мене. И возвести страж, глаголя: прииде посланный до них и не возвратися.
19 И посла всадника коннаго втораго, и прииде к нему и рече: тако рече царь: мир ли? И рече Ииуй: что тебе и миру? Возвратися вслед мене.
20 И возвести страж, глаголя: прииде до них и не возвратися: и вождь ведяше Ииуа сына Намессиина, яко в премене бысть.
21 И рече Иорам: впрязите. И впрягоша колесницу: и изыде Иорам царь Израилев и Охозиа царь Иудин, кийждо на колеснице своей, и изыдоста на сретение Ииуа, и обретоста его и части Навуфеа Иезраилитина.
22 И бысть яко увиде Иорам Ииуа, и рече мир ли, Ииуе? И рече Ииуй что тебе и миру? Еще блуды Иезавели матери твоея, и чарове ея многия.
23 И обрати Иорам руки своя и бежа, и рече ко Охозии: лесть, Охозие.
24 И наляче Ииуй рукою своею лук и устрели Иорама посреде плещу его, и изыде стрела сквозе сердце его: и преклонися на колена своя.
25 И рече Ииуй к Вадекару тристату своему: возми и верзи его на части села Навуфеа Иезраилитина, яко помню, аз и ты вседшии на колесницы идохом вслед Ахаава отца его, и Господь рече о нем пррочество сие, глаголя:
26 не видех ли крове Навуфеевы и крове сынов его вчера, рече Господь? И воздам ему на части сей, рече Господь: и ныне убо взем поверзи его на части сей по глаголу Господню.
27 И Охозиа царь Иудин виде, и побеже путем вефган и гна по нем Ииуй и рече: и сего (не имам оставити). И порази его на колеснице егда идяше в Гай, иже есть Иевлаам и убежа в Магеддон, и умре тамо.
28 И возложиша его отроцы его на колесницу и везоша его во Иерусалим, и погребоша его во гробе его во граде Давидове.
29 И в первоенадесять лето Иорама царя Израилева воцарися Охозиа над Иудою.
30 И прииде Ииуй во Иезраель (град). Иезавель же услыша, и намаза лице свое и украси главу свою, и приниче окном.
31 И Ииуй вхождаше во град и рече: мир ли Замврию, убийце господина своего?
32 И воззре лицем своим на окно и виде ю и рече: кто ты еси? Сниди ко мне. И преклонистася к нему два скопца.
33 И рече Ииуй: сверзита ю. И свергоста ю, и окропишася кровию ея стены и кони, и попраша ю.
34 И вниде Ииуй, и яде и пи, и рече: осмотрите ныне проклятую сию, и погребите ю, яко дщерь царева есть.
35 И идоша погребсти ю, и не обретоша от нея ничто ино, токмо лоб и ноги и длани рук.
36 И возвратишася и возвестиша ему. И рече: слово Господне, еже глагола рукою раба Своего Илии Фесвитянина, глаголя: в части Иезраеля снедят пси плоть Иезавелину:
37 и будет труп Иезавелин аки гной на лицы села в части Иезраеля, яко не рещи им: сия есть Иезавель.

10

1 И Ахааву беша седмьдесят сынове во Самарии. И написа писание Ииуй и посла в Самарию ко князем Самарийским и к старейшинам и ко кормителем сынов Ахаавлих, глаголя:
2 и ныне егда приидет писание сие к вам, и с вами сынове господина вашего, и с вами колесницы и кони, и грады тверды и оружия:
3 и узрите благаго и праваго в сынех господина вашего, и поставите его на престоле отца его, и да воюете о доме господина вашего.
4 И убояшася зело и реша: се, два царя не возмогоста стати противу лицу его, и како мы станем?
5 И послаша иже над домом и иже над градом, и старейшины, и кормителе ко Ииую, глаголголюще: отроцы мы твои, и елика аще речеши к нам, сотворим: не воцарим мужа, благое пред очима твоима сотворим.
6 И написа к ним Ииуй писание второе, глаголя: аще вы мои и гласа моего вы послушаете, возмите главы мужей сынов господина вашего и принесите ко мне, якоже час утро, во Иезраель. И бе сынов царевых седмьдесят мужей, сии началницы града вскормиша их.
7 И бысть егда прииде к ним писание, и взяша сыны царевы и заклаша их седмьдесят мужей, и возложиша главы их в кошницы и послаша их к нему во Иезраель.
8 И прииде вестник, и возвести ему, глаголя: принесоша главы сынов царевых. И рече: положите я в два холма при вратех града до заутра.
9 И бысть заутра, и изыде и ста во вратех града, и рече ко всем людем: праведни вы: се, аз есмь, обратихся на господина моего и убих его: и кто порази всех сих?
10 Видите убо, яко не падет от глагола Господня на землю, егоже глагола Господь на дом Ахаавль: и Господь сотвори, елика глагола рукою раба Своего Илии.
11 И изби Ииуй всех оставшихся в дому Ахаавли во Иезраели, и вся вельможы его, и знаемыя его, и жерцы его, яко не остатися его останку.
12 И воста и иде в Самарию сам, в Вефакад пастырский при пути.
13 И Ииуй обрете братию Охозии царя Иудина и рече: кто вы? И реша: братия Охозиины мы, и снидохом поздравити сыны царевы и сыны обладающия.
14 И рече: поимите я живы. И взяша их живых, и заклаша их в Вефакаде, четыредесять два мужа: и не остави мужа от них.
15 И иде оттуду, и обрете Ионадава сына Рихавля на пути во сретение себе, и благослови его. И рече к нему Ииуй: аще есть сердце твое с сердцем моим право, якоже сердце мое с сердцем твоим? И рече Ионадав: есть. И рече Ииуй: и аще есть, даждь руку твою. И даде руку свою. И возведе его к себе на колесницу
16 и рече к нему: гряди со мною и виждь, внегда ревновати мне по Господе саваофе. И посади его на колесницу свою.
17 И вниде в Самарию, и изби всех оставшихся Ахаавлих в Самарии, дондеже истребити ему по глаголу Господню, егоже глагола ко Илии.
18 И собра Ииуй вся люди и рече к ним: Ахаав поработа Ваалу мало, Ииуй же поработает ему много:
19 и ныне вся пророки Вааловы, вся рабы его и жерцы его призовите ко мне, муж да не потаится, яко жертва велика Ваалу: и всяк иже потаится, не будет жив. И Ииуй сотвори лестию, да погубит рабы Вааловы.
20 И рече Ииуй: освятите жертву Ваалу и служение. И проповедаша.
21 И посла Ииуй во весь Израиль и рече, глаголя: и ныне вси раби Вааловы, и вси жерцы его, и вси пророцы его, да никтоже останется, яко жертву велику творю: иже останется, не будет жив и приидоша вси раби Вааловы, и вси жерцы его, и вси пророцы его: не остася муж, иже не прииде: и внидоша во храм Ваалов, и наполнися храм Ваалов от края да края.
22 И рече Ииуй к сущым над домом одежд: изнесите одежды всем рабом Вааловым. И изнесе им ризохранитель.
23 И вниде Ииуй и Ионадав сын Рихавль в храмину Ваалову и рече рабом Вааловым: испытайте и видите, аще есть с вами от рабов Господних, и вышлите всех рабов Господних обретшихся тамо. И бысть якоже глагола Ииуй, яко не бе от рабов Господних, но токмо едини раби Вааловы.
24 И вниде сотворити жертвы и всесожжения и Ииуй постави себе вне осмьдесят мужей и рече: муж иже аще угонзет от мужей, ихже аз извожду в руки вашя, душа его вместо души его.
25 И бысть егда сконча творяй всесожжения, и рече Ииуй предтекущым и тристатом: вшедше избийте их, да не изыдет от них муж. И избиша их острием меча и повергоша предтекущии и тристаты, и идоша даже до града храма Ваалова:
26 и изнесоша кумир Ваалов и сожгоша его:
27 и разбиша кумиры Вааловы, и низвергоша дом Ваалов, и определиша его на афедрон даже до дне сего.
28 И погуби Ииуй храм Ваалов от Израиля.
29 Обаче от грехов Иеровоама сына Наватова, иже введе в грех Израиля, не отступи Ииуй от последования их: юницы златыя, яже в Вефили и в Дане.
30 И рече Господь ко Ииую: за сия, елика ублажил еси сотворити правое пред очима Моима, и вся елика по сердцу Моему сотворил еси дому Ахаавлю, сынове твои до четвертаго рода сядут на престоле во Израили.
31 И Ииуй не сохрани ходити в законе Господни всем сердцем своим: не отступи от грехов Иеровоама сына Наватова, иже в грех введе Израиля.
32 Во дни оны нача Господь посецати во Израили: и порази их Азаил во всех пределех Израилевых,
33 от Иордана на восток солнца, всю землю Галаадску и Гаддииску, и Рувимову и Манассиину, от Ароира, иже есть при устии потока Арнонска, и Галаад и Васан.
34 И прочая словес Ииуевых, и вся яже сотвори, и вся сила его, и совещания, яже совеща, не се ли, сия написана в книзе словес дний царей Израилевых?
35 И успе Ииуй со отцы своими, и погребоша его в Самарии. И воцарися Иоахаз сын его вместо его.
36 И дний бяше, в няже Ииуй царствова над Израилем в Самарии, двадесять осмь лет.

11

1 И Гофолиа мати Охозиина виде, яко умре сын ея, и воста и погуби все семя царево.
2 Иосавееф же дщи царя Иорама, сестра Охозиина, поя Иоаса сына брата своего, и украде его от среды сынов царевых избиеных, того и доилицу его в клети постельней, и утаи его от лица Гофолиина, и не умертвиша его:
3 и бе с нею крыемь в дому Господни шесть лет: и Гофолиа бе царствующи в земли той.
4 И в седмое лето посла Иодай жрец, и поят стоначалники хорримски и расимски, и возведе я к себе в дом Господень, и завеща им завет Господень, и закля их пред Господем: и показа им Иодай сына царска,
5 и заповеда им, глаголя: сие слово, еже сотворите: третия часть от вас да снидет в субботу, и да стрежете стражбу дому царева во вратех,
6 и третия часть у дверий Пути, и третия часть у врат созади протекаюшнх, и да устрежете стражбу дому:
7 и две части в вас, всяк исходяй в субботу, и да хранят стражбу дому Господня при цари:
8 и обступите царя около, кийждо оружие свое имый в руце своей, и входяй в садироф и да умрет: и будите с царем, егда входити ему и исходити.
9 И сотвориша стоначалницы вся, елика заповеда Иодай смысленый: и поя кийждо мужы своя, и входящыя в субботу со исходяшими в субботу, и внидоша ко Иодаю жерцу.
10 И даде жрец сотником копия и щиты царя Давида, яже быша в дому Господни:
11 и быша в руках воевод и предтекущих, и сотвориша сотницы и предходящии по всему, елико заповеда им жрец. И собра жрец Господень вся люди земли в дом Господень: и сташа предтекущии, кийждо их оружие имый в руце своей, от страны дому десныя, даже да страны дому шуия жертвенныя, и дому царева около:
12 и изведе сына царева, и возложи на него венец (царский) и свидение, и воцари его, и помаза его. И восплескаша руками и реша: да живет царь.
13 И услыша Гофолиа глас предтекущих людий, и вниде к народу в дом Господень,
14 и виде, и се, царь стояше на столпе по обычаю: и бяху пред царем певцы и трубы, и вси людие земли радующеся и трубяще в трубы. И раздра Гофолиа ризы своя и возопи: измена, измена.
15 И заповеда Иодай жрец стоначалником и властелем силы, и рече к ним: изведите ю вон из полков, и входяй вслед ея смертию да умрет от оружия: понеже рече жрец, да не умрет в дому Господни.
16 И возложиша на ню руце, и изведоша ю скопцы путем исхода коней дому царева, и умре ту.
17 И завеща Иодай завет между Господем и между царем и между людьми, яко быти им в люди Господни: и между царем и между людьми.
18 И внидоша вси людие земли в дом Ваалов и разбиша его, и жертвенники его и образы его сокрушиша добре, и Мафана жерца Ваалова убиша пред лицем жертвенников. И постави жрец властели в дому Господни,
19 и взя стоначалники, и хоррима и расима, и вся люди земли, и изведе царя от дому Господня: и внидоша путем врат предтекущих дому царева, и посадиша его на престоле цареве.
20 И возрадовашася вси людие земли, и град умолче: и Гофолию умертвиша мечем в дому цареве.
21 Сын седми лет Иоас егда нача царствовати.

12

1 В лето седмое Ииуа воцарися Иоас, и четыредесять лет царствова во Иерусалиме. Имя же матере его Савиа от Вирсавеи.
2 И сотвори Иоас правое пред Господем во вся дни, в няже просвети его Иодай иерей:
3 обаче высоких не преставиша, и тамо еще людие жряху и кадяху на высоких.
4 И рече Иоас к жерцем: все сребро святых вносимое в дом Господень, сребро оценения, муж сребро взявый оценения, все сребро, еже аще взыдет на сердце мужа внести в дом Господень,
5 да возмут себе жерцы, муж от продания своего, и тии да укрепят ведек дому во всех, идеже аще обрящется ведек.
6 И бысть в двадесять третие лето царя Иоаса, не укрепиша жерцы ведека храма:
7 и призва царь Иоас Иодая жерца и жерцы, и рече к ним: что яко не укреписте ведека храма? И ныне не приимайте сребра от продажей ваших, яко на ведек храма дасте е.
8 И совещашася жерцы не приимати сребра от людий и не укрепляти ведека храма.
9 И взя Иодай жрец кивот един, и сотвори в нем скважню, и положи его при олтари одесную входящих мужей в дом Господень: и влагаху тамо жерцы хранящии дверь все сребро приносимое в дом Господень.
10 И бысть егда увидеша, яко много сребра в ковчезе, и взыде писчий царев, и жрец великий, и сребросечцы и открыша, и сочтоша сребро обретшееся в дому Господни:
11 и даша сребро уготованное в руце творящих дела на сосуды дому Господня: и раздаша древоделем и делателем зиждущым в дому Господни,
12 и стеноделателем, и художником, и секущым камения на купление древес, и камения тесанаго на строение ведека дому Господня, на вся елика иждивена быша на утверждение храма.
13 Обаче не творишася храму Господню двери сребряны, гвоздие, фиалы и трубы, ни вси сосуды златы, и сосуды сребряны от сребра принесеннаго в дом Господень:
14 понеже творящым дела дадеся сие, и утвердиша тем дом Господень.
15 И не сочитаху мужей, имже даяху сребро в руки, даяти творящым дела, зане верно творяху.
16 Сребро за грехи и сребро за преступление, елико внесено бысть в дом Господень, жерцем бысть.
17 Тогда взыде Азаил царь Сирский и воева на Геф, и взя его Азаил и разби его: и обрати Азаил лице свое взыти на Иерусалим.
18 И взя Иоас царь Иудин вся святая, елика освяти Иосафат и Иорам и Охозиа, отцы его и царие Иудины, и святая его, и все злато обретшееся в сокровищих дому Господня и дому царева, и посла Азаилу царю Сирску, и отиде от Иерусалима.
19 И прочая словес Иоасовых, и вся елика сотвори, не се ли, сия писана в книзе словес дний царей Иудиных?
20 И восташа отроцы его, и совещаша всяк совет, и убиша Иоаса в доме Маллони, иже в Саале.
21 И Иезехар сын Иемуафов, и Иезевуф сын Сомиров, раби его убиша его, и умре, и погребоша его со отцы его во граде Давидове. И воцарися Амессиа сын его вместо его.

13

1 В лето двадесять третие Иоаса сына Охозиина царя Иудина царствова Иоахаз сын Ииуев над Израилем в Самарии седмьнадесять лет,
2 и сотвори лукавое пред очима Господнима, и иде вслед грехов Иеровоама сына Наватова, иже в грех введе Израиля и не остася злобы тоя.
3 И разгневася Господь гневом на Израиля, и вдаде их в руце Азаилу царю Сирску и в руце сына Адера, сына Азаилева, во вся дни.
4 И помолися Иоахаз лицу Господню, и услыша его Господь, яко виде скорбь Израилеву, понеже оскорби их царь Сирский.
5 И даде Господь спасение Израилю, и избыша от руку Сирску: и вселишася и сынове Израилевы в селения своя якоже и вчера и третияго дне:
6 обаче не отступиша от грехов дому Иеровоама сына Наватова, иже и в грех введе Израиля, в нем ходяху: и дубрава стояше в Самарии.
7 Яко не осташася Иоахазу людие, но токмо пятьдесят конник, и десять колесниц, и десять тысящ пешцев, яко изгубил их царь Сирский, и положи я яко прах на попрание.
8 И прочая словес Иоахазовых, и вся елика сотвори, и силы его, не сия ли писана в книзе словес дний царей Израилевых?
9 И успе Иоахаз со отцы своими, и погребоша его в Самарии: и воцарися Иоас сын его вместо его.
10 В лето тридесять седмое Иоаса царя Иудина царствова Иоас сын Иоахазов над Израилем в Самарии шестьнадесять лет,
11 и сотвори лукавое пред очима Господнима: и отступи от всех грехов Иеровоама сына Наватова, иже в грех введе Израиля, в том хождаше.
12 И прочая словес Иоасовых и вся елика сотвори, и силы его, яже сотвори со Амессием царем Иудиным, не сия ли писана в книзе словес дний царей Израилевых?
13 И успе Иоас со отцы своими, Иеровоам же седе на престоле его: и погребен бысть Иоас в Самарии с царми Израилевыми.
14 И Елиссей разболеся болезнию своею, от неяже умре. И прииде к нему Иоас царь Израилев, и плакася над лицем его, и рече: отче, отче, колесница Израилева и кони его.
15 И рече ему Елиссей возми лук и стрелы. И взя к себе лук и стрелы.
16 И рече царю: возложи руку свою на лук. И возложи Иоас руку свою на лук, и Елиссей возложи руки своя на руки царевы,
17 и рече: отверзи окно еже на восток. И отверзе. И рече Елиссей: стрели. И стрели (царь). И рече Елиссей: стрела спасения Господня и стрела спасения на Сирию, и победиши Сирию во Афеке даже до скончания.
18 И рече ему Елиссей: возми лук. И взя. И рече царю Израилеву: удари на землю. И удари царь трижды, и ста.
19 И оскорбе человек Божий о нем и рече: аще бы ударил еси пятищи или шестищи, тогда бы еси поразил Сирию до скончания, ныне же победиши Сирию трижды.
20 И умре Елиссей, и погребоша его. Воини же Моавли приидоша в землю наставающу лету тому.
21 И бысть им погребающим мужа, и се, видеша воинов, и повергоша мужа во гробе Елиссеове: (и впаде тело человека мертва,) и прикоснуся костем Елиссеовым, и оживе и воста на ноги своя.
22 Азаил же оскорбляше Израиля во вся дни Иоахазовы.
23 И помилова и Господь, и ущедри я, и призре на ня завета ради Своего, иже со Авраамом и Исааком и Иаковом, и не восхоте Господь потребити их, ниже отверже их от лица Своего.
24 И умре Азаил царь Сирский, и воцарися Адер сын его вместо его.
25 И возвратися Иоас сын Иоахазов, и взя грады от руки Адера сына Азаилева, ихже взя от руку Иоахаза отца его в брани: трижды победи его Иоас, и возврати грады Израилевы.

14

1 В лето второе Иоаса сына Иоахаза царя Израилева, и воцарися Амессиа сын Иоасов, царь Иудин:
2 сын двадесяти пяти лет бе, внегда царствовати ему и двадесять пять лет царствова во Иерусалиме. Имя же матере его Иоадина от Иерусалима.
3 И сотвори правое пред очима Господнима, обаче не якоже Давид отец его: по всем, елика сотвори отец его Иоас, сотвори,
4 токмо высоких не разруши: еще людие жряху и кадяху на высоких.
5 И бысть егда утвердися царство в руку его, и изби рабы своя убившыя отца его:
6 сынов же убийц тех не изби, якоже писано в книзе закона Моисеова, якоже заповеда Господь, глаголя: да не умирают отцы за сыны, и сынове да не умирают за отцы, но токмо кийждо за своя грехи да умрет.
7 Сей порази Едома в Гемеле десять тысящ и взя Камень и на брани, и нарече имя ему Иефоил до днешняго дне.
8 Тогда посла Амессиа послы ко Иоасу сыну Иоахаза сына Ииуа царя Израилева, глаголя: прииди, да видимся в лице.
9 И посла Иоас царь Израилев ко Амессии царю Иудину, глаголя: терн, иже в Ливане, посла к кедрови сущему в Ливане, глаголя: даждь дщерь твою сыну моему в жену: и приидоша зверие лужнии, иже в Ливане, и попраша терние::
10 побивая поразил еси Идумею, и вознесе тя сердце твое, прославися седя в дому твоем, и почто любопришися в злобе твоей? И падеши ты, и Иуда с тобою.
11 И не послуша Амессиа. И взыде Иоас царь Израилев, и видестася лицем той и Амессиа царь Иудин в Вефсамисе Иудине.
12 И паде Иуда пред лицем Израилевым, и побеже кийждо в домы своя.
13 И Амессию сына Иоасова, сына Охозии, царя Иудина, ят Иоас сын Иоахазов царь Израилев в Вефсамисе: и прииде во Иерусалим, и разби стену Иерусалиму от врат Ефремлих до врат уголных, на четыреста лакот:
14 и взя сребро и злато, и вся сосуды обретеныя в дому Господни и в сокровищах дому царева, и сыны смесившихся, и возвратися в Самарию.
15 И прочая словес Иоасовых, елика сотвори в силе своей, якоже брася со Амессиею царем Иудиных, не сия ли писана в книзе словес дний царей Израилевых?
16 И успе Иоас со отцы своими и погребен бысть в Самарии с цари и Израилевыми. И воцарися Иеровоам сын его вместо его.
17 И поживе Амессиа сын Иоасов, царь Иудин, по умертвии Иоаса сына Иоахаза царя Израилева пятьнадесять лет.
18 И прочая словес Амессиевых, и вся елика сотвори, не сия ли писана в книзе словес дний царей Иудиных?
19 И восташа на него полки во Иерусалиме: и убеже в Лахисы, и послаша вслед его в Лахисы, и убиша его ту:
20 и взяша его на кони, и погребен бысть со отцы своими во Иерусалиме во граде Давидове.
21 И пояша вси людие Иудины Азарию, и той сын шестинадесяти лет, и поставиша его царем вместо отца его Амессии:
22 той созда Елоф, и возврати его Иуде по умертвии царя со отцы его.
23 В лето пятоенадесять Амессии сына Иоаса царя Иудина, царствова Иеровоам сын Иоасов над Израилем в Самарии четыредесять и едино лето,
24 и сотвори лукавое пред Господем: не отступи от всех грехов Иеровоама сына Наватова, иже в грех введе Израиля:
25 той приврати предел Израилев от входа Емафова даже и до моря аравитскаго, по глаголу Господа Бога Израилева, егоже глагола и рукою раба Своего Ионы, сына Амафиина, пророка, иже от Гефаховера,
26 яко виде Господь смирение Израилево горько зело, и мало содержимых, и умаленных, и оставленых, и не бе помогающаго им.
27 И не глагола Господь искоренити семене Израилева под небесем: и спасе я рукою Иеровоама сына Иоасова.
28 И прочая словес Иеровоамовых, и вся елика сотвори, и силы его, елика повоева, и како возврати Дамаск и Емаф Иуде во Израили, не сия ли писана в книзе словес дний царей Израилевых?
29 И успе Иеровоам со отцы своими, со цари Израилевыми: и воцарися Захариа сын его вместо его.

15

1 В лето двадесять седмое Иеровоама царя Израилева воцарися Азариа сын Амессии царя Иудина:
2 сын шестинадесяти лет бе, егда нача царствовати, и пятьдесят два лета царствова во Иерусалиме. Имя же матере его Иехелиа от Иерусалима.
3 И сотвори правое пред очима Господнима по всему, елика сотвори отец его Амессиа,
4 обаче высоких не разори: еще людие жряху и кадяху на высоких.
5 И коснуся Господь царя, и бысть прокажен до дне смерти своея: и царствова в дому апфусоф. И Иоафам сын царев бе над домом судя людем земли тоя.
6 И прочая словес Азарии, и вся елика сотвори, не сия ли написана в книзе словес дний царей Иудиных?
7 И успе Азариа со отцы своими, и погребоша его со отцы его во граде Давидове. И воцарися Иоафам сын его вместо его.
8 В лето тридесять осмое Азарии царя Иудина царствова Захариа сын Иеровоамль над Израилем в Самарии шесть месяц.
9 И сотвори лукавое пред очима Господнима, якоже сотвориша отцы его, не отступи от всех грехов Иеровоама сына Наватова, иже в грех введе Израиля.
10 И востаста нань Селлум сын Иависов и Кевлаам, и поразиста его, и умертвиста его: и воцарися Селлум вместо его.
11 И прочая словес Захариевых, се, суть написана в книзе словес дний царей Израилевых.
12 Сие слово Господне, еже глагола ко Ииую, рекий: сынове четвертии сядут тебе и на престоле Израилеве. И бысть тако.
13 И Селлум сын Иависов воцарися во Израили: и в лето тридесять девятое Азарии царя Иудина, царствова Селлум месяц дний в Самарии.
14 И взыде Манаим сын Гаддиин от Ферсилы, и прииде в Самарию, и уби Селлума сына Иависова в Самарии, и умертви его, и воцарися вместо его.
15 И прочая словес Селлумовых, и совещание его, имже совещася, се, суть писана в книзе словес дний царей Израилевых.
16 Тогда порази Манаим и Ферсу, и вся, яже в ней, и пределы ея от Ферсы, понеже не отверзоша ему, и разби ю и всех, иже в ней, и имущих во чреве разсече.
17 В лето тридесять девятое Азарии царя Иудина, царствова Манаим сын Гаддиин над Израилем десять лет в Самарии,
18 и сотвори лукавое пред очима Господнима, (во вся дни своя) не отступи от всех грехов Иеровоама сына Наватова, иже в грех введе Израиля.
19 Во дни его взыде Фула царь Ассирийский на землю (Израилеву), и Манаим даде Фуле тысящу талант сребра, да будет рука его с ним, (еже укрепити царство в руку его).
20 И возложи Манаим дань на Израиля, на всех сильных, дати царю Ассирийску пятьдесят сикль сребра мужу коемуждо: и возвратися царь Ассирийск, и не ста тамо в земли.
21 И прочая словес Манаимовых, и вся елика сотвори, не се ли, сия написана в книзе словес дний царей Израилевых?
22 И успе Манаим со отцы своими, и воцарися Факиа сын его вместо его.
23 В лето пятьдесятое Азарии царя Иудина, царствова Факиа сын Манаимль над Израилем в Самарии лета два,
24 и сотвори лукавое пред очима Господнима, и отступи от грехов Иеровоама сына Наватова, иже в грех введе Израиля.
25 И воста на него Факей сын Ромелиин, тристат его, и уби его в Самарии близ дому царева, со Арговом и со Арием, и с ним (бяху) пятьдесят мужей от Галаадитов, и умертви его, и воцарися вместо его.
26 И прочая словес Факиевых, и вся елика сотвори се, суть, писана в книзе словес дний царей Израилевых.
27 В лето пятьдесят второе Азарии царя Иудина, царствова Факей сын Ромелиин над Израилем в Самарии двадесять лет,
28 и сотвори лукавое пред очима Господнима, не отступи от всех грехов Иеровоама сына Наватова, иже в грех введе Израиля.
29 Во дни Факеа царя Израилева прииде Фелгаффелласар царь Ассирийский, и взя Аин и Авелвефмааха, и Аоха и Кенезу, и Асора и Галаад и Галилею, всю землю Неффалимлю, и приведе я ко Ассирианом.
30 И воста Осиа сын Илы на Факеа сына Ромелиина, и порази его, и умертви его, и воцарися вместо его в двадесятое лето Иоафама сына Азариина.
31 И прочая словес Факеевых, и вся елика сотвори, се, сия написана в книзе словес дний царей Израилевых.
32 В лето второе Факеа сына Ромелиина царя Израилева воцарися Иоафам, сын Азарии царя Иудина:
33 сын двадесяти пяти лет бе, егда нача царствовати, и шестьнадесять лет царствова во Иерусалиме. Имя же матере его Иеруса дщи Садокова.
34 И сотвори правое пред очима Господнима, по всему елика сотвори отец его Азариа,
35 обаче высоких не разори: еще людие жряху и кадяху на высоких. Той созда двери храму Господню вышния.
36 И прочая словес Иоафамовых, и вся елика сотвори, не сия ли написана в книзе словес дний царей Иудиных?
37 Во дни оны начат Господь посылати на Иуду Раассона царя Сирска и Факеа сына Ромелиина.
38 И успе Иоафам со отцы своими, и погребен бысть со отцы своими во граде Давида отца своего. И воцарися Ахаз сын его вместо его.

16

1 В лето седмоенадесять Факеа сына Ромелиина, воцарися Ахаз сын Иоафама царя Иудина:
2 сын двадесяти лет бе Ахаз, егда нача царствовати, и шестьнадесять лет царствова во Иерусалиме, и не сотвори правое пред очима Господа Бога своего верно, якоже Давид отец его,
3 и ходи в пути Иеровоама сына Наватова царя Израилева, ксему и сына своего преведе сквозе огнь по мерзостем языков, ихже отят Господь от лица сынов Израилевых:
4 и жряше и кадяше на высоких и на холмех и под всяким древом частым.
5 Тогда взыде Раассон царь Сирск и Факей сын Ромелиин царь Израилев во Иерусалим на брань, и воеваста на Ахаза, и не можаста (ему) одолети.
6 Во время оно возврати Раассон царь Сирский Елаф Сирии и изгна Иудеев из Елафа, и Идумее приидоша во Елаф и вселишася тамо даже до дне сего.
7 И посла Ахаз послы к Фелгаффелласару царю Ассирийску, глаголя: раб твой и сын твой аз есмь, взыди и отими мя от руки царя Сирска и от руки царя Израилева, воставших на мя.
8 И взя Ахаз злато и сребро обретшееся в сокровищих дому Господня и в сокровищих дому царева, и посла царю Ассирийску дары.
9 И послуша его царь Ассирийский: и взыде царь Ассирийский в Дамаск, и взя его, и пресели его, и Раассона царя уби.
10 И иде царь Ахаз на сретение Фелгаффелласару царю Ассирийску в Дамаск, и виде жертвенник в Дамасце: и посла царь Ахаз ко Урии иерею подобие жертвенника, и начертание, и все творение его.
11 И созда Уриа иерей жертвенник по всем, елика посла царь Ахаз от Дамаска.
12 И прииде царь Ахаз из Дамаска и виде жертвенник, и взыде на него,
13 и покади всесожжение свое и жертву свою и возлияние свое, и пролия кровь мирных на жертвенник,
14 олтарь же медяный, иже пред Господем, принесе от лица дому Господня, и от среды жертвенника и от среды дому Господня: и постави его о едину страну жертвенника к северу.
15 И заповеда царь Ахаз Урии иерею, глаголя: на жертвеннице велицем приношаяй всесожжения утренняя, и жертву вечернюю, и всесожжения царева, и жертву его, и всесожжения всех людий, и жертву их, и возлияния их, и всяку кровь всесожжения, и всяку кровь жертвенную излиеши на нем: олтарь не медян да будет мне на утро.
16 И сотвори Уриа иерей по всем, елика заповеда ему царь Ахаз.
17 И изсече Ахаз царь споения подставов, и пренесе от них умывалницу, и море низложи от волов медяных, иже беша под ним, и положи е на подставе каменнем:
18 и основание седалища создано в дому Господни, и вход царев внешний обрати в дом Господень, от лица царя Ассирийска.
19 И прочая словес Ахазовых, елика сотвори, не сия ли написана в книзе словес дний царей Иудиных:
20 и успе Ахаз со отцы своими, и погребен бысть со отцы своими во граде Давидове. И воцарися Езекиа сын его вместо его.

17

1 В лето второенадесять Ахаза царя Иудина, царствова Осиа сын Илы в Самарии над Израилем девять лет,
2 и сотвори лукавое пред очима Господнима, обаче не якоже царие Израилевы, иже беша прежде его.
3 И взыде нань Саламанассар царь Ассирийск . И бысть ему Осиа раб и даваше ему дань.
4 И обрете царь Ассирийск во Осии неправду, занеже посла послы к Сигору царю Египетску и не принесе дани царю Ассирийску лета того. И осади его царь Ассирийский и связа его в храмине темничней.
5 И прииде царь Ассирийск во всю землю (его), и взыде в Самарию, и воева ю три лета.
6 В лето девятое Осии взя царь Ассирийский Самарию, и заведе Израилтян во Ассирию, и посели их на Алаи и на Аворе, реках Гозанских, и в пределех Мидских.
7 И (сие) бысть, яко согрешиша сынове Израилевы Господу Богу своему изведшему их из земли Египетския, из под руки фараона царя Египетска, и убояшася богов инех,
8 и ходиша по преданием языков, ихже истреби Господь от лица сынов Израилевых, и царие Израилевы елицы сотвориша,
9 и елицы сокрыша сынове Израилевы словеса, не тако на Господа Бога своего: и создаша себе высокая во всех градех своих, от столпа стрегущих даже до града тверда,
10 и поставиша себе кумиры и Дубравы на всяцем холме высоце и под всяким древом чащным,
11 и кадяху тамо на всех высоких, якоже языцы, яже удали Господь от лица их, и сотвориша общники, и начаша яве прогневляти Господа,
12 и послужиша идолом, о нихже рече им Господь: не сотворите глагола сего Господеви.
13 И засвидетелствова Господь во Израили и во Иуде, и руками всех пророк Своих всякаго прозорливаго, глаголя: обратитеся от путий ваших лукавых, и сохраните заповеди Моя и оправдания Моя, и весь закон, егоже заповедах отцем вашым, елика послах им руками раб Моих пророков.
14 И не послушаша, и ожесточиша выю свою паче выи отец своих, иже не вероваша Господу Богу своему:
15 и отвергоша завет Его и оправдания, яже завеща отцем их и свидений Его, елика засвидетелствова им, не сохраниша, и идоша вслед суетных и осуетишася, и вслед языков сущих окрест их, о нихже заповеда Господь их, еже не сотворити по сему:
16 и оставиша заповеди Господа Бога своего и сотвориша себе две юницы слиты, и сотвориша дубравы, и поклонишася всей силе небесней и послужиша Ваалу:
17 и превождаху сыны своя и дщери своя чрез огнь, и волхвоваху волхвованием и вражаху: и продашася, еже творити лукавое пред очима Господнима, еже прогневати Его.
18 И разгневася Господь на Израиля зело и отрину их от лица Своего, и не остася, токмо едино колено Иудино.
19 И Иуда такожде не сохрани заповедий Господа Бога своего: и хождаху по оправданием Израилевым, яже сотвориша, и отвергошася Господа.
20 И разгневася Господь на все семя Израилево и поколеба я, и даде я в руки расхищающым я дондеже отверже я от лица Своего.
21 Яко отторжеся Израиль от дому Давидова, и поставиша себе царя Иеровоама сына Наватова: и отрину Иеровоам Израиля от Господа и введе их во грех великий.
22 И хождаху сынове Израилевы по всему греху Иеровоамлю, егоже сотвори: не отступиша от него,
23 дондеже отверже Господь Израиля от лица Своего, якоже глагола Господь рукою всех раб Своих пророков. И преселен бысть Израиль от земли своея во Ассирианы, даже до дне сего.
24 И приведе царь Ассирийский из Вавилона иже от Хуфы и от Аиа, и от Емафа и Сепфаруима, и вселени быша во градех Самарийских вместо сынов Израилевых, и наследиша Самарию и вселишася во градех ея.
25 И бысть в начале седения их, не убояшася Господа, и пусти на ня Господь львы, и бяху убивающе я.
26 И реша царю Ассирийску, глаголюще: языки, ихже превел и пресадил еси во градех Самарийских, не разумеша суда Бога земли, и посла Господь на них львы, и се, суть убивающе их, яко не разумеша суда Бога земли.
27 И заповеда царь Ассирийский глаголя: отведите тамо единаго жерца от плененых, да идут и да вселятся тамо, и да просветит их судом Бога земли.
28 И отведоша единаго от жерцев ихже взяша от Самарии, и седе в Вефили, и бе просвещая жрец их, яко да убоятся Господа.
29 И беша творяще кийждо язык боги своя: и поставиша я во храмех на высоких, ихже сотвориша Самаряне, кийждо язык во градех своих, в нихже живяху.
30 И мужие Вавилонстии сотвориша Сокхоф Вениф, и мужие Хуфовы сотвориша Гигель, и мужие Емафовы сотвориша Асимаф,
31 и Евее сотвориша Авлазер и Фарфак и Сепфаруим, егда сожигаху сыны своя огнем Андрамелеху и Анемелеху, богом Сепфаруимским.
32 И бяху боящеся Господа: и вселиша мерзости своя во храмех на высоких, ихже сотвориша в Самарии, кийждо язык во граде, в немже живяху.
33 И беша боящеся Господа и сотвориша себе жерцы в высоких, и сотвориша себе в храмине высоких и Господа бояхуся, и идолом своим служаху по обычаю языков отюнудуже преселиша их.
34 Даже до дне сего тии творяху по обычаю их: не бояхуся Господа, и не творяху по оправданием их, и по суду их, и по закону, и по заповеди, юже заповеда Господь сыном Иаковлим, идеже и нарече имя ему Израиль.
35 И положи Господь с ними завет и заповеда им, глаголя: не убойтеся богов иных и не поклонитеся им, и не послужите им и не пожрите им:
36 но токмо Господеви, иже изведе вы из земли Египта крепостию великою и мышцею высокою: Того убойтеся, и Тому поклонитеся, и Тому пожрите:
37 и оправдания Его, и суды Его, и закон Его, и заповеди, яже написа вам творити, храните во вся дни, и не убойтеся богов иных:
38 и завета, егоже завеща с вами, не забывайте: и не убойтеся богов иных,
39 но токмо Господа и вашего убойтеся, и Той измет вы от всех враг ваших.
40 И не послушаша сего, но по обычаем своим преждним твориша.
41 И бяху языцы сии боящеся Господа, и изваянным своим служаще: такожде и сынове их и сынове сынов их, якоже сотвориша отцы их, тако творят и до сего дне.

18

1 И бысть в лето третие Осии сына Илы царя Израилева, воцарися Езекиа сын Ахаза царя Иудина:
2 сын двадесяти пяти лет бе егда нача царствовати, и двадесять девять леть царствова во Иерусалиме. Имя же матере его Авуфа дщи Захариина.
3 И сотвори правое пред очима Господнима, по всем елика сотвори отец его Давид:
4 той разруши высокая, и сокруши вся капища, и искорени дубравы и змию медяную, юже сотвори Моисей, яко и до дний тех сынове Израилевы беху кадяще ей: и назва имя ей Неестан.
5 На Господа Бога Израилева упова, и но нем не бысть подобен ему в царех Иудиных и в бывших прежде его:
6 и прилепися Господеви, не отступи от Него, и сохрани заповеди Его, елики заповеда Моисей:
7 и бе Господь с ним, и во всех, яже творяше, смысляше. И сопротивися царю Ассирийскому и не поработа ему:
8 той победи иноплеменники даже до Газы и до предел ея, от столпа стрегущих и даже и града тверда.
9 И бысть в лето четвертое царя Езекии, сие же лето седмое Осии, сыну Илы, царю Израилеву, взыде Саламанассар царь Ассирийск на Самарию и обседе ю,
10 и взя ю при концы триех лет, в шестое лето Езекиево, сие лето девятое Осии царя Израилева, и пленена бысть Самариа.
11 И преведе царь Ассирийский Самаряны во Ассирию, и посади я на Алаи и на Аворе, реках Гозанских, и в пределех Мидских:
12 понеже не послушаша гласа Господа Бога своего и преступиша завет Его, вся елика заповеда Моисей раб Господень, и не послушаша, и не сотвориша.
13 И в четвертоенадесять лето царя Езекии, взыде Сеннахирим царь Ассирийский на грады Иудины твердыя и взят я.
14 И посла Езекиа царь Иудин послы к царю Ассирийску в Лахис, глаголя: согреших, возвратися от мене: еже аще возложиши на мя, то понесу. И возложи царь Ассирийский на Езекию царя Иудина триста талант сребра и тридесять талантов злата.
15 И даде Езекиа все сребро обретшееся в дому Господни и в сокровищих дому царева.
16 Во время оно ссече Езекиа царь Иудин двери храма Господня и утвержения, яже позлати Езекиа царь Иудин, и даде их царю Ассирийску.
17 И посла царь Ассирийск Фарфана и Равосаиа и Рапсака от Лахиса на Иерусалим к царю Езекии с силою тяжкою зело. И взыдоша, и приидоша ко Иерусалиму, и сташа у водотечи купели вышния, яже есть на пути села белилнаго,
18 и возопиша ко Езекии. И изыде к ним Елиаким сын Хелкиев строитель, и Сомнас книгочий, и Иоас сын Сафатов воспоминатель.
19 И рече к ним Рапсак: рцыте ныне ко Езекии: сице глаголет царь великий, царь Ассирийский: что упование сие, на неже уповаеши?
20 Рекл еси: токмо словеса устен, совет и сила на брань: ныне убо на кого надежду отвергл еси мене?
21 Ныне с, надеешися ты на жезл тростяный сломленый сей, на Египет ли? Наньже аще опрется муж, внидет в руку его и пронзет ю: тако фараон царь Египетский всем надеющымся нань:
22 и аще мне речете: на Господа Бога надеемся: не той ли сей, егоже и отстави Езекиа высокая его и жертвенники его, и рече Иуде и Иерусалиму: поклонитеся пред жертвенником сим во Иерусалиме?
23 И ныне соединитеся с господином моим царем Ассирийским, и дам тебе две тысящы коней, аще можеши имети всадники на ня:
24 и како отвратиши лице топарха единаго от рабов господина моего малейших, и уповал еси сам на Египет, на колесницы и кони?
25 И ныне убо еда без Господа взыдохом на место сие, еже потребити и рече бо Господь ко мне: взыди на землю сию и потреби ю.
26 И рече Елиаким сын Хелкиин и Сомнас и Иоас ко Рапсаку: глаголи ныне ко отроком твоим сирски, яко слышим мы, а не глаголи к нам иудейски, и почто глаголеши во ушы людий, иже на стене?
27 И рече к ним Рапсак: еда к господину твоему и к тебе посла мя господин мой глаголати словеса сия? Не к мужем ли седящым на стене, еже ясти им гной свой и пити им сечь свою с вами вкупе?
28 И ста Рапсак, и возопи гласом великим иудейски, и глагола, и рече: слышите словеса великаго царя Ассирийска:
29 сице глаголет царь: да не возносит вас царь Езекиа словесы, понеже не возможет вас изяти из руки моея:
30 и да не обнадеживает вас Езекиа Господем, глаголя: изимая измет вы Господь, и не имать предатися град сей в руце царя Ассирийска:
31 не послушайте Езекии, яко сице глаголет царь Ассирийский: сотворите со мною благословение и изыдите ко мне, и да пиет муж от винограда своего, и муж вкусит от смоквей своих, и да пиет воду от рова своего,
32 дондеже прииду и поиму вы в землю (такову) якоже земля ваша, земля пшеницы и вина, и хлебов и виноградов, земля масличин елеа и меда, и живи будете и не умрете: и не послушайте Езекии, яко прельщает вы, глаголя: Господь ны избавит:
33 еда избавляюще избавиша бози языков кийждо их свою страну из руки царя Ассирийска?
34 Где есть бог Емафа и Арфада? Где есть бог Сепфаруима, Ана и Ава? Еда избавиша Самарию из руку моею?
35 Кто во всех бозех земных, иже избавиша земли и от руки моея? И како измет Господь Иерусалима из руки моея?
36 И умолкоша людие и не отвещаша ему слова, яко заповеда им царь глаголя: не отвещайте ему.
37 И вниде Елиаким сын Хелкиин строитель, и Сомнас книгочий, и Иоас сын Сафатов воспоминатель ко Езекии, раздравше ризы своя, и возвестиша ему словеса Рапсакова.

19

1 И бысть егда услыша царь Езекиа, и раздра ризы своя, и облечеся во вретище, и вниде в дом Господень.
2 И посла Елиакима строителя, и Сомнаса книгочиа и старейшины жерцев облечены во вретище ко Исаии пророку сыну Амосову.
3 И реша ему: сице глаголет Езекиа: день скорби и обличения и прогневания день сей, яко приидоша сынове даже до болезнорождения, и крепости несть раждающей:
4 аще како послушает Господь Бог твой всех словес Рапсаковых, егоже и посла царь Ассирийский господин его поносити Богу живому и хулити словесы, ихже слыша Господь Бог твой, и приими молитву о останце обретающемся.
5 И приидоша отроцы царя Езекии и ко Исаии.
6 И рече им Исаиа: сице рцыте господину вашему: тако глаголет Господь: не убойся от лица словес, ихже слышал еси, имиже похулиша Мя отроцы царя Ассирийска:
7 се, Аз даю ему духа, и услышит возвещение и возвратится в землю и свою: и низложу его оружием в земли и его.
8 И возвратися Рапсак и обрете и царя Ассирийска воююща на Ловну: услыша бо, яко отступи от Лахиса.
9 И слыша о Фараке цари Ефиопстем, глаголя: се, изыде ратоватися с тобою. И возвратися и посла послы ко Езекии, глаголя: тако рцыте Езекии царю Иудейску:
10 да не возносит тя Бог твой, на негоже ты надеешися глаголя: не имать предан быти Иерусалим в руце и царя Ассирийска:
11 се, ты слышал еси вся, елика и сотвориша царие Ассирийстии всем землем, еже прокляти их, и ты ли избудеши?
12 Еда избавляюще избавиша их и бози языков, ихже расточиша отцы и мои, Гозану и Харану, и Фаресу и сыны Едомли, иже во Фалассаре?
13 Где есть царь Емафов и царь и Арфадов? И где есть царь града Сепфаруима, Ана и Ава?
14 И прият царь Езекиа книги от руки послов и прочте я: и вниде в храм Господень, и разгну их Езекиа пред Господем,
15 и молися Езекиа пред Господем и рече: Господи Боже Израилев, седяй на Херувимех, Ты еси и Бог един бо всех царствиих земли, Ты сотворил еси небо и землю:
16 приклони, Господи, ухо Твое и услыши мя: отверзи, Господи, очи Твои и виждь, и услыши словеса Сеннахирима, яже посла поношая Тебе Богу живу:
17 яко поистинне, Господи, опустошиша царие Ассирийстии языки,
18 и даша боги их на огнь, яко не бози беша, но дела руку человечу, древа и камения, и погубиша я:
19 и ныне, Господи Боже наш, спаси ны из руки его, и уразумеют вся царствия земли, яко Ты еси Господь Бог един.
20 И посла Исаиа сын Амосов ко Езекии, глаголя: тако глаголет Господь Бог Сил, Бог Израилев: слышах, о нихже молился еси ко Мне, о Сеннахириме царе Ассирийсте.
21 Сие слово, еже глагола Господь на него: уничижи тя и поругася тебе девица и дщи Сионя, над тобою главою своею покива дщи Иерусалимля:
22 кому поносил еси, и кого похулил еси? И на кого вознесл еси глас, и воздвигл еси на высоту очи твои? На Святаго Израилева.
23 Рукою послов твоих поносил еси Господу, и рекл еси: со множеством колесниц моих взыду аз на вышнюю часть горы Ливанския, и усеку величество от кедр ея и избранныя кипарисов ея, и прииду в средину чащи Кармилския:
24 аз изсуших, и пиях воды чуждыя, и опустоших стопами ног моих вся реки окрестныя:
25 еда не слышал еси? Издавна ю сотворих, от дний первых создах ю и принесох ю: и бысть в холмы преселников воююших грады тверды:
26 и живущии в них изнемогоша рукою, сотрясошася и постыдешася, быша (яко) трава селная, или злачно былие, злак иже на зданиих, и попрания противу стоящаго:
27 и седение твое, и исход твой, и вход твой разумех, и гнев твой на Мя,
28 занеже разгневался еси на Мя и шум твой вниде во ушы Мои, и вложу удицу Мою в ноздри твоя и бразду во устне твои, и возвращу тя по пути, имже пришел еси.
29 И сие тебе знамение, (Езекие): яждь в сие лето прозябающая самородная, и в лето второе прозябающая, и в лето третие сейте семена и жните, садите винограды, и да ясте плод их:
30 и приложит спасшееся дому Иудова, оставшееся, корень доле, и сотворит плод горе,
31 яко из Иерусалима изыдет останок, и спасаемый из горы Сиони: ревность Господа Сил сотворит сие.
32 Сего ради тако глаголет Господь (Сил) на царя Ассирийска: не имать внити во град сей, и не имать устрелити нам стрелы, и не достигнет к нему щит, и не имать осыпати его землею:
33 но путем, имже прииде темже возвратится, и во град сей не имать внити, глаголет Господь,
34 и защищу град сей, еже спасти его Мене ради и Давида ради раба Моего.
35 И бысть в нощь ону, и сниде Ангел Господнь и уби от полка Ассирийскаго сто осмьдесят и пять тысящ. И восташа заутра, и се, вся трупия мертва.
36 И воста, и отиде, и возвратися Сеннахирим царь Ассирийский, и вселися в Ниневию.
37 И бысть ему кланяющуся во храме Месераха бога своего, и Адрамелех и Сарасар сынове его убиста его мечем: сами же бежаста в землю Араратску. И воцарися Асордан сын его вместо его.

20

1 Во днех онех разболеся Езекиа (царь) да смерти. И вниде к нему Исаиа пророк сын Амосов и рече к нему: тако глаголет Господь: заповеждь дому твоему, умреши бо ты и не будеши жив.
2 И обрати Езекиа лице свое ко стене и помолися ко Господу, глаголя:
3 Господи помяни ныне, яко истиною ходих пред Тобою и сердцем совершенным, и угодная пред очима Твоима сотворих. И плакася Езекиа плачем великим.
4 И бяше Исаиа еще посреде двора, и бысть слово Господне к нему, глаголя:
5 возвратися и рцы Езекии вожду людий Моих: тако глаголет Господь Бог Давида отца твоего: услышах молитву твою и видех слезы твоя: се, Аз изцелю тя, и в день третий взыдеши в дом Господень:
6 и приложу к летом твоим лет пятьнадесять, и от руки царя Ассирийска избавлю тя и град сей, и защищу град сей Мене ради и Давида ради раба Моего.
7 И рече Исаиа: да возмут перевясло смоквей и да положат на вред, и изцелеет.
8 И рече Езекиа ко Исаии: кое знамение, яко изцелит мя Господь и взыду в дом Господень в день третий?
9 И рече Исаиа: сие знамение от Господа, яко сотворит Господь слово, еже глагола: (хощеши ли да) пойдет стень десять степений, или возвратится десять степений?
10 И рече Езекиа: удобно стени уклонитися десять степений: ни, но да возвратится стень на десять степений вспять.
11 И возопи Исаиа пророк ко Господу, и возвратися стень по числу назад десять степений.
12 Во время оно посла Мародах Валадан, сын Валаданов, царь Вавилонский, книги и дары ко Езекии: слыша бо, яко разболеся (царь) Езекиа.
13 И порадовася Езекиа о них, и показа им весь дом свой сокровищный, сребро и злато, и ароматы и елей добрый, и дом сосудов и елика обретошася в сокровищих его: и не бе места, егоже не показа им Езекиа в дому своем и во всей области своей.
14 И вниде Исаиа пророк ко Езекии царю и рече к нему: что глаголаша мужие сии, и откуду приидоша к тебе? И рече Езекиа: от земли дальния приидоша ко мне, от Вавилона.
15 И рече: что видеша в дому твоем? И рече Езекиа: вся, елика в дому моем, видеша: несть в дому моем, егоже им не показах, но и яже в сокровищих моих (видеша).
16 И рече Исаиа ко Езекии: слыши слово Господне:
17 се, дние грядут, рече Господь, взята будут вся, яже в дому твоем, и вся, яже собраша отцы твои до дне сего, внидут в Вавилон: и не останется слово, еже рече Господь.
18 И сынове твои, иже изыдут из тебе, ихже родиши, возмутся и будут скопцы в дому царя Вавилонскаго.
19 И рече Езекиа ко Исаии: благо слово Господне еже глагола: да будут мир во дни моя.
20 И прочая словес Езекиевых, и вся сила его, и елика сотвори, источник и водотечь, и введе воду во град, не се ли, сия написана в книзе словес дний царей Иудиных?
21 И успе Езекиа со отцы своими, и погребен бысть во граде Давидове. И воцарися Манассиа сын его вместо его.

21

1 Сын дванадесяти лет Манассиа, егда нача царствовати, и пятьдесят пять лет царствова во Иерусалиме. Имя матере его Офовиа.
2 И сотвори лукавое пред очима Господнима, и хождаше вслед мерзостей языков, ихже отрину Господь от лица сынов Израилевых:
3 и обратися, и созда высокая, иже разори отец его Езекиа, и воздвиже жертвенник Ваалу, и сотвори дубравы, яже сотвори Ахаав царь Израилев, и поклонися всей силе небесней и поработа им:
4 и созда олтарь в дому Господни, якоже рече Господь: во Иерусалиме положу имя Мое.
5 И сотвори олтарь всей силе небесней на дву двору дому Господня:
6 и провождаше сыны своя чрез огнь, и вражаше, и волшвения творяше, и сотвори капища, и волшебницы умножи творити лукавое пред очима Господнима, еже прогневати Его:
7 и постави изваяное Дубравы в храме, о немже рече Господь к Давиду и к Соломону сыну его: в храме сем и во Иерусалиме, егоже избрах от всех колен Израилевых, и положу ту имя Мое на веки,
8 и не приложу подвигнутися нозе Израилеве от земли, юже дах отцем их, аще тии соблюдут вся елика заповедах, по всей заповеди, юже заповеда им раб Мой Моисей.
9 И не послушаша, и прельсти их Манассиа, еже сотворити лукавое пред очима Господнима паче язык, яже истреби Господь от лица сынов Израилевых.
10 И глагола Господь рукою рабов Своих пророков, глаголя:
11 за сия, елика сотвори Манассиа царь Иудин мерзости сия лукавыя, паче всех яже сотвориша Аморрее, иже прежде сего быша, и введе во грех и Иуду, в кумирех своих:
12 не тако: сице глаголет Господь Бог Израилев: се, Аз наведу злая на Иерусалим и на Иуду, яко всякому слышащему пошумят обоя уха его,
13 и простру на Иерусалим меру Самарийскую и весы дому Ахаавля: и истреблю Иерусалима, якоже изглаждается алавастр изглаждаемый и превращается в лице свое:
14 и изрину останки достояния Моего и предам их в руки врагов их, и будут в расхищение и в плен всем врагом своим:
15 понеже сотвориша лукавое пред очима Моима и быша прогневляюще Мя от дне, в оньже изведох отцы их от земли Египетския, и до дне сего.
16 Еще же кровь неповинную излия Манассиа многу зело, дондеже наполни Иерусалиму уста до уст, кроме грехов его, имиже во грех введе Иуду, сотворити лукавое пред очима Господнима.
17 И прочая словес Манассииных, и вся елика сотвори, и грех его, имже согреши, не сия ли написана в книзе словес дний царей Иудиных?
18 И успе Манассиа со отцы своими, и погребен бысть в вертограде дому своего, в вертограде Озы. И воцарися Аммон сын его вместо его:
19 сын двадесяти дву лет бе Аммон, егда нача царствовати и два лета царствова во Иерусалиме. Имя же матери его Месоллам, дщи Арусова из Иетевы.
20 И сотвори лукавое пред очима Господнима, якоже сотвори Манассиа отец его,
21 и хождаше по всему пути, имже ходи отец его, и поработа кумиром, имже поработа отец его, и поклонися им:
22 и остави Господа Бога отец своих, и не ходи путем Господним.
23 И восташа отроцы Аммоновы нань и умертвиша царя в дому его.
24 Людие же земли (тоя) избиша всех воставших на царя Аммона, и воцариша людие земли тоя Иосию сына его вместо его.
25 И прочая словес Аммоновых, елика сотвори, не се ли, сия написана и в книзе словес дний царей Иудиных?
26 И погребоша его во гробе его в вертограде Озине. И воцарися Иосиа сын его вместо его.

22

1 Сын осми лет бе Иосиа, егда нача царствовати, и тридесять едино лето царствова во Иерусалиме. Имя же матери его Иедида, дщи Едеева, от Васурофа.
2 И сотвори правое пред очима Господнима, и хождаше во всех путех Давида отца своего, не совратися ни на десно, ни на шуее.
3 И бысть во осмоенадесять лето царства Иосиина, в седмый месяц, посла царь Сафана, сына Езелиина, сына Месолламля, книгочию дому Господня, глаголя:
4 взыди к Хелкии жерцу великому и запечатлей сребро внесеное в дом Господень, еже собраша стрегущии врат от людий,
5 и да дадут е в руки творящих дела приставником в храме Господни: да дадят е творящым дела в дому Господни, еже подкрепляти разселины храма,
6 древоделем и каменосечцем и покупающым древа и камение тесаное на утверждение разселин храма.
7 Обаче не сочисляху их о сребре даемем им, яко верно тии творяху.
8 И рече Хелкиа жрец великий ко Сафану книгочию: книгу закона (Божия) обретох в дому Господни. И даде Хелкиа книгу Сафану, и прочте ю.
9 И вниде в дом Господень и царю Иосии, и возвести царю слово и рече: слияша раби твои сребро обретшееся в дому Господни, и даша е приставницы в руки творящым дела в храме Господни.
10 И рече Сафан книгочия к царю, глаголя книгу закона даде ми Хелкиа жрец. И прочте ю Сафан пред царем.
11 И бысть яко услыша царь словеса книги законныя, и раздра ризы своя,
12 и заповеда царь Хелкии жрецу и Ахикаму сыну Сафаню, и Аховору сыну Михеину и Сафану книгочию и Асаию рабу цареву, глаголя:
13 приидите, испросите Господа о мне и о всех людех и о всем Иуде, и о словесех книги обретшияся сея, яко велик гнев Господень разжженый на нас, понеже не послушаша отцы наши словес книги сея, еже творити по всем написанным на ны.
14 И иде Хелкиа жрец и Ахикам, и Аховор и Сафан и Асаиас ко Олдаме пророчице, жене Селима сына Фекуева, сына Араса ризохранителя: и сия живяше во Иерусалиме в масене: и глаголаша к ней по сему.
15 И рече им: сице глаголет Господь Бог Израилев: рцыте мужеви пославшему вы ко мне:
16 тако глаголет Господь: се, Аз наведу злая на место сие и на живущыя в нем, вся словеса книжная, яже прочте царь Иудин:
17 понеже оставиша Мя и кадяху богом другим, яко да прогневают Мя делесы рук своих, и разжжется ярость Моя на место сие и не угаснет:
18 и ко царю Иудину пославшему вас вопросити Господа, сице рцыте ему: тако глаголет Господь Бог Израилев: словеса, яже слышал еси,
19 за сия, яко умягчися сердце твое и смирился еси пред лицем Господним, услышав елика глаголах на место сие и на живущыя в нем, еже быти в погубление и в проклятие, и раздрал еси ризы твоя, и плакался предо Мною, и Аз убо услышах, глаголет Господь:
20 сего ради Аз приложу тя ко отцем твоим, и соберешися во гроб твой в мире, и не узриши очима твоима всех злых, яже Аз имам навести на место сие и на живущыя в нем.

23

1 И возвестиша сия глаголы цареви: и посла царь, и собра к себе вся старейшины Иудины и Иерусалимляны,
2 и вниде царь в дом Господень, и вси мужие Иудины и вси живущии во Иерусалиме с ним, и жерцы, и пророцы, и вси людие от мала и до велика, и прочте во ушеса их вся словеса книги завета обретшияся в дому Господни:
3 и ста царь у столпа и завеща завет пред Господем, еже ходити вслед Господа и хранити заповеди Его и свидения Его и оправдания Его всем сердцем и всею душею, еже возставити словеса завета сего, яже писана в книзе сей. И сташа вси людие в завете.
4 И заповеда царь Хелкии жерцу великому и жерцем вторым и стрегущым врат изнести от храма Господня вся сосуды сотвореныя Ваалу и Дубраве и всей силе небесней, и сожже и вне Иерусалима в Садимофе Кедрсте и изверже прах их в Вефиль:
5 и сожже хомаримы, ихже даша царие Иудины, и кадяху в высоких и во градех Иудиных и во окрестных Иерусалима, и кадящих Ваалу, и солнцу, и луне, и планетам и всей силе небесней:
6 и изнесе кумир из храма Господня вне Иерусалима на поток Кедрск, и сожже его в потоце Кедрсте, и истни в прах, и вверже прах их в гробы сынов людских:
7 и разруши храм кадисимов, иже бе в храме Господни, идеже жены прядяху ризы кумиру:
8 и возведе вся жерцы от градов Иудиных, и оскверни высокая, идеже кадяху жерцы, от Гаваи да Вирсавеи: и разруши храм врат, иже бе при дверех врат Иисуса князя граднаго, иже ошуюю входящым дверми града.
9 Обаче не вхождаху жерцы высоких ко олтарю Господню во Иерусалиме, но токмо ядяху опресноки посреде братии своея.
10 И оскверни Тафефа, иже в дебри сынов Еномлих, еже не превести мужу сына своего и мужу дщере своея Молоху сквозе огнь:
11 и сожже кони, ихже даша царие Иудины солнцу во входе храму Господня, при влагалищи Нафана, царева скопца во Фаруриме: и колесницу солнечную сожже огнем:
12 и олтари, яже на крове горницы Ахазовы, яже сотвориша царие Иудины и олтари, иже созда Манассиа во двою двору храма Господня, раскопа царь, и сверже оттуду, и всыпа прах их в поток Кедрск:
13 и храм, иже пред лицем Иерусалима, одесную горы Мосфаф, егоже созда Соломон царь Израилев Астарте мерзости Сидонстей и Хамосу мерзости Моавли и Молхолу мерзости сынов Аммоних, оскверни царь:
14 и сокруши столпы, и искорени дубравы, и наполни места их костми человеческими:
15 и олтарь иже во Вефили высокий, егоже сотвори Иеровоам сын Наватов, иже в грех введе Израиля, и олтарь той высокий раскопа, и сокруши камение его, и истни в прах, и сожже кумиры.
16 И восклонися Иосиа, и виде гробы сущыя во граде тамо, и посла, и взя кости от гроб, и сожже на олтари, и оскверни его по глаголу Господню, егоже глагола человек Божий, егда стояше Иеровоам в праздник пред олтарем: и обращься возведе очи свои на гроб человека Божия глаголавшаго словеса сия.
17 И рече: что могила сия, юже аз вижду? И реша ему мужие града: гроб сей человека Божия есть, иже прииде от Иуды и проглагола словеса сия, яже сотворил еси ныне над олтарем, иже в Вефили.
18 И рече: оставите его, да не подвижет ни един муж костей его. И оставиша кости его с костьми пророка пришедшаго от Самарии.
19 Еще и вся храмы высоких сущих во градех Самарийских, яже сотвориша царие Израилевы прогневляюще Господа, отверже Иосиа, и сотвори им вся дела, яже сотвори в Вефили,
20 и закла вся жерцы высоких сущыя тамо пред олтарми, и сожже на них кости человечи, и возвратися во Иерусалим.
21 И заповеда царь всем людем, глаголя: сотворите пасху Господеви Богу нашему, якоже писано в книзе завета сего:
22 яко не бысть пасха сия от дний судий, иже судиша Израилеви, и во всех днех царей Израилевых и царей Иудиных:
23 но токмо во осмоенадесять лето царя Иосии бысть пасха Господу во Иерусалиме.
24 Еще и волшебники, и вражбиты, и ферафимы, и кумиры, и вся мерзости бывшыя в земли Иудине и во Иерусалиме, искорени царь Иосиа, да утвердит словеса законная писанная в книзе, юже обрете Хелкиа жрец в храме Господни.
25 Подобен ему не бысть пред ним царь, иже обратися к Господеви всем сердцем своим и всею душею своею и всею силою своею по всему закону Моисеову, и по нем не воста подобен ему.
26 Обаче не отвратися Господь от ярости гнева Своего великаго, имже возярися гневом на Иуду, на прогневания, имиже прогнева Его Манассиа,
27 и рече Господь: еще и Иуду отрину от лица Моего, якоже отринух Израиля, и град сей отвергу, егоже избрах, Иерусалима, и храм, о немже рех: будет имя Мое ту.
28 И прочая словес Иосиевых, и вся елика сотвори, не сия ли написана в книзе словес дний царей Иудиных?
29 Во днех же его взыде фараон Нехао царь Египетск на царя Ассирийска на реку Евфрат: и изыде царь Иосиа на сретение ему, и уби его Нехао царь в Магеддоне, егда его узре.
30 И взяша его отроцы его мертва из Магеддона и принесоша его во Иерусалим, и погребоша его во гробе его во граде Давидове. И пояша людие земли тоя Иоахаза сына Иосиина и помазаша его, и воцариша его вместо отца его.
31 Сын двадесяти и триех лет бе Иоахаз, внегда нача царствовати и три месяцы царствова во Иерусалиме. Имя же матери его Амитала, дщи Иеремии из Ловны.
32 И сотвори лукавое пред очима Господнима, по всем елика сотвориша отцы его.
33 И пресели его фараон Нехао в Ревлаам в землю Емаф, да не царствует во Иерусалиме, и возложи дань на землю ту сто талант сребра и сто талант злата.
34 И постави царем фараон Нехао над ними Елиакима, сына Иосии царя Иудина, вместо Иосии отца его, и премени имя ему Иоаким: Иоахаза же взя и введе во Египет и умре тамо.
35 И сребро и злато даде Иоаким фараону, обаче написа землю даяти сребро по словеси фараоню: муж по оценению своему даяше сребро и злато от людий земли тоя даяти фараону Нехао.
36 Сын бе двадесяти и пяти лет Иоаким, егда нача царствовати, и единонадесять лет царствова во Иерусалиме. Имя же матери его Иелдаф, дщи Фадаиля, от Румы.
37 И сотвори лукавое пред очима Господнима, по всем елика сотвориша отцы его.

24

1 Во днех его взыде Навуходоносор царь Вавилонский, и бысть ему Иоаким раб три лета, и отвратися, и отвержеся его.
2 И посла Господь ему единопоясники Халдейския и единопоясники Сирийския, поясники сынов Аммоних, и посла их в землю Иудову на побеждение по словеси Господню, еже глагола рукою рабов Своих пророков.
3 Обаче прииде по гневу Господню на Иуду, еже отставити его от лица Своего грех ради Манассииных, по всем елика сотвори,
4 и кровь неповинную пролия, и наполни Иерусалим крове неповинныя, сего ради не восхоте Господь умилостивитися.
5 И прочая словес Иоакимовых, и вся елика сотвори, не се ли, сия написана в книзе словес дний царей Иудиных?
6 И успе Иоаким со отцы своими, и воцарися Иехониа вместо его.
7 И не приложи ксему царь Египетский изыти из земли своея, яко взя царь Вавилонский от потока Египетска даже до реки Евфрата, вся елика быша царя Египетска.
8 Сын осминадесяти лет Иехониа, егда нача царствовати, и три месяцы царствова во Иерусалиме. Имя же матере его Несфа, дщи Еланасфана, от Иерусалима.
9 И сотвори лукавое пред очима Господнима, по всему елико сотвори отец его.
10 И в время то взыде Навуходоносор царь Вавилонскими на Иерусалим, и бысть град во облежении.
11 И прииде Навуходоносор царь Вавилонский на град Иерусалим, и отроцы его около обседяху град.
12 И изыде Иехониа царь Иудин ко царю Вавилонскому, сам и отроцы его, и мати его, и князи его, и скопцы его, и взя его царь Вавилонский в осмое лето царства своего.
13 И изнесе вся сокровища оттуду сущая во храме Господни и сокровища дому царева, и сокруши вся сосуды златыя, яже сотвори Соломон царь Израилев во храме по глаголу Господню,
14 и пресели Иерусалимляны и вся князи, и сильныя крепостию, плена десять тысящ пленив, и всякаго древоделя, и художники: и никтоже остася, токмо убозии земли тоя:
15 и преведе Иехонию в Вавилон, и матерь цареву, и жены царевы, и скопцы его, и крепкия земли тоя введе на преселение из Иерусалима в Вавилон:
16 и вся мужы силы, седмь тысящ, и древодель и художников тысящу, вси сильнии творящии брань, и введе их царь Вавилонский в преселение в Вавилон.
17 И постави царем Вавилонский царь Ватфанию сына его и вместо его, и преложи имя ему Седекиа.
18 Сын двадесяти и единаго лета Седекиа, внегда нача царствовати, и единонадесять лет царствова во Иерусалиме. Имя же матере его Амитала, дщи Иеремиина, от Ловны.
19 И сотвори лукавое пред очима Господнима, по всему елика сотвори Иоаким,
20 яко ярость бе Господня на Иерусалиме и на Иуде, дондеже отверже я от лица Своего. И отвержеся Седекиа царя Вавилонска.

25

1 И бысть в лето девятое царства его, в месяц десятый, прииде Навуходоносор царь Вавилонский и вся сила его на Иерусалим: и обступи его отвсюду, и создаша окрест его бойницы.
2 И бысть град во облежении до первагонадесять лета царства Седекиина, девятаго дне месяца:
3 и превозможе во граде глад, и не бысть хлеба людем земли тоя:
4 и разседеся град, и вси мужие воинстии изыдоша нощию путем врат, яже посреде стен, яже суть у вертограда царева, и Халдее окрест града (беша). И побеже (царь Седекиа) путем пустынным:
5 и погна сила Халдейская вслед царя, и яша его во Аравофе Иерихонстем, и вся сила его разсыпася от него:
6 и пояша царя и поведоша его к царю Вавилонску в Ревлафу: и глагола с ним суд:
7 и сыны Седекиины закла пред очима его, и очи Седекиины избоде, и связа его узами, и отведе его во Вавилон.
8 В месяц же пятый, в седмый день месяца, сие лето девятоенадесять Навуходоносора царя Вавилонска, прииде Навузардан архимагир, раб царя Вавилонскаго, во Иерусалим
9 и зажже храм Господень и дом царев, и вся домы Иерусалимли и вся домы великия сожже архимагир:
10 и стены Иерусалимли окрест раскопа сила Халдейская.
11 И останок людий избывших во граде и впадших, иже отпадоша ко царю Вавилонску, и прочее и утверждение пренесе Навузардан воевода.
12 И от нищих земли тоя остави архимагир винограды блюсти и вертограды.
13 И столпы медяны в храме Господни, и подставы, и море медное сущее во храме Господни сокрушиша Халдее, и взяша медь их во Вавилон:
14 и конобы, и котлы и фиалы, и кадилницы, и вся сосуды медяныя, в нихже служаху, взяша:
15 и кадилницы, и фиалы златыя и сребряныя взя архимагир,
16 столпы два, и моря едино, и подставы, яже сотвори Соломон храму Господню: не бе веса меди всех сосудов.
17 Осминадесяти лакот бысть высота столпа единаго, и глава медяна на нем: и высота главе три лакти, и на главе мрежи и шипки окрест, вся медяна: по сему же и столп вторый со мрежею.
18 И поят архимагир Сареа жерца перваго и Софонию жерца втораго, и три стражы вратныя:
19 и от града взя скопца единаго, иже бе приставник над мужи военными, и пять мужей предстоящих пред лицем царевым, обретшихся во граде, и книгочиа князя силы, иже строяше люди земли тоя, и шестьдесят мужей людий земли тоя обретшихся во граде:
20 и поят я Навузардан архимагир, и приведе я к царю Вавилонскому в Ревлафу.
21 И порази их царь Вавилонский, и умори я в Ревлафе, в земли Емафове. И преселися Иуда свыше земли своея.
22 И людие оставшиися в земли Иудове, ихже остави Навуходоносор царь Вавилонский, и постави над ними Годолию, сына Ахикамля, сына Сафаня.
23 И услышаша вси князи силы сами и мужие их, яко постави царь Вавилонский Годолию, и приидоша к Годолии в Массифу, и Исмаил сын Нафаниин, и Иоанан сын Карифов, и Сараиа сын Фанамафов Нетофафитский, и Иезониа сын Махаффов, сами и мужие их (приидоша).
24 И клятся им Годолиа и мужем их и рече им: не бойтеся пришествия Халдеев: седите на земли и работайте царю Вавилонскому, и добро будет вам.
25 И бысть в месяц седмый, прииде Исмаил сын Нафаниин сына Елисамля от семене царска, и десять мужей с ним, и порази Годолию, и умре, и Иудеев и Халдеев, иже с ним бяху в Массифе.
26 И восташа вси людие, от мала и до велика, и князи сил, и внидоша во Египет, яко убояшася от лица Халдейска.
27 И бысть в лето тридесять седмое преселения Иоахина царя Иудина, в дванадесятый месяц, в двадесять седмый день месяца, вознесе Евилмародах царь Вавилонский, в лето царства своего, главу Иоахина царя Иудина, и изведе его из дому темницы его,
28 и глагола с ним благая, и даде престол ему свыше престолов царей, иже бяху с ним в Вавилоне:
29 и измени ризы его темничныя, и ядяше хлеб с ним всегда, во вся дни живота своего.
30 И пища его от дому царска давана бяше, и все изобилие во дни его, во вся дни живота его.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/4tsar.html ; быстрая - http://rusbible.ru/s 4Цар (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Аггея

Книга пророка Аггея

Славянский текст

1

1 Во второе лето, при Дарии цари, в шестый месяц, в первый (день) месяца, бысть слово Господне рукою Аггеа пророка глаголя: рцы к Зоровавелю Салафиилеву от колена Иудова и ко Иисусу сыну Иоседекову, иерею великому, глаголя:
2 сице глаголет Господь Вседержитель глаголя: людие сии глаголют: не прииде время создати храм Господень.
3 И бысть слово Господне рукою Аггеа пророка глаголя:
4 аще время убо вам есть жити в домех ваших истесаных, храм же мой сей запусте?
5 И ныне сице глаголет Господь Вседержитель: устройте сердца ваша в пути вашя.
6 Сеясте много, и взясте мало: ядосте, и не в сытость: писте, и не в пиянство: облекостеся, и не согрестеся в них: и собираяй мзды собра во влагалище дираво.
7 Сице глаголет Господь Вседержитель: положите сердца ваша в пути вашя,
8 взыдите на гору и усецыте древа, и принесите и созиждите храм, и благоволю в нем и прославлюся, рече Господь.
9 Призресте на многа, и быша мала, и внесосте я в храм, и отдунух я: сего ради сице глаголет Господь Вседержитель: зане храм Мой есть пуст, вы же течете кийждо в дом свой,
10 сего ради удержится небо от росы, и земля оскудит изношения своя,
11 и наведу мечь на землю и на горы, и на пшеницу и на вино и на елей, и на вся, елика износит земля, и на человеки и на скоты и на вся труды рук их.
12 И слыша Зоровавель Салафиилев от колена Иудова, и Иисус Иоседеков, иерей великий, и вси прочии людие глас Господа Бога своего и словеса Аггеа пророка, якоже посла его Господь Бог их к ним, и убояшася людие от лица Господня.
13 И рече Аггей вестник Господень в вестницех Господних людем, глаголя: Аз есмь с вами, глаголет Господь.
14 И воздвиже Господь дух Зоровавеля Салафиилева от колена Иудова и дух Иисуса Иоседекова, иереа великаго, и дух прочиих всех людий: и внидоша и творяху дела во храме Господа Вседержителя Бога своего.

2

1 В двадесять четвертый день месяца шестаго, во второе лето, при Дарии цари,
2 в седмый месяц, в двадесять первый месяца, глагола Господь рукою Аггеа пророка глаголя:
3 рцы ныне к Зоровавелю Салафиилеву от колена Иудова и ко Иисусу сыну Иоседекову, иерею великому, и ко всем прочиим людем, глаголя:
4 кто от вас, иже виде храм сей в славе его прежней? И како вы видите его ныне якоже не суща пред вами?
5 И ныне укрепляйся, Зоровавелю, глаголет Господь, и укрепляйся, Иисусе, сыне Иоседеков, иерею великий, и да укрепляются вси людие земли, глаголет Господь (Вседержитель), и творите: зане Аз с вами есмь, глаголет Господь Вседержитель:
6 слово, еже завещах с вами, егда исходисте из земли Египетския, и дух Мой настоит посреде вас: дерзайте, зане сице глаголет Господь Вседержитель:
7 еще единою Аз потрясу небом и землею, и морем и сушею,
8 и сотрясу вся языки, и приидут избранная всех языков: и исполню храм сей славы, глаголет Господь Вседержитель.
9 Мое сребро и Мое злато, глаголет Господь Вседержитель:
10 зане велия будет слава храма сего последняя паче первыя, глаголет Господь Вседержитель: и на месте сем дам мир, глаголет Господь Вседержитель, и мир души в снабдение всякому зиждущему, еже возставити церковь сию.
11 В двадесять четвертый девятаго месяца, во второе лето при Дарии цари, бысть слово Господне ко Аггею пророку глаголя:
12 сице глаголет Господь Вседержитель: вопроси иереев закона глаголя:
13 аще приимет человек мясо свято вскрай ризы своея, и коснется край ризы его хлеба, или варива, или вина, или масла, или всякаго брашна, еда освятится? И отвещаша священницы и реша: ни.
14 И рече Аггей: аще прикоснется оскверненый или нечистый душею всякому сих, еда осквернится? И отвещаша иерее и реша: осквернится.
15 И отвеща Аггей и рече: сице людие сии, и сице язык сей предо Мною, глаголет Господь, и сице вся дела рук их: и иже аще приближится тамо, осквернится за приятия их утренняя, поболят от лица лукавств своих, и ненавидесте во вратех обличающаго.
16 И ныне положите на сердцах ваших от дне сего и выше, прежде неже положити камень на камени в храме Господни.
17 Кто бысте, егда влагасте в мех ячмене двадесять сат, и быша ячмене десять сат? И входисте в подточилие черпати пятьдесят мер, и быша двадесять.
18 Поразих вы неплодием и ветротлением и градом вся дела рук ваших, и не обратистеся ко Мне, глаголет Господь.
19 Устройте же сердца ваша от сего дне и далее, от двадесять четвертаго дне девятаго месяца и от дне, в оньже основася церковь Господня: положите в сердцах ваших,
20 аще еще познается на гумне, и аще еще виноград, и смокви, и яблонь, и древа масличная не творящая плода? От дне сего благословлю.
21 И бысть слово Господне вторицею ко Аггею пророку в двадесять четвертый месяца глаголя:
22 рцы к Зоровавелю сыну Салафиилеву от колена Иудова глаголя: Аз потрясу небом и землею, и морем и сушею,
23 и превращу престолы царей, и потреблю силу царей языческих, и превращу колесницы и всадники, и снидут кони и всадницы их, кийждо во оружии на брата своего.
24 В той день, глаголет Господь Вседержитель, прииму тя, Зоровавелю Салафиилев, рабе Мой, глаголет Господь, и положу тя яко печать, понеже тя избрах, глаголет Господь Вседержитель.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/agg.html ; быстрая - http://rusbible.ru/s Агг (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Амоса

Книга пророка Амоса

Славянский текст

1

1 Словеса Амосова, яже быша в Кариафиариме от Фекуи, яже виде о Иерусалиме во дни Озии царя Иудина и во дни Иеровоама сына Иоасова царя Израилева, прежде двою лет труса.
2 И рече: Господь от Сиона возглагола и от Иерусалима даде глас Свой: и сетоваша пажити пастырей, и изсше верх Кармиль.
3 И рече Господь: за три нечестия Дамаска и за четыри не отвращуся его, понеже растроша пилами железными имущыя во утробе сущих в Галааде:
4 и послю огнь в дом Азаиль, и пояст основание сына Адерова:
5 и сокрушу вереи Дамасковы, и потреблю живущыя с поля Онова, и посеку племя от мужей Харраних, и пленятся людие Сирстии нарочитии, глаголет Господь.
6 Сия глаголет Господь: за три нечестия Газы и за четыри не отвращуся их, за еже пленити им пленение Соломоне, еже заключити во Идумею:
7 и послю огнь на забрала Газы, и пояст основание ея:
8 и потреблю живущыя из Азота, и извержется племя из Аскалона, и наведу руку Мою на Аккарона, и погибнут остаточнии иноплеменников, глаголет Господь.
9 Сия глаголет Господь: за три нечестия Тирова и за четыри не отвращуся его, понеже заключиша пленники Соломони во Идумею и не помянуша завета братня:
10 и послю огнь на забрала Тирова, и пояст основания его.
11 Сия глаголет Господь: за три нечестия Идумейска и за четыри не отвращуся их, понеже прогнаша брата своего мечем и растлиша матерь на земли, и восхити во свидение грозу свою, и устремление свое снабде на победу:
12 и послю огнь в Феман, и пояст основания оград его.
13 Сия глаголет Господь: за три нечестия сынов Аммоних и за четыри не отвращуся их, понеже распоряху имущыя во утробе Галаадитов, яко да разширят пределы своя:
14 и разжегу огнь на забрала Раввафы, и пояст основания ея с воплем в день рати, и потрясется в день скончания своего:
15 и пойдут царие ея в плен, жерцы их и князи их вкупе, глаголет Господь.

2

1 Сия глаголет Господь: за три нечестия Моавля и за четыри не отвращуся его, понеже сожгоша кости царя Идумейска в пепел:
2 и послю огнь на Моава, и пояст основания градов его, и умрет со безсилием Моав, с воплем и гласом трубным:
3 и потреблю судию из него и вся князи его избию с ним, глаголет Господь.
4 Сия глаголет Господь: за три нечестия сынов Иудиных и за четыри не отвращуся их, понеже отринуша закон Господень и повелений Его не сохраниша, и прельстиша их суетная их, яже сотвориша, имже последоваша отцы их вслед их:
5 и послю огнь на Иуду, и пояст основания Иерусалимля.
6 Сия глаголет Господь: за три нечестия Израиля и за четыри не отвращуся его, понеже продаша праведнаго на сребре и убогаго на сапозех,
7 ходящих на прасе земнем, и бияху пястию во главы убогих, и путь смиренных совращаху: и сын и отец его влазяста ко единей рабыни, яко да осквернавят имя Бога своего:
8 и ризы своя связующе ужами, и завесы творяху держащыяся требища, и вино от оболганий пияху в дому бога своего.
9 Аз же отвергох Аморреа от лица их, егоже бе высота якоже высота кедрова, и крепок бяше якоже дуб, и изсуших плод его с верха и корение его из низу.
10 Аз же изведох вы из земли Египетския и обводих вы в пустыни четыредесять лет, еже прияти в наследие землю Аморрейску.
11 И поях от сынов ваших во пророки и от юнот ваших во освящение: еда несть сих, сынове Израилевы? Глаголет Господь.
12 И напаясте освященныя вином и пророком заповедасте глаголюще: не прорицайте.
13 Сего ради, се, Аз повращу под вами, якоже вратится колесница полна тростия:
14 и погибнет бегство от скоротекущаго, и крепкий не удержит крепости своея, и храбрый не спасет души своея,
15 и стреляяй из лука не постоит, и быстрый ногама своима не уцелеет, и конник не спасет души своея,
16 и крепкий не обрящет сердца своего в силах, наг побегнет в той день, глаголет Господь.

3

1 Слышите слово сие, еже глагола Господь на вы, доме Израилев, и на все племя, еже изведох из земли Египетския, рекий:
2 вас точию познах от всех племен на земли, сего ради отмщу на вас вся грехи вашя.
3 Еда пойдут два вкупе всяко, аще не познают себе?
4 Или возревет лев из дубравы своея, ловитвы не имый? Или испустит глас свой львичищь из ложа своего всяко, аще не похитит чесого?
5 Или падет птица на землю без ловца? Или спадет пругло на землю, аще не имет ничесоже?
6 Или возгласит труба во граде, и не убоятся людие? Или будет зло во граде, еже Господь не сотвори?
7 Понеже не сотворит Господь Бог дела, аще не открыет наказания Своего к рабом Своим пророком.
8 Лев возревет, и кто не убоится? Господь Бог глагола, и кто не проречет?
9 Поведите странам во Ассирианех и во странах Египетских и рцыте: соберитеся на гору Самарийскую и видите чудесная многа среде ея и насильство еже в ней.
10 И не уразуме, яже будут противу ей, глаголет Господь, сокровищствующии неправду и страсть в селех своих.
11 Сего ради сия глаголет Господь Бог: Тире, окрест земля твоя опустеет, и отимет от тебе крепость твою, и разграбятся страны твоя.
12 Сия глаголет Господь: якоже пастух, егда исторгнет от уст львовых две голени, или обушие уха, тако исторгнутся сынове Израилевы живущии в Самарии прямо племене и в Дамасце.
13 Жерцы, послушайте и засвидетелствуйте дому Иаковлю, глаголет Господь Бог Вседержитель:
14 понеже в день, егда отмщу нечестия Израилева на нем, и отмщу на требищих Вефилих, и раскопаю роги требища, и падутся на землю:
15 сокрушу и поражу дом с преклеты с домом летним, и погибнут домове кости слоновыя, и потребятся и друзии домове мнози, глаголет Господь.

4

1 Слышите слово сие, юницы Васанитидския, яже в горе Самарийстей, преобидящыя убогих и попирающыя нищих, глаголющыя господем своим: подадите нам, да пием.
2 Клятся Господь святыми Своими, яко се, дние грядут на вы, и возмут вы во оружии, и сущих с вами ввергут в конобы подгнещаемыя огненнии губителие:
3 и извержены будете наги прямо друг друга и отвержетеся в гору Ремман, глаголет Господь.
4 Внидосте в Вефиль и беззаконновасте, и в Галгалех умножисте еже нечествовати, и принесосте заутра требы вашя, в треденство десятины вашя:
5 и прочтоша извне закон и призваша исповедание: возвестите, яко сия возлюбиша сынове Израилевы, глаголет Господь Бог.
6 Аз же дам вам оскомину зубом во всех градех ваших и недостаток хлеба во всех местех ваших: и не обратистеся ко Мне, глаголет Господь.
7 И аз удержах дождь от вас прежде триех месяцев жатвы, и надождю на един град, а на другий (един) не надождю: часть едина надождится, и часть, на нюже не надождю, изсохнет:
8 и соберутся два и три града во град един пити воду и не насытятся: и не обратистеся ко Мне, глаголет Господь.
9 Побих вы раждежением и златеницею: умножисте вертограды вашя, винограды вашя и смоквы вашя и масличия ваша: сия поядоша гусеницы: и ниже тако обратистеся ко Мне, глаголет Господь.
10 Послах на вы смерть на пути Египетстем, и избих оружием юношы вашя, с пленом коней твоих, и изведох во огни Полки вашя во гневе Моем: и ниже тако обратистеся ко Мне, глаголет Господь.
11 Разорих вы, якоже разори Бог Содому и Гоморру, и бысте яко главня исторжена из огня: и ниже тако обратистеся ко Мне, глаголет Господь.
12 Сего ради сице сотворю ти, Израилю: обаче, яко сице сотворю ти, уготовися призывати Бога твоего, Израилю.
13 Се, Аз утвержаяй гром и созидаяй ветр и возвещаяй в человецех Христа Своего, творяй утро и мглу и восходяй на высокая земли: Господь Бог Вседержитель имя Ему.

5

1 Слышите слово Господне, имже аз приемлю на вы плачь: дом Израилев падеся и ктому не приложит востати:
2 девица Израилева повержена на земли своей, несть возставляющаго ю.
3 Понеже сия глаголет Господь Бог: из града, из негоже исхождаше тысяща, останется в нем сто: и из негоже исхождаше сто, останет в нем десять дому Израилеву.
4 Понеже сия глаголет Господь к дому Израилеву: взыщите Мене и поживете:
5 а не взыскуйте Вефиля и в Галгалу не входите и ко кладязю клятвы не ходите, яко Галгала пленяема пленится, и Вефиль будет аки не быв.
6 Взыщите Господа и поживете, яко да не возжжется яко огнь дом Иосифов, и пояст его, и не будет угашающаго дому Израилева.
7 Господь творяй в высоту суд и правду на земли положи:
8 творяй вся и претворяяй, и обращаяй во утро сень смертную и день в нощь помрачаяй, призываяй воду морскую и разливаяй ю на лице земли:
9 Господь Бог Вседержитель имя Ему: разделяяй сокрушение на крепость и бедство на твердыню наводяй.
10 Возненавидеша у врат наказующаго, и словом праведным возгнушашася.
11 Сего ради понеже пястьми биете убогих и дары избранны приясте от них: домы украшены соградисте, и не вселитеся в них, винограды вожделенны насадисте, и не имате пити вина от них.
12 Яко уведех многа нечестия ваша, и крепцы греси ваши, попирающе праведнаго, приемлюще премены и убогия от врат отреяюще.
13 Сего ради смысляй в то время премолчит, яко время лукаво есть.
14 Взыщите добра, а не зла, яко да поживете, и будет тако с вами Господь Бог Вседержитель, якоже ресте:
15 возненавидехом злая и возлюбихом добрая: и возставите у врат суд, яко да помилует Господь Бог Вседержитель оставшая Иосифова.
16 Сего ради сия глаголет Господь Бог Вседержитель: на всех стогнах (будет) плачь, и на всех путех речется: увы люте, увы люте! Призовется земледелец на плачь и на рыдание, и на ведящих плачь,
17 и на всех путех плачь, понеже пройду среде тебе, рече Господь.
18 Увы люте желающым дне Господня! Вскую вам сей день Господень? Сей бо есть тма, а не свет:
19 якоже аще убежит человек от лица льва, и нападет нань медведица: и вскочит в дом и опрется рукама своима о стену, и усекнет его змия.
20 Несть ли день Господень тма, а не свет, и мгла не имущи света своего?
21 Возненавидех и отвергох праздники вашя и не обоняю жертв в сонмех ваших:
22 зане аще принесете Ми всесожжения и жертвы вашя, не прииму, и на спасителная явления вашего не призрю.
23 Отстави от Мене глас песней твоих, и песни органов твоих не послушаю.
24 И повалится якоже вода суд, и правда якоже водотеча непроходна.
25 Еда заколения и требы принесосте Ми в пустыни лет четыредесять, доме Израилев?
26 И восприясте скинию Молохову и звезду бога вашего Ремфана, образы, яже сотвористе себе.
27 И преселю вы далее Дамаска, глаголет Господь: Бог Вседержитель имя Ему.

6

1 Люте уничижающым Сиона и уповающым на гору Самарийскую: оымаша начатки языков, и внидоша к ним дом Израилев.
2 Мимоидите Халану вси и видите, и прейдите оттуду во Емаф великий и снидите оттуду в Геф иноплеменников, крепчайшыя от всех царств сих, аще болши суть пределы их предел ваших?
3 Приходящии в день зол, приближающиися и прикасающиися субботам лживым,
4 спящии на одрех от костей слоновых и ласкосердствующии на постелех своих, ядущии козлища от паств и телцы млеком питаемы от среды стад:
5 плещущии ко гласу пищалей, аки стояща мнеша, а не яко бежаща:
6 пиющии процеженое вино и первыми вонями мажущиися, и не страдаху ничесоже в сокрушении Иосифове.
7 Сего ради ныне пленницы будут от начала сильных, и отимется ржание конско от Ефрема.
8 Яко клятся Господь Собою, глаголет Господь Бог Сил: понеже гнушаюся аз всею укоризною Иакова и села его возненавидех, и отвергу град со всеми живущими в нем.
9 И будет, аще останутся десять мужей во единем дому, умрут, и останутся остаточнии:
10 и возмут свои их, и понудятся изнести кости их из дому. И речет настоятелем дому: еще ли есть у тебе? И речет: несть еще. И речет: молчи, не именования ради имене Господня.
11 Понеже, се, Господь заповедает и побиет дом великий толчением и дом малый разседением.
12 Аще поженут в камениях кони? И аще умолкнут в женстем полу? Яко обратисте на гнев суд, и плод правды на горесть,
13 веселящиися ни о единем слове блазе, глаголющии: не крепостию ли нашею имамы роги?
14 Темже, се, Аз воздвигну на вы, доме Израилев, язык, глаголет Господь Бог Сил, и сокрушат вас еже не внити во Емаф и до водотечи западов.

7

1 Сице показа ми Господь Бог, и се, приплод пружий идый утренний, и се, гусеница, един Гог царь.
2 И будет, аще скончает ядый траву земную, и рех: Господи, Господи, милостив буди, кто возставит Иакова? Яко мал есть.
3 Раскайся о сем, Господи: и сие не будет, глаголет Господь.
4 Сице показа ми Господь, и се, призва прю во огни Господь Бог, и пояде бездну многу, и пояде часть.
5 И рех: Господи, Господи, престани ныне, кто возставит Иакова? Яко мал есть.
6 Раскайся о сем, Господи: и сие не будет, глаголет Господь.
7 Сице показа ми Господь: и се, Муж стояй на ограде адамантове, и в руце Его адамант.
8 И рече Господь ко мне: что ты видиши, Амосе? И рех: адамант. И рече Господь ко мне: се, Аз учиню адаманта среде людий Моих Израиля, ктому не приложу, еже мимоити его:
9 и потребятся требища смеха, и требы Израилевы опустеют, и востану на дом Иеровоамль со оружием.
10 И посла Амасиа жрец Вефильский ко Иеровоаму царю Израилеву глаголя: развраты творит на тя Амос среде дому Израилева, не возможет земля подяти всех словес его,
11 понеже сия глаголет Амос: оружием скончается Иеровоам, Израиль же пленен отведется от земли своея.
12 И рече Амасиа ко Амосови: видяй гряди и отиди ты на землю Иудину, и тамо живи, и тамо да прорицаеши:
13 а в Вефили посем не приложи прорицати, яко освящение царя есть и дом есть царства.
14 И отвеща Амос и рече ко Амасии: не бех пророк аз, ниже сын пророчь, но пастырь бех и ягодичия обирая:
15 и поя мя Господь от овец и рече ко мне: иди и прорцы на люди Моя Израиля.
16 И ныне слыши слово Господне: ты глаголеши: не прорицай на Израиля и не возмущай народа на дом Иаковль:
17 сего ради сия глаголет Господь: жена твоя во граде соблудит, сынове же твои и дщери оружием падут, и земля твоя ужем измерится, и ты на земли нечистей скончаешися, и Израиль пленен отведется от земли своея.

8

1 Сице показа ми Господь Бог: и се, сосуд птицеловца.
2 И рече (Господь): что ты видиши, Амосе? И рех: сосуд птицеловца. И рече Господь ко мне: приспе конец на люди Моя Израиля, не приложу ксему еже мимоити его.
3 И восплачутся стропове храма в той день, глаголет Господь Бог: мнози падшии во всем месте, навергу молчание.
4 Слышите убо сия, сокрушающии из утра убогаго и насильствующии нищих от земли,
5 глаголющии: когда прейдет месяц, и продамы, и (когда прейдут) субботы, и отверзем сокровища наша, еже сотворити меру малу, и увеличити мерило, и сотворити вес неправеден,
6 яко да притяжем убогия сребром и нищаго за сапоги, и от всякаго жита куплю сотворим?
7 Кленется Господь на презорство Иаковле, аще забудет в конец вся дела ваша:
8 и о сих не возмятется ли земля, и восплачется всяк живяй на ней? И взыдет яко река скончание (ея), и снидет якоже река Египетская.
9 И будет в той день, глаголет Господь Бог, зайдет солнце в полудне, и померкнет на земли в день свет:
10 и превращу праздники вашя в жалость и вся песни вашя в плачь, и возложу на всяк хребет вретище и на всяку главу плешь, и положу его яко жалость любимаго и сущыя с ним яко день болезни.
11 Се, дние грядут, глаголет Господь, и послю глад на землю, не глад хлеба, ни жажду воды, но глад слышания слова Господня:
12 и поколеблются воды от моря до моря и от севера до восток, и обтекут ищуще словесе Господня, и не обрящут.
13 В той день оскудеют девы добрыя и юноши в жажди,
14 кленущиися очищением Самарийским и глаголющии: жив бог твой, Дане, и жив бог твой, Вирсавее. И падут и не востанут ктому.

9

1 Видех Господа стояща на жертвеннице, и рече: порази очистилище, и поколеблются преддверия, и пресецы в главы всех: и оставшыя их оружием избию, не убежит от них бежай, и не уцелеет от них уцелеваяй:
2 аще сокрыются во аде, то и оттуду рука Моя исторгнет я, и аще взыдут на небо, то и оттуду свергу я:
3 и аще скрыются на версе Кармила, то и оттуду взыщу и возму я, и аще погрузятся от очию Моею во глубинах морских, то и тамо повелю змиеви, и угрызет я:
4 и аще пойдут в плен пред лицем враг своих, и тамо повелю оружию, и избиет их: и утвержу очи Мои на них во злая, а не во благая.
5 И Господь Бог Вседержитель прикасаяйся земли и колебля ею, и возрыдают вси живущии на ней, и взыдет яко река скончание ея, и снидет яко река Египетская:
6 сотворяяй на небо восход Свой и обещание Свое на земли основаяй, призываяй воду морскую и проливаяй ю на лице земли: Господь Бог Вседержитель имя Ему.
7 Не якоже ли сынове Ефиопстии вы есте Мне, сынове Израилевы? Глаголет Господь. Не Израиля ли изведох из земли Египетския и иноплеменники из Каппадокии и Сиряны из Рова?
8 Се, очи Господа Бога на царство грешных, и отвергу е от лица земли: обаче не в конец отвергу дом Израилев, глаголет Господь.
9 Понеже, се, Аз заповедаю и развею дом Израилев во вся языки, якоже веется на веяле, и не падет сотрение на землю.
10 Оружием скончаются вси грешнии людий Моих, глаголющии: не приближатся, ни приидут на нас злая.
11 В той день возставлю скинию Давидову падшую, и возгражду падшая ея, и раскопаная ея возставлю, и возгражду ю якоже дние века:
12 яко да взыщут мене оставшиися человецы и вси языцы, в нихже призвася имя Мое в них, глаголет Господь творяй сия вся.
13 Се, дние грядут, глаголет Господь, и постигнет жатва оымание винограда, и созреет гроздие в сеятву, и искапают горы сладость, и вси холми насаждени будут:
14 и возвращу плен людий Моих Израиля, и возградят грады разореныя, и населятся, и насадят винограды и испиют вино их, и сотворят вертограды и снедят плод их:
15 и насажду я на земли их, и не исторгнутся ктому от земли своея, юже дах им, глаголет Господь Бог Вседержитель.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/amos.html ; быстрая - http://rusbible.ru/s Амос (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Авдия

1

Книга пророка Авдия

Славянский текст

1

1 Видение Авдиино: сия глаголет Господь Бог Идумеи: слух слышах от Господа, известие во языки посла: востаните, и востанем на ню ратию.
2 Се, мала дах тя во языцех, безчестен ты еси зело.
3 Презорство сердца твоего воздвиже тя живущаго в пещерах каменных: возвышаяй храмину свою, глаголяй в сердцы своем: кто мя свержет на землю?
4 Аще вознесешися якоже орел и аще положиши гнездо твое среде звезд, и оттуду свергу тя, глаголет Господь.
5 Аще бы татие влезли к тебе, или разбойницы нощию, камо бы повержен был еси? Еда не украли бы доволных себе? Или аще бы объемлющии виноград влезли к тебе, еда бы не оставили гроздия?
6 Како обыскася Исав, и взята быша сокровенная его?
7 Даже до предел испустиша тя: вси мужие завета твоего сопротивишася ти, премогоша тя мужие мирницы твои: (ядущии с тобою) положиша лесть под тобою, несть смысла в них.
8 В той день, глаголет Господь, погублю премудрыя от Идумеи и смысл от горы Исавовы:
9 и убоятся воини твои, иже от Феман, да отимется человек от горы Исавовы.
10 Посечения ради и нечестия, еже на брата твоего Иакова, покрыет тя студ, и отвержен будеши во век.
11 От негоже дне сопротивился еси во дни пленяющих иноплеменников силу его, и чуждии внидоша во врата его и о Иерусалиме вергоша жребия, и ты был еси яко един от них.
12 И да не презриши дне брата твоего в день чуждих, и да не порадуешися о сынех Иудиных в день погибели их, и да не велеречиши в день скорби:
13 и не входи во врата людий Моих в день болезни их, и не презри и ты сонма их в день потребления их, и не совещайся на силу их в день погибели их:
14 ниже настой на исходы их потребити избегающыя их, ниже заключай бежащыя их в день скорби.
15 Понеже близ день Господень на вся языки: якоже сотворил еси, сице будет ти, воздаяние твое воздастся на главу твою.
16 Понеже якоже еси пил на горе Моей святей, испиют вси языцы вино, испиют и снидут, и будут яко не бывшии.
17 В горе же Сиони будет спасение, и будет свята: и наследят дом Иаковль наследивших я.
18 И будет дом Иаковль огнь, дом же Иосифов пламень, а дом Исавов в тростие, и возгорятся на них и поядят я, и не будет избегаяй дому Исавову, яко Господь глагола.
19 И наследят иже во нагеве гору Исавову, и иже в раздолии иноплеменники: и возмут гору Ефремову и поле Самарийско, и Вениамина и Галаадитиду.
20 И преселения начало сие сыном Израилевым, земля Хананейска до Сарепты: преселение же Иерусалимле до Ефрафа: и наследят грады Нагевовы.
21 И взыдут спасаемии от горы Сиони, еже отмстити гору Исавлю, и будет царство Господеви.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/avd.html ; быстрая - http://rusbible.ru/s Авд (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Аввакума

Книга пророка Аввакума

Славянский текст

1

1 Видение, еже виде Аввакум пророк.
2 Доколе, Господи, воззову, и не услышиши? Возопию к Тебе обидимь, и не избавиши?
3 Вскую мне показал еси труды и болезни, смотрити страсть и нечестие? Противу мне бысть суд, и судия вземлет.
4 Сего ради разорися закон, и не производится в совершение суд: яко нечестивый преобидит праведнаго, сего ради изыдет суд развращен.
5 Видите, презорливии, и смотрите, и чудитеся чудесем и изчезните: понеже дело Аз делаю во днех ваших, емуже не имате веровати, аще кто исповесть вам.
6 Зане, се, Аз возставляю Халдеи, язык горький и борзый, ходящий по широтам земли, еже наследити селения не своя:
7 страшен и явлен есть, от него суд его будет, и взятие его от него изыдет:
8 и изскочат паче рысей кони его и быстрее волков аравийских, и поедут конницы его и устремятся издалеча и полетят аки орел готов на ядь.
9 Скончание на нечестивыя приидет, сопротивляющыяся лицам их противу, и соберет яко песок пленники.
10 И той над царьми посмеется, и мучителие играние его, и той над всякою тверделию поругается, и обложит вал, и возобладает ею.
11 Тогда пременит дух и прейдет и помолится: сия крепость богу моему.
12 Неси ли Ты искони, Господи Боже, Святый мой? И не умрем. Господи, на суд учинил еси его, и созда мя обличати наказание его.
13 Чисто око еже не видети зла и взирати на труды болезненныя: вскую призираеши на презорливыя? Премолчаваеши, егда пожирает нечестивый праведнаго?
14 И сотвориши человеки яко рыбы морския и яко гады не имущыя старейшины.
15 Скончание удою восхити и привлече его мрежею и собра его сетьми своими: сего ради возвеселится и возрадуется сердце его:
16 сего ради пожрет мрежи своей и покадит сеть свою, яко теми разблажи часть свою и пищи своя избранныя:
17 сего ради прострет мрежу свою и присно избивати языков не пощадит.

2

1 На стражи моей стану, и взыду на камень, и посмотрю еже видети, что возглаголет во мне и что отвещаю на обличение мое.
2 И отвеща Господь ко мне и рече: впиши видение, и яве на дске, яко да постигнет читаяй я.
3 Зане еще видение на время, и просияет в конец, а не вотще: аще умедлит, потерпи ему, яко идый приидет и не умедлит.
4 Аще усумнится, не благоволит душа моя в нем: праведник же (мой) от веры жив будет.
5 Презорливый же и обидливый муж и величавый ничесоже скончает: иже разшири аки ад душу свою, и сей яко смерть ненасыщен: и соберет к себе вся языки и приимет к себе вся люди.
6 Не сия ли вся на него притчу приимут и гадание в повесть его? И рекут: горе умножающему себе не сущая его, доколе? И отягчающему узу свою тяжце.
7 Яко внезапу востанут угрызающии его, и ободрятся наветницы твои, и будеши в разграбление им.
8 Понеже ты пленил еси страны многи, пленят тя вси оставшии людие крове ради человечи и нечестия земли и града и всех живущих на ней.
9 Горе лихоимствующым лихоимство злое дому своему, еже учинити на высоте гнездо свое, еже исторгнути от руки злых.
10 Умыслил еси стыдение дому своему, скончал еси люди многи, и согреши душа твоя.
11 Зане камень из стены возопиет, и хрущь от древа возглаголет сия:
12 у, люте созидающему град кровьми и уготовляющему град неправдами.
13 Не сия ли суть от Господа Вседержителя? И оскудеша людие мнози огнем, и языцы мнози изнемогоша:
14 яко наполнится вся земля ведения славы Господни, якоже вода многа в мори покрыет я.
15 Горе напаяющему подруга своего развращением мутным, и упоявающему, яко да взирает к пещерам их.
16 Сытость безчестия от славы испий и ты: сердце, поколеблися и сотряснися: обыде о тебе чаша десницы Господни, и собрася безчестие на главу твою.
17 Занеже нечестие Ливаново покрыет тя, и страсть зверей престрашит тя, крове ради человечи и нечестия земли и града и всех живущих на ней.
18 Что пользует изваяное, яко изваяша е? Создаша слияние, мечтание ложное, яко упова создавый на создание свое, сотворити кумиры немыя.
19 У, люте глаголющему ко древу: ободрися, востани: и камению: возвысися: и то есть мечтание, и сие есть скование злата и сребра, и всякаго духа несть в нем.
20 Господь же во храме святем Своем: да убоится от лица Его вся земля.

3

1 Молитва Аввакума пророка с песнию. Господи, услышах слух Твой и убояхся:
2 Господи, разумех дела Твоя и ужасохся: посреде двою животну познан будеши: внегда приближитися летом, познаешися: внегда приити времени, явишися: внегда смутитися души моей во гневе, милость (Твою) помянеши.
3 Бог от юга приидет, и Святый из горы Приосененныя чащи: покры небеса добродетель Его, и хваления Его исполнь земля.
4 И сияние Его яко свет будет: рози в руках Его, и положи любовь державну крепости Своея.
5 Пред лицем Его предидет слово, и изыдет на поле при ногу Его.
6 Ста, и подвижеся земля: призре, и растаяша языцы: стрышася горы нуждею, и растаяша холми вечнии, шествия вечная Его,
7 за труд видеша селения Ефиопская, убоятся и кровы земли Мадиамския.
8 Еда в реках прогневаешися, Господи? Еда в реках ярость Твоя? Или в мори устремление Твое? Яко всядеши на кони Твоя, и яждение Твое спасение.
9 Наляцая налячеши лук Твой на скиптры, глаголет Господь: реками разсядется земля.
10 Узрят тя и поболят людие, расточая воды шествия Его: даде бездна глас свой, высота привидения своя:
11 воздвижеся солнце, и луна ста в чине своем: во свете стрелы Твоя пойдут, в блистании молний оружий Твоих.
12 Прещением умалиши землю и яростию низложиши языки.
13 Изшел еси во спасение людий Твоих, спасти помазанныя Твоя, вложил еси во главы беззаконных смерть, воздвигл еси узы даже до выи в конец:
14 разсекл еси во изступлении главы сильных, сотрясутся в ней: разверзут узды своя яко снедаяй нищий тай.
15 И навел еси на море кони Твоя, смущающыя воды многи.
16 Сохранихся, и убояся сердце мое от гласа молитвы устен моих, и вниде трепет в кости моя, и во мне смятеся крепость моя: почию в день скорби моея, да взыду в люди пришелствия моего.
17 Зане смоковь не плодопринесет, и не будет рода в лозах: солжет дело маслинное, и поля не сотворят яди: оскудеша овцы от пищи, и не будет волов при яслех.
18 Аз же о Господе возрадуюся, возвеселюся о Бозе спасе моем.
19 Господь Бог мой сила моя, и учинит нозе мои на совершение, и на высокая возводит мя, еже победити ми в песни Его.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/avv.html ; быстрая - http://rusbible.ru/s Авв (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Бытие

Бытие

Славянский текст

1

1 В начале сотвори Бог небо и землю.
2 Земля же бе невидима и неустроена, и тма верху бездны, и Дух Божий ношашеся верху воды.
3 И рече Бог: да будет свет. И бысть свет.
4 И виде Бог свет, яко добро, и разлучи Бог между светом и между тмою.
5 И нарече Бог свет день, а тму нарече нощь. И бысть вечер, и бысть утро, день един.
6 И рече Бог: да будет твердь посреде воды, и да будет разлучающи посреде воды и воды. И бысть тако.
7 И сотвори Бог твердь, и разлучи Бог между водою, яже бе под твердию, и между водою, яже бе над твердию.
8 И нарече Бог твердь небо. И виде Бог, яко добро. И бысть вечер, и бысть утро, день вторый.
9 И рече Бог: да соберется вода, яже под небесем, в собрание едино, и да явится суша. И бысть тако. И собрася вода, яже под небесем, в собрания своя, и явися суша.
10 И нарече Бог сушу землю, и собрания вод нарече моря. И виде Бог, яко добро.
11 И рече Бог: да прорастит земля былие травное, сеющее семя по роду и по подобию, и древо плодовитое творящее плод, емуже семя его в нем, по роду на земли. И бысть тако.
12 И изнесе земля былие травное, сеющее семя по роду и по подобию, и древо плодовитое творящее плод, емуже семя его в нем, по роду на земли. И виде Бог, яко добро.
13 И бысть вечер, и бысть утро, день третий.
14 И рече Бог: да будут светила на тверди небесней, освещати землю и разлучати между днем и между нощию: и да будут в знамения и во времена, и во дни и в лета,
15 и да будут в просвещение на тверди небесней, яко светити по земли. И бысть тако.
16 И сотвори Бог два светила великая: светило великое в начала дне, и светило меншее в начала нощи, и звезды:
17 и положи я Бог на тверди небесней, яко светити на землю,
18 и владети днем и нощию, и разлучати между светом и между тмою. И виде Бог, яко добро.
19 И бысть вечер, и бысть утро, день четвертый.
20 И рече Бог: да изведут воды гады душ живых, и птицы летающыя по земли, по тверди небесней. И бысть тако.
21 И сотвори Бог киты великия, и всяку душу животных гадов, яже изведоша воды по родом их, и всяку птицу пернату по роду. И виде Бог, яко добра.
22 И благослови я Бог, глаголя: раститеся и множитеся, и наполните воды, яже в морях, и птицы да умножатся на земли.
23 И бысть вечер, и бысть утро, день пятый.
24 И рече Бог: да изведет земля душу живу по роду, четвероногая и гады, и звери земли по роду. И бысть тако.
25 И сотвори Бог звери земли по роду, и скоты по роду их, и вся гады земли по роду их. И виде Бог, яко добра.
26 И рече Бог: сотворим человека по образу Нашему и по подобию, и да обладает рыбами морскими, и птицами небесными, (и зверми) и скотами, и всею землею, и всеми гады пресмыкающимися по земли.
27 И сотвори Бог человека, по образу Божию сотвори его: мужа и жену сотвори их.
28 И благослови их Бог, глаголя: раститеся и множитеся, и наполните землю, и господствуйте ею, и обладайте рыбами морскими, (и зверми) и птицами небесными, и всеми скотами, и всею землею, и всеми гадами пресмыкающимися по земли.
29 И рече Бог: се, дах вам всякую траву семенную сеющую семя, еже есть верху земли всея: и всякое древо, еже имать в себе плод семене семеннаго, вам будет в снедь:
30 и всем зверем земным, и всем птицам небесным, и всякому гаду пресмыкающемуся по земли, иже имать в себе душу живота, и всяку траву зелену в снедь. И бысть тако.
31 И виде Бог вся, елика сотвори: и се добра зело. И бысть вечер, и бысть утро, день шестый.

2

1 И совершишася небо и земля, и все украшение их.
2 И соверши Бог в день шестый дела Своя, яже сотвори: и почи в день седмый от всех дел Своих, яже сотвори.
3 И благослови Бог день седмый, и освяти его: яко в той почи от всех дел Своих, яже начат Бог творити.
4 Сия книга бытия небесе и земли, егда бысть, в оньже день сотвори Господь Бог небо и землю,
5 и всякий злак селный, прежде даже быти на земли, и всякую траву селную, прежде даже прозябнути: не бо одожди Господь Бог на землю, и человек не бяше делати ю:
6 источник же исхождаше из земли и напаяше все лице земли.
7 И созда Бог человека, персть (взем) от земли, и вдуну в лице его дыхание жизни: и бысть человек в душу живу.
8 И насади Господь Бог рай во Едеме на востоцех, и введе тамо человека, егоже созда.
9 И прозябе Бог еще от земли всякое древо красное в видение и доброе в снедь: и древо жизни посреде рая, и древо еже ведети разуметелное добраго и лукаваго.
10 Река же исходит из Едема напаяти рай: оттуду разлучается в четыри начала.
11 Имя единей Фисон: сия окружающая всю землю Евилатскую: тамо убо есть злато.
12 Злато же оныя земли доброе: и тамо есть анфракс и камень зеленый.
13 И имя реце вторей Геон: сия окружающая всю землю Ефиопскую.
14 И река третия Тигр: сия проходящая прямо Ассириом. Река же четвертая Евфрат.
15 И взя Господь Бог человека, егоже созда, и введе его в рай Сладости, делати его и хранити.
16 И заповеда Господь Бог Адаму, глаголя: от всякаго древа, еже в раи, снедию снеси:
17 от древа же, еже разумети доброе и лукавое, не снесте от него: а в оньже аще день снесте от него, смертию умрете.
18 И рече Господь Бог: не добро быти человеку единому: сотворим ему помощника по нему.
19 И созда Бог еще от земли вся звери селныя и вся птицы небесныя, и приведе я ко Адаму видети, что наречет я: и всяко еже аще нарече Адам душу живу, сие имя ему.
20 И нарече Адам имена всем скотом, и всем птицам небесным, и всем зверем земным. Адаму же не обретеся помощник подобный ему.
21 И наложи Бог изступление на Адама, и успе: и взя едино от ребр его, и исполни плотию вместо его.
22 И созда Господь Бог ребро, еже взя от Адама, в жену, и приведе ю ко Адаму.
23 И рече Адам: се, ныне кость от костей моих и плоть от плоти моея: сия наречется жена, яко от мужа своего взята бысть сия.
24 Сего ради оставит человек отца своего и матерь и прилепится к жене своей, и будета два в плоть едину.
25 И беста оба нага, Адам же и жена его, и не стыдястася.

3

1 Змий же бе мудрейший всех зверей сущих на земли, ихже сотвори Господь Бог. И рече змий жене: что яко рече Бог: да не ясте от всякаго древа райскаго?
2 И рече жена змию: от всякаго древа райскаго ясти будем:
3 от плода же древа, еже есть посреде рая, рече Бог, да не ясте от него, ниже прикоснетеся ему, да не умрете.
4 И рече змий жене: не смертию умрете:
5 ведяше бо Бог, яко в оньже аще день снесте от него, отверзутся очи ваши, и будете яко бози, ведяще доброе и лукавое.
6 И виде жена, яко добро древо в снедь и яко угодно очима видети и красно есть, еже разумети: и вземши от плода его яде, и даде мужу своему с собою, и ядоста.
7 И отверзошася очи обема, и разумеша, яко нази беша: и сшиста листвие смоковное, и сотвориста себе препоясания.
8 И услышаста глас Господа Бога ходяща в раи по полудни: и скрыстася Адам же и жена его от лица Господа Бога посреде древа райскаго.
9 И призва Господь Бог Адама и рече ему: Адаме, где еси?
10 И рече Ему: глас слышах Тебе ходяща в раи, и убояхся, яко наг есмь, и скрыхся.
11 И рече ему Бог: кто возвести тебе, яко наг еси, аще не бы от древа, егоже заповедах тебе сего единаго не ясти, от него ял еси?
12 И рече Адам: жена, юже дал еси со мною, та ми даде от древа, и ядох.
13 И рече Господь Бог жене: что сие сотворила еси? И рече жена: змий прельсти мя, и ядох.
14 И рече Господь Бог змию: яко сотворил еси сие, проклят ты от всех скотов и от всех зверей земных: на персех твоих и чреве ходити будеши, и землю снеси вся дни живота твоего:
15 и вражду положу между тобою и между женою, и между семенем твоим и между семенем тоя: той твою блюсти будет главу, и ты блюсти будеши его пяту.
16 И жене рече: умножая умножу печали твоя и воздыхания твоя: в болезнех родиши чада, и к мужу твоему обращение твое, и той тобою обладати будет.
17 И Адаму рече: яко послушал еси гласа жены твоея и ял еси от древа, егоже заповедах тебе сего единаго не ясти, от него ял еси: проклята земля в делех твоих, в печалех снеси тую вся дни живота твоего:
18 терния и волчцы возрастит тебе, и снеси траву селную:
19 в поте лица твоего снеси хлеб твой, дондеже возвратишися в землю, от неяже взят еси: яко земля еси, и в землю отидеши.
20 И нарече Адам имя жене своей Жизнь, яко та мати всех живущих.
21 И сотвори Господь Бог Адаму и жене его ризы кожаны, и облече их.
22 И рече Бог: се, Адам бысть яко един от Нас, еже разумети доброе и лукавое: и ныне да не когда прострет руку свою и возмет от древа жизни и снест, и жив будет во век.
23 И изгна его Господь Бог из рая Сладости делати землю, от неяже взят бысть.
24 И изрину Адама, и всели его прямо рая Сладости: и пристави Херувима, и пламенное оружие обращаемое, хранити путь древа жизни.

4

1 Адам же позна Еву жену свою, и заченши роди Каина и рече: стяжах человека Богом.
2 И приложи родити брата его, Авеля. И бысть Авель пастырь овец, Каин же бе делаяй землю.
3 И бысть по днех, принесе Каин от плодов земли жертву Богу:
4 и Авель принесе и той от первородных овец своих и от туков их. И призре Бог на Авеля и на дары его:
5 на Каина же и на жертвы его не внят. И опечалися Каин зело, и испаде лице его.
6 И рече Господь Бог Каину: вскую прискорбен был еси? И вскую испаде лице твое?
7 Еда аще право принесл еси, право же не разделил еси, не согрешил ли еси? Умолкни: к тебе обращение его, и ты тем обладаеши.
8 И рече Каин ко Авелю брату своему: пойдем на поле. И бысть внегда быти им на поли, воста Каин на Авеля брата своего и уби его.
9 И рече Господь Бог ко Каину: где есть Авель брат твой? И рече: не вем: еда страж брату моему есмь аз?
10 И рече Господь: что сотворил еси сие? Глас крове брата твоего вопиет ко Мне от земли:
11 и ныне проклят ты на земли, яже разверзе уста своя прияти кровь брата твоего от руки твоея:
12 егда делаеши землю, и не приложит силы своея дати тебе: стеня и трясыйся будеши на земли.
13 И рече Каин ко Господу Богу: вящшая вина моя, еже оставитися ми:
14 аще изгониши мя днесь от лица земли, и от лица Твоего скрыюся, и буду стеня и трясыйся на земли, и будет, всяк обретаяй мя убиет мя.
15 И рече ему Господь Бог: не тако: всяк убивый Каина седмижды отмстится. И положи Господь Бог знамение на Каине, еже не убити его всякому обретающему его.
16 И изыде Каин от лица Божия и вселися в землю Наид, прямо Едему.
17 И позна Каин жену свою, и заченши роди Еноха. И бе зиждяй град, и именова град во имя сына своего Енох.
18 Родися же Еноху Гаидад: и Гаидад роди Малелеила: и Малелеил роди Мафусала: Мафусал же роди Ламеха.
19 И взя себе Ламех две жены: имя единей Ада и имя вторей Селла.
20 И роди Ада Иовила: сей бяше отец живущих в селениих скотопитателей.
21 И имя брату его Иувал: сей бяше показавый певницу и гусли.
22 Селла же и тая роди Фовела: сей бяше млатобиец, ковачь меди и железа: сестра же Фовелова Ноема.
23 Рече же Ламех своим женам: Ада и Селла, услышите глас мой, жены Ламеховы, внушите моя словеса: яко мужа убих в язву мне и юношу в струп мне:
24 яко седмицею отмстися от Каина, от Ламеха же седмьдесят седмицею.
25 Позна же Адам Еву жену свою: и заченши роди сына, и именова имя ему Сиф, глаголющи: воскреси бо ми Бог семя другое, вместо Авеля, егоже уби Каин.
26 И Сифу бысть сын: именова же имя ему Енос: сей упова призывати имя Господа Бога.

5

1 Сия книга бытия человеча, в оньже день сотвори Бог Адама, по образу Божию сотвори его,
2 мужа и жену сотвори их и благослови их: и нарече имя ему Адам, в оньже день сотвори их.
3 Поживе же Адам лет двесте тридесять и роди сына по виду своему и по образу своему, и нарече имя ему Сиф.
4 Быша же дние Адамовы, яже поживе, по еже родити ему Сифа, лет седмь сот, и роди сыны и дщери.
5 И быша вси дние Адамовы, яже поживе, лет девять сот и тридесять: и умре.
6 Поживе же Сиф лет двесте пять и роди Еноса.
7 И поживе Сиф, по еже родити ему Еноса, лет седмь сот и седмь, и роди сыны и дщери.
8 И быша вси дние Сифовы лет девять сот и дванадесять: и умре.
9 И поживе Енос лет сто девятьдесят и роди Каинана.
10 И поживе Енос, по еже родити ему Каинана, лет седмь сот и пятьнадесять, и роди сыны и дщери.
11 И быша вси дние Еносовы лет девять сот и пять: и умре.
12 И поживе Каинан лет сто седмьдесят и роди Малелеила.
13 И поживе Каинан, по еже родити ему Малелеила, лет седмь сот и четыредесять, и роди сыны и дщери.
14 И быша вси дние Каинановы лет девять сот и десять: и умре.
15 И поживе Малелеил лет сто шестьдесят пять и роди Иареда.
16 И поживе Малелеил, по еже родити ему Иареда, лет седмь сот и тридесять, и роди сыны и дщери.
17 И быша вси дние Малелеиловы лет осмь сот и девятьдесят пять: и умре.
18 И поживе Иаред лет сто шестьдесят два и роди Еноха.
19 И поживе Иаред, по еже родити ему Еноха, лет осмь сот, и роди сыны и дщери.
20 И быша вси дние Иаредовы лет девять сот и шестьдесят два: и умре.
21 И поживе Енох лет сто шестьдесят пять и роди Мафусала.
22 Угоди же Енох Богу, и поживе Енох, по еже родити ему Мафусала, лет двесте, и роди сыны и дщери.
23 И быша вси дние Еноховы лет триста шестьдесят пять.
24 И угоди Енох Богу, и не обреташеся, зане преложи его Бог.
25 И поживе Мафусал лет сто осмьдесят седмь и роди Ламеха.
26 И поживе Мафусал, по еже родити ему Ламеха, лет седмь сот осмьдесят два, и роди сыны и дщери.
27 И быша вси дние Мафусаловы, яже поживе, лет девять сот и шестьдесят девять: и умре.
28 И поживе Ламех лет сто осмьдесят осмь и роди сына,
29 и нарече имя ему Ное, глаголя: сей упокоит нас от дел наших и от печали рук наших, и от земли, юже прокля Господь Бог.
30 И поживе Ламех, по еже родити ему Ноа, лет пять сот и шестьдесят пять, и роди сыны и дщери.
31 И быша вси дние Ламеховы лет седмь сот и пятьдесят три: и умре.
32 И бе Ное лет пяти сот, и роди сыны три, Сима, Хама, Иафефа.

6

1 И бысть егда начаша человецы мнози бывати на земли, и дщери родишася им:
2 видевше же сынове Божии дщери человечи, яко добры суть, пояша себе жены от всех, яже избраша.
3 И рече Господь Бог: не имать Дух Мой пребывати в человецех сих во век, зане суть плоть: будут же дние их лет сто двадесять.
4 Исполини же бяху на земли во дни оны: и потом, егда вхождаху сынове Божии к дщерем человеческим, и раждаху себе: тии бяху исполини, иже от века, человецы именитии.
5 Видев же Господь Бог, яко умножишася злобы человеков на земли: и всяк помышляет в сердцы своем прилежно на злая во вся дни:
6 и помысли Бог, яко сотвори человека на земли, и размысли.
7 И рече Бог: потреблю человека, егоже сотворих, от лица земли, от человека даже до скота, и от гад даже до птиц небесных: зане размыслих, яко сотворих я.
8 Ное же обрете благодать пред Господем Богом.
9 Сия же бытия Ноева: Ное человек праведен совершен сый в роде своем, Богу угоди Ное.
10 Роди же Ное три сыны, Сима, Хама, Иафефа.
11 Растлеся же земля пред Богом, и наполнися земля неправды.
12 И виде Господь Бог землю, и бе растленна: яко растли всяка плоть путь свой на земли.
13 И рече Господь Бог Ною: время всякаго человека прииде пред Мя, яко исполнися земля неправды от них: и се, Аз погублю их и землю.
14 Сотвори убо себе ковчег от древ (негниющих) четвероуголных: гнезда сотвориши в ковчезе, и посмолиши его внутрьуду и внеуду смолою.
15 И тако сотвориши ковчег: трех сот лактей долгота ковчега, и пятидесяти лактей широта, и тридесяти лактей высота его.
16 Собирая сводом сотвориши ковчег, и в лакоть свершиши его свыше: дверь же ковчега сотвориши от страны: обиталища двокровна и трекровна сотвориши в нем.
17 Аз же, се, наведу потоп, воду на землю, погубити всяку плоть, в нейже есть дух жизни под небесем: и елика суть на земли, скончаются.
18 И поставлю завет Мой с тобою: внидеши же в ковчег ты и сынове твои, и жена твоя и жены сынов твоих с тобою.
19 И от всех скотов и от всех гад, и от всех зверей, и от всякия плоти, два два от всех введеши в ковчег, да питаеши с собою: мужеский пол и женский будут.
20 От всех птиц пернатых по роду, и от всех скотов по роду, и от всех гадов ползающих по земли по роду их, два два от всех внидут к тебе, питатися с тобою, мужеский пол и женский.
21 Ты же возми себе от всех брашен, яже имате ясти, и собереши к себе, и будут тебе и оным брашно.
22 И сотвори Ное вся елика заповеда ему Господь Бог, тако сотвори.

7

1 И рече Господь Бог к Ною: вниди ты и весь дом твой в ковчег, яко тя видех праведна предо Мною в роде сем:
2 от скотов же чистых введи к себе седмь седмь, мужеский пол и женский: от скотов же нечистых два два, мужеский пол и женский:
3 и от птиц небесных чистых седмь седмь, мужеский пол и женский: и от всех птиц нечистых две две, мужеский пол и женский, препитати семя по всей земли:
4 еще бо дний седмь, Аз наведу дождь на землю четыредесять дний и четыредесять нощей: и потреблю всякое востание, еже сотворих, от лица всея земли.
5 И сотвори Ное вся, елика заповеда ему Господь Бог.
6 Ное же бе лет шести сот, и потоп водный бысть на земли.
7 Вниде же Ное и сынове его, и жена его и жены сынов его с ним в ковчег, воды ради потопа.
8 И от птиц чистых и от птиц нечистых, и от скот чистых и от скот нечистых, (и от зверей,) и от всех гадов пресмыкающихся по земли,
9 два два внидоша к Ною в ковчег, мужеский пол и женский, якоже заповеда (Господь) Бог Ною.
10 И бысть по седми днех, и вода потопная бысть на земли.
11 В шестьсотное лето в житии Ноеве, втораго месяца, в двадесять седмый день месяца, в день той разверзошася вси источницы бездны, и хляби небесныя отверзошася:
12 и бысть дождь на землю четыредесять дний и четыредесять нощей.
13 В день той вниде Ное, Сим, Хам, Иафеф, сынове Ноевы, и жена Ноева, и три жены сынов его с ним в ковчег.
14 И вси зверие земнии по роду, и вси скоти по роду, и всякий гад движущийся на земли по роду, и всякая птица пернатая по роду своему,
15 внидоша к Ною в ковчег два два, мужеский пол и женский, от всякия плоти, в нейже есть дух животный:
16 и входящая мужеский пол и женский от всякия плоти, внидоша к Ною в ковчег, якоже заповеда Господь Бог Ною: и затвори Господь Бог ковчег отвне его.
17 И бысть потоп четыредесять дний и четыредесять нощей на земли, и умножися вода и взя ковчег, и возвысися от земли:
18 и возмогаше вода, и умножашеся зело на земли, и ношашеся ковчег верху воды.
19 Вода же возмогаше зело зело на земли: и покры вся горы высокия, яже бяху под небесем:
20 пятьнадесять лактей горе возвысися вода, и покры вся горы высокия.
21 И умре всякая плоть движущаяся по земли птиц и скотов и зверей, и всякий гад движущийся на земли, и всякий человек,
22 и вся елика имут дыхание жизни, и все еже бе на суши умре.
23 И потребися всякое востание, еже бяше на лицы всея земли, от человека даже до скота и гадов и птиц небесных, и потребишася от земли: и оста Ное един, и иже с ним в ковчезе.
24 И возвысися вода над землею дний сто пятьдесят.

8

1 И помяну Бог Ноа, и вся звери, и вся скоты, и вся птицы, и вся гады пресмыкающыяся, елика беху с ним в ковчезе: и наведе Бог дух на землю, и преста вода.
2 И заключишася источницы бездны и хляби небесныя: и удержася дождь от небесе.
3 И вспять пойде вода идущая от земли: и умаляшеся вода по сте пятидесятих днех.
4 И седе ковчег в месяц седмый, в двадесять седмый день месяца, на горах Араратских.
5 Вода же уходящи умаляшеся даже до десятаго месяца: и в десятый месяц, в первый день месяца явишася верси гор.
6 И бысть до четыредесятих днех отверзе Ное оконце ковчега, еже сотвори,
7 и посла врана (видети, аще уступила вода от лица земли): и изшед не возвратися, дондеже изсяче вода от земли.
8 И посла голубицу по нем видети, аще уступила вода от лица земли:
9 и не обретши голубица покоя ногама своима, возвратися к нему в ковчег, яко вода бяше по всему лицу всея земли: и простер руку свою, прият ю и внесе ю к себе в ковчег.
10 И премедлив еще седмь дний, паки посла голубицу из ковчега.
11 И возвратися к нему голубица к вечеру, и имеяше сучец масличен с листвием во устех своих: и позна Ное, яко уступи вода от лица земли.
12 И премедлив еще седмь дний других, паки посла голубицу, и не приложи возвратитися к нему потом.
13 И бысть в первое и шестьсотное лето жития Ноева, в первый день перваго месяца, изсяче вода от лица земли: и откры Ное покров ковчега, егоже сотвори, и виде, яко изсяче вода от лица земли.
14 В месяц же вторый, в двадесять седмый день месяца изсше земля.
15 И рече Господь Бог Ноеви, глаголя:
16 изыди из ковчега ты и жена твоя, и сынове твои и жены сынов твоих с тобою:
17 и вся звери, елицы суть с тобою, и всяку плоть от птиц даже до скотов, и всяк гад движущийся по земли изведи с собою: и раститеся и множитеся на земли.
18 И изыде Ное и жена его, и сынове его и жены сынов его с ним,
19 и вси зверие, и вси скоти, и вся птицы и вси гади движущиися по роду своему на земли изыдоша из ковчега.
20 И созда Ное жертвенник Господеви: и взя от всех скотов чистых и от всех птиц чистых и вознесе во всесожжение на жертвенник.
21 И обоня Господь воню благоухания. И рече Господь Бог размыслив: не приложу ктому прокляти землю за дела человеческая, зане прилежит помышление человеку прилежно на злая от юности его: не приложу убо ктому поразити всякую плоть живущую, якоже сотворих:
22 во вся дни земли сеятва и жатва, зима и зной, лето и весна, день и нощь не престанут.

9

1 И благослови Бог Ноа и сыны его и рече им: раститеся и множитеся, и наполните землю и обладайте ею:
2 и страх и трепет ваш будет на всех зверех земных (и на всех скотех земных,) на всех птицах небесных и на всех движущихся по земли и на всех рыбах морских: в руце вашы вдах (я).
3 И всякое движущееся, еже есть живо, вам будет в снедь: яко зелие травное дах вам все.
4 Точию мяса в крови души да не снесте.
5 Крови бо вашей, душ ваших, от руки всякаго зверя изыщу (ея): и от руки человека брата изыщу ея.
6 Проливаяй кровь человечу, в ея место его пролиется: яко во образ Божий сотворих человека.
7 Вы же раститеся и множитеся, и наполните землю, и множитеся на ней.
8 И рече Бог Ноеви и сыном его с ним, глаголя:
9 се, Аз поставляю завет Мой вам и семени вашему по вас,
10 и всякой души живущей с вами от птиц и от скот и всем зверем земным, елика с вами (суть) от всех изшедших из ковчега:
11 и поставлю завет Мой с вами: и не умрет всяка плоть ктому от воды потопныя, и ктому не будет потоп водный, еже истлити всю землю.
12 И рече Господь Бог Ноеви: сие знамение завета, еже Аз даю между Мною и вами, и между всякою душею живою, яже есть с вами, в роды вечныя:
13 дугу Мою полагаю во облаце, и будет в знамение завета (вечнаго) между Мною и землею.
14 И будет егда наведу облаки на землю, явится дуга Моя во облаце:
15 и помяну завет Мой, иже есть между Мною и вами, и между всякою душею живущею во всякой плоти, и не будет ктому вода в потоп, яко потребити всяку плоть.
16 И будет дуга Моя во облаце: и узрю ю, еже помянути завет вечный между Мною и землею, и между всякою душею живущею во всякой плоти, яже есть на земли.
17 И рече Бог Ноеви: сие знамение завета, егоже положих между Мною и между всякою плотию, яже есть на земли.
18 Быша же сынове Ноевы изшедшии из ковчега, Сим, Хам, Иафеф: Хам же бяше отец Ханаань.
19 Трие сии суть сынове Ноевы: от сих разсеяшася по всей земли.
20 И начат Ное человек делатель (быти) земли, и насади виноград:
21 и испи от вина, и упися, и обнажися в дому своем.
22 И виде Хам отец Ханаань наготу отца своего, и изшед вон поведа обема братома своима.
23 И вземше сим и Иафеф ризу, возложиша (ю) на обе раме свои, и идоша вспять зряще, и покрыша наготу отца своего: и лице их вспять зря, и наготы отца своего не видеша.
24 Истрезвися же Ное от вина, и разуме елика сотвори ему сын его юнейший,
25 и рече: проклят (буди) Ханаан отрок: раб будет братиям своим.
26 И рече: благословен Господь Бог Симов: и будет Ханаан отрок раб ему:
27 да распространит Бог Иафефа, и да вселится в селениих Симовых, и да будет Ханаан раб ему.
28 Поживе же Ное по потопе лет триста пятьдесят.
29 И быша вси дние Ноевы лет девять сот пятьдесят: и умре.

10

1 Сия же (суть) бытия сынов Ноевых, Сима, Хама, Иафефа. И родишася им сынове по потопе.
2 Сынове Иафефовы: Гамер и Магог, и Мадай и Иован, и Елиса и Фовел, и Мосох и Фирас.
3 Сынове же Гамеровы: Асханас и Рифаф и Форгама.
4 Сынове же Иовани: Елиса и Фарсис, Китийстии и Родийстии.
5 От сих разделишася острови языков (всех) в земли их: кийждо по языку в племенех своих и в народех своих.
6 Сынове же Хамовы: Хус и Месраин, Фуд и Ханаан.
7 Сынове Хусовы: Сава и Евила, и Савафа и Регма, и Савафака. Сынове же Регмановы: Сава и Дадан.
8 Хус же роди Неврода: сей начат быти исполин на земли:
9 сей бе исполин ловец пред Господем Богом: сего ради рекут: яко Неврод исполин ловец пред Господем.
10 И бысть начало царства его Вавилон и Орех, и Архад и Халанни на земли Сеннаар.
11 От земли тоя изыде Ассур: и созда Ниневию, и Роовоф град, и Халах.
12 И Дасем между Ниневиею и между Халахом: сей есть град великий.
13 Месраин же роди Лудиима и Неффалима, и Енеметиима и Лавиима,
14 и Патросониима и Хасмониима, отнюдуже изыде Филистиим, и Гаффориима.
15 Ханаан же роди Сидона первенца (своего) и Хеттеа,
16 и Иевусеа и Аморреа, и Гергесеа
17 и Евеа, и Арукеа и Асеннеа,
18 и Арадиа и Самареа, и Амафию. И посем разсеяшася племена Хананейская:
19 и быша пределы Хананейстии от Сидона даже приити до Герара и Газы, идуще даже до Содома и Гоморры, до Адамы и Севоима, даже до Даса.
20 Сии сынове Хамовы в племенех своих, по языком своим, в странах своих и в народех своих.
21 И Симу родися и тому, отцу всех сынов Еверовых, брату Иафефа старейшаго.
22 Сынове Симовы: Елам и Ассур, и Арфаксад и Луд, и Арам и Каинан.
23 И сынове Арамли: Ос и Ул, и Гатер и Мосох.
24 И Арфаксад роди Каинана, Каинан же роди Салу, Сала же роди Евера.
25 И родистася Еверу два сына: имя единому Фалек: во дни бо его разделися земля: и имя брату его Иектан.
26 Иектан же роди Елмодада и Салефа, и Сармофа и Иараха,
27 и Одорра и Евила и Декла,
28 и Евала и Авимаила и Совева,
29 и Уфира и Евила и Иовава: вси сии сынове Иектановы.
30 И бысть селение их от Маси даже приити до Сафира, горы восточныя.
31 Сии сынове Симовы, в племенех своих, по языком их, в странах их и в народех их.
32 Сия племена сынов Ноевых по родом их, по языком их: от сих разсеяшася острови языков на земли по потопе.

11

1 И бе вся земля устне едине, и глас един всем.
2 И бысть внегда поити им от восток, обретоша поле в земли Сеннаарстей и вселишася тамо.
3 И рече человек ближнему своему: приидите, сотворим плинфы и испечем их огнем. И бысть им плинфа в камень, и брение вместо мела.
4 И рекоша: приидите, созиждем себе град и столп, егоже верх будет даже до небесе: и сотворим себе имя, прежде неже разсеятися нам по лицу всея земли.
5 И сниде Господь видети град и столп, егоже созидаша сынове человечестии.
6 И рече Господь: се, род един, и устне едине всех, и сие начаша творити: и ныне не оскудеют от них вся, елика аще восхотят творити.
7 Приидите, и сошедше смесим тамо язык их, да не услышат кийждо гласа ближняго (своего).
8 И разсея их оттуду Господь по лицу всея земли: и престаша зиждуще град и столп.
9 Сего ради наречеся имя его Смешение, яко тамо смеси Господь устна всея земли, и оттуду разсея их Господь по лицу всея земли.
10 И сия бытия Симова: и бяше Сим сын ста лет, егда роди Арфаксада, во второе лето по потопе:
11 и поживе Сим, повнегда родити ему Арфаксада, лет пять сот и роди сыны и дщери: и умре.
12 И поживе Арфаксад лет сто тридесять пять и роди Каинана:
13 и поживе Арфаксад, повнегда родити ему Каинана, лет триста тридесять и роди сыны и дщери: и умре. И поживе Каинан лет сто тридесять и роди Салу: и поживе Каинан, повнегда родити ему Салу, лет триста тридесять и роди сыны и дщери: и умре.
14 И поживе Сала лет сто тридесять и роди Евера:
15 и поживе Сала, повнегда родити ему Евера, лет триста тридесять и роди сыны и дщери: и умре.
16 И поживе Евер лет сто тридесять четыри и роди Фалека:
17 и поживе Евер, повнегда родити ему Фалека, лет триста седмьдесят и роди сыны и дщери: и умре.
18 И поживе Фалек лет сто тридесять и роди Рагава:
19 и поживе Фалек, повнегда родити ему Рагава, лет двесте девять и роди сыны и дщери: и умре.
20 И поживе Рагав лет сто тридесять два и роди Серуха:
21 и поживе Рагав, повнегда родити ему Серуха, лет двесте седмь и роди сыны и дщери: и умре.
22 И поживе Серух лет сто тридесять и роди Нахора:
23 и поживе Серух, повнегда родити ему Нахора, лет двесте и роди сыны и дщери: и умре.
24 И поживе Нахор лет седмьдесят девять и роди Фарру:
25 и поживе Нахор, повнегда родити ему Фарру, лет сто двадесять девять и роди сыны и дщери: и умре.
26 И поживе Фарра лет седмьдесят и роди Аврама и Нахора и Аррана.
27 Сия же бытия Фарры: Фарра роди Аврама и Нахора и Аррана. Арран же роди Лота:
28 и умре Арран пред Фаррою отцем своим в земли, в нейже родися, в стране Халдейстей.
29 И пояста Аврам и Нахор себе жены: и имя жене Аврамли Сара, и имя жене Нахорове Мельха, дщи Арраня: сей есть отец Мельхин и отец Есхин.
30 Бяше же Сара неплоды и не раждаше детей.
31 И поят Фарра Аврама сына своего и Лота сына Арраня, сына сына своего, и Сару сноху свою, жену Аврама сына своего: и изведе я из земли Халдейския ити на землю Ханаанску: и приидоша даже до Харрана и вселишася тамо.
32 Быша же вси дние Фаррины в земли Харрани лет двесте пять: и умре Фарра в Харране.

12

1 И рече Господь Авраму: изыди от земли твоея, и от рода твоего, и от дому отца твоего, и иди в землю, юже ти покажу:
2 и сотворю тя в язык велий, и благословлю тя, и возвеличу имя твое, и будеши благословен:
3 и благословлю благословящыя тя, и кленушыя тя проклену: и благословятся о тебе вся племена земная.
4 И иде Аврам, якоже глагола ему Господь, и идяше с ним Лот: Аврам же бе лет седмидесяти пяти, егда изыде от (земли) Харран.
5 И поят Аврам Сару жену свою, и Лота сына брата своего, и вся имения своя, елика стяжаша, и всякую душу, юже стяжаша в Харране: и изыдоша поити в землю Ханааню.
6 И пройде Аврам землю в долготу ея даже до места Сихем, до дуба Высокаго: Хананее же тогда живяху на земли (той).
7 И явися Господь Авраму и рече ему: семени твоему дам землю сию. И созда тамо Аврам жертвенник Господу явльшемуся ему.
8 И отступи оттуду в гору на восток (лицем) прямо Вефилю, и постави тамо кущу свою в Вефили при мори, и Агге к востоком: и созда тамо жертвенник Господу, и призва во имя Господа (явльшася ему).
9 И воздвижеся Аврам, и шед ополчися в пустыни.
10 И бысть глад на земли: и сниде Аврам во Египет вселитися тамо, яко одоле глад на земли.
11 Бысть же егда приближися Аврам внити во Египет, рече Аврам Саре жене своей: вем аз, яко жена добролична еси:
12 будет убо егда увидят тя Египтяне, рекут, яко жена его есть сия: и убиют мя, тебе же снабдят:
13 рцы убо, яко сестра ему есмь, да добро мне будет тебе ради, и будет жива душа моя тебе ради.
14 Бысть же егда вниде Аврам во Египет, видевше Египтяне жену его, яко добра бяше зело,
15 и видеша ю князи фараони и похвалиша ю пред фараоном, и введоша ю в дом фараонов.
16 И Авраму добре бяше ея ради: и быша ему овцы и телцы и ослы, и рабы и рабыни, и мски и велблюды.
17 И мучи Господь казньми великими и лютыми фараона и дом его Сары ради жены Аврамли.
18 Призвав же фараон Аврама, рече ему: что сие сотворил еси мне, яко не поведал ми еси, яко жена твоя есть?
19 Вскую рекл еси, яко сестра ми есть? И поях ю себе в жену. И ныне се, жена твоя пред тобою: поемь ю отиди.
20 И заповеда фараон мужем о Авраме, проводити его и жену его, и вся, елика быша его, и Лота с ним.

13

1 Изыде же Аврам от Египта сам и жена его, и вся, елика его, и Лот с ним в пустыню.
2 Аврам же бяше богат зело скоты и сребром и златом.
3 И иде отнюдуже прииде, в пустыню до Вефила, до места, идеже бе ему куща первее, между Вефилем и между Агге,
4 на место жертвенника, идеже сотвори его первее: и призва тамо Аврам имя Господне.
5 И Лоту ходящу со Аврамом бяху овцы, и волы, и кущы.
6 И не вмещаше их земля жити вкупе, яко имения их бяху многа: и не можаху жити вкупе.
7 И бысть распря между пастухи скота Аврамля и между пастухи скота Лотова: Хананее же и Ферезее тогда живяху на земли (той).
8 Рече же Аврам Лоту: да не будет распря между мною и тобою, и между пастухи твоими и между пастухи моими, яко человецы братия мы есмы:
9 не се ли вся земля пред тобою есть? Отлучися ты от мене: аще ты на лево, аз на десно: аще же ты на десно, аз на лево.
10 И возвед Лот очи свои, виде всю окрестную страну Иорданскую, яко вся напаяема бяше водою, прежде неже низвратити Богу Содом и Гоморр, яко рай Божий, и яко земля Египетска, даже приити до Зогора:
11 и избра себе Лот всю окрестную страну Иорданскую, и отиде Лот от востока: и разлучистася кийждо от брата своего.
12 Аврам же вселися в земли Ханаанстей, Лот же вселися во граде окрестных стран и вселися в Содоме.
13 Человецы же сущии в Содоме зли и грешни пред Богом зело.
14 Бог же рече Авраму, повнегда разлучитися Лоту от него: воззри очима твоима и виждь от места, идеже ты ныне еси, к северу, и ливе, и к востоку, и морю:
15 яко всю землю, юже ты видиши, тебе дам ю и семени твоему во веки,
16 и сотворю семя твое, яко песок земный: аще кто может исчести песок земный, то и семя твое изочтет:
17 востав проиди землю в долготу ея и в широту: яко тебе дам ю и семени твоему во век.
18 И отселився Аврам, пришед вселися у дуба Мамврийскаго, иже бяше в Хевроне: и созда ту жертвенник Господу.

14

1 Бысть же в царство Амарфала царя Сеннаарска, и Ариох царь Елласарск, и Ходоллогомор царь Еламск, и Фаргал царь языческий
2 сотвориша рать с Валлою царем Содомским и с Варсою царем Гоморрским, и с Сеннааром царем Адамы и с симовором царем Севоимским, и с царем Валаки: сия есть Сигор.
3 Вси сии совещашася на юдоль Сланую: сие есть море Сланое.
4 Дванадесять лет тии работаша Ходоллогомору: третияго же надесять лета отступиша.
5 И в четвертое надесять лето, прииде Ходоллогомор, и цари иже с ним, и изсекоша Исполинов сущих во Астарофе и в Карнаине, и языки крепки вкупе с ними, и омеов, иже в Сави граде,
6 и Хорреов, иже в горах Сиирских, даже до Теревинфа Фарана, иже есть в пустыни.
7 И возвратившеся приидоша ко источнику Судному, иже есть Кадис: и ссекоша вся князи Амаликовы, и Аморреов живущих во Асасанфамаре.
8 Изыде же царь Содомский и царь Гоморрский, и царь Адаманский и царь Севоимский, и царь Валаки, сия есть Сигор: и ополчишася противу их на брань во юдоли Сланой,
9 на Ходоллогомора царя Еламска и Фаргала царя языческа, и Амарфала царя Сеннаарска и Ариоха царя Елласарска: четыри цари на пять.
10 Юдоль же Сланая имяше кладязи смоляныя. И побеже царь Содомский и царь Гоморрский, и падоша тамо: оставшиися же бежаша в горняя (и одержаша я).
11 Взяша же вся конныя Содомския и Гоморрския и вся брашна их, и отидоша.
12 Взяша же и Лота сына брата Аврамова и имение его, и отидоша: бе бо в Содомех живый.
13 Пришед же един от уцелевших, возвести Авраму пришелцу, иже живяше у дуба Мамврийскаго, Аморреа брата Есхоля и брата Авнаня, иже беша союзницы Аврамовы.
14 Слышав же Аврам, яко пленен бысть Лот братаничь его, сочте домочадцы своя триста и осмьнадесять, и погна вслед их даже до Дана.
15 И нападе на ня нощию сам и отроцы его (с ним): и порази их и гони их даже до Ховала, иже есть ошуюю Дамаска:
16 и возврати вся конныя Содомския, и Лота сына брата своего возврати, и вся имения его, и жены, и люди.
17 Изыде же царь Содомский в сретение ему, повнегда возвратитися ему от сеча Ходоллогоморскаго, и царей сущих с ним, в юдоль Савину: сие же бяше поле царево:
18 и Мелхиседек царь Салимский изнесе хлебы и вино: бяше же священник Бога Вышняго.
19 И благослови Аврама, и рече: благословен Аврам Богом Вышним, иже созда небо и землю:
20 и благословен Бог Вышний, Иже предаде враги твоя под руки тебе. И даде ему десятину Аврам от всего.
21 Рече же царь Содомский ко Авраму: даждь ми мужы, а кони возми себе.
22 Рече же Аврам к царю Содомску: воздвигну руку мою ко Господу Богу Вышнему, иже сотвори небо и землю:
23 аще от нити до ременя сапожнаго возму от всего твоего, да не речеши, яко аз обогатих Аврама:
24 кроме сих, яже снедоша отроцы, и части мужей, иже ходиша со мною, Есхол, Авнан, Мамврий: сии да возмут части (своя).

15

1 По глаголех же сих, бысть слово Господне ко Авраму в видении нощию, глаголя: не бойся, Авраме: Аз защищаю тя, мзда твоя многа будет зело.
2 Глагола же Аврам: Владыко Господи, что ми даси? Аз же отпущаюся безчаден: сын же масек домочадицы моея, сей Дамаск Елиезер.
3 И рече Аврам: понеже мне не дал еси семене, домочадец же мой наследник мой будет.
4 И абие глас Господень бысть к нему, глаголющий: не будет сей наследник твой, но иже изыдет из тебе, той будет наследник тебе.
5 Изведе же его вон и рече ему: воззри на небо и изочти звезды, аще возможеши исчести я. И рече: тако будет семя твое.
6 И верова Аврам Богу, и вменися ему в правду.
7 Рече же к нему: Аз (есмь) Бог изведый тя от страны Халдейския, яко дати тебе землю сию наследствовати.
8 И рече: Владыко Господи, по чесому уразумею, яко наследити ю имам?
9 Рече же к нему: возми Мне юницу трилетну и козу трилетну и овна трилетна, и горлицу и голубя.
10 Взя же он вся сия и раздели я на полы, и положи я противолична едина ко другому: птиц же не раздели.
11 Слетеша же птицы на телеса растесаная их: и седе близу их Аврам.
12 Заходящу же солнцу, ужас нападе на Аврама, и се, страх темен велий нападе нань.
13 И речено бысть ко Авраму: ведый увеси, яко преселно будет семя твое в земли не своей, и поработят я, и озлобят я, и смирят я лет четыриста:
14 языку же, емуже поработают, сужду Аз: по сих же изыдут семо со имением многим:
15 ты же отидеши ко отцем твоим в мире, препитан в старости добрей:
16 в четвертем же роде возвратятся семо: не бо исполнишася греси Аморреов до ныне.
17 Егда же бысть солнце на западе, пламень бысть: и се, пещь дымящися, и свещы огненны, яже проидоша между растесании сими.
18 В день той завеща Господь Авраму завет, глаголя: семени твоему дам землю сию от реки Египетския даже до реки великия Евфрата:
19 Кенеов и Кенезеов и Кедмонеов,
20 и Хеттеов и Ферезеов и Рафаинов,
21 и Аморреов и Хананеов, и Евеов и Гергесеов и Иевусеов.

16

1 Сара же жена Аврамля не раждаше ему: бяше же ей раба Египтяныня, ейже имя Агарь.
2 Рече же Сара ко Авраму: се, заключи мя Господь, еже не раждати: вниди убо к рабе моей, да чада сотворю от нея. Послуша же Аврам гласа Сарина.
3 И поимши Сара жена Аврамля Агарь Египтяныню рабу свою, по десяти летех вселения Аврамля в земли Ханаани, даде ю в жену Авраму мужу своему.
4 И вниде ко Агари, и зачат: и виде, яко во чреве имать, и укорена бысть госпожа (ея) пред нею.
5 И рече Сара ко Авраму: обида ми от тебе: аз дах рабу мою в недро твое: она же видевши, яко во чреве имать, укорена бых пред нею: суди Бог между мною и тобою.
6 Рече же Аврам к Саре: се, раба твоя в руку твоею: твори ей, якоже ти есть угодно. И озлоби ю Сара: и отбеже от лица ея.
7 И обрете ю Ангел Господень у источника воды в пустыни, у источника на пути Сур.
8 И рече ей Ангел Господень: Агарь, рабо Сарина, откуду идеши и камо грядеши? И рече: от лица Сары госпожи моея аз бегу.
9 Рече же ей Ангел Господень: возвратися к госпоже своей и покорися под руку ея.
10 И рече ей Ангел Господень: умножая умножу семя твое, и не сочтется от множества.
11 И рече ей Ангел Господень: се, ты во чреве имаши и родиши сына, и наречеши имя ему Исмаил: яко услыша Господь смирение твое:
12 сей будет селный человек: руце его на всех, и руки всех на него, и пред лицем всея братии своея вселится.
13 И призва Агарь имя Господа глаголющаго к ней: Ты Бог призревый на мя: яко рече: ибо предо мною видех явльшагося мне.
14 Сего ради прозва кладязь той: Кладязь, идеже предо мною видех: се между Кадисом и между Варадом.
15 И роди Агарь Авраму сына, и нарече Аврам имя сыну своему, егоже роди ему Агарь, Исмаил.
16 Аврам же бе лет осмидесяти шести, егда роди Агарь Авраму Исмаила.

17

1 Бысть же Авраму лет девятьдесят девять: и явися Господь Авраму и рече ему: Аз есмь Бог твой, благоугождай предо Мною и буди непорочен:
2 и положу завет Мой между Мною и между тобою: и умножу тя зело.
3 И паде Аврам на лицы своем, и рече ему Бог, глаголя:
4 и Аз се, завет Мой с тобою, и будеши отец множества языков:
5 и не наречется ктому имя твое Аврам, но будет имя твое Авраам: яко отца многих языков положих тя:
6 и возращу тя зело зело, и положу тя в народы, и царие из тебе изыдут:
7 и поставлю завет Мой между Мною и между тобою, и между семенем твоим по тебе в роды их, в завет вечен, да буду тебе Бог и семени твоему по тебе:
8 и дам тебе и семени твоему по тебе землю, в нейже обитаеши, всю землю Ханааню во одержание вечное, и буду им Бог.
9 И рече Бог ко Аврааму: ты же завет Мой соблюдеши, ты и семя твое по тебе в роды их.
10 И сей завет, егоже соблюдеши между Мною и вами, и между семенем твоим по тебе в роды их: обрежется от вас всяк мужеск пол,
11 и обрежете плоть крайнюю вашу, и будет в знамение завета между Мною и вами.
12 И младенец осми дний обрежется вам, всяк мужеский пол в родех ваших: и домочадец, и купленый от всякаго сына чуждаго, иже несть от семене твоего: обрезанием обрежется домочадец дому твоего и купленый.
13 И будет завет Мой на плоти вашей в завет вечен.
14 Необрезаный же мужеский пол, иже не обрежет плоти крайния своея в день осмый, погубится душа та от рода своего: яко завет Мой разори.
15 И рече Бог Аврааму: Сара жена твоя не наречется имя ея Сара, но Сарра будет имя ей:
16 благословлю же ю и дам тебе от нея чадо: и благословлю е, и будет в языки, и царие языков из него будут.
17 И паде Авраам на лице свое, и посмеяся, и рече в мысли своей, глаголя: еда столетному (мужу) родится сын? Еда и Сарра девятидесяти лет (сущи) родит?
18 Рече же Авраам к Богу: Исмаил сей да живет пред Тобою.
19 Рече же Бог ко Аврааму: воистинну, се, Сарра жена твоя родит тебе сына, и наречеши имя ему Исаак: и поставлю завет Мой с ним в завет вечен, да буду ему в Бога и семени его по нем.
20 О Исмаиле же се послушах тебе: и се благослових его, и возращу его, и умножу его зело: дванадесять языки родит: и дам его в язык велий.
21 Завет же Мой поставлю со Исааком, егоже родит тебе Сарра, во время сие, в лето второе.
22 Сконча же (Бог) глаголя к нему, и взыде Бог от Авраама.
23 И поя Авраам Исмаила сына своего, и вся домочадцы своя и вся купленыя, и весь мужеск пол мужей, иже в дому Авраамли, и обреза плоть крайнюю их во время дне того, якоже глагола ему Бог.
24 Авраам же девятидесяти девяти лет бяше, егда обреза плоть крайнюю свою.
25 Исмаил же сын его бяше лет трехнадесяти, егда обреза плоть крайнюю свою.
26 Во время (же) дне онаго обрезася Авраам и Исмаил сын его,
27 и вси мужие дому его, и домочадцы (его) и куплении от инородных языков, и обреза я.

18

1 Явися же ему Бог у дуба Мамврийска, седящу ему пред дверми сени своея в полудни.
2 Воззрев же очима своима, виде, и се, трие мужие стояху над ним: и видев притече в сретение им от дверей сени своея: и поклонися до земли
3 и рече: Господи, аще убо обретох благодать пред Тобою, не мини раба Твоего:
4 да принесется вода и омыются ноги ваши, и прохладитеся под древом:
5 и принесу хлеб, да ясте, и посем пойдете в путь свой, егоже ради уклонистеся к рабу вашему. И рекоша: тако сотвори, якоже глаголал еси.
6 И потщася Авраам в сень к Сарре и рече ей: ускори и смеси три меры муки чисты, и сотвори потребники.
7 И тече Авраам ко кравам, и взя телца млада и добра, и даде рабу, и ускори приготовити е.
8 И взя масло, и млеко, и телца, егоже приготова: и предложи им, и ядоша: сам же стояше пред ними под древом.
9 Рече же к нему: где Сарра жена твоя? Он же отвещав, рече: се, в сени.
10 Рече же: (се) возвращаяся прииду к тебе во время сие в часы, и родит сына Сарра жена твоя. Сарра же услыша пред дверми сени сущи за ним.
11 Авраам же и Сарра стара (беста,) заматеревшая во днех: и престаша Сарре бывати женская.
12 Разсмеяся же Сарра в себе, глаголющи: не у было ми убо доселе, господин же мой стар.
13 И рече Господь ко Аврааму: что яко разсмеяся Сарра в себе, глаголющи: еда истинно рожду? Аз же состарехся.
14 Еда изнеможет у Бога слово? В сие время возвращуся к тебе в часы, и будет Сарре сын.
15 Отречеся же Сарра, глаголющи: не разсмеяхся: убояся бо. И рече ей: ни, но разсмеялася еси.
16 Воставше же оттуду мужие, воззреша на лице Содома и Гоморра: Авраам же идяше с ними, провождая их.
17 Господь же рече: еда утаю Аз от Авраама раба Моего, яже Аз творю?
18 Авраам же бывая будет в язык велик и мног, и благословятся о нем вси языцы земнии:
19 вем бо, яко заповесть сыном своим и дому своему по себе, и сохранят пути Господни творити правду и суд, яко да наведет Господь на Авраама вся, елика глагола к нему.
20 Рече же Господь: вопль Содомский и Гоморрский умножися ко Мне, и греси их велицы зело:
21 сошед убо узрю, аще по воплю их грядущему ко Мне совершаются: аще же ни, да разумею.
22 И обратившеся оттуду мужие, приидоша в Содом: Авраам же еще бяше стояй пред Господем.
23 И приближився Авраам, рече: погубиши ли праведнаго с нечестивым, и будет праведник яко нечестивый?
24 Аще будут пятьдесят праведницы во граде, погубиши ли я? Не пощадиши ли всего места пятидесяти ради праведных, аще будут в нем?
25 Никакоже Ты сотвориши по глаголу сему, еже убити праведника с нечестивым, и будет праведник яко нечестивый: никакоже, Судяй всей земли, не сотвориши ли суда?
26 Рече же Господь: аще будут в Содомех пятьдесят праведницы во граде, оставлю весь град и все место их ради.
27 И отвещав Авраам, рече: ныне начах глаголати ко Господу моему, аз же есмь земля и пепел:
28 аще же умалятся пятьдесят праведницы в четыредесять пять, погубиши ли четыредесяти пятих ради весь град? И рече: не погублю, аще обрящу тамо четыредесять пять.
29 И приложи еще глаголати к Нему, и рече: аще же обрящутся тамо четыредесять? И рече: не погублю ради четыредесяти.
30 И рече: что, Господи, аще возглаголю? Аще же обрящется тамо тридесять? И рече: не погублю тридесятих ради.
31 И рече: понеже имам глаголати ко Господу: аще же обрящутся тамо двадесять? И рече: не погублю, аще обрящутся тамо двадесять.
32 И рече: что, Господи, аще возглаголю еще единою? Аще же обрящутся тамо десять? И рече: не погублю десятих ради.
33 Отиде же Господь, яко преста глаголя ко Аврааму: и Авраам возвратися на место свое.

19

1 Приидоста же два Ангела в Содом в вечер: Лот же седяше пред враты Содомскими. Видев же Лот, воста в сретение им и поклонися лицем на землю
2 и рече: се, господие, уклонитеся в дом раба вашего и почийте, и омыйте ноги вашя, и обутреневавше отидете в путь свой. Реша же: ни, но на стогне почием.
3 И принуди я, и уклонишася к нему, и внидоша в дом его: и сотвори им учреждение, и опресноки испече им, и ядоша.
4 Пред спанием же мужие града Содомляне оыдоша дом, от юноши даже до старца, весь народ вкупе:
5 и иззываху Лота, и глаголаху к нему: где суть мужие вшедшии к тебе нощию? Изведи я к нам, да будем с ними.
6 Изыде же Лот к ним в преддверие, двери же затвори за собою.
7 Рече же к ним: никакоже, братие, не дейте зла:
8 суть же ми две дщери, яже не познаша мужа: изведу их к вам, и творите им, якоже угодно есть вам: точию мужем сим не сотворите обиды, того бо ради внидоша под кров дому моего.
9 Реша же ему: отиди отсюду: пришел еси (семо) обитати, еда ли и суд судити? Ныне убо тя озлобим паче, нежели оных. И насилствоваша мужа Лота зело, и приближишася разбити двери.
10 Простерше же мужие руки, вовлекоша Лота к себе в храмину, и двери храмины заключиша:
11 мужы же, сущыя пред дверми дому, поразиша слепотою от мала даже до велика: и разслабишася ищуще дверий.
12 Реша же мужие к Лоту: суть ли тебе зде зятие или сынове или дщери? Или аще кто тебе ин есть во граде, изведи (я) от места сего:
13 яко мы погубляем место сие, понеже возвысися вопль их пред Господем, и посла нас Господь истребити его.
14 Изыде же Лот и глагола к зятем своим, поимшым дщери его, и рече: востаните и изыдите от места сего, яко погубляет Господь град. Возмнеся же играти пред зятьми своими.
15 Егда же утро бысть, понуждаху Ангели Лота, глаголюще: востав, поими жену твою и две дщери твоя, яже имаши, и изыди, да не и ты погибнеши со беззаконми града.
16 И смутишася, и взяша Ангели за руку его, и за руку жену его, и за руки двух дщерей его, понеже пощаде и Господь.
17 И бысть егда изведоша я вон, и реша: спасая спасай твою душу: не озирайся вспять, ниже постой во всем пределе (сем): в горе спасайся, да не когда купно ят будеши.
18 Рече же Лот к ним: молюся, Господи,
19 понеже обрете раб Твой милость пред Тобою, и возвеличил еси правду Твою, юже твориши на мне, еже жити души моей: аз же не возмогу спастися в горе, да не когда постигнут мя злая, и умру:
20 се, град сей близ еже убежати ми тамо, иже есть мал, и тамо спасуся: не мал ли есть? И жива будет душа моя Тебе ради.
21 И рече ему: се, удивихся лицу твоему, и о словеси сем, еже не погубити града, о немже глаголал еси:
22 потщися убо спастися тамо: не возмогу бо сотворити дела, дондеже внидеши тамо: сего ради прозва имя граду тому Сигор.
23 Солнце взыде над землю, Лот же вниде в Сигор.
24 И Господь одожди на Содом и Гоморр жупел, и огнь от Господа с небесе.
25 И преврати грады сия, и всю окрестную страну, и вся живущыя во градех, и вся прозябающая от земли.
26 И озреся жена его вспять, и бысть столп слан.
27 Востав же Авраам заутра (иде) на место, идеже стояше пред Господем,
28 и воззре на лице Содома и Гоморра, и на лице окрестныя страны, и виде: и се, восхождаше пламень от земли, аки дым пещный.
29 И бысть егда преврати Бог вся грады страны тоя, помяну Бог Авраама и изсла Лота от среды превращения, егда преврати Господь грады, в нихже живяше Лот.
30 Изыде же Лот от Сигора, и седе в горе сам, и две дщери его с ним: убояся бо жити в Сигоре: и вселися в пещеру сам и дщери его с ним.
31 Рече же старейшая к юнейшей: отец наш стар, и никтоже есть на земли, иже внидет к нам, якоже обычно всей земли:
32 гряди убо, упоим отца нашего вином и преспим с ним, и возставим от отца нашего семя.
33 Упоиша же отца своего вином в нощи оней: и вшедши старейшая, преспа со отцем своим тоя нощи: и не поразуме он, егда преспа и егда воста.
34 Бысть же наутрие, и рече старейшая к юнейшей: се, (аз) преспах вчера со отцем нашим: упоим его вином и в сию нощь, и вшедши преспи с ним, и возставим от отца нашего семя.
35 Упоиша же и в ту нощь отца своего вином: и вшедши юнейшая преспа со отцем своим: и не поразуме он, егда преспа и егда воста.
36 И зачаша обе дщери Лотовы от отца своего:
37 и роди старейшая сына и нарече имя ему Моав, глаголющи: от отца моего. Сей отец Моавитом даже до нынешняго дне.
38 Роди же юнейшая сына и нарече имя ему Амман, глаголющи: сын рода моего. Сей отец Амманитом до нынешняго дне.

20

1 И пойде оттуду Авраам на землю полуденную и вселися между Кадисом и между Суром: и обита в Герарех.
2 Рече же Авраам о Сарре жене своей, яко сестра ми есть: убояся бо рещи, яко жена ми есть, да не когда убиют его мужие градстии ея ради. Посла же Авимелех царь Герарский и взя Сарру.
3 И прииде Бог ко Авимелеху нощию во сне и рече ему: се, ты умираеши жены ради сея, юже поял еси: сия же есть сожителствующая мужу.
4 Авимелех же не прикоснуся ей и рече: Господи, язык неведущий и праведен погубиши ли?
5 Не сам ли ми рече: сестра ми есть? И сия ми рече: брат ми есть? Чистым сердцем и в правде рук сотворих сие.
6 Рече же ему Бог во сне: и Аз познах, яко чистым сердцем сотворил еси сие, и пощадех тя, да не согрешиши ко Мне: сего ради не попустих ти коснутися ея:
7 ныне же отдаждь жену мужу, яко пророк есть, и помолится о тебе, и жив будеши: аще же не отдаси, веждь, яко умреши ты и вся твоя.
8 И воста рано Авимелех, и призва вся отроки своя, и глагола словеса сия вся во ушы их: убояшася же вси человецы зело.
9 И призва Авимелех Авраама и рече ему: что сие сотворил еси нам? Еда что согрешихом тебе, яко навел еси на мя и на царство мое грех велик? Дело, еже никтоже сотвори, сотворил еси мне.
10 И рече Авимелех Аврааму: что умыслив, сотворил еси сие?
11 Рече же Авраам: рекох бо: негли несть благочестия на месте сем: и убиют мя жены ради моея:
12 ибо истинно сестра ми есть по отцу, а не по матери: бысть же ми в жену:
13 и бысть егда изведе мя Бог от дому отца моего, и рех ей: правду сию сотвориши ми: во всяко место, идеже аще приидем, тамо рцы о мне, яко брат ми есть.
14 Взя же Авимелех тысящу дидрахм (сребра), и овцы, и телцы, и рабы, и рабыни, и даде Аврааму: и отдаде ему Сарру жену его.
15 И рече Авимелех Аврааму: се, земля моя пред тобою: идеже аще тебе угодно есть, вселися.
16 Сарре же рече: се, дах тысящу дидрахм брату твоему: сия будут тебе в честь лица твоего, и всем, яже суть с тобою, и во всем истинствуй.
17 Помолися же Авраам Богу, и исцели Бог Авимелеха и жену его и рабыни его, и начаша раждати:
18 яко заключая заключи Господь от внеуду всяка ложесна в дому Авимелеха, Сарры ради жены Авраамли.

21

1 И Господь посети Сарру, якоже рече: и сотвори Господь Сарре, якоже глагола.
2 И заченши Сарра роди Аврааму сына в старости, во время, якоже глагола ему Господь:
3 и нарече Авраам имя сыну своему рождшемуся ему, егоже роди ему Сарра, Исаак:
4 обреза же Авраам Исаака во осмый день, якоже заповеда ему Бог.
5 Авраам же бе ста лет, егда бысть ему Исаак сын его.
6 Рече же Сарра: смех мне сотвори Господь: иже бо аще услышит, обрадуется со Мною.
7 И рече: кто возвестит Аврааму, яко млеком питает отроча Сарра, яко родих сына в старости моей?
8 И возрасте отроча, и отдоено бысть: и сотвори Авраам учреждение велие, в оньже день отдоися Исаак сын его.
9 Видевши же Сарра сына Агари Египтяныни, иже бысть Аврааму, играюща со Исааком сыном своим,
10 и рече Аврааму: изжени рабу сию и сына ея: не наследит бо сын рабы сея с сыном моим Исааком.
11 Жесток же явися глагол сей зело пред Авраамом о сыне его Исмаиле.
12 И рече Бог Аврааму: да не будет жестоко пред тобою о отроце и о рабыни: вся елика аще речет тебе Сарра, слушай гласа ея: яко во Исааце наречется тебе семя:
13 сына же рабыни сея в язык велик сотворю его, яко семя твое есть.
14 Воста же Авраам заутра и взя хлебы и мех воды, и даде Агари: и возложи на плещы ея отроча и отпусти ю. Отшедши же заблуждаше в пустыни, у кладязя Клятвеннаго:
15 оскуде же вода из меха: и поверже отроча под елию единою.
16 Отшедши же седяше прямо ему издалече, якоже дострелити из лука: рече бо: да не вижду смерти детища моего. И седе прямо ему издалече. Воскричав же отроча, восплакася:
17 услыша же Бог глас отрочате от места, идеже бяше: и воззва Ангел Божий Агарь с небесе и рече ей: что есть, Агарь? Не бойся: услыша бо Бог глас отрочища от места, идеже есть:
18 востани и поими отроча, и ими рукою твоею его: в язык бо велик сотворю его.
19 И отверзе Бог очи ея, и узре кладязь воды живы: и иде, и налия мех воды, и напои отроча.
20 И бяше Бог со отрочатем, и возрасте, и вселися в пустыни, и бысть стрелец.
21 И поселися в пустыни Фаран: и поят ему мати его жену от земли Египетския.
22 Бысть же в то время, и рече Авимелех, и Охозаф невестоводитель его, и Фихол воевода силы его, ко Аврааму, глаголя: Бог с тобою во всех, яже твориши:
23 ныне убо кленися ми Богом, не обидети мене, ниже семене моего, ниже имене моего: но по правде, юже сотворих с тобою, сотвориши со мною и земли, идеже ты вселился еси на ней.
24 И рече Авраам: аз кленуся.
25 И обличи Авраам Авимелеха о кладязех водных, яже отяша отроцы Авимелеховы.
26 И рече ему Авимелех: не ведех, кто сотвори тебе вещь сию: ниже ты ми поведал еси, ниже аз слышах, токмо днесь.
27 И взя Авраам овцы и юнцы и даде Авимелеху: и завещаста оба завет.
28 И постави Авраам седмь агниц овчих единых.
29 И рече Авимелех Аврааму: что суть седмь агницы овец сих, яже поставил еси едины?
30 И рече Авраам: яко седмь сих агниц возмеши у мене, да будут ми во свидетелство, яко аз ископах кладязь сей.
31 Сего ради наименова имя месту тому кладязь Клятвенный: яко тамо клястася оба
32 и завещаста завет у кладязя Клятвеннаго. Воста же Авимелех, и Охозаф невестоводитель его, и Фихол воевода силы его, и возвратишася в землю Филистимску.
33 И насади Авраам ниву у кладязя Клятвеннаго, и призва ту имя Господа, Бога вечнаго.
34 Обита же Авраам в земли Филистимстей дни многи.

22

1 И бысть по глаголех сих, Бог искушаше Авраама и рече ему: Аврааме, Аврааме. И рече: се аз.
2 И рече: поими сына твоего возлюбленнаго, егоже возлюбил еси, Исаака, и иди на землю Высоку и вознеси его тамо во всесожжение, на едину от гор, ихже ти реку.
3 Востав же Авраам утро, оседла осля свое: поят же с собою два отрочища и Исаака сына своего: и растнив дрова во всесожжение, востав иде, и прииде на место, еже рече ему Бог, в третий день.
4 И воззрев Авраам очима своима, виде место издалече.
5 И рече Авраам отроком своим: сядите зде со ослятем: аз же и детищь пойдем до онде, и поклонившеся возвратимся к вам.
6 Взя же Авраам дрова всесожжения и возложи на Исаака сына своего: взя же в руки и огнь, и ножь, и идоста оба вкупе.
7 Рече же Исаак ко Аврааму отцу своему: отче. Он же рече: что есть, чадо? Рече же: се, огнь и дрова, где есть овча еже во всесожжение?
8 Рече же Авраам: Бог узрит Себе овча во всесожжение, чадо. Шедша же оба вкупе,
9 приидоста на место, еже рече ему Бог: и созда тамо Авраам жертвенник и возложи дрова: и связав Исаака сына своего, возложи его на жертвенник верху дров.
10 И простре Авраам руку свою, взяти ножь, заклати сына своего.
11 И воззва и Ангел Господень с небесе, и рече: Аврааме, Аврааме. Он же рече: се, аз.
12 И рече: да не возложиши руки твоея на отрочища, ниже да сотвориши ему что: ныне бо познах, яко боишися ты Бога, и не пощадел еси сына твоего возлюбленнаго Мене ради.
13 И воззрев Авраам очима своима виде, и се, овен един держимый рогама в саде савек: и иде Авраам, и взя овна, и вознесе его во всесожжение вместо Исаака сына своего.
14 И нарече Авраам имя месту тому: Господь виде: да рекут днесь: на горе Господь явися.
15 И воззва Ангел Господень Авраама вторицею с небесе,
16 глаголя: Мною Самем кляхся, глаголет Господь, егоже ради сотворил еси глагол сей и не пощадел еси сына твоего возлюбленнаго Мене ради:
17 воистинну благословя благословлю тя, и умножая умножу семя твое, яко звезды небесныя, и яко песок вскрай моря: и наследит семя твое грады супостатов,
18 и благословятся о семени твоем вси языцы земнии, занеже послушал еси гласа Моего.
19 Возвратися же Авраам ко отроком своим, и воставше идоша купно ко кладязю Клятвенному: и вселися Авраам у кладязя Клятвеннаго.
20 Бысть же по глаголех сих, и поведаша Аврааму, глаголюще: се, роди Мелха и та сыны брату твоему Нахору,
21 Окса первенца, и Вавкса брата его, и Камуила отца Сирска,
22 и Хазада, и Азава, и Фалдеса, и Елдафа, и Вафуила:
23 Вафуил же роди Ревекку: осмь сии сынове, ихже роди Мелха Нахору брату Авраамлю:
24 и наложница его, ейже имя Ревма, роди и сия Тавека, и Таама, и Тохоса, и Моха.

23

1 Бысть же житие Саррино лет сто двадесять седмь.
2 И умре Сарра во граде Арвоце, иже есть в раздолии: сей есть Хеврон в земли Ханаанстей. Прииде же Авраам рыдати по Сарре и плакати.
3 И воста Авраам от мертвеца своего и рече сыном Хеттеовым, глаголя:
4 преселник и пришлец аз есмь у вас, дадите ми убо стяжание гроба между вами, да погребу мертвеца моего от мене.
5 Отвещаша же сынове Хеттеовы ко Аврааму, глаголюще: ни, господине:
6 послушай же нас: царь от Бога ты еси в нас: во избранных гробех наших погреби мертвеца твоего: никтоже бо от нас возбранит гроба своего от тебе, еже погребсти мертвеца твоего тамо.
7 Востав же Авраам поклонися народу земли, сыном Хеттеовым,
8 и рече к ним Авраам, глаголя: аще имате в души вашей, яко погребсти мертвеца моего от лица моего, послушайте мене и рцыте о мне Ефрону Саарову:
9 и да даст ми пещеру Сугубую, яже есть его, сущую на части села его: сребром достойным да даст ми ю у вас в стяжание гроба.
10 Ефрон же седяше посреде сынов Хеттеовых. Отвещав же Ефрон Хеттейский ко Аврааму, рече слышащым сыном Хеттеовым и всем приходящым во град, глаголя:
11 у мене буди, господине, и послушай мене: село и пещеру яже в нем, тебе даю: пред всеми гражданы моими дах тебе, погреби мертвеца твоего.
12 И поклонися Авраам пред народом земли
13 и рече Ефрону во ушеса пред всем народом земли: понеже по мне еси, послушай мене: сребро села возми у мене, и погребу мертвеца моего тамо.
14 Отвеща же Ефрон Аврааму, глаголя:
15 ни, господине: слышах бо, яко земля четырех сот дидрахм сребра: но что было бы сие между мною и тобою? Ты же мертвеца твоего погреби.
16 И послуша Авраам Ефрона, и даде Авраам Ефрону сребро, еже глагола во ушеса сынов Хеттеовых, четыре ста дидрахм сребра искушена купцами.
17 И бысть село Ефроново, еже бе в Сугубей пещере, еже есть лицем к Мамврии, село и пещера яже бе в нем, и всякое древо, иже бе на селе, и все еже есть в пределех его окрест,
18 Аврааму (бысть) в стяжание пред сыны Хеттеовыми и пред всеми приходящими во град.
19 По сих погребе Авраам Сарру жену свою в пещере селней Сугубей, яже есть противу Мамврии: сия есть Хеврон в земли Ханаанстей.
20 И утверждено есть село и пещера, яже бе на нем, Аврааму в стяжание гроба от сынов Хеттеовых.

24

1 Авраам же бяше стар, заматеревший во днех: и Господь благослови Авраама во всех.
2 И рече Авраам рабу своему старейшему дому своего, обладающему всеми его: положи руку твою под стегно мое,
3 и заклену тя Господем Богом небесе и Богом земли, да не поймеши сыну моему Исааку жены от дщерей Хананейских, с нимиже аз живу в них:
4 но токмо на землю мою, идеже родихся, пойдеши, и ко племени моему, и поймеши жену сыну моему Исааку оттуду.
5 Рече же к нему раб: еда убо не восхощет ити жена вслед со мною на землю сию, возвращу ли сына твоего в землю, от неяже изшел еси?
6 Рече же к нему Авраам: внемли себе, да не возвратиши сына моего онамо.
7 Господь Бог небесе и Бог земли, Иже поя мя из дому отца моего и от земли, в нейже родихся, Иже глагола мне и Иже кляся мне, глаголя: тебе дам землю сию и семени твоему, Той послет Ангела Своего пред тобою, и поймеши жену сыну моему Исааку оттуду:
8 аще же не восхощет жена поити с тобою в землю сию, чист будеши от заклятия моего: точию сына моего не возврати тамо.
9 И положи раб руку свою под стегно Авраама господина своего, и кляся ему о словеси сем.
10 И взя раб десять велблюд от велблюд господина своего, и от всех благ господина своего с собою, и востав иде в Месопотамию во град Нахоров:
11 и постави велблюды вне града у кладязя воднаго под вечер, егда исходят (жены) почерпати воды,
12 и рече: Господи, Боже господина моего Авраама, благоустрой предо мною днесь, и сотвори милость с господином моим Авраамом:
13 се, аз стах у кладязя воднаго, дщери же живущих во граде исходят почерпати воды:
14 и будет девица, ейже аз реку: преклони водонос твой, да пию, и речет ми: пий ты, и велблюды твоя напою, дондеже напиются: сию уготовал еси рабу Твоему Исааку: и по сему увем, яко сотворил еси милость с господином моим Авраамом.
15 И бысть прежде неже скончати ему глаголющу во уме своем, и се, Ревекка исхождаше, яже родися Вафуилу, сыну Мелхи жены Нахора, брата же Авраамля, держащи водонос на рамех своих:
16 девица же бяше доброзрачна зело: дева бе, муж не позна ея. Сошедши же на кладязь, наполни водонос свой и взыде.
17 Тече же раб во сретение ей и рече: напой мя мало водою от водоноса твоего.
18 Сия же рече: пий, господине. И потщася, и сня водонос на мышца своя, и напои его, дондеже напися.
19 И рече: и велблюдом твоим налию, дондеже вси напиются.
20 И потщася, и испраздни водонос в поило: и тече паки на кладязь почерпнути воды, и влия велблюдом всем.
21 Человек же выразумеваше ю и помолчеваше, да уразумеет, аще благоустрои Бог путь ему, или ни.
22 Бысть же егда престаша вси велблюды пиюще, взя человек усерязи златы весом по драхме и два запястия на руки ея: десять златниц вес их.
23 И вопроси ю и рече: чия еси дщерь? Повеждь ми, аще есть у отца твоего место нам витати?
24 Она же рече ему: дщерь Вафуилева есмь (сына) Мелхина, егоже роди Нахору.
25 И рече ему: и плевы и сена много у нас, и место витати.
26 И благословив человек, поклонися Господу
27 и рече: благословен Господь Бог господина моего Авраама, Иже не остави правды Своея и истины от господина моего: и мене благоустрои Господь в дом брата господина моего.
28 И текши девица в дом матере своея, поведа по глаголом сим.
29 Ревекце же бяше брат, емуже имя Лаван: и тече Лаван к человеку вон на кладязь.
30 И бысть егда виде усерязи, и запястия на руку сестры своея, и егда слыша словеса Ревекки сестры своея, глаголющия: сице глагола мне человек: и прииде к человеку, стоящу ему у велблюд у кладязя,
31 и рече ему: гряди, вниди благословенный от Господа, почто стоиши вне? Аз же уготовах храмину и место велблюдом.
32 И вниде человек в дом, и разседла велблюды, и даде плевы и сено велблюдом, и воду умыти нозе его, и ноги мужем, иже бяху с ним:
33 и предложи им хлебы ясти, и рече: не ям, дондеже возглаголю словеса моя. И рече: глаголи.
34 И рече: раб Авраамль есмь аз:
35 Господь же благослови господина моего зело, и возвысися: и даде ему овцы и телцы, сребро и злато, рабы и рабыни, и велблюды и ослы:
36 и роди Сарра, жена господина моего, сына единаго господину моему, состаревшемуся ему, и даде ему елика имяше:
37 и закля мя господин мой, глаголя: не поймеши жены сыну моему от дщерей Хананейских, в нихже аз обитаю в земли их:
38 но в дом отца моего пойдеши, и в племя мое, и поймеши жену сыну моему оттуду:
39 рех же (аз) господину моему: а егда не восхощет жена со мною ити?
40 И рече ми: Господь Бог, Емуже благоугодих пред ним, он послет Ангела Своего с тобою и благоустроит путь твой, и поймеши жену сыну моему от племене моего и от дому отца моего:
41 тогда будеши чист от заклинания моего: егда бо дойдеши в племя мое, и не дадят ти, и будеши чист от заклинания моего:
42 и пришед днесь на кладязь, рекох: Господи, Боже господина моего Авраама, аще Ты благоустрояеши путь мой, в оньже ныне аз иду:
43 се, аз стах у кладязя воднаго, и дщери граждан исходят почерпати воды: и будет девица, ейже аще аз реку: напой мя от водоноса твоего мало водою:
44 и речет ми: и ты пий, и велблюдом твоим влию: сия (будет) жена, юже уготова Господь рабу Своему Исааку: и по сему уразумею, яко сотворил еси милость господину моему Аврааму.
45 И бысть прежде неже скончати мне глаголющу во уме своем, абие Ревекка исхождаше держащи водонос на раму, и сниде на кладязь, и почерпе воды: и рекох ей: напой мя.
46 И потщавшися сня водонос с себе на мышцу свою и рече: пий ты, и велблюды твоя напою. И напихся, и велблюды моя напои.
47 И вопросих ю и рекох: чия еси дщерь? Повеждь ми. Она же рече: дщерь Вафуилева есмь сына Нахорова, егоже роди ему Мелха. И дах ей усерязи, и запястия на руце ея,
48 и благоволив поклонихся Господу: и благослових Господа Бога господина моего Авраама, Иже благоустрои мя на пути истины пояти дщерь брата господина моего сыну его:
49 аще убо сотворите вы милость и правду к господину моему: аще же ни, поведите ми: да обращуся или на десно, или на лево.
50 Отвещавша же Лаван и Вафуил, рекоста: от Господа прииде дело сие: не возможем ти противу рещи зло или благо:
51 се, Ревекка пред тобою: поемь ю, иди: и да будет жена сыну господина твоего, якоже глагола Господь.
52 Бысть же егда услыша раб Авраамль словеса сия, поклонися до земли Господу.
53 И изнес раб сосуды златы и сребряны и ризы, даде Ревекце: и дары даде брату ея и матери ея.
54 И ядоша и пиша и той и мужие, иже бяху с ним, и почиша. И востав заутра, рече: отпустите мя, да отиду к господину моему.
55 Реша же братия ея и мати: да пребудет девица с нами яко десять дний, и посем пойдет.
56 Он же рече к ним: не держите мя, Господь бо благоустрои путь мой во мне: отпустите мя, да иду к господину моему.
57 Они же реша: призовем девицу и вопросим ея изоуст.
58 И призваша Ревекку и реша ей: пойдеши ли с человеком сим? Она же рече: пойду.
59 И отпустиша Ревекку сестру свою, и имения ея, и раба Авраамля, и иже с ним быша.
60 И благословиша Ревекку и реша ей: сестра наша еси, буди в тысящы тем, и да наследит семя твое грады супостат.
61 Воставши же Ревекка и рабыни ея, вседоша на велблюды и поидоша с человеком. И поим раб Ревекку, отиде.
62 Исаак же прехождаше сквозе пустыню у кладязя Видения: сам же живяше на земли на полудне.
63 И изыде Исаак поглумитися на поле к вечеру, и воззрев очима своима, виде велблюды идущыя.
64 И воззревши Ревекка очима своима, виде Исаака: и изскочи с велблюда.
65 И рече рабу: кто есть человек оный, иже идет по полю во сретение нам? Рече же раб: сей есть господин мой. Она же вземши ризу летнюю, облечеся.
66 И поведа раб Исааку вся словеса, яже сотвори.
67 Вниде же Исаак в дом матере своея, и поя Ревекку, и бысть ему жена: и возлюби ю, и утешися Исаак по Сарре матери своей.

25

1 Приложив же Авраам, поя жену, ейже имя Хеттура:
2 роди же ему Зомврана и Иезана, и Мадала и Мадиама, и Иесвока и Соиена.
3 Иезан же роди Савана и Фамана и Дедана. Сынове же Дедани быша: Рагуил и Навдеил, и Асуриим и Латусиим и Лаомим.
4 Сынове же Мадиамли: Ефар и афир, и Енох и Авида и Елдага. Вси сии быша сынове Хеттурины.
5 Даде же Авраам вся своя имения Исааку сыну своему:
6 сыном же наложниц своих даде Авраам дары и отпусти я от Исаака сына своего, еще жив сый, к востоку на землю восточную.
7 Сия же лета дний жития Авраамля, елика поживе, лет сто седмьдесят пять:
8 и ослабев умре Авраам в старости добрей, старец исполнен дний, и приложися к людем своим.
9 И погребоша его Исаак и Исмаил два сынове его в пещере Сугубей, на селе Ефронове сына Саарова Хеттеанина, еже есть прямо Мамврии,
10 на селе и в пещере, юже притяжа Авраам от сынов Хеттеовых: тамо погребоша Авраама и Сарру жену его.
11 Бысть же по умертвии Авраамли, благослови Бог Исаака сына его: и вселися Исаак у кладязя Видения.
12 Сия же бытия Исмаила сына Авраамля, егоже роди Агарь Египтяныня, раба Саррина, Аврааму:
13 и сия имена сынов Исмаилих, по именом родов его: первенец Исмаилов Наваиоф, и Кидар и Навдеил, и Массам
14 и Масма, и Дума и Масси,
15 и Ходдан и Феман, и Иетур и Нафес и Кедма.
16 Сии суть сынове Исмаили: и сия имена их в скиниях их и в селех их: дванадесять князи в языцех их.
17 И сия лета жития Исмаилова, сто тридесять седмь лет: и ослабев умре, и приложися к роду своему.
18 Вселися же от Евилата даже до Сура, иже есть в лице Египту, даже доити ко Ассириом: пред лицем всех братий своих вселися.
19 И сия бытия Исаака сына Авраамля: Авраам роди Исаака.
20 Бяше же Исаак лет четыредесяти, егда поя Ревекку дщерь Вафуила Сирина от Месопотамии Сирския, сестру Лавана Сирина, себе в жену.
21 Моляшеся же Исаак Господеви о Ревекце жене своей, яко неплоды бяше: послуша же его Бог, и зачат во утробе Ревекка жена его.
22 Играста же младенца в ней, и рече: аще тако ми хощет быти, почто ми сие? И иде вопрошати Господа.
23 И рече ей Господь: два языка во утробе твоей суть, и двои людие от утробы твоея разлучатся: и людие людий превзыдут, и болший поработает меншему.
24 И исполнишася дние родити ей, и бяху сей близнята во утробе ея:
25 изыде же сын первенец чермен, весь, яко кожа, космат: и нарече имя ему Исав:
26 и посем изыде брат его, рука же его придержася пяте Исавове: и нарече имя ему Иаков. Исааку же бе шестьдесят лет, егда роди их Ревекка.
27 Возрастоша же юноши: и бысть Исав человек ведый ловити, селный: Иаков же бысть человек нелукав, живый в дому.
28 И возлюби Исаак Исава, яко ловитва его бяше брашно ему: Ревекка же любляше Иакова.
29 Свари же Иаков варение: и прииде Исав с поля изнемог,
30 и рече Исав Иакову: напитай мя варением сочива сего, яко изнемогаю. Сего ради прозвася имя ему Едом.
31 И рече Иаков Исаву: отдаждь ми днесь первенство свое.
32 Рече же Исав: се, аз иду умрети, и вскую ми первенство сие?
33 И рече Иаков ему: кленися ми днесь. И кляся ему, и отдаде Исав Иакову первенство свое.
34 Иаков же даде Исаву хлеб и варение сочевно: яде же и пи, и востав отиде: и нивочтоже вмени себе Исав первенство.

26

1 Бысть же глад на земли, кроме глада бывшаго прежде во время Авраамле. Отиде же Исаак ко Авимелеху царю Филистимску в Герар:
2 явися же ему Господь и рече: не ходи во Египет, вселися же в земли, в нейже ти реку,
3 и обитай в земли той, и буду с тобою, и благословлю тя: тебе бо и семени твоему дам всю землю сию и поставлю клятву Мою, еюже кляхся Аврааму отцу твоему:
4 и умножу семя твое, яко звезды небесныя, и дам семени твоему всю землю сию: и благословятся о семени твоем вси языцы земнии:
5 понеже послуша отец твой Авраам Моего гласа и соблюде заповеди Моя и повеления Моя, и оправдания Моя и законы Моя.
6 Вселися же Исаак в Герарех.
7 Вопросиша же мужие места того о Ревекце жене его, и рече: сестра ми есть. Убояся бо рещи, яко жена ми есть, да не когда убиют его мужие места того Ревекки ради, понеже бе доброзрачна.
8 Бысть же много время тамо: и приникнув Авимелех царь Герарский окном, виде Исаака играюща с Ревеккою женою своею.
9 Призва же Авимелех Исаака и рече ему: убо жена твоя есть? Почто рекл еси, яко сестра ми есть? Рече же ему Исаак: рех бо, да не умру ея ради.
10 Рече же ему Авимелех: что сие сотворил еси нам? Вмале не бысть некто от рода моего с женою твоею, и навел бы еси на ны неведение.
11 Заповеда же Авимелех всем людем своим, глаголя: всяк, иже прикоснется мужу сему, или жене его, смерти повинен будет.
12 Сея же Исаак в земли той, и приобрете в то лето стократный плод ячменя: благослови же его Господь.
13 И возвысися человек, и преуспевая болший бываше, дондеже велик бысть зело.
14 Быша же ему скоти овец и скоти волов и земледелия многа. Позавидеша же ему Филистимляне:
15 и вся кладязи, яже ископаша раби отца его, во время отца его, заградиша я Филистимляне и наполниша тыя землею.
16 Рече же Авимелех ко Исааку: отиди от нас, яко силнейший сотворился еси от нас зело.
17 И отиде оттуду Исаак и обита в дебри Герарстей, и вселися тамо.
18 И паки Исаак ископа кладязи водныя, яже ископаша раби Авраама отца его, и заградиша тыя Филистимляне, по умертвии Авраама отца его: и прозва им имена, по именам, имиже прозва Авраам отец его.
19 И ископаша раби Исааковы в дебри Герарстей, и обретоша тамо кладязь воды живы.
20 И пряхуся пастырие Герарстии с пастырми Исааковыми, глаголюще: наша есть вода. И прозва имя кладязю тому Обида: обидяху бо его.
21 Отшед же оттуду Исаак, ископа кладязь другий. Пряхуся же и о том: и прозва имя ему Вражда.
22 Отшед же оттуду, ископа кладязь другий. И не пряхуся о том, и прозва имя ему Пространство, глаголя: яко ныне распространи Господь нам и возрасти нас на земли.
23 Взыде же оттуду ко кладязю Клятвенному:
24 и явися ему Господь в ту нощь и рече: Аз есмь Бог Авраама отца твоего, не бойся, с тобою бо есмь: и благословлю тя, и умножу семя твое Авраама ради отца твоего.
25 И созда тамо жертвенник, и призва имя Господне: и постави тамо скинию свою: ископаша же тамо раби Исааковы кладязь в дебри Герарстей.
26 И Авимелех прииде к нему от Герар, и Охозаф невестоводитель его, и Фихол воевода сил его.
27 И рече им Исаак: вскую приидосте ко мне? Вы же возненавидесте мене и отсласте мя от себе.
28 Они же реша: видевше узрехом, яко бе Господь с тобою, и рехом: буди клятва между нами и между тобою, и завещаим с тобою завет,
29 да не сотвориши с нами зла, якоже не возгнушахомся тобою мы, и якоже сотворихом тебе добро, и отпустихом тя с миром: и ныне благословен ты от Господа.
30 И сотвори им пир, и ядоша и пиша.
31 И воставше заутра, клятся кийждо ближнему: и отпусти я Исаак, и отидоша от него здравы.
32 Бысть же в той день, и пришедше раби Исааковы поведаша ему о кладязе, егоже ископаша, и рекоша: не обретохом воды.
33 И прозва его Клятва. Сего ради прозва имя граду оному кладязь Клятвенный, даже до днешняго дне.
34 Бяше же Исав лет четыредесяти: и поя жену Иудифу, дщерь Веоха Хеттеина, и Васемафу, дщерь Елона Хеттеина.
35 И быша противящеся Исаакови и Ревекце.

27

1 Бысть же, повнегда состаретися Исаакови, и притупишася очи его еже видети: и призва Исава сына своего старейшаго, и рече ему: сыне мой. И рече: се, аз.
2 И рече Исаак: се, состарехся, и не вем дне скончания моего:
3 ныне убо возми орудие твое, тул же и лук, и изыди на поле, и улови ми лов:
4 и сотвори ми снеди, якоже люблю аз: и принеси ми, да ям, яко да благословит тя душа моя, прежде даже не умру.
5 Ревекка же слыша глаголюща Исаака ко Исаву сыну своему. Изыде же Исав на поле уловити лов отцу своему.
6 Ревекка же рече ко Иакову сыну своему меншему: се, аз слышах отца твоего беседующа ко Исаву брату твоему, глаголюща:
7 принеси ми лов, и сотвори ми снеди, да ядый благословлю тя пред Господем, прежде неже умрети ми:
8 ныне убо, сыне мой, послушай мене, якоже аз заповедаю ти:
9 и шед во овцы, поими мне оттуду два козлища мягка и добра, и сотворю я снеди отцу твоему, якоже любит:
10 и внесеши отцу твоему, и будет ясти, яко да благословит тя отец твой, прежде даже не умрет.
11 Рече же Иаков к Ревекце матери своей: Исав брат мой есть муж космат, Аз же муж гладкий:
12 да не како осяжет мя отец мой, и буду пред ним яко презираяй, и наведу на себе клятву, а не благословение.
13 Рече же ему мати: на мне клятва твоя, чадо: точию послушай гласа моего, и шед принеси ми.
14 Шед же взя и принесе матери, и сотвори мати его снеди, якоже любляше отец его.
15 И вземши Ревекка одежду Исава сына своего старейшаго добрую, яже бысть у нея в дому, облече оною Иакова сына своего меншаго,
16 и кожицами козлячими обложи мышцы его, и нагое выи его:
17 и даде снеди и хлебы, яже сотвори, в руце Иакову сыну своему.
18 И внесе отцу своему и рече: отче. Он же рече: се, аз: кто еси ты, чадо?
19 И рече Иаков отцу: аз Исав первенец твой, сотворих, якоже рекл ми еси: востав сяди и яждь от лова моего, яко да благословит мя душа твоя.
20 Рече же Исаак сыну своему: что сие, еже скоро обрел еси, о чадо? Он же рече: еже даде Господь Бог твой предо мною.
21 Рече же Исаак Иакову: приближися ко мне, и осяжу тя, чадо, аще ты еси сын мой Исав, или ни.
22 Приближися же Иаков ко Исааку отцу своему, и осяза его и рече: глас убо глас Иаковль, руце же руце Исавове.
23 И не позна его: бесте бо руце его, яко руце Исава брата его космате. И благослови его
24 и рече: ты ли еси сын мой Исав? Он же рече: аз.
25 И рече: принеси ми, и ям от лова твоего, чадо, да благословит тя душа моя. И принесе ему, и яде, и принесе ему вино, и пи.
26 И рече ему Исаак отец его: приближися ко мне и облобызай мя, чадо.
27 И приближився лобыза его: и обоня воню риз его, и благослови его и рече: се, воня сына моего, яко воня нивы исполнены, юже благослови Господь:
28 и да даст тебе Бог от росы небесныя и от тука земли, и множество пшеницы и вина:
29 и да поработают тебе языцы, и да поклонятся тебе князи, и буди господин брату твоему, и поклонятся тебе сынове отца твоего: проклинаяй тя проклят, благословляяй же тя благословен.
30 И бысть по еже престати Исааку благословляющу Иакова сына своего: и бысть егда изыде Иаков от лица Исаака отца своего, и Исав брат его прииде с ловитвы.
31 Сотвори же и той снеди и принесе отцу своему, и рече отцу: да востанет отец мой, и да яст от лова сына своего, яко да благословит мя душа твоя.
32 И рече ему Исаак отец его: кто еси ты? Он же рече: аз есмь сын твой первенец Исав.
33 Ужасеся же Исаак ужасом велиим зело и рече: кто убо уловивый мне лов и принесый ми? И ядох от всех, прежде неже приити тебе, и благослових его, и благословен будет.
34 Бысть же егда услыша Исав глаголы отца своего Исаака, возопи гласом велиим и горьким зело, и рече: благослови убо и мене, отче.
35 Рече же ему: пришед брат твой с лестию, взя благословение твое.
36 И рече (Исав): праведно наречеся имя ему Иаков: запя бо мя се уже вторицею, и первенство мое взя, и ныне взя благословение мое. И рече Исав отцу своему: не оставил ли еси (и) мне благословения, отче?
37 Отвещав же Исаак, рече Исаву: аще господина его сотворих тебе, и всю братию его сотворих рабы ему, пшеницею и вином утвердих его: тебе же что сотворю, чадо?
38 Рече же Исав ко отцу своему: еда едино есть благословение у тебе, отче? Благослови убо и мене, отче. Умилившуся же Исааку, возопи гласом велиим Исав и восплакася.
39 Отвещав же Исаак отец его, рече ему: се, от тука земли будет вселение твое, и от росы небесныя свыше:
40 и мечем твоим жити будеши, и брату твоему поработаеши: будет же (время) егда низложиши и отрешиши ярем его от выи твоея.
41 И враждоваше Исав на Иакова о благословении, имже благослови его отец его. Рече же Исав во уме своем: да приближатся дние плача отца моего, да бых убил Иакова брата моего.
42 Возвещена же быша Ревекце словеса Исава сына ея старейшаго: и пославши призва Иакова сына своего юнейшаго и рече ему: се, Исав брат твой грозит тебе убити тя:
43 ныне убо, чадо, послушай моего гласа, и востав бежи в Месопотамию к Лавану брату моему в Харран,
44 и поживи с ним дни некия, дондеже отвратится ярость и гнев брата твоего от тебе,
45 и забудет яже ему сотворил еси, и пославши приведу тя оттуду, да не когда безчадна буду от обоих вас в день един.
46 Рече же Ревекка ко Исааку: стужих си жизнию моею дщерей ради сынов Хеттейских: аще поймет Иаков жену от дщерей земли сея, то вскую ми жити?

28

1 Призвав же Исаак Иакова, благослови его и заповеда ему, глаголя: да не поймеши жены от дщерей Хананейских:
2 востав отбежи в Месопотамию в дом Вафуила отца матере твоея, и поими себе оттуду жену от дщерей Лавана брата матере твоея:
3 Бог же мой да благословит тя и возрастит тя и умножит тя, и будеши в собрания языков:
4 и да даст тебе благословение Авраама отца моего, тебе и семени твоему по тебе наследити землю обитания твоего, юже даде Бог Аврааму.
5 Посла же Исаак Иакова: и отиде в Месопотамию к Лавану сыну Вафуила Сирина, к брату же Ревекки матере Иаковли и Исавли.
6 Виде же Исав, яко благослови Исаак Иакова и посла в Месопотамию сирскую пояти оттуду себе жену, егда благослови его и заповеда ему, глаголя: да не поймеши жены от дщерей Хананейских.
7 И послуша Иаков отца и матере своея, и отиде в Месопотамию сирскую.
8 Видев же Исав, яко злы суть дщери Хананейския пред Исааком отцем его,
9 отиде Исав ко Исмаилу и взя Маелефу дщерь Исмаила сына Авраамля, сестру Навеофову, жену к женам своим.
10 И отиде Иаков от кладязя Клятвеннаго и иде в Харран,
11 и обрете место и успе тамо, зайде бо солнце: и взя от камения места (того) и положи в возглавие себе, и спа на месте онем.
12 И сон виде: и се, лествица утверждена на земли, еяже глава досязаше до небесе, и Ангели Божии восхождаху и низхождаху по ней:
13 Господь же утверждашеся на ней и рече: Аз есмь Бог Авраама отца твоего и Бог Исаака, не бойся: земля, идеже ты спиши на ней, тебе дам ю и семени твоему:
14 и будет семя твое яко песок земный, и распространится на море, и ливу, и север, и на востоки: и благословятся о тебе вся колена земная и о семени твоем:
15 и се, Аз есмь с тобою, сохраняяй тя на всяком пути, аможе аще пойдеши, и возвращу тя в землю сию: яко не имам тебе оставити, дондеже сотворити ми вся, елика глаголах тебе.
16 И воста Иаков от сна своего и рече: яко есть Господь на месте сем, аз же не ведех.
17 И убояся и рече: яко страшно место сие: несть сие, но дом Божий, и сия врата небесная.
18 И воста Иаков заутра, и взя камень, егоже положи тамо в возглавие себе: и постави его в столп, и возлия елей верху его.
19 И прозва Иаков имя месту тому Дом Божий: Уламлуз же бе имя граду первее.
20 И положи Иаков обет, глаголя: аще будет Господь Бог со мною и сохранит мя на пути сем, в оньже аз иду, и даст ми хлеб ясти, и ризы облещися,
21 и возвратит мя здрава в дом отца моего, и будет Господь мне в Бога:
22 и камень сей, егоже поставих в столп, будет ми дом Божий, и от всех, яже ми даси, десятину одесятствую та Тебе.

29

1 И востав Иаков на нозе, иде в землю восточную к Лавану сыну Вафуила Сирина, брату же Ревекки матере Иаковли и Исавли.
2 Узре же, и се, кладязь на поли: и бяху тамо три стада овец, почивающе при нем: от того бо кладязя напаяхуся стада. Камень же велий бяше над устием кладязя.
3 И собирахуся тамо вся стада: и отваляху камень от устия кладязя и напаяху овцы: и паки полагаху камень на устии кладязя на месте своем.
4 Рече же им Иаков: братия, откуду есте вы? Они же реша: от Харрана есмы.
5 Рече же им: знаете ли Лавана сына Нахорова? Они же реша: знаем.
6 Рече же им: здравствует ли? Они же реша: здравствует. И се, Рахиль дщи его идяше со овцами.
7 И рече Иаков: еще есть дне много, не у час собирати скота: напоивше овцы, шедше пасите.
8 Они же реша: не можем, дондеже соберутся вси пастуси и отвалят камень от устия кладязя, и напоим овцы.
9 Еще ему глаголющу к ним, и се, Рахиль дщи Лаваня грядяше со овцами отца своего: она бо пасяше овцы отца своего.
10 Бысть же яко узре Иаков Рахиль дщерь Лавана брата матере своея и овцы Лавана брата матере своея, и приступив Иаков отвали камень от устия кладязя:
11 и напои овцы Лавана брата матере своея, и целова Иаков Рахиль, и возопив гласом своим, восплакася:
12 и поведа Рахили, яко брат отца ея есть и яко сын Ревеккин есть. И текши поведа отцу своему по словесем сим.
13 Бысть же яко услыша Лаван имя Иакова сына сестры своея, тече во сретение ему и объемь его лобза, и введе его в дом свой. И поведа Лавану вся словеса сия.
14 И рече ему Лаван: от костей моих и от плоти моея еси ты. И бе с ним месяц дний.
15 Рече же Лаван Иакову: понеже брат мой еси ты, да не поработаеши мне туне: повеждь ми, что мзда твоя есть?
16 У Лавана же бесте две дщери: имя старейшей Лиа, имя же юнейшей Рахиль.
17 Очи же Лиины болезненны: Рахиль же бе добра видом и красна взором зело.
18 Возлюби же Иаков Рахиль. И рече: поработаю тебе седмь лет за Рахиль дщерь твою меншую.
19 Рече же ему Лаван: лучше ми тебе дати ю, нежели иному отдати мужеви: со мною живи.
20 И работа Иаков за Рахиль седмь лет: и быша пред ним яко малы дни, занеже любяше ю.
21 Рече же Иаков Лавану: даждь ми жену мою, понеже совершишася дние, да вниду к ней.
22 Собра же Лаван вся мужы места того, и сотвори брак.
23 И бысть вечер, и поемь Лаван Лию дщерь свою, введе ко Иакову: и вниде к ней Иаков.
24 Даде же Лаван Лии дщери своей Зелфу рабыню свою, ей в рабу.
25 Бысть же заутра, и се, бяше Лиа, и рече Иаков Лавану: что сие сотворил ми еси? Не Рахили ли ради работах у тебе? Вскую же обидел мя еси?
26 Отвеща же Лаван: несть тако в нашем месте вдати меншую прежде старейшия.
27 Скончай убо седмины сея, и дам ти и сию за дело, еже делаеши у мене еще седмь лет другия.
28 Сотвори же Иаков тако: и исполни седмины сея: и даде ему Лаван Рахиль дщерь свою ему в жену.
29 Даде же Лаван Рахили дщери своей Валлу рабу свою, ей в рабу.
30 И вниде (Иаков) к Рахили: возлюби же Рахиль паче, неже Лию: и работа ему седмь лет другия.
31 Видев же Господь Бог, яко ненавидима бяше Лиа, отверзе ложесна ея: Рахиль же бяше неплоды.
32 И зачат Лиа и роди сына Иакову: нарече же имя ему Рувим, глаголя: яко призре Господь на мое смирение и даде ми сына: ныне убо возлюбит мя муж мой.
33 И зачат паки Лиа и роди сына втораго Иакову и рече: зане услыша Господь, яко ненавидима есмь, и придаде ми и сего. И нарече имя ему Симеон.
34 И зачат еще и роди сына и рече: в нынешнее время у мене будет муж мой, родих бо ему три сыны. Сего ради нарече имя ему Левий.
35 И заченши еще роди сына и рече: ныне еще сие исповем Господу. Сего ради нарече имя ему Иуда, и преста раждати.

30

1 Видевши же Рахиль, яко не роди Иакову, и поревнова Рахиль сестре своей и рече Иакову: даждь ми чада: аще же ни, умру аз.
2 Разгневався же Иаков на Рахиль, рече ей: еда вместо Бога аз есмь, Иже лиши тя плода утробнаго?
3 Рече же Рахиль Иакову: се, раба моя Валла: вниди к ней, и да родит на коленах моих, и чадо сотворю и аз от нея.
4 И даде ему Валлу рабу свою ему в жену: и вниде к ней Иаков.
5 И зача Валла раба Рахилина и роди Иакову сына.
6 И рече Рахиль: суди ми Бог и послуша гласа моего, и даде ми сына. Сего ради прозва имя ему Дан.
7 И зачат еще Валла раба Рахилина и роди сына втораго Иакову.
8 И рече Рахиль: подя мя Бог, и сравнихся с сестрою моею, и возмогох. И прозва имя его Неффалим.
9 Виде же Лиа, яко преста раждати, и взя Зелфу рабу свою и даде ю Иакову в жену: и вниде к ней.
10 И зачат Зелфа раба Лиина и роди Иакову сына.
11 И рече Лиа: благо мне случися. И нарече имя ему Гад.
12 И зачат еще Зелфа раба Лиина и роди Иакову сына втораго.
13 И рече Лиа: блажена аз, яко ублажат мя жены. И прозва имя ему Асир.
14 Иде же Рувим в день жатвы пшеницы и обрете яблока мандрагорова на поли, и принесе я к Лии матери своей. Рече же Рахиль к Лии сестре своей: даждь ми от мандрагоров сына твоего.
15 Рече же Лиа: не доволно ли тебе, яко взяла еси мужа моего? Еда и мандрагоры сына моего возмеши? Рече же Рахиль: не тако: да будет сея нощи с тобою за мандрагоры сына твоего.
16 Прииде же Иаков с поля в вечер, и изыде Лиа во сретение ему и рече: ко мне внидеши днесь: наяла бо тя есмь за мандрагоры сына моего. И бысть с нею тоя нощи.
17 И послуша Бог Лию, и заченши роди Иакову сына пятаго.
18 И рече Лиа: даде ми Бог мзду мою, зане дах рабу мою мужу моему. И прозва имя ему Иссахар, еже есть мзда.
19 И зачат еще Лиа и роди сына шестаго Иакову.
20 И рече Лиа: дарова ми Бог дар добр в нынешнее время: возлюбит мя муж мой: родих бо ему шесть сынов. И прозва имя ему Завулон.
21 И посем роди дщерь, и прозва имя ей Дина.
22 Помяну же Бог Рахиль, и услыша ю Бог, и отверзе утробу ея:
23 и заченши, роди Иакову сына. И рече Рахиль: отя Бог укоризну мою.
24 И нарече имя ему Иосиф, глаголющи: да придаст ми Бог сына другаго.
25 Бысть же яко роди Рахиль Иосифа, рече Иаков Лавану: отпусти мя, да иду на место мое и в землю мою:
26 отдаждь ми жены моя и дети моя, ихже ради работах тебе, да отиду: ты бо веси работу, юже работах ти.
27 Рече же ему Лаван: аще обретох благодать пред тобою: усмотрих бо, яко благослови мя Бог пришествием твоим:
28 раздели мзду свою у мене, и дам ти.
29 Рече же Иаков: ты веси, яже работах тебе, и колико бе скота твоего у мене:
30 мало бо бе елико твоего у мене и возрасте во множество: и благослови тя Господь пришествием моим: ныне убо когда сотворю и аз себе дом?
31 И рече к нему Лаван: что ти дам? Рече же ему Иаков: не даси ми ничтоже: аще сотвориши ми глагол сей, паки пасти имам овцы твоя, и сохраню:
32 оыди вся овцы твоя ныне и разлучи оттуду всякую овцу пелесую во овцах, и всяку беловатую и пеструю в козах, будет ми мзда (и будет мое):
33 и послушает мене правда моя во утрешний день, яко есть мзда моя пред тобою: все еже аще не будет пестро и беловатое в козах, и пелесо во овцах, за украденое будет мною.
34 Рече же ему Лаван: буди по словеси твоему.
35 И разлучи в той день козлы пестрыя и беловатыя, и вся козы пестрыя и беловатыя, и все еже бе пелесо во овцах, и все еже бяше белое в них: и даде в руце сыном своим:
36 и разстави путем трех дний, и между ими и между Иаковом: Иаков же пасяше овцы Лавановы оставшыяся.
37 Взя же Иаков себе жезл стиракинов зеленый, и орехов, и яворовый: и острога я Иаков пестрением белым, сострогая кору: являшеся же на жезлах белое, еже острога, пестро.
38 И положи жезлы, яже острога, в поилных корытех воды: да егда приидут овцы пити, пред жезлы пришедшым им пити, зачнут овцы по жезлом:
39 и зачинаху овцы по жезлом, и раждаху овцы беловатыя и пестрыя и пепеловидныя пестрыя.
40 Агницы же разлучи Иаков и постави прямо овцам овна беловатаго и всякое пестрое во агнцах: и разлучи себе стада по себе, и не смеси сих со овцами Лавановыми.
41 Бысть же во время, в неже зачинаху овцы во чреве приемлющя, положи Иаков жезлы пред овцами в корытех, еже зачинати им по жезлом:
42 егда же раждаху овцы, не полагаше: быша же неназнаменаныя Лавановы, а знаменаныя Иаковли.
43 И разбогате человек зело зело: и быша ему скоти мнози, и волове, и раби, и рабыни, и велблюды, и ослы.

31

1 Слыша же Иаков словеса сынов Лавановых, глаголющих: взя Иаков вся яже отца нашего, и от сущих отца нашего сотвори всю славу сию.
2 И виде Иаков лице Лаване, и се не бяше к нему, яко вчера и третияго дне.
3 Рече же Господь ко Иакову: возвратися в землю отца твоего и в род твой, и буду с тобою.
4 Послав же Иаков, призва Лию и Рахиль на поле, идеже бяху стада,
5 и рече им: вижду аз лице отца вашего, яко несть ко мне, якоже вчера и третияго дне: Бог же отца моего бе со мною:
6 и вы сами весте, яко всею силою моею работах отцу вашему:
7 отец же ваш обиде мя и измени мзду мою десяти агнцев, но не даде ему Бог зла сотворити мне.
8 Аще сице речет: пестрыя, будет твоя мзда: и родятся вся овцы пестрыя. Аще же речет: белыя, будет твоя мзда: и родятся вся овцы белыя.
9 И отя Бог вся скоты отца вашего и даде я мне.
10 И бысть егда зачинаху овцы во чреве приемлющя, и видех очима моима во сне: и се, козлы и овны восходяще бяху на овцы и козы, беловатыя и пестрыя и пепеловидныя пестрыя.
11 И рече ми Ангел Божий во сне: Иакове. Аз же рех: что есть?
12 И рече: воззри очима твоима и виждь козлы и овны восходящыя на овцы и козы, белыя и пестрыя и пепеловидныя пестрыя: видех бо, елика тебе Лаван творит:
13 Аз есмь Бог явивыйся тебе на Месте Божии, идеже помазал Ми еси тамо столп, и обетовал Ми еси тамо обет: ныне убо востани и изыди от земли сея, и иди в землю рождения твоего, и буду с тобою.
14 И отвещавши Рахиль и Лиа, рекосте ему: еда есть нам еще часть или наследие в дому отца нашего?
15 Не яко ли чужыя вменихомся ему? Продаде бо нас и снеде снедию сребро наше:
16 все богатство и слава, юже отя Бог от отца нашего, нам будет и чадом нашым: ныне убо, елика тебе рече Бог, твори.
17 Востав же Иаков, взя жены своя и дети своя на велблюды,
18 и забра вся имения своя и вся стяжания, яже притяжа в Месопотамии, и вся своя, еже отити ко Исааку отцу своему в землю Ханаанскую.
19 Лаван же отиде острищи овцы своя: украде же Рахиль идолы отца своего.
20 Утаи же Иаков от Лавана Сирина, не поведати ему, яко уходит,
21 и отбеже сам, и вся яже его, и прейде реку, и взыде на гору Галаад.
22 Поведася же Лавану Сирину в третий день, яко бежа Иаков:
23 и поим сыны и братию свою с собою, гна вслед его путем седмь дний: и достиже его на горе Галаад.
24 Прииде же Бог к Лавану Сирину нощию во сне и рече ему: блюди себе, да не когда возглаголеши ко Иакову зла.
25 И постиже Лаван Иакова: Иаков же постави кущу свою на горе: Лаван же разстави братию свою на горе Галаад.
26 Рече же Лаван Иакову: что сотворил еси? Вскую тайно ушел еси и окрал еси мя, и отвел дщери моя, яко пленницы оружием?
27 И аще бы ми поведал еси, отпустил бых тя с веселием и с мусикиею, и тимпаны и гусльми:
28 и не сподобихся целовати детей моих и дщерей моих: ныне же несмысленно сотворил еси:
29 и ныне рука моя может озлобити тя. Но Бог отца твоего вчера рече ко мне, глаголя: блюди себе, да не когда возглаголеши ко Иакову зла.
30 Ныне убо отшел еси: желанием бо возжелал еси отити в дом отца твоего: вскую украл еси боги моя?
31 Отвещав же Иаков рече к Лавану: понеже убояхся: рех бо, да не како отимеши дщери твоя от мене, и вся моя.
32 И рече Иаков: у негоже аще обрящеши боги твоя, да не будет жив пред братиею нашею: узнавай, что есть твоего у мене, и возми. И не позна у него ничтоже: не ведяше же Иаков, яко Рахиль жена его украде я.
33 Вшед же Лаван, оыска в кущи Лиине, и не обрете. И изыде из кущи Лиины, и оыска кущу Иаковлю и в кущи двоих рабынь, и не обрете. Вниде же и в кущу Рахилину.
34 Рахиль же взя идолы и положи оныя под седло велблюже и седе на них,
35 и рече отцу своему: не имей себе тяжко, господине: не могу востати пред тобою, яко обычная женская ми суть. Иска же Лаван по всей кущи, и не обрете идолов.
36 Разгневася же Иаков и пряшеся с Лаваном. Отвещав же Иаков рече Лавану: кая неправда моя? И кий грех мой, яко погнал еси вслед мене,
37 и яко оыскал еси вся сосуды дому моего? Что обрел еси от всех сосудов дому твоего? Положи зде пред братиею твоею и братиею моею, и да разсудят между обема нама:
38 се, двадесять лет аз есмь с тобою: овцы твоя и козы твоя не быша без плода: овнов овец твоих не поядох:
39 звероядины не принесох к тебе: аз воздаях тебе от мене самаго татбины денныя и татбины нощныя:
40 бых во дни жегомь зноем, и студению в нощи, и отхождаше сон от очию моею:
41 се, мне двадесять лет аз есмь в дому твоем, работах тебе четыренадесять лет двух ради дщерей твоих и шесть лет за овцы твоя, и преобидел еси мзду мою десятию агницами:
42 аще не бы Бог отца моего Авраама, и страх Исаака был мне, ныне тща отпустил бы мя еси: смирение мое и труд руку моею увиде Бог, и обличи тя вчера.
43 Отвещав же Лаван, рече ко Иакову: дщери дщери моя и сынове сынове мои, и скоти скоти мои, и вся елика ты видиши моя суть и дщерей моих: что сотворю им днесь, или чадом их, яже родиста?
44 Ныне убо гряди, завещаим завет аз и ты: и будет во свидетелство между мною и тобою. Рече же ему Иаков: се, никтоже с нами есть: виждь, Бог свидетель между мною и тобою.
45 И взем Иаков камень, постави его в столп.
46 Рече же Иаков братии своей: соберите камение. И собраша камение и сотвориша холм: и ядоша, и пиша тамо на холме. Рече же ему Лаван: холм сей свидетелствует между мною и тобою днесь.
47 И прозва его Лаван холм Свидетелства: Иаков же прозва холм Свидетель.
48 Рече же Лаван ко Иакову: се, холм сей и столп, егоже поставих между мною и тобою, свидетелствует холм сей и свидетелствует столп сей: сего ради прозвася имя холм Свидетелствует,
49 и Видение, еже рече: да видит Бог между мною и тобою, яко отидем друг от друга:
50 аще смириши дщери моя, аще поймеши жены над дщери моя виждь, никтоже с нами есть видяй: Бог свидетель между мною и между тобою.
51 И рече Лаван Иакову: се, холм сей свидетель и столп сей:
52 аще бо аз не прейду к тебе, ниже ты да прейдеши ко мне холма сего и столпа сего со злобою:
53 Бог Авраамль и Бог Нахоров да судит между нама. И кляся Иаков страхом отца своего Исаака,
54 и пожре Иаков жертву на горе и воззва братию свою: ядоша же и пиша и спаша на горе.
55 Востав же Лаван заутра, лобыза сыны и дщери своя и благослови я: и возвратився Лаван, отиде на место свое.

32

1 И Иаков иде в путь свой. И воззрев виде полк Божий воополчившийся: и сретоша его Ангели Божии.
2 Рече же Иаков, егда виде их: полк Божий сей. И прозва имя месту тому Полки.
3 Посла же Иаков послы пред собою ко Исаву брату своему в землю Сиир, в страну Едом,
4 и заповеда им глаголя: тако рцыте господину моему Исаву: тако глаголет раб твой Иаков: у Лавана обитах и умедлих даже до ныне:
5 и быша ми волове и ослы и овцы, и раби и рабыни: и послах поведати господину моему Исаву, дабы обрел раб твой благодать пред тобою.
6 И возвратишася послы ко Иакову, глаголюще: ходихом ко брату твоему Исаву, и се, сам идет во сретение тебе, и четыриста мужей с ним.
7 Убояся же Иаков зело и в недоумении бе: и раздели люди сущыя с собою, и волы и велблюды и овцы на два полка,
8 и рече Иаков: аще приидет Исав на един полк и изсечет и, будет вторый полк во спасении.
9 Рече же Иаков: Бог отца моего Авраама и Бог отца моего Исаака, Господи Боже, Ты рекий ми: иди в землю рождения твоего, и благо тебе сотворю:
10 довлеет ми от всея правды и от всея истины, юже сотворил еси рабу Твоему: с жезлом бо сим преидох Иордан сей, ныне же бех в два полка:
11 изми мя от руки брата моего, от руки Исава: яко боюся аз его, да не когда пришед убиет мя и матерь с чады:
12 ты же рекл еси: благо тебе сотворю и положу семя твое яко песок морский, иже не изочтется от множества.
13 И спа тамо нощи тоя, и взя, яже имяше дары, и посла Исаву брату своему:
14 коз двести, козлов двадесять, овец двести, овнов двадесять,
15 велблюдов дойных, и жребят их тридесять, волов четыредесять, юнцов десять, ослов двадесять и жребят десять:
16 и даде их рабом своим, (коеждо) стадо особо, и рече рабом своим: идите предо мною, и разстояние творите между стадом и стадом.
17 И заповеда первому глаголя: аще тя срящет Исав брат мой и вопросит тя глаголя: чий еси, и камо идеши, и чия сия, яже пред тобою идут?
18 Речеши: раба твоего Иакова: дары посла господину моему Исаву: и се, сам за нами (идет).
19 И заповеда первому, и второму, и третиему, и всем предидущым вслед стад сих глаголя: по словеси сему глаголите Исаву, егда обрящете его вы,
20 и рцыте: се, раб твой Иаков идет за нами: рече бо: укрощу лице его дарами предидущими его, и посем узрю лице его: негли бо приимет лице мое?
21 И предидяху дары пред лицем его, сам же преспа тоя нощи в полце.
22 Востав же тоя нощи, поя обе жены (своя) и обе рабыни и единонадесять сынов своих, и прейде брод Иавок:
23 и взя их, и прейде поток, и преведе вся своя.
24 Остася же Иаков един. И боряшеся с ним Человек даже до утра.
25 Виде же, яко не может противу ему: и прикоснуся широте стегна его: и отерпе широта стегна Иаковля, егда боряшеся с Ним.
26 И рече ему: пусти Мя: взыде бо заря. Он же рече: не пущу Тебе, аще не благословиши мене.
27 Рече же ему: что ти имя есть? Он же рече: Иаков.
28 И рече ему: не прозовется ктому имя твое Иаков, но Исраиль будет имя твое: понеже укрепился еси с Богом и с человеки силен будеши.
29 Вопроси же Иаков и рече: повеждь ми имя Твое. И рече: вскую сие вопрошаеши ты имене Моего? Еже чудно есть. И благослови его тамо.
30 И прозва Иаков имя месту тому Вид Божий: видех бо Бога лицем к лицу, и спасеся душа моя.
31 Возсия же ему солнце, егда прейде Вид Божий: он же хромаше стегном своим.
32 Сего ради не ядят сынове Израилевы жилы, яже отерпе, яже есть в широте стегна, даже до дне сего: понеже прикоснуся широте стегна Иаковли жилы, яже отерпе.

33

1 Воззрев же Иаков очима своима, виде: и се, Исав брат его идый, и четыриста мужей с ним. И раздели Иаков дети Лии и Рахили и двум рабыням,
2 и постави обе рабыни и сыны их в первых, Лию же и дети ея позади, а Рахиль и Иосифа в последних:
3 сам же изыде первее пред ними и поклонися до земли седмижды, дондеже приближися к брату своему.
4 И притече Исав во сретение ему: и объемь его, припаде на выю его и облобыза его: и плакастася оба.
5 И воззрев Исав, виде жены и дети и рече: что сии тебе суть? Он же рече: дети, имиже помилова Бог раба твоего.
6 И приступиша рабыни и дети их и поклонишася:
7 и приступи Лиа и дети ея и поклонишася: посем же приступи Рахиль и Иосиф и поклонистася.
8 И рече: что сия тебе суть, полцы сии вси, яже сретох? Он же рече: да обрящет раб твой благодать пред тобою, господине.
9 Рече же Исав: суть мне многа, брате: да будут тебе твоя.
10 И рече Иаков: аще обретох благодать пред тобою, приими дары от руку моею: сего ради видех лице твое, яко бы аще кто видел лице Божие: и возблаговолиши о мне:
11 приими благословение мое, еже принесох тебе, яко помилова мя Бог, и суть ми вся. И принуди его, и взя.
12 И рече: воставше пойдем прямо.
13 Рече же ему: господин мой весть, яко дети мои юны, овцы же и говяда бременны у мене: аще убо пожену я един день, измрет весь скот:
14 да предидет господин мой пред рабом своим: аз же укреплюся на пути умедлением шествия моего, еже предо мною, и якоже возмогут ити дети, дондеже прииду к господину моему в Сиир.
15 И рече Исав: оставлю с тобою от людий сущих со мною. Он же рече: вскую сие? Довлеет, яко обретох благодать пред тобою, господине.
16 Возвратися же Исав в том дни путем своим в Сиир:
17 и Иаков пойде в Кущы, и постави себе тамо храмины, и скоту своему сотвори кущы: сего ради нарече имя месту тому Кущы.
18 И прииде Иаков в салим град Сикимск, иже есть в земли Ханаанстей, егда прииде от Месопотамии Сирския, и ста пред лицем града:
19 и купи часть села, идеже постави кущу свою тамо, у Еммора отца Сихемля, стома агнцы:
20 и постави тамо жертвенник, и призва Бога Израилева.

34

1 Изыде же Дина дщи Лиина, юже роди Иакову, познати дщери обитателей.
2 И виде ю Сихем сын Емморов Хорреанин, князь тоя земли: и поим ю, бысть с нею и смири ю:
3 и внят душею Дине дщери Иаковли, и возлюби девицу, и глагола к ней по мысли девицы.
4 Рече же Сихем ко Еммору отцу своему, глаголя: поими мне отроковицу сию в жену.
5 Иаков же слыша, яко оскверни сын Емморов Дину дщерь его: сынове же его бяху со скоты его на поли: премолча же Иаков, дондеже приити им.
6 Изыде же Еммор отец Сихемль ко Иакову глаголати к нему.
7 Сынове же Иаковли приидоша с поля: егда же услышаша, смутишася мужие, и жалостно им бысть зело, яко не лепо сотвори во Израили, быв со дщерию Иаковлею: и не будет сице.
8 И рече им Еммор, глаголя: Сихем сын мой избра душею дщерь вашу: дадите убо ю в жену ему:
9 и сосватайтеся с нами: дщери вашя дадите нам, и дщери нашя поимите сыновом своим,
10 и у нас населитеся: и се, земля пространна пред вами: населитеся и куплю дейте на ней, и притяжите на ней.
11 Рече же Сихем ко отцу ея и ко братиям ея: да обрящу благодать пред вами, и еже аще речете, дадим:
12 умножите вено зело, и дам, якоже речете ми: и дасте ми отроковицу сию в жену.
13 Отвещаша же сынове Иаковли Сихему и Еммору отцу его с лестию, и глаголаша к ним, яко оскверниша Дину сестру их.
14 И рекоста им Симеон и Левий, братия Динины (сынове Лии): не возможем сотворити глагола сего, дати сестру нашу человеку, иже имать крайнюю плоть необрезанну: есть бо укоризна нам:
15 токмо в сем уподобимся вам и вселимся у вас, аще будете якоже мы и вы, егда обрежете весь мужеск пол:
16 и дадим дщери нашя вам, и от дщерей ваших поймем себе жены и вселимся у вас, и будем яко един род:
17 аще же не послушаете нас, еже обрезатися, поимше дщерь нашу отидем.
18 И угодна быша словеса пред Еммором и пред Сихемом сыном Емморовым:
19 и не премедли юноша сотворити глагол сей: любяше бо дщерь Иаковлю. Сей же бяше славнейший всех, иже в дому отца его.
20 Прииде же Еммор и Сихем сын его пред врата града своего и глаголаста к мужем града своего, рекуще:
21 человецы сии мирни суть, с нами да населятся на земли и да куплю деют на ней: земля же се пространна пред ними: дщери их да поймем себе в жены, и дщери нашя дадим им:
22 в сем точию уподобятся нам человецы, еже жити с нами, яко быти людем единем: внегда обрезати нам весь мужеск пол, якоже и тии обрезани суть:
23 и скоти их и четвероногая, и имения их не наша ли будут? Точию в сем уподобимся им, и вселятся с нами.
24 И послушаша Еммора и Сихема сына его вси исходящии из врат града своего и обрезаша плоть крайнюю свою, всяк мужеск пол.
25 Бысть же в третий день, егда бяху в болезни, взяша два сына Иаковля Симеон и Левий, братия Динины, кийждо свой мечь, и внидоша во град безопасно и изсекоша весь мужеск пол:
26 Еммора же и Сихема сына его усекнуша острием меча, и взяша Дину от дому Сихема и изыдоша.
27 Сынове же Иаковли внидоша к побиенным и разграбиша град, в немже оскверниша Дину сестру их:
28 и овцы их и говяда их и ослы их, и елика бяху во граде, и елика бяху на поли, взяша:
29 и вся чада их и вся сосуды их и жены их плениша: и разграбиша, елика бяху во граде, и елика бяху в домех.
30 Рече же Иаков к Симеону и Левии: ненавистна мя сотвористе, яко злу мне быти всем живущым на земли, в Хананеах и Ферезеах, аз же мал есмь числом: и собравшеся на мя изсекут мя, и истреблен буду аз и дом мой.
31 Они же рекоша: аки блудницу ли возимеют сестру нашу?

35

1 Рече же Бог ко Иакову: востав взыди на место Вефиль, и живи тамо, и сотвори тамо жертвенник Богу явльшемуся тебе, егда бежал еси от лица Исава брата твоего.
2 Рече же Иаков дому своему и всем иже с ним: поверзите боги чуждыя, иже с вами, от среды вас и очиститеся, и измените ризы своя:
3 и воставше взыдем в Вефиль и сотворим тамо жертвенник Богу послушавшему мене в день скорбения, Иже бе со мною и спасе мя на пути, в оньже ходих.
4 И вдаша Иакову боги чуждыя, иже бяху в руках их, и усерязи яже во ушесех их: и скры я Иаков под теревинфом иже в Сикимех: И погуби я до днешняго дне.
5 И воздвижеся Израиль от Сикимов, и бысть страх Божий на градех, иже окрест их: и не гнаша вслед сынов Израилевых.
6 Прииде же Иаков в Лузу, яже есть в земли Ханаанстей, яже есть Вефиль, сам и вси людие, иже бяху с ним,
7 и созда тамо жертвенник, и прозва имя месту тому Вефиль: тамо бо явися ему Бог, егда бежаше он от лица Исава брата своего.
8 Умре же Девора, доилица Ревеккина, и погребоша ю ниже Вефиля под дубом, и прозва имя ему дуб плача.
9 Явися же Бог Иакову еще в Лузе, егда прииде от Месопотамии Сирския, и благослови его Бог
10 и рече ему Бог: имя твое не прозовется ктому Иаков, но Израиль будет имя тебе. И нарече имя ему Израиль.
11 Рече же ему Бог: Аз Бог твой: расти и множися: языцы и собрания языков будут от тебе, и царие из чресл твоих изыдут:
12 и землю, юже дах Аврааму и Исааку, тебе дах ю, тебе будет, и семени твоему по тебе дам землю сию.
13 Взыде же Бог от него от места, идеже глагола с ним:
14 и постави Иаков столп на месте, идеже глагола с ним Бог, столп каменный, и пожре на нем жертву и возлия на него елей:
15 и прозва Иаков имя месту тому, идеже глагола с ним Бог, Вефиль.
16 (Востав же (Иаков) от Вефиля, и постави кущу свою далее столпа Гадер.) бысть же егда приближися к хаврафе приити до земли Ефрафа, роди Рахиль и возбедствова в рождении:
17 бысть же внегда жестоко ей родити, рече ей баба: дерзай, ибо сей тебе есть сын.
18 Бысть же егда оставляше ю душа, умираше бо, прозва имя ему Сын Болезни моея: отец же прозва имя ему Вениамин.
19 Умре же Рахиль, и погребоша ю на пути ипподрома Ефрафы: сия есть Вифлеем:
20 и постави Иаков столп на гробе ея: сей есть столп над гробом Рахилиным даже до дне сего.
21 Изыде же оттуду Израиль и постави кущу свою за столпом Гадер.
22 Бысть же егда вселися Израиль в земли той, иде Рувим и спа с Валлою, наложницею отца своего Иакова. И слыша Израиль, и зло явися пред ним. Беша же сынове Иаковли дванадесять.
23 Сынове Лиины: Рувим, первенец Иаковль, Симеон, Левий, Иуда, Иссахар, Завулон.
24 Сынове же Рахилины: Иосиф и Вениамин.
25 Сынове же Валлы, рабы Рахилины: Дан и Неффалим.
26 Сынове же Зелфы, рабы Лиины: Гад и Асир. Сии сынове Иаковли, иже родишася ему в Месопотамии Сирстей.
27 Прииде же Иаков ко Исааку отцу своему (еще живу сущу ему) в Мамврию, во Град Польный: сей есть Хеврон в земли Ханаанстей, идеже обита Авраам и Исаак.
28 Быша же дние Исааковы, яже поживе, сто осмьдесят лет:
29 и ослабев Исаак умре, и приложися к роду своему стар исполнь дний: и погребоста его Исав и Иаков, сынове его.

36

1 Сии же родове Исавли, сей есть Едом.
2 Исав же поя себе жены от дщерей Хананейских: Аду, дщерь Елома Хеттеина, и Оливему, дщерь Ананю сына Севегона Евеина,
3 и Васемафу, дщерь Исмаилю, сестру Навеофову.
4 Роди же Ада Исаву Елифаса, и Васемаф роди Рагуила,
5 и Оливема роди Иеуса и Иеглома и Кореа: сии сынове Исавли, иже быша ему в земли Ханаанстей.
6 Поя же Исав жены своя и сыны своя и дщери своя, и вся телеса дому своего и вся имения своя и вся скоты, и вся, елика притяжа, и вся, елика приобрете в земли Ханаанстей, и отиде Исав из земли Ханаанския от лица Иакова брата своего:
7 бяху бо имения их многа, еже жити вкупе: и не можаше земля обитания их вместити их, от множества имений их.
8 Вселися же Исав на горе Сиир: Исав той есть Едом.
9 Сии же родове Исава, отца Едомля, на горе Сиир:
10 и сия имена сынов Исавлих: Елифас, сын Ады, жены Исавли, и Рагуил, сын Васемафы, жены Исавли.
11 Быша же Елифасу сынове: Феман, Омар, Софар, Гофом и Кенез.
12 Фамна же бяше наложница Елифаса, сына Исавля, и роди Елифасу Амалика: сии сынове Ады, жены Исавли.
13 Сии же сынове Рагуиловы: Нахоф, Заре, Соме и Мозе: сии быша сынове Васемафы, жены Исавли.
14 Сии же сынове Оливемы дщере Анани сына Севегоня, жены Исавли: роди же Исаву Иеуса и Иеглома и Кореа.
15 Сии старейшины сына Исавля, сынове Елифаса, первенца Исавля: старейшина Феман, старейшина Омар, старейшина Софар, старейшина Кенез,
16 старейшина Корей, старейшина Гофом, старейшина Амалик: сии старейшины Елифаса в земли Идумейстей, сии сынове Адины.
17 И сии сынове Рагуила, сына Исавля: старейшина Нахоф, старейшина Заре, старейшина Соме, старейшина Мозе: сии старейшины Рагуиловы в земли Едомстей, сии сынове Васемафы, жены Исавли.
18 Сии же сынове Оливемы, жены Исавли: старейшина Иеус, старейшина Иеглом, старейшина Корей: сии старейшины Оливемы, дщере Анани, жены Исавли,
19 сии сынове Исавли и сии старейшины их, сии суть сынове Едомли.
20 Сии же сынове Сиира Хорреова жившаго на земли: Лотан, Совал, Севегон, Ана
21 и Дисон, и Асар и Рисон: сии старейшины Хорреова сына Сиира в земли Едомстей.
22 Быша же сынове Лотани: Хорри и Еман, сестра же Лотаня Фамна.
23 Сии же сынове Соваловы: Голам и Манахаф, и Гевил и Софар и Омар.
24 И сии сынове Севегони: Аие и Ана: сей есть Ана, иже обрете иаминь в пустыни, егда пасяше подяремники Севегона, отца своего.
25 Сии же сынове Анани: Дисон и Оливема, дщи Ананя.
26 Сии же сынове Дисоновы: Амада и Асван, и Ифран и Харран.
27 Сии же сынове Асаровы: Валаам и Зукам, и Укам и Укан.
28 Сии же сынове Рисоновы: Ос и Аран.
29 Сии же старейшины Хорриовы: старейшина Лотан, старейшина Совал, старейшина Севегон, старейшина Ана,
30 старейшина Дисон, старейшина Асар, старейшина Рисон: сии старейшины Хорриовы во областех их в земли Едомли.
31 И сии царие царствовавшии во Едоме, прежде царствования царей во Израили:
32 и царствова во Едоме Валак, сын Веоров: имя же граду его Деннава.
33 Умре же Валак, и царь бысть по нем Иовав, сын Зарин от Восорры.
34 Умре же Иовав, и царь бысть по нем Асом от земли Феманони.
35 Умре же Асом, и бысть царь по нем Адад сын Варадов, иже изсече Мадиама на поли Моавли: имя же граду его Гетфем.
36 Умре же Адад, и царь бысть по нем Самада от Массеккаса.
37 Умре же Самада, и царь бысть по нем Саул из Роовофа, иже есть близ реки.
38 Умре же Саул, и царь бысть по нем Вааленнон, сын Аховорь.
39 Умре же Вааленнон сын Аховорь, и царь бысть по нем Арад, сын Варадов: и имя граду его Фогор, имя же жене его Метевеиль, дщерь Матраифа, сына Мезоовля.
40 Сия имена старейшин Исавлих в племенех их, по месту их, во странах их и в языцех их: старейшина Фамна, старейшина Гола, старейшина Иефер,
41 старейшина Оливема, старейшина Ила, старейшина Финон,
42 старейшина Кенез, старейшина Феман, старейшина Мазар,
43 старейшина Магедиил, старейшина Зафой: сии старейшины Едомли, живущии в земли притяжания их: сей Исав отец Едомль.

37

1 Вселися же Иаков в земли, идеже обита Исаак, отец его, в земли Ханаани.
2 Сии же роди Иаковли. Иосиф же бяше седминадесяти лет, пасый овцы отца своего с братиею своею, юн сый, с сынми Валлы и с сынми Зелфы, жен отца своего: нанесоша же на Иосифа злу клевету ко Израилю отцу своему.
3 Иаков же любляше Иосифа паче всех сынов своих, яко сын в старости ему бысть: и сотвори ему ризу пестру.
4 Видевше же братия его, яко любит его отец паче всех сынов своих, возненавидеша его и не можаху глаголати к нему ничтоже мирно.
5 Видев же Иосиф сон, поведа и братии своей
6 и рече им: послушайте сна сего, егоже видех:
7 мнех вас вяжущих снопы среде поля: и воста мой сноп и ста прямо, ваши же снопы обратившеся поклонишася моему снопу.
8 Реша же ему братия его: еда царствуя царствовати будеши над нами, или господствуя господствовати будеши над нами? И приложиша еще ненавидети его снов ради его и ради словес его.
9 Виде же сон другий и поведа его отцу своему и братии своей, и рече: се, видех другий сон: аки бы солнце и луна и единонадесять звезд покланяхуся мне.
10 И запрети ему отец его и рече ему: что сон сей, егоже еси видел? Еда пришедше приидем аз и мати твоя и братия твоя поклонитися тебе до земли?
11 Позавидеша же ему братия его: отец же его соблюде слово сие.
12 Отидоша же братия его пасти овцы отца своего в Сихем.
13 И рече Израиль ко Иосифу: еда братия твоя не пасут в Сихеме? Гряди да послю тя к ним. Рече же ему: се, аз.
14 Рече же ему Израиль: шед, виждь, аще здравствуют братия твоя и овцы, и повеждь ми. И посла его от юдоли Хеврони. И прииде в Сихем:
15 и обрете его человек заблуждающа на поли: вопроси же его человек глаголя: чесого ищеши?
16 Он же рече: братии моея ищу: повеждь ми, где пасут.
17 Рече же ему человек: отидоша отсюду: слышах бо их глаголющих: пойдем в Дофаим. И иде Иосиф вслед братии своея и обрете я в Дофаиме.
18 Предузреша же его издалече, прежде приближения его к ним, и зле умыслиша убити его:
19 рече же кийждо к брату своему: се, сновидец оный идет:
20 ныне убо приидите, убием его и ввержим его во един от рвов, и речем: зверь лют снеде его: и узрим, что будут сония его.
21 Слышав же Рувим, отя его из рук их и рече: не убием его на души.
22 Рече же им Рувим: не пролийте крове, вверзите его во един от рвов сих, иже в пустыни, руки же не возложите на него: (тщашеся бо) яко да изымет его от рук их и отдаст его отцу своему.
23 Бысть же егда прииде Иосиф к братии своей, совлекоша со Иосифа ризу пеструю, яже на нем,
24 и поемше его ввергоша в ров: ров же тощь, воды не имяше.
25 И седоша ясти хлеб, и воззревше очима видеша, и се, путницы Исмаилтяне идяху от Галаада, и велблюды их полны фимиама и ритины и стакти: идяху же везуще во Египет.
26 Рече же Иуда ко братии своей: кая польза, аще убием брата нашего и скрыем кровь его?
27 Грядите продадим его Исмаилтяном сим: руце же наши да не будут на нем, яко брат наш и плоть наша есть. Послушаша же братия его.
28 И мимоидоша человецы Мадиамстии купцы: и извлекоша и возведоша Иосифа из рова, и продаша Иосифа Исмаилтяном на двадесять златниц. И поведоша Иосифа во Египет.
29 Возвратися же Рувим к рову и не узре Иосифа в рове: и растерза ризы своя,
30 и прииде ко братии своей и рече: отрочища несть, аз же камо иду ктому?
31 Вземше же ризу Иосифову, заклаша козлище от коз и помазаша ризу кровию:
32 и послаша ризу пеструю, и принесоша ко отцу своему и рекоша: сию обретохом: познавай, аще риза сына твоего есть, или ни?
33 И позна ю и рече: риза сына моего есть: зверь лют снеде его: зверь восхити Иосифа.
34 И растерза Иаков ризы своя, и возложи вретище на чресла своя, и плакашеся сына своего дни многи.
35 Собрашася же вси сынове его и дщери и приидоша утешити его: и не хотяше утешитися, глаголя: яко сниду к сыну моему сетуя во ад. И плакася о нем отец его.
36 Мадиане же продаша Иосифа во Египет Пентефрию евнуху фараонову, архимагиру.

38

1 Бысть же в то время, отиде Иуда от братии своея и прииде к человеку некоему Одолламитину, емуже имя Ирас:
2 и виде тамо Иуда дщерь человека Хананейска, ейже имя Сава: и поят ю, и вниде к ней:
3 и заченши роди сына, и нарече имя ему Ир:
4 и заченши еще роди сына и нарече имя ему Авнан:
5 и приложивши роди сына (третияго) и нарече имя Силом: сия же бе в Хасве, егда роди сих.
6 И поя Иуда жену Иру первенцу своему, ейже имя Фамарь.
7 Бысть же Ир первенец Иудин зол пред Господем: и уби его Бог.
8 Рече же Иуда Авнану: вниди к жене брата твоего и совокупися с нею, и возстави семя брату твоему.
9 Познав же Авнан, яко не ему будет семя, бысть егда вхождаше к жене брата своего, проливаше (семя) на землю, еже не дати семене брату своему:
10 зло же явися пред Богом, яко сотвори сие: и умертви и сего.
11 Рече же Иуда Фамари, невестце своей (по смерти дву сынов своих): седи вдовою в дому отца твоего, дондеже велик будет Силом, сын мой. Рече бо (во уме си): да не когда умрет и сей, якоже и братия его. Отшедши же Фамарь, седяше в дому отца своего.
12 Умножишася же дние, и умре Сава жена Иудина. И утешився Иуда, взыде к стригущым овцы его сам, и Ирас пастырь его Одолламитин, во Фамну.
13 И возвестиша Фамари невестце его, глаголюще: се, свекор твой восходит во Фамну стрищи овцы своя.
14 Она же свергши ризы вдовства с себе, облечеся в ризу летнюю и украсися, и седе пред враты Енани, яже суть на пути Фамны: ведяше бо, яко велик бысть Силом: сей же не даде ея ему в жену.
15 И видев ю Иуда, возмне ю блудницу быти: покры бо лице свое, и не позна ея.
16 Уклонися же к ней путем и рече ей: попусти ми внити к себе. Не позна бо, яко невестка ему есть. Она же рече: что ми даси, аще внидеши ко мне?
17 Он же рече: аз тебе послю козлище коз от овец моих. Она же рече: аще даси ми залог, дондеже пришлеши.
18 Он же рече: кий залог тебе дам? Она же рече: перстень твой и гривну, и жезл иже в руце твоей. И даде ей, и вниде к ней, и зача во утробе от него.
19 И воставши отиде, и сверже ризу летнюю с себе и облечеся в ризы вдовства своего.
20 Посла же Иуда козлище от коз рукою пастыря своего Одолламитина взяти залог от жены, и не обрете ея.
21 Вопроси же мужей места того и рече им: где есть блудница бывшая во Енане на распутии? И реша: не бе зде блудница.
22 И возвратися ко Иуде и рече: не обретох: и человецы места того глаголют: несть зде блудницы.
23 Рече же Иуда: да имать та: но да не когда посмеются нам: аз убо послах козлище сие, ты же не обрел еси.
24 Бысть же по трех месяцех, поведаша Иуде, глаголюще: соблуди Фамарь невестка твоя, и се, во утробе имать от блуда. Рече же Иуда: изведите ю, и да сожгут ю.
25 Она же ведома посла к свекру своему, глаголющи: от человека, егоже сия суть, аз во утробе имам. И рече: познай, чий перстень и гривна и жезл сей.
26 Позна же Иуда и рече: оправдася Фамарь паче мене, яко не дах ея Силому сыну моему. И не приложи ктому познати ю.
27 Бысть же егда раждаше, и беста близнята во утробе ея.
28 Бысть же в рождении ея, един произнесе руку: вземши же баба навяза на руку его червлень, глаголющи: сей изыдет первый.
29 Егда же вовлече руку, и абие изыде брат его. Она же рече: что пресечеся тебе ради преграждение? И прозва имя ему Фарес.
30 И посем изыде брат его, емуже бе на руце его червлень: и прозва имя ему Зара.

39

1 Иосиф же приведен бысть во Египет. И купи его Пентефрий евнух фараонов архимагир, муж Египтянин, от рук Исмаилтян, иже приведоша его тамо.
2 И бяше Господь со Иосифом: и бяше муж благополучен, и бысть в дому господина своего Египтянина.
3 Ведяше же господин его, яко Господь бе с ним, и елика творит, Господь благоустрояет в руку его.
4 И обрете Иосиф благодать пред господином своим и благоугоди ему: и постави его над домом своим, и вся, елика быша ему, даде в руки Иосифовы.
5 Бысть же егда постави его над домом своим и над всеми, елика имеяше, и благослови Господь дом Египтянина Иосифа ради: и бысть благословение Господне на всем имении его в дому и в селех его.
6 И предаде вся, елика быша ему, в руки Иосифовы: и не ведяше от сущих у себе ничтоже, кроме хлеба, егоже ядяше сам: и бяше Иосиф добр образом и красен взором зело.
7 И бысть по словесех сих, и возложи жена господина его очи своя на Иосифа и рече: пребуди со мною.
8 Он же не хотяше и рече жене господина своего: аще господин мой не весть мене ради ничтоже в дому своем, и вся, елика суть ему, вдаде в руце мои,
9 и ничто есть выше мене в дому сем, ниже изято бысть от мене чтолибо, кроме тебе, понеже ты жена ему еси: и како сотворю глагол злый сей и согрешу пред Богом?
10 Егда же Иосифу глаголаше день от дне, и не послушаше ея еже спати и быти с нею.
11 Бысть же сицевый некий день, и вниде Иосиф в дом делати дела своя, и никтоже бяше от сущих в дому внутрь:
12 и ухвати его за ризы, глаголющи: лязи со мною. И оставив ризы своя в руках ея, убеже и изыде вон.
13 И бысть егда виде, яко оставль ризы своя в руках ея, бежа и изыде вон:
14 и воззва сущих в дому и рече им глаголющи: видите, введе нам отрока Евреина наругатися нам: вниде ко мне, глаголя: преспи со мною: и возопих гласом великим:
15 и егда услыша он, яко возвысих глас мой и возопих, оставль ризы своя у мене, отбеже и изыде вон.
16 И удержа ризы у себе, дондеже прииде господин в дом свой.
17 И поведа ему по словесех сих, глаголющи: вниде ко мне отрок Евреин, егоже ввел еси к нам, поругатися мне, и рече ми: да буду с тобою:
18 егда же услыша, яко воздвигох глас мой и возопих, оставль ризы своя у мене, отбеже и изыде вон.
19 И бысть егда услыша господин его глаголы жены своея, елика рече к нему, глаголющи: сице сотвори ми отрок твой: и разгневася яростию,
20 и взем господин Иосифа, вверже его в темницу, в место, идеже узники царевы держатся тамо в твердыни.
21 И бяше Господь со Иосифом, и возлия на него милость, и даде ему благодать пред началным стражем темничным:
22 и вдаде старейшина стражей темницу в руце Иосифу и всех вверженых в темницу: и вся, елика творяху тамо, той бе творяй.
23 Старейшина же стражей темничных ничтоже бе ведый его ради: вся бо быша в руках Иосифовых, занеже Господь бяше с ним: и елика той творяше, Господь благопоспешаше в руку его.

40

1 Бысть же по словесех сих, согреши старейшина винарск царя Египетска и старейшина житарск господину своему царю Египетскому.
2 И разгневася фараон на оба евнухи своя, на старейшину винарска и на старейшину житарска,
3 и вверже их в темницу во узилище, в место, идеже Иосиф ввержен бяше.
4 И вручи их старейшина темницы Иосифу, и предста им: и беста дни (некия) в темнице,
5 и видеста оба сон во едину нощь: видение же сонное старейшины винарска и старейшины житарска, иже беста царя Египетска, суще в темнице, бяше сие.
6 Вниде же к ним Иосиф заутра и виде их, и бяху смущени:
7 и вопрошаше евнухов фараоних, иже быша с ним в темнице, у господина своего, глаголя: что, яко лица ваша уныла днесь?
8 Они же реша ему: сон видехом, и разсуждаяй его несть. Рече же им Иосиф: еда не Богом изявление их есть? Поведите убо мне.
9 И поведа старейшина винарск сон свой Иосифу и рече: во сне моем бяше виноград предо мною:
10 в винограде же три леторасли, и той цветущь произнесе отрасли, зрелы грозды лозныя:
11 и чаша фараонова в руце моей: и взях грезн, и изжах оный в чашу, и дах чашу в руку фараоню.
12 И рече ему Иосиф: сие разсуждение сему: три леторасли три дни суть:
13 еще три дни, и помянет фараон сан твой, и паки поставит тя в старейшинство твое винарско, и подаси чашу фараону в руку его по сану твоему первому, якоже был еси виночерпчий:
14 но помяни мя тобою, егда благо ти будет, и сотвориши надо мною милость, и да помянеши о мне фараону, и изведеши мя от твердыни сея:
15 яко татьбою украден бых из земли Еврейския, и зде ничто зло сотворих, но ввергоша мя в ров сей.
16 И виде старейшина житарск, яко прямо разсуди, и рече Иосифу: и аз видех сон, и мняхся три кошницы хлебов держати на главе моей:
17 в кошнице же верхней от всех родов, яже фараон яст, дело хлебенное, и птицы небесныя ядяху тая от кошницы, яже на главе моей.
18 Отвещав же Иосиф, рече ему: сие разсуждение его: три кошницы три дние суть:
19 еще три дние, и отимет фараон главу твою от тебе и повесит тя на древе, и изядят птицы небесныя плоть твою от тебе.
20 Бысть же в день третий, день рождения бяше фараоня, и творяше пир всем отроком своим: и помяну старейшинство старейшины винарска и старейшинство старейшины житарска, посреде отрок своих:
21 и постави старейшину винарска в старейшинство его: и подаде чашу в руку фараоню:
22 старейшину же житарска повеси (на древе), якоже сказа има Иосиф.
23 И не помяну старейшина винарск Иосифа, но забы его.

41

1 Бысть же по двою лету дний, фараон виде сон: мняшеся стояти при реце:
2 и се, аки из реки исхождаху седмь крав добры видом и избранны телесы, и пасяхуся по брегу:
3 другия же седмь крав изыдоша по сих из реки, злы видом и телесы худы, и пасяхуся с кравами по брегу речному:
4 и поядоша седмь кравы злыя и худыя телесы седмь крав добрых видом и избранных телесы: (и сия невидимы быша, яко внидоша в чресла их). Воста же фараон.
5 И виде сон вторый: и се, седмь класи исхождаху из стеблия единаго избранны и добры:
6 друзии же седмь класи тонцыи, истончени ветром, израстаху по них:
7 и пожроша седмь класи тонцыи и истончени ветром седмь класов избранных и полных. Воста же фараон, и бяше сон.
8 Бысть же заутра, и возмутися душа его: и послав, созва вся сказатели Египетския и вся мудрыя его: и поведа им фараон сон свой: и не бяше сказуяй того фараону.
9 И рече старейшина винарск к фараону, глаголя: грех мой воспоминаю днесь:
10 фараон разгневася на рабы своя и вверже нас в темницу в дому архимагира, мене и старейшину житарска:
11 и видехом сон оба единыя нощи аз и он, кийждо свой сон видехом:
12 бяше же тамо с нами юноша, отрок Евреин архимагиров, и поведахом ему, и разсуди нам:
13 бысть же, якоже сказа нам, тако и случися, мне паки быти во своем старейшинстве, а оному повешену.
14 Послав же фараон, призва Иосифа: и изведоша его из твердыни, и остригоша его, и измениша ризы ему, и прииде к фараону.
15 Рече же фараон Иосифу: сон видех, и сказуяй его несть: аз же слышах о тебе глаголющих, яко слышав сны разсуждаеши тыя.
16 Отвещав же Иосиф фараону, рече: без Бога не отвещается спасение фараону.
17 Рече же фараон Иосифу, глаголя: во сне моем мняхся стояти на брезе речнем:
18 и аки из реки исхождаху седмь кравы добры видом и избранны телесы, и пасяхуся по брегу:
19 и се, другия седмь крав исхождаху вслед их из реки, злы и недобры видом и худы телесы, яковых не виде таковых во всей земли Египетстей хуждших:
20 и изядоша седмь кравы злыя и худыя седмь крав первых добрых и избранных:
21 и внидоша во утробы их, и не явишася, яко внидоша во утробы их: и обличия их зла быша, яко и исперва. Востав же, (паки) уснух,
22 и видех паки во сне моем, и аки седмь класи исхождаху из единаго стеблия полны и добры:
23 друзии же седмь класи тонцыи и ветром истончени изницаху вслед их:
24 и пожроша седмь класи тонцыи и ветром истончени седмь класов добрых и полных. Рех убо сказателем, и не бысть поведаяй мне того.
25 И рече Иосиф фараону: сон фараонов един есть: елика Бог творит, показа фараону:
26 седмь кравы добрыя седмь лет суть: и седмь класи добрии седмь лет суть: сон фараонов един есть:
27 и седмь кравы худыя, яже изыдоша по сих, седмь лет суть, и седмь класи тонцыи и истончени ветром седмь лет суть: будут седмь лет глада:
28 слово же еже рех фараону, елика Бог творит, показа фараону:
29 се, седмь лет приходит, обилность многа во всей земли Египетстей:
30 приидут же седмь лет глада по сих, и забудут сытости будущия во всем Египте, и погубит глад землю,
31 и не познается обилие на земли от глада будущаго по сих: силен бо будет зело:
32 повторися же сон фараону дважды, яко истинно будет слово еже от Бога, и ускорит Бог сотворити оно:
33 ныне убо усмотри человека мудра и смыслена и постави его над землею Египетскою:
34 и да сотворит фараон и поставит местоначалники по земли, и да собирают пятую часть от всех плодов земли Египетския седми лет обилных,
35 и да соберут всякую пищу седми лет грядущих добрых сих: и да соберется пшеница под руку фараоню, пища во градех да хранится:
36 и будет пища соблюдена земли на седмь лет гладных, яже имут быти в земли Египетстей, да не потребится земля в гладе.
37 Угодно же бысть слово пред фараоном и пред всеми рабы его.
38 И рече фараон всем рабом своим: еда обрящем человека сицеваго, иже имать Духа Божия в себе?
39 Рече же фараон Иосифу: понеже показа Бог тебе вся сия, несть человека мудрейша и смысленнейша паче тебе:
40 ты будеши в дому моем, и уст твоих да послушают вси людие мои, разве престолом аз более тебе буду.
41 Рече же фараон Иосифу се, поставляю тя днесь над всею землею Египетскою.
42 И снем фараон перстень с руки своея, возложи его на руку Иосифову, и облече его в ризу червлену, и возложи гривну злату на выю его,
43 и всади его на колесницу свою вторую, и проповеда пред ним проповедник: и постави его над всею землею Египетскою.
44 Рече же фараон Иосифу: аз фараон: без тебе не воздвигнет руки своея никтоже во всей земли Египетстей.
45 И нарече фараон имя Иосифу Псонфомфаних: и даде ему Асенефу, дщерь Петефриа жреца Илиопольскаго, ему в жену.
46 Иосиф же бяше лет тридесяти, егда предста фараону царю Египетскому. Изыде же Иосиф от лица фараоня и пройде всю землю Египетскую.
47 И сотвори земля в седми летех обилну жатву.
48 И собра всякую пищу седми лет, в нихже бяше обилность в земли Египетстей: и положи пищу во градех: пищы поль града, сущих окрест его, положи в нем.
49 И собра Иосиф пшеницу яко песок морский многу зело, дондеже не можаху исчести: без числа бо бяше.
50 Иосифу же беста два сына, прежде пришествия седми лет гладных, ихже роди ему Асенефа, дщерь Петефриа жреца Илиопольска:
51 нарече же Иосиф имя первенцу Манассиа, (глаголя:) яко забыти мне сотвори Бог вся болезни моя, и вся, яже отца моего.
52 Имя же второму нарече Ефраим, (глаголя:) яко возрасти мя Бог в земли смирения моего.
53 Минуша же седмь лет обилных, яже быша в земли Египетстей,
54 и начаша седмь лет гладных приходити, якоже рече Иосиф. И бысть глад по всей земли: во всей же земли Египетстей быша хлебы.
55 И взалка вся земля Египетская: возопи же народ к фараону о хлебех. Рече же фараон всем Египтяном: идите ко Иосифу, и еже речет вам, сотворите.
56 И глад бяше на лицы всея земли. Отверзе же Иосиф вся житницы, и продаяше всем Египтяном:
57 и вся страны прихождаху во Египет, куповати ко Иосифу: обдержаше бо глад всю землю.

42

1 Видев же Иаков, яко купля есть (пшеницы) во Египте, рече сыном своим: почто не радите?
2 Се, слышах, яко есть пшеница во Египте: идите тамо и купите нам мало пищи, да живи будем и не умрем.
3 Идоша же братия Иосифовы десять купити пшеницы во Египет.
4 Вениамина же, брата Иосифова, не отпусти с братиею его, рече бо: да не когда случится (на пути) ему зло.
5 Приидоша же сынове Израилевы купити с приходящими: бяше бо глад в земли Ханаанстей.
6 Иосиф же бяше князь земли: сей продаяше всем людем земли (тоя). Пришедше же братия Иосифовы, поклонишася ему лицем до земли.
7 Видев же Иосиф братию свою, позна: и отчуждашеся их, и глаголаше им жестоко, и рече им: откуду приидосте? Они же реша: от земли Ханаанския купити пищи.
8 Позна же Иосиф братию свою: они же не познаша его.
9 И помяну Иосиф сны своя, яже виде он: и рече им: соглядатаи есте, соглядати путий страны (сея) приидосте.
10 Они же реша: ни, господине, раби твои приидохом купити пищи:
11 вси есмы сынове единаго человека: мирницы есмы, не суть раби твои соглядатаи.
12 Рече же им: ни, но пути земли (сея) приидосте соглядати.
13 Они же реша: дванадесять есмы братия раби твои в земли Ханаани: и се, менший (от нас) со отцем нашим днесь, а другаго несть.
14 Рече же им Иосиф: сие есть, еже рекох вам, глаголя, яко соглядатаи есте:
15 в сем явитеся: тако ми здравия фараоня, не изыдете отсюду, аще брат ваш менший не приидет семо:
16 послите от себе единаго, и возмите брата вашего: вы же держими будите, дондеже яве будут словеса ваша, аще истинствуете, или ни: аще же ни, тако ми здравия фараоня, воистинну соглядатаи есте.
17 И даде я под стражу на три дни.
18 Рече же им в день третий: сие сотворите, и живи будете: Бога бо аз боюся:
19 аще мирницы есте, брат ваш да удержится един под стражею: сами же идите и отвезите купленую пшеницу вашу,
20 и брата вашего меншаго приведите ко мне, и верна будут словеса ваша: аще же ни, умрете. И сотвориша тако.
21 И рече кийждо к брату своему: ей, во гресех бо есмы брата ради нашего, яко презрехом скорбение души его, егда моляшеся нам, и не послушахом его: и сего ради прииде на ны скорбение сие.
22 Отвещав же Рувим, рече им: не рех ли вам, глаголя: не преобидите детища? И не послушасте мене: и се, кровь его взыскуется.
23 Тии же не ведеша, яко разумеет Иосиф: толмачь бо между ими бяше.
24 Отвратився же от них, проплакася Иосиф: и паки прииде к ним и рече им. И поя Симеона от них, и связа его пред ними.
25 Повеле же Иосиф наполнити сосуды их пшеницы и возвратити сребро их комуждо во вретище свое и дати им брашно на путь. И бысть им тако.
26 И возложивше пшеницу на ослы своя, отидоша оттуду.
27 Отрешив же един вретище свое дати пищу ослом своим, идеже сташа, и виде узол сребра своего, и бе верху устия вретищнаго.
28 И рече братии своей: возвращено ми есть сребро, и се, сие во вретищи моем. И ужасеся сердце их: и возмятошася, друг ко другу глаголюще: что сие сотвори Бог нам?
29 Приидоша же ко Иакову, отцу своему, в землю Ханааню и поведаша ему вся случившаяся им, глаголюще:
30 глагола муж господин земли (оныя) к нам жестоко и вверже нас в темницу, аки соглядаюших землю:
31 рехом же ему: мирницы есмы, несмы соглядатаи:
32 дванадесять братия есмы, сынове отца нашего: единаго несть, а менший со отцем нашим днесь в земли Ханаани:
33 рече же нам муж господин земли (тоя): по сему увем, яко мирницы есте: брата единаго оставите зде у мене, а купленую пшеницу дому вашему вземше отидите
34 и приведите ко мне брата вашего меншаго: и увем, яко не соглядатаи есте, но яко мирницы есте: и брата вашего отдам вам, и куплю творите в земли.
35 Бысть же егда испраздняху вретища своя, и бяше узол сребра во вретищи коегождо их: и видеша узлы сребра своего сами и отец их, и убояшася.
36 Рече же им Иаков отец их: мене безчадна сотвористе: Иосифа несть, Симеона несть, и Вениамина ли поймете? На мя быша сия вся.
37 Рече же Рувим отцу своему, глаголя: двоих сынов моих убий, аще не приведу его к тебе: даждь его в руце мои, и аз приведу его к тебе.
38 Он же рече: не пойдет сын мой с вами, яко брат его умре, и той един оста: и случится ему зло на пути, в оньже аще пойдете, и сведете старость мою с печалию во ад.

43

1 Глад же одоле на земли.
2 Бысть же егда скончаша пшеницу ядуще, юже принесоша из Египта: и рече им отец их: паки шедше купите нам мало пищи.
3 Рече же ему Иуда, глаголя: клятвою засвидетелствова нам муж господин земли (тоя) глаголя: не узрите лица моего, аще брат ваш менший не приидет с вами:
4 аще убо послеши брата нашего с нами, пойдем и купим тебе пищи:
5 аще же не послеши брата нашего с нами, не пойдем: муж бо рече нам, глаголя: не узрите лица моего, аще брат ваш менший не приидет с вами.
6 Рече же Израиль: почто зло сотвористе ми, поведавше мужу, яко есть вам брат?
7 Они же реша: вопрошая вопроси нас муж и рода нашего, глаголя: аще еще отец ваш жив есть, и аще есть вам брат? И поведахом ему по вопросу сему: еда ведехом, яко речет нам: приведите брата вашего?
8 Рече же Иуда ко Израилю, отцу своему: отпусти отрочища со мною: и воставше пойдем, да живи будем и не умрем, и мы и ты и имение наше:
9 аз же возму его: от руку моею взыщи его: аще не приведу его к тебе, и поставлю его пред тобою, грешен буду к тебе вся дни:
10 аще бо быхом не умедлили, уже возвратилися бы дважды.
11 Рече же им Израиль отец их: аще тако есть, сие сотворите: возмите от плодов земных в сосуды своя и донесите человеку дары, ритину, мед, фимиама же и стакти, и теревинф и орехи:
12 и сребро сугубо возмите в руце свои, и сребро обретенное во вретищах ваших возвратите с собою, да не како неведение есть:
13 и брата своего поимите, и воставше идите к мужу:
14 Бог же мой да даст вам благодать пред мужем и отпустит брата вашего единаго, и Вениамина: аз бо якоже обезчадех, обезчадех.
15 Вземше же мужие дары сия, и сребро сугубое взяша в руце свои, и Вениамина: и воставше приидоша во Египет, и сташа пред Иосифом.
16 Виде же их Иосиф, и Вениамина брата своего единоматерня, и рече строителю дому своего: введи мужы (сия) в дом, и заколи от скота, и уготовай: со мною бо ясти имут мужие (сии) хлеб в полудне.
17 Сотвори же человек, якоже рече Иосиф, и введе мужы в дом Иосифов.
18 Видевше же мужие, яко введоша их в дом Иосифов, реша: сребра ради возвращеннаго во вретищах наших первее, вводят ны, еже бы оклеветати нас и нанести на ны, да поймут нас в рабы, и ослы нашя.
19 Приступивше же к человеку сущему над домом Иосифовым, рекоша ему при вратех дому,
20 глаголюще: молим тя, господине: приидохом первее купити пищи:
21 бысть же егда приидохом на стан и отрешихом вретища своя, и се, сребро коегождо во вретищи его: тое сребро наше весом возвратихом ныне руками нашими:
22 и сребро другое принесохом с собою купити пищи: не вемы, кто вложи сребро во вретища наша.
23 Рече же им: мир вам, не бойтеся: Бог ваш и Бог отец ваших даде вам сокровища во вретищах ваших: а сребро ваше за приятое имею. И изведе к ним Симеона:
24 и принесе воду омыти нозе им, и даде пажити ослом их.
25 Уготоваша же дары, дондеже приидет Иосиф в полудне: слышаша бо, яко тамо имать обедати.
26 Прииде же Иосиф в дом: и принесоша ему дары, яже имяху в руках своих, в дом: и поклонишася ему лицем до земли.
27 И вопроси их: здрави ли есте? И рече им: здрав ли есть отец ваш, старец, егоже рекосте, еще ли жив есть?
28 Они же рекоша: здрав есть раб твой, отец наш, еще жив есть. И рече: благословен человек оный Богу. И приникше поклонишася ему.
29 Воззрев же очима своима Иосиф, виде Вениамина брата своего единоматерня и рече: сей ли есть брат ваш юнейший, егоже рекосте ко мне привести? И рече: Бог да помилует тя, чадо.
30 Возмутися же Иосиф: подвижеся бо утроба его о брате своем, и искаше плакати: вшед же в ложницу, плакася тамо.
31 И умыв лице, изшед удержася и рече: предложите хлебы.
32 И предложиша ему единому, и оным особно, и Египтяном, иже с ним ядяху, особно: не можаху бо Египтяне ясти хлеба со Евреи: мерзость бо есть Египтяном (всяк пастух овчий).
33 Седоша же прямо ему первенец по старейшинству своему и менший по меншеству своему, и дивляхуся мужие кийждо ко брату своему:
34 и взяша части от него к себе: вящшая же бысть часть Вениаминова паче всех частей пятерицею, неже оных: пиша же и упишася с ним.

44

1 И заповеда Иосиф домостроителю своему, глаголя: наполните вретища мужем пищи, елико могут понести: и вложите комуждо сребро верху устия вретища:
2 и чашу мою сребряную вложите во вретище меншаго, и цену пшеницы его. Бысть же по словеси Иосифову, якоже рече.
3 Утро возсия, и мужие отпустишася сами, и ослята их.
4 Изшедше же они из града, не отидоша далече: и рече Иосиф домостроителю своему: востав гони вслед мужей и постигни их, и рцы им: что яко воздасте (ми) злая за благая?
5 Вскую украдосте чашу мою сребряну? Не сия ли есть, из неяже пиет господин мой? Он же и волхвованием волхвует в ней: злая совершисте, яже сотвористе.
6 Обрет же их, рече им по словесем сим.
7 Они же реша ему: вскую глаголет господин словеса сия? Не буди рабом твоим сотворити по словеси сему:
8 аще сребро, еже обретохом во вретищах наших, возвратихом к тебе от земли Ханаани, како быхом украли из дому господина твоего сребро или злато?
9 У негоже аще обрящеши чашу от раб твоих, да умрет: и мы будем раби господину нашему.
10 Он же рече: и ныне, якоже глаголете, тако будет: у негоже аще обрящется чаша, будет мой раб, вы же будете чисти.
11 И потщашася, и сверже кийждо вретище свое на землю, и отверзоша кийждо вретище свое.
12 Изыска же от старейшаго зачен, дондеже прииде до меншаго, и обрете чашу во вретищи Вениамини.
13 И растерзаша ризы своя, и возложиша кийждо вретище свое на осля свое, и возвратишася во град.
14 Вниде же Иуда и братия его ко Иосифу, еще ему сущу ту, и падоша пред ним на землю.
15 Рече же им Иосиф: что дело сие сотвористе? Не ведасте ли, яко несть волхвователь человек, якоже аз?
16 Рече же Иуда: что отвещаем господину, или что возглаголем, или чим оправдимся? Бог же обрете неправду рабов твоих: се, мы есмы раби господину нашему, и мы, и у негоже обретеся чаша.
17 Рече же Иосиф: не буди ми сотворити глагол сей: муж, у негоже обретеся чаша, той будет ми раб: вы же поидите в целости ко отцу своему.
18 Приступив же к нему Иуда, рече: молю тя, господине, да речет раб твой слово пред тобою, и не прогневайся на раба твоего, яко ты еси по фараоне:
19 господине, ты вопрошал еси рабов твоих, глаголя: аще имате отца, или брата?
20 И рехом господину: есть нам отец стар, и отрочищь на старость менший ему, а брат его умре, он же един остася у матере своея, отец же возлюби его.
21 Ты же рекл еси рабом твоим: приведите его ко мне, да вижду его.
22 И рехом господину: не возможет отрочищь оставити отца своего: аще же оставит отца, умрет.
23 Ты же рекл еси рабом твоим: аще не приидет брат ваш менший с вами, не приложите ктому видети лица моего.
24 Бысть же егда приидохом к рабу твоему отцу нашему, поведахом ему словеса господина нашего,
25 рече же нам отец наш: идите паки и купите нам мало пищи.
26 Мы же рекохом: не возможем ити: но аще брат наш менший идет с нами, пойдем: ибо не возможем видети лице мужа, брату нашему меншему не сущу с нами.
27 Рече же раб твой, отец наш к нам: вы весте, яко двоих роди мне жена:
28 и отиде един от мене, и рекосте, яко зверем снеден бысть, и не видех его даже до ныне:
29 аще убо поймете и сего от лица моего, и случится ему зло на пути, и сведете старость мою с печалию во ад.
30 Ныне убо аще пойду к рабу твоему, отцу же нашему, и отрочища не будет с нами: (душа же его связана есть с душею сего,)
31 и будет егда увидит он не суща отрочища с нами, умрет: и сведут раби твои старость раба твоего, отца же нашего, с печалию во ад:
32 раб бо твой от отца взя отрочища, глаголя: аще не приведу его к тебе и поставлю его пред тобою, грешен буду ко отцу вся дни.
33 Ныне убо пребуду тебе раб вместо отрочища, раб господину: отрочищь же да идет с братиею своею:
34 како бо пойду ко отцу, отрочищу не сущу с нами? Да не вижду злых, яже обрящут отца моего.

45

1 И не можаше Иосиф удержатися всем предстоящым ему, но рече: отослите всех от мене. И не предстояше ни един Иосифу, егда познавашеся братии своей.
2 И испусти глас с плачем: слышаша же вси Египтяне, и слышано бысть в дому фараонове.
3 Рече же Иосиф братии своей: аз есмь Иосиф: еще ли отец мой жив есть? И не могоша братия отвещати ему: смутишася бо.
4 Рече же Иосиф братии своей: приближитеся ко мне. И приближишася. И рече: аз есмь Иосиф, брат ваш, егоже продасте во Египет:
5 ныне убо не скорбите, ниже жестоко вам да явится, яко продасте мя семо: на жизнь бо посла мя Бог пред вами:
6 сие бо второе лето глад на земли, и еще пять лет оста, в нихже не будет орания, ни жатвы:
7 посла бо мя Бог пред вами оставити вам останок на земли и препитати ваш останок велий:
8 ныне убо не вы посласте мя семо, но Бог: и сотвори мя яко отца фараону и господина всему дому его и князя всей земли Египетстей:
9 потщавшеся убо, взыдите ко отцу моему и рцыте ему: сия глаголет сын твой Иосиф: сотвори мя Бог господина всей земли Египетстей: сниди убо ко мне и не умедли:
10 и вселишися в земли Гесемли аравийстей, и будеши близ мене ты и сынове твои, и сынове сынов твоих, овцы твоя и волове твои, и елика суть твоя:
11 и препитаю тя тамо, еще бо пять лет будет глад на земли, да не погибнеши ты и сынове твои, и вся имения твоя.
12 Се, очи ваши видят, и очи Вениамина брата моего, яко уста моя глаголющая к вам:
13 возвестите убо отцу моему всю славу мою сущую во Египте, и елика видите: и ускоривше, приведите отца моего семо.
14 И напад на выю Вениамина, брата своего, плакася над ним, и Вениамин плакася на выи его.
15 И облобызав всю братию свою, плакася над ними: и по сих глаголаша к нему братия его.
16 И пронесеся глас в дому фараонове, глаголюще: приидоша братия Иосифова. Возрадовася же фараон и раби его.
17 Рече же фараон ко Иосифу: рцы братии своей: сие сотворите: наполните сосуды вашя (пшеницы) и идите в землю Ханааню,
18 и вземше отца вашего и имения ваша, приидите ко мне: и дам вам от всех благ Египетских, и снесте тук земли:
19 ты же заповеждь сия: взяти им колесницы от земли Египетския, детем их и женам их: и поимше отца своего, приидите:
20 и не пощадите очима сосудов ваших: вся бо благая Египетская вам будут.
21 Сотвориша же тако сынове Израилевы: даде же им Иосиф колесницы по повелению фараона царя (Египетска), и даде им брашно на путь:
22 и всем даде сугубы ризы, Вениамину же даде триста златниц и пятеры ризы пременныя:
23 и отцу своему посла такожде, и десять ослов везущих от всех благ Египетских, и десять мсков везущих хлебы на путь отцу его.
24 И отпусти братию свою. И отидоша. И рече им: не гневайтеся на пути.
25 Изыдоша же из Египта и приидоша в землю Ханааню ко Иакову отцу своему
26 и поведаша ему глаголюще: яко сын твой Иосиф жив есть, и он владеет над всею землею Египетскою. И ужасеся в мысли Иаков: не вероваше бо им.
27 Глаголаша же ему вся реченная от Иосифа, елика рече им. Узрев же колесницы, яже посла Иосиф, еже взяти его, оживе дух Иакова, отца их,
28 и рече Израиль: велико ми есть (сие), аще еще Иосиф сын мой жив есть: шед узрю его, прежде неже умрети ми.

46

1 Востав же Израиль сам и вся сущая его, прииде ко кладязю Клятвенному и пожре жертву Богу отца своего Исаака.
2 Рече же Бог ко Израилю в видении нощию, глаголя: Иакове, Иакове. Он же рече: что есть?
3 Он же рече ему: Аз есмь Бог отцев твоих, не убойся изыти во Египет: в язык бо велий сотворю тя тамо:
4 и Аз сниду с тобою во Египет, и Аз возведу тя до конца: и Иосиф возложит руки своя на очи твои.
5 Воста же Иаков от кладязя Клятвеннаго, и взяша сынове Израиля отца своего, и стяжание, и жены своя на колесницы, яже посла Иосиф, взяти его:
6 и вземше имения своя и все стяжание, еже стяжаша в земли Ханаанстей, внидоша во Египет Иаков и все семя его с ним:
7 сынове и сынове сынов его с ним, дщери и дщери дщерей его, и все семя свое введе во Египет.
8 Сия же имена сынов Израилевых вшедших во Египет купно со Иаковом отцем своим: Иаков и сынове его: первенец Иаковль Рувим.
9 Сынове же Рувимли: Енох и Фаллос, Асрон и Харми.
10 Сынове же Симеони: Иемуил и Иамин, и Аод и Ахин, и Саар и Саул, сын Хананитидин.
11 Сынове же Левиини: Гирсон, Кааф и Мерарий.
12 Сынове же Иудины: Ир и Авнан, и Силом и Фарес и Зара: умроша же Ир и Авнан в земли Ханаани. Быша же сынове Фаресу: Есром и Иемуил.
13 Сынове же Иссахаровы: Фола и Фуа, и Асум и Самвран.
14 Сынове же Завулони: Серед и Аллон и Ахоил.
15 Сии сынове Лиини, ихже роди Иакову в Месопотамии Сирстей, и Дину дщерь его: всех душ сынов и дщерей тридесять три.
16 Сынове же Гадовы: Сафон и Ангис, и Саннис и Фасован, и Аидис и Ароидис и Ареилис.
17 Сынове же Асировы: Иемна и Ессуа, и Иеул и Вариа, и Сара сестра их. Сынове же Вариины: Ховор и Мелхиил.
18 Сии сынове Зелфины, юже даде Лаван Лии, дщери своей, яже роди сих Иакову, шестьнадесять душ.
19 Сынове же Рахили, жены Иаковли: Иосиф и Вениамин.
20 Быша же сынове Иосифу в земли Египетстей, ихже роди ему Асенефа, дщи Петефриа жреца Илиопольска, Манассию и Ефрема. Быша же сынове Манассиины, ихже роди ему наложница Сира, Махира. Махир же роди Галаада. Сынове же Ефраима, брата Манассиина: Суталаам и Таам. Сынове же Суталаамли, Едом.
21 Сынове же Вениамини: Вала и Ховор и Асфил. Быша же сынове Валовы: Гира и Ноеман, и Анхис и Рос, и Мамфим и Офимим. Гира же роди Арада.
22 Сии сынове Рахилины, ихже роди Иакову, всех душ осмьнадесять.
23 Сынове же Дановы: Асом.
24 Сынове же Неффалимли: Асиил и Гони, и Иссаар и Селлим.
25 Сии сынове Валлины, юже даде Лаван Рахили дщери своей, яже роди сих Иакову: всех душ седмь.
26 Всех же душ вшедших со Иаковом во Египет, яже изыдоша из чресл его, кроме жен сынов Иаковлих, всех душ шестьдесят шесть.
27 Сынове же Иосифовы, иже быша ему в земли Египетстей, душ девять: всех душ дому Иаковля, яже приидоша со Иаковом во Египет, душ седмьдесят пять.
28 Иуду же посла пред собою ко Иосифу срести его у Иройска града в земли Рамессийстей.
29 Впряг же Иосиф колесницы своя, изыде во сретение Израилю, отцу своему, ко Ироону граду: и явився ему, нападе на выю его и плакася плачем великим.
30 И рече Израиль ко Иосифу: да умру отныне, понеже видех лице твое: еще бо ты еси жив.
31 Рече же Иосиф ко братии своей: шед повем фараону и реку ему: братия моя и дом отца моего, иже быша в земли Ханаани, приидоша ко мне:
32 они же суть мужие пастуси, мужие бо скотопитателие быша: и скоты, и волы, и вся своя приведоша:
33 аще убо призовет вас фараон и речет вам: что дело ваше есть?
34 Рцыте: мужие скотопитателие есмы, раби твои, издетска даже до ныне, и мы и отцы наши: да вселитеся в земли Гесем аравийстей: мерзость бо есть Египтяном всяк пастух овчий.

47

1 Пришед же Иосиф, поведа фараону глаголя: отец мой и братия моя, и скоти и волове их, и вся сущая их приидоша из земли Ханаани: и се, суть в земли Гесем.
2 От братий же своих поя пять мужей и постави их пред фараоном.
3 И рече фараон к братиям Иосифовым: что дело ваше? Они же реша фараону: пастуси овчии, раби твои, и мы и отцы наши отдетска и доселе.
4 Рекоша же фараону: обитати в земли приидохом, несть бо пажити скотом раб твоих: одоле бо глад на земли Ханаани: ныне убо да вселимся раби твои в земли Гесем.
5 И рече фараон Иосифу, глаголя: отец твой и братия твоя приидоша к тебе:
6 се, земля Египетская пред тобою есть: на лучшей земли посели отца твоего и братию твою, да вселятся в земли Гесем: аще же веси, яко суть в них мужие сильнии, постави их старейшины скотом моим. (приидоша же во Египет ко Иосифу Иаков и сынове его: и услыша фараон царь Египетский).
7 Введе же Иосиф Иакова отца своего и постави его пред фараоном, и благослови Иаков фараона.
8 Рече же фараон ко Иакову: колико лет дний жития твоего?
9 И рече Иаков фараону: дние лет жития моего, яже обитаю, сто тридесять лет: малы и злы быша дние лет жития моего: не достигоша во дни лет жития отец моих, яже дни обиташа.
10 И благословив Иаков фараона, отиде от него.
11 И всели Иосиф отца своего и братию свою, и даде им обдержание в земли Египетстей, на лучшей земли, в земли Рамессийстей, якоже повеле фараон.
12 И деляше Иосиф пшеницу отцу своему и братии своей и всему дому отца своего по числу лиц.
13 Пшеницы же не бяше во всей земли, одоле бо глад зело: скончавашеся же земля Египетская и земля Ханааня от глада.
14 Собра же Иосиф все сребро обретшееся в земли Египетстей и в земли Ханаани, за пшеницу, юже куповаху, и размеряше им пшеницу, и внесе Иосиф все сребро в дом фараонов.
15 И оскуде все сребро от земли Египетския и от земли Ханаанския: приидоша же вси Египтяне ко Иосифу, глаголюще: даждь нам хлебы, и вскую умираем пред тобою? Скончася бо сребро наше.
16 Рече же им Иосиф: пригоните скоты вашя, и дам вам хлебы за скоты вашя, аще скончася сребро ваше.
17 Пригнаша же скоты своя ко Иосифу, и даде им Иосиф хлебы за кони и за овцы, и за волы и за ослы, и прекорми их хлебами за вся скоты их в том лете.
18 Прейде же то лето, и приидоша к нему во второе лето и рекоша ему: да не како погибнем от господина нашего? Аще бо скончася сребро наше, и имение и скоты пред тобою, господине, и не остася нам пред господином нашим, точию едино тело и земля наша:
19 да не умрем убо пред тобою, и земля опустеет, купи нас и землю нашу хлебами: и будем мы и земля наша раби фараону: даждь семя, да посеем и живи будем, и не умрем, и земля не опустеет.
20 И купи Иосиф всю землю Египетскую фараону: продаша бо Египтяне землю свою фараону, ибо одоле им глад: и бысть земля фараону.
21 И люди поработи ему в рабы, от края предел Египетских даже до краев,
22 кроме земли жреческия токмо, тоя бо не купи Иосиф: даянием бо даде в дар жерцем фараон, и ядяху даяние, еже даде им фараон: сего ради не продаша земли своея.
23 Рече же Иосиф всем Египтяном: се, купих вас и землю вашу днесь фараону: возмите себе семена и сейте на земли:
24 и будут плоды ея, и да дасте пятую часть фараону, четыри же части будут вам самем в семена земли и на препитание вам и всем сущым в домех ваших.
25 И рекоша: оживил ны еси, обретохом благодать пред господином нашим, и будем раби фараону.
26 И устави им Иосиф заповедь даже до сего дне на земли Египетстей пятую часть даяти фараону, кроме земли жреческия: та точию не бяше фараоня.
27 Вселися же Израиль в земли Египетстей, на земли Гесем, и наследствоваше ю: и возрастоша, и умножишася зело.
28 Поживе же Иаков в земли Египетстей седмьнадесять лет: и быша дние Иаковли лет жизни его, сто четыредесять седмь лет.
29 Приближишася же дние Израилю еже умрети, и призва сына своего Иосифа и рече ему: аще обретох благодать пред тобою, подложи руку твою под стегно мое и сотвориши надо мною милость и истину, еже не погребсти мене во Египте,
30 но да почию со отцы моими: и изнесеши мя из Египта, и погребеши мя во гробе их. Он же рече: аз сотворю по словеси твоему.
31 Рече же: кленися мне. И клятся ему. И поклонися Израиль на конец жезла его.

48

1 Бысть же по глаголех сих, и поведано бысть Иосифу, яко отец твой изнемогает: и поим два сына своя, Манассию и Ефрема, прииде ко Иакову.
2 Поведаша же Иакову, глаголюще: се, сын твой Иосиф грядет к тебе. И укрепився Израиль седе на одре,
3 и рече Иаков ко Иосифу: Бог мой явися мне в Лузе, в земли Ханаани, и благослови мя
4 и рече ми: се, Аз возращу тя и умножу тя, и сотворю тя в собрания языков: и дам ти землю сию и семени твоему по тебе во одержание вечное.
5 Ныне убо два сына твоя, иже быша тебе в земли Египетстей прежде пришествия моего к тебе во Египет, мои суть: Ефрем и Манассиа, аки Рувим и Симеон будут мне:
6 сыны же, яже аще родиши по сих, будут тебе: во имя братии своея призовутся ко жребиям оных:
7 аз же егда идях от Месопотамии Сирския, умре Рахиль мати твоя в земли Ханаани, приближающуся ми ко ипподрому Хаврафы земли, еже приити во Ефрафу: и погребох ю на пути ипподрома: сей есть Вифлеем.
8 Видев же Израиль сыны Иосифовы, рече: что тебе сии?
9 Рече же Иосиф отцу своему: сынове мои суть, яже даде ми Бог зде. И рече Иаков: приведи ми я, да благословлю их.
10 Очи же Израилю тяжко видеста от старости, и не можаше видети: и приближи их к нему, и лобза их, и объят я.
11 И рече Израиль ко Иосифу: се, лица твоего не лишихся, и се, показа ми Бог и семя твое.
12 И отведе их Иосиф от колен его, и поклонишася ему лицем до земли.
13 Поим же Иосиф два сына своя, Ефрема в десницу, прямо левицы Израиля, Манассию же в левую, прямо десницы Израилевы, приближи их к нему.
14 Простер же Израиль руку десную, возложи на главу Ефремлю, сей же бяше менший, а левую на главу Манассиину, пременив руце,
15 и благослови я и рече: Бог, Емуже благоугодиша отцы мои пред ним, Авраам и Исаак, Бог, Иже питает мя измлада даже до дне сего,
16 Ангел, иже мя избавляет от всех зол, да благословит детища сия, и прозовется в них имя мое, и имя отец моих, Авраама и Исаака, и да умножатся во множество многое на земли.
17 Видев же Иосиф, яко возложи отец его руку десную свою на главу Ефремлю, тяжко ему явися: и прия Иосиф руку отца своего отяти ю от главы Ефремли на главу Манассиину,
18 и рече Иосиф отцу своему: не тако, отче: сей бо (есть) первенец, возложи руку десную твою на главу его.
19 И не хотяше, но рече: вем, чадо, вем: и сей будет в люди, и сей вознесется: но брат его менший болий его будет, и семя его будет во множество языков.
20 И благослови я в том дни, глаголя: в вас благословится Израиль, глаголюще: да сотворит тя Бог якоже Ефрема и яко Манассию. И постави Ефрема вышше Манассии.
21 Рече же Израиль Иосифу: се, аз умираю, и будет Бог с вами, и возвратит вас от земли сея на землю отец ваших:
22 аз же даю ти Сикиму избранную свыше братии твоея, юже взях из руки Аморрейски мечем моим и луком.

49

1 Призва же Иаков сыны своя и рече им: соберитеся, да возвещу вам, что срящет вас в последния дни:
2 соберитеся и послушайте мене, сынове Иаковли, послушайте Израиля, послушайте отца вашего.
3 Рувим, первенец мой, ты крепость моя и начало чад моих: жесток терпети и жесток упорник:
4 досадил еси яко вода, да не воскипиши: возшел бо еси на ложе отца твоего, тогда осквернил еси постелю, идеже возшел еси.
5 Симеон и Левий братия совершиста обиду от воли своея:
6 в совет их да не приидет душа моя, и к собранию их да не прилепятся внутренняя моя: яко во гневе своем избиста человеки, и в похоти своей пререзаста жилы юнца:
7 проклята ярость их, яко упорна, и гнев их, яко ожесточися: разделю их во Иакове и разсею их во Израили.
8 Иудо, тебе похвалят братия твоя, руце твои на плещу враг твоих: поклонятся тебе сынове отца твоего:
9 скимен львов Иуда: от леторасли, сыне мой, возшел еси: возлег уснул еси яко лев и яко скимен: кто возбудит его?
10 Не оскудеет князь от Иуды и вождь от чресл его, дондеже приидут отложеная Ему, и Той чаяние языков:
11 привязуяй к лозе жребя свое и к винничию жребца осляте своего, исперет вином одежду свою и кровию гроздия одеяние свое:
12 радостотворны очи его паче вина, и белы зубы его паче млека.
13 Завулон при мори вселится, и той на пристанищи кораблей, и прострется даже до Сидона.
14 Иссахар доброе возжела, почивая посреде пределов,
15 и видев покой, яко добр, и землю, яко тучна, подложи рамы свои на труд, и бысть муж земледелец.
16 Дан судити имать люди своя, яко и едино племя во Израили,
17 и да будет Дан змий на пути, седяй на распутии, угрызая пяту конску:
18 и падет конник вспять, спасения ждый Господня.
19 Гад, искушение искусит его: он же искусит того при ногах.
20 Асир, тучен его хлеб, и той даст пищу князем.
21 Неффалим стебль распущающаяся, издаяй во отрасли доброту.
22 Сын возращен Иосиф, сын возращен мой ревностный, сын мой юнейший, ко мне обратися:
23 на негоже советующе укоряху и наляцаху нань господие стреляний,
24 и сотрошася с крепостию луки их, и разслабеша жилы мышцей рук их, рукою сильнаго Иакова: оттуду укрепися Израиль от Бога отца твоего,
25 и поможе тебе Бог мой, и благослови тя благословением небесным свыше и благословением земли и имущия вся: благословения ради сосцев и ложесн,
26 благословения отца твоего и матере твоея: преодоле паче благословения гор пребывающих и благословения холмов вечных: будут на главе Иосифове и на версе (главы) братий, имиже обладаше.
27 Вениамин волк хищник, рано яст еще и на вечер дает пищу.
28 Вси сии сынове Иаковли дванадесять: и сия глагола им отец их, и благослови их: коегождо по благословению его благослови их,
29 и рече им: аз прилагаюся к людем моим: погребите мя со отцы моими в пещере, яже есть в селе Ефрона Хеттеанина,
30 в пещере Сугубей, яже прямо Мамврии в земли Ханаани, юже стяжа Авраам пещеру у Ефрона Хеттеанина в стяжание гроба.
31 Тамо погребоша Авраама и Сарру жену его, тамо погребоша Исаака и Ревекку жену его, тамо погребоша Лию,
32 в стяжании села и пещеры, яже есть в нем у сынов Хеттеовых.
33 И преста Иаков завещая сыном своим, и возложив Иаков нозе свои на одр умре, и приложися к людем своим.

50

1 И припад Иосиф на лице отца своего, плакася (горько) о нем и облобыза его:
2 и повеле Иосиф рабом своим погребателем погребсти отца своего. И погребоша погребателие Израиля.
3 И исполнишася ему четыредесять дний: тако бо исчисляются дние погребения: и плакася его Египет седмьдесят дний.
4 Егда же преидоша дние плача, глагола Иосиф ко вельможам фараоновым, глаголя: аще обретох благодать пред вами, рцыте о мне во ушы фараону, глаголюще:
5 отец мой закля мя прежде скончания (своего), глаголя: во гробе, егоже ископах себе в земли Ханаани, тамо мя погреби: ныне убо возшед погребу отца моего и возвращуся. И рекоша фараону по словеси Иосифову.
6 И рече фараон ко Иосифу: взыди, погреби отца твоего, якоже закля тя.
7 И взыде Иосиф погребсти отца своего. И совзыдоша с ним вси раби фараони и старейшины дому его, и вси старейшины земли Египетския,
8 и весь дом Иосифов и братия его, и весь дом отца его и сродницы его: овцы же и волы оставиша в земли Гесем.
9 И совзыдоша с ним и колесницы и конницы, и бысть полк велик зело.
10 И приидоша на Гумно Атадово, еже есть об он пол Иордана, и рыдаша его рыданием велиим и крепким зело: и сотвори плачь отцу своему седмь дний.
11 И видеша жителие земли Ханаанския плачь на Гумне Атадове и реша: плачь велик сей есть Египтяном. Сего ради наречеся имя месту тому плачь Египетск, еже есть об он пол Иордана.
12 И сотвориша ему тако сынове его, якоже заповеда им.
13 И взяша его сынове его в землю Ханааню и погребоша его в пещере Сугубей, юже стяжа Авраам пещеру в стяжание гроба от Ефрона Хеттеанина, прямо Мамврии.
14 И возвратися Иосиф во Египет, сам и братия его и вси совозшедшии погребсти отца его.
15 Видевше же братия Иосифовы, яко умре отец их, реша: да не когда воспомянет злобу нашу Иосиф и воздаянием воздаст нам за вся злая, яже показахом ему.
16 И пришедше ко Иосифу рекоша: отец твой закля прежде кончины своея, глаголя:
17 тако рцыте Иосифу: остави им неправду и грех их, яко лукавая тебе показаша: и ныне приими неправду рабов Бога отца твоего. И плакася Иосиф, глаголющим им к нему.
18 И пришедше к нему рекоша: се, мы тебе раби.
19 И рече к ним Иосиф: не бойтеся, Божий бо есмь аз:
20 вы совещасте на мя злая, Бог же совеща о мне благая, дабы было якоже днесь, и препиталися бы людие мнози.
21 И рече им: не бойтеся, аз препитаю вас и домы вашя. И утеши их, и глагола им по сердцу их.
22 И вселися Иосиф во Египте сам и братия его и весь дом отца его: и поживе Иосиф лет сто десять.
23 И виде Иосиф Ефремли дети до третияго рода: и сынове Махира сына Манассиина родишася при бедрех Иосифовых.
24 И рече Иосиф братии своей, глаголя: аз умираю, посещением же посетит вас Бог и изведет вас от земли сея в землю, о нейже клятся Бог отцем нашым Аврааму, Исааку и Иакову.
25 И закля Иосиф сыны Израилевы, глаголя: в посещении, имже посетит вас Бог, совознесите и кости моя отсюду с вами.
26 И скончася Иосиф сый лет ста десяти: и погребоша его, и положиша в раце во Египте.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/byt.html ; быстрая - http://rusbible.ru/s Быт (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Числа

Числа

Славянский текст

1

1 И глагола Господь к Моисею в пустыни Синайстей, в скинии свидения, в первый день месяца втораго, втораго лета изшедшым им от земли Египетския, глаголя:
2 возмите сочтение всего сонма сынов Израилевых по сродством их, по домом отечества их, по числу имен их, по главам их:
3 всяк мужеск пол от двадесяти лет и вышше, всяк исходяй с силою Израилевою, соглядайте их с силою их, ты и Аарон созирайте их:
4 и с вами да будут с силою своею кийждо, кийждо по племени коегождо от князей, по домом отечеств да будут.
5 И сия имена мужей, иже станут с вами: от Рувима Елисур сын Седиуров,
6 от Симеона Саламиил сын Сурисадаев,
7 от Иуды Наассон сын Аминадавль,
8 от Иссахара Нафанаил сын Согаров,
9 от Завулона Елиав сын Хелонь,
10 от сынов Иосифовых, иже от Ефрема, Елисам сын Семиудов, от Манассии Гамалиил сын Фадассуров,
11 от Вениаминя Авидан сын Гадеониев,
12 от Дана Ахиезер сын Амисадаев,
13 от Асира Фагаиил сын Ехранов,
14 от Гада Елисаф сын Рагуилов,
15 от Неффалима Ахирей сын Енань.
16 Сии нареченнии сонма князи от племен, по отечествам их, тысященачалницы Израилевы суть.
17 И поя Моисей и Аарон мужы сия нареченныя именем.
18 И весь сонм собраша в первый день месяца втораго лета, и соглядаша я по родом их, по отечествам их, по числу имен их, от двадесяти лет и вышше, всяк мужеск пол по главам их,
19 якоже повеле Господь Моисею: и соглядашася сии в пустыни Синайстей.
20 И быша сынове Рувима, первенца Израилева, по сродством их, по сонмом их, по домом отечеств их, по числу имен их, по главам их, всяк мужеск пол от двадесяти лет и вышше, всяк исходяй с силою,
21 соглядание их от племене Рувимля четыредесять шесть тысящ и пять сот.
22 Сынов Симеоновых по сродством их, по сонмом их, по домом отечеств их, по числу имен их, по главам их, всяк мужеск пол от двадесяти лет и вышше, всяк исходяй с силою,
23 соглядание их от племене Симеоня пятьдесят девять тысящ и триста.
24 Сынов Иудиных по сродством их, по сонмом их, по домом отечеств их, по числу имен их, по главам их, всяк мужеск пол от двадесяти лет и вышше, всяк исходяй с силою,
25 соглядание их от племене Иудина седмьдесят четыри тысящы и шесть сот.
26 От сынов Иссахаровых по сродством их, по сонмом их, по домом отечеств их, по числу имен их, по главам их, всяк мужеск пол от двадесяти лет и вышше, всяк исходяй с силою,
27 соглядание их от племене Иссахарова пятьдесят и четыри тысящы и четыре ста.
28 От сынов Завулоних по сродством их, по сонмом их, по домом отечеств их, по числу имен их, по главам их, всяк мужеск пол от двадесяти лет и вышше, всяк исходяй с силою,
29 соглядание их от племене Завулоня пятьдесят седмь тысящ и четыре ста.
30 От сынов Иосифовых, сынов Ефремлих по сродством их, по сонмом их, по домом отечеств их, по числу имен их, по главам их, всяк мужеск пол от двадесяти лет и вышше, всяк исходяй с силою,
31 соглядание их от племене Ефремля четыредесять тысящ и пять сот.
32 От сынов Манассииных по сродством их, по сонмом их, по домом отечеств их, по числу имен их, по главам их, всяк мужеск пол их от двадесяти лет и вышше, всяк исходяй с силою,
33 соглядание их от племене Манассиина тридесять и две тысящи и двести.
34 От сынов Вениаминовых по сродством их, по сонмом их, по домом отечеств их, по числу имен их, по главам их, всяк мужеск пол их от двадесяти лет и вышше, всяк исходяй с силою,
35 соглядание их от племене Вениаминя тридесять и пять тысящ и четыре ста.
36 От сынов Гадовых, по сродством их, по сонмом их, по домом отечеств их, по числу имен их, по главам их, всяк мужеский пол их от двадесяти лет и вышше, всяк исходяй с силою,
37 соглядание их от племене Гадова четыредесять пять тысящ и шесть сот пятьдесят.
38 От сынов Дановых по сродством их, по сонмом их, по домом отечеств их, по числу имен их, по главам их, всяк мужеск пол их от двадесяти лет и вышше, всяк исходяй с силою,
39 соглядание их от племене Данова шестьдесят и две тысящы и седмь сот.
40 От сынов Асировых по сродством их, по сонмом их, по домом отечеств их, по числу имен их, по главам их, всяк мужеск пол их от двадесяти лет и вышше, всяк исходяй с силою,
41 соглядание их от племене Асирова четыредесять едина тысяща и пять сот.
42 От сынов Неффалимлих по сродством их, по сонмом их, по домом отечеств их, по числу имен их, по главам их, всяк мужеск пол их от двадесяти лет и вышше, всяк исходяй с силою,
43 соглядание их от племене Неффалимля пятьдесят и три тысящы и четыре ста.
44 Сие сочисление, еже соглядаша Моисей и Аарон и князи Израилевы, дванадесять мужей, муж един от племене единаго, по племени домов отечества их быша.
45 И бысть всего соглядания сынов Израилевых с силою их, от двадесяти лет и вышше, всяк исходяй ополчатися во Израили,
46 шесть сот тысящ и три тысящы и пять сот и пятьдесят.
47 Левити же от племене отечества их не сочислишася в сынех Израилевых.
48 И рече Господь к Моисею, глаголя:
49 виждь, плеюмене Левиина да на сочислиши, и числа их да не приимеши среди сынов Израилевых:
50 и ты пристави левиты к скинии свидения и ко всем сосудом ея, и ко всем, елика суть в ней: да носят сии скинию и вся сосуды ея, и тии да служат в ней, и окрест скинии да ополчаются:
51 и внегда воздвизати скинию, да снимают ю левити, и внегда поставити скинию, да возставят: и иноплеменник приступаяй да умрет.
52 И да ополчаются сынове Израилевы, всяк в своем чине и всяк по своему старейшинству, с силою своею:
53 левити же да ополчаются сопротив, окрест скинии свидения, и не будет согрешения в сынех Израилевых, и да стрегут левити сами стражу скинии свидения.
54 И сотвориша сынове Израилевы по всем, елика заповеда Господь Моисею и Аарону, тако сотвориша.

2

1 И рече Господь к Моисею и Аарону, глаголя:
2 человек держайся по чину своему, по знамениям, по домом отечеств своих, да ополчаются сынове Израилевы пред Господем, окрест скинии свидения да ополчаются сынове Израилевы.
3 И ополчающиися первии на восток чин полка Иудина с силою их, и князь от сынов Иудиных Наассон сын Аминадавль:
4 сила его согляданая седмьдесят и четыри тысящы и шесть сот.
5 И ополчающиися близ от племене Иссахарова, и князь сынов Иссахаровых Нафанаил сын Согаров:
6 сила его согляданая пятьдесят и четыри тысящы и четыре ста.
7 И ополчающиися близ от племене Завулоня, и князь сынов Завулоних Елиав сын Хелонь:
8 сила его согляданая пятьдесят седмь тысящ и четыре ста.
9 Всех сочтеных от полка Иудина сто осмьдесят шесть тысящ и четыре ста, с силою их первии да воздвизаются.
10 Чины полка Рувимля к югу с силою его, и князь сынов Рувимлих Елисур сын Седиуров:
11 сила его согляданая четыредесять и шесть тысящ и пять сот.
12 И ополчающиися близ его от племене Симеоня, и князь сынов Симеоних Саламииль сын Сурисадаин:
13 сила его сочтеная пятьдесят и девять тысящ и три ста.
14 И ополчающиися близ его от племене Гадова, и князь сынов Гадовых Елисаф сын Рагуиль:
15 сила его согляданая четыредесять и пять тысящ и шесть сот и пятьдесят.
16 Всех же сочтеных полка Рувимля сто пятьдесят едина тысяща и четыре ста и пятьдесят, с силою их втории да воздвизаются.
17 И да воздвигнется скиния свидения и полк левитский посреде полков: якоже ополчатся, тако и да воздвигнутся, кийждо держася по чину своему.
18 Чин полка Ефремля к морю с силою их, и князь сынов Ефремлих Елисама сын Емиудов:
19 сила его сочтеная четыредесять тысящ и пять сот.
20 И ополчающиися близ племя Манассиино, и князь сынов Манассииных Гамалиил сын Фадассуров:
21 сила его согляданая тридесять две тысящы и двести.
22 И ополчающиися близ от племене Вениаминя, и князь сынов Вениаминих Авидан сын Гадеониев:
23 сила его сочтеная тридесять пять тысящ и четыре ста.
24 Всех сочтеных полка Ефремля сто осмь тысящ и сто, с силою их гретии да воздвизаются.
25 Чин полка Данова к северу с силою их, и князь сынов Дановых Ахиезер сын Амисадаин:
26 сила его согляданая шестьдесят две тысящы и седмь сот.
27 И ополчающиися близ его племя Асирово, и князь сынов Асировых Фагаиил сын Ехранов:
28 сила его согляданая четыредесять едина тысяща и пять сот.
29 И ополчающиися близ племя Неффалимле, и князь сынов Неффалимлих Ахирей сын Енань:
30 сила его согляданая пятьдесят три тысящы и четыре ста.
31 Всех сочтеных полка Данова сто пятьдесят седмь тысящ и шесть сот, с силою их последнии да воздвизаются по чину своему.
32 Сие сочтение сынов Израилевых по домом отечеств их: вся соглядания полков с силами их шесть сот три тысящы и пять сот пятьдесят.
33 Левити же не соглядашася среди сынов Израилевых, якоже заповеда Господь Моисею.
34 И сотвориша сынове Израилевы вся, елика заповеда Господь Моисею: тако ополчахуся по чином своим, и тако воздвизахуся кийждо близ по сонмом своим, по домом отечеств своих.

3

1 И сия рождения Аарона и Моисеа, в день в оньже глагола Господь Моисею на горе Синайстей:
2 и сия имена сынов Аароних: первенец Надав и Авиуд, и Елеазар и Ифамар:
3 сия имена сынов Аароних, жерцы помазаныя, имже совершишася руце их жрети:
4 и скончашася Надав и Авиуд пред Господем, приносящым им огнь чуждь пред Господем в пустыни Синайстей, и чад не бе им: и жречествоваху Елеазар и Ифамар со Аароном, отцем своим.
5 И рече Господь к Моисею, глаголя:
6 поими племя Левиино, и поставиши я пред Аароном жерцем, и да служат ему:
7 и да стрегут стражбы его и стражбы сынов Израилевых пред скиниею свидения, делати дела скинии:
8 и да хранят вся сосуды скинии свидения и стражбы сынов Израилевых по всем делом скинии:
9 и да даси левиты Аарону брату твоему и сыном его жерцем: в дар даны сии Мне суть от сынов Израилевых:
10 и Аарона и сыны его поставиши над скиниею свидения, и да хранят жречество свое, и вся яже у олтаря и внутрь завесы: иноплеменник же прикасаяйся умрет.
11 И рече Господь к Моисею, глаголя:
12 и се, Аз взях левиты от среды сынов Израилевых, вместо всякаго первенца, отверзающаго ложесна от сынов Израилевых: искупления их будут, и да будут Мне левити:
13 Мне бо всяк первенец: в оньже день побих всякаго первенца в земли Египетстей, освятих Себе всякаго первенца во Израили, от человека до скота Мне да будут: Аз Господь.
14 И рече Господь к Моисею в пустыни Синайстей, глаголя:
15 соглядай сынов Левииных по домом отечеств их по сонмом их, по рождению их: всяк мужеск пол от месяца единаго и вышше да соглядаете их.
16 И сочте их Моисей и Аарон повелением Господним, якоже повеле им Господь.
17 И бяху сии сынове Левиины от имен их: Гирсон, Кааф и Мерари.
18 И сия имена сынов Гирсоних по сонмом их: Ловени и Семей.
19 И сынове Каафовы по сонмом их: Амрам и Иссаар, Хеврон и Озиил.
20 И сынове Мерарины по сонмом их: Мооли и Муси: сии суть сонми Левитстии по домом отечеств их.
21 От Гирсона сонм Ловениин и сонм Семеинь: сии суть сонми Гирсоновы.
22 Соглядание их по числу всего мужеска полу, от месяца единаго и вышше, соглядание их седмь тысящ и пять сот.
23 И сынове Гирсоновы за скиниею да ополчаются к морю.
24 И князь дому отечества сонма Гирсоня Елисаф сын Даиль.
25 И стражба сынов Гирсоновых в скинии свидения, скиния и покров ея, и покров дверий скинии свидения,
26 и опоны двора, и завеса дверий двора, иже есть у скинии, и прочая всех дел его.
27 От Каафа сонм Амрамль един и сонм Иссааров един, и сонм Хевронь един и сонм Озиил един: сии суть сонми Каафовы:
28 по числу всяк мужеск пол от месяца единаго и вышше осмь тысящ и шесть сот, стрегущии стражбы Святых.
29 Сонми сынов Каафовых да ополчаются от страны скинии к югу,
30 и князь дому отечеств сонмов Каафовых Елисафан сын Озиил:
31 и стражба их кивот и трапеза, и светилник и олтари, и сосуды святаго, в нихже служат, и покров, и вся дела их.
32 И князь над князи левитскими Елеазар сын Аарона жерца, поставлен стрещи стражбы святых.
33 От Мерара же сонм Мооли и сонм Муси: сии суть сонми Мерарины,
34 соглядание их по числу, всяк мужеск пол от месяца единаго и вышше, шесть тысящ и двести.
35 И князь дому отечеств сонма Мерарина Суриил сын Авихеов: от страны скинии да ополчаются к северу,
36 соглядание стражбы сынов Мерариных главицы скинии и вереи ея, и столпы ея и стояла ея, и вся сосуды их и вся дела их,
37 и столпы двора окрест и стояла их, и колки их и верви их.
38 Ополчающиися сопреди скинии свидения на востоки Моисей и Аарон и сынове его, стрегуще стражбы святаго, в стражбах сынов Израилевых: и иноплеменник прикасаяйся да умрет.
39 Все соглядание левитов, ихже согляда Моисей и Аарон повелением Господним по сонмом их, всяк мужеск пол от месяца единаго и вышше, двадесять и две тысящы.
40 И рече Господь к Моисею, глагола: соглядай всякаго первенца мужеска полу сынов Израилевых от месяца единаго и вышше, и возми число их по имени,
41 и да поймеши Мне левиты за вся первенцы сынов Израилевых: Аз Господь: и скоты левитски вместо всех первенцев в скотех сынов Израилевых.
42 И согляда Моисей, якоже заповеда ему Господь, всякаго первенца в сынех Израилевых.
43 И быша вси первенцы мужескаго полу, по числу имен от месяца единаго и вышше, от соглядания их двадесять две тысящы двести и седмьдесят три.
44 И рече Господь к Моисею, глаголя:
45 поими левиты вместо всех первенцев сынов Израилевых, и скоты левитски вместо скотов их, и будут Мне левиты: Аз Господь:
46 и искуп дву сот седмидесяти трех, иже преизбывают сверх левитов от первенцов сынов Израилевых:
47 и да возмеши по пяти сикль на главу, по сиклю святому возмеши двадесять пенязей сикль,
48 и даси сребро Аарону и сыном его искуп от преизбывающих в них.
49 И взя Моисей сребро искупное от преизбывающих в них на искуп левитом:
50 от первенец сынов Израилевых взя сребра тысящу три ста шестьдесят пять сиклев, по сиклю святому.
51 И даде Моисей окуп от преизбывших Аарону и сыном его, повелением Господним, якоже заповеда Господь Моисею.

4

1 И рече Господь к Моисею и Аарону, глаголя:
2 возми сочисление сынов Каафовых от среды сынов Левииных, по сонмом их, по домом отечеств их,
3 от двадесяти и пяти лет и вышше, даже до пятидесяти лет, всяк входяй служити, творити вся дела в скинии свидения.
4 И сия дела сынов Каафовых от среды сынов Левииных, по сонмом их, по домом отечеств их, в скинии свидения Святое Святых.
5 И да внидут Аарон и сынове его, егда воздвигнется полк, и да снимут завесу осеняющую, и да обвиют в ню кивот свидения,
6 и да покрыют его покровом кожаным синим, и да возложат нань одежду всю синетную сверху, и да вложат носила:
7 и на трапезе предложения да положат на ней одежду всю багряную и блюда, и кадилницы и чашы, и возливалницы, имиже возливают, и хлебы на ней всегда да будут:
8 и да возложат на ню одежду червлену, и да покрыют ю покровом кожаным синим, и да вложат носила ея:
9 и да возмут одежду синю, и покрыют светилник светящий и свещы его, и щипцы его и очищала его, и вся сосуды елеа его, имиже служат в них:
10 и да вложат его и вся сосуды его в покров кожан синий, и да возложат его на носила:
11 и на олтарь златый да положат одежду синю, и да покрыют его покровом кожаным синим, и да вложат носила его:
12 и да возмут вся сосуды служебныя, еликими служат в них во святых, и вложат во одежду синю, и да покрыют их покровом кожаным синим, и да возложат на носила:
13 и покров да возложат на олтарь, и покрыют его одеждою всею багряною:
14 и да возложат на него вся сосуды его, еликими служат на нем в них, и кадилники, и вилицы и чашы, и покров и вся сосуды олтаря, и да возложат на него покров кожан синь и да вложат носила его: и да возмут одежду багряну, и да покрыют умывалницу и стояла ея: и да вложат ю в покров кожаный синий, и да возложат на носила.
15 И совершат Аарон и сынове его, покрывающе святая и вся сосуды святыя, внегда воздвизатися полку: и по сих да внидут сынове Каафовы воздвизати, и да не прикоснутся святых, да не умрут. Сия да воздвизают сынове Каафовы в скинии свидения.
16 Надсмотритель Елеазар, сын Аарона жерца, елей светилный, и фимиам сложения, и жертва яже по вся дни, и елей помазания, надсмотрение всея скинии и елика суть в ней во святем, во всех делех.
17 И рече Господь к Моисею и Аарону, глаголя:
18 не потребите сонм племене Каафова от среды левитов:
19 сие сотворите им, и живи будут и не умрут: приходящым им ко Святым Святых, Аарон и сынове его да внидут и да устроят их коегождо по ношению его,
20 и да не внидут внезапу видети святая, и умрут.
21 И рече Господь к Моисею, глаголя:
22 возми сочисление сынов Гирсоних, и иже по домом отечеств их, по сонмом их и по племенем их,
23 от двадесяти и пяти лет и вышше, даже до пятидесяти лет, соглядайте я, всяк входяй служити и творити дела в скинии свидения.
24 Сия служба сонма Гирсонова, служити и воздвизати.
25 И да воздвигнет опоны скинии и скинию свидения, и покров ея и покров синий сущий сверх ея, и опону дверий скинии свидения,
26 и опоны двора, и завесу дверий двора, елика над скиниею свидения, и яже окрест олтаря, и прочая их, и вся сосуды служебныя, еликими служат в них, да сотворят.
27 По слову Аарона и сынов его да будет вся служба сынов Гирсоновых по всем службам их и по всем делам их: и да соглядаеши их по именам, вся носимая ими.
28 Сия служба сонма сынов Гирсоновых в скинии свидения, и стражба их рукою Ифамара, сына Аароня жерца.
29 Сынове Мерарины по сонмом их, по домом отечеств их, соглядайте их,
30 от двадесяти и пяти лет и вышше, даже до пятидесяти лет, соглядайте их, всяк входяй служити дела скинии свидения.
31 И сия хранения воздвизаемых ими, по всем делом их в скинии свидения: главицы скинии и вереи ея, и столпы ея и стояла ея, и покров и стояла их, и столпы их, и покров дверий скинии,
32 и столпы двора окрест и стояла их, и столпы завесы дверий двора и стояла их, и колки их и верви их, и вся сосуды их и вся служения их: по именам соглядайте их и вся сосуды стражбы воздвизаемых ими.
33 Сия служба сонма сынов Мерариных во всех делех их, в скинии свидения рукою Ифамара, сына Аароня жерца.
34 И согляда Моисей и Аарон и князи Израилевы сыны Каафовы по сонмом их, по домом отечеств их,
35 от двадесяти и пяти лет и вышше, даже до пятидесяти лет, всяк входяй служити и творити дела в скинии свидения.
36 И бысть соглядание их по сонмом их, две тысящы седмь сот пятьдесят.
37 Сие сочтение сонма Каафова, всех служащих в скинии свидения, якоже согляда Моисей и Аарон повелением Господним, рукою Моисеовою.
38 И соглядани быша сынове Гирсони по сонмом своим, по домом отечеств своих,
39 от двадесяти и пяти лет и вышше, даже до пятидесяти лет, всяк входяй служити и творити дела в скинии свидения.
40 И бысть соглядание их по сонмом их, по домом отечеств их, две тысящы шесть сот тридесять.
41 Сие соглядание сонма сынов Гирсоновых, всех служащих в скинии свидения, ихже соглядаша Моисей и Аарон по глаголу Господню, рукою Моисеовою.
42 Соглядани же быша сынове Мерарины по сонмом своим, по домом отечеств своих,
43 от двадесяти и пяти лет и вышше, даже до пятидесяти лет, всяк входяй служити на дела скинии свидения.
44 И бысть сочтение их по племеном их, по сонмом их, по домом отечеств их, три тысящы и двести.
45 Сие сочисление сонма сынов Мерариных, ихже согляда Моисей и Аарон по глаголу Господню, рукою Моисеовою.
46 Вси согляданнии левиты, ихже согляда Моисей и Аарон и князи сынов Израилевых, по сонмом их и по домом отечеств их,
47 от двадесяти и пяти лет и вышше, даже до пятидесяти лет, всяк входяй на дело дел, и к делам воздвизаемым в скинии свидения.
48 И быша согляданнии осмь тысящ пять сот осмьдесят.
49 Повелением Господним соглядаше их Моисей, мужа по мужу над делы их, и яже воздвизаху сии, и соглядани суть, якоже повеле Господь Моисею.

5

1 И рече Господь к Моисею, глаголя:
2 повели сыном Израилевым, и да изгонят из полка всякаго прокаженнаго, и всякаго проливающаго семя, и всякаго нечистаго душею:
3 от мужеска полу до женска, изгоните вне полка, и да не осквернят полков своих, в нихже Аз пребываю.
4 И сотвориша сынове Израилевы тако, и изгнаша их вне полка: якоже глагола Господь Моисею, тако сотвориша сынове Израилевы.
5 И рече Господь к Моисею, глаголя:
6 рцы сыном Израилевым, глаголя: муж или жена, иже аще сотворит от всех грехов человеческих и презирая презрит Господа, и преступит душа она:
7 да исповесть грех, егоже сотвори, и да отдаст преступление истое, пятую часть его да приложит к тому, и да отдаст, емуже согреши.
8 Аще же несть человеку ужика, яко отдати ему преступление, преступление отдаемое Господу, жерцу да будет, кроме овна очищения, имже помолится о нем.
9 И всяк начаток, и вся освящаемая в сынех Израилевых, елика аще приносят Господу, жерцу самому да будут:
10 и коегождо освященая, тому да будут и муж аще даст жерцу, тому да будет.
11 И рече Господь к Моисею, глаголя:
12 глаголи сыном Израилевым и речеши к ним: мужа, мужа аще преступит жена его, и презирающи презрит его,
13 и будет кто с нею ложем семене, и утаится от очию мужа ея, и укрыется, она же будет осквернена, и свидетеля не будет на ню и сия несть ята,
14 и приидет на него дух ревнования, и возревнует к жене своей, она же осквернена есть, или приидет ему дух ревнования, и возревнует к жене своей, она же не будет осквернена,
15 и да приведет муж жену свою к жерцу, и да принесет дар за ню, десятую часть меры ефи муки ячныя: да не возлиет на ню елеа, ниже да возложит на ню ливана: жертва бо ревнования есть, жертва памяти воспоминающая грех.
16 И приведет ю жрец и поставит ю пред Господем:
17 и да возмет жрец воду живу чисту в сосуде глиняне, и от персти на земли сущия у скинии свидения, и взем жрец да всыплет в воду:
18 и да поставит жрец жену пред Господем, и да открыет главу жене, и да даст в руце ея жертву памяти, жертву ревнования: в руце же жерца да будет вода обличения клятвенная сия.
19 И да закленет ю жрец и речет жене: аще никтоже бысть с тобою, и неси преступила осквернитися под мужем твоим, невинна буди от воды обличения клятвенныя сея:
20 аще же преступила еси, мужата сущи, или осквернена еси, и даде кто тебе ложе свое, кроме мужа твоего.
21 И закленет жрец жену клятвами клятвы сея, и речет жрец жене: да даст тя Господь в клятву и проклятие среди людий твоих, внегда дати Господу стегну твоему отпасти и чреву твоему разсестися:
22 и внидет вода клятвенная сия во чрево твое, еже расторгнути утробу твою, и отпасти стегну твоему. И отвещает жена:
23 и да напишет жрец клятвы сия в книзе, и изгладит в воде обличения клятвеннаго:
24 и напоит жену водою обличения клятвенною, и внидет в ню вода клятвенная обличения.
25 И да возмет жрец от руки женски жертву ревнования, и да возложит жертву пред Господем, и да принесет ю ко олтарю:
26 и да возмет жрец горстию от жертвы память ея, и да принесет ю на олтарь, и по сем напоит водою жену.
27 И будет аше есть осквернена, и аще утаением утаися от мужа своего, и внидет в ню вода клятвенная обличения, и надмет чрево ея, и отпадет стегно ея, и будет жена в проклятие в людех своих:
28 аще же не будет осквернена жена, и чиста есть, и невинна будет, и плодствовати будет семя.
29 Сей закон ревнования, комулибо аще преступит жена, мужата сущи, и осквернится:
30 или человек, емуже аще найдет нань дух ревнования, и возревнует к жене своей, и поставит жену свою пред Господем, и да сотворит ей жрец весь закон сей:
31 и чист будет человек от греха, и жена та возмет грех свой.

6

1 И рече Господь к Моисею, глаголя:
2 глаголи сыном Израилевым и речеши к ним: муж или жена, иже аше обещается зело обетом, еже очиститися чистотою Господу,
3 да воздержится от вина и сикера, и оцта винна и оцта от сикера да не пиет: и, елика делаются от грозд винных, да не пиет, и гроздия свежаго и сухаго да не снест.
4 Во вся дни обета своего от всех, елика бывают от винничины вина, от кости и до скорлупы да не пиете, ниже ясте от всего.
5 Во вся дни обета очищения своего бритва да не взыдет на главу его, дондеже скончаются дние, елики обещал есть Господу: свят будет растяй власы главы своея.
6 Во вся дни обета своего Господу, ко всякой душе скончавшейся да не внидет.
7 Над отцем и над материю, и над братом и над сестрою, да не осквернится над ними, умершым им, яко обет Бога его на главе его.
8 Вся дни обета его свят будет Господу.
9 Аше же кто смертию внезапу умрет у него, абие осквернится глава обета его, и обриет главу свою, в оньже день очистится, в день седмый да обриется,
10 и в день осмый да принесет два горличища или два птенца голубина к жерцу пред двери скинии свидения:
11 и да сотворит жрец едину греха ради, и другую во всесожжение, и да помолится о нем жрец, о нихже согреши, о души, и освятит главу свою в той день, в оньже освятися Господу, во дни обета своего.
12 И да приведет агнца единолетна в преступление, и дние прежнии да не будут ему в число, понеже осквернися глава обета его.
13 И сей закон обещавшагося, в оньже день скончает дни обета своего, да принесет сам к дверем скинии свидения:
14 и да приведет дар свой Господу агнца единолетна непорочна единаго во всесожжение, и агницу единолетну едину непорочну греха ради, и овна единаго непорочна во спасение,
15 и кош опресноков от муки пшеничны, хлебы смешаны с елеем, и опресноки помазаны елеем, и жертву их и возлияние их.
16 И да принесет жрец пред Господа, и да сотворит еже греха ради его, и всесожжение его,
17 и овна сотворит жертву спасения Господу на кошнице опресноков, и да сотворит жрец жертву его и возлияние его.
18 И да обриет обещавый пред дверми скинии свидения главу обета своего, и да возложит власы на огнь, иже есть под жертвою спасения:
19 и да возмет жрец рамо варено от овна, и хлеб един опресночный от кошницы, и опреснок един, и да возложит на руки обещавшемуся, по обритии главы его,
20 и да принесет я жрец возложение пред Господа: свято да будет жерцу на грудех возложения и на раме участия: и по сих обещавыйся да пиет вино.
21 Сей закон обещавшагося, иже аще обещает дар Господу о обете, кроме сих яже обрящет рука его: по силе обета его, егоже аще обещает, по закону очищения.
22 И рече Господь к Моисею, глаголя.
23 Рцы Аарону и сыном его, глаголя: сице благословите сыны Израилевы, глаголюще им:
24 да благословит тя Господь и сохранит тя:
25 да просветит Господь лице Свое на тя и помилует тя:
26 да воздвигнет Господь лице Свое на тя и даст ти мир:
27 и да возложат имя Мое на сыны Израилевы, и Аз Господь благословлю я.

7

1 И бысть в день в оньже сконча Моисей, якоже поставити скинию, и помаза ю, и освяти ю и вся сосуды ея, и олтарь и вся сосуды его, и помаза я.
2 И приведоша князи Израилтестии дванадесять, князи домов отечеств своих, сии князи коегождо племене, сии предстоящии над согляданием:
3 и приведоша дары своя пред Господа шесть колесниц покрытых и дванадесять волов: колесницу едину от двоих князей, и телца от коегождо и приведоша пред скинию.
4 И рече Господь к Моисею, глаголя:
5 возми от них, и да будут на дела служебная скинии свидения: и даси я левитом, коемуждо по его служению.
6 И взем Моисей колесницы и волы, даде я левитом:
7 две колесницы и четыри волы даде сыном Гирсоним по службам ихже,
8 и четыри колесницы и осмь волов даде сыном Мерариным по службам их, чрез Ифамара, сына Аарона жерца:
9 и сыном Каафовым не даде, яко службы святаго имеют: на раменах да воздвизают я.
10 И принесоша князи на обновление олтаря в день, в оньже помаза его, и принесоша князи дары своя пред олтарь.
11 И рече Господь к Моисею: князь един на день, князь на день да принесут дары своя на обновление олтаря.
12 И бяше приносяй дар свой в первый день Наассон сын Аминадавль, князь племене Иудина:
13 и принесе дар свой, блюдо сребряно едино, вес его сто и тридесять сикль: чашу едину сребряну седмьдесят сикль, по сиклю святому: обоя полны муки пшеничны спряжены с елеем на жертву:
14 фимиамник един десяти златник, полн фимиама:
15 телца единаго от волов, овна единаго, агнца единаго единолетна во всесожжение:
16 и козла от коз единаго греха ради:
17 и на жертву спасения юницы две, овнов пять, козлов пять, агниц единолетных пять: сей дар Наассона сына Аминадавля.
18 Во вторый день принесе Нафанаил сын Согаров, князь племене Иссахаря:
19 и принесе дар свой, блюдо сребряно едино, вес его сто и тридесять сикль: чашу едину сребряну седмьдесят сикль, по сиклю святому: обоя полны муки пшеничны спряжены с елеем на жертву:
20 фимиамник един десяти златник, полн фимиама:
21 телца единаго от волов, овна единаго, агнца единаго единолетна во всесожжение:
22 и козла от коз единаго греха ради:
23 и на жертву спасения юницы две, овнов пять, козлов пять, агниц единолетных пять: сей дар Нафанаила сына Согарова.
24 В третий день князь сынов Завулоних, Елиав сын Хелонов:
25 дар его блюдо сребряно едино, вес его сто и тридесять сикль: чашу едину сребряну седмьдесят сикль, по сиклю святому: обоя полны муки пшеничны спряжены с елеем на жертву:
26 фимиамник един десяти златник, полн фимиама:
27 телца единаго от волов, овна единаго, агнца единаго единолетна во всесожжение:
28 и козла от коз единаго греха ради:
29 и на жертву спасения юницы две, овнов пять, козлов пять, агниц единолетных пять: сей дар Елиава сына Хелонова.
30 В четвертый день князь сынов Рувимлих, Елисур сын Седиуров:
31 дар его блюдо сребряно едино, вес его сто и тридесять сикль: чашу едину сребряну седмьдесят сикль, по сиклю святому: обоя полны муки пшеничны спряжены с елеем на жертву:
32 фимиамник един десяти златник, полн фимиама:
33 телца единаго от волов, овна единаго, агнца единаго единолетна во всесожжение:
34 и козла от коз единаго греха ради:
35 и на жертву спасения юницы две, овнов пять, козлов пять, агниц единолетных пять: сей дар Елисура сына Седиурова.
36 В пятый день князь сынов Симеоних, Саламиил сын Сурисадаиль:
37 дар его блюдо сребряно едино, вес его сто и тридесять сикль: чашу едину сребряну седмьдесят сикль, по сиклю святому: обоя полны муки пшеничны спряжены с елеем на жертву:
38 фимиамник един десяти златник, полн фимиама:
39 телца единаго от волов, овна единаго, агнца единаго единолетна во всесожжение:
40 и козла от коз единаго греха ради:
41 и на жертву спасения юницы две, овнов пять, козлов пять, агниц единолетных пять: сей дар Саламиила сына Сурисадаиля.
42 В шестый день князь сынов Гадовых, Елисаф сын Рагуилев:
43 дар его блюдо сребряно едино, вес его сто и тридесять сикль: чашу едину сребряну седмьдесят сикль, по сиклю святому: обоя полны муки пшеничны спряжены с елеем на жертву:
44 фимиамник един десяти златник, полн фимиама:
45 телца единаго от волов, овна единаго, агнца единаго единолетна во всесожжение:
46 и козла от коз единаго греха ради:
47 и на жертву спасения юницы две, овнов пять, козлов пять, агниц единолетных пять: сей дар Елисафа сына Рагуилева.
48 В седмый день князь сынов Ефремлих, Елисама сын Емиудов:
49 дар его блюдо сребряно едино, вес его сто и тридесять сикль: чашу едину сребряну седмьдесят сикль, по сиклю святому: обоя полны муки пшеничны спряжены с елеем на жертву:
50 фимиамник един десяти златник, полн фимиама:
51 телца единаго от волов, овна единаго, агнца единаго единолетна во всесожжение:
52 и козла от коз единаго греха ради:
53 и на жертву спасения юницы две, овнов пять, козлов пять, агниц единолетных пять: сей дар Елисамы сына Емиудова.
54 В осмый день князь сынов Манассииных, Гамалиил сын Фадассуров:
55 дар его блюдо сребряно едино, вес его сто и тридесять сикль: чашу едину сребряну седмьдесят сикль, по сиклю святому: обоя полны муки пшеничны спряжены с елеем на жертву:
56 фимиамник един десяти златник, полн фимиама:
57 телца единаго от волов, овна единаго, агнца единаго единолетна во всесожжение:
58 и козла от коз единаго греха ради:
59 и на жертву спасения юницы две, овнов пять, козлов пять, агниц единолетных пять: сей дар Гамалиила сына Фадассурова.
60 В девятый день князь сынов Вениаминих, Авидан сын Гадеонин:
61 дар его блюдо сребряно едино, вес его сто и тридесять сикль: чашу едину сребряну седмьдесят сикль, по сиклю святому: обоя полны муки пшеничны спряжены с елеем на жертву:
62 фимиамник един десяти златник, полн фимиама:
63 телца единаго от волов, овна единаго, агнца единаго единолетна во всесожжение:
64 и козла от коз единаго греха ради:
65 и на жертву спасения юницы две, овнов пять, козлов пять, агниц единолетных пять: сей дар Авидана, сына Гадеонина.
66 В десятый день князь сынов Дановых, Ахиезер сын Амисадаин:
67 дар его блюдо сребряно едино, вес его сто и тридесять сикль: чашу едину сребряну седмьдесят сикль, по сиклю святому: обоя полны муки пшеничны спряжены с елеем на жертву:
68 фимиамник един десяти златник, полн фимиама:
69 телца единаго от волов, овна единаго, агнца единаго единолетна во всесожжение:
70 и козла от коз единаго греха ради:
71 и на жертву спасения юницы две, овнов пять, козлов пять, агниц единолетных пять: сей дар Ахиезера сына Амисадаина.
72 В первыйнадесять день князь сынов Асировых, Фагаиил сын Ехрань:
73 дар его блюдо сребряно едино, вес его сто и тридесять сикль: чашу едину сребряну седмьдесят сикль, по сиклю святому: обоя полны муки пшеничны спряжены с елеем на жертву:
74 фимиамник един десяти златник, полн фимиама:
75 телца единаго от волов, овна единаго, агнца единаго единолетна во всесожжение:
76 и козла от коз единаго греха ради:
77 и на жертву спасения юницы две, овнов пять, козлов пять, агниц единолетных пять: сей дар Фагаиила сына Ехраня.
78 Во вторыйнадесять день князь сынов Неффалимлих, Ахирей сын Енань:
79 дар его блюдо сребряно едино, вес его сто и тридесять сикль: чашу едину сребряну седмьдесят сикль, по сиклю святому: обоя полны муки пшеничны спряжены с елеем на жертву:
80 фимиамник един десяти златник, полн фимиама:
81 телца единаго от волов, овна единаго, агнца единаго единолетна во всесожжение:
82 и козла от коз единаго греха ради:
83 и на жертву спасения юницы две, овнов пять, козлов пять, агниц единолетных пять: сей дар Ахиреа сына Енаня.
84 Сие обновление олтаря, в оньже день помаза его, от князей сынов Израилевых, блюд сребряных дванадесять, чаш сребряных дванадесять, фимиамников златых дванадесять:
85 по святу и тридесяти сикль в коемждо блюде, и по седмидесяти сикль чаша едина: всего сребра в сосудех две тысящы четыреста сиклев, по сиклю святому:
86 фимиамников златых дванадесять полных фимиама, по десяти златник в коемждо фимиамнике, по сиклю святому: всего злата в фимиамницех сто и двадесять златник.
87 Всех говяд во всесожжение, телцов дванадесять, овнов дванадесять, агнцев единолетных дванадесять, и жертвы их и возлияния их: и козлов от коз дванадесять, греха ради:
88 всех говяд на жертву спасения, юниц двадесять четыре, овнов шестьдесят, козлов единолетных шестьдесят, агниц единолетных непорочных шестьдесят. Сие обновление олтаря, по исполненнии рук его и по помазании его.
89 Егда вхождаше Моисей в скинию свидения глаголати ему, и услыша глас Господа, глаголюща к нему свыше очистилища, еже есть над ковчегом свидения между двема херувимы: и глаголаше к нему.

8

1 И рече Господь к Моисею, глаголя:
2 глаголи Аарону и речеши к нему: егда поставиши светила, от страны спреди светилника да светят седмь светила.
3 И сотвори тако Аарон: от единыя страны спреди светилника возжже светила его, якоже повеле Господь Моисею.
4 И сие устроение светилника: слияно злато стебль его и крины его, слияно все: по образу, егоже показа Господь Моисею, тако сотвори светилник.
5 И рече Господь к Моисею, глаголя:
6 поими левиты от среды сынов Израилевых, и да очистиши я:
7 и сице да сотвориши им очищение их: покропиши на них воду очищения, и да взыдет бритва на все тело их, и исперут ризы своя, и чисти будут:
8 и да возмут телца единаго от волов, и сего жертву муки пшеничны, спряжены с елеем, и телца единолетна от волов да возмеши греха ради:
9 и да приведеши левиты пред скинию свидения, и собереши весь сонм сынов Израилевых:
10 и приведеши левиты пред Господа, и да возложат сынове Израилстии руки своя на левиты:
11 и да отлучит Аарон левиты отдание пред Господа от сынов Израилевых, и да служат службы Господви:
12 левити же да возложат руки на главы телцев: и да сотвориши единаго от гресе и единаго во всесожжение Господу, умилостивити о них:
13 и поставиши левиты пред Господем и пред Аароном и пред сынми его, и отдаси я отдание Господу:
14 и да отлучиши левиты от среды сынов Израилевых, и будут Мне:
15 и по сих да внидут левиты делати дела скинии свидения: и да очистиши их, и отдаси я пред Господем: яко отдание отданы сии Мне суть от среды сынов Израилевых:
16 вместо отверзающих всяка ложесна первенцев всех от сынов Израилевых, приях я Себе:
17 яко Мне есть всяк первенец от сынов Израилевых, от человека до скота: в день в оньже поразих всякаго первенца в земли Египетстей, освятих я Себе,
18 и взях левиты вместо всякаго первенца сынов Израилевых,
19 и отдах левиты отданием Аарону и сыном его от среды сынов Израилевых делати дела сынов Израилевых в скинии свидения и умилостивляти о сынех Израилевых: да не будет язва на сынех Израилевых, внегда приступати им к святым.
20 И сотвори Моисей и Аарон и весь сонм сынов Израилевых левитом, якоже заповеда Господь Моисею о левитех, тако сотвориша им сынове Израилевы.
21 И очистишася левити и испраша ризы своя: и отдаде я Аарон отдание пред Господем, и помолися о них Аарон, очищения ради их.
22 И но сих внидоша левити служити службы своя в скинии свидения пред Аароном и пред сыны его: якоже повеле Господь Моисею о левитех, тако сотвориша им.
23 И рече Господь к Моисею глаголя:
24 сие есть еже о левитех: от двадесяти пяти лет и вышше, да внидут служити служение в скинии свидения:
25 и от пятидесяти лет да отстанут от служения и не служат ктому.
26 И да служат братия его в скинии свидения еже стрещи стражи, дел же да не делают. Тако сотвориши левитом в стражах их.

9

1 И глагола Господь к Моисею в пустыни Синайстей, во второе лето изшедшым им из земли Египетския, в первый месяц, глаголя:
2 рцы да сотворят сынове Израилстии Пасху во время ея,
3 в четвертыйнадесять день месяца перваго к вечеру, и сотвориши ю во время ея: по закону ея и по уставу ея сотвориши ю.
4 И рече Моисей сыном Израилтеским сотворити Пасху.
5 И сотвориша Пасху, начинающуся первому месяцу в четвертыйнадесять день в пустыни Синайстей: якоже повеле Господь Моисею, тако сотвориша сынове Израилевы.
6 И приидоша мужие, иже бяху нечисти о души человечи, и не можаху сотворити Пасхи в той день: и приидоша пред Моисеа и Аарона в той день.
7 И рекоша мужие Онии к нему: мы нечисти есмы о души человечи: еда убо лишимся принести дар Господу во время свое посреде сынов Израилевых?
8 И рече Моисей к ним: станите ту, да яслышу, что повелит Господь о вас.
9 И рече Господь к Моисею, глаголя:
10 рцы сыном Израилевым, глаголя: человек человек, иже аще будет нечист о души человечи, или на пути далече, или в вас, или в родех ваших, и да сотворит Пасху Господу,
11 в месяц вторый, в четвертыйнадесять день (месяца) к вечеру да сотворят ю, со опресноки и с горьким зелием да снедят ю:
12 да не оставят от нея на утрие, и кости да не сокрушат от нея, по всему закону Пасхи да сотворят ю.
13 И человек, иже аще чист будет, и на пути далече несть, и оставит сотворити Пасху, потребится душа та от людий своих: яко дара Господви не принесе во время свое, грех свой приимет человек той.
14 Аще же приидет к вам пришлец в землю вашу и сотворит Пасху Господу, по закону Пасхи и по чину ея, тако сотворит ю: закон един да будет вам и пришелцу и туземцу.
15 И в день, в оньже поставися скиния, покры облак скинию и дом свидения: от вечера же бяше над скиниею аки вид огнен до заутрия:
16 тако бываше всегда: облак покрываше ю в день, и вид огнен нощию:,
17 и егда восхождаше облак от скинии, и по сих воздвизахуся сынове Израилтестии: и на месте, на немже стояше облак, тамо ополчахуся сынове Израилевы.
18 По повелению Господню да ополчаются сынове Израилевы и повелением Господним да воздвизаются: во вся дни, в няже осеняет облак над скиниею, да ополчаются сынове Израилевы:
19 и егда премедлит облак над скиниею дни многи, да стрегут сынове Израилтестии стражу Господню и да не воздвижутся:
20 и будет егда покрыет облак дни числа над скиниею, глаголголом Господним да ополчаются и повелением Господним да воздвижутся:
21 и будет егда пребудет облак от вечера до заутрия, и аще воздвигнется облак заутра, да воздвигнутся днем или нощию,
22 и аще воздвигнется облак, да пойдут: или день или месяц дний умножит облак осеняющь над нею, да ополчатся сынове Израилевы, и да не воздвизаются: во отступлении его, воздвизахуся:
23 яко повелением Господним да ополчаются и повелением Господним да воздвизаются: стражу Господню стрежаху по повелению Господню рукою Моисеовою.

10

1 И рече Господь к Моисею, глаголя:
2 сотвори себе две трубы сребряны: кованы сотвориши я, и будут тебе на созвание сонма и возставляти полки:
3 и да вострубиши ими, и да соберется к тебе весь сонм пред двери скинии свидения
4 аще же единою трубою вострубят, да приидут к тебе вси князи и тысященачалники Израилтестии:
5 и вострубите в знамение, и воздвигнутся полцы ополчающиися на востоки:
6 и вострубите в знамение второе, и воздвигнутся полцы ополчающиися от юга: и вострубите в знамение третие, и да воздвигнутся полцы ополчающиися от моря: и вострубите в знамение четвертое, и воздвигнутся полцы ополчающиися от севера: знамением да вострубят в воздвижение их.
7 И егда соберете сонм, вострубите, не в знамение.
8 И сынове Аарони жерцы да вострубят трубами: и да будет вам законно вечно в роды вашя.
9 Аще же изыдете на брань в земли вашей к супостатом супротивящымся вам, и вострубите и назнаменуйте трубами, и воспомянетеся пред Господем и избавитеся от враг ваших.
10 И во днех веселия вашего и в праздницех ваших и в новомесячиих ваших вострубите трубами на всесожжения и на жертвы спасений ваших, и будет вам воспоминание пред Богом вашим: Аз Господь Бог ваш.
11 И бысть во второе лето, во вторый месяц, в двадесятый месяца, вознесеся облак от скинии свидения,
12 и воздвигошася сынове Израилевы со имениями своими от пустыни Синайския, и ста облак в пустыни Фарани.
13 И воздвигошася первии по гласу Господню рукою Моисеовою:
14 и воздвигоша знамя полка сынов Иудиных первии с силою своею: и над силою их Наассон сын Аминадавль:
15 и над силою племене сынов Иссахаровых Нафанаил сын Согаров:
16 и над силою племене сынов Завулоних Елиав сын Хелонь.
17 И сложиша скинию, и воздвигоша сынове Гирсони и сынове Мерарины, носящии скинию.
18 И воздвигоша знамя полка Рувимля с силою своею: и над силою их Елисур сын Седиуров:
19 и над силою племене сынов Симеоних Саламиил сын Сурисадаев:
20 и над силою племене сынов Гадовых Елисаф сын Рагуилев:
21 и воздвигошася сынове Каафовы, воздвизающии святая: и поставиша скинию, дондеже приидоша.
22 И воздвигоша знамя полка Ефремля с силою своею: и над силою их Елисама сын Емиудов:
23 и над силою племене сынов Манассииных Гамалиил сын Фадассуров:
24 и над силою племене сынов Вениаминих Авидан сын Гадеонин.
25 И воздвигоша знамя полка сынов Дановых, последнии всех полков с силою своею: и над силою их Ахиезер сын Амисадаев:
26 и над силою племене сынов Асировых Фагаиил сын Ехрань:
27 и над силою племене сынов Неффалимлих Ахирей сын Енань.
28 Сии полцы сынов Израилевых, и воздвигошася с силою своею.
29 И рече Моисей Иоваву сыну Рагуилеву Мадианитину, тестю Моисеову: воздвизаемся мы на место, о немже Господь рече: сие дам вам: пойди с нами, и сотворим тебе добро, яко Господь добрая глагола о Израили.
30 И отвеща к нему: не пойду, но в землю мою и в род мой иду.
31 И рече: не остави нас, понеже был еси с нами в пустыни, и будеши в нас старейшина:
32 и будет аще пойдеши с нами, и будут благая оная, елика благосотворит Господь нам, благосотворим и тебе.
33 И отидоша от горы Господни в путь трех дний: и кивот завета Господня предидяше пред ними в путь трех дний, соглядати им стана.
34 И бысть егда воздвизаху кивот, и рече Моисей: востани, Господи, и да разсыплются врази Твои, и да бежат вси ненавидящии Тебе.
35 И в поставлении (кивота) рече: возвращай, Господи, тысящы тем во Израили.
36 И облак Господнь бысть осеняющь над ними в день, егда воздвизахуся из полка.

11

1 И быша людие ропщуще злая пред Господем: и слыша Господь и разгневася гневом, и разгореся в них огнь от Господа и потреби часть некую от полка.
2 И возопиша людие к Моисею: и помолися Моисей к Господу, и преста огнь.
3 И прозвася имя месту тому Запаление: яко разгореся в них огнь от Господа.
4 И общий народ иже в них похотеша похотением: и седше плакахуся сынове Израилевы и рекоша: кто ны напитает мясы?
5 Помянухом рыбы, яже ядохом в земли Египетстей туне, и огурцы и дыни, лук и червленый лук и чеснок:
6 ныне же душа наша изсохла, ничтоже точию манна пред очима нашима.
7 Манна же бяше аки семя кориандрово, и вид ея яко вид кристалла:
8 и исхождаху людие и собираху, и меляху в жерновах и толцаху в ступах, и варяху в горшках и творяху из нея потребники: и бяше вкус ея, яко вкус муки пряжены с елеем:
9 и егда схождаше роса на полк нощию, схождаше манна нань.
10 И услыша Моисей плачущихся их в сонмех своих, коегождо их пред своими дверми: и разгневася Господь гневом зело, и пред Моисеом бяше зло.
11 И рече Моисей ко Господу: вскую озлобил еси раба Твоего? И почто не обретох благодати пред Тобою, еже возложити устремление людий сих на мя?
12 Еда аз во утробе зачах вся люди сия? Или аз родих я? Яко глаголеши ми: возми их в недра твоя, якоже доилица носит доимыя, в землю, еюже клялся еси отцем их:
13 откуду мне мяса дати всем людем сим? Яко плачут на мя, глаголюще: даждь нам мяса, да ядим:
14 не возмогу аз един водити людий сих, яко тяжко мне есть слово сие:
15 аще же тако Ты твориши мне, то убий мя убиением, аще обретох благодать пред Тобою, да не вижу озлобления моего.
16 И рече Господь к Моисею: собери Ми седмьдесят мужей от старец Израилевых, ихже ты сам веси, яко тии суть старцы людстии и книгочия их: и да приведеши я ко скинии свидения, и да станут тамо с тобою:
17 и сниду и возглаголю тамо с тобою, и уйму от Духа, иже в тебе, и возложу на ня: да подимут с тобою устремление людий, и не будеши водити их ты един:
18 и людем речеши: очиститеся наутрие, и снесте мяса, яко плакастеся пред Господем, глаголюще: кто ны напитает мясы? Яко добро нам бысть во Египте: и даст Господь вам мяса ясти, и снесте мяса:
19 не един день ясти будете, ни два, ни пять дний, ни десять дний, ниже двадесять дний:
20 до месяца дний ясти будете, дондеже изыдет из ноздрий ваших: и будет вам в мерзость, яко не покористеся Господу, Иже есть в вас, и плакастеся пред Ним, глаголюще: вскую бе нам изыти из Египта?
21 И рече Моисей: шесть сот тысящ пеших людий, в нихже Аз есмь, и Ты рекл еси: мяса им дам ясти, и будут ясти месяц дний:
22 еда овцы и волы заколются им, и доволно будет им? Или вся рыбы морския соберутся им, и доволно будет им?
23 И рече Господь к Моисею: еда рука Господня не доволна будет? Ныне уразумееши, аще постигнет тя слово Мое, или ни.
24 И изыде Моисей и глагола людем словеса Господня: и собра седмьдесят мужей от старец людских, и постави я окрест скинии.
25 И сниде Господь во облаце и глагола к нему: и уя от Духа, иже на нем, и возложи на седмьдесят мужей старец: егда же препочи Дух на них, и пророчествоваша, и ктому не приложиша.
26 И осташася два мужа в полце: имя единому Елдад, и имя второму Модад: и препочи на них Дух. И сии беша от вписанных, и не приидоша ко скинии, и пророчествоваша в полце.
27 И притек юноша возвести Моисею, и рече, глаголя: Елдад и Модад пророчествуют в полцех.
28 И отвещав Иисус Навин, предстояй Моисею избранный ему, рече господи мой Моисею, запрети им.
29 И рече ему Моисей: еда ревнуеши ты мне? И кто даст всем людем Господним (быти) пророки, егда даст Господь Духа Своего на них?
30 И иде Моисей в полк сам и старцы Израилтестии.
31 И дух изыде от Господа, и изведе крастели из моря и наведе на полк день ходу отсюду и день ходу отюнуду, окрест полка яко на два лактя от земли.
32 И воставше людие весь день и всю нощь, и весь день наутрие, и собраша крастели: иже мало, собра десять спуд: и иссушиша себе сушаницы окрест полка.
33 И мяса бяху им еще в зубех их, прежде оскудения, и Господь разгневася зело на люди, и порази Господь люди язвою великою зело:
34 и прозвася имя месту тому Гробы Похотения: яко тамо погребоша людий похотевших.
35 (И) воздвигошася людие от Гробов Похотения во Асироф, и быша людие во Асирофе.

12

1 И возглаголаста Мариам и Аарон на Моисеа жены ради Ефиопляныни, юже поя Моисей, ибо жену поя Ефиопляныню,
2 и рекоста: еда Моисею единому глагола Господь? Еда и нам не глаголаше? И услыша Господь.
3 И человек Моисей кроток зело паче всех человек сущих на земли.
4 И рече Господь внезапу к Моисею и Аарону и Мариаме: изыдите вы трие в скинию свидения.
5 И изыдоша трие в скинию свидения. И сниде Господь в столпе облачне ста над дверми скинии свидения: и призва Аарона и Мариам. И изыдоста оба.
6 И рече к ним: послушайте словес Моих: аще будет в вас пророк Господнь, в видении ему познаюся, и во сне возглаголю ему:
7 не тако якоже раб Мой Моисей, во всем дому Моем верен есть:
8 усты ко устом возглаголю ему яве, и не гаданием, и славу Господню виде: и почто не убоястеся глаголати на раба Моего Моисеа?
9 И гнев ярости Господни (бысть) на них. И отиде.
10 И облак отступи от скинии, и се, Мариам прокажена бысть яко снег: и воззре Аарон на Мариам, и се, прокажена.
11 И рече Аарон к Моисею: молю тя, господи, не возлагай на ны греха, понеже не ведяхом, яко согрешихом:
12 да не будет сия яко мертва, яко изверг извержен из ложесн матерних, и (се, уже) пояде пол плоти ея.
13 И возопи Моисей ко Господу, глаголя: Боже, молютися, исцели ю.
14 И рече Господь к Моисею: аще бы отец ея плюя заплевал в лице ея, не посрамится ли седмь дний? Да отлучится седмь дний вне полка, и по сих да внидет.
15 И отлучися Мариам вне полка на седмь дний: и людие не воздвигошася, дондеже очистися Мариам.

13

1 И по сих воздвигошася людие от Асирофа и ополчишася в пустыни Фарани.
2 И рече Господь к Моисею, глаголя:
3 посли от себе мужы, и да соглядают землю Ханаанску, юже Аз даю сыном Израилевым во одержание: мужа единаго от племене, по сонмом отечеств их, да послеши их всякаго старейшину от них.
4 И посла я Моисей от пустыни Фарани глаголголом Господним: вси мужи старейшины сынов Израилевых сии, и сия имена их:
5 от племене Рувимля Самуил сын Закхуров:
6 от племене Симеоня Сафат сын Сурин:
7 от племене Иудина Халев сын Иефонниин:
8 от племене Иссахаря Игал сын Иосифль:
9 от племене Ефремля Авсис сын Навин:
10 от племене Вениаминя Фалтий сын Рафуов:
11 от племене Завулоня Гудиил сын Судин:
12 от племене Иосифля сынов Манассииных Гадди сын Сусин:
13 от племене Данова Амиил сын Гамалин:
14 от племене Асирова Сафур сын Михаиль:
15 от племене Неффалимля Навий сын Савинь:
16 от племене Гадова Гудиил сын Махииль.
17 Сия имена мужей, ихже посла Моисей соглядати землю: и прозва Моисей Авсиа сына Навина Иисус.
18 И посла я Моисей от пустыни Фарани соглядати земли Ханаанския, и рече к ним: взыдите пустынею сею, и взыдете на гору.
19 И узрите землю, какова есть, и люди седящыя на ней, аще сильни суть, или немощни, мало ли их есть, или много?
20 И какова земля, на нейже сии седят, добра ли есть, или зла? И какови гради, в нихже живут сии, ограждени ли суть, или не ограждени?
21 И какова земля, изюбилна ли, или не изюбилна? Суть ли на ней древеса, или ни? И укрепившеся, возмите от плодов земли. Дние же бяху весенни, предваряющии ягоды.
22 И шедше соглядаша землю от пустыни Син даже да Роова, до входов Емаф.
23 И идоша по пустыни, и приидоша до Хеврона: и тамо (живяше) Ахиман и Сессий и Феламин, роды Енаковы: и Хеврон создася седмию леты прежде Танина (града) Египетскаго.
24 И приидоша до дебри Гроздныя, и соглядаша ю: и урезаша оттуду ветвь, и грозд винограда един на ней, и воздвигоша ю на жердь, и от шипков, и от смоквей.
25 И место оно назваша дебрь Гроздная, грозда ради, егоже урезаша оттуду сынове Израилтестии.
26 И возвратишася оттуду, соглядавше землю по четыредесяти днех.
27 И ходивше приидоша к Моисею и Аарону и ко всему сонму сынов Израилевых в пустыню Фараню в Кадис: и поведаша им слово и всему сонму, и показаша им плод земный.,
28 и поведаша ему, и рекоша: ходихом на землю, на нюже посылал еси нас, на землю кипящую млеком и медом, и сий плод ея:
29 кроме яко людие сильни зело, иже на ней живут, и гради утверждени ограждением велицы зело, и род Енаков видехом тамо:
30 и Амалик живет в земли к югу: и Хеттей и Евей, и Иевусей и Аморрей живут в горах: и Хананей живет при мори и при Иордане реце.
31 И утиши Халев люди пред Моисеом, и рече ему: никакоже, на восходя взыдем и приимем ю в наследие, яко сильни есмы преодолети им.
32 И человецы ходившии с ним рекоша: не идем, яко не можем изыти противу языку (сему), яко крепльший есть паче нас.
33 И изнесоша ужас земли, юже соглядаша, к сыном Израилевым, глаголюще: землю юже проидохом соглядающе, земля есть поядающи живущыя на ней, и вси люди, ихже видехом на ней, мужи превысоцыи:
34 и тамо видехом исполины, сыны Енаковы, и бехом пред ними яко прузи, и тако бехом пред ними.

14

1 И взем весь сонм, даде глас: и плакахуся людие всю нощь ту:
2 и роптаху на Моисеа и Аарона вси сынове Израилтестии, и рекоша к ним весь сонм:
3 о дабы умерли быхом в земли Египетстей, или в пустыни сей да быхом умерли: и вскую вводит нас Господь в землю сию, еже пасти на брани? Жены нашя и дети наша будут в разграбление: ныне убо лучше есть нам возвратитися во Египет.
4 И рече друг ко другу: поставим себе старейшину, и возвратимся бо Египет.
5 И падоста Моисей и Аарон ниц пред всем сонмом сынов Израилевых.
6 Иисус же сын Навин и Халев сын Иефонниин от соглядавших землю, растерзаста ризы своя.
7 И рекоста ко всему сонму сынов Израилевых, глаголюще: земля, юже соглядахом, добра есть зело зело:
8 аще любит нас Господь, введет нас в землю ту и даст ю нам: земля же есть кипящая медом и млеком:
9 но от Господа не будите отступницы: вы же не убойтеся людий земли тоя, понеже в снедь нам есть: отступило бо время от них, Господь же с нами: не убойтеся их.
10 И рече весь сонм побити их камением: и слава Господня явися во облаце над скиниею свидения всем сыном Израилевым.
11 И рече Господь к Моисею: доколе преогорчевают Мя людие сии? И доколе не веруют Мне во всех знамениих, яже сотворих в них?
12 Поражу их смертию и погублю их: и сотворю тя и дом отца твоего в язык велик и мног паче нежели сей.
13 И рече Моисей ко Господу: иуслышат Египтяне, яко возвел еси крепостию Твоею люди Твоя сия от них:
14 но и вси живущии на земли сей слышаша, яко Ты еси Господь в людех сих, иже очима ко очесем являешися, Господи, и облак Твой ста над ними, и столпом облачным идеши Ты пред ними в день, и столпом огненным в нощи:
15 и потребиши люди сия аки единаго человека: и рекут вси языцы, елицы слышаша имя Твое, глаголюще:
16 занеже не возможе Господь людий Своих ввести в землю, о нейже клятся им, погуби их в пустыни:
17 и ныне да вознесется рука Твоя, Господи, якоже рекл еси, глаголя:
18 Господь долготерпелив и многомилостив и истинен, отемляй беззакония и неправды и грехи, и очищением не очистит повиннаго, отдая грехи отцев на чада, до третияго и четвертаго рода:
19 остави грех людем сим по велицей милости Твоей, якоже милостив был еси им от Египта даже до ныне.
20 И рече Господь к Моисею: милостив им есмь по словеси твоему:
21 но живу Аз, и присно живет имя Мое, и наполнит слава Господня всю землю:
22 яко вси мужие видящии славу Мою и знамения, яже сотворих во Египте и в пустыни сей, и искусиша Мя, се, десятое, и не послушаша гласа Моего,
23 истинно не узрят земли, еюже кляхся отцем их: разве чадом их, яже суть со Мною зде, иже не ведят добра и зла, всяк юноша не ведый, сим дам землю: вси же разгневавшии Мя не узрят ю:
24 раб же Мой Халев, яко бысть дух ин в нем, и возследова Мне, введу его в землю, в нюже ходил тамо, и семя его наследит ю:
25 Амалик же и Хананей живут во юдоли: утре возвратитеся и подвигнитеся вы в пустыню путем моря Чермнаго.
26 И рече Господь к Моисею и Аарону, глаголя:
27 доколе сонм сей злый? Яже они ропщут противу Мне, роптание сынов Израилевых, имже возропташа о вас, слышах:
28 рцы им: живу Аз, глаголет Господь: истинно, якоже глаголасте во ушы Мои, тако сотворю вам:
29 в пустыни сей падут телеса ваша, и все соглядание ваше, и сочтения ваша, от двадесяти лет и вышше, елицы ропташа на Мя:
30 аще вы внидете в землю, на нюже прострох руку Мою, вселити вас на ней, разве Халев сын Иефонниин и Иисус сын Навин:
31 и чада ваша, ихже ресте в разграблении быти, введу Я в землю, и наследят землю, от неяже вы отвергостеся:
32 и телеса ваша падут в пустыни сей:
33 сынове же ваши пасоми будут в пустыни четыредесять лет, и носити имут блужение ваше, дондеже потребятся телеса ваша в пустыни:
34 по числу дний, в нихже соглядасте землю, четыредесять дний, за день лето целое, понесете грехи вашя четыредесять лет, и увесте ярость гнева Моего:
35 Аз Господь глаголах вам: истинно тако сотворю сонму сему злому, воставшему на Мя: в пустыни сей потребятся, и тамо измрут.
36 И мужие, ихже посыла Моисей соглядати землю, и пришедше возропташа на ню к сонму, еже бы изнести словеса зла о земли,
37 и изомроша мужи, глаголавшии о земли зло, язвою пред Господем:
38 и Иисус сын Навин и Халев сын Иефонниин живы остастася от мужей тех ходивших соглядати землю.
39 И глагола Моисей словеса сия ко всем сыном Израилевым: и восплакашася людие зело,
40 и воставше заутра, взыдоша на верх горы, глаголюще: се, мы взыдем на место, еже рече Господь, яко согрешихом.
41 И рече Моисей: вскую вы преступаете слово Господне? Не благопоспешно будет вам:
42 не восходите: несть бо Господь с вами: и падете пред лицем враг ваших:
43 зане Амалик и Хананей тамо пред вами, и падете мечем, понеже отвратистеся, не покаряющеся Господу, и не будет Господь с вами.
44 И понудившеся взыдоша на верх горы: кивот же завета Господня и Моисей не двигнушася из среды полка.
45 И сниде Амалик и Хананей седяй в горе той, и сотроша их, и изсекоша их даже до Ермана: и возвратишася в полк.

15

1 И рече Господь к Моисею, глаголя:
2 глаголи сыном Израилевым и речеши к ним: егда внидете в землю вселения вашего, юже Аз даю вам,
3 и сотворите принос Господу во всесожжение или жертву, еже возвеличити мольбу, или благовольну, или в праздники вашя в воню благовония Господу, аще убо от волов, или от овец:
4 и да принесет приносяй дар свой Господу жертву, муки пшеничны десятую часть ефи (меры), вмешены в елей четвертыя части ина (меры):
5 и вина на возлияние четвертую часть ина сотворите во всесожжение или в жертву: агнцу единому да сотвориши толико, принос воню благовония Господу.
6 И овну, егда творите его во всесожжение или в жертву, да сотвориши жертву муки пшеничны две десятины вмешаны в елеи, третию часть ина (меры):
7 и вина на возлияние третию часть ина принесете в воню благовония Господу.
8 Аще же творите от волов во всесожжение или в жертву, еже возвеличити мольбу, или во спасителное Господу,
9 и принесет с телцем принос муки пшеничны три десятины вмешаны в елей, пол ина (меры):
10 и вина на возлияние пол ина (меры), принос в воню благовония Господу.
11 Тако да сотвориши телцу единому, или овну единому, или агнцу единому от овец или от коз:
12 по числу их, яже аще сотворите, тако сотворите единому по числу их.
13 Всяк туземец да сотворит тако сицевая принести приношения в воню благовония Господу:
14 аще же пришлец в вас прибудет в земли вашей, или иже аще будет в вас в родех ваших, и сотворит принос в воню благовония Господу, якоже творите вы, тако да сотворит.
15 Сонме Господнь, закон един да будет вам и пришелцем прилежащым в вас, закон вечный в роды вашя: якоже вы, (тако) и пришлец да будет пред Господем:
16 закон един да будет и оправдание едино да будет вам и пришелцу прилежащему в вас.
17 И рече Господь к Моисею, глаголя:
18 глаголи сыном Израилевым и речеши к ним: егда внидете в землю, в нюже Аз ввожду вас тамо,
19 и будет егда ясте от хлебов земли (тоя), отложите участие во отделение Господу: начаток теста вашего,
20 хлеб отлучите участие оное: якоже участие от гумна,
21 тако отделите той хлеб, начаток теста вашего, и дадите Господу участие в роды вашя.
22 Егда же согрешите и не сотворите всех заповедий сих, ихже глагола Господь Моисею,
23 якоже повеле Господь Бог к вам рукою Моисеовою, от дне в оньже повеле Господь к вам, и потом в роды вашя,
24 и будет аще от очес сонма сотворится неволею, и да сотворит весь сонм телца единаго непорочна от волов во всесожжение, в воню благовония Господу, и жертву сего, и возлияние его по уставлению, и козла единаго от коз греха ради:
25 и да помолится жрец от всем сонме сынов Израилевых, и оставится им, яко нехотение есть: и сии принесоша дар свой, принесение Господу греха ради своего пред Господем, нехотений ради своих,
26 и оставится всему сонму сынов Израилевых и пришелцу прилежащему в вас, яко всем людем нехотенное.
27 Аще же душа едина не хотящи согрешит, да приведет козу едину единолетну греха ради:
28 и да помолится жрец о души нехотевшей и согрешшей нехотением пред Господем, и да помолится о ней, и оставится ей.
29 Населнику (земли) сынов Израилевых и пришелцу прилежащему в них, закон един да будет им, иже аще сотворит не хотящь.
30 И душа яже сотворит рукою гордости от туземец или от пришелцев, Бога сия разгневает, и потребится душа та от людий своих:
31 яко слово Господне презре и заповеди Его разсыпа, сотрением да сотрется душа та: и грех ея на ней.
32 И бяху сынове Израилевы в пустыни, и обретоша мужа собирающа дрова в день субботный,
33 и приведоша его обретшии собирающа дрова в день субботный к Моисею и Аарону и ко всему сонму сынов Израилевых,
34 и ввергоша его в темницу: не совещаша бо, что сотворят ему.
35 И рече Господь к Моисею, глаголя: смертию да умрет человек сей, да побиете его камением весь сонм вне полка.
36 И изведоша его весь сонм вне полка, и побиша его камением весь сонм вне полка, якоже глагола Господь Моисею.
37 И рече Господь к Моисею, глаголя:
38 глаголи сыном Израилевым и речеши им: и да сотворят себе рясны на воскрилиих риз своих в роды своя: и возложите на рясны воскрилий прядение синее,
39 и будет вам на ряснах: и узрите их, и воспомянете вся заповеди Господни и сотворите я, и не развратитеся вслед мыслей своих и вслед очес ваших, имиже вы соблудисте вслед их:
40 яко да помянете и сотворите вся заповеди Моя, и будете святи Богу вашему:
41 Аз Господь Бог ваш, изведый вас из земли Египетския, быти вам Бог: Аз Господь Бог ваш.

16

1 И глагола Корей, сын Иссаара сына Каафа сына Левиина, и Дафан и Авирон, сынове Елиавли, и Авнан сын Фалефа сына Рувимля:
2 и восташа на Моисеа, и мужи сынов Израилевых двести и пятьдесят началницы сонма, сигклитики совета и мужи именити.
3 Совосташа на Моисеа и Аарона и реша к ним: довлеет вам, яко весь сонм вси святи, и в них Господь: и чесо ради востаете на сонм Господнь?
4 И слышав Моисей, паде ниц.
5 И глагола к Корею и ко всему сонму его, глаголя: согляда и позна Господь сущих Его и святых, и приведе к Себе: и ихже не избра Себе, не приведе к себе:
6 сие сотворите: возмите себе сами кадилники, Корей и весь сонм его,
7 и вложите огнь в ня, и вложите в ня фимиам пред Господем утре: и будет муж, егоже аще изберет Господь, сей свят: да довлеют вам сынове Левиины.
8 И рече Моисей Корею: послушайте мене, сынове Левиини:
9 еда мало есть сие вам, яко отлучи вас Бог от сонма Израилева и приведе вас к Себе служити службы в скинии Господни и стояти пред сонмом Господним, еже служити им?
10 И приведе тя и всю братию твою, сыны Левиины с тобою, и просите священствовати?
11 Тако ты и весь сонм твой собравшийся на Бога: и Аарон кто есть, яко ропщете нань?
12 И посла Моисей призвати Дафана и Авирона, сыны Елиавли. И реша: не идем:
13 еда мало се, яко извел еси ны из земли кипящия млеком и медом, еже погубити нас в пустыни, яко владееши нами? Князь еси:
14 и ты ли в землю кипящую медом и млеком ввел еси нас и дал еси нам часть села и винограда? Очи человек тех изткнул еси: не идем.
15 И отягча Моисей гневом зело и рече к Господу: не внемли на жертву их: ни единаго похотения от них приях, ниже озлобих кого от них.
16 И рече Моисей к Корею: освяти сонм твой, и будите готови пред Господа ты и Аарон и они заутра:
17 и возмите кийждо кадилник свой, и возложите на ня фимиам, и принесите пред Господа кийждо кадилник свой, двести и пятьдесят кадилников, и ты и Аарон кийждо кадилник свой.
18 И взяша кийждо свой кадилник, и возложиша на ня огнь, и вложиша в ня фимиам, и сташа пред дверми скинии свидения Моисей и Аарон.
19 И собра на ня Корей весь сонм свой пред дверми скинии свидения: и явися слава Господня всему сонму.
20 И рече Господь к Моисею и Аарону, глаголя:
21 отступите кийждо от среды сонма сего, и потреблю Я абие.
22 И падоста на лица своя и рекоста: Боже, Боже духов и всякия плоти: аще человек един согреши, на весь ли сонм гнев Господнь?
23 И рече Господь к Моисею, глаголя:
24 рцы сонму, глаголя: отступите окрест от сонма Кореева и Дафаня и Авироня.
25 И воста Моисей, и иде к Дафану и Авирону: и идоша с ним вси старцы Израилтестии.
26 И рече к сонму, глаголя: отступите от кущ человек жестокосердых сих, и не прикоснитеся ко всем, елика суть им, да не погибнете купно во всем гресе их.
27 И отступиша от кущ Кореа и Дафана и Авирона окрест: Дафан же и Авирон изыдоста и стаста пред дверми кущ своих, и жены их, и дети их и имение их.
28 И рече Моисей: в сем познаете, яко Господь посла мя сотворити вся дела сия, яко не от себе (аз творю сия):
29 аще смертию всех людий умрут сии, и аще по присещению всех человек посещение будет их, то не Господь посла мене:
30 но явно покажет Господь, и отверзши земля уста своя пожрет я и домы их, и кущы их и вся, елика суть их, и снидут живи во ад, и уведите, яко разгневаша человецы сии Господа.
31 Егда же преста глаголя вся словеса сия, разседеся земля под ногами их:
32 и разверзеся земля, и пожре я и домы их, и вся люди сущыя с Кореом, и скоты их:
33 и снидоша тии, и вся, елика суть их, живи во ад, и покры их земля, и погибоша от среды сонма:
34 и весь Израиль, и иже окрест их, отбегоша от вопля их, зане рекоша, глаголюще: да не пожрет нас земля.
35 И огнь изыде от Господа и пояде двести и пятьдесят мужей принесших фимиам.
36 И рече Господь к Моисею.
37 И ко Елеазару сыну Ааронову жерцу: соберите кадилники медяныя от среды изгоревших, и огнь чуждий сей разсыплите тамо, яко освятишася кадилницы грешных сих в душах их:
38 и сотворите я дщицы кованы, обложение у олтаря, яко принесошася пред Господа и освятишася, и быша в знамение сыном Израилевым.
39 И взя Елеазар сын Аарона жерца кадилники медяныя, елики принесоша изгоревшии, и обложиша я во обложение олтаря,
40 в память сыном Израилевым яко да никтоже приидет иноплеменник, иже несть от семене Аароня, еже возложити фимиам пред Господем, и да не будет, якоже Корей и советницы его, якоже глагола ему Господь рукою Моисеовою.
41 И возропташа сынове Израилтестии на утрие на Моисеа и Аарона, глаголюще: вы избисте люди Господни.
42 И бысть егда нападе сонм на Моисеа и Аарона, и устремишася к скинии свидения:
43 и покры оную облак, и явися слава Господня: и вниде Моисей и Аарон пред скинию свидения.
44 И рече Господь к Моисею и Аарону, глаголя:
45 уступите от среды сонма сего и потреблю я единицею . И падоста на лица своя.
46 И рече Моисей ко Аарону: возми кадилник, и вложи в него огнь от олтаря, и возложи нань фимиам, и понеси скоро в полк, и помолися о них: изыде бо гнев от лица Господня, и нача губити люди.
47 И взя Аарон, якоже глагола ему Моисей, и тече в сонм, уже бо начася пагуба в людех: и возложи фимиам, и помолися о людех:
48 и ста между мертвыми и живыми, и преста пагуба.
49 И бысть умерших в пагубе четыренадесять тысящ и седмь сот кроме умерших Кореа ради.
50 И возвратися Аарон к Моисею, к дверем скинии свидения, и преста пагуба.

17

1 И рече Господь к Моисею, глаголя:
2 глаголи сыном Израилевым, и возми от них но единому жезлу, жезл от всех князей их, по домом отечества их, дванадесять жезлов, имя же коегождо напиши на жезле его,
3 и имя Аароне напиши на жезле Левиине: есть бо жезл един: по племени дому отечеств своих да дадят:
4 и да положиши их в скинии свидения, прямо свидению, в нихже явлюся тебе ту:
5 и будет человек, егоже аще изберу, жезл его прозябнет: и отиму от мене роптание сынов Израилевых, елика сии ропщут на вы.
6 И глагола Моисей сыном Израилевым: и даша ему вси князи их по жезлу, князя единаго жезл, по княжению, по домом отечеств их, дванадесять жезлов: и жезл Ааронь посреде жезлов их.
7 И положи Моисей жезлы пред Господем в скинии свидения.
8 И бысть на утрие, и вниде Моисей и Аарон в скинию свидения: и се, прозябе жезл Ааронь в дому Левиине, и израсти ветвь, и процветоша цвети, и израсти орехи:
9 и изнесе Моисей вся жезлы от лица Господня ко всем сыном Израилевым: и видеша, и взя кийждо жезл свой.
10 И рече Господь к Моисею: отложи жезл Ааронь пред свидением в сохранение, в знамение сынов ослушливых: и да престанет роптание их от Мене, и не измрут.
11 И сотвори Моисей и Аарон, якоже повеле Господь Моисею, тако сотвориша.
12 И рекоша сынове Израилевы к Моисею, глаголюще: се, потребихомся, погибохом, исчезохом:
13 всяк прикасаяйся ко скинии свидения Господня умирает: даже до конца ли умирающе погибнем?

18

1 И рече Господь ко Аарону, глаголя: ты и сынове твои, и дом отца твоего с тобою, возмите грехи святых, ты же и сынове твои возмите грехи жречества вашего:
2 и братию твою, племя Левиино, сонм отца твоего приведи к себе, и да приложатся к тебе, и да служат тебе, и ты и сынове твои с тобою пред скиниею свидения,
3 и да блюдут стражбы твоя и стражбы скинии: токмо к сосудом святым и ко олтарю да не приступают, да не измрут и сии, и вы:
4 и приложатся к тебе и да блюдут стражбы скинии свидения по всем службам скинии, и иноплеменник да не приступит к тебе,
5 и соблюдете стражбы святых и стражбы олтаря, и не будет ктому гнева на сынех Израилевых:
6 и Аз взях братию вашу левиты от среды сынов Израилевых в дар данный Господу служити службы скинии свидения.
7 И ты и сынове твои с тобою сохраните жречество ваше по всему образу олтаря, и еже внутрь завесы, и да служите службы в дар жречества вашего: и иноплеменник приступаяй умрет.
8 И рече Господь ко Аарону: и се, Аз дах вам снабдение начатков моих от всех освященных Мне от сынов Израилевых: тебе дах я в честь, и сыном твоим по тебе законно вечно:
9 и сие да будет вам от освященных святых приношений, от всех даров их и от всех жертв их, и от всякаго преступления их и от всех грех их, елика отдают Мне, от всех святынь, тебе да будут и сыном твоим.
10 Во святем святых ядите я: всяк мужеский пол да яст я, ты и сынове твои: свята будут тебе.
11 И сие да будет вам от начатков даяний их, от всех возложений сынов Израилевых: тебе дах я, и сыном твоим и дщерем твоим с тобою, законно вечно: всяк чистый в дому твоем да яст я.
12 Всяк начаток елеа, и всяк начаток вина и пшеницы, начаток их, елика аще отдадят Господу, тебе дах я: первородная вся елика в земли их, елика аще принесут Господу, тебе да будут:
13 всяк чистый в дому твоем да яст я.
14 Всяко освященное в сынех Израилевых тебе да будет,
15 и всякое разверзающее всяка ложесна от всякия плоти, елика приносят Господу, от человека до скота, тебе да будут: но токмо искуплением искупятся первенцы человечестии, и первенцы скотов нечистых да искупятся:
16 и искуп его от единаго месяца, сценение пять сикль, по сиклю святому: двадесять медниц есть:
17 обаче первородная телцев и первородная овец и первородная коз да не искупятся: свята суть: и кровь их пролиеши у олтаря, и тук принесеши принос в воню благовония Господу.
18 И мяса тебе да будут, якоже и груди возложения: и по раму десному тебе да будут.
19 Всяко участие святых, елика аще отлучат сынове Израилтестии Господу, тебе дах и сыном твоим и дщерем твоим с тобою, законно вечно: завет соли вечныя есть пред Господем, тебе и семени твоему по тебе.
20 И рече Господь ко Аарону: в земли их да не наследиши наследия, и части да не будет тебе в них: яко Аз часть твоя и наследие твое посреде сынов Израилевых.
21 И сыном Левииным, се, дах всю десятину во Израили в жребий за службы их, елико служат тии служение в скинии свидения:
22 и да не приступают по сем сынове Израилтестии к скинии свидения прияти грех смертоносный:
23 и да служат левити сами службу скинии свидения, и тии возмут грехи их: законно вечно в роды их: и посреде сынов Израилевых да не наследят наследия:
24 яко десятины сынов Израилевых, елики аще отлучат Господу, участие дах левитом в жребий: сего ради рекох им: среди сынов Израилевых да не наследят жребия.
25 И рече Господь к Моисею, глаголя:
26 и левитом да глаголеши и речеши к ним: аще возмете десятину от сынов Израилевых, юже дах вам от них во жребий, и отделите вы от нея участие Господу, десятину от десятины ея,
27 и вменятся вам участия ваша яко пшеница от гумна и яко участие от точила:
28 тако отделите их и вы от всех участий Господних, от всех десятин ваших, елики аще возмете от сынов Израилевых, и дадите от них участие Господу, Аарону жерцу:
29 от всех даяний ваших отделите участие Господу, или от всех начатков освященное от него,
30 и речеши к ним: егда отделите начаток от него, и вменится левитом аки жито от гумна и яко участие от точила:
31 и ядите то во всяком месте вы и сынове ваши и домове ваши, яко мзда сия вам есть за службы вашя, яже в скинии свидения:
32 и не приимете за сие греха, яко аще отлучите начаток от него: и святынь сынов Израилевых не оскверните, да не умрете.

19

1 И рече Господь к Моисею и Аарону, глаголя:
2 се, расположение закона, елика заповеда Господь, глаголя: глаголи сыном Израилевым, и да приведут к тебе юницу рыжу непорочну, яже не имать на себе порока, и на нюже не бе возложено иго:
3 и даси ю ко Елеазару жерцу: и да изведут ю вне полка на место чисто, и да заколют ю пред ним:
4 и да возмет Елеазар от крове ея и да покропит спреди скинии свидения от крове ея седмижды:
5 и да сожгут ю пред ним, и кожу ея и мяса ея и кровь ея с мотылы ея да сожгут:
6 и да возмет жрец древо кедрово, и иссоп, и соскание червленое, и да вложат в средину сожжения юницы:
7 и да измыет ризы своя жрец и да омыет тело свое водою, и потом да внидет в полк, и нечист будет жрец до вечера:
8 и иже сожигает ю, да исперет ризы своя и да омыет тело свое водою, и нечист будет до вечера:
9 и да соберет чистый человек пепел юницы и да изнесет вне полка на место чисто, и да будет сонму сынов Израилевых в сохранение: вода окропления очищение есть:
10 и собираяй пепел юницы да исперет ризы своя, и нечист будет до вечера: и да будет сыном Израилевым и пришелцем прилежащым посреде вас законно вечно.
11 Прикасаяйся мертвому всякия души человечи нечист будет седмь дний:
12 сей да очистится (сею водою) в день третий и в день седмый, и чист будет: аще же не очистится ею в день третий и в день седмый, нечист будет.
13 Всяк прикасаяйся мертвому от всякия души человечи, аще умрет, и не очистится, скинию Господню оскверни: потребится душа та от Израиля, яко вода окропления не воскропися нань, нечист есть, еще нечистота его на нем есть.
14 И сей закон: человек аще умрет в дому, всяк входяй в дом, и елика суть в дому, нечиста будут седмь дний.
15 И всяк сосуд непокровен, и елики обвязанием не обвязаны, нечисти суть.
16 И всяк иже аще прикоснется на поли язвенному, или мертвому, или кости человечи, или гробу, седмь дний нечист будет:
17 и да возмут нечистому от пепела сожженнаго очищения, и да возлиют нань воду живу в сосуд:
18 и да возмет иссоп и омочит в воду муж чист, и да воскропит на дом и на сосуды и на душы, елики суть тамо, и на коснувшася кости человечей, или язвенному, или мертвечине, или гробу:
19 и да воскропит чистый на нечистаго в день третий и в день седмый, и очистится седмаго дне: и да исперет ризы своя и да омыет тело свое водою, и нечист будет до вечера.
20 И человек, иже аше осквернится, и не очистит себе, потребится душа та от среды сонма, яко святая Господня осквернави , яко вода окропления не воскропися Нань, нечист есть.
21 И да будет вам законно вечно, и окропляяй водою окропления да исперет ризы своя, и прикасаяся воде окропления нечист будет до вечера.
22 И всякое, емуже прикоснется нечистый, нечисто будет: и душа прикасающаяся нечиста будет до вечера.

20

1 И приидоша сынове Израилтестии, весь сонм, в пустыню Син, в месяц первый, и пребываху людие в Кадисе: и скончася ту Мариам, и погребеся тамо.
2 И не бяше воды сонму: и собрашася на Моисеа и Аарона,
3 и ропташа людие на Моисеа, глаголюще: о , дабы умерли быхом в погибели братии нашея пред Господем:
4 и вскую введосте сонм Господнь в пустыню сию, погубити ны и скоты нашы?
5 И вскую сие? Изведосте ны из Египта, еже приити (нам) на место злое сие, место, в немже не сеется, ни смокви, ни винограды, ниже яблоки, ниже вода есть пити.
6 И прииде Моисей и Аарон от лица сонма пред двери скинии свидения, и падоста ниц: и явися слава Господня над ними.
7 И рече Господь к Моисею, глаголя:
8 возми жезл твой и созови сонм ты и Аарон, брат твой, и рцыте ко каменю пред ними, и даст воды своя: и изведете им воды из камене, и напойте сонм и скоты их.
9 И взя Моисей жезл иже пред Господем, якоже повеле Господь.
10 И созва Моисей и Аарон сонм пред камень, и рече к ним: послушайте мене, непокоривии: еда из камене сего изведем вам воду?
11 И воздвиг Моисей руку свою, удари в камень жезлом дважды: и изыде вода многа, и напися сонм (весь) и скоты их.
12 И рече Господь к Моисею и Аарону: понеже не веровасте освятити Мя пред сынми Израилтескими, сего ради не введете вы сонма сего в землю, юже дах им:
13 сия вода Пререкания, яко возропташа сынове Израилтестии пред Господем, и освятися в них.
14 И посла Моисей послы от Кадиса к Царю Едомскому, глаголя: тако глаголет брат твой Израиль: ты веси весь труд обретший нас:
15 и снидоша отцы наши в Египет, и жихом во Египте дни многи, и озлобиша нас Египтяне и отцев наших:
16 и возопихом ко Господу, и услыша Господь глас наш, и послав Ангела, изведе ны из Египта: и ныне есмы в Кадисе граде, на конце предел твоих:
17 да прейдем сквозе землю твою: не пройдем сквозе села, ни сквозе винограды, ни пием воды в потоцех твоих: путем царским пойдем, не совратимся ни на десно, ни на лево, дондеже прейдем пределы твоя.
18 И рече к ним Едом: не пройдеши сквозе мене: аще же ни, ратию изыду противу тебе.
19 И рекоша к нему сынове Израилевы: под горою пройдем: аще же от воды твоея испием аз и скоты моя, дам цену тебе: но вещь сия ничтоже есть, под горою да пройдем.
20 Он же рече: не пройдеши сквозе мене. И изыде противу им Едом с народом тяжким и рукою крепкою.
21 И не восхоте Едом дати Израилю проити сквозе пределы своя, и уклонися Израиль от него.
22 И воздвигошася от Кадиса, и приидоша сынове Израилтестии, весь сонм, в гору Ор.
23 И рече Господь к Моисею и Аарону в горе Ор у предел земли Едомли, глаголя:
24 да приложится Аарон к людем своим, яко не внидете в землю, юже дах сыном Израилевым в наследие, понеже преогорчисте Мя у воды Пререкания:
25 возми Аарона брата твоего и Елеазара сына его, и возведи я на Ор гору пред всем сонмом:
26 и совлецы Аарону ризы его и облецы Елеазара сына его, и Аарон приложився да умрет тамо.
27 И сотвори Моисей, якоже повеле ему Господь: и возведе я на Ор гору пред всем сонмом,
28 и совлече Аарона с риз его, и облече в ня Елеазара сына его:
29 и умре Аарон тамо на версе горы: и сниде Моисей и Елеазар с горы.
30 И виде весь сонм, яко умре Аарон: и плакашася по Аароне тридесять дний весь дом Израилев.

21

1 И услыша Хананей царь Арадский живый при пустыни, яко прииде Израиль путем Афаримским, и ратова противу Израиля, и взя от них плен.
2 И обещася Израиль обетом Господу и рече: аще мне предаси люди сия подручны, погублю их и грады их.
3 И услыша Господь глас Израилев и предаде Хананеа подручна ему: и опустоши его и грады его, и прозва има месту тому Запустение.
4 И воздвигшеся от Ора горы путем иже к морю Чермному, обыдоша землю Едомлю: и малодушествоваша людие на пути,
5 и роптаху людие на Бога и на Моисеа, глаголюще: вскую извел еси ны из Египта убити нас в пустыни, яко несть хлеба, ни воды? И душа наша негодует о хлебе сем тщем.
6 И посла Господь на люди змиев умерщвляющих, и угрызаху людий: и умроша люди мнози от сынов Израилевых.
7 И пришедше людие к Моисеови глаголаша: согрешихом, яко роптахом на Господа и на тя: помолися убо ко Господу, да отженет от нас змии. И помолися Моисей ко Господу о людех.
8 И рече Господь к Моисею: сотвори себе змию (медяну) и положи ю на знамя: и будет аще угрызет змия человека, всяк угрызенный видев ю жив будет.
9 И сотвори Моисей змию медяну и постави ю на знамени: и бысть егда угрызаше змия человека, и взираше на змию медяну, и оживаше.
10 И воздвигошася сынове Израилевы, и ополчишася во Овофе:
11 и воздвигшеся от Овофа, ополчишася во Ахалгеи об ону страну пустыни, яже есть пред лицем Моавитским, на восток солнца:
12 и оттуду воздвигошася, и ополчишася в дебри Заред:
13 и оттуду воздвигшеся, ополчишася об ону страну Арнона в пустыни, яже исходит от предел Аморрейских: есть бо Арнон предел Моавль между Моавом и между Аморреом.
14 Сего ради глаголется в книзе брань Господня: Зоову попали, и потоки Арнони,
15 и потоки устрои в селение Ир, и прилежит пределом Моавлим.
16 И оттуду (воздвигошася) ко Кладязю: сей есть кладязь, о немже рече Господь к Моисею: собери люди, и дам им воду пити.
17 Тогда воспе Израиль песнь сию у кладязя: начинайте ему:
18 кладязь, ископаша его князи, изсекоша его царие язычестии во царствии их, внегда обладати ими. И от кладязя (воздвигошася) в Манфанаил:
19 и от Манфанаила в Наадиил, и от Наадиила в Вамоф:
20 и от Вамофа в Напин, иже есть на поли Моавли, от верха Изсеченаго, зрящаго пред лице пустыни.
21 И посла Моисей послы к Сиону царю Аморрейску, словесы мирными глаголя:
22 да пройдем сквозе землю твою, путем пойдем: не уклонимся ни на села, ни на винограды, не испием воды от кладязь твоих: путем царским пойдем, дондеже пройдем пределы твоя.
23 И не даде Сион Израилю проити сквозе пределы своя: и собра Сион вся люди своя, и изыде ополчитися на Израиля в пустыню: и прииде во Иассан, и ополчися на Израиля.
24 И порази его Израиль убийством меча, и обладаше землею его от Арнона до Иавока, даже до сынов Амманих: яко Иазир пределы сынов Амманих суть.
25 И взя Израиль вся грады сия: и вселися Израиль во всех градех Аморрейских, во Есевоне и во всех подлежащих ему:
26 есть бо Есевон град Сиона царя Аморрейска: и сей повоева царя Моавля прежде и взя всю землю его от Ароира даже до Арнона.
27 Сего ради рекут приточницы: приидите во Есевон, да соградится и созиждется град Сион:
28 яко огнь изыде от Есевона и пламень от града Сиона, и пояде даже до Моава, и пожре столпы Арнонския:
29 горе тебе, Моаве, погибосте, людие Хамосовы: продани быша сынове их в заключение и дщери их пленницы царю Аморрейскому Сиону:
30 и семя их погибнет, Есевон даже до Девона: и жены их еще разожгоша огнь на Моава.
31 Вселися же Израиль во вся грады Аморрейски:
32 и посла Моисей соглядати Иазира: и взяша его и села его, и изгнаша Аморреа живущаго тамо:
33 и возвратившеся, приидоша путем в Васан. И изыде Ог, царь Васанский, противу им и вси людие его на брань во Едраин.
34 И рече Господь к Моисею: не убойся его, яко в руце твои предах его и вся люди его и всю землю его: и сотвориши ему, якоже сотворил еси Сиону царю Аморрейску, иже живяше во Есевоне.
35 И порази его и сыны его и вся люди его, даже не оста в них живый: и наследиша землю его.

22

1 И воздвигшеся сынове Израилтестии, ополчишася на запады Моава у Иордана ко Иерихону.
2 И видев Валак сын Сепфоров вся, елика сотвори Израиль Аморрею,
3 и убояся Моав людий зело, яко мнози бяху, и оскорбе Моав от лица сынов Израилевых,
4 и рече Моав старейшинам Мадиамлим: ныне потребит сонм сей всех, иже окрест нас, якоже потребляет телец злак на поли. И Валак, сын Сепфоров, бяше царь Моавль в то время,
5 и посла послы к Валааму, сыну Веорову, во Фафуру яже есть у реки земли сынов людий его, призвати его, глаголя: се, людие изыдоша из Египта, и се, покрыша лице земли, и сии седят при одержании моем:
6 и ныне прииди, проклени мне люди сия, понеже крепльшии суть паче нас, аше возможем сих избити, и изжену их из земли: яко вем, ихже аще благословиши ты, благословени суть, и ихже аще прокленеши ты, прокляти.
7 И идоша старейшины Моавли и старейшины Мадиамли, и волхвования в руках их: и приидоша к Валааму и глаголаша ему словеса Валакова.
8 И рече к ним: препочийте зде нощь (сию), и отвещаю вам деяния, яже аще возглаголет Господь ко мне. И пребыша князи Моавли у Валаама.
9 И прииде Бог к Валааму и рече ему: что человецы сии у тебе?
10 И рече Валаам к Богу: Валак сын Сепфоров, царь Моавль, посла их ко мне, глаголя:
11 се, людие изыдоша из Египта и покрыша лице земли, и сии седят при одержании моем: и ныне прииди, проклени ми их, негли возмогу избити их и изгнати я от земли.
12 И рече Бог к Валааму: да не идеши с ними, ниже да кленеши людий: суть бо благословени.
13 И востав Валаам заутра, рече князем Валаковым: возвратитеся к господину своему: не попущает ми Бог ити с вами.
14 И воставше князи Моавли приидоша к Валаку и рекоша ему: не хощет Валаам приити с нами.
15 И приложи Валак еще послати князи множайшии и честнейшии сих.
16 И приидоша к Валааму и глаголаша ему: сия глаголет Валак, сын Сепфоров: молю тя, не обленися приити ко мне:
17 честне бо тя почту, и вся, елика аще речеши ми, сотворю тебе: и прииди, и проклени ми люди сия.
18 И отвеща Валаам и рече князем Валаковым: аще ми даст Валак полну храмину свою злата и сребра, не могу преступити слова Господа Бога, еже сотворити то мало или велико в разуме моем:
19 и ныне потерпите зде и вы нощь сию, и увем, что приложит Господь глаголати ко мне.
20 И прииде Бог к Валааму нощию и рече ему: аще звати тя приидоша человецы сии, востав иди вслед их, но слово, еже аше реку тебе, то да сотвориши.
21 И востав Валаам заутра, оседла осля свое и иде со князи Моавли.
22 И разгневася яростию Бог, яко иде сей: и воста Ангел Божий препяти ему на пути. Сей же седяше на осляти своем и два раба его с ним.
23 И узрев осел Ангела Божия супротив стояща на пути, и мечь извлечен в руце его, и совратися осел с пути и идяше на поле: и бияше (Валаам) осля жезлом своим, еже направити е на путь:
24 и ста Ангел Божий на броздах виноградных: ограждение отсюду, и ограждение отюнуду:
25 и узрев осел Ангела Божия, приложися ко ограде и прижме ногу Валааму ко ограде, и приложи еще бити его:
26 и приложи Ангел Божии, и шед свята в месте узком, в немже не бяше уклонитися ни на десно, ни на лево:
27 и видя осля Ангела Божия, паде под Валаамом: и разгневася Валаам, и бияше осля жезлом.
28 И отверзе Бог уста осляти, и рече Валааму: что сотворих тебе, яко се, в третие биеши мя?
29 И рече Валаам осляти: яко поругалося ми еси: и аще бых мечь имел в руку моею, пробол бых тя.
30 И рече осля Валааму: не аз ли ослица твоя, на нейже ты ездиши от юности своея до днешняго дне? Еда презорством презревши сотворих тебе сие? Он же рече: ни.
31 Отверзе же Бог очи Валааму, и узре Ангела Божия противостояща на пути, и мечь извлечен в руце его: и приклонився поклонися ему лицем своим.
32 И рече ему Ангел Божий: почто биеши осля твое сие в третие? И се, Аз приидох на препятие твое, яко неприятен путь твой предо Мною: и видя мя ослица, совратися от Мене се третие:
33 и аще бы не уклонилася от Мене, ныне тя убо убил бых, сию же сохранил бых.
34 И рече Валаам ко Ангелу Господню: согреших, не ведех бо, яко Ты мне противостоял еси на пути: и ныне аще Тебе не угодно, возвращуся.
35 И рече Ангел Божий к Валааму: иди ты с человеки: обаче слово, еже аще реку тебе, сие сохрани глаголати. И иде Валаам со князи Валаковы.
36 И услышав Валак, яко приходит Валаам, изыде во сретение ему во град Моавль, иже есть в пределех Арноних, иже есть на краи пределов.
37 И рече Валак к Валааму: не послах ли к тебе звати тя? Почто не пришел еси ко мне? Или не возмогу почтити тебе?
38 И рече Валаам к Валаку: се, прихожду к тебе ныне: мощен ли буду глаголати что? Слово, еже аще вложить Бог во уста моя, сие реку.
39 И иде Валаам с Валаком, и внидоша во Грады Селныя.
40 И закла Валак телцы и овцы, и посла Валааму и князем иже с ним.
41 И бысть заутра, и взяв Валак Валаама, возведе его на столп Ваалов, и показа ему оттуду часть некую людий.

23

1 И рече Валаам к Валаку: созижди мне зде седмь требищ, и уготовай мне зде седмь телцев и седмь овнов.
2 И сотвори Валак, якоже рече ему Валаам: и вознесе телца и овна на требище.
3 И рече Валаам к Валаку: стани у требы своея, и пойду, аще явится мне Бог в сретение, и слово, еже мне укажет, повем тебе. И ста Валак у требы своея.
4 И Валаам иде вопросити Бога, и иде прямо: и явися Бог Валааму. И рече к нему Валаам: седмь требищ изготових и возложих телца и овна на требище.
5 И вложи Бог слово во уста Валааму и рече: возвратився к Валаку тако глаголи.
6 И возвратися к нему: он же стояше у всесожжений своих, и вси князи Моавли с ним: и бысть Дух Божий на нем.
7 И восприим притчу свою рече: от Месопотамии приведе мя Валак царь Моавль, от гор восточных, глаголя: гряди, проклени ми Иакова, и гряди, проклени ми Израиля:
8 что проклену, егоже не кленет Господь? Или что зло реку, егоже не злословит Бог?
9 Яко от верха гор узрю его и от холм проуразумею его: се, людие едини населятся и со языки не вменятся:
10 кто изследит семя Иаковле? И кто изочтет сонмы Израиля? Да умрет душа моя в душах праведных, и буди семя мое, якоже семя их.
11 И рече Валак к Валааму: что сотворил еси ми? На проклятие враг моих призвах тя, и се, благословил еси (я) благословением.
12 И рече Валаам к Валаку: не елика ли вложит Бог во уста моя, сие сохраню глаголати?
13 И рече к нему Валак: пойди еще со мною на место ино, с негоже не узриши их оттуду, но разве часть некую их узриши, всех же не узриши, и проклени ми их оттуду.
14 И поя его на стражу села, на верх Истесанаго, и созда тамо седмь требищ, и возложи телца и овна на требище.
15 И рече Валаам к Валаку: стани у требы своея, аз же пойду вопросити Бога.
16 И срете Бог Валаама, и вложи слово во уста ему и рече: возвратися к Валаку, и речеши сия.
17 И возвратися к нему: он же стояше у всесожжений своих, и вси князи Моавли с ним. И рече ему Валак: что глагола Господь?
18 И восприим притчу свою, рече: востани, Валак, и послушай, внуши свидетель, сыне Сепфоров:
19 не яко человек Бог колеблется, ниже яко сын человеческий изменяется: Той глаголаше, не сотворит ли? Речет, и не пребудет ли?
20 Се, благословляти приведен есмь: благословлю, и не отвращу:
21 не будет труда во Иакове, ниже узрится болезнь во Израили: Господь Бог его с ним, слава царская на нем:
22 Бог изведый его из Египта, якоже слава единорога в нем:
23 несть бо вражбы во Иакове, ниже волхвования во Израили: во время наречется Иакову и Израилю, что совершит Бог:
24 се, людие яко львичища востанут, и яко лев вознесется: не уснет, дондеже снест лов и кровь посеченых испиет.
25 И рече Валак к Валааму: ни клятвами мне клени их, ниже благословением благослови их.
26 И отвещав Валаам, рече к Валаку: не рех ли ти, глаголя: слово, еже аще возглаголет Бог, сие сотворю?
27 И рече Валак к Валааму: гряди, пойму тя на место ино, аще угодно будет Богу, и проклени ми их оттуду.
28 И поя Валак Валаама на верх Фогора, простирающася в пустыню.
29 И рече Валаам к Валаку: созижди мне зде седмь требищ, и уготовай мне зде седмь телцев и седмь овнов.
30 И сотвори Валак, якоже рече ему Валаам: и вознесе телца и овна на требище.

24

1 И видев Валаам, яко добро есть пред Господем благословляти Израиля, не иде по обычаю своему в сретение волхвованием, и возврати лице свое в пустыню.
2 И возвед Валаам очи свои, узре Израиля ополчившася по племеном: и бысть Дух Божий на нем.
3 И восприим притчу свою рече: глаголет Валаам, сын Веоров, глаголет человек истинно зряй,
4 глаголет слушаяй словеса Крепкаго, иже видение Божие виде во сне: отверсты очи его:
5 коль добри доми твои, Иакове, и кущы твоя, Израилю:
6 яко дубравы осеняющыя и яко садие при реках, и яко кущы, яже водрузи Господь, и яко кедри при водах:
7 изыдет человек от семене его, и обладает языки многими: и возвысится паче Гога царство его, и возрастет царство его:
8 Бог изведе его из Египта, якоже слава единорога ему: пояст языки враг своих и толщы их измождит, и стрелами своими устрелит врага:
9 возлег почи яко лев и яко скимен: кто возбудит его? Благословящии тя благословени, и проклинающии тя прокляти.
10 И разгневася Валак на Валаама, и плесну руками своими, и рече Валак к Валааму: кляти тя врага моего призвах, и се, благословил еси их в третие:
11 ныне убо бежи на место свое: рекох, почту тя: и ныне лиши тя Господь славы.
12 И рече Валаам к Валаку: и послом твоим, ихже послал еси ко мне, не рекох ли, глаголя:
13 аще ми даст Валак храмину свою полну сребра и злата, не могу преступити слова Божия, еже сотворити е зло или добро от мене самаго: елика аще речет ми Бог, сия возглаголю?
14 И ныне, се, иду до места своего: гряди, присоветую тебе, что сотворят людие сии людем твоим, в последняя дни.
15 И восприим притчу свою рече: глаголет Валаам сын Веоров, глаголет человек истинно зряй,
16 слышай словеса Божия, умея умение Вышняго и видение Божие видевый во сне: отверсты очи его:
17 покажу ему, и не ныне: ублажаю, и не приближается: возсияет звезда от Иакова, и востанет человек от Израиля и погубит князи Моавитския, и пленит вся сыны Сифовы:
18 и будет Едом наследие, и будет наследие Исав враг его, и Израиль сотвори крепость:
19 и востанет от Иакова, и погубит спасаемаго от града.
20 И видев Амалика и восприим притчу свою, рече: начало языков Амалик, и семя их погибнет.
21 И видев Кенеона и восприим притчу свою, рече: сильно селение твое: и аще положиши на камени гнездо твое,
22 и аще будет Веору гнездо коварства, Ассириане пленят тя.
23 И видев Ога и восприим притчу свою, рече: горе, горе, кто жив будет, егда положит Бог сия?
24 И изыдут из рук Китиейских, и озлобят Ассура, и озлобят Евреов, и сами вкупе погибнут.
25 И востав Валаам отиде, возвратився на место свое: и Валак отиде к себе.

25

1 И живяше Израиль в Саттиме, и осквернишася людие блужением со дщерми Моавли:
2 и призваша я в требы кумир своих, и ядоша людие требы их и поклонишася кумиром их:
3 и причастися Израиль Веельфегору, и разгневася яростию Господь на Израиля.
4 И рече Господь к Моисею: поими вся князи людския, и обличи я Господу прямо солнцу, и отвратится гнев ярости Господни от Израиля.
5 И рече Моисей к племенем Израилским: избийте кийждо ужика своего служившаго Веельфегору.
6 И се, человек от сынов Израилевых пришед приведе брата своего к Мадианитыне пред Моисеем и пред всем сонмом Израилевым: сии же плакахуся пред дверми скинии свидения.
7 И видев Финеес, сын Елеазара сына Аарона жерца, воста из среды сонма, и взем сулицу в руку,
8 вниде вслед человека Израилтянина в блудилище, и прободе обоих, и человека Израилтянина, и жену сквозе ложесна ея: и преста вред от сынов Израилевых.
9 И быша умершии язвою двадесять четыри тысящы.
10 И рече Господь к Моисею, глаголя:
11 Финеес сын Елеазара сына Аарона жерца утоли гнев Мой от сынов Израилевых, егда возревнова ревность Моя в них, и не потребих сынов Израилевых в ревности Моей:
12 тако рцы: се, Аз даю ему заветзавет Мой мирный,
13 и будет ему и семени его по нем завет жречества вечный, понеже возревнова по Бозе своем и умилостиви о сынех Израилевых.
14 Имя же человеку Израилтянину, егоже уби с Мадианитынею, Замврий сын Салмонь, князь дому отечества сынов Симеоних:
15 и имя жене Мадианитыне прободеной Хазви, дщи Сура, князя рода Соммофова, дому отечества есть Мадиамля.
16 И рече Господь к Моисею, глаголя: рцы сыном Израилевым, глаголя:
17 враждуйте Мадианитом и бийте я:
18 зане враждуют вам сии лестию, елико прельщают вас Фогором и Хазвиею дщерию князя Мадиамля, сестрою своею прободеною, в день язвы Фогора ради.

26

1 И бысть но язве, и рече Господь к Моисею и Елеазару жерцу, глаголя:
2 возми начало всего сонма сынов Израилевых от двадесяти лет и вышше, но домом отечеств их, всяк исходяй вооружитися во Израили.
3 И глагола Моисей и Елеазар жрец к ним во Аравофе Моавли при Иордане у Иерихона, глаголя:
4 от двадесяти лет и вышше, якоже заповеда Господь Моисею: и сынове Израилтестии изшедшии из Египта:
5 Рувим первенец Израилев. Сынове же Рувимли: Енох и сонм Енохов, Фаллу сонм Фаллов,
6 Асрону сонм Асронов, Харму сонм Хармиин.
7 Сии сонми Рувимли: и бысть соглядание их четыредесять три тысящы и шесть сот и тридесять.
8 И сынове Фалловы Елиав.
9 И сынове Елиавли Намуил и Дафан и Авирон: сии нарочитии сонму: сии суть воставше на Моисеа и Аарона в сонме Кореове в крамоле на Господа:
10 и отверзши земля уста своя пожре их и Кореа в смерти сонма его, егда пояде огнь двести и пятьдесят, и быша в знамение.
11 Сынове же Кореовы не измроша.
12 И сынове Симеони, сонм сынов Симеоних: Намуилу сонм Намуилов, Иамину сонм Иаминов, Иахину сонм Иахинов,
13 Заре сонм Зарин, Саулу сонм Саулов.
14 Сии сонми Симеони от соглядания их двадесять две тысящы и двести.
15 Сынове же Иудины Ир и Авнан и Силом, и Фарес и Зара: и умре Ир и Авнан в земли Ханаани.
16 И быша сынове Иудины по сонмом своим: Силому сонм Силомль, Фаресу сонм Фаресов, Заре сонм Зарин.
17 И быша сынове Фаресовы: Асрону сонм Асронов, Иамуилу сонм Иамуилов.
18 Сии сонми Иудины по согляданию их седмьдесят шесть тысящ и пять сот.
19 И сынове Иссахаровы по сонмом своим: Фоле сонм Фолин Фуеви сонм Фуин,
20 Иасуву сонм Иасувин, Амвраму сонм Амврамль.
21 Сии сонми Иссахаровы но согляданию их шестьдесят и четыри тысящы и четыреста.
22 Сынове Завулони по сонмом своим: Сареду сонм Саредин, Аллону сонм Аллонин, Аллилу сонм Аллилин.
23 Сии сонми Завулони по согляданию их шестьдесят тысящ и пять сот.
24 Сынове Гадовы по сонмом их: Сафону сонм Сафонин, Аггину сонм Аггинов, Сунину сонм Сунинов,
25 Азену сонм Азенин, Адду сонм Аддин,
26 Ароаду сонм Ароадин, Ариилу сонм Арииль.
27 Сии сонми сынов Гадовых но согляданию их четыредесять и четыри тысящы и пять сот.
28 Сынове Асировы по сонмом их: Иамину сонм Иаминов, Иесую сонм Иесуинь,
29 Вариаю сонм Вариаинь, Ховеру сонм Ховерин, Мелхиилу сонм Мелхиилин,
30 имя же дщери Асирове Сара,
31 сии сонми Асировы но согляданию их четыредесять три тысящи и четыреста.
32 Сынове Иосифли по сонмом их: Манассиа и Ефрем.
33 Сынове Манассиины: Махиру сонм Махирин: и Махир роди Галаада, Галааду сонм Галаадин.
34 И сии сынове Галаадины: Ахиезеру сонм Ахиезеров, Хелеку сонм Хелеков,
35 Есриилу сонм Есриилов, Сихему сонм Сихемль,
36 Симаеру сонм Симаерин, и Оферу сонм Оферов.
37 И Салпааду сыну Оферову не быша ему сынове, но токмо дщери. И сия имена дщерем Салпаадовым: Маала и Нуа, и Егла и Мелха и Ферса.
38 Сии сонми Манассиины по согляданию их пятьдесят и две тысящы и седмь сот.
39 И сии сынове Ефремли: Суфалу сонм Суфалин, Танаху сонм Танахин.
40 Сии сынове Суфаловы: Едену сонм Еденин.
41 Сии сонми Ефремли по согляданию их тридесять две тысящы и пять сот. Сии сонми сынов Иосифовых по сонмом их.
42 Сынове Вениамини по сонмом их: Валу сонм Валин, Асивиру сонм Асивиров, Иахирану сонм Иахиранин, Софану сонм Софанин.
43 И быша сынове Валу Адерь и Ноеман:
44 Адеру сонм Адерин, и Ноеману сонм Ноеманин.
45 Сии сынове Вениамини по сонмом их по согляданию их четыредесять и пять тысящ и шесть сот.
46 И сынове Дановы по сонмом их: Самею сонм Самеин: сии сонми Дановы но сонмом их.
47 Вси сонми Самеини по согляданию их шестьдесят четыри тысящы и четыреста.
48 Сынове Неффалимли по сонмом их: Асиилу сонм Асиилев, Гоину сонм Гоинин,
49 Иесрию сонм Иесриев, Селлиму сонм Селлимов.
50 Сии сонми Неффалимли по согляданию их четыредесять пять тысящ и четыреста.
51 Сие соглядание сынов Израилевых шесть сот едина тысяща и седмь сот тридесять.
52 И рече Господь к Моисею, глаголя:
53 сим разделится земля в наследие по числу имен:
54 множайшым да умножиши наследие, и малейшым да умалиши наследие их: коемуждо, якоже суть соглядани, да дастся наследие их:
55 по жребием да разделится земля именам, по племенем отечеств своих да наследят:
56 от жребия да разделиши наследие их между многими и малыми.
57 И сынове Левиини но сонмом их: Гирсону сонм Гирсонов, Каафу сонм Каафов, Мераре сонм Мерарин.
58 Сии сонми сынов Левииных: сонм Ловенин, сонм Хевронин, и сонм Мусин, и сонм Кореов. И Кааф роди Амрама.
59 Имя же жене Амрамли Иохавеф, дщи Левиина, яже роди сих Левии во Египте, и роди Амраму Аарона и Моисеа и Мариам сестру их.
60 И родишася Аарону Надав и Авиуд, и Елеазар и Ифамар.
61 И умре Надав и Авиуд, егда принесоста огнь чуждий пред Господем в пустыни Синайстей.
62 И быша от соглядания их двадесять три тысящы, всяк мужеск пол от единаго месяца и вышше: не быша бо соглядани посреде сынов Израилевых, яко не дадеся им жребий посреде сынов Израилевых.
63 И сие соглядание Моисеа и Елеазара жерца, иже соглядаша сынов Израилевых во Аравофе Моавли, у Иордана при Иерихоне.
64 И в сих не бяше человек от согляданых Моисеом и Аароном, ихже соглядаша сынов Израилевых в пустыни Синайстей.
65 Понеже рече Господь им: смертию измрут в пустыни. И не остася от них ни един, кроме Халева сына Иефонниина и Иисуса сына Навина.

27

1 И пришедшя дщери Салпаада сына Оферова, сына Галаадова, сына Махирова, сонма Манассиина, сынов Иосифовых, и сия имена их: Маала и Нуа, и Егла и Мелха и Ферса,
2 и ставшя пред Моисеом и пред Елеазаром жерцем, и пред князи и пред всем сонмом у дверий скинии свидения, глаголаша:
3 отец наш умре в пустыни, и сей не бе среде сонма воставшаго на Господа в сонме Кореове, яко греха ради своего умре, и сынове не быша ему:
4 да не погибнет имя отца нашего от среды сонма своего, яко несть сына ему: дадите нам наследие посреде братии отца нашего.
5 И принесе Моисей суд их пред Господа.
6 И рече Господь к Моисею, глаголя:
7 право глаголаша дщери Салпаадовы: даяние да даси им одержание наследия посреде братий отца их, и да приложиши им жребий отца их:
8 и сыном Израилевым да речеши, глаголя: человек аще умрет, и не будет сына ему, дадите наследие его дщери его:
9 аще же дщери не будет ему, дадите наследие его брату его:
10 аще же не будут ему братия, дадите наследие брату отца его:
11 аще же не будут братия отца его, дадите наследие ужику ближнему его от племене его наследити яже его: и да будет сие сыном Израилевым оправдание суда, якоже заповеда Господь Моисею.
12 И рече Господь к Моисею: взыди на гору, яже об ону страну Иордана, сия гора Навав, и виждь землю Ханааню, юже Аз даю сыном Израилевым во одержание:
13 и узриши ю, и приложишися к людем своим и ты, якоже приложися Аарон брат твой на горе Ор:
14 понеже преступисте слово Мое в пустыни Син, внегда супротивитися сонму освятити Мя, не освятисте Мене у воды пред ними: сия есть вода Пререкания в Кадисе в пустыни Син.
15 И рече Моисей ко Господу:
16 да изберет Господь Бог духов и всякия плоти человека над сонмом сим,
17 иже изыдет пред лицем их, иже внидет пред лицем их, и иже изведет их и иже введет их, и да не будет сонм Господень, яко овцы не имущя пастыря.
18 И рече Господь к Моисею, глаголя: поими к себе Иисуса сына Навина, человека, иже имать Духа в себе: и да возложиши руце твои на него:
19 и поставиши его пред Елеазаром жерцем, и заповеждь ему пред всем сонмом, и заповеждь о нем пред ними:
20 и даси на него от славы твоея, яко да послушают его вси сынове Израилевы:
21 и пред Елеазаром жерцем да станет, и да вопросят от него суда явленных пред Господем: по словеси его да исходят, и по словеси его да входят сам и сынове Израилевы вкупе, и весь сонм.
22 И сотвори Моисей, якоже повеле ему Господь Бог: и взем Иисуса постави его пред Елеазаром жерцем и пред всем сонмом:
23 и возложи руце свои на него, и устрои его, якоже повеле Господь Моисею.

28

1 И рече Господь к Моисею, глаголя:
2 заповеждь сыном Израилевым, и речеши к ним, глаголя: дары Моя, даяния Моя, приносы Моя, в воню благовония соблюдите приносити Мне на праздники Моя.
3 И да речеши к ним: сия приношения, яже принесете Господу, агнцев единолетных непорочных два на день во всесожжение выну:
4 агнца единаго сотворите рано, и агнца втораго сотворите в вечер:
5 и да сотвориши десятую часть ефи (меры) муки пшеничны на жертву, вмешану в елеи четвертую часть (меры) ина:
6 всесожжение непрестанное, якоже бысть в горе Синайстей, в воню благовония Господу.
7 И возлияние его четвертую часть (меры) ина агнцу единому: во святем да возлиеши возлияние сикеру Господу:
8 и агнца втораго сотвориши к вечеру: по жертве его и по возлиянию его да сотвориши, в воню благовония Господу.
9 И в день суббот приведете два агнца единолетна непорочна и две десятины муки пшеничны вмешаны в елеи на жертву и возлияние,
10 всесожжения субботы в субботах, на всесожжение всегдашнее и возлияние его.
11 И в новомесячиих да принесете во всесожжение Господу телца два от говяд и овна единаго, агнцев единолетных седмь непорочных:
12 три десятины муки пшеничны вмешаны в елеи телцу единому, и две десятины муки пшеничны вмешаны в елеи овну единому,
13 по десятине муки пшеничны вмешаны в елеи агнцу единому: жертву в воню благовония принос Господу.
14 Возлияние их от вина пол (меры) ина да будет телцу единому: и третия часть (меры) ина да будет овну единому: и четвертая часть (меры) ина да будет агнцу единому: сие всесожжение от месяца до месяца в месяцы лета.
15 И козла единаго от коз греха ради Господу на всесожжение присное сотворите и возлияние его.
16 И в месяце первем в четвертыйнадесять день месяца Пасха Господу:
17 и в пятыйнадесять день месяца сего праздник: седмь дний опресноки да ясте.
18 И день первый нарочит свят да будет вам: всякаго дела служебна да не сотворите.
19 И принесете всесожжения принос Господу, телца от волов два, овна единаго, агнцев единолетных седмь: непорочни будут вам.
20 И жертва их мука пшенична вмешана в елеи: три десятины телцу единому и две десятины овну единому да сотворите:
21 по десятине сотвориши агнцу единому, седми агнцем:
22 и козла единаго от коз греха ради, во еже умолити о вас.
23 Кроме всесожжения всегдашняго утренняго, еже есть всесожжение всегдашнее, сотворите сия.
24 По сему сотворите на (всяк) день, в седмь дний, дар, принос в воню благовония Господу: на всесожжение всегдашнее сотвориши возлияние его.
25 И день седмый нарочит свят да будет вам: всякаго дела служебнаго да не сотворите в онь.
26 И день новых (плодов), егда принесете Господеви жертву нову седмиц, нарочит свят будет вам: всякаго дела служебна да не сотворите.
27 И да принесете всесожжения в воню благовония Господу, телца от волов два, овна единаго, агнцев единолетных седмь непорочных.
28 Жертва их мука пшенична вмешана в елеи: три десятины телцу единому и две десятины овну единому:
29 по десятине агнцу единому, седми агнцем:
30 и козла единаго от коз греха ради, во еже умолити о вас.
31 Кроме всесожжения всегдашняго, и жертву их сотворите Мне, непорочни да будут вам, и возлияния их.

29

1 И в месяц седмый, первый (день) месяца нарочит свят да будет вам: всякаго дела служебна да не сотворите: день знамения будет вам.
2 И сотворите всесожжения в воню благовония Господу, телца от волов единаго, овна единаго, агнцев единолетных седмь непорочных:
3 жертва их мука пшенична вмешана в елеи: три десятины телцу единому и две десятины овну единому:
4 по десятине агнцу единому, седми агнцем:
5 и козла от коз единаго греха ради, во еже умолити о вас:
6 кроме всесожжений новомесячия и жертвы их, и возлияния их, и всесожжение всегдашнее: и жертвы их и возлияния их, по уставу их, в воню благовония Господу.
7 И десятый день месяца сего нарочит свят да будет вам: и озлобите душы вашя, и всякаго дела служебна да не сотворите,
8 и принесете всесожжение в воню благовония Господу, приносы Господу: телца единаго от говяд, овна единаго, агнцев единолетных седмь: непорочны да будут вам:
9 жертва их мука пшенична вмешана в елеи: три десятины телцу единому и две десятины овну единому:
10 по десятине агнцу единому, на седмь агнцев:
11 и козла единаго от коз греха ради, во еже умолити о вас: кроме еже греха ради очищения, и всесожжение всегдашнее: жертва его и возлияние его, по уставу его в воню благовония принос Господу.
12 И пятыйнадесять день седмаго месяца сего нарочит свят да будет вам: всякаго дела служебна да не сотворите, и празднуйте той праздник Господеви седмь дний,
13 и принесите всесожжения принос в воню благовония Господу: в первый день телцев от говяд тринадесять, овна два, агнцев единолетных четыренадесять: непорочны да будут вам:
14 жертвы их мука пшенична вмешана в елеи: три десятины телцу единому, тремнадесяти телцем, и две десятины овну единому, на два овна:
15 по десятине агнцу единому, на четыренадесять агнцев:
16 и козла единаго от коз греха ради: кроме всесожжения всегдашняго, жертвы их и возлияния их.
17 И в день вторый телцев дванадесять, овна два, агнцев единолетных четыренадесять непорочных:
18 жертва их и возлияния их телцем и овном и агнцем по числу их, по уставу их:
19 и козла единаго от коз греха ради: кроме всесожжения всегдашняго, жертвы их и возлияния их.
20 В день третий телцев единнадесять, овна два, агнцев единолетных четыренадесять непорочных:
21 жертва их и возлияния их телцем и овном и агнцем по числу их, по уставу их:
22 и козла от коз единаго греха ради: кроме всесожжения всегдашняго, жертвы их и возлияния их.
23 В день четвертый телцев десять, овна два, агнцев единолетных четыренадесять непорочных:
24 жертвы их и возлияния их телцем и овном и агнцем по числу их, по уставу их:
25 и козла от коз единаго греха ради: кроме всесожжения всегдашняго, жертвы их и возлияния их.
26 В день пятый телцев девять, овна два, агнцев единолетных четыренадесять непорочных:
27 жертвы их и возлияния их телцем и овном и агнцем но числу их, по уставу их:
28 и козла от коз единаго греха ради: кроме всесожжения всегдашняго, жертвы их и возлияния их.
29 В день шестый телцев осмь, овна два, агнцев единолетных четыренадесять непорочных:
30 жертвы их и возлияния их телцем и овном и агнцем по числу их, по уставу их:
31 и козла от коз единаго греха ради: кроме всесожжения всегдашняго, жертвы их и возлияния их.
32 В день седмый телцев седмь, овна два, агнцев единолетных четыренадесять непорочных:
33 жертвы их и возлияния их телцем и овном и агнцем по числу их, по уставу их:
34 и козла от коз единаго греха ради: кроме всесожжения всегдашняго, жертвы их и возлияния их.
35 И в день осмый исход будет вам: всякаго дела служебна да не сотворите в онь,
36 и да принесете всесожжения в воню благовония Господу, телца единаго, овна единаго, агнцев единолетных седмь непорочных:
37 жертвы их и возлияния их телцу и овну и агнцем по числу их, по уставу их:
38 и козла от коз единаго греха ради: кроме всесожжения всегдашняго, жертвы их и возлияния их.
39 Сия сотворите Господу в праздники вашя, кроме обетов ваших, и вольная ваша, и всесожжения ваша, и жертвы вашя, и возлияния ваша, и спасителная ваша.

30

1 И глагола Моисей сыном Израилевым по всем, елика заповеда Господь Моисею:
2 и глагола Моисей князем племен сынов Израилевых, глаголя: сие слово, еже повеле Господь.
3 Человек человек, иже аще обещает обет Господу, или закленется клятвою, или определит пределом о души своей, не осквернавит словесе своего: вся, елика изыдут из уст его, да сотворит.
4 Аще же обещает жена обет Господу, или определит определение в дому отца своего в юности своей,
5 и услышит отец ея обеты ея и определения ея, яже определи на душу свою, и премолчит отец ея, и да состоятся вся обеты ея, и вся определения, яже определи на душу свою, да пребудут ей.
6 Аще же возбранением возбранит отец ея, в оньже день услышит вся обеты ея и определения, яже определи на душу свою, не состоятся: и Господь очистит ю, яко возбрани отец ея.
7 Аще же посягла за мужа, и обеты ея на ней, по определении уст ея, елика определи на душу свою,
8 и услышит муж ея, и премолчит ей, в оньже день услышит, и тако состоятся вся обеты ея, и определения ея, яже определи на душу свою, да состоятся.
9 Аще же возбранением возбранит муж ея, в оньже день услышит вся обеты ея и определения ея, яже определи на душу свою, да не пребудут, яко муж возбрани ей: и Господь очистит ю.
10 И обет вдовицы и пущеницы, елика аще обещают на душу свою, да пребудут им.
11 Аще же в дому мужа ея обет ея или определение, еже на душу ея с клятвою,
12 и услышит муж ея, и премолчит ей, и не возбранит ей, и состоятся вся обеты ея, и вся определения ея, яже определи на душу свою да состоятся на ню.
13 Аще же отлучая отлучит муж ея, в оньже день услышит, вся елика изыдоша из уст ея по обетом ея и по определением ея яже на душу ея, не пребудут ей: муж бо ея отлучил есть, и Господь очистит ю.
14 Всяк обет и всяка клятва соуза во еже озлобити душу, муж ея поставит ей, и муж ея отимет.
15 Аще же молча премолчит ей день от дне, и поставит ей вся обеты ея, и определения яже на ней, поставит ей, яко умолча ей в день, в оньже услыша.
16 Аще же отлучая отлучит муж ея по дни, в оньже услыша, и приимет грех свой.
17 Сия оправдания, елика заповеда Господь Моисею, между мужем и между женою его, и между отцем и дщерию в юности ея, в дому отчи.

31

1 И рече Господь к Моисею, глаголя:
2 отмсти месть сынов Израилевых от Мадианитов, и последи приложишися к людем своим.
3 И рече Моисей к людем, глаголя: вооружите от вас мужы и ополчитеся пред Господем на Мадиама, отдати отмщение от Господа Мадиаму:
4 тысящу от племене и тысящу от племене, от всех племен сынов Израилевых, послите ополчитися.
5 И сочтоша от тысящ Израилевых, по тысящи от племене, дванадесять тысящ вооруженых на брань.
6 И посла я Моисей тысящу от племене и тысящу от племене с силою их, и Финееса сына Елеазарова сына Аарона жерца: и сосуды святыя, и трубы знаменныя в руках их.
7 И ополчишася на Мадиама, якоже повеле Господь Моисею, и избиша весь мужеск пол:
8 и царей Мадиамских убиша вкупе с язвеными их, и Евина и Рокома, и Сура и Ура и ровока, пять царей Мадиамлих: и Валаама сына Веорова убиша мечем с язвеными их:
9 и плениша жен Мадиамлих и имения их, и скоты их и вся притяжания их, и силу их плениша:
10 и вся грады их, яже во обитаниих их, и веси их пожгоша огнем,
11 и взяша весь плен их и вся корысти их, от человека до скота:
12 и приведоша к Моисею и ко Елеазару жерцу и ко всем сыном Израилевым плен и корысти и имение в полк, во аравоф Моавль, иже есть у Иордана при Иерихоне.
13 И изыде Моисей и Елеазар жрец и вси князи сонма в сретение им вне полка.
14 И разгневася Моисей на надзирателей силы, тысященачалников и стоначалников идущих от ополчения брани.
15 И рече им Моисей: вскую жив остависте весь женск пол?
16 Тыя бо быша сыном Израилевым, по словеси Валаамлю, еже отступити и презрети слово Господне Фогора ради, и бысть язва в сонме Господни:
17 и ныне избийте всяк мужеск пол во всяком возрасте, и всяку жену, яже позна ложе мужеско, избийте:
18 и всяк возраст женск, яже не познаша ложа мужеска, живых оставите я:
19 и вы станите вне полка седмь дний: всяк убивый душу и прикоснувыйся убиеному да очистится в третий день и в день седмый, вы и плен ваш:
20 и всяку одежду, и всяк сосуд кожан, и всяко соделаное от козличины, и всяк сосуд древян очистите.
21 И рече Елеазар жрец к мужем силы приходящым от ополчения ратнаго: сие оправдание закона, еже заповеда Господь Моисею:
22 кроме сребра и злата, и меди и железа, и касситера и олова,
23 всяка вещь, яже пройдет сквозе огнь, и (огнем) очистится, но и водою очищения очистится: и вся, елика аще не пройдут сквозе огнь, да пройдут сквозе воду:
24 и исперите ризы вашя в день седмый, и очиститеся: и по сих внидете в полк.
25 И рече Господь к Моисею, глаголя:
26 возмите сочисление корыстей плена от человека до скота, ты и Елеазар жрец и князи отечеств сонма,
27 и разделите корысти между воины ходившими на брань и между всем сонмом,
28 и отлучите дань Господу от людий военных ходивших на брань, едину душу от пяти сот, от человек и от скотов, и от волов и от овец и от ослят,
29 и от половины их да возмете, и даси Елеазару жерцу начатки Господни:
30 и от половины сынов Израилевых да возмеши едино от пятидесяти человек, и от волов и от овец, и от ослят и от всех скотов, и даси я левитом, иже стрегут стражбы в скинии Господни.
31 И сотвори Моисей и Елеазар жрец, якоже повеле Господь Моисею.
32 И бысть множество плена, егоже плениша мужи воинстии, от овец шесть сот седмьдесят пять тысящ,
33 и волов седмьдесят две тысящы,
34 и ослов шестьдесят едина тысяща,
35 и душ человеческих от женска полу, яже не познаша ложа мужеска, всех душ тридесять две тысящы:
36 и бысть половина часть ходивших на брань, от числа овец триста тридесять седмь тысящ и пять сот:
37 и бысть дань Господу от овец шесть сот седмьдесят пять:
38 и волов тридесять шесть тысящ, и дань Господу седмьдесят и два:
39 и ослов тридесять тысящ пять сот, и дань Господу шестьдесят един:
40 и душ человеческих шестьнадесять тысящ, и дань от сих Господу тридесять две души.
41 И даде Моисей дань Господу, участие Божие Елеазару жерцу, якоже повеле Господь Моисею.
42 От половины сынов Израилевых, ихже раздели Моисей от мужей военных:
43 и бысть половина от сонма, от овец триста и тридесять седмь тысящ и пять сот:
44 и волов тридесять шесть тысящ:
45 ослов тридесять тысящ и пять сот:
46 и человечих душ шестьнадесять тысящ:
47 и взя Моисей от половины сынов Израилевых, едино от пятидесяти, от человек и от скотов, и даде я левитом стрегущым стражбы скинии Господни, якоже повеле Господь Моисею.
48 И приидоша к Моисею вси поставленнии над тысящами силы, тысященачалники и стоначалники,
49 и рекоша к Моисею: отроцы твои взяша сочтение от мужей воинских, иже суть у нас, и никтоже погибе от них:
50 и принесохом дар Господу, муж еже обрете, сосуд злат и обручие, и гривну и перстень, и усерязи и чепь златую, умолити о нас пред Господем.
51 И взя Моисей и Елеазар жрец злато от них, всяк сосуд соделан.
52 И бысть всего злата участие, еже отлучися Господу, шестьнадесять тысящ и седмь сот и пятьдесят сикль от тысященачалников и от стоначалников.
53 И мужи воинстии плениша кийждо себе.
54 И взяша Моисей и Елеазар жрец злато от тысященачалников и от стоначалников и внесоша е в скинию свидения, в память сынов Израилевых пред Господем.

32

1 И скота множество бяше сыном Рувимлим и сыном Гадовым, много зело. И видеша страну Иазирову и страну Галаадову, и бяше место, место скотно.
2 И пришедше сынове Рувимли и сынове Гадовы рекоша к Моисею и ко Елеазару жерцу и ко князем сонма, глаголюще:
3 Атароф и Девон, и Иазир и Намра, и Есевон и Елеали, и Севама и Навав и Веан,
4 земля, юже предаде Господь пред сыны Израилевыми, земля скотопитателна есть, рабом же твоим скот есть.
5 И реша: аще обретохом благодать пред тобою, да дастся нам земля сия рабом твоим во одержание, и не преводи нас чрез Иордан.
6 И рече Моисей сыном Гадовым и сыном Рувимлим: братия вашя пойдут на брань, и вы ли сядете ту?
7 И вскую развращаете сердце сынов Израилевых, не прейти на землю, юже дает Господь им?
8 Не тако ли сотвориша отцы ваши, егда послах я от Кадис-Варни соглядати землю?
9 И взыдоша до дебри Грезновныя, и соглядаша землю, и отвратиша сердце сынов Израилевых, яко да не внидут в землю, юже даде им Господь?
10 И разгневася яростию Господь в день Он и клятся, глаголя:
11 аще узрят человецы сии изшедшии из Египта, от двадесяти лет и вышше, ведущии добро и зло, землю, еюже кляхся Аврааму и Исааку и Иакову: не последоваша бо вслед Мене,
12 точию Халев сын Иефонниин Отлученный и Иисус сын Навин, яко последоваша вслед Господа.
13 И разгневася яростию Господь на Израиля, и томи я в пустыни четыредесять лет, дондеже потребися весь род творящий злая пред Господем.
14 Се, востасте вместо отец ваших, сокрушение человек грешников, приложити еще к ярости гнева Господня на Израиля:
15 яко отвратитеся от Него, приложити еще оставити его в пустыни, и возбеззаконнуете на весь сонм сей.
16 И приидоша к нему и глаголаша: ограды овцам да соградим зде скотом своим, и грады имением нашым:
17 и мы вооружени пойдем на стражбу первии сыном Израилевым, дондеже введем я в место их: и да вселятся имения наша во градех утвержденых ради живущих на земли:
18 не возвратимся в домы нашя, дондеже разделятся сынове Израилтестии, кийждо в наследие свое:
19 и ктому не наследим в них об ону страну Иордана и далее, яко прияхом жребия нашя сию страну Иордана на востоки.
20 И рече к ним Моисей: аще сотворите по словеси сему, аще вооружитеся пред Господем на брань,
21 и прейдет всяк оружник ваш Иордан пред Господем на брань, дондеже потребится враг Его от лица Его,
22 и обладана будет земля пред Господем, и посем возвратитеся, и будете безвинни пред Господем и от Израиля: и будет земля сия вам во одержание пред Господем:
23 аще же не сотворите тако, согрешите пред Господем, и увесте грех ваш, егда вас постигнут злая:
24 и соградите вы себе грады имению вашему и ограды скотом вашым: и исходящее из уст ваших сотворите.
25 И рекоша сынове Рувимли и сынове Гадовы к Моисею, глаголюще: раби твои сотворят, якоже Господь наш повелел есть:
26 имение наше, и жены наши, и весь скот наш да будут во градех Галаадовых:
27 раби же твои прейдут вси вооружени и уготовани пред Господем на брань, якоже глаголет Господь.
28 И пристави им Моисей Елеазара жерца и Иисуса сына Навина, и князи отечеств племен сынов Израилевых.
29 И рече к ним Моисей: аще прейдут сынове Рувимли и сынове Гадовы с вами чрез Иордан, всяк вооружен на брань пред Господем, и обладаете землею пред собою, и дадите им землю Галаадову во одержание.
30 Аще ли не прейдут вооружени с вами на брань пред Господем, то предпослите имение их и жены их и скоты их прежде вас на землю Ханааню, и да наследят купно с вами в земли Ханаани.
31 И отвещаша сынове Рувимли и сынове Гадовы, глаголюще: елика глаголет Господь рабом Своим, тако сотворим мы:
32 прейдем вооружени пред Господем в землю Ханааню, и дадите нам во одержание страну сию Иордана.
33 И даде им Моисей сыном Гадовым и сыном Рувимлим и полуплемени Манассиину сынов Иосифовых царство Сиона царя Аморрейска и царство Ога царя Васанска, землю и грады с пределы ея, грады окрестныя земли.
34 И соградиша сынове Гадовы Девон и Атароф и Ароир,
35 и Софан и Иазир, и вознесоша их,
36 и Намрам и Вефаран грады тверды, и ограды овцам.
37 И сынове Рувимли соградиша Есевон и Елеали и Кариафаим,
38 и Навон и Веельмеон ограждены, и Севама: и прозваша по именом своим имена градом, яже соградиша.
39 И иде ур сын Махиров, внук Манассиев, в Галаад, и взя его, и погуби Аморреа живущаго в нем:
40 и даде Моисей Галаад Махиру сыну Манассиину, и вселися ту.
41 И Иаир сын Манассиев иде и взя села их, и прозваша я села Иаирова.
42 И Навав иде и взя Каафа и села его, и именова я Навоф от имене своего.

33

1 И сии станове сынов Израилевых, егда изыдоша из земли Египетския с силою своею рукою Моисеовою и Ааронею.
2 И написа Моисей воздвижения их и станы их, по словеси Господню. И сии станове шествия их:
3 воздвигошася от Рамессы в месяц первый, в пятыйнадесять день перваго месяца: наутрие Пасхи изыдоша сынове Израилтестии рукою высокою пред всеми Египтяны:
4 и Египтяне погребаху умершыя от них вся, яже изби Господь всякаго первенца в земли Египетстей: и в бозех их сотвори отмщение Господь.
5 И воздвигшеся сынове Израилевы от Рамессы, ополчишася в Сокхофе:
6 и воздвигшеся от Сокхофа, ополчишася в Вуфане, иже есть часть некая пустыни:
7 и воздвигошася от Вуфана, и ополчишася во устии Ирофа, иже есть прямо Веельсепфону, и ополчишася прямо Магдолу:
8 и воздвигошася прямо Ирофу, и проидоша среди моря в пустыню: и идоша путем три дни в пустыни тии, и ополчишася в Горькостех.
9 И воздвигошася от Горькостей и приидоша в Елим: и в Елиме (быша) дванадесять источники вод, и седмьдесят стеблий фиников, и ополчишася у воды тамо.
10 И воздвигошася от Елима и ополчишася у моря Чермнаго:
11 и воздвигошася от моря Чермнаго и ополчишася в пустыни Син:
12 и воздвигошася от пустыни Син и ополчишася в Рафаке:
13 и воздвигошася от Рафака и ополчишася в Елусе:
14 и воздвигошася от Елуса и ополчишася в Рафидине: и не бысть тамо воды людем пити.
15 И воздвигошася от Рафидина и ополчишася в пустыни Сина:
16 и воздвигошася от пустыни Сина и ополчишася во гробех Похотения:
17 и воздвигошася от Гробов Похотения и ополчишася во Асирофе:
18 и воздвигошася от Асирофа и ополчишася в Рафаме:
19 и воздвигошася от Рафама и ополчишася в Ремнон-Фаресе:
20 и воздвигошася от Ремнон-Фареса и ополчишася в Лемвоне:
21 и воздвигошася от Лемвона и ополчишася в Рессане:
22 и воздвигошася от Рессана и ополчишася в Макеллафе:
23 и воздвигошася от Макеллафа и ополчишася во Арсафафе:
24 и воздвигошася от Арсафафа горы и ополчишася в Харадафе:
25 и воздвигошася от Харадафа и ополчишася в Макидофе:
26 и воздвигошася от Макидофа и ополчишася в Катаафе:
27 и воздвигошася от Катаафа и ополчишася во Фарафе:
28 и воздвигошася от Фарафа и ополчишася в Мафекке:
29 и воздвигошася от Мафекка и ополчишася во Аселмоне:
30 и воздвигошася от Аселмона и ополчишася в Масуруфе:
31 и воздвигошася от Масуруфа и ополчишася в Ванаккане:
32 и воздвигошася от Ванаккана и ополчишася в горе Гаддад:
33 и воздвигошася от горы Гаддад и ополчишася во Етевафе:
34 и воздвигошася от Етевафа и ополчишася во Евроне:
35 и воздвигошася от Еврона и ополчишася в Гесион-Гавере:
36 и воздвигошася от Гесион-Гавера и ополчишася в пустыни Син: и воздвигошася от пустыни Син и ополчишася в пустыни Фарани, яже есть Кадис:
37 и воздвигошася от Кадиса и ополчишася в горе Ор близ земли Едомли.
38 И взыде Аарон жрец на гору Ор повелением Господним, и умре тамо в четыредесятое лето изшествия сынов Израилевых из земли Египетския, месяца пятаго в первый день месяца.
39 И Аарон бяше ста двадесяти трех лет, егда умре в горе Ор.
40 И услыша Хананей царь Арадский, и сей живяше в земли Ханаани, егда вхождаху сынове Израилевы.
41 И воздвигошася от горы Ор и ополчишася в Селмоне:
42 и воздвигошася от Селмона и ополчишася в Финоне:
43 и воздвигошася от Финона и ополчишася во Овофе:
44 и воздвигошася от Овофа и ополчишася в Гаи, об ону страну предел Моавлих:
45 и воздвигошася от Гаи и ополчишася в Девон-Гаде:
46 и воздвигошася от Девон-Гада и ополчишася в Гелмон-Девлафаиме:
47 и воздвигошася от Гелмон-Девлафаима и ополчишася в горах Аваримлих прямо Нававу:
48 и воздвигошася от гор Аваримлих и ополчишася на западе Моавли, у Иордана при Иерихоне:
49 и воздвигошася от запада Моавля и ополчишася у Иордана, между Есимофом, до Велсаттима на запады Моава.
50 И рече Господь к Моисею в западе Моава у Иордана при Иерихоне, глаголя:
51 глаголи сыном Израилевым и речеши к ним: вы преходите Иордан в землю Ханааню,
52 и погубите вся живущыя на земли от лица вашего, и разрушите стражбы их, и вся идолы излиянныя их сокрушите я, и вся капища их разрушите,
53 и погубите вся живущыя на земли, и вселитеся в ню: вам бо дах землю их по жребию:
54 и наследите землю их жребием по племенам вашым: многим умножите одержание их, и малым умалите одержание их: в неже изыдет имя его, тамо да будет жребий его: по племенам отечествий ваших наследите:
55 аще же не погубите живущих на земли от лица вашего, будут, ихже оставите от них, остны во очесех ваших и стрелы в ребрах ваших, и совраждуют вам на земли, на нейже вы вселитеся:
56 и будет якоже умыслих сотворити онем, то сотворю вам.

34

1 И рече Господь к Моисею, глаголя:
2 заповеждь сыном Израилевым, и речеши к ним: вы входите в землю Ханааню, сия будет вам в наследие, земля Ханааня с пределы ея:
3 и будет вам страна, яже к ливе от пустыни Син даже до Едома: и будут вам пределе к ливе, от края моря Сланаго от востоков,
4 и обыдут вас пределы от ливы до возшествия Акравиня, и пройдут Еннак, и будет исход его к ливе Кадис-Варни, и изыдет на село Арад, и пройдет Аселмона:
5 и обыдут пределы от Аселмона водотечу Египетскую, и будет исход море (великое):
6 и пределы морстии будут вам, море великое определит, сие будет вам пределы морстии:
7 и сие будет вам предел к северу: от моря великаго измерите сами себе при горе Гору:
8 и от горы Гору измерите сами себе, входяще во Емаф, и будут преход его пределы Садада:
9 и изыдут пределы Зефрона, и будет исход его Арсенаин: сие будет вам пределы от севера:
10 и измерите сами себе пределы восточныя от Арсенаина до Сепфамара:
11 и снидут пределы от Сепфамар-Вила от восток на источники, и снидут пределы Вилы, и пройдут на хребет моря Хенереф, от восток:
12 и снидут пределы на Иордан, и будет преход его море Сланое: сия будет земля вам, и пределы ея окрест.
13 И заповеда Моисей сыном Израилевым, глаголя: сия земля, юже приимете в наследие по жребию, якоже повеле Господь, дати ю девяти племеном и полуплемени Манассиину:
14 яко взя племя сынов Рувимлих и племя сынов Гадовых, по домом отечеств их, и пол племене Манассиина восприяша жребия своя:
15 два племена и пол племене прияша жребия своя за Иорданом при Иерихоне от полудня на востоки.
16 И рече Господь к Моисею, глаголя:
17 сия имена мужей, иже разделят вам землю: Елеазар жрец и Иисус Навин:
18 и по князю единому от племене возмете разделити вам землю.
19 И сия имена мужем: племене Иудина Халев сын Иефонниин,
20 племене Симеоня Саламиил сын Семиудов,
21 племене Вениаминя Елдад сын Хаслонь,
22 племене Данова князь Воккор сын Иеклинин,
23 сынов Иосифовых племене сынов Манассииных князь Аниил сын Суфидов,
24 племене сынов Ефремлих князь Камуил сын Сафтанов,
25 племене Завулоня князь Елисафан сын Харнахов,
26 племене сынов Иссахаровых князь Фалтиил сын Озаин,
27 племене сынов Асировых князь Ахиор сын Селемиин,,
28 племене Неффалимля князь Фадаил сын Амиудов.
29 Сим заповеда Господь разделити сыном Израилевым в земли Ханаани.

35

1 И рече Господь к Моисею на западе Моавли у Иордана при Иерихоне, глаголя:
2 заповеждь сыном Израилевым, да дадят левитом от жребий одержания своего грады вселитися, и предградия градская окрест их да дадят левитом:
3 и будут им грады вселятися, и участия их да будут скотом их и всем четвероножным их:
4 и прилежащая градом, ихже дадите левитом, от стены града и вне, две тысящы лакот окрест:
5 и да измериши страну вне града, яже на восток, две тысящы лакот, и страну, яже к ливе, две тысящы лакот, и страну, яже к морю, две тысящы лакот, и страну, яже к северу, две тысящы лакот, и град посреде сего будет вам, и пределы градов:
6 и грады яже дадите левитом, шесть градов (да будут) убежных, ихже дадите убегати в ня убившему, и к сим четыредесять и два града:
7 всех градов дадите левитом четыредесять и осмь градов, сия и предградия их:
8 и грады, ихже дадите от одержания сынов Израилевых, от многих многа, а от малых мала: кийждо по наследию своему, еже наследят, да дадят от градов левитом.
9 И рече Господь к Моисею, глаголя:
10 глаголи сыном Израилевым и речеши к ним: вы преходите Иордан в землю Ханааню:
11 и разделите сами себе грады убежища да будут вам убегати в ня убийце, всяк убивый душу нехотяй:
12 и будут гради вам убежища от ужика крове, и да не умрет убивый, дондеже станет пред сонмом на суде:
13 и грады, яже дадите, шесть градов, убежища да будут вам.
14 Три грады дадите об ону страну Иордана, и три грады дадите в земли Ханаани:
15 убежище да будет сыном Израилевым, и пришелцу, и обиталнику иже в вас, да будут гради сии во убежище убегати тамо всякому убившему душу нехотением.
16 Аще же орудием железным убиет его, и умрет, убийца есть: смертию да умрет убийца.
17 Аще же камением из руки убиет его, и умрет от него, убийца есть: смертию да умрет убийца.
18 Аще же орудием древяным из руки, от негоже умрет, убиет его, и умрет, убийца есть: смертию да умрет убийца.
19 Ужик крове, сей да убиет убившаго: егда усрящет его, сей да убиет его.
20 Аще же вражды ради ринет его и вержет на него всяк сосуд по навету, и умрет,
21 или от ненависти поразил его рукою, и умрет, смертию да умрет убивый, убийца есть: смертию да умрет убиваяй: ужик крове да убиет убийцу, егда сретится с ним.
22 Аще же внезапу не вражды ради ринет его, или вержет на него всяк сосуд не по навету,
23 или всяким каменем, имже вержет не ведый, и падет на него, и умрет, он же враг его не бе, ниже ищяй зла ему творити,
24 и да судит сонм между убившим и между ужиком крове, по судбам сим,
25 и избавит сонм убившаго от ужика крове, и да возвратит его сонм во град убежища его, в оньже убежа, и да поживет тамо, дондеже умрет жрец великий, егоже помазаша елеем святым.
26 Аще же исходом изыдет убивый вне предел града, в оньже убежа тамо,
27 и обрящет его ужик крове вне предел града убежища его, и убиет ужик крове убившаго, несть повинен:
28 во граде бо убежания да живет, дондеже умрет жрец великий, и по умертвии жерца великаго да возвратится убивый в землю одержания своего.
29 И да будут сия вам во оправдание суда в роды вашя во всех селениих ваших.
30 Всякаго убившаго душу, пред свидетелми да убиеши убившаго: и свидетель един да не свидетелствует на смерть души.
31 И да не возмете искупа за душу от убившаго, повинна суща убиению: смертию бо умрет:
32 ниже да возмете искупа убежания во град убежища, да паки живет на земли, дондеже умрет жрец великий.
33 И да не убиете земли, на нейже вы обитаете: кровь бо сия убивает землю, и не очистится земля от крове пролиянныя на ней, но токмо кровию проливающаго:
34 и да не оскверните земли, на нейже живете, на нейже Аз вселяюся посреде вас: Аз бо есмь Господь вселяяйся посреде сынов Израилевых.

36

1 И приидоша князи племене сынов Галаадовых, сына Махирова сына Манассиина от племене сынов Иосифовых, и глаголаша пред Моисеом и пред Елеазаром жерцем и пред князи домов отечеств сынов Израилевых,
2 и рекоша: господину нашему повеле Господь отдати землю наследия по жребию сыном Израилевым: и господину нашему заповеда Господь дати наследие Салпаада брата нашего дщерем его:
3 и будут единому от племен сынов Израилевых в жены, и отлучится жребий их от одержания отец наших, и приложится к наследию племене, имже будут в жены, и от жребия наследия нашего отлучится:
4 аще же будет оставление сынов Израилевых, и приложится наследие их к наследию племене, имже аще будут в жены, и от наследия племене отечества нашего отимется наследие их.
5 И заповеда Моисей сыном Израилевым по повелению Господню, глаголя: сице племя сынов Иосифовых глаголют:
6 сие слово, еже заповеда Господь дщерем Салпаадовым, глаголя: идеже угодно им, да будут в жены, токмо от сонма отечества своего да будут в жены,
7 и не превратится наследие сынов Израилевых от племене в племя ино: яко кийждо в наследии племене отечества своего женитися имут сынове Израилевы:
8 и всяка дщи, ужичествующая наследие от племен сынов Израилевых, единому сущих от сонма отца ея да будет жена: да ужичествуют сынове Израилевы кийждо наследие отца своего:
9 и не превратится жребий от племене в племя ино, но кийждо в наследии своем да женятся сынове Израилевы.
10 Якоже повеле Господь Моисею, тако сотвориша дщери Салпаадовы.
11 И быша Маала и Ферса, и Егла и Мелха и Нуа, дщери Салпаадовы, сыном братии своея, от сонма Манассиина сынов Иосифовых, быша в жены:
12 и бысть наследие их в племени сонма отца их.
13 Сия заповеди и оправдания и суды, яже заповеда Господь рукою Моисеовою на западе Моавли при Иордане прямо Иерихону.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/chis.html ; быстрая - http://rusbible.ru/s Чис (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Даниила

Книга пророка Даниила

Славянский текст

1

1 В лето третие царства Иоакима царя Иудина, прииде Навуходоносор царь Вавилонск на Иерусалим и воеваше нань.
2 И даде Господь в руце его Иоакима царя Иудина и от части сосудов храма Божия. И принесе я в землю Сеннаар в дом бога своего и сосуды внесе в дом сокровищный бога своего.
3 И рече царь ко Асфанезу, старейшине евнухов своих, ввести от сынов плена Израилева и от племене царска и от князей
4 юношы, на нихже несть порока, и добры зраком и смыслены во всяцей премудрости, и ведущыя умение и размышляющыя разум, и имже есть крепость в них, еже предстояти в дому пред царем и научити я книгам и языку Халдейску.
5 И повеле им (даяти) царь по вся дни от трапезы царевы и от вина пития своего и кормити их лета три, и потом стати пред царем.
6 И бысть в них от сынов Иудиных Даниил и Ананиа, и Азариа и Мисаил.
7 И возложи им имена старейшина евнухов: Даниилу Валтасар, и Анании Седрах, и Мисаилу Мисах, Азарии же Авденаго.
8 И положи Даниил на сердцы своем, еже не осквернитися от трапезы царевы и от вина пития его, и моли старейшину евнухов, яко да не осквернится.
9 И вдаде Бог Даниила в милость и в щедроты пред старейшиною евнухов.
10 И рече старейшина евнухов Даниилу: боюся аз господина моего царя, заповедавшаго о пищи вашей и питии вашем, да не когда увидит лица ваша уныла паче отроков сверстников ваших, и осудите главу мою царю.
11 И рече Даниил ко Амелсару, егоже пристави старейшина евнухов к Даниилу и Анании, и Азарии и Мисаилу:
12 искуси отроки твоя до десяти дний, и да дадят нам от семен земных, да ядим, и воду да пием:
13 и да явятся пред тобою лица наша и лица отроков ядущих от трапезы царевы, и якоже узриши, сотвори со отроки твоими.
14 И послуша их и искуси я до десяти дний.
15 По скончании же десятих дний, явишася лица их блага и крепка плотию паче отроков ядущих от трапезы царевы.
16 И бысть Амелсар отемля яди их и вино пития их и даяше им семена.
17 И четырем отроком сим им даде им Бог смысл и мудрость во всяцей книжней премудрости: Даниил же разумен бысть во всяцем видении и сониих.
18 И по скончании тех дний, в няже рече царь привести я, введе я старейшина евнухов пред Навуходоносора.
19 И беседова с ними царь, и не обретошася от всех их подобни Даниилу и Анании, и Азарии и Мисаилу: и сташа пред царем.
20 И во всяцем глаголе премудрости и умения, о нихже вопрошаше от них царь, обрете я десятерицею паче всех обаятелей и волхвов сущих во всем царстве его.
21 И бысть Даниил даже до перваго лета Кира царя.

2

1 В лето второе царства Навуходоносорова, соние виде Навуходоносор, и ужасеся дух его, и сон его отступи от него:
2 и рече царь призвати обаятелей и волхвов, и чародеев и Халдеев, еже возвестити царю сон его. И приидоша и сташа пред царем.
3 И рече им царь: видех сон, и ужасеся дух мой, еже уразумети сон.
4 И глаголаше Халдее сирски цареви: царю, во веки живи: ты повеждь сон рабом твоим, и сказание его возвестим ти.
5 Отвеща же царь Халдеом и рече: слово отступило есть от мене: аще убо не возвестите ми сна и сказания его, в пагубу будете, и домове ваши разграбятся:
6 аще же сон и сказание его возвестите мне, даяния и дары и честь многу приимете от мене: точию сон и сказание его возвестите мне.
7 И отвещаша второе и реша: царь да повесть сон рабом своим, и сказание его возвестим ему.
8 И отвеща царь и рече: поистинне вем аз, яко время вы (точию) искупуете, понеже видите, яко отступило есть слово от мене:
9 аще убо сна не возвестите мне, вем, яко слово ложно и растленно совещастеся рещи предо мною, дондеже время минет: сон мой поведите мне, и увем, яко и сказание его возвестите мне.
10 Отвещаша же паки Халдее пред царем и реша: несть человека на земли, иже слово царево возможет возвестити, яко всяк царь великий и князь не вопрошает ссиеваго словесе обаятеля, волхва и Халдеа:
11 понеже слово, егоже вопрошает царь, тяжко, и несть другаго, иже возвестит е пред царем, но точию бози, ихже несть житие со всякою плотию.
12 Тогда царь в ярости и во гневе мнозе рече погубити вся мудрыя Ваввилонския.
13 И изыде повеление, и мудрии убивахуся: и взыскаша Даниила и другов его убити я.
14 Тогда Даниил отвеща совет и разум Ариоху архимагиру царску, иже изыде убити мудрых Вавилонских,
15 и вопрошаше и глаголя: княже царев, о чесом изыде изречение безстудное от лица царева? Возвести же Ариох слово Даниилу.
16 Даниил же вниде и моли царя, яко да время даст ему, и сказание его возвестит царю.
17 И вниде Даниил в дом свой и возвести слово Анании и Азарии и Мисаилу, другом своим:
18 и щедрот прошаху у Бога небеснаго отайне сей, яко да не погибнут Даниил и друзие его со прочиими мудрыми Вавилонскими.
19 Тогда Даниилу во сне нощию тайна открыся: и благослови Даниил Бога небеснаго
20 и рече: буди имя Господа Бога благословено от века и до века, яко премудрость и смысл и крепость Его есть,
21 и Той пременяет времена и лета, поставляет цари и преставляет, даяй премудрость мудрым и разум ведущым смышление:
22 Той открывает глубокая и сокровенная, сведый сущая во тме и свет с Ним есть:
23 Тебе, Боже отцев моих, исповедаюся и хвалю, яко премудрость и силу дал ми еси и возвестил ми еси, яже просихом у Тебе, и видение царево возвестил ми еси.
24 И прииде Даниил ко Ариоху егоже пристави царь погубити мудрыя Вавилонския, и рече ему: мудрых Вавилонских не погубляй, но введи мя пред царя, и сказание сна возвешу ему.
25 Тогда Ариох с потщанием введе Даниила пред царя и рече ему: обретох мужа от пленник жидовских, иже сказание царю возвестит.
26 И отвеща царь и рече Даниилу, емуже имя Валтасар: можеши ли ми возвестити сон, егоже видех, и сказание его?
27 И отвеща Даниил пред царем и рече: тайны, еяже царь вопрошает, несть мудрых, волхвов, ниже обаятелей газаринов (сила) возвестити царю:
28 но есть Бог на небеси открываяй тайны и возвести царю Навуходоносору, имже подобает быти в последния дни. Сон твой и видение главы твоея на ложи твоем сие есть, царю:
29 помышления твоя на ложи твоем взыдоша, чесому подобает быти по сих, и Открываяй тайны яви тебе, имже подобает быти:
30 и мне не премудростию сущею во мне паче всех живущих тайна сия открыся, но ради того, яко да возвещу сказание царю, да уразумееши размышления сердца твоего.
31 Ты, царю видел еси: и се, тело едино, велие тело оно, и обличие его высоко, стоящо пред лицем твоим, и образ его страшен:
32 тело, егоже глава от злата чиста, руце и перси и мышцы его сребряны, чрево и стегна медяна,
33 голени железны, нозе, часть убо некая железна и часть некая скудельна:
34 видел еси, дондеже отторжеся камень от горы без рук, и удари тело в нозе железны и скудельны, и истни их до конца:
35 тогда сотрошася вкупе скудель, железо, медь, сребро и злато, и бысть яко прах от гумна летня: и взят я премногий ветр, и место не обретеся им: камень же поразивый тело бысть гора велика и наполни всю землю.
36 Сей есть сон, а сказание его речем пред царем.
37 Ты, царю, царь царей, емуже Бог небесный царство даде крепко и державно и честно:
38 во всяцем месте, идеже живут сынове человечи и зверие польстии, и птицы небесныя и рыбы морския дал есть в руку твою и поставил тя властелина всем: ты еси глава златая.
39 И последи тебе востанет царство другое меншее тебе, еже есть сребро, царство же третие, еже есть медь, еже соодолеет всей земли,
40 и царство четвертое, еже будет крепко аки железо: якоже железо стончевает и умягчает вся, такожде и то истончит и истнит вся.
41 А яко видел еси нозе и персты, часть убо некую железну, часть же некую глиняну, царство разделено будет, и от корене железна будет в нем, якоже видел еси железо смешено с глиною:
42 и персты ножнии, часть убо некая железна, часть же некая глиняна, часть некая царства будет крепка и от него будет сокрушена.
43 Яко видел еси железо смешено со глиною, смешены будут во племени человечи, и не будут прилепляющеся сей к сему, якоже железо не смешается со глиною.
44 И во днех царей тех возставит Бог небесный царство, еже во веки не разсыплется, и царство Его людем инем не останется, истнит и развеет вся царства, тое же станет во веки,
45 якоже видел еси, яко отсечеся от горы камень без рук и истни глину, железо, медь, сребро, злато. Бог великий возвести царю, имже подобает быти по сих: и истинен сон, и верно сказание его.
46 Тогда царь Навуходоносор паде на лице и поклонися Даниилу, и рече дары и благовония возлияти ему.
47 И отвещав царь рече Даниилу: поистинне Бог ваш Той есть Бог богов и Господь господей и Царь царей, открываяй тайны, понеже возмогл еси открыти тайну сию.
48 И возвеличи царь Даниила, и дары велики и многи даде ему, и постави его над всею страною Вавилонскою и князя воеводам, над всеми мудрыми Вавилонскими.
49 И Даниил проси у царя и пристави над делы страны Вавилонския Седраха, Мисаха и Авденаго. Даниил же бяше во дворе цареве.

3

1 В лето осмонадесятое Навуходоносор царь сотвори тело злато, высота его лактий шестидесяти и широта его лактий шести, и постави е на поли Деире во стране Вавилонстей.
2 И посла (Навуходоносор царь) собрати ипаты и воеводы и местоначалники, вожди же и мучители, и сущыя на властех и вся князи стран, приити на обновление кумира, егоже постави Навуходоносор царь.
3 И собрашася местоначалницы, ипатове, воеводы, вождеве, мучителие велицыи, иже над властьми, и вси началницы стран на обновление тела, еже постави Навуходоносор царь: и сташа пред телом, еже постави Навуходоносор царь.
4 И проповедник вопияше со крепостию: вам глаголется, народи, людие, племена, языцы:
5 в оньже час аще услышите глас трубы, свирели же и гусли, самвики же и псалтири и согласия, и всякаго рода мусикийска, падающе покланяйтеся телу златому, еже постави Навуходонсор царь:
6 и иже аще не пад поклонится, в той час ввержен будет в пещь огнем горящую.
7 И бысть егда услышаша людие глас трубы, свирели же и гусли, самвики же и псалтири и согласия, и всякаго рода мусикийска, падающе вси людие, племена, языцы, покланяхуся телу златому, еже постави Навуходоносор царь.
8 Тогда приступиша мужие Халдейстии и оболгаша Иудеев,
9 отвещавше реша Навуходоносору цареви: царю, во веки живи:
10 ты, царю, положил еси повеление, да всяк человек, иже аще услышит глас трубы, свирели же и гусли, самвики же и псалтири и согласия, и всякаго рода мусикийска,
11 и не пад поклонится телу златому, ввержен будет в пещь огнем горящую.
12 Суть убо мужие Иудее, ихже поставил еси над делы страны Вавилионския, Седрах, Мисах и Авденаго, иже не послушаша заповеди твоея, царю, и богом твоим не служат и телу златому, еже поставил еси, не покланяются.
13 Тогда Навуходоносор в ярости и гневе рече привести Седраха, Мисаха и Авденаго. И приведени быша пред царя.
14 И отвеща Навуходоносор и рече им: аще воистинну, Седрах, Мисах и Авденаго, богом моим не служите и телу златому, еже поставих, не покланяетеся?
15 Ныне убо аще есте готови, да егда услышите глас трубы, свирели же и гусли, самвики же и псалтири и согласия, и всякаго рода мусикийска, падше поклонитеся телу златому, еже сотворих: аще же не поклонитеся, в той час ввержени будете в пещь огнем горящую: и кто есть Бог, иже измет вы из руки моея?
16 И отвещаша Седрах, Мисах и Авденаго, глаголюще царю Навуходоносору: не требе нам о глаголе сем отвещати тебе:
17 есть бо Бог наш на небесех, Емуже мы служим, силен изяти нас от пещи огнем горящия и от руку твоею избавити нас, царю:
18 аще ли ни, ведомо да будет тебе, царю, яко богом твоим не служим и телу златому, еже поставил еси, не кланяемся.
19 Тогда Навуходоносор исполнися ярости, и зрак лица его изменися на Седраха, Мисаха и Авденаго, и рече: разжжите пещь седмерицею, дондеже до конца разгорится.
20 И мужем сильным крепостию рече: оковавше Седраха, Мисаха и Авденаго, вверзите в пещь огнем горящую.
21 Тогда мужие онии оковани быша с гащами своими и покрывалы, и сапогми и со одеждами своими, и ввержени быша посреде пещи огнем горящия.
22 Понеже глагол царев превозможе, и пещь разжжена бысть преизлишше: и мужей оных, иже ввергоша Седраха, Мисаха и Авденаго, уби пламень огненный.
23 И мужие тии трие, Седрах, Мисах и Авденаго, падоша посреде пещи огнем горящия оковани,
24 и хождаху посреде пламене поюще Бога и благословяще Господа.
25 И став с ними Азариа помолися сице и отверз уста своя посреде огня рече:
26 Благословен еси, Господи, Боже отец наших, хвально и прославлено имя Твое во веки,
27 яко праведен еси о всех, яже сотворил еси нам, и вся дела Твоя истинна, и прави путие Твои, и вси суди Твои истинни:
28 и судбы истинны сотворил еси по всем, яже навел еси на ны и на град святый отец наших Иерусалим: яко истиною и судом навел еси сия вся на ны грех ради наших.
29 Яко согрешихом и беззаконновахом отступивше от Тебе, и прегрешихом во всех,
30 и заповедий Твоих не послушахом, ниже соблюдохом, ниже сотворихом, якоже заповедал еси нам, да благо нам будет.
31 И вся, елика сотворил еси нам, и вся, елика навел еси на ны, истинным судом сотворил еси,
32 и предал еси нас в руки врагов беззаконных, мерзких отступников, и царю неправедну и лукавнейшу паче всея земли.
33 И ныне несть нам отверзти уст: студ и поношение быхом рабом Твоим и чтущым Тя.
34 Не предаждь убо нас до конца имене Твоего ради, и не разори завета Твоего,
35 и не отстави милости Твоея от, нас, Авраама ради возлюбленнаго от Тебе, и за Исаака раба Твоего и Израиля святаго Твоего,
36 имже глаголал еси умножити семя их, яко звезды небесныя и яко песок вскрай моря.
37 Яко, Владыко, умалихомся паче всех язык, и есмы смирени по всей земли днесь грех ради наших,
38 и несть во время сие князя и пророка и вожда, ниже всесожжения, ниже жертвы, ниже приношения, ниже кадила ни места, еже пожрети пред Тобою
39 и обрести милость: но душею сокрушенною и духом смиренным да прияти будем.
40 Яко во всесожжениих овних и юнчих и яко во тмах агнец тучных, тако да будет жертва наша пред Тобою днесь, и да совершится по Тебе, яко несть студа уповающым на Тя.
41 И ныне возследуем всем сердцем и боимся Тебе и ищем лица Твоего:
42 не посрами нас, но сотвори с нами по кротости Твоей и по множеству милости Твоея,
43 и изми нас по чудесем Твоим, и даждь славу имени Твоему, Господи.
44 И да посрамятся вси являющии рабом Твоим злая, и да постыдятся от всякия силы, и крепость их да сокрушится,
45 и да разумеют, яко Ты еси Господь Бог един и славен по всей вселенней.
46 И не престаша ввергшии их слуги царевы, жгуще пещь наффою и смолою, и изгребьими и хврастием:
47 и разливащеся пламень над пещию на лактий четыредесять девять,
48 и обыде и пожже, ихже обрете окрест пещи Халдейския.
49 Ангел же Господень сниде купно с сущими со Азариею в пещь
50 и оттрясе пламень огненный от пещи и сотвори среднее пещи яко дух росы шумящь: и не прикоснуся их отнюд огнь и не оскорби, ниже стужи им.
51 Тогда тии трие яко едиными усты пояху и благословляху и славляху Бога в пещи, глаголюще:
52 Благословен еси, Господи, Боже отец наших, и препетый и превозносимый во веки, и благословено имя славы Твоея святое, и препетое и превозносимое во веки.
53 Благословен еси во храме святыя славы Твоея, и препетый и превозносимый во веки.
54 Благословен еси, видяй бездны, седяй на Херувимех, и препетый и првозносимый во веки.
55 Благословен еси на престоле славы царствия Твоего, и препетый и превозносимый во веки.
56 Благословен еси на тверди небесней, и препетый и превозносимый во веки.
57 Благословите, вся дела Господня, Господа, пойте и превозносите Его во веки.
58 Благословите, Ангели Господни, Господа, пойте и превозносите Его во веки.
59 Благословите, небеса, Господа, пойте и превозносите Его во веки.
60 Благословите, воды вся, яже превыше небес, Господа, пойте и превозносите Его во веки.
61 Благословите, вся силы Господни, Господа, пойте и превозносите Его во веки.
62 Благословите, солнце и луна, Господа, пойте и превозносите Его во веки.
63 Благословите, звезды небесныя, Господа, пойте и превозносите Его во веки.
64 Благословите, всяк дождь и роса, Господа, пойте и превозносите Его во веки.
65 Благословите, вси дуси, Господа, пойте и превозносите Его во веки.
66 Благословите, огнь и вар, Господа, пойте и превозносите Его во веки.
67 Благословите, студь и зной, Господа, пойте и превозносите Его во веки.
68 Благословите, росы и иней, Господа, пойте и превозносите Его во веки.
69 Благословите, нощи и дние, Господа, пойте и превозносите Его во веки.
70 Благословите, свет и тма, Господа, пойте и превозносите Его во веки.
71 Благословите, лед и мраз, Господа, пойте и превозносите Его во веки.
72 Благословите, сланы и снези, Господа, пойте и превозносите Его во веки.
73 Благословите, молния и облацы, Господа, пойте и превозносите Его во веки.
74 Да благословит земля Господа, да поет и превозносит Его во веки.
75 Благословите, горы и холми, Господа, пойте и превозносите Его во веки.
76 Благословите, вся прозябающая на земли, Господа, пойте и превозносите Его во веки.
77 Благословите, источницы, Господа, пойте и превозносите Его во веки.
78 Благословите, моря и реки, Господа, пойте и превозносите Его во веки.
79 Благословите, кити и вся движущаяся в водах, Господа, пойте и превозносите Его во веки.
80 Благословите, вся птицы небесныя, Господа, пойте и превозносите Его во веки.
81 Благословите, зверие и вси скоти, Господа, пойте и превозносите Его во веки.
82 Благословите, сынове человечестии, Господа, пойте и превозиосите Его во веки.
83 Да благословит Израиль Господа, пойте и превозносите Его во веки.
84 Благословите, иерее Господни, Господа, пойте и превозносите Его во веки.
85 Благословите, раби Господни, Господа, пойте и превозносите Его во веки.
86 Благословите, дуси и души праведных, Господа, пойте и превозносите Его во веки.
87 Благословите, преподобнии и смиреннии сердцем, Господа, пойте и превозносите Его во веки.
88 Благословите, Ананиа, Азариа и Мисаил, Господа, пойте и превозносите Его во веки: яко изят ны от ада и спасе ны от руки смерти, и избави ны от среды пещи и горяща пламене, и от среды огня избави ны.
89 Исповедайтеся Господеви, яко благ, яко в век милость Его.
90 Благословите, вси чтущии Господа, Бога богов, пойте и исповедайтеся, яко во век милость Его.
91 Навуходоносор же слыша поющих их, и почудися, и воста со тщанием, и рече вельможам своим: не триех ли мужей ввергохом среде огня связаных? И реша цареви: воистинну, царю.
92 И рече царь: се, аз вижду мужы четыри разрешены и ходящя среде огня, и истления несть в них, и зрак четвертаго подобен сыну Божию.
93 Тогда прииде Навуходоносор ко устию пещи огнем разжженныя и рече: Седрах, Мисах, Авденаго, раби Бога Вышняго, изыдите и приидите. И изыдоша Седрах, Мисах, Авденаго от среды огня.
94 И собрашася князи и воеводы, и местоначалницы и вельможи царевы, и видяху мужей, яко не одоле огнь телесем их и власа главы их не опали, и ризы их не изменишася, и вони огненны не бяше в них.
95 И поклонися пред ними царь Богу, и отвеща Навуходоносор царь и рече: благословен Бог Седрахов, Мисахов и Авденаго, Иже посла Ангела Своего и изя отроки Своя, яко уповаша на Него: и слово царево премениша, и предаша телеса своя во огнь, яко да не послужат, ни поклонятся всякому богу иному, но точию Богу своему:
96 и аз заповедаю заповедь: вси людие, племя, язык, аще речет хулу на Бога Седрахова и Мисахова и Авденаго, в пагубу будут, и домове их в разграбление: понеже несть бога другаго, иже возможет избавити сице.
97 Тогда царь постави Седраха, Мисаха и Авденаго во стране Вавилонстей, и возвеличи их, и сподоби их старейшинства Иудеев всех сущих во царстве его.
98 Навуходоносор царь всем людем, племеном и языком сущым во всей земли, мир вам да умножится.
99 Знамения и чудеса, яже сотвори со мною Бог Вышний, угодно бысть предо мною возвестити вам,
100 коль великая и крепкая: царство Его царство вечное, и власть Его в роды и роды.

4

1 Аз Навуходоносор обилуяй бех в дому моем и благоцветый на престоле моем:
2 сон видех, и устраши мя, и смятохся на ложи моем, и видения главы моея смятоша мя:
3 и мною положися повеление, привести пред мя вся мужы мудрыя Вавилонския, да сказание сна возвестят мне.
4 И вхождаху обаятелие, волсви, газарини, Халдее, и сон аз рех пред ними, и сказания его не возвестиша ми,
5 дондеже вниде (пред мя) Даниил, емуже имя Валтасар, по имения бога моего, иже духа Божия свята имать в себе, и сон пред ним рех:
6 Валтасаре, княже обаятелей, егоже аз разумех, яко дух Божий святый имаши, и всякая тайна не изнемогает пред тобою, слыши видение сна моего, еже видех, и сказание его повеждь мне.
7 И видение главы моея на ложи моем зрех, и се, древо среде земли, и высота его велика:
8 и возвеличися древо то и укрепися, и высота его досязаше до небесе, и величина его до конец земли всея,
9 листвие его прекрасное, и плод его мног, и пища всех в нем, и под ним вселяхуся вси зверие дивии, и в ветвех его живяху (вся) птицы небесныя, и от него питашеся всяка плоть.
10 Видех во сне нощию на ложи моем, и се, Бодрый и Святый от небесе сниде
11 и возгласи крепце и тако рече: посецыте древо и обийте ветви его, и оттрясите листвие его и разсыплите плод его, да позыблются зверие под ним и птицы с ветвий его:
12 точию отрасль корения его в земли оставите, и во узе железне и медне, и во злаце внешнем и в росе небесней вселится, и со зверьми (дивиими) часть его во траве земней:
13 сердце его от человек изменится, и сердце зверино дастся ему, и седмь времен изменятся над ним:
14 изречением Бодраго слово, и глагол Святых прошение: да уведят живущии, яко владеет Вышний царством человеческим, и емуже восхощет, даст е, и уничтоженное человеков возставит над ним.
15 Сей сон, егоже видех аз Навуходоносор царь: ты же, Валтасаре, сказание его повеждь, яко вси мудрии царства моего не могут сказания его поведати мне, ты же, Данииле, можеши, яко дух Божий свят в тебе.
16 Тогда Даниил, емуже имя Валтасар, ужасеся аки на един час, и размышления его смущаху его. И отвеща царь и рече: Валтасаре, сон мой и сказание его да не смущает тебе. И отвеща Валтасар и рече: господине, да будет сон сей ненавидящым тя, и сказание его врагом твоим.
17 Древо, еже видел еси возвеличившееся и укрепившееся, егоже высота досязаше до небесе и величина его на всю землю,
18 и листвие его благоцветное и плод его мног, и пища всем в нем, под ним живяху зверие дивии, и в ветвех его угнездяхуся птицы небесныя:
19 ты еси, царю, яко возвеличился еси и укрепел, и величество твое возвеличися и досяже небесе, и власть твоя до конец земли.
20 И яко виде царь Бодраго и Святаго сходяща с небесе, и рече: посецыте древо и разсыплите е, точию проничение корения его в земли оставите, и во узе железне и медяне и во злаце внешнем и в росе небесней водворится, и со зверьми дивиими часть его, дондеже седмь времен пременятся над ним:
21 сие сказание его, царю, и изречение Вышняго есть, еже приспе на господина моего царя:
22 изженут тя от человек, и с дивиими зверьми будет житие твое, и травою аки вола напитают тя, и от росы небесныя тело твое оросится, и седмь времен изменятся над тобою, дондеже увеси, яко владеет Вышний царством человеческим, и емуже восхощет, даст е.
23 А еже рече: оставите проничение корения древа (в земли): царство твое тебе будет, отнележе увеси власть небесную.
24 Сего ради, царю совет мой да будет тебе угоден, и грехи твоя милостынями искупи и неправды твоя щедротами убогих: негли будет долготерпелив грехом твоим Бог.
25 Сия вся постигоша Навуходоносора царя.
26 По двоюнадесяти месяцех в дому царства своего, в Вавилоне бе ходя,
27 отвеща царь и рече: несть ли сей Вавилон великий, егоже аз соградих в дом царства, в державе крепости моея, в честь славы моея?
28 Еще слову сущу во устех каря, глас с небесе бысть: тебе глаголется, Навуходоносоре царю: цартво твое прейде от тебе,
29 и от человек отженут тя, и со зверьми дивиими житие твое, и травою аки вола напитают тя и седмь времен изменятся на тебе, дондеже увеси, яко владеет Вышний царством человеческим, и емуже восхощет, даст е.
30 В той час слово скончася на цари Навуходоносоре, и от человек отгнася, и траву аки вол ядяше, и от росы небесныя тело его оросися, дондеже власи ему яко льву возрастоша и ногти ему аки птицам.
31 И по скончании тех дний, аз Навуходоносор очи свои на небо воздвиг, и ум мой ко мне возвратися, и Вышняго благослових, и Живущаго во веки похвалих и прославих, яко власть Его власть вечна, и царство Его в роды и роды,
32 и вси живущии на земли ни во чтоже вменишася, и по воли Своей творит в силе небесней и в селении земнем: и несть, иже воспротивится руце Его и речет Ему: что сотворил еси?
33 В то время ум мой возвратися ко мне, и в честь царства моего приидох, и зрак мой возвратися ко мне, и началницы мои и вельможи мои искаху мене: и в царстве моем утвердихся, и величество изюбилнее приложися мне.
34 Ныне убо аз Навуходоносор хвалю и превозношу и славлю Царя Небеснаго, яко вся дела Его истинна, и путие Его судбы, и вся ходящыя в гордости может смирити.

5

1 Валтасар царь сотвори вечерю велию вельможам своим тысящи мужем,
2 пред тысящею же вино, и пия Валтасар рече при вкушении вина, еже принести сосуды златы и сребряны, яже изнесе Навуходоносор отец его из храма (Господа Бога), иже во Иерусалиме, и да пиют в них царь и вельможи его, и наложницы его и возлежащыя (окрест) его.
3 И принесоша сосуды златыя и сребряныя, яже изнесе (Навуходоносор царь) из храма Господа Бога, иже во Иерусалиме: и пияху ими царь и вельможи его, и наложницы его и возлежащыя (окрест) его:
4 пияху вино и похвалиша боги златыя и сребряныя, и медяныя и железныя, и древяныя и каменныя, а Бога вечнаго не благословиша, имущаго власть духа их.
5 В той час изыдоша персты руки человечи и писаху противу лампады на поваплении стены дому царева, и царь видяше персты руки пишущия.
6 Тогда царю зрак изменися, и размышления его смущаху его, и соузы чресл его разслабляхуся, и колена его сражастася:
7 и возопи царь силою, еже ввести волхвов, Халдеев, газаринов: и рече царь мудрым Вавилонским: иже прочтет писание сие и разум его возвестит мне, той в багряницу облечется, и гривна златая на выю его, и третий во царстве моем обладати начнет.
8 И вхождаху вси мудрии ко царю и не можаху писания прочести, ни разума царю возвестити.
9 Царь же Валтасар возмятеся, и зрак его изменися на нем, и вельможи его смущахуся.
10 И вниде царица в дом пирный, и рече царица: царю во веки живи: да не смущают тебе размышления твоя, и зрак твой да не изменяется:
11 есть муж во царстве твоем, в немже дух Божий: и во дни отца твоего бодрость и смысл обретеся в нем, и царь Навуходоносор отец твой князя постави его волхвом, обаятелем, Халдеем, газарином,
12 яко дух преизюбилный (бяше) в нем, и премудрость и смысл (обретеся) в нем, сказуя сны и возвещая сокровенная и разрешая соузы, Даниил, и царь нарече имя ему Валтасар: ныне убо да призовется, и сказание его возвестит тебе.
13 Тогда Даниил введен бысть пред царя. И рече царь Даниилу: ты лиеси Даниил, от сынов пленник Иудейских, ихже приведе Навуходоносор царь отец мой?
14 Слышах о тебе, яко дух Божий в тебе, и бодрость и смысл и премудрость изюбилна обретеся в тебе:
15 и ныне внидоша пред мя мудрии, волсви, газарини, да писание сие прочтут и сказания его возвестят ми, и не могоша возвестити мне:
16 аз же слышах о тебе, яко можеши суды сказати: ныне убо аще возможеши ппсание сие прочести и сказание его возвестити мне, в багряницу облечешися, и гривна златая на выи твоей будет, и третий во царстве моем обладати будеши.
17 Тогда отвеща Даниил и рече пред царем: даяния: твоя с тобою да будут, и дар дому твоего иному даждь, аз же писание прочту царю и сказание его возвещу тебе.
18 Царю! Бог Вышний царство и величество, и честь и славу даде Навуходоносору отцу твоему,
19 и от величества, еже ему даде, вси людие, племена, языцы бяху трепещуще и боящеся от лица его: ихже хотяше убиваше, и ихже хотяше бияше, и ихже хотяше возвышаше, и ихже хотяше, той смиряше:
20 и егда вознесеся сердце его и утвердися дух его еже презорствовати, сведеся от престола царства, и слава и честь отяся от него,
21 и от человек отгнася, и сердце его со зверьми отдася, и житие его со дивиими ослы, и травою аки вола питаху его, и от росы небесныя оросися тело его, дондеже уразуме, яко владеет Бог Вышний царством человеческим, и емуже хощет, даст е.
22 И ты убо, сыне его Валтасаре, не смирил еси сердца твоего пред Господем: не вся ли сия ведал еси?
23 Но на Господа Бога небеснаго вознеслся еси, и сосуды храма Его принесоша пред тебе, ты же и вельможи твои, и наложницы твоя и возлежащыя (окрест) тебе, вино пиясте ими: и боги златыя и сребряныя, и медяныя и железныя, и каменныя и древяныя, иже ни видят, ни слышат, ни разумеют, похвалил еси, а Бога, у Негоже дыхание твое в руце Его, и вси путие твои, Того не прославил еси.
24 Сего ради от лица Его послани быша персты ручнии и писание сие вчиниша.
25 Се же есть писание вчиненое: мани, фекел, фарес.
26 Се сказание глагола: мани, измери Бог царство твое и сконча е:
27 фекел, поставися в мерилех и обретеся лишаемо:
28 фарес, разделися царство твое и дадеся Мидом и Персом.
29 И рече Валтасар: (облецыте и). И облекоша Даниила в багряницу, и гривну златую возложиша на выю его, и проповеда о нем, еже быти ему князю третиему во царстве его.
30 Валтасара царя Халдейска убиша в ту нощь,
31 Дарий же Мидянин прия царство, сый шестидесяти и двою лет.

6

1 И бысть угодно пред царем, и постави во царстве князей сто и двадесять, еже быти им во всем царстве его,
2 над ними же три чиновники, от нихже бе Даниил един, дабы отдавали им князи слово, яко да царю не стужают.
3 И бе Даниил над ними, яко дух бяше преизюбилен в нем, и царь постави его над всем царством своим.
4 Чиновницы же и князи искаху вины обрести на Даниила: и всякия вины и соблазна и греха не обретоша на него, яко верен бяше.
5 И реща чиновницы не обрящем на Даниила вины, аще не в законех Бога его.
6 Тогда чиновницы и князи предсташа царю и реша ему: Дарие царю, во веки живи:
7 совещаша вси иже во царстве твоем воеводы и князи, ипати и обладающии странами, еже уставити устав царский и укрепити предел, яко аще кто попросит прошения от всякаго бога и человека до дний тридесяти, разве точию от тебе, царю, да ввержен будет в ров левский:
8 ныне убо, царю, устави предел и положи писание, яко да не изменится заповедь Мидска и Персска, (да никтоже преступит ея).
9 Тогда царь Дарий повеле вписати заповедь.
10 Даниил же егда уведе, яко заповедь вчинися, вниде в дом свой: дверцы же отверсты ему в горнице его противу Иерусалима, в три же времена дне бяше прекланяя колена своя, моляся и исповедаяся пред Богом своим, якоже бе творя прежде.
11 Тогда мужие онии наблюдоша и обретоша Даниила просяща и молящася Богу своему,
12 и пришедше реша пред царем: царю, не вчинил ли еси ты предела, яко да всяк человек, иже аще попросит у всякаго бога и человека прошения до тридесяти дний, но точию у тебе, царю, да ввержется в ров левск? И рече царь: истинно слово, и заповедь Мидска и Персска не мимоидет.
13 Тогда отвещаша пред царем и глаголаша: Даниил, иже от сынов плена Иудейска, не покорися заповеди твоей (и не раде) о пределе, егоже вчинил еси: в три бо времена дне просит у Бога своего прошений своих.
14 Тогда царь, яко слышав слово сие, зело опечалися о нем, и о Данииле пряшеся еже избавити его, и бе даже до вечера пряся еже избавити его.
15 Тогда мужие онии глаголаша царю: веждь, царю яко Мидом и Персом не леть есть пременити всякаго предела и устава, егоже царь уставит.
16 Тогда царь рече, и приведоша Даниила и ввергоша его в ров левск. И рече царь Даниилу: Бог твой, Емуже ты служиши присно, Той избавит тя.
17 И принесоша камень един и возложиша на устие рва, и запечата царь перстнем своим и перстнем вельмож своих, да не изменится деяние о Данииле.
18 И отиде царь в дом свой и ляже без вечери, и яди не внесоша к нему: и сон отступи от него. И заключи Бог уста львом, и не стужиша Даниилу.
19 Тогда царь воста заутра на свете и со тщанием прииде ко рву левску.
20 И егда приближися ко рву, возопи гласом крепким: Данииле, рабе Бога живаго! Бог твой, Емуже ты служиши присно, возможе ли избавити тя из уст львовых?
21 И рече Даниил цареви: царю, во веки живи:
22 Бог мой посла Ангела Своего и затвори уста львов, и не вредиша мене, яко обретеся пред Ним правда моя, и пред тобою, царю, согрешения не сотворих.
23 Тогда царь вельми возвеселися о нем и рече Даниила извести из рва. И изведен бысть Даниил из рва, и всякаго тления не обретеся на нем яко верова в Бога своего.
24 И рече царь, и приведоша мужы оклеветавшыя Даниила и в ров левск ввергоша я и сыны их и жены их: и не доидоша дна рва, даже соодолеша им львы и вся кости их истончиша.
25 Тогда Дарий царь написа всем людем, племеном, языком, живущым во всей земли: мир вам да умножится:
26 от лица моего заповедася заповедь сия во всей земли царства моего, да будут трепещуще и боящеся от лица Бога Даниилова, яко Той есть Бог живый и пребываяй во веки, и царство Его не разсыплется, и власть Его до конца:
27 подемлет и избавляет, и творит знамения и чудеса на небеси и на земли, иже избави Даниила от уст львовых.
28 Даниил же управляше во царстве Дариеве и во царстве Кира Персянина.

7

1 В первое лето Валтасара царя Халдейска, Даниил сон виде и видения главы его на ложи его, и сон свой вписа:
2 аз Даниил видех в видении моем нощию: и се, четыри ветри небеснии налегоша на море великое,
3 и четыри зверие велицыи исхождаху из моря, различни между собою:
4 первый аки львица имый криле, криле же его аки орли, зрях, дондеже исторжена быша крила его, и воздвижеся от земли, и на ногу человечу ста, и сердце человечо дадеся ему:
5 и се, зверь вторый подобен медведице, и на стране единей ста, и три ребра во устех его, среде зубов его, и сице глаголаху ему: востани, яждь плоти многи:
6 созади сего видех: и се, зверь ин аки рысь, томуже крила четыри птичия над ним и четыри главы зверю, и власть дадеся ему:
7 созади сего видех: и се, зверь четвертый страшен и ужасен и крепок излиха, зубы же его железни велии, ядый и истончевая, останки же ногама своима попираше, тойже различаяся излиха паче всех зверей прежних, и рогов десять ему:
8 разсмотрях в розех его, и се, рог другий мал взыде среде их, и трие рози преднии его исторгнушася от лица его, и се, очи аки очи человечи в розе том, и уста глаголюща великая.
9 Зрях дондеже престоли поставшася, и Ветхий денми седе, и одежда Его бела аки снег, и власи главы Его аки волна чиста, престол Его пламень огнен, колеса Его огнь палящь:
10 река огненна течаше исходящи пред Ним: тысящя тысящ служаху Ему, и тмы тем предстояху Ему: судище седе, и книги отверзошася.
11 Видех тогда от гласа словес великих, яже рог оный глаголаше, дондеже убися зверь и погибе, и тело его дадеся во сожжение огненно:
12 и прочих зверей преставися власть, и продолжение жития дадеся им до времене и времене.
13 Видех во сне нощию, и се, на облацех небесных яко Сын человечь идый бяше и даже до Ветхаго денми дойде и пред Него приведеся:
14 и Тому дадеся власть и честь и царство, и вси людие, племена и языцы Тому поработают: власть Его власть вечная, яже не прейдет, и царство Его не разсыплется.
15 Вострепета дух мой в состоянии моем, аз Даниил, и видения главы моея смущаху мя.
16 И приидох ко единому от стоящих и известия просих от него научитися о всех сих. И поведа ми известие и сказание словес возвести ми:
17 сии зверие велицыи четыри, четыри царства востанут на земли,
18 яже возмутся: и преймут царство святии Вышняго и содержати будут оное даже до века веков.
19 И вопрошах испытно о звери четвертем, яко бяше различен паче всякаго зверя, страшен вельми, зубы его железни и ногти его медяни, ядый и истончевая, останки же ногама своима попираше:
20 и о десяти розех его иже на главе его, и о друзем возшедшем и истрясшем первыя три, рог же той емуже очи и уста глаголюща великая, и видение его более прочиих:
21 зрях, и рог той творяше рать со святыми и укрепися на них,
22 дондеже прииде Ветхий денми и суд даде святым Вышняго: и время приспе, и царство прияша святии.
23 И рече: зверь четвертый царство четвертое будет на земли, еже превзыдет вся царства и пояст всю зеемлю, и поперет ю и посечет:
24 и десять рогов его десять царей востанут, и по них востанет другий, иже превзыдет злобами всех прежних и три цари смирит,
25 и словеса на Вышняго возглаголет и святых Вышняго смирит, и помыслит пременити времена и закон, и дастся в руку его даже до времене и времен и полувремене:
26 и судище сядет, и власть его преставят еже потребити и погубити до конца:
27 царство же и власть и величество царей, иже под всем небесем, дастся святым Вышняго: и царство Его царство вечное, и вся власти Тому работати будут и слушати.
28 До зде скончание словесе. Аз Даниил, надолзе размышления моя смущаху мя, и зрак мой пременися на мне, и глагол в сердцы моем соблюдох.

8

1 В лето третие царства Валтасара царя видение явися мне, аз Даниил, по явльшемся мне прежде.
2 И бех в Сусех граде, иже есть во стране Еламстей, и видех в видении, и бех на Увале,
3 и воздвигох очи мои и видех: и се, овен един стоя пред увалом емуже рози, рози же высоцы, един же вышше другаго, и вышший восхождаше последи.
4 И видех овна бодуща на запад и на север, и на юг и на восток: и вси зверие не станут пред ним, и не бе избавляюща из руки его, и сотвори по воли своей, и возвеличися.
5 Аз же бех размышляя, и се козел от коз идяше от лива на лице всея земли и не бе прикасаяся земли, и козлу тому рог видимь между очима его:
6 и прииде до овна имущаго рога егоже видех стояща пред увалом, и тече к нему в силе крепости своея.
7 И видех его доходяща до овна, и разсвирепе на него, и порази овна, и сокруши оба рога его: и не бе силы овну, еже стати противу ему: и поверже его на землю и попра его, и не бе избавляяй овна от руки его.
8 И козел козий возвеличися до зела: и внегда укрепися, сокрушися рог его великий, и взыдоша друзии четыри рози под ним, по четырем ветром небесным:
9 и от единаго их взыде рог един крепок, и возвеличися вельми к югу и к востоку и к силе,
10 и возвеличися даже до силы небесныя: и сотвори пасти на землю от силы небесныя и от звезд, и попра я:
11 и дондеже Архистратиг избавит пленники, и Его ради жертва смятеся, и благопоспешися Ему, и святое опустеет:
12 и дадеся на жертву грех, и повержеся правда на землю: и сотвори, и благопоспешися.
13 И слышах единаго святаго глаголюща. И рече един святый другому некоему глаголющему: доколе видение станет, жертва отятая, и грех опустения данный, и святое и сила поперется?
14 И рече ему: даже до вечера и утра дний две тысящы и триста, и очистится святое.
15 И бысть, егда видех аз Даниил видение и взысках ведения, и се, ста предо мною аки образ мужеск,
16 и слышах глас мужеск среде Увала, и призва и рече: Гаврииле, скажи видение оному.
17 И прииде и ста близ стояния моего: и егда прииде ужасохся и падох на лице мое. И рече ко мне: разумей, сыне человечь, еще бо до скончания времене видение.
18 И егда глаголаше со мною, падох ниц на земли, и прикоснуся мне, и постави мя на ноги моя, и рече:
19 се, аз возвещаю тебе будущая на последок гнева (сыном людий твоих): еще бо до конца времене видение.
20 Овен, егоже видел еси имуща рога, царь Мидский и Персский:
21 а козел козий царь Еллинский есть: рог же великий, иже между очима его, той есть царь первый:
22 сему же сокрушившуся восташа четыри рози под ним: четыри царие востанут от языка его, но не в крепости его,
23 и на последок царства их, исполняющымся грехом их, востанет царь безсрамен лицем и разумея гадания,
24 и державна крепость его, не в крепости же своей, и чудесно растлит и управит и сотворит, и разсыплет крепкия и люди святы,
25 и ярем вериг своих исправит: лесть в руце его, и в сердцы своем возвеличится, и лестию разсыплет многих, и на пагубу многим возстанет, и яко яица рукою сокрушит.
26 И видение вечера и утра реченнаго истинно есть: ты же назнаменай видение, яко на дни многи.
27 Аз же Даниил успох и изнемогах на дни (многи), и востах и творях дела царева, и почудихся видению, и не бяше разумевающаго.

9

1 В первое лето Дариа сына Ассуирова, от племене Мидска, иже царствова во царстве Халдейстем,
2 в лето первое царства его, аз Даниил разумех в книгах число лет, о немже бысть слово Господне ко Иеремии пророку, на скончание опустения Иерусалимля седмьдесят лет.
3 И дах лице мое к Господу Богу, еже взыскати молитвы и прошения в посте и во вретищи и пепеле,
4 и молихся ко Господу Богу моему и исповедахся и рех: Господи, Боже великий и чудный, храняй завет Твой и милость Твою любящым Тя и хранящым заповеди Твоя:
5 согрешихом, беззаконновахом, нечествовахом и отступихом и уклонихомся от заповедий Твоих и от судов Твоих
6 и не послушахом раб Твоих пророков, иже глаголаша во имя Твое ко царем нашым и князем нашым, и отцем нашым и всем людем земли.
7 Тебе, Господи, правда, нам же стыдение лица, якоже день сей, мужу Иудину, и живущым во Иерусалиме, и всему Израилю, и ближним и дальним во всей земли, идеже разсеял еси я тамо, во отвержении их, имже отвергошася Тебе, Господи.
8 Тебе, Господи, есть правда, нам же стыдение лица, и царем нашым и князем нашым и отцем нашым, иже согрешихом Тебе.
9 Господу же Богу нашему щедроты и очищения, яко отступихом от Господа
10 и не послушахом гласа Господа Бога нашего, ходити в законех Его, ихже даде пред лицем нашим рукою раб Своих пророков.
11 И весь Израиль преступи закон Твой, и уклонишася еже не послушати гласа Твоего: и прииде на ны клятва и заклятие вписаное в законе Моисеа раба Божия, яко согрешихом Ему.
12 И устави словеса Своя, яже глагола на ны и на судии нашя, иже судиша нам, навести на ны злая великая, яковых не бысть под всем небесем, по (всем) бывшым во Иерусалиме,
13 якоже есть писано в законе Моисеове, вся злая сия приидоша на ны: и не помолихомся лицу Господа Бога нашего, отвратитися от неправд наших, и еже смыслити во всей истине Твоей (Господи).
14 И убудися Господь Бог на злобу нашу и наведе сия на ны, яко праведен Господь Бог наш во всем деянии Своем, еже сотвори, и не послушахом гласа Его.
15 И ныне, Господи, Боже наш, иже извел еси люди Твоя от земли Египетския рукою крепкою и сотворил еси Себе Самому имя, якоже день сей, согрешихом, беззаконновахом.
16 Господи, всем помилованием Твоим да отвратится ярость Твоя и гнев Твой от града Твоего Иерусалима, от горы святыя Твоея: яко согрешихом неправдами нашими и беззаконием отец наших, Иерусалим и людие Твои во укоризну быша во всех окрестных нас.
17 И ныне, Господи, Боже наш, услыши молитву раба Твоего и прошение его, и яви лице Твое на святилище Твое опустевшее, Тебе ради, Господи.
18 Приклони, Господи, Боже мой, ухо Твое и услыши, отверзи очи Твои и виждь потребление наше и града Твоего, в немже призвася имя Твое, яко не на нашя правды (уповающе) повергаем моление наше пред Тобою, но на щедроты Твоя многия, Господи.
19 Услыши, Господи, очести, Господи, вонми, Господи, и сотвори, и не закосни Тебе ради, Боже мой, яко имя Твое призвася во граде Твоем и в людех Твоих.
20 Еще же ми глаголющу и молящуся и исповедающу грехи моя и грехи людий моих Израиля, и припадающу с молением моим пред Господем Богом моим о горе святей Его:
21 и еще глаголющу ми в молитве, и се, муж Гавриил, егоже видех в видении моем в начале, парящь, и прикоснуся мне, аки в час жертвы вечерния,
22 и вразуми мя, и глагола ко мне, и рече: Данииле, ныне изыдох устроити тебе разум:
23 в начале молитвы твоея изыде слово, и аз приидох возвестити тебе, яко муж желаний еси ты, размысли о словеси и разумей во явлении.
24 Седмьдесят седмин сократишася о людех твоих и о граде твоем святем, яко да обетшает согрешение, и скончается грех, и запечатаются греси, и загладятся неправды, и очистятся беззакония, и приведется правда вечная: и запечатается видение и пророк, и помажется Святый святых.
25 И увеси и уразумееши от исхода словесе, еже отвещати и еже соградити Иерусалим, даже до Христа Старейшины седмин седмь и седмин шестьдесят две: и возвратится, и соградится стогна и забрала, и истощатся лета.
26 И по седминах шестидесяти двух потребится помазание, и суд не будет в нем: град же и святое разсыплется со старейшиною грядущим, и потребятся аки в потопе, и до конца рати сокращенныя чином, погибельми.
27 И утвердит завет мнозем седмина едина: в пол же седмины отимется жертва и возлияние, и во святилищи мерзость запустения будет, и даже до скончания времене скончание дастся на опустение.

10

1 В лето третие Кира царя Персскаго, слово открыся Даниилу, емуже прозвася имя Валтасар: истинно же слово и сила велика и разум дадеся ему в видении.
2 В тыя дни аз Даниил бех рыдая три седмицы дний:
3 хлеба вожделеннаго не ядох, и мясо и вино не вниде во уста моя, и мастию не помазахся до исполнения триех седмиц дний.
4 В день двадесять четвертый перваго месяца аз бех близ реки великия, яже есть Тигр Еддекель,
5 и воздвигох очи мои и видех, и се, муж един облечен в ризу льняну, и чресла его препоясана златом светлым:
6 тело же его аки фарсис, лице же его аки зрение молнии, очи же его аки свещы огнены, и мышцы его и голени аки зрак меди блещащияся, глас же словес его аки глас народа.
7 И видех аз Даниил един явление, а мужие, иже со мною, не видеша явления, но ужас великий нападе на них, и отбегнуша во страсе.
8 Аз же остах един и видех явление великое сие, и не оста во мне крепость, и слава моя обратися в разсыпание, и не удержах крепости.
9 И слышах глас словес его. И внегда слышах, бех сокрушен, лице же мое на земли:
10 и се, рука прикасающися мне, и возстави мя на колена моя и на длани рук моих.
11 И рече ко мне: Данииле, мужу желаний, разумей во словесех сих, яже аз глаголю к тебе, и стани на стоянии своем, яко ныне послан есмь к тебе. И егда возглагола слово сие ко мне, востах трепетен.
12 И рече ко мне: не бойся, Данииле, яко от перваго дне, в оньже подал еси сердце твое, еже разумети и трудитися пред Господем Богом твоим, услышана быша словеса твоя, аз же приидох во словесех твоих:
13 князь же царства Персскаго стояше противу мне двадесять и един день: и се Михаил един от старейшин первых прииде помощи мне, и того оставих тамо со князем царства Персскаго,
14 и приидох сказати тебе, елика срящут людий твоих в последния дни, яко еще видение на дни.
15 И егда глагола со мною по словесем сим, дах лице мое на землю и умилихся.
16 И се, аки подобие сына человеча прикоснуся устнам моим, и отверзох уста моя и глаголах, и рех ко стоящему предо мною: господи, в видении твоем обратися утроба моя во мне, и не имех силы:
17 и како возможет раб твой господи, глаголати с господем сим моим? Аз бо изнемогох, и отныне не станет во мне крепость, (сила бо) и дыхание не оста во мне.
18 И приложи, и прикоснуся мне яко зрак человечь, и укрепи мя,
19 и рече ми: не бойся, мужу желаний, мир тебе: мужайся и крепися и егда глагола со мною, укрепихся и рех: да глаголет господь мой яко укрепил мя еси.
20 И рече: веси ли, почто приидох к тебе? И ныне возвращуся, еже ратися со князем Персским: аз же исхождах, князь же Еллинский грядяше:
21 но да возвешу ти вчиненое в писании истины, инесть ни единаго помогающаго со мною о сих, но точию Михаил князь ваш.

11

1 Аз же в первое лето Кирово стах в державу и крепость.
2 И ныне истину возвещу тебе се, еще трие царие востанут в Персиде четвертый же разбогатеет богатством великим паче всех и по одержании богатства своего востанет на вся царства Еллинская:
3 и востанет царь силен, и обладает властию многою, и сотворит по воли своей.
4 И егда станет царство его сокрушится и разделится на четыри ветры небесныя, и не в последняя своя, ниже по власти своей, еюже совладе, понеже исторгнется царство его и другим кроме сих отдастся.
5 И укрепится царь южский, и от князей их един укепеет нань и обладает властию многою над властию его.
6 И по летех его смесятся, и дщи царя южска внидет к северску царю, еже сотворити завет с ним, и не удержит крепости мышцы, и не станет племя ея, и предастся та и приведшии ю, и дева и укрепляяй ю во временех.
7 И востанет от цвета корене ея на уготование его и приидет в силу, и внидет во утверждения царя северскаго и сотворит в них и одержит:
8 и боги их со слиянными их, вся сосуды их вожделенны сребра и злата с пленники принесет во Египет, и той востанет паче царя северска:
9 и внидет в царство царя южскаго, и возвратится на свою землю.
10 И сынове его соберут народ силен мног, и внидет грядый и потопляяй: и мимо прейдет и сядет, и даже до крепости его снидется.
11 И разсвирепеет царь южский, и изыдет и брань сотворит с царем северским, и поставит народ мног, и предастся народ в руце его.
12 И возмет народы, и возвысится сердце его, и соодолеет тмам, и не укрепеет.
13 И возвратится царь северский и приведет народ мног паче прежняго: и на конец времен лет приидет входом в силе велицей и со имением многим.
14 И в лета она мнози востанут на царя южска, и сынове губителей людий твоих воздвигнутся, еже поставити видение, и изнемогут.
15 И внидет царь северский и сотворит окоп и возмет грады тверды, мышцы же царя южскаго не станут и востанут избраннии его, и не будет крепости еже стати.
16 И сотворит входяй к нему по воли своей, и несть стоящаго противу лица его: и станет на земли савеи, и скончается в руце его.
17 И вчинит лице свое внити в силе всего царства своего, и праве вся сотворит с ним: и дщерь жен даст ему еже растлити ю, и не пребудет, и не будет ему.
18 И обратит лице свое на островы, и возмет многи, и погубит князи укоризны своея, обаче укоризна его возвратится ему.
19 И обратит лице свое в крепость земли своея, и изнеможет, и падется, и не обрящется.
20 И востанет от корене его сад царства на уготование его производяй творяй славу царства: и в тыя дни еще сокрушится, и не в лицах, ни в рати:
21 станет во уготовании его ункчижися, и не даша нань славы царства: и приидет со обилием и соодолеет царству лестьми,
22 и мышцы потопляющаго потопятся от лица его и сокрушатся и старейшина завета.
23 И от совокуплений к нему сотворит лесть, и взыдет, и преодолеет их в мале языце:
24 и во обилие и в тучныя страны приидет, и сотворит, яже не сотвориша отцы его и отцы отцев его: пленение и корысти и имение им расточит, и на Египта помыслит мыслию даже до времене.
25 И востанет крепость его, и сердце его на царя южскаго в силе велице, царь же южский сотворит с ним сечь силою великою и крепкою зело, и не станут: яко помышляют нань помышления
26 и изядят потребная его и сокрушат его, и силы разсыплет, и падут язвении мнози.
27 И оба царя, сердца их на лукавство, и на трапезе единей возглаголют лжу, и не предуспеет, яко еще конец на время.
28 И возвратится на свою землю со имением многим, и сердце его на завет святый, и сотворит, и возвратится на свою землю.
29 На время возвратится и приидет на юг, и не будет якоже первая и последняя.
30 И внидут с ним исходящии Китяне, и смирится, и возвратится, и возярится на завет святый: и сотворит, и возвратится, и умыслит на оставльшыя завет святый.
31 И мышцы и племена от него востанут и осквернят святыню могутства и преставят жертву всегдашнюю и дадят мерзость запустения,
32 и беззаконнующии завет наведут со прелестию: людие же ведуще Бога своего премогут и сотворят,
33 и смысленнии людие уразумеют много, и изнемогут в мечи и в пламени, и в пленении и в разграблении дний.
34 И егда изнемогут, поможется им помощию малою, и приложатся к ним мнози со прелестию.
35 И от смысливших изнемогут, еже разжещи я и избрати, и еже открыти даже до конца времене, яко еще на время.
36 И сотворит по воли своей, и царь возвысится и возвеличится над всяким богом, и на Бога богов возглаголет тяжкая, и управит, дондеже скончает гнев, в скончание бо бывает.
37 И о всех бозех отцев своих не смыслит, и рачении жен, и о всяцем бозе не уразумеет, понеже паче всех возвеличится.
38 И бога маозима на месте своем прославит, и бога, егоже не ведеша отцы его, почтит сребром и златом и камыком честным и похотьми,
39 и сотворит тверделем убежищ с богом чуждим, егоже познает, и умножит славу, и покорит им многи, и землю разделит в дары.
40 И на конец времене сразится ратию с царем южским: и соберется на него царь северский с колесницами и с конники и с корабли многими, и внидет в землю, и сокрушит, и мимоидет,
41 и внидет на землю саваимску, и мнози изнемогут: сии же спасутся от руки его, Едом и Моав и начало сынов Аммоних.
42 И прострет руку свою на землю, и земля Египетска не будет во спасение.
43 И владети начнет в сокровенных злата и сребра и во всех вожделенных Египта и Ливиев и Ефиопов, в тверделех их.
44 И слышания и поткщания возмутят его от восток и от севера: и приидет во ярости мнозе, еже погубити многи.
45 И поткнет кущу свою ефадано между морями, на горе святей савеи, приидет даже до части ея, и несть избавляяй его.

12

1 И во время оно востанет Михаил князь великий стояй о сынех людий твоих: и будет время скорби, скорбь, якова не бысть, отнележе создася язык на земли, даже до времене онаго: и в то время спасутся людие твои вси, обретшиися вписани в книзе,
2 и мнози от спящих в земней персти востанут, сии в жизнь вечную, а онии во укоризну и в стыдение вечное.
3 И смыслящии просветятся аки светлость тверди, и от праведных многих аки звезды во веки и еще.
4 Ты же, Данииле, загради словеса и запечатай книги до времене скончания, дондеже научатся мнози, и умножится ведение.
5 И видех аз Даниил, и се, два инии стояху, един о сию страну устия реки, а другий об ону страну устия реки.
6 И рече к мужу оболченному в ризу льняну, иже бяше верху воды речныя: доколе окончание чудес, яже рекл еси?
7 И слышах от мужа оболченнаго в ризу льняну, иже бяще верху воды речныя, и воздвиже десницу свою и шуйцу свою на небо и клятся Живущим во веки, яко во время и во времена и в пол времене, егда скончается разсыпание руки людий освященных, и уведят сия вся.
8 Аз же слышах, и не разумех, и рех: господи, что последняя сих?
9 И рече: гряди, Данииле, яко заграждена словеса и запечатана даже до конца времене:
10 избранни будут и убелятся, и аки огнем искусятся и освятятся мнози: и собеззаконнуют беззаконницы, и не уразумеют вси нечестивии, но умнии уразумеют:
11 от времене же пременения жертвы всегдашния, и дастся мерзость запустения на дни тысяща двести девятьдесят:
12 блажен терпяй и достигнувый до дний тысящи трех сот тридесяти пяти:
13 ты же иди и почивай: еще бодние суть и часы во исполнение скончания, и почиеши, и востанеши в жребий твой, в скончание дний.

13

1 И бе муж живый в Вавилоне, имя же ему Иоаким.
2 И поя жену, ейже имя Сосанна, дщерь Хелкиева, добра зело и боящися Бога.
3 Родителя же ея праведна, и научиста дщерь свою по закону Моисеову.
4 Бе же Иоаким богат зело, и бе ему вертоград близ двора его: и схождахуся к нему Иудее, понеже той бяше славнее всех.
5 И избрана быста два старца от людии в судии в то лето, о нихже глагола Владыка, яко изыде беззаконие из Вавилона от старец судий, иже мняхуся управляти людий.
6 Сия прихождаста часто в дом Иоакимль, и прихождаху к нима вси прящиися.
7 И бысть, внегда отхождаху людие о полудни, вхождаше Сосанна и хождаше во вертограде мужа своего.
8 И смотряста ея оба старца по вся дни входящую и исходящую, и быста в похотении ея,
9 и развратиста ум свой, и уклоноста очи свои, еже не взирати на небо, ниже поминати судеб праведных.
10 И беста оба уязвлена похотию на ню, и не возвестиста дру другу болезни своея,
11 понеже стыдястася исповедати вожделение свое, яко хотяста быти с нею.
12 И наблюдаста жадающа по вся дни зрети ю, и реста друг ко другу:
13 пойдем убо в дом, яко обеда час есть. И изшедша разыдостася друг от друга,
14 и возвращшася приидоста во едино (место), и истязавша друг от друга вины, исповедаста друг другу похотение свое, и тогда обще устависта время, когда возмогут оную обрести едину.
15 И бысть егда наблюдаста дне угоднаго, вниде Сосаниа, якоже вчера и третияго дне, со двема точию отроковицами, и восхоте мытися во вертограде, яко зной бяше.
16 И не бяше никогоже тамо, кроме двою старцев сокровенных и стрегущих ея.
17 И рече отроковицам: принесите ми масло и мыло и двери вертоградныя затворите, да измыюся.
18 И сотвористе якоже рече, и затвористе двери вертоградныя, и изыдосте задними дверьми принести повеленное има, и не видесте старцев, понеже бяста сокровенна.
19 И бысть, егда изыдосте отроковицы, востаста оба старца, и текоста к ней, и реста:
20 се, двери оградныя затворишася, и никтоже видит нас, а в похотении твоем есмы: сего ради соизволи нам, и буди с нами:
21 аще же ни, то послушествуем на тя, яко бе с тобою юноша, и того ради отпустила еси отроковиц от тебе.
22 И возстена Сосанна и рече: тесно ми отвсюду: аще бо сие сотворю, смерть ми есть: аще же не сотворю, не избегну от рук ваших:
23 изволение ми есть не сотворившей впасти в руце ваши, нежели согрешити пред Богом.
24 И возопи гласом великим Сосанна: возописта же и оба старца противу ей,
25 и тек един, отверзе двери вертоградныя.
26 Егда же услышаша кличь во вертограде домашнии, вскочиша задними дверьми видети случившееся ей.
27 Егда же поведаста старцы словеса своя, устыдешася раби ея зело, яко николиже речеся таково слово о Сосанне.
28 И бысть наутрие, егда собрашася людие к мужу ея Иоакиму, приидоста и оба старца полна беззаконнаго помышления на Сосанну, еже уморити ю,
29 и реста пред людьми: послите по Сосанну дщерь Хелкиеву, яже есть жена Иоакимля. Они же послаша.
30 И прииде та и родителя ея, и чада ея и вси ужики ея.
31 Сосанна же бяше млада зело и добра образом.
32 Беззаконнии же повелеста открыти ю, бяше бо покровена, яко да насытятся доброты ея.
33 Плакаху же сущии при ней и вси знающии ю.
34 Воставша же оба старца посреде людий, возложиста руце на главу ея.
35 Сия же плачущи воззре на небо, яко бяше сердце ея уповая на Господа.
36 Реста же оба старца: ходящым нам обоим во вертограде, вниде сия со двема отроковицами, и затвори двери вертоградныя, и отпусти отроковицы,
37 и прииде к ней юноша, иже бяше сокровен, и возлеже с нею:
38 мы же суще во угле вертограда, видевше беззаконие, текохом на ня:
39 и видевше их смешающихся, онаго убо не могохом яти понеже паче нас можаше, и отверз двери вертоградныя изскочи:
40 сию же емше, вопрошахом, кто бе юноша? И не восхоте поведати нам: о сем послушествуем.
41 И верова има сонм аки старцем людским и судиям, и осудиша ю на умертвие.
42 И возопи Сосанна гласом великим и рече: Боже вечный и сокровенных ведателю, сведый вся прежде бытия их!
43 Ты веси, яко лжу послушествоваста на мя, и се, умираю, не сотворши ничесоже, о нихже сии слукавноваста на мя.
44 И послуша Господь гласа ея,
45 и ведомей ей на погубление, воздвиже Бог духом святым отрока юна, емуже имя Даниил:
46 и возопи гласом великим: чист аз от крове сея.
47 Обратишажеся вси людие к нему и реша: что слово сие, еже ты глаголеши?
48 Сей же став среде их рече: сице ли юродиви, сынове Израилевы, не испытавше, ни истины разумевше, осудисте дщерь Израилеву?
49 Возвратитеся на судище: лжу бо сии послушествоваста на ню.
50 И возвратишася вси людие с потщанием. И реша ему старцы: гряди, сяди посреде нас и возвести нам, яко тебе даде Бог старейшинство.
51 И рече к ним Даниил: разведите я друг от друга далече, и вопрошу их.
52 Егда же разведоша единаго от другаго, призва единаго от них и рече к нему: обетшалый злыми денми, ныне приспеша греси твои, яже творил еси прежде,
53 судя суды неправедны и неповинныя убо осуждаж, прощая же повинныя, глаголющу Богу: неповинна и праведна не убивай:
54 ныне убо сию аще еси видел, рцы, под киим древом видел еси их беседующих к себе? Он же рече: под терном.
55 Рече же Даниил: право солгал еси на твою главу: се бо, Ангел Божий приим ответ от Бога, расторгнет тя полма.
56 И отпустив его повеле привести другаго и рече ему: племя Ханаане, а не Иудино, доброта прельсти тя, и похотение разврати сердце твое:
57 сице творили есте дщерем Израилевым, оныя же бояшяся живяху с вами, но (ныне) дщерь Иудина не претерпе беззакония вашего:
58 ныне убо глаголи ми: под киим древом видел еси сих беседующих к себе? Он же рече: под чресминою.
59 Рече же ему Даниил: право солгал еси и ты на свою главу: ждет бо Ангел Божий мечем разсещи тя полма, яко да потребит вы.
60 И возопи весь сонм гласом великим и благослови Бога спасающаго надеющыяся на Него.
61 И восташа на оба старца, яко обличи их Даниил от уст их, лжу послушествовавших.
62 И сотвориша има якоже слукавноваста ближнему, сотворити по закону Моисеову: и убиша их, и спасеся кровь неповинна в той день.
63 Хелкиа же и жена его похвалиша Бога о дщери своей Сосанне со Иоакимом мужем ея и со ужиками всеми, яко не обретеся в ней студная вещь.
64 Даниил же бысть велик пред людьми от дне того и потом.

14

1 И царь Астиаг приложися к отцем своим: и прия Кир Персянин царство его.
2 И бяше Даниил сожителствующь со царем и славен паче всех другов его.
3 И бяше кумир Вавилоняном, емуже имя Вил, и иждиваху ему на кийждо день муки семидалны артавас дванадесять и овец четыредесять и вина мер шесть.
4 И царь почиташе его и хождаше по вся дни кланятися ему: Даниил же кланяшеся Богу своему. И рече ему царь: почто не покланяешися Вилу?
5 Он же рече: понеже не покланяюся кумиром руками сотворенным, но живому Богу сотворщему небо и землю и владущему всеми.
6 И рече ему царь: не мнится ли ти Вил быти жив бог? Или не видиши, колико яст и пиет по вся дни?
7 И рече Даниил посмеявся: не прельщайся, царю! Той бо внутрьуду прах есть, а внеуду медь, и не яде, ни пи никогдаже.
8 И разгневався царь приза жерцы своя и рече им: аще не повесте ми, кто яст брашно сие, то умрете:
9 аще же покажете, яко Вил снедает е, умрет Даниил, яко похулил есть Вила. И рече Даниил царю: буди по глаголу твоему.
10 Бяше же жерцев Виловых седмьдесят, кроме жен и детей.
11 И прииде царь со Даниилом во храм Вилов. И реша жерцы Виловы: се, мы изыдем вон, ты же, царю, постави яди, и вино начерпав постави, заключи же двери и запечатай перстнем своим:
12 и пришед заутра, аще не обрящеши всего изядена Вилом, тогда измрем, или Даниил солгавый на ны.
13 Тии же пренебрегаху, понеже сотвориша под трапезою сокровен вход и вхождаху тем всегда и изядаху тая.
14 И бысть, егда изыдоша они, и царь постави брашно Вилу: и повеле Даниил отроком своим, и принесоша пепел и посыпаша весь храм пред царем единым: и изшедше заключиша двери, и запечаташа перстнем царевым, и отидоша.
15 Жерцы же внидоша нощию по обычаю своему, и жены их и чада их, и поядоща вся и испиша.
16 И урани царь заутра, и Даниил с ним.
17 И рече царь: целы ли суть печати, Данииле? Он же рече: целы, царю.
18 И бысть абие, егда отверзоша двери, воззрев царь на трапезу, возопи гласом великим: велик еси, Виле, и несть льсти в тебе ни единыя.
19 И посмеяся Даниил, и удержа царя, еже бы не внити ему внутрь, и рече: виждь убо помост и уразумей, чия суть стопы сия?
20 И рече царь: вижду стопы мужески и женски и детски.
21 И разгневався царь, ят тогда жерцы и жены их и дети их, и показаша ему сокровенныя двери имиже вхождаху и поядаху яже на трапезе.
22 И изби я царь и даде Вила в руце Даниилу, и разби его и храм его разори.
23 И бяше змий великий на месте том, и почитаху его Вавилоняне.
24 И рече царь Даниилу: еда и сему речеши, яко медь есть? Сей жив есть, и яст и пиет: не можеши рещи, яко несть сей бог жив: убо поклонися ему.
25 И рече Даниил: Господу Богу моему поклонюся, яко Той есть Бог жив:
26 ты же, царю, даждь ми власть, и убию змиа без меча и без жезла. И рече царь: даю ти.
27 И взя Даниил смолу и тук и волну, и возвари вкупе, и сотвори гомолу, и ввеже во уста змию, и изяд разседеся змий. И рече Даниил: зрите чтилища ваша.
28 И бысть, егда услышаша Вавилоняне, возропташа зело и обратишася на царя и реша: Иудеанин бысть царь, Вила расторже, и змиа уби, и жерцы изсече.
29 И реша пришедше ко царю: предаждь нам Даниила: аще ли ни, то убием тя и дом твой.
30 И виде царь, яко налегают на него зело, и принужден предаде им Даниила.
31 Тии же ввергоша его в ров левск, и бе тамо дний шесть.
32 Бяху же в рове седмь львов, и даяху им на день два тела и две овцы: тогда же не даша им, да снедят Даниила.
33 Аввакум же пророк бяше во Иудеи, и той свари варение и вдроби хлебы в нощвы, и идяше на поле донести жателем.
34 И рече Ангел Господень Аввакуму: отнеси обед, егоже имаши, в Вавилон Даниилу, в ров левск.
35 И рече Аввакум: господи, Вавилона не видех, и рва не вем, где есть.
36 И ят его Ангел Господень за верх его, и держа за власы главы его, и постави его в Вавилоне верху рва шумом духа своего.
37 И возопи Аввакум глаголя: Данииле, Данииле! Возми обед, егоже посла тебе Бог.
38 И рече Даниил: помянул бо мя еси, Боже, и неси оставил любящих Тя.
39 И востав Даниил яде: Ангел же Божий паки постави Аввакума внезапу на месте его.
40 Царь же прииде в седмый день жалети Даниила, и прииде над ров, и воззре и се, Даниил седя.
41 И возопи царь гласом великим и рече: велик еси, Господи, Боже Даниилов, и несть иного разве Тебе.
42 И исхити его, повинныя же пагубе его вверже в ров, и изядени быша абие пред ним.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/dan.html ; быстрая - http://rusbible.ru/s Дан (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Деяния Святых Апостолов

Деяния апостолов

Славянский текст

1

1 Первое убо слово сотворих о всех, о, Феофиле, яже начат Иисус творити же и учити
2 даже до дне, в оньже, заповедав Апостолом Духом Святым, ихже избра, вознесеся:
3 пред нимиже и постави Себе жива по страдании Своем во мнозех истинных знамениих, деньми четыредесятьми являяся им и глаголя яже о Царствии Божии:
4 с нимиже и ядый повеле им от Иерусалима не отлучатися, но ждати обетования Отча, еже слышасте от Мене:
5 яко Иоанн убо крестил есть водою, вы же имате креститися Духом Святым не по мнозех сих днех.
6 Они же убо сошедшеся вопрошаху Его, глаголюще: Господи, аще в лето сие устрояеши царствие Израилево?
7 Рече же к ним: несть ваше разумети времена и лета, яже Отец положи во Своей власти:
8 но приимете силу, нашедшу Святому Духу на вы, и будете Ми свидетелие во Иерусалиме же и во всей Иудеи и Самарии и даже до последних земли.
9 И сия рек, зрящым им взятся, и облак подят Его от очию их.
10 И егда взирающе бяху на небо, идущу Ему, и се, мужа два стаста пред ними во одежди беле,
11 яже и рекоста: мужие Галилейстии, что стоите зряще на небо? Сей Иисус, вознесыйся от вас на небо, такожде приидет, имже образом видесте Его идуща на небо.
12 Тогда возвратишася во Иерусалим от горы нарицаемыя Елеон, яже есть близ Иерусалима, субботы имущия путь.
13 И егда внидоша, взыдоша на горницу, идеже бяху пребывающе, Петр же и Иаков, и Иоанн и Андрей, Филипп и Фома, Варфоломей и Матфей, Иаков Алфеов и Симон Зилот и Иуда Иаковль:
14 сии вси бяху терпяще единодушно в молитве и молении, с женами и Мариею Материю Иисусовою и с братиею Его.
15 И во дни тыя востав Петр посреде ученик, рече,
16 бе же имен народа вкупе яко сто и двадесять: мужие братие, подобаше скончатися Писанию сему, еже предрече Дух Святый усты Давидовыми о Иуде, бывшем вожди емшым Иисуса:
17 яко причтен бе с нами и приял бяше жребий службы сея:
18 сей убо стяжа село от мзды неправедныя, и ниц быв проседеся посреде, и излияся вся утроба его:
19 и разумно бысть всем живущым во Иерусалиме, яко нарещися селу тому своим их языком Акелдама, еже есть село крове:
20 пишется бо в книзе Псаломстей: да будет двор его пуст, и да не будет живущаго в нем, и епископство его да приимет ин:
21 подобает убо от сходившихся с нами мужей во всяко лето, в неже вниде и изыде в нас Господь Иисус,
22 начен от крещения Иоаннова даже до дне, в оньже вознесеся (на небо) от нас, свидетелю воскресения Его быти с нами единому от сих.
23 И поставиша два, Иосифа нарицаемаго Варсаву, иже наречен бысть Иуст, и Матфиа,
24 и помолившеся реша: Ты, Господи, Сердцеведче всех, покажи, егоже избрал еси от сею двою единаго,
25 прияти жребий служения сего и Апостолства, из негоже испаде Иуда, ити в место свое.
26 И даша жребия има, и паде жребий на Матфиа, и причтен бысть ко единонадесяти Апостолом.

2

1 И егда скончавашася дние Пятьдесятницы, беша вси Апостоли единодушно вкупе.
2 И бысть внезапу с небесе шум, яко носиму дыханию бурну, и исполни весь дом, идеже бяху седяще:
3 и явишася им разделени языцы яко огненни, седе же на единем коемждо их.
4 И исполнишася вси Духа Свята и начаша глаголати иными языки, якоже Дух даяше им провещавати.
5 Бяху же во Иерусалиме живущии Иудее, мужие благоговейнии, от всего языка, иже под небесем.
6 Бывшу же гласу сему, снидеся народ и смятеся, яко слышаху един кийждо их своим языком глаголющих их.
7 Дивляхуся же вси и чудяхуся, глаголюще друг ко другу: не се ли, вси сии суть глаголющии Галилеане?
8 И како мы слышим кийждо свой язык наш, в немже родихомся,
9 Парфяне и Мидяне и Еламите, и живущии в Месопотамии, во Иудеи же и Каппадокии, в Понте и во Асии,
10 во Фригии же и Памфилии, во Египте и странах Ливии, яже при Киринии, и приходящии Римляне, Иудее же и пришелцы,
11 критяне и аравляне, слышим глаголющих их нашими языки величия Божия?
12 Ужасахуся же вси и недоумевахуся, друг ко другу глаголюще: что убо хощет сие быти?
13 Инии же ругающеся глаголаху, яко вином исполнени суть.
14 Став же Петр со единонадесятьми, воздвиже глас свой и рече им: мужие Иудейстии и живущии во Иерусалиме вси, сие вам разумно да будет, и внушите глаголы моя:
15 не бо, якоже вы непщуете, сии пияни суть, есть бо час третий дне:
16 но сие есть реченное пророком Иоилем:
17 и будет в последния дни, глаголет Господь, излию от Духа Моего на всяку плоть, и прорекут сынове ваши и дщери вашя, и юноши ваши видения узрят, и старцы ваши сония видят:
18 ибо на рабы Моя и на рабыни Моя во дни оны излию от Духа Моего, и прорекут:
19 и дам чудеса на небеси горе и знамения на земли низу, кровь и огнь и курение дыма:
20 солнце преложится во тму, и луна в кровь, прежде даже не приити дню Господню великому и просвещенному:
21 и будет, всяк, иже аще призовет имя Господне, спасется.
22 Мужие Израилстии, послушайте словес сих: Иисуса Назореа, Мужа от Бога извествованна в вас силами и чудесы и знамении, яже сотвори Тем Бог посреде вас, якоже и сами весте,
23 Сего нарекованным советом и проразумением Божиим предана приемше, руками беззаконных пригвождше убисте:
24 Егоже Бог воскреси, разрешив болезни смертныя, якоже не бяше мощно держиму быти Ему от нея.
25 Давид бо глаголет о Нем: предзрех Господа предо мною выну, яко о десную мене есть, да не подвижуся:
26 сего ради возвеселися сердце мое, и возрадовася язык мой: еще же и плоть моя вселится на уповании,
27 яко не оставиши души моея во аде, ниже даси преподобному Твоему видети истления:
28 сказал ми еси пути живота: исполниши мя веселия с лицем Твоим.
29 Мужие братие, достоит рещи с дерзновением к вам о патриарсе Давиде, яко и умре и погребен бысть, и гроб его есть в нас даже до дне сего:
30 пророк убо сый и ведый, яко клятвою клятся ему Бог от плода чресл его по плоти воздвигнути Христа и посадити Его на престоле его,
31 предвидев глагола о воскресении Христове, яко не оставися душа Его во аде, ни плоть Его виде истления.
32 Сего Иисуса воскреси Бог, емуже вси мы есмы свидетелие.
33 Десницею убо Божиею вознесеся, и обетование Святаго Духа приемь от Отца, излия сие, еже вы ныне видите и слышите.
34 Не бо Давид взыде на небеса, глаголет бо сам: рече Господь Господеви моему: седи о десную Мене,
35 дондеже положу враги Твоя подножие ног Твоих.
36 Твердо убо да разумеет весь дом Израилев, яко и Господа и Христа его Бог сотворил есть, Сего Иисуса, Егоже вы распясте.
37 Слышавше же умилишася сердцем и реша к Петру и прочым Апостолом: что сотворим, мужие братие?
38 Петр же рече к ним: покайтеся, и да крестится кийждо вас во имя Иисуса Христа во оставление грехов: и приимете дар Святаго Духа:
39 вам бо есть обетование и чадом вашым и всем дальним, елики аще призовет Господь Бог наш.
40 И иными словесы множайшими засвидетелствоваше и моляше я, глаголя: спаситеся от рода строптиваго сего.
41 Уже убо любезно прияша слово его, крестишася: и приложишася в день той душ яко три тысящы:
42 бяху же терпяще во учении Апостол и во общении и в преломлении хлеба и в молитвах.
43 Бысть же на всякой души страх: многа бо чудеса и знамения Апостолы быша во Иерусалиме.
44 Страх же велий бяше на всех их. Вси же веровавшии бяху вкупе и имяху вся обща:
45 и стяжания и имения продаяху, и раздаяху всем, егоже аще кто требоваше:
46 по вся же дни терпяще единодушно в церкви и ломяще по домом хлеб, приимаху пищу в радости и в простоте сердца,
47 хваляще Бога и имуще благодать у всех людий. Господь же прилагаше по вся дни Церкви спасающыяся.

3

1 Вкупе же Петр и Иоанн восхождаста во святилище на молитву в час девятый.
2 И некий муж, хром от чрева матере своея сый, носимь бываше, егоже полагаху по вся дни пред дверьми церковными, рекомыми Красными, просити милостыни от входящих в церковь:
3 иже видев Петра и Иоанна хотящыя внити в церковь, прошаше милостыни.
4 Воззрев же Петр нань со Иоанном, рече: воззри на ны.
5 Он же прилежаше има, мня нечто от нею прияти.
6 Рече же Петр: сребра и злата несть у мене, но еже имам, сие ти даю: во имя Иисуса Христа Назореа востани и ходи.
7 И емь его за десную руку воздвиже: абие же утвердистеся его плесне и глезне,
8 и вскочив ста и хождаше, и вниде с нима в церковь, ходя и скачя и хваля Бога.
9 И видеша его вси людие ходяща и хваляща Бога,
10 знаху же его, яко сей бяше, иже милостыни ради седяше при Красных дверех церковных: и исполнишася чуда и ужаса о приключившемся ему.
11 Держащужеся исцелевшему хромому Петра и Иоанна, притекоша к нима вси людие в притвор, нарицаемый Соломонов, ужасни.
12 Видев же Петр отвещаваше к людем: мужие Израилтяне, что чудитеся о сем, или на ны что взираете, яко своею ли силою или благочестием сотворихом его ходити?
13 Бог Авраамов и Исааков и Иаковль, Бог отец наших, прослави Отрока Своего Иисуса, Егоже вы предасте, и отвергостеся Его пред лицем Пилатовым, суждьшу Оному пустити:
14 вы же Святаго и Праведнаго отвергостеся, и испросисте мужа убийцу дати вам,
15 Началника же жизни убисте: Егоже Бог воскреси от мертвых, емуже мы свидетелие есмы.
16 И о вере имене Его, сего, егоже видите и знаете, утверди имя Его: и вера, яже Его ради, даде ему всю целость сию пред всеми вами.
17 И ныне, братие, вем, яко по неведению сие сотвористе, якоже и князи ваши:
18 Бог же, яже предвозвести усты всех пророк Своих пострадати Христу, исполни тако.
19 Покайтеся убо и обратитеся, да очиститеся от грех ваших,
20 яко да приидут времена прохладна от лица Господня, и послет пронареченнаго вам Христа Иисуса,
21 Егоже подобает небеси убо прияти даже до лет устроения всех, яже глагола Бог усты всех святых Своих пророк от века.
22 Моисей убо ко отцем рече: яко Пророка вам воздвигнет Господь Бог ваш от братии вашея, яко мене: Того послушайте по всему, елика аще речет к вам:
23 будет же, всяка душа, яже аще не послушает Пророка онаго, потребится от людий.
24 И вси же пророцы от Самуила и иже по сих, елицы глаголаша, такожде предвозвестиша дни сия.
25 Вы есте сынове пророк и завета, егоже завеща Бог ко отцем вашым, глаголя ко Аврааму: и о семени твоем возблагословятся вся отечествия земная.
26 Вам первее Бог, воздвигий Отрока Своего Иисуса, посла Его благословяща вас, во еже отвратитися вам комуждо от злоб ваших.

4

1 Глаголющым же им к людем, наидоша на них священницы и воевода церковный и саддукее,
2 жаляще си, за еже учити им люди и возвещати о Иисусе воскресение мертвых:
3 и возложиша на них руки и положиша их в соблюдение до утрия: бе бо вечер уже.
4 Мнози же от слышавших слово вероваша: и бысть число мужей яко тысящ пять.
5 Бысть же наутрие собратися князем их и старцем и книжником во Иерусалим,
6 и Анне архиерею и Каиафе и Иоанну и Александру, и елицы беша от рода архиерейска:
7 и поставльше их посреде, вопрошаху: коею силою или коим именем сотвористе сие вы?
8 Тогда Петр, исполнився Духа Свята, рече к ним: князи людстии и старцы Израилевы,
9 аще мы днесь истязуеми есмы о благодеянии человека немощна, о чесом сей спасеся,
10 разумно буди всем вам и всем людем Израилевым, яко во имя Иисуса Христа Назореа, Егоже вы распясте, Егоже Бог воскреси от мертвых, о Сем сей стоит пред вами здрав:
11 Сей есть камень укореный от вас зиждущих, бывый во главу угла, и несть ни о единем же инем спасения:
12 несть бо иного имене под небесем, даннаго в человецех, о немже подобает спастися нам.
13 Видяще же Петрово дерзновение и Иоанново и разумевше, яко человека некнижна еста и проста, дивляхуся, знаху же их, яко со Иисусом беста:
14 видяще же исцелевшаго человека с нима стояща, ничтоже имяху противу рещи.
15 Повелевше же има вон из сонмища изыти, стязахуся друг со другом,
16 глаголюще: что сотворим человекома сима? Яко убо нарочитое знамение бысть има, всем живущым во Иерусалиме яве, и не можем отврещися:
17 но да не более прострется в людех, прещением да запретим има ктому не глаголати о имени сем ни единому от человек.
18 И призвавше их, заповедаша има отнюд не провещавати ниже учити о имени Иисусове.
19 Петр же и Иоанн отвещавша к ним реста: аще праведно есть пред Богом вас послушати паче, нежели Бога, судите:
20 не можем бо мы, яже видехом и слышахом, не глаголати.
21 Они же призапрещше има, пустиша я, ничтоже обретше како мучити их, людий ради, яко вси прославляху Бога о бывшем:
22 лет бо бяше множае четыредесяти человек той, на немже бысть чудо сие исцеления.
23 Отпущена же бывша приидоста ко своим и возвестиста, елика к нима архиерее и старцы реша.
24 Они же слышавше единодушно воздвигоша глас к Богу и рекоша: Владыко, ты, Боже, сотворивый небо и землю и море и вся, яже в них,
25 иже Духом Святым усты отца нашего Давида отрока Твоего рекл еси: вскую шаташася языцы, и людие поучишася тщетным?
26 Предсташа царие земстии, и князи собрашася вкупе на Господа и на Христа Его.
27 Собрашася бо воистинну во граде сем на Святаго Отрока Твоего Иисуса, Егоже помазал еси, Ирод же и Понтийский Пилат с языки и людьми Израилевыми,
28 сотворити, елика рука Твоя и совет Твой преднарече быти:
29 и ныне, Господи, призри на прещения их и даждь рабом Твоим со всяким дерзновением глаголати слово Твое,
30 внегда руку Твою прострети Ти во исцеления, и знамением и чудесем бывати именем Святым Отрока Твоего Иисуса.
31 И помолившымся им, подвижеся место, идеже бяху собрани, и исполнишася вси Духа Свята и глаголаху слово Божие со дерзновением.
32 Народу же веровавшему бе сердце и душа едина, и ни един же что от имений своих глаголаше свое быти, но бяху им вся обща.
33 И велиею силою воздаяху свидетелство Апостоли воскресению Господа Иисуса Христа, благодать же бе велия на всех их.
34 Не бяше бо нищь ни един в них: елицы бо господие селом или домовом бяху, продающе приношаху цены продаемых
35 и полагаху при ногах Апостол: даяшеся же коемуждо, егоже аще кто требоваше.
36 Иосиа же, нареченный Варнава от Апостол, еже есть сказаемо сын утешения, левит, Кипрянин родом,
37 имея село, продав принесе цену и положи пред ногами Апостол.

5

1 Муж же некий, Ананиа именем, с Сапфирою женою своею, продаде село
2 и утаи от цены, сведущей и жене его: и принес часть некую, пред ногами Апостол положи.
3 Рече же Петр: Анание, почто исполни сатана сердце твое солгати Духу Святому и утаити от цены села?
4 Сущее тебе не твое ли бе, и проданое не в твоей ли власти бяше? Что яко положил еси в сердцы твоем вещь сию? Не человеком солгал еси, но Богу.
5 Слышав же Ананиа словеса сия, пад издше: и бысть страх велик на всех слышащих сия.
6 Вставше же юноши взяша его и изнесше погребоша.
7 Бысть же яко трием часом минувшым, и жена его не ведущи бывшаго вниде.
8 Отвеща же ей Петр: рцы ми, аще на толице село отдаста? Она же рече: ей, на толице.
9 Петр же рече к ней: что яко согласистася искусити Духа Господня? Се, ноги погребших мужа твоего при дверех, и изнесут тя.
10 Паде же абие пред ногама его и издше: вшедше же юноши обретоша ю мертву и изнесше погребоша близ мужа ея.
11 И бысть страх велик на всей церкви и на всех слышаших сия.
12 Руками же Апостолскими быша знамения и чудеса в людех многа: и бяху единодушно вси в притворе Соломони:
13 от прочих же никтоже смеяше прилеплятися им, но величаху их людие.
14 Паче же прилагахуся верующии Господви, множество мужей же и жен,
15 яко и на стогны износити недужныя и полагати на постелех и на одрех, да грядущу Петру поне сень его осенит некоего от них.
16 Схождашеся же и множество от окрестных градов во Иерусалим, приносяще недужныя и страждущыя от дух нечистых, иже исцелевахуся вси.
17 Востав же архиерей и вси иже с ним, сущая ересь саддукейская, исполнишася зависти,
18 и возложиша руки своя на Апостолы и послаша их в соблюдение общее.
19 Ангел же Господень нощию отверзе двери темницы, извед же их, рече:
20 идите и ставше глаголите в церкви людем вся глаголы жизни сея.
21 Слышавше же внидоша по утренице в церковь и учаху. Пришед же архиерей и иже с ним, созваша собор и вся старцы от сынов Израилевых и послаша во узилище, привести их.
22 Слуги же шедше не обретоша их в темнице, возвращшежеся возвестиша,
23 глаголюще, яко темницу убо обретохом заключену со всяким утверждением и блюстители стоящыя пред дверьми: отверзше же, внутрь ни единаго обретохом.
24 Якоже слышаша словеса сия архиерей же и воевода церковный и первосвященницы, недоумевахуся о них, что убо будет сие.
25 Пришед же некто возвести им, глаголя, яко се, мужие, ихже всадисте в темницу, суть в церкви стояще и учаще люди.
26 Тогда шед воевода со слугами, приведе их не с нуждею, бояхуся бо людий, да не камением побиют их:
27 приведше же их, поставиша на сонмищи, и вопроси их архиерей, глаголя:
28 не запрещением ли запретихом вам не учити о имени сем? И се, исполнисте Иерусалим учением вашим и хощете навести на ны кровь Человека Сего.
29 Отвещав же Петр и Апостоли реша: повиноватися подобает Богови паче, нежели человеком:
30 Бог отец наших воздвиже Иисуса, Егоже вы убисте, повесивше на древе:
31 Сего Бог Началника и Спаса возвыси десницею Своею, дати покаяние Израилеви и оставление грехов:
32 и мы есмы Того свидетелие глагол сих, и Дух Святый, Егоже даде Бог повинующымся Ему.
33 Они же слышавше распыхахуся и совещаша убити их.
34 Востав же некий на сонмищи фарисей, именем Гамалиил, законоучитель честен всем людем, повеле вне мало что Апостолом уступити,
35 рече же к ним: мужие Израильтяне, внимайте себе о человецех сих, что хощете сотворити:
36 пред сими бо деньми воста Февда, глаголя быти велика некоего себе, емуже прилепишася числом мужей яко четыреста: иже убиен бысть, и вси, елицы повинушася ему, разыдошася и быша ни во чтоже:
37 по сем воста Иуда Галилеанин во дни написания и отвлече люди доволны вслед себе: и той погибе, и вси, елицы послушаша его, разсыпашася:
38 и ныне, глаголю вам, отступите от человек сих и оставите их: яко аще будет от человек совет сей или дело сие, разорится,
39 аще ли же от Бога есть, не можете разорити то, да не како и богоборцы обрящетеся.
40 Послушаша же его, и призвавше Апостолы, бивше запретиша им не глаголати о имени Иисусове и отпустиша их.
41 Они же убо идяху радующеся от лица собора, яко за имя Господа Иисуса сподобишася безчестие прияти:
42 по вся же дни в церкви и в домех не престаяху учаще и благовествующе Иисуса Христа.

6

1 Во днех же сих, умножившымся учеником, бысть роптание Еллинов ко Евреом, яко презираемы бываху во вседневнем служении вдовицы их.
2 Призвавше же дванадесять множество ученик, реша: не угодно есть нам, оставльшым слово Божие, служити трапезам:
3 усмотрите убо, братие, мужы от вас свидетелствованы седмь, исполнены Духа Свята и премудрости, ихже поставим над службою сею:
4 мы же в молитве и служении слова пребудем.
5 И угодно бысть слово сие пред всем народом: и избраша Стефана, мужа исполнена веры и Духа Свята, и Филиппа, и Прохора и Никанора, и Тимона и Пармена, и Николаа пришелца Антиохийскаго,
6 ихже поставиша пред Апостолы: и помолившеся возложиша на ня руце.
7 И слово Божие растяше, и множашеся число ученик во Иерусалиме зело: мног же народ священников послушаху веры.
8 Стефан же исполнь веры и силы творяше знамения и чудеса велия в людех.
9 Восташа же нецыи от сонма глаголемаго Ливертинска и Киринейска и Александрска, и иже от Киликии и Асии, стязающеся со Стефаном:
10 и не можаху противустати премудрости и Духу, Имже глаголаше.
11 Тогда подустиша мужы глаголющыя, яко слышахом его глаголюща глаголы хульныя на Моисеа и на Бога.
12 Сподвигоша же люди и старцы и книжники, и нападше восхитиша его и приведоша на сонмище,
13 поставиша же свидетели ложны глаголющыя, яко человек сей не престает глаголы хульныя глаголя на место святое сие и закон:
14 слышахом бо его глаголюща, яко Иисус Назорей сей разорит место сие и изменит обычаи, яже предаде нам Моисей.
15 И воззревше нань вси седящии в сонмищи, видеша лице его яко лице Ангела.

7

1 Рече же архиерей: аще убо сия тако суть?
2 Он же рече: мужие братие и отцы, послушайте. Бог славы явися отцу нашему Аврааму сущу в Месопотамии, прежде даже не вселитися ему в Харрань,
3 и рече к нему: изыди от земли твоея и от рода твоего и от дому отца твоего, и прииди в землю, юже аще ти покажу.
4 Тогда изшед от земли Халдейския, вселися в Харрань: и оттуду, по умертвии отца его, пресели его в землю сию, на нейже вы ныне живете,
5 и не даде ему наследия в ней, ниже стопы ногу: и обеща дати ему ю во одержание и семени его по нем, не сущу ему чаду.
6 Глагола же сице Бог, яко будет семя его пришелцы в земли чуждей, и поработят е и озлобят лет четыреста.
7 И языку, емуже поработают, сужду Аз, рече Бог: и по сих изыдут и послужат Ми на месте сем.
8 И даде ему завет обрезания. И тако роди Исаака и обреза его в день осмый: и Исаак Иакова, и Иаков дванадесять патриарх.
9 И патриарси позавидевше Иосифу продаша его во Египет: и бе Бог с ним,
10 и изят его от всех скорбей его, и даде ему благодать и премудрость пред фараоном царем Египетским: и постави его началника над Египтом и над всем домом своим.
11 Прииде же глад на всю землю Египетскую и Ханааню и скорбь велия, и не обретаху сытости отцы наши.
12 Слышав же Иаков сущую пшеницу во Египте, посла отцы нашя первее,
13 и внегда второе (приидоша), познан бысть Иосиф братии своей, и яве бысть фараону род Иосифов.
14 Послав же Иосиф призва отца своего Иакова и все сродство свое, седмьдесят и пять душ.
15 Сниде же Иаков во Египет, и скончася сам и отцы наши:
16 и принесени быша в Сихем и положени быша во гробе, егоже купи Авраам ценою сребра от сынов Еммора Сихемова.
17 И якоже приближашеся время обетования, имже клятся Бог Аврааму, возрастоша людие и умножишася во Египте,
18 дондеже наста царь ин (во Египте), иже не знаше Иосифа:
19 сей зле умыслив о роде нашем, озлоби отцы нашя, уморити младенцы их и не оживити.
20 В неже время родися Моисей и бе угоден Богови, иже питан бысть месяцы три в дому отца своего:
21 извержена же его взят его дщи фараонова и воспита и себе в сына:
22 и наказан бысть Моисей всей премудрости Египетстей, бе же силен в словесех и делех.
23 Егда же исполняшеся ему лет четыредесятих время, взыде на сердце ему посетити братию свою сыны Израилевы:
24 и видев некоего обидима, пособствова и сотвори отмщение обидимому, убив Египтянина.
25 Мняше же разумети братиям своим, яко Бог рукою его даст им спасение: они же не разумеша.
26 Во утрий же день явися им тяжущымся и привлачаше их в примирение, рек: мужие, братия есте вы, вскую обидите друг друга?
27 Обидяй же ближняго отрину его, рек: кто тя постави князя и судию над нами?
28 Еда убити мя ты хощеши, имже образом убил еси вчера Египтянина?
29 Бежа же Моисей о словеси сем и бысть пришлец в земли Мадиамстей, идеже роди сына два.
30 И исполньшымся летом четыредесятим, явися ему в пустыни горы Синайския Ангел Господень в пламени огнене в купине:
31 Моисей же видев дивляшеся видению: приступающу же ему разумети, бысть глас Господень к нему:
32 Аз Бог отец твоих, Бог Авраамов и Бог Исааков и Бог Иаковль. Трепетен же быв Моисей не смеяше смотрити.
33 Рече же ему Господь: изуй сапоги ногу твоею, место бо, на немже стоиши, земля свята есть:
34 видя видех озлобление людий Моих, иже во Египте, и стенание их услышах, и снидох изяти их: и ныне гряди, послю тя во Египет.
35 Сего Моисеа, егоже отринуша, рекше: кто тя постави началника и судию? Сего Бог князя и избавителя посла рукою Ангела явльшагося ему в купине:
36 сей изведе их, сотворь чудеса и знамения в земли Египетстей и в Чермнем мори, и в пустыни лет четыредесять.
37 Сей есть Моисей рекий сыном Израилевым: Пророка вам воздвигнет Господь Бог ваш от братии вашея яко мене: Того послушайте.
38 Сей есть бывый в церкви в пустыни со Ангелом, глаголавшим ему на горе Синайстей, и со отцы нашими, иже прият словеса жива дати нам,
39 егоже не восхотеша послушати отцы наши, но отринуша и и обратишася сердцем своим во Египет,
40 рекше Аарону: сотвори нам боги, иже предидут пред нами, Моисею бо сему, иже изведе нас от земли Египетския, не вемы, что бысть ему.
41 И сотвориша телца во дни оны, и принесоша жертву идолу, и веселяхуся в делех руку своею.
42 Отвратися же Бог и предаде их служити воем небесным, якоже писано есть в книзе пророк: еда заколения и жертвы принесосте Ми лет четыредесять в пустыни, доме Израилев?
43 И восприясте скинию Молохову и звезду бога вашего Ремфана, образы, яже сотвористе покланятися им: и преселю вы далее Вавилона.
44 Сень свидения бяше отцем нашым в пустыни, якоже повеле Глаголяй Моисеови сотворити ю по образу, егоже виде:
45 юже и внесоша приемше отцы наши со Иисусом во одержание языков, ихже изрину Бог от лица отец наших, даже до дний Давида:
46 иже обрете благодать пред Богом и испроси обрести селение Богу Иаковлю.
47 Соломон же созда Ему храм.
48 Но Вышний не в рукотворенных церквах живет, якоже пророк глаголет:
49 Небо Мне престол есть, земля же подножие ногама Моима: кий храм созиждете Ми, глаголет Господь, или кое место покоищу Моему?
50 Не рука ли Моя сотвори сия вся?
51 Жестоковыйнии и необрезаннии сердцы и ушесы, вы присно Духу Святому противитеся, якоже отцы ваши, тако и вы:
52 кого от пророк не изгнаша отцы ваши? И убиша предвозвестившыя о пришествии Праведнаго, Егоже вы ныне предателе и убийцы бысте,
53 иже приясте закон устроением Ангелским и не сохранисте.
54 Слышаще же сия, распыхахуся сердцы своими и скрежетаху зубы нань.
55 Стефан же сый исполнь Духа Свята, воззрев на небо, виде славу Божию и Иисуса стояща о десную Бога,
56 и рече: се, вижу небеса отверста и Сына Человеча о десную стояща Бога.
57 Возопивше же гласом велиим, затыкаху ушы свои и устремишася единодушно нань,
58 и изведше вне града, камением побиваху его: и свидетелие (снемше) ризы своя положиша при ногу юноши нарицаемаго Савла,
59 и камением побиваху Стефана, молящася и глаголюща: Господи Иисусе, приими дух мой.
60 Преклонь же колена, возопи гласом велиим: Господи, не постави им греха сего. И сия рек успе.

8

1 Савл же бе соизволяя убийству его. Бысть же в той день гонение велие на церковь Иерусалимскую: вси же разсеяшася по странам Иудейским и Самарийским, кроме Апостол:
2 погребоша же Стефана мужие благоговейнии и сотвориша плачь велий над ним.
3 Савл же озлобляше церковь, в домы входя, и влачя мужы и жены, предаяше в темницу.
4 Разсеявшиися же прохождаху, благовествующе слово.
5 Филипп же сошед во град Самарийский, проповедаше им Христа:
6 внимаху же народи глаголемым от Филиппа единодушно, слышаще и видяще знамения, яже творяше:
7 дуси бо нечистии от многих имущих я, вопиюще гласом велиим, исхождаху, мнози же разслабленнии и хромии исцелишася:
8 и бысть радость велия во граде том.
9 Муж же некий, именем Симон, прежде бе во граде волхвуя и удивляя язык Самарийский, глаголя некоего быти себе велика,
10 емуже внимаху вси от мала даже до велика, глаголюще: сей есть сила Божия великая.
11 Внимаху же ему, зане доволно время волхвовании удивляше их.
12 Егда же вероваша Филиппу благовествующу яже о Царствии Божии и о имени Иисус Христове, крещахуся мужие же и жены.
13 Симон же и сам верова и крещься бе пребывая у Филиппа: видя же силы и знамения велия бываема, ужасен дивляшеся.
14 Слышавше же иже во Иерусалиме Апостоли, яко прият Самариа слово Божие, послаша к ним Петра и Иоанна,
15 иже сошедше помолишася о них, яко да приимут Духа Святаго:
16 еще бо ни на единаго их бе пришел, точию крещени бяху во имя Господа Иисуса:
17 тогда возложиша руце на ня, и прияша Духа Святаго.
18 Видев же Симон, яко возложением рук Апостолских дается Дух Святый, принесе им сребро,
19 глаголя: дадите и мне власть сию, да, на негоже аще положу руце, приимет Духа Святаго.
20 Петр же рече к нему: сребро твое с тобою да будет в погибель, яко дар Божий непщевал еси сребром стяжати:
21 несть ти части ни жребия в словеси сем, ибо сердце твое несть право пред Богом:
22 покайся убо о злобе твоей сей и молися Богу, аще убо отпустится ти помышление сердца твоего:
23 в желчи бо горести и союзе неправды зрю тя суща.
24 Отвещав же Симон рече: помолитеся вы о мне ко Господу, яко да ничтоже сих найдет на мя, яже рекосте.
25 Они же убо, засвидетелствовавше и глаголавше слово Господне, возвратишася во Иерусалим и многим весем Самарийским благовестиша.
26 Ангел же Господень рече к Филиппу, глаголя: востани и иди на полудне, на путь сходящий от Иерусалима в Газу: и той есть пуст.
27 И востав пойде: и се, муж Мурин, евнух силен Кандакии царицы Муринския, иже бе над всеми сокровищи ея, иже прииде поклонитися во Иерусалим:
28 бе же возвращаяся, и седя на колеснице своей, чтяше пророка Исаию.
29 Рече же Дух к Филиппу: приступи и прилепися колеснице сей.
30 Притек же Филипп услыша его чтуща пророка Исаию и рече: убо разумееши ли, яже чтеши?
31 Он же рече: како убо могу (разумети), аще не кто наставит мя? Умоли же Филиппа, да возшед сядет с ним.
32 Слово же Писания, еже чтяше, бе сие: яко овча на заколение ведеся, и яко агнец прямо стригущему его безгласен, тако не отверзает уст Своих:
33 во смирении Его суд Его взятся, род же Его кто исповесть? Яко вземлется от земли живот Его.
34 Отвещав же каженик к Филиппу, рече: молю тя, о ком пророк глаголет сие? О себе ли, или о инем некоем?
35 Отверз же Филипп уста своя и начен от Писания сего, благовести ему Иисуса.
36 Якоже идяху путем, приидоша на некую воду, и рече каженик: се, вода: что возбраняет ми креститися?
37 Рече же ему Филипп: аще веруеши от всего сердца твоего, мощно ти есть. Отвещав же рече: верую Сына Божия быти Иисуса Христа.
38 И повеле стати колеснице: и снидоста оба на воду, Филипп же и каженик: и крести его.
39 Егда же изыдоста от воды, Дух Святый нападе на каженика: Ангел же Господень восхити Филиппа, и не виде его ктому каженик, идяше бо в путь свой радуяся.
40 Филипп же обретеся во Азоте и проходя благовествоваше градом всем, дондеже приити ему в Кесарию.

9

1 Савл же, еще дыхая прещением и убийством на ученики Господни, приступль ко архиерею,
2 испроси от него послания в Дамаск к соборищем, яко да аще некия обрящет того пути сущыя, мужы же и жены, связаны приведет во Иерусалим.
3 Внегда же ити, бысть ему приближитися к Дамаску, и внезапу облиста его свет от небесе:
4 и пад на землю, слыша глас глаголющь ему: Савле, Савле, что Мя гониши?
5 Рече же: кто еси, Господи? Господь же рече: Аз есмь Иисус, Егоже ты гониши: жестоко ти есть противу рожну прати.
6 Трепещя же и ужасаяся глагола: Господи, что мя хощеши творити? И Господь рече к нему: востани и вниди во град, и речется ти, что ти подобает творити.
7 Мужие же идущии с ним стояху чудящеся, глас убо слышаще, но ни когоже видяще.
8 Воста же Савл от земли и отверстыма очима своима ни единаго видяше: ведуще же его за руку, введоша в Дамаск:
9 и бе дни три не видя, и ни яде, ниже пияше.
10 Бе же некто ученик в Дамасце, именем Ананиа, и рече к нему Господь в видении: Анание. Он же рече: се, аз, Господи.
11 Господь же к нему: востав поиди на стогну нарицаемую Правую и взыщи в дому Иудове Савла именем, Тарсянина: се бо, молитву деет
12 и виде в видении мужа, именем Ананию, вшедша и возложша нань руку, яко да прозрит.
13 Отвеща же Ананиа: Господи, слышах от многих о мужи сем, колика зла сотвори святым Твоим во Иерусалиме:
14 и зде имать власть от архиерей связати вся нарицающыя имя Твое.
15 Рече же к нему Господь: иди, яко сосуд избран Ми есть сей, пронести имя Мое пред языки и царьми и сынми Израилевыми:
16 Аз бо скажу ему, елика подобает ему о имени Моем пострадати.
17 Пойде же Ананиа и вниде в храмину, и возложь нань руце, рече: Савле брате, Господь Иисус явлейтися на пути, имже шел еси, посла мя, яко да прозриши и исполнишися Духа Свята.
18 И абие отпадоша от очию его яко чешуя: прозре же абие, и востав крестися,
19 и приемь пищу, укрепися. Бысть же Савл с сущими в Дамасце учениками дни некия:
20 и абие на сонмищих проповедаше Иисуса, яко Сей есть Сын Божий.
21 Дивляхуся же вси слышащии и глаголаху: не сей ли есть гонивый во Иерусалиме нарицающыя имя сие, и зде на сие прииде, да связаны тыя приведет ко архиереем?
22 Савл же паче крепляшеся и смущаше Иудеи живущыя в Дамасце, препирая, яко Сей есть Христос.
23 Якоже исполнишася дние доволни, совещаша Иудее убити его,
24 уведан же бысть Савлу совет их: стрежаху же врат день и нощь, яко да убиют его:
25 поемше же его ученицы нощию, свесиша по стене в кошнице.
26 Пришед же Савл во Иерусалим, покушашеся прилеплятися учеником: и вси бояхуся его, не верующе, яко есть ученик.
27 Варнава же приемь его, приведе ко Апостолом и поведа им, како на пути виде Господа, и яко глагола ему, и како в Дамасце дерзаше о имени Иисусове.
28 И бяше с ними входя и исходя во Иерусалиме и дерзая о имени Господа Иисуса.
29 Глаголаше же и стязашеся с Еллины: они же искаху убити его.
30 Разумевше же братия, сведоша его в Кесарию и отпустиша его в Тарс.
31 Церкви же по всей Иудеи и Галилеи и Самарии имеяху мир, созидающяся и ходящя в страсе Господни, и утешением Святаго Духа умножахуся.
32 И бысть Петру, посещающу всех, снити и ко святым живущым в Лидде:
33 обрете же тамо человека некоего, именем Енеа, от осми лет лежаща на одре, иже бе разслаблен.
34 И рече ему Петр: Енее, исцеляет тя Иисус Христос: востани с постели твоея. И абие воста:
35 и видеша его вси живущии в Лидде и во Ассароне, иже обратишася ко Господу.
36 Во Июппии же бе некая ученица, именем Тавифа, яже сказаема глаголется серна: сия бяше исполнена благих дел и милостынь, яже творяше.
37 Бысть же во дни тыя, болевшей ей умрети: омывше же ю, положиша в горнице.
38 Близ же сущей Лидде Июппии, ученицы слышавше, яко Петр есть в ней, послаша два мужа к нему, моляще его не обленитися приити до них.
39 Востав же Петр иде с нима: егоже пришедша возведоша в горницу, и предсташа ему вся вдовицы плачущя и показующя ризы и одежды, елика творяше, с ними сущи, Серна.
40 Изгнав же вон вся Петр, преклонь колена помолися, и обращься к телу, рече: Тавифо, востани. Она же отверзе очи свои, и видевши Петра, седе.
41 Подав же ей руку, воздвиже ю, и призвав святыя и вдовицы, постави ю живу.
42 Уведано же бысть се по всей Июппии, и мнози вероваша в Господа.
43 Бысть же дни доволны пребыти ему во Июппии у некоего Симона усмаря.

10

1 Муж же некий бе в Кесарии, именем Корнилий, сотник от спиры нарицающияся Италийския,
2 благоговеин и бояйся Бога со всем домом своим, творяй милостыни многи людем и моляйся Богу всегда:
3 виде в видении яве, яко в час девятый дне, Ангела Божия сшедша к нему и рекша ему: Корнилие.
4 Он же воззрев нань и пристрашен быв рече: что есть, Господи? Рече же ему: молитвы твоя и милостыни твоя взыдоша на память пред Бога:
5 и ныне посли во Июппию мужей и призови Симона, нарицаемаго Петра:
6 сей странствует у некоего Симона усмаря, емуже есть дом при мори: той речет тебе глаголы, в нихже спасешися ты и весь дом твой.
7 И якоже отиде Ангел глаголяй Корнилию, пригласив два от рабов своих и воина благочестива от служащих ему
8 и сказав им вся, посла их во Июппию.
9 Воутрие же, путьшествующым им и ко граду приближающымся, взыде Петр на горницу помолитися, о часе шестем.
10 Бысть же приалчен и хотяше вкусити: готовящым же онем, нападе нань ужас,
11 и виде небо отверсто и сходящ нань сосуд некий, яко плащаницу велию, по четырем краем привязан и низу спущаемь на землю,
12 в немже бяху вся четвероногая земли и зверие и гади и птицы небесныя.
13 И бысть глас к нему: востав, Петре, заколи и яждь.
14 Петр же рече: никакоже, Господи, яко николиже ядох всяко скверно или нечисто.
15 И (се) глас паки к нему вторицею: яже Бог очистил есть, ты не скверни.
16 Сие же бысть трищи: и паки взяся сосуд на небо.
17 Якоже в себе недоумевашеся Петр, что бы было видение, еже виде, и се, мужие посланнии от Корнилиа, вопрошше и уведевше дом Симонов, сташа пред враты
18 и возглашше вопрошаху, аще Симон, нарицаемый Петр, зде странствует.
19 Петру же размышляющу о видении, рече ему Дух: се, мужие трие ищут тебе:
20 но востав сниди и иди с ними, ничтоже разсуждая: зане Аз послах их.
21 Сошед же Петр к мужем посланным к нему от Корнилиа, рече: се, аз есмь, егоже ищете: кая есть вина, еяже ради приидосте?
22 Они же рекоша: Корнилий сотник, муж праведен и бояйся Бога, свидетелствован от всего языка Иудейска, увещен есть от Ангела свята призвати тя в дом свой и слышати глаголы от тебе.
23 Призвав же их учреди: наутрие же Петр востав иде с ними, и нецыи от братий, иже от Июппии, идоша с ним:
24 и наутрие внидоша в Кесарию. Корнилий же бе чая их, созвав сродники своя и любезныя други.
25 Якоже бысть внити Петру, срете его Корнилий, и пад на ногу его поклонися.
26 Петр же воздвиже его, глаголя: востани: и аз сам человек есмь.
27 И с ним беседуя, вниде и обрете собравшыяся многи:
28 рече же к ним: вы весте, яко не лепо есть мужу Иудеанину прилеплятися или приходити ко иноплеменнику: и мне Бог показа ни единаго скверна или нечиста глаголати человека:
29 темже и без сумнения приидох призван: вопрошаю вы убо, коея ради вины посласте по мене?
30 И Корнилий рече: от четвертаго дне даже до сего часа бех постяся и в девятый час моляся в дому моем: и се, муж ста предо мною во одежди светле
31 и рече: Корнилие, услышана бысть молитва твоя, и милостыни твоя помянушася пред Богом:
32 посли убо во Июппию и призови Симона, иже нарицается Петр: сей странствует в дому Симона усмаря близ моря: иже пришед возглаголет тебе.
33 Абие убо послах к тебе, ты же добре сотворил еси пришед: ныне убо вси мы пред Богом предстоим слышати вся повеленная тебе от Бога.
34 Отверз же Петр уста, рече: поистинне разумеваю, яко не на лица зрит Бог,
35 но во всяцем языце бояйся Его и делаяй правду приятен Ему есть:
36 слово, еже посла сыном Израилевым, благовествуя мир Иисус Христом: Сей есть всем Господь:
37 вы весте глагол бывший по всей Иудеи, наченшийся от Галилеи, по крещении, еже проповеда Иоанн:
38 Иисуса, Иже от Назарета, яко помаза Его Бог Духом Святым и силою, Иже пройде благодателствуя и исцеляя вся насилованныя от диавола, яко Бог бяше с Ним:
39 и мы есмы свидетеле всех, яже сотвори во стране Иудейстей и во Иерусалиме: Егоже и убиша, повешше на древе.
40 Сего Бог воскреси в третий день и даде Ему явлену быти,
41 не всем людем, но нам свидетелем преднареченным от Бога, иже с Ним ядохом и пихом, по воскресении Его от мертвых:
42 и повеле нам проповедати людем и засвидетелствовати, яко Той есть нареченный от Бога Судия живым и мертвым:
43 о Сем вси пророцы свидетелствуют, оставление грехов прияти именем Его всякому верующему в Онь.
44 Еще же глаголющу Петру глаголы сия, нападе Дух Святый на вся слышащыя слово.
45 И ужасошася иже от обрезания вернии, елицы приидоша с Петром, яко и на языки дар Святаго Духа излияся:
46 слышаху бо их глаголющих языки и величающих Бога. Тогда отвеща Петр:
47 еда воду возбранити может кто, еже не креститися сим, иже Дух Святый прияша, якоже и мы?
48 Повеле же им креститися во имя Иисус Христово. Тогда молиша его пребыти у них дни некия.

11

1 Слышаша же Апостоли и братия сущии во Иудеи, яко и языцы прияша слово Божие.
2 И егда взыде Петр во Иерусалим, препирахуся с ним иже от обрезания,
3 глаголюще, яко к мужем обрезания не имущым вшел еси и ял еси с ними.
4 Начен же Петр, сказоваше им поряду, глаголя:
5 аз бех во граде Июппийстем моляся и видех во ужасе видение, сходящь сосуд некий, яко плащаницу велию, от четырех краев низпущаему с небесе, и прииде даже до мене:
6 в нюже воззрев смотрях, и видех четвероногая земная и звери и гады и птицы небесныя.
7 Слышах же глас глаголющь мне: востав, Петре, заколи и яждь.
8 Рех же: никакоже, Господи, яко всяко скверно или нечисто николиже вниде во уста моя.
9 Отвеща же ми глас вторицею с небесе глаголющь: яже Бог очистил есть, ты не скверни.
10 Сие же бысть трижды: и паки взяшася вся на небо.
11 И се, абие трие мужие сташа пред храминою, в нейже бех, послани от Кесарии ко мне.
12 Рече же ми Дух ити с ними, ничтоже разсуждая: приидоша же со мною и шесть братия сии, и внидохом в дом мужа.
13 И возвести нам, како виде Ангела (свята) в дому своем, ставша и рекша ему: посли во Июппию мужы и призови Симона, нарицаемаго Петра,
14 иже речет глаголы к тебе, в нихже спасешися ты и весь дом твой.
15 Внегда же начах глаголати, нападе Дух Святый на них, якоже и на ны в начале.
16 Помянух же глаголгол Господень, якоже глаголаше: Иоанн убо крестил есть водою, вы же имате креститися Духом Святым.
17 Аще убо равен дар даде им Бог, якоже и нам веровавшым в Господа нашего Иисуса Христа, аз же кто бех могий возбранити Бога?
18 Слышавше же сия умолкоша и славляху Бога, глаголюще: убо и языком Бог покаяние даде в живот.
19 Разсеявшиися убо от скорби, бывшия при Стефане, проидоша даже до Финикии и Кипра и Антиохии, ни единому же глаголюще слово, токмо Иудеем.
20 Бяху же нецыи от них мужие Кипрстии и Киринейстии, иже, вшедше во Антиохию, глаголаху к Еллином, благовествующе Господа Иисуса.
21 И бе рука Господня с ними: многое же число веровавше обратишася ко Господу.
22 Слышано же бысть слово о них во ушию церкве сущия во Иерусалиме, и послаша Варнаву преити даже до Антиохии:
23 иже пришед и видев благодать Божию, возрадовася и моляше всех изволением сердца терпети о Господе:
24 яко бе муж благ и исполнь Духа Свята и веры. И приложися народ мног Господеви.
25 Изыде же Варнава в Тарс взыскати Савла, и обрет его, приведе его во Антиохию:
26 бысть же им лето цело собиратися в церкви и учити народ мног, нарещи же прежде во Антиохии ученики Христианы.
27 В тыя же дни снидоша от Иерусалима пророцы во Антиохию:
28 востав же един от них, именем Агав, назнаменаше Духом глад велик хотящь быти по всей вселенней, иже и бысть при Клавдии кесари:
29 от ученик же, по елику кто имеяше что, изволиша кийждо их на службу послати живущым во Иудеи братиям,
30 еже и сотвориша, пославше к старцем рукою Варнавлею и Савлею.

12

1 Во оно же время возложи Ирод царь руце озлобити некия иже от церкве,
2 уби же Иакова, брата Иоаннова, мечем:
3 и видев, яко годе есть Иудеем, приложи яти и Петра: бяху же дние опресночнии:
4 егоже и емь всади в темницу, предав четырем четверицам воинов стрещи его, хотя по Пасце извести его к людем.
5 И убо Петра стрежаху в темнице: молитва же бе прилежна бываемая от церкве к Богу о нем.
6 Егда же хотяше его извести Ирод, в нощи той бе Петр спя между двема воинома, связан (железнома) ужема двема, стражие же пред дверьми стрежаху темницы.
7 И се, Ангел Господень предста, и свет возсия в храмине: толкнув же в ребра Петра, воздвиже его, глаголя: востани вскоре. И спадоша ему ужя (железная) с руку.
8 Рече же Ангел к нему: препояшися и вступи в плесницы твоя. Сотвори же тако. И глагола ему: облецыся в ризу твою и последствуй ми.
9 И изшед вслед его идяше и не ведаше, яко истина есть бывшее от Ангела, мняше же видение зрети.
10 Прошедша же первую стражу и вторую, приидоста ко вратом железным, вводящым во град, яже о себе отверзошася има: и изшедша преидоста стогну едину, и абие отступи Ангел от него.
11 И Петр быв в себе, рече: ныне вем воистинну, яко посла Бог Ангела Своего и изят мя из руки Иродовы и от всего чаяния людий Иудейских.
12 Смотрив же прииде в дом Марии матере Иоанна, нарицаемаго Марка, идеже бяху мнози собрани и молящеся.
13 Толкнувшу же Петру во врата двора, приступи слышати отроковица, именем Роди,
14 и познавши глас Петров, от радости не отверзе врат, притекши же сказа Петра стояща пред враты.
15 Они же к ней реша: беснуешися ли? Она же крепляшеся тако быти. Они же глаголаху: Ангел его есть.
16 Петр же пребываше толкий: отверзше же видеша его и ужасошася.
17 Помаав же им рукою молчати, сказа им, како Господь его изведе из темницы: рече же: возвестите Иакову и братиям сия. И изшед иде во ино место.
18 Бывшу же дню, бе молва не мала в воинех, что убо Петру бысть:
19 Ирод же, поискав его и не обрет и истязав стражы, повеле отвести их: и изшед от Иудеи в Кесарию, живяше.
20 Бе же Ирод гневаяся на Тиряны и Сидоняны: иже единодушно приидоша к нему, и умоливше Власта постельника царева, прошаху мира, понеже страны их от царства его питахуся.
21 В нареченный же день Ирод, оболкся во одежду царску и сед на судище пред народом, глаголаше к ним,
22 народ же возглашаше: глас Божий, а не человечь.
23 Внезапу же порази его Ангел Господень, зане не даде славы Богу: и быв червьми изяден, издше.
24 Слово же Божие растяше и множашеся.
25 Варнава же и Савл возвратистася из Иерусалима во Антиохию, исполнивша службу, поемша с собою и Иоанна, нарицаемаго Марка.

13

1 Бяху же нецыи во церкви сущей во Антиохии пророцы и учителие: Варнава же и Симеон нарицаемый Нигер, и Лукий Киринеанин, и Манаил со Иродом четвертовластником воспитанный, и Савл.
2 Служащым же им Господеви и постящымся, рече Дух Святый: отделите Ми Варнаву и Савла на дело, на неже призвах их.
3 Тогда постившеся и помолившеся и возложше руки на ня, отпустиша их.
4 Сия убо, послана бывша от Духа Свята, снидоста в Селевкию, оттуду же отплыста в Кипр,
5 и бывша в Саламине, возвещаста слово Божие в сонмищих Иудейских: имеяста же и Иоанна слугу.
6 Прошедша же остров даже до Пафа, обретоста некоего мужа волхва лжепророка Иудеанина, емуже имя Вариисус,
7 иже бе со анфипатом Сергием Павлом, мужем разумным. Сей призвав Варнаву и Савла, взыска услышати слово Божие:
8 сопротивляшеся же има Елима волхв, тако бо сказуется имя его, иский развратити анфипата от веры.
9 Савл же, иже и Павел, исполнися Духа Свята, и воззрев нань,
10 рече: о, исполненне всякия льсти и всякия злобы, сыне диаволь, враже всякия правды, не престанеши ли развращая пути Господни правыя?
11 И ныне, се, рука Господня на тя, и будеши слеп, не видя солнца до времене. Внезапу же нападе нань мрак и тма, и осязая искаше вожда.
12 Тогда видев анфипат бывшее, верова, дивяся о учении Господни.
13 Отвезшеся же от Пафа Павел и сущии с ним, приидоша в Пергию Памфилийскую: Иоанн же, отлучився от них, возвратися во Иерусалим.
14 Они же, прошедше от Пергии, приидоша во Антиохию Писидийскую, и вшедше в сонмище в день субботный, седоша.
15 По чтении же закона и пророк, послаша началницы сонмища к ним, глаголюще: мужие братие, аще есть слово в вас утешения к людем, глаголите.
16 Востав же Павел и помаав рукою, рече: мужие Израильтяне и боящиися Бога, услышите:
17 Бог людий сих избра отцы нашя и люди вознесе в пришелствии в земли Египетстей, и мышцею высокою изведе их из нея
18 и до четыредесяти лет препита их в пустыни:
19 и низложив язык седмь в земли Ханаанстей, даде им в наследие землю их,
20 и по сих, яко лет четыреста и пятьдесят, даде им судии до Самуила пророка:
21 и оттуду просиша царя, и даде им Бог Саула сына Кисова, мужа от колена Вениаминова, лет четыредесять:
22 и преставль его, воздвиже им Давида в царя, емуже и рече свидетелствовав: обретох Давида сына Иессеова, мужа по сердцу Моему, иже сотворит вся хотения Моя.
23 От сего семене Бог по обетованию воздвиже Израилю Спасение Иисуса,
24 проповедавшу Иоанну пред лицем внития Его крещение покаяния всем людем Израилевым.
25 И якоже скончаваше Иоанн течение, глаголаше: кого мя непщуете быти? Несмь аз, но се, грядет по мне, Емуже несмь достоин разрешити ремень сапогу Его.
26 Мужие братие, сынове рода Авраамля, и иже в вас боящиися Бога, вам слово спасения сего послася.
27 Живущии бо во Иерусалиме и князи их, сего не разумевше, и гласы пророческия по вся субботы чтомыя, осудивше (Его), исполниша,
28 и ни единыя вины смертныя обретше, просиша у Пилата убити Его:
29 якоже скончаша вся, яже о Нем писана, снемше с древа, положиша во гробе.
30 Бог же воскреси Его от мертвых:
31 иже являшеся во дни многи совозшедшым с Ним от Галилеи во Иерусалим, иже ныне суть свидетелие Его к людем.
32 И мы вам благовествуем обетование бывшее ко отцем, яко сие Бог исполнил есть нам чадом их, воздвиг Иисуса,
33 якоже и во псалме вторем писано есть: Сын Мой еси Ты, Аз днесь родих Тя.
34 А якоже воскреси Его от мертвых, не ктому хотяща возвратитися во истление, сице рече: яко дам вам преподобная Давидова верная.
35 Темже и в другом глаголет: не даси Преподобному Твоему видети истления.
36 Давид бо, своему роду послужив Божиим советом, успе, и приложися ко отцем своим, и виде истление:
37 а Егоже Бог воздвиже, не виде истления.
38 Ведомо убо да будет вам, мужие братие, яко Его ради вам оставление грехов проповедается:
39 и от всех, от нихже не возмогосте в законе Моисеове оправдитися, о Сем всяк веруяй оправдается.
40 Блюдите убо, да не приидет на вас реченное во пророцех:
41 видите, нерадивии, и чудитеся, и узрите и исчезнете: яко дело Аз соделаю во дни вашя, емуже не имате веровати, аще кто повесть вам.
42 Исходящым же им от сонмища Иудейска, моляху языцы в другую субботу глаголатися им глаголом сим:
43 разшедшуся же собору, последоваша мнози от Иудей и честивых пришлец Павлу и Варнаве, иже, глаголюща им, увещаста их пребывати в благодати Божией.
44 Во грядущую же субботу мало не весь град собрася послушати слова Божия:
45 видевше же Иудее народы, исполнишася зависти и вопреки глаголаху глаголемым от Павла, сопротив глаголюще и хуляще.
46 Дерзнувша же Павел и Варнава рекоста: вам бе лепо первее глаголати слово Божие: а понеже отвергосте е и недостойны творите сами себе вечному животу, се, обращаемся во языки:
47 тако бо заповеда нам Господь: положих Тя во свет языком, еже быти Тебе во спасение даже до последних земли.
48 Слышаще же языцы радовахуся и славляху слово Господне, и вероваша, елицы учинени бяху в жизнь вечную:
49 проношашеся же слово Господне по всей стране.
50 Иудее же наустиша честивыя жены и благообразныя и старейшины града, и воздвигоша гонение на Павла и Варнаву, и изгнаша я от предел своих.
51 Она же, отрясша прах от ног своих на них, приидоста во Иконию.
52 Ученицы же исполняхуся радости и Духа Свята.

14

1 Бысть же во Иконии, вкупе внити има в сонмище Иудейское и глаголати тако, яко веровати Иудеев и Еллинов множеству многу.
2 Неверующии же Иудее воздвигоша и озлобиша душы языков на братию.
3 Доволно же убо время пребыста дерзающа о Господе, Свидетелствующем слову благодати Своея и дающем знамения и чудеса быти рукама их.
4 Разделишажеся множество града, и ови убо бяху со Иудеи, ови же со Апостолы.
5 И егда бысть стремление языком же и Иудеем с началники их досадити и камением побити их,
6 уведевша же прибегоста во грады Ликаонския, в Листру и Дервию, и во окрестныя их,
7 и тамо беста благовествующа.
8 И некто муж в Листрех немощен ногама седяше, хром от чрева матере своея сый, иже николиже бе ходил.
9 Сей слышаше Павла глаголюща: иже воззрев нань и видев, яко веру имать здрав быти,
10 рече велиим гласом: тебе глаголю во имя Господа Иисуса Христа, встани на ногу твоею прав. И абие возскочи и хождаше.
11 Народи же видевше, еже сотвори Павел, воздвигоша глас свой, ликаонски глаголюще: бози уподобльшеся человеком снидоша к нам.
12 Нарицаху же убо Варнаву Диа, Павла же Ермиа, понеже той бяше началник слова.
13 Жрец же Диев, сущаго пред градом их, приведе юнцы и (принесе) венцы пред врата, с народы хотяше жрети.
14 Слышавша же Апостола Варнава и Павел, растерзавша ризы своя, вскочиста в народ, зовуща и глаголюща:
15 мужие, что сия творите? И мы подобострастна есма вам человека, благовествующа вам от сих суетных обращатися к Богу Живу, Иже сотвори небо и землю и море и вся, яже в них:
16 Иже в мимошедшыя роды оставил бе вся языки ходити в путех их:
17 и убо не несвидетелствована Себе остави, благотворя, с небесе нам дожди дая и времена плодоносна, исполняя пищею и веселием сердца наша.
18 И сия глаголюща, едва устависта народы не жрети има, но отити коемуждо во своя си. Пребывающема же има и учащема,
19 приидоша от Антиохии и Иконии нецыи Иудее, и стязающемася има с дерзновением, наустиша народы отступити от нею, глаголюще, яко ничтоже истинно глаголета, но все лжета. И наустивше народы и камением побивше Павла, извлекоша вне града, мняще его умерша.
20 Окрест же ставшым его учеником, востав вниде во град и наутрие изыде с Варнавою в Дервию.
21 Благовествовавша же граду тому и научивша многи, возвратистася в Листру и Иконию и Антиохию,
22 утверждающа душы учеников, моляща пребыти в вере, и яко многими скорбьми подобает нам внити в Царствие Божие.
23 Рукоположша же им пресвитеры на вся церкви и помолившася с постом, предаста их Господеви, в Негоже увероваша.
24 И прошедша Писидию, приидоста в Памфилию:
25 и глаголавша в Пергии слово Господне, снидоста во Атталию
26 и оттуду отплыста во Антиохию, отнюдуже беста предана благодати Божией в дело, еже скончаста.
27 Пришедша же и собравша церковь, сказаста, елика сотвори Бог с нима и яко отверзе языком дверь веры:
28 пребыста же тамо время не мало со ученики.

15

1 И нецыи сшедше от Иудеи, учаху братию, яко аще не обрежетеся по обычаю Моисеову, не можете спастися.
2 Бывшей же распри и стязанию не малу Павлу и Варнаве к ним, учиниша взыти Павлу и Варнаве и неким другим от них ко Апостолом и старцем во Иерусалим о вопрошении сем.
3 Они же убо, предпослани бывше от церкве, прохождаху Финикию и Самарию, поведающе обращение языков, и творяху радость велию всей братии.
4 Пришедше же во Иерусалим, прияти быша от церкве и Апостол и старец, сказаша же, елика сотвори Бог с ними и яко отверзе языком дверь веры.
5 Восташа же нецыи от ереси фарисейския веровавшии, глаголюще, яко подобает обрезати их, завещавати же блюсти закон Моисеов.
6 Собрашася же Апостоли и старцы ведети о словеси сем.
7 Многу же взысканию бывшу, востав Петр рече к ним: мужие братие, вы весте, яко от дний первых Бог в нас избра усты моими услышати языком слово Благовестия и веровати:
8 и Сердцеведец Бог свидетелствова им, дав им Духа Святаго, якоже и нам,
9 и ничтоже разсуди между нами же и онеми, верою очищь сердца их:
10 ныне убо что искушаете Бога, (хотяще) возложити иго на выи учеником, егоже ни отцы наши, ни мы возмогохом понести?
11 Но благодатию Господа Иисуса Христа веруем спастися, якоже и они.
12 Умолча же все множество и послушаху Варнавы и Павла поведающею, елика сотвори Бог знамения и чудеса во языцех има.
13 По умолчании же ею, отвеща Иаков глаголя: мужие братие, послушайте мене:
14 Симеон поведа, яко прежде Бог посети прияти от язык люди о имени Своем:
15 и сему согласуют словеса пророк, якоже пишет:
16 по сих обращуся и созижду кров Давидов падший, и раскопаная его созижду и исправлю его,
17 яко да взыщут прочии человецы Господа, и вси языцы, в нихже наречеся имя Мое, глаголет Господь, творяй сия вся.
18 Разумна от века суть Богови вся дела Его.
19 Сего ради аз сужду не стужати от язык обращающымся к Богу,
20 но заповедати им огребатися от треб идолских и от блуда и удавленины и от крове, и елика неугодна себе суть, иным не творити.
21 Моисей бо от родов древних по всем градом проповедающыя его имать, в сонмищих по вся субботы чтомый.
22 Тогда изволися Апостолом и старцем со всею церковию, избравше мужа от них, послати во Антиохию с Павлом и Варнавою, Иуду нарицаемаго Варсаву, и Силу, мужа нарочита в братии,
23 написавше рукама их сия: Апостоли и старцы и братия, сущым во Антиохии и Сирии и Киликии братиям, иже от язык, (о Господе) радоватися.
24 Понеже слышахом, яко нецыи от нас изшедше возмутиша вас словесы, развращающе душы вашя, глаголюще обрезатися и блюсти закон, имже мы не завещахом:
25 изволися нам собравшымся единодушно, избранныя мужы послати к вам, с возлюбленныма нашима Варнавою и Павлом,
26 человекома предавшема душы своя о имени Господа нашего Иисуса Христа:
27 послахом убо Иуду и Силу, и тех словом сказующих таяжде:
28 изволися бо Святому Духу и нам, ничтоже множае возложити вам тяготы, разве нуждных сих:
29 огребатися от идоложертвенных и крове, и удавленины и блуда: и елика не хощете вам быти, другим не творите: от нихже соблюдающе себе, добре сотворите. Здравствуйте.
30 Они же убо послани бывше приидоша во Антиохию, и собравше народ, вдаша послание.
31 Прочетше же, возрадовашася о утешении.
32 Иуда же и Сила, и та пророка суща, словом мнозем утешиста братию и утвердиста.
33 Пребывша же тамо время, отпущена быста с миром от братий ко Апостолом.
34 Изволися же Силе пребыти тамо, Иуда же возвратися во Иерусалим.
35 Павел же и Варнава живяста во Антиохии, учаща и благовествующа слово Господне, и со инеми многими.
36 По неких же днех рече Павел к Варнаве: возвращшеся подобает посетити братию нашу во всех градех, в нихже проповедахом слово Господне, како пребывают.
37 Варнава же восхоте пояти с собою Иоанна нарицаемаго Марка:
38 Павел же глаголаше отступльшаго от наю от Памфилии и не шедшаго с нама на дело, на неже послани быхом, не пояти сего с собою.
39 Бысть убо распря, яко отлучитися има от себе: Варнава убо поемь Марка отплы в Кипр:
40 Павел же избрав Силу изыде предан благодати Божией от братий,
41 прохождаше же Сирию и Киликию, утверждая церкви.

16

1 Прииде же в Дервию и Листру. И се, ученик некий бе ту, именем Тимофей, сын жены некия Иудеаныни верны, отца же Еллина:
2 иже свидетелствован бе от сущих в Листрех и Иконии братии.
3 Сего восхоте Павел с собою изыти: и приемь обреза его, Иудей ради сущих на местех онех: ведяху бо вси отца его, яко Еллин бяше.
4 И якоже прохождаху грады, предаяше им хранити уставы сужденныя от Апостол и старец, иже во Иерусалиме.
5 Церкви же утверждахуся верою и прибываху в число по вся дни.
6 Прошедше же Фригию и Галатийскую страну, возбранени (быша) от Святаго Духа глаголати слово во Асии.
7 Пришедше же в Мисию, покушахуся в Вифинию поити: и не остави их Дух.
8 Прешедше же Мисию, снидоша в Троаду.
9 И видение в нощи явися Павлу: муж некий бе Македонянин стоя, моля его и глаголя: пришед в Македонию, помози нам.
10 И якоже видение виде, абие взыскахом изыти в Македонию, разумевше, яко призва ны Господь благовестити им.
11 Отвезшеся же от Троады, приидохом в Самофрак, воутрие же в Неаполь,
12 оттуду же в Филиппы, иже есть первый град части Македонии, колониа. Бехом же в том граде пребывающе дни некия.
13 В день же субботный изыдохом вон из града при реце, идеже мняшеся молитвенница быти, и седше глаголахом к собравшымся женам.
14 И некая жена, именем Лидиа, порфиропродалница от града Фиатирскаго, чтущи Бога, послушаше: ейже Господь отверзе сердце внимати глаголемым от Павла.
15 Якоже крестися та и дом ея, моляше ны глаголющи: аще усмотристе мя верну Господеви быти, вшедше в дом мой, пребудите. И принуди нас.
16 Бысть же идущым нам на молитву, отроковица некая имущая дух пытлив срете нас, яже стяжание много даяше господем своим волхвующи.
17 Та последовавши Павлу и нам, взываше глаголющи: сии человецы раби Бога Вышняго суть, иже возвещают нам путь спасения.
18 Се же творяше на многи дни. Стужив же си Павел и обращься, духови рече: запрещаю ти именем Иисуса Христа, изыди из нея. И изыде в том часе.
19 Видевше же господие ея, яко изыде надежда стяжания их, поемше Павла и Силу, влекоша на торг ко князем,
20 и приведше их к воеводам, реша: сии человецы возмущают град наш, Иудее суще,
21 и завещавают обычаи, яже не достоит нам приимати ни творити, Римляном сущым.
22 И снидеся народ на них, и воеводы растерзавше има ризы, веляху палицами бити их:
23 многи же давше има раны, всадиша в темницу, завещавше темничному стражу твердо стрещи их:
24 иже таково завещание приемь, всади их во внутреннюю темницу и ноги их заби в кладе.
25 В полунощи же Павел и Сила молящася пояста Бога: послушаху же их юзницы.
26 Внезапу же трус бысть велий, яко поколебатися основанию темничному: отверзошася же абие двери вся, и всем юзы ослабеша.
27 Возбуждься же темничный страж и видев отверсты двери темницы, извлек нож, хотяше себе убити, мня избегшя юзники.
28 Возгласи же гласом велиим Павел глаголя: ничтоже сотвори себе зла, вси бо есмы зде.
29 Просив же свещи вскочи, и трепетен быв, припаде к Павлу и Силе,
30 и извед их вон, рече: господие, что ми подобает творити, да спасуся?
31 Она же рекоста: веруй в Господа Иисуса Христа, и спасешися ты и весь дом твой.
32 И глаголаста ему слово Господне, и всем, иже в дому его.
33 И поемь я в тойже час нощи, измы от ран и крестися сам и свои ему вси абие:
34 введ же я в дом свой, постави трапезу и возрадовася со всем домом своим, веровав Богу.
35 Дню же бывшу, послаша воеводы паличники, глаголюще: отпусти человека она.
36 Сказа же темничный страж словеса сия Павлу, яко послаша воеводы, да отпущена будета: ныне убо изшедша, идита с миром.
37 Павел же рече к ним: бивше наю пред людьми, неосужденна человека Римлянина суща, всадиша в темницу, и ныне отай изводят наю? Ни бо: но да пришедше сами изведут наю.
38 Сказаша же паличницы воеводам глаголы сия: и убояшася слышавше, яко Римлянина еста.
39 И пришедше умолиша их и изведше моляху изыти из града.
40 Изшедша же из темницы приидоста к Лидии, и видевша братию, утешиста их и изыдоста.

17

1 Прешедша же Амфиполь и Аполлонию, внидоста в Солунь, идеже бе сонмище Иудейское.
2 По обычаю же своему Павел вниде к ним и по субботы три стязашеся с ними от Писаний,
3 сказуя и предлагая им, яко Христу подобаше пострадати и воскреснути от мертвых, и яко Сей Иисус, Егоже аз проповедую вам, есть Христос.
4 И нецыи от них вероваша и приложишася к Павлу и Силе, от честивых Еллин множество много и от жен благородных не мало.
5 Возревновавше же непокоршиися Иудее и приемше крамолники некия мужы злыя, и собравше народ, молвяху по граду: нашедше же на дом Иассонов, искаху их извести к народу.
6 Не обретше же их, влечаху Иассона и некия от братий ко градоначалником, вопиюще, яко, иже развратиша вселенную, сии и зде приидоша,
7 ихже прият Иассон: и сии вси противно велением кесаревым творят, царя глаголюще иного быти, Иисуса.
8 Смятоша же народ и градоначалники слышащыя сия:
9 вземше же доволное от Иассона и от прочих, отпустиша их.
10 Братия же абие в нощи отслаша Павла и Силу в Берию: иже пришедша, идоста в собор Иудейский.
11 Сии же бяху благороднейши живущих в Солуни, иже прияша слово со всем усердием, по вся дни разсуждающе Писания, аще суть сия тако.
12 Мнози убо от них вероваша, и от Еллинских жен благообразных и мужей не мало.
13 И яко уведаша иже от Солуня Иудее, яко и в Берии проповедася от Павла слово Божие, приидоша и тамо движуще и смущающе народы.
14 Абие же тогда братия отпустиша Павла ити на поморие: остаста же Сила и Тимофей тамо.
15 Провождающии же Павла ведоша его даже до Афин, и приемше заповедь к Силе и Тимофею, да яко скорее приидут к нему, изыдоша.
16 Во Афинех же ждущу их Павлу, раздражашеся дух его в нем зрящем идол полн сущь град.
17 Стязашеся же убо на сонмищи со Иудеи и с честивыми, и на торжищи по вся дни с приключающимися.
18 Нецыи же от епикур и от стоик философ стязахуся с ним: и нецыи глаголаху: что убо хощет суесловивый сей глаголати? Инии же: чуждих богов мнится проповедник быти: яко Иисуса и воскресение благовествоваше им.
19 Поемше же его, ведоша на ареопаг, глаголюще: можем ли разумети, что новое сие глаголемое тобою учение?
20 Странна бо некая влагаеши во ушеса наша: хощем убо разумети, что хотят сия быти?
21 Афинее же вси и приходящии страннии ни во чтоже ино упражняхуся, разве глаголати что или слышати новое.
22 Став же Павел посреде ареопага, рече: мужие Афинейстии, по всему зрю вы аки благочестивыя:
23 проходя бо и соглядая чествования ваша, обретох и капище, на немже бе написано: неведомому Богу. Егоже убо не ведуще (благолепне) чтете, Сего аз проповедую вам.
24 Бог сотворивый мир и вся, яже в нем, Сей небесе и земли Господь сый, не в рукотворенных храмех живет,
25 ни от рук человеческих угождения приемлет, требуя что, Сам дая всем живот и дыхание и вся:
26 сотворил же есть от единыя крове весь язык человечь, жити по всему лицу земному, уставив предучиненая времена и пределы селения их,
27 взыскати Господа, да поне осяжут Его и обрящут, яко не далече от единаго коегождо нас суща:
28 о Нем бо живем и движемся и есмы, якоже и нецыи от ваших книжник рекоша: Сего бо и род есмы.
29 Род убо суще Божий, не должни есмы непщевати подобно быти Божество злату, или сребру, или каменю художне начертану, и смышлению человечу:
30 лета убо неведения презирая Бог, ныне повелевает человеком всем всюду покаятися:
31 зане уставил есть день, в оньже хощет судити вселенней в правде, о Мужи, Егоже предустави, веру подая всем, воскресив Его от мертвых.
32 Слышавше же воскресение мертвых, овии убо ругахуся, овии же реша: да слышим тя паки о семе.
33 И тако Павел изыде от среды их.
34 Нецыи же мужие прилепившеся ему, вероваша: в нихже бе и Дионисий Ареопагитский, и жена именем Дамарь, и друзии с ними.

18

1 По сих же отлучився Павел от Афин, прииде в Коринф:
2 и обрет некоего Иудеанина именем Акилу, Понтянина родом, ново пришедша от Италии, и Прискиллу жену его: зане повелел бяше Клавдий отлучитися всем Иудеем от Рима: прииде к ним,
3 и зане единохудожником быти им, пребысть у них и делаше: бяху бо скинотворцы хитростию.
4 Стязашеся же на сонмищах по вся субботы и препираше Иудеи и Еллины.
5 И егда снидоста от Македонии Сила же и Тимофей, тужаше духом Павел, свидетелствуя Иудеом Иисуса быти Христа.
6 Противящымся же им и хулящым, отряс ризы своя, рече к ним: кровь ваша на главах ваших: чист аз, отныне во языки иду.
7 И прешед оттуду, прииде в дом некоего именем Иуста, чтуща Бога, емуже храмина бе вскрай сонмища.
8 Крисп же началник собора верова Господеви со всем домом своим, и мнози от Коринфян слышавше вероваху и крещахуся.
9 Рече же Господь в видении нощнем Павлу: не бойся, но глаголи и да не умолкнеши,
10 зане Аз есмь с тобою, и никтоже приложит озлобити тя: зане людие суть Ми мнози во граде сем.
11 Пребысть же тамо лето и месяц шесть, учя в них слову Божию.
12 Галлиону же анфипату сущу во Ахаии, нападоша единодушно Иудее на Павла и приведоша его на судилище,
13 глаголюще, яко противу закону сей увещавает человеки чтити Бога.
14 Хотящу же Павлу отверсти уста, рече Галлион ко Иудеем: аще убо неправда была бы кая или дело злое, о, Иудее, по слову послушал бых вас:
15 аще ли же стязания суть о словеси и о именех и о законе вашем, ведите сами: судия бо аз сим не хощу быти.
16 И изгна их от судилища.
17 Емше же вси Еллини Сосфена началника собора, бияху пред судилищем: и ни едино о сих Галлиону радение бысть.
18 Павел же, еще пребыв дни доволны и целовав братию, отплы в Сирию, и с ним Акила и Прискилла, остриг главу в Кегхреих: обрекся бо бе.
19 Приста же во Ефесе и тех остави тамо, сам же вшед в сонмище, стязашеся со Иудеи.
20 Молящым же им его на много время пребыти у них, не изволи,
21 но отречеся им, глаголя, яко подобает ми всяко праздник грядущий сотворити во Иерусалиме: паки же возвращуся к вам, Богу хотящу. И отвезеся от Ефеса: Акила же и Прискилла остаста во Ефесе.
22 И сошед в Кесарию, возшед и целовав церковь, сниде во Антиохию,
23 и сотворь время некое, изыде, проходя поряду Галатийскую страну и Фригию, утверждая вся ученики.
24 Иудеанин же некто, Аполлос именем, Александрянин родом, муж словесен, прииде во Ефес, силен сый в книгах.
25 Сей бе оглашен пути Господню, и горя духом, глаголаше и учаше известно яже о Господе, ведый токмо крещение Иоанново.
26 Сей же начат дерзати на сонмищих. Слышавша же его Акила и Прискилла, прияста его и известнее тому сказаста путь Господень.
27 Хотящу же ему преити во Ахаию, предпославше братия написаша учеником прияти его: иже пришед тамо пособствова много веровавшым благодатию:
28 твердо бо Иудеи не престая обличаше пред людьми, сказуя Писаньми, Иисуса быти Христа.

19

1 Бысть же внегда быти Аполлосу в Коринфе, Павел, прошед вышния страны, прииде во Ефес, и обрет некия ученики,
2 рече к ним: аще убо Дух Свят прияли есте веровавше? Они же реша к нему: но ниже аще Дух Святый есть, слышахом.
3 Рече же к ним: во что убо крестистеся? Они же рекоша: во Иоанново крещение.
4 Рече же Павел: Иоанн убо крести крещением покаяния, людем глаголя, да во Грядущаго по нем веруют, сиречь во Христа Иисуса.
5 Слышавше же крестишася во имя Господа Иисуса,
6 и возложшу Павлу на ня руце, прииде Дух Святый на ня, глаголаху же языки и пророчествоваху.
7 Бяше же всех мужей яко дванадесять.
8 Вшед же в сонмище, дерзаше, не обинуяся три месяцы беседуя и уверяя, яже о Царствии Божии.
9 И егда нецыи ожесточахуся и пряхуся, злословяще путь Господень пред народом, отступль от них отлучи ученики, по вся дни стязаяся во училищи мучителя некоего.
10 Сие же бысть два лета, яко всем живущым во Асии слышати слово Господа Иисуса, Жидом же и Еллином.
11 Силы же не просты творяше Бог рукама Павловыма,
12 яко и на недужныя наносити от (пота) тела его главотяжы и убрусцы, и исцелитися им от недуг, и духом лукавым исходити от них.
13 Начаша же нецыи от скитающихся Иудей заклинателей именовати над имущими духи лукавыя имя Господа Иисуса, глаголюще: заклинаем вы Иисусом, Егоже Павел проповедует.
14 Бяху же нецыи сынове Скевы Иудеанина архиереа седмь, иже сие творяху.
15 Отвещав же дух лукавый рече: Иисуса знаю и Павла свем, вы же кто есте?
16 И скачя на них человек, в немже бе дух лукавый, и одолев им, укрепися на них, якоже нагим и ураненым избежати от храма онаго.
17 Сие же бысть разумно всем живущым во Ефесе Иудеем же и Еллином, и нападе страх на всех их, и величашеся имя Господа Иисуса:
18 мнози же от веровавших прихождаху, исповедающе и сказующе дела своя:
19 доволни же от сотворших чародеяния, собравше книги своя, сожигаху пред всеми: и сложиша цены их и обретоша сребра пять тем.
20 Сице крепко слово Господне растяше и крепляшеся.
21 И якоже скончашася сия, положи Павел в дусе, прошед Македонию и Ахаию, ити во Иерусалим, рек, яко бывшу ми тамо, подобает ми и Рим видети.
22 Послав же в Македонию два от служащих ему, Тимофеа и Ераста, сам же пребысть время во Асии.
23 Бысть же во время оно молва не мала о пути Господни:
24 Димитрий бо некто именем, среброковачь, творяй храмы сребряны Артемиде, подаяше хитрецем делание не мало,
25 ихже собрав и ины сицевых вещей делатели, рече: мужие, весте, яко от сего делания доволство житию нашему есть:
26 и видите и слышите, яко не токмо Ефес, но мало не всю Асию Павел сей препрев, обрати мног народ, глаголя, яко не суть бози, иже руками человеческими бывают:
27 не токмо же сия беду приемлет наша часть, еже бы во обличение не приити, но дабы и великия богини Артемиды храм ни во чтоже не вменился, имать же разоритися и величество ея, юже вся Асиа и вселенная почитает.
28 Слышавше же и бывше исполнени ярости, вопияху глаголюще: велика Артемида Ефесская.
29 И исполнися град весь мятежа: устремишася же единодушно на позорище, восхищше Гаиа и Аристарха Македоняны, други Павловы.
30 Павлу же хотящу внити в народ, не оставляху его ученицы:
31 нецыи же от Асийских началник, суще ему друзи, пославше к нему, моляху не вдати себе в позор.
32 Друзии же убо ино нечто вопияху: бе бо собрание смущено, и множайшии от них не ведяху, чесо ради собрашася.
33 От народа же избраша Александра, изведшым его Иудеем. Александр же, помаав рукою, хотяше отвещати народу.
34 Разумевше же, яко Иудеанин есть, глас бысть един от всех, яко на два часа вопиющих: велика Артемида Ефесская.
35 Утишив же книжник народ, рече: мужие Ефесстии, кто бо есть человек, иже не весть, яко Ефесский град служитель есть великия богини Артемиды и Диопета?
36 Без всякаго убо прекословия сим сице сущым, потребно есть вам безмолвным быти и ничтоже безчинно творити:
37 приведосте бо мужей сих, ни храм (Артемидин) окрадших, ниже богиню вашу хулящих:
38 аще убо Димитрий и иже с ним художницы имут к кому слово, суды суть и анфипати суть: да поемлют друг на друга:
39 аще ли же что о иных ищете, в законнем собрании разрешится:
40 ибо бедствуем порицаеми быти о крамоле днешней, ни единей вине сущей, о нейже возможем воздати слово стремления сего. И сия рек распусти собравшийся народ.

20

1 По утишении же молвы, призвав Павел ученики, утешив и целовав их, изыде ити в Македонию.
2 Прошед же страны оны и утешив их словом многим, прииде во Елладу:
3 пожив же месяцы три, бывшу нань навету от Иудей, хотящу отвезтися в Сирию, бысть хотение возвратитися сквозе Македонию.
4 Последова же ему даже до Асии Сосипатр Пирров Берянин, Солуняне же Аристарх и Секунд, и Гаий Дервянин и Тимофей, Асиане же Тихик и Трофим.
5 Сии предшедше ждаху нас в Троаде.
6 Мы же отвезохомся по днех опресночных от Филипп и приидохом к ним в Троаду во днех пяти, идеже пребыхом дний седмь.
7 Во едину же от суббот, собравшымся учеником преломити хлеб, Павел беседоваше к ним, хотя изыти на утрии, простре же слово до полунощи.
8 Бяху же свещы многи в горнице, идеже бехом собрани.
9 Седя же некто юноша, именем Евтих, во окне, отягчен сном глубоким, глаголющу Павлу о мнозе, преклонься от сна, паде от трекровника долу, и взяша его мертва.
10 Сошед же Павел нападе нань, и объемь его рече: не молвите, ибо душа его в нем есть.
11 Возшед же и преломль хлеб и вкушь, доволно же беседовав даже до зари, и тако изыде.
12 Приведоша же отрока жива и утешишася не мало.
13 Мы же, пришедше в корабль, отвезохомся во Ассон, оттуду хотяще пояти Павла: тако бо нам бе повелел, хотя сам пешь ити.
14 И якоже снидеся с нами во Ассоне, вземше его приидохом в Митилин.
15 И оттуду отвезшеся, во утрие пристахом противу Хию, в другий же отвезохомся в Самон, и пребывше в Трогиллии, в грядущий же день приидохом в Милит:
16 суди бо Павел мимо ити Ефес, яко да не будет ему закоснети во Асии, тщашебося, аще возможно будет, в день Пятьдесятный быти во Иерусалиме.
17 От Милита же послав во Ефес, призва пресвитеры церковныя,
18 и якоже приидоша к нему, рече к ним: вы весте, яко от перваго дне, отнелиже приидох во Асию, како с вами все время бых,
19 работая Господеви со всяким смиреномудрием и многими слезами и напастьми, прилучившимися мне от Иудейских навет:
20 яко ни в чесом от полезных обинухся, еже сказати вам и научити вас пред людьми и по домом,
21 засвидетелствуя Иудеем же и Еллином еже к Богу покаяние и веру яже в Господа нашего Иисуса Христа.
22 И ныне, се, аз связан Духом гряду во Иерусалим, яже в нем хотящая приключитися мне не ведый:
23 точию яко Дух Святый по вся грады свидетелствует, глаголя, яко узы мене и скорби ждут.
24 Но ни едино же попечение творю, ниже имам душу мою честну себе, разве еже скончати течение мое с радостию и службу, юже приях от Господа Иисуса, засвидетелствовати Евангелие благодати Божия.
25 И ныне, се, аз вем, яко ктому не узрите лица моего вы вси, в нихже проидох проповедуя Царствие Божие.
26 Темже свидетелствую вам во днешний день, яко чист аз от крове всех,
27 не обинухся бо сказати вам всю волю Божию.
28 Внимайте убо себе и всему стаду, в немже вас Дух Святый постави епископы, пасти Церковь Господа и Бога, юже стяжа Кровию Своею.
29 Аз бо вем сие, яко по отшествии моем внидут волцы тяжцы в вас, не щадящии стада:
30 и от вас самех востанут мужие глаголющии развращеная, еже отторгати ученики вслед себе.
31 Сего ради бдите, поминающе, яко три лета нощь и день не престаях учя со слезами единаго когождо вас.
32 И ныне предаю вас, братие, Богови и слову благодати Его, могущему наздати и дати вам наследие во осенных всех.
33 Сребра или злата или риз ни единаго возжелах:
34 сами весте, яко требованию моему и сущым со мною послужисте руце мои сии.
35 Вся сказах вам, яко тако труждающымся подобает заступати немощныя, поминати же слово Господа Иисуса, яко Сам рече: блаженнее есть паче даяти, нежели приимати.
36 И сия рек, преклонь колена своя, со всеми ими помолися.
37 Мног же бысть плачь всем: и нападше на выю Павлову, облобызаху его,
38 скорбяще наипаче о словеси, еже рече, яко ктому не имут лица его узрети. Провождаху же его в корабль.

21

1 И якоже бысть отвезтися нам, отторгшымся от них, прямо шедше приидохом в Кон, в другий же день в Родос и оттуду в Патару:
2 и обретше корабль преходящь в Финикию, возшедше отвезохомся.
3 Возникший же нам Кипр оставльше ошуюю, плыхом в Сирию и пристахом в Тире, тамо бо бяше кораблю изложити бремя:
4 и обретше ученики, пребыхом ту дний седмь: иже Павлови глаголаху Духом не восходити во Иерусалим.
5 Егда же бысть нам скончати дни, изшедше идохом, провождающым нас всем с женами и детьми даже до вне града: и преклоньше колена при брезе помолихомся.
6 И целовавше друг друга внидохом в корабль, они же возвратишася во своя си.
7 Мы же, плавание наченше от Тира, пристахом во Птолемаиде, и целовавше братию, пребыхом день един у них.
8 Во утрие же изшедше Павел и иже с ним, приидохом в Кесарию, и вшедше в дом Филиппа благовестника, суща от седми (диакон), пребыхом у него.
9 Сего же бяху дщери девицы четыри прорицающыя.
10 Пребывающым же нам тамо дни многи, сниде некто от Иудеи пророк, именем Агав,
11 и пришед к нам и взем пояс Павлов, связав же свои руце и нозе, рече: тако глаголет Дух Святый: мужа, егоже есть пояс сей, тако свяжут (его) во Иерусалиме Иудее и предадят в руце языков.
12 И якоже слышахом сия, моляхом мы же и наместнии, не восходити ему во Иерусалим.
13 Отвеща же Павел и рече: что творите, плачуще и сокрушающе ми сердце? Аз бо не точию связан быти (хощу), но и умрети во Иерусалиме готов есмь за имя Господа Иисуса.
14 Не повинующуся же ему, умолчахом, рекше: воля Господня да будет.
15 По днех же сих уготовльшеся взыдохом во Иерусалим:
16 приидоша же с нами и нецыи ученицы от Кесарии, ведуще с собою, у негоже бы обитати нам, Мнасона некоего Кипрянина, древняго ученика.
17 Бывшым же нам во Иерусалиме, любезно прияша нас братия.
18 На утрие же вниде Павел с нами ко Иакову, вси же приидоша старцы.
19 И целовав их, сказаше по единому коеждо, еже сотвори Бог во языцех служением его.
20 Они же слышавше славляху Бога и рекоша ему: видиши ли, брате, колико тем есть Иудей веровавших? И вси ревнителие закону суть:
21 увестишася же о тебе, яко отступлению учиши от закона Моисеова живущыя во языцех вся Иудеи, глаголя не обрезовати им чад своих, ниже во обычаех отеческих ходити.
22 Что убо есть? Всяко подобает народу снитися: услышат бо, яко пришел еси.
23 Сие убо сотвори, еже ти глаголем: суть у нас мужие четыри обещавше себе Богу:
24 сия поим очистися с ними и иждиви на них, да острижут си главы: и разумеют вси, яко возвещенная им о тебе ничтоже суть, но пребываеши и сам закон храня.
25 А о веровавших языцех мы послахом, судивше ничтоже таковое соблюдати им, токмо хранити себе от идоложертвенных и крове, и удавленины и блуда.
26 Тогда Павел поемь мужы оны, на утрие с ними очищься вниде во святилище, возвещая исполнение дний очищения, дондеже принесено бысть за единаго коегождо их приношение.
27 И якоже хотяху седмь дний скончатися, иже от Асии Иудее, видевше его во святилищи, навадиша весь народ и возложиша нань руце,
28 вопиюще: мужие Израилстии, помозите: сей есть человек, иже на люди и закон и на место сие всех всюду учит: еще же и Еллины введе в церковь и оскверни святое место сие.
29 Бяху бо видели Трофима Ефесянина во граде с ним, егоже мняху, яко в церковь ввел есть Павел.
30 Подвижеся же град весь, и бысть стечение людем: и емше Павла, влечаху его вон из церкве, и абие затворишася двери.
31 Ищущым же им убити его, взыде весть к тысящнику спиры, яко весь возмутися Иерусалим:
32 он же абие поим воины и сотники, притече на ня: они же видевше тысящника и воины, престаша бити Павла.
33 Приступль же тысящник ят его и повеле связати его веригома железнома двема, и вопрошаше: кто убо есть и что есть сотворил.
34 Друзии же ино нечто вопияху в народе: не могий же разумети известное молвы ради, повеле отвести его в полк.
35 Егда же бысть на степенех, прилучися воздвижену быти ему от воин нужды ради народа,
36 последоваше бо множество людий зовущих: возьми его.
37 Хотя же внити в полк Павел глагола тысящнику: аще леть ми есть глаголати что тебе? Он же рече: гречески умееши ли?
38 Не ты ли еси Египтянин, прежде сих дний превещавый и изведый в пустыню четыри тысящы мужей сикарей?
39 Рече же Павел: аз человек убо есмь Иудеанин, Тарсянин, славнаго града в Киликии житель: молю же тя, повели ми глаголати к людем.
40 Повелевшу же ему, Павел стоя на степенех помаав рукою к людем: многу же безмолвию бывшу, возгласи еврейским языком, глаголя:

22

1 Мужие братие и отцы, услышите мой к вам ныне ответ.
2 Слышавше же, яко еврейским языком возгласи к ним, паче приложиша безмолвие. И рече:
3 аз убо есмь муж Иудеанин, родився в Тарсе Киликийстем, воспитан же во граде сем при ногу Гамалиилову, наказан известно отеческому закону, ревнитель сый Божий, якоже вси вы есте днесь:
4 иже сей путь гоних даже до смерти, вяжя и предая в темницу мужы же и жены,
5 якоже и архиерей свидетелствует ми и вси старцы: от нихже и послания приемь к живущым в Дамасце братиям, идях привести сущыя тамо связаны во Иерусалим, да мучатся.
6 Бысть же ми идущу и приближающуся к Дамаску в полудне, внезапу с небесе облиста свет мног окрест мене.
7 Падох же на землю и слышах глас глаголющь ми: Савле, Савле, что Мя гониши?
8 Аз же отвещах: кто еси, Господи? Рече же ко мне: Аз есмь Иисус Назорей, Егоже ты гониши.
9 Со мною же сущии свет убо видеша и пристрашни быша, гласа же не слышаша Глаголющаго ко мне.
10 Рекох же: что сотворю, Господи? Господь же рече ко мне: востав иди в Дамаск, и тамо речется ти о всех, яже вчинено ти есть творити.
11 И якоже не видех от славы света онаго, за руку ведомь от сущих со мною, внидох в Дамаск.
12 Ананиа же некий, муж благоговеин по закону, свидетелствован от всех живущих в Дамасце Иудей,
13 пришед ко мне и став рече ми: Савле брате, прозри. И аз в той час воззрех нань.
14 Он же рече ми: Бог отец наших изволи тя разумети хотение Его, и видети Праведника, и слышати глас от уст Его:
15 яко будеши Ему свидетель у всех человеков о сих, яже видел еси и слышал:
16 и ныне что медлиши? Востав крестися и омый грехи твоя, призвав имя Господа Иисуса.
17 Бысть же возвратившумися во Иерусалим и молящумися в церкви, быти во изступлении
18 и видети Его глаголюща ми: потщися и изыди скоро из Иерусалима, зане не приимут свидетелства твоего, еже о Мне.
19 И аз рех: Господи, сами ведят, яко аз бех всаждая в темницу и бия по сонмищих верующыя в Тя,
20 и егда изливашеся кровь Стефана свидетеля Твоего, и сам бех стоя и соизволяя убиению его и стрегий риз убивающих его.
21 И рече ко мне: иди, яко Аз во языки далече послю тя.
22 Послушаху же его даже до сего словесе и воздвигоша глас свой, глаголюще: возьми от земли таковаго, не подобает бо ему жити.
23 Вопиющым же им и мещущым ризы и прах возметающым на воздух,
24 повеле тысящник отвести его в полк, рек ранами истязати его, да разумеет, за кую вину тако вопияху нань.
25 И якоже протягоша его вервьми, рече к стоящему сотнику Павел: человека Римлянина и неосуждена леть ли есть вам бити?
26 Слышав же сотник, приступи к тысящнику, сказа, глаголя: виждь, что хощеши сотворити? Человек бо сей Римлянин есть.
27 Приступль же тысящник рече ему: глаголи ми, Римлянин ли еси ты? Он же рече: ей.
28 Отвеща же тысящник: аз многою ценою наречение жителства сего стяжах. Павел же рече: аз же и родихся в нем.
29 Абие убо отступиша от него хотящии его истязати, и тысящник же убояся, разумев, яко Римлянин есть, и яко бе его связал.
30 На утрие же, хотя разумети истину, чесо ради оклеветается от Иудей, разреши его от уз и повеле приити архиереем и всему собору их: и свед Павла, постави (его) пред ними.

23

1 Воззрев же Павел на сонм, рече: мужие братие, аз всею совестию благою жителствовах пред Богом даже до сего дне.
2 Архиерей же Ананиа повеле предстоящым ему бити его уста.
3 Тогда Павел рече к нему: бити тя имать Бог, стено повапленая: и ты седиши судя ми по закону, преступая же закон велиши, да биют мя.
4 Предстоящии же реша: архиерею ли Божию досаждаеши?
5 Рече же Павел: не ведах, братие, яко архиерей есть: писано бо есть: князю людий твоих да не речеши зла.
6 Разумев же Павел, яко едина часть есть саддукей, другая же фарисей, воззва в сонмищи: мужие братие, аз фарисей есмь, сын фарисеов: о уповании и о воскресении мертвых аз суд приемлю.
7 Се же ему рекшу, бысть распря между саддукеи и фарисеи, и разделися народ:
8 саддукее бо глаголют не быти воскресения, ни Ангела, ни духа: фарисее же исповедуют обоя.
9 Бысть же кличь велик, и воставше книжницы части фарисейския пряхуся между собою, глаголюще: ни едино зло обретаем в человеце сем: аще же дух глагола ему или Ангел, не противимся Богу.
10 Мнозе же бывшей распри, бояся тысящник, да не растерзан будет Павел от них, повеле воином снити и восхитити его от среды их и вести (его) в полк.
11 В наставшую же нощь представ ему Господь, рече: дерзай, Павле: якоже бо свидетелствовал еси яже о Мне во Иерусалиме, сице ти подобает и в Риме свидетелствовати.
12 Бывшу же дню, сотворше нецыи от Иудей совет, закляша себе, глаголюще не ясти ни пити, дондеже убиют Павла:
13 бяху же множае четыредесятих сию клятву сотворшии,
14 иже приступльше ко архиереем и старцем, реша: клятвою прокляхом себе ничтоже вкусити, дондеже убием Павла:
15 ныне убо вы скажите тысящнику с собором, яко да утре сведет его к вам, аки бы хотяще разумети известнее яже о нем: мы же, прежде даже не приближитися ему, готови есмы убити его.
16 Слышав же сын сестры Павловы ков, пришед и вшед в полк, сказа Павлу.
17 Призвав же Павел единаго от сотник, рече: юношу сего отведи к тысящнику: имать бо нечто сказати ему.
18 Он же убо поим его приведе к тысящнику и рече: узник Павел призвав мя, умоли сего юношу привести к тебе, имуща нечто глаголати тебе.
19 Поим же его за руку тысящник и отшед на едине, вопрошаше его: что есть, еже имаши возвестити ми?
20 Рече же, яко Иудее совещаша умолити тя, яко да утре сведеши Павла к ним в собор, аки бы хотящым известнее истязати яже о нем:
21 ты убо не послушай их: ловят бо его от них мужие множае четыредесяти, иже закляша себе ни ясти ни пити, дондеже убиют его: и ныне готови суть, чающе обещания, еже от тебе.
22 Тысящник убо отпусти юношу, завещав ни единому же поведати, яко сия явил еси мне.
23 И призвав два некия от сотник, рече: уготовита (ми) воинов вооруженных двесте, яко да идут до Кесарии, и конник седмьдесят, и стрелец двесте, от третияго часа нощи:
24 и скоты привести, да всадивше Павла проводят до Филикса игемона.
25 Написа же (и) послание имущее образ сей:
26 Клавдий Лисиа державному игемону Филиксу радоватися:
27 мужа сего ята от Иудей и имуща убиена быти от них, приступль с воины отях его, уведев, яко Римлянин есть:
28 хотя же разумети вину, еяже ради поимаху нань, сведох его в сонмище их:
29 егоже обретох оглаголуема о взыскании закона их, ни едино же достойно смерти или узам согрешение имуща:
30 сказану же бывшу ми кову хотящу быти от Иудей на мужа сего, абие послах (его) к тебе, завещав и клеветником (его) глаголати пред тобою, яже нань: здрав буди.
31 Воини же убо по повеленному им, вземше Павла, ведоша об нощь во Антипатриду:
32 во утрие же, оставльше конники ити с ним, возвратишася в полк.
33 Они же пришедше в Кесарию и вдавше послание игемону, представиша ему и Павла.
34 Прочет же игемон послание и вопрошь, от коея области есть, и уведев, яко от Киликии, рече:
35 услышу о тебе, егда и клеветницы твои приидут. И повеле в преторе Иродове стрещи его.

24

1 По пятих же днех сниде архиерей Ананиа со старцы и с ритором некиим Тертиллом, иже сказаша игемону о Павле.
2 Призвану же бывшу ему, начат клеветати Тертилл, глаголя:
3 мног мир улучающе тобою, и исправления бываемая языку сему твоим промышлением, всяким же образом и везде приемлем, державный Филиксе, со всяким благодарением:
4 но да не множае стужаю тебе, молю тя послушати нас вкратце твоею кротостию:
5 обретохом бо мужа сего губителя и движуща противление всем иудеем живущым по вселенней и предстателя (суща) Назорейстей ереси,
6 иже и церковь покусися осквернити, егоже и яхом и по закону нашему хотехом судити ему:
7 пришед же Лисиа тысящник, многою силою от рук наших исхити его и к тебе посла,
8 повелев (и нам) поемлющым нань ити к тебе: от негоже возможеши сам разсудив о всех сих познати, о нихже мы поемлем нань.
9 Сложишася же и Иудее, глаголюще сим тако быти.
10 Отвеща же Павел, поманувшу ему игемону глаголати: от многих лет суща тя судию праведна языку сему сведый, благодушнее яже о мне отвещаю,
11 могущу ти разумети, яко не множае ми есть дний дванадесятих, отнележе взыдох поклонитися во Иерусалим:
12 и ни в церкви обретоша мя к кому глаголюща или разврат творяща народу, ни в сонмищих, ни во граде,
13 ниже довести могут, елика тебе ныне на мя глаголют:
14 исповедую же тебе сие, яко в пути, егоже сии глаголют ересь, тако служу отеческому Богу, веруя всем сущым в законе и пророцех писаным,
15 упование имый на Бога, яко воскресение хощет быти мертвым, праведником же и грешником, егоже и сами сии чают:
16 о сем же и аз подвизаюся, непорочну совесть имети всегда пред Богом же и человеки:
17 по летех же многих приидох сотворити милостыни во язык мой и приношения:
18 в нихже обретоша мя очищенна в церкви, ни с народом, ниже с молвою,
19 нецыи от Асии Иудее, имже подобаше пред тя приити и глаголати, аще имут что на мя:
20 или сами тии да глаголют, аще кую обретоша во мне неправду, ставшу ми в сонмищи,
21 разве единаго сего гласа, имже возопих стоя в них, яко о воскресении мертвых аз суд приемлю днесь от вас.
22 Слышав же сия Филикс отвеща им, известнее уведев яже о пути сем, глаголя: егда Лисиа тысящник приидет, разсужду яже о вас.
23 Повеле же сотнику стрещи Павла, и имети ослабу, и ни единому же возбраняти от своих ему служити или приходити к нему.
24 По днех же некиих пришед Филикс со Друсиллиею женою своею сущею Иудеанынею, призва Павла, да слышит от него веру, яже во Христа Иисуса.
25 Глаголющу же ему о правде и о воздержании и о суде хотящем быти, пристрашен быв Филикс отвеща: ныне убо иди, время же получив призову тя.
26 Вкупе же и надеяся, яко мзда дастся ему от Павла, яко да отпустит его: темже и часто призывая его, беседоваше с ним.
27 Двема же летома скончавшемася прият изменение Филикс Поркиа Фиста: хотя же угодное сотворити Иудеем Филикс, остави Павла связана.

25

1 Фист же убо приимь власть, по триех днех взыде во Иерусалим от Кесарии.
2 Сказаша же ему архиерее и первии от Иудей на Павла и моляху его,
3 просяще благодати нань, яко да послет его во Иерусалим, ков творяще, яко да убиют его на пути.
4 Фист же повеле Павла стрещи в Кесарии, сам тамо хотя вскоре изыти:
5 иже убо сильнии в вас, рече, со мною шедше, аще есть кая неправда в мужи сем, да глаголют нань.
6 Пребыв же у них не множае десяти дний, сниде в Кесарию: на утрие сед на судищи, повеле Павла привести.
7 Приведену же бывшу ему, окрест сташа иже от Иерусалима сшедшии Иудее, многи и тяжки вины приносяще на Павла, ихже не можаху изявити:
8 отвещавающу ему, яко ни на закон Иудейский, ни на церковь, ни на кесаря что согреших.
9 Фист же хотя угодное Иудеем сотворити, отвещав Павлови рече: хощеши ли, во Иерусалим возшед, тамо о сих суд прияти от мене?
10 Рече же Павел: на судищи кесареве стоя есмь, идеже ми достоит суд прияти: Иудей ни чимже обидех, якоже и ты добре веси:
11 аще бо неправдую или достойно смерти сотворих что, не отмещуся умрети: аще ли же ничтоже есть во мне, еже сии на мя клевещут, никтоже мя может тем выдати: кесаря нарицаю.
12 Тогда Фист состязався с советники, отвеща: кесаря ли нарекл еси? К кесарю пойдеши.
13 Днем же минувшым неким, Агриппа царь и Верникиа снидоста в Кесарию целовати Фиста.
14 И якоже многи дни пребыста ту, Фист сказа царю яже о Павле, глаголя: муж некий есть оставлен от Филикса узник,
15 о немже, бывшу ми во Иерусалиме, явиша архиерее и старцы Иудейстии, просяще нань суда.
16 К нимже отвещах, яко несть обычай Римляном выдати человека коего на погибель, прежде даже оклеветаемый не имать пред лицем клевещущих его и место ответа приимет о своем согрешении.
17 Сшедшымся же им зде, закоснение ни едино сотворь, на утрие сед на судищи, повелех привести мужа.
18 Окрест же его ставше клеветницы, ни едину вину, яже аз непщевах, нанесоша:
19 стязания же некая о своей различней вере имяху к нему и о некоем Иисусе умершем, Егоже глаголаше Павел жива быти.
20 Недоумеяся же аз о взыскании сих, глаголах, аще хощет ити во Иерусалим и тамо суд прияти о сих.
21 Павлу же нарекшу блюдену быти ему до разсуждения Августа, повелех блюсти его, дондеже послю его к кесарю.
22 Агриппа же к Фисту рече: хотел бых и сам человека сего слышати. Он же рече: утре услышиши его.
23 На утрие же пришедшу Агриппе и Верникии со многою гордостию и вшедшым в судебную палату с тысящники и с нарочитыми мужи града, и повелевшу Фисту, приведен бысть Павел.
24 И рече Фист: Агриппо царю и вси сущии с нами мужие, видите сего, о немже все множество Иудей стужаху ми во Иерусалиме же и зде, вопиюще, яко не подобает жити ему ктому:
25 аз же разумев ничтоже достойно смерти сотворша его, и самому же сему нарекшу Севаста, судих послати его:
26 о немже известное что писати господину не имам: темже и приведох его пред вас, наипаче же пред тя, Агриппо царю, яко да разсуждению бывшу имам что писати:
27 безсловесно бо мнится ми, посылающу юзника, а вины, яже нань, не сказати.

26

1 Агриппа же к Павлу рече: повелевается ти о себе самому глаголати. Тогда Павел простер руку отвещаваше:
2 о всех, о нихже оклеветаемь есмь от Иудей, царю Агриппо, непщую себе блаженна быти, яко пред тобою отвещати днесь имам,
3 паче же ведца тя суща сведый всех Иудейских обычаев и взысканий. Темже молюся ти долготерпеливно послушати мене.
4 Житие убо мое еже от юности, исперва бывшее во языце моем во Иерусалиме, ведят вси Иудее,
5 ведяще мя исперва, аще хотят свидетелствовати, яко по известней ереси нашея веры жих фарисей.
6 И ныне о уповании обетования, бывшаго от Бога ко отцем нашым, стою судимь,
7 в неже обанадесяте колена наша безпрестани день и нощь служаще надеются доити: о немже уповании оклеветаемь есмь, царю Агриппо, от Иудей.
8 Что? Неверно ли судится вами, яко Бог мертвыя возставляет?
9 Аз убо мнех, яко подобает ми многа сопротивна противу имене Иисуса Назореа сотворити:
10 еже и сотворих во Иерусалиме, и многи от святых аз в темницах затворях, власть от архиерей приемь: убиваемым же им прилагах совет:
11 и на всех сонмищих множицею мучя их, принуждах хулити: преизлиха же враждуя на них, гонях даже и до внешних градов.
12 В нихже идый в Дамаск со властию и повелением, еже от архиерей,
13 в полудни на пути видех, царю, с небесе паче сияния солнечнаго осиявший мя свет и со мною идущих.
14 Всем же падшым нам на землю, слышах глас глаголющь ко мне и вещающь еврейским языком: Савле, Савле, что Мя гониши? Жестоко ти есть противу рожна прати.
15 Аз же рех: кто еси, Господи? Он же рече: Аз есмь Иисус, Егоже ты гониши:
16 но востани и стани на ногу твоею: на се бо явихся ти, сотворити тя слугу и свидетеля, яже видел еси и яже явлю тебе,
17 изимая тя от людий Иудейских и от язык, к нимже Аз тя послю,
18 отверсти очи их, да обратятся от тмы в свет и от области сатанины к Богу, еже прияти им оставление грехов и достояние во святых верою, яже в Мя.
19 Темже, царю Агриппо, не бых противен небесному видению,
20 но сущым в Дамасце прежде и во Иерусалиме, и во всяцей стране Иудейстей и языком проповедую покаятися и обратитися к Богу, достойна покаянию дела творяще.
21 Сих ради мя Иудее емше во святилищи хотяху растерзати.
22 Помощь убо улучив яже от Бога, даже до дне сего стою, свидетелствуя малу же и велику, ничтоже вещая, разве яже пророцы рекоша хотящая быти и Моисей,
23 яко Христос имеяше пострадати, яко первый от воскресения мертвых свет хотяше проповедати людем (Иудейским) и языком.
24 Сия же ему отвещавающу, Фист велиим гласом рече: беснуешися ли, Павле? Многия тя книги в неистовство прелагают.
25 Он же: не беснуюся, рече, державный Фисте, но истины и целомудрия глаголы вещаю:
26 весть бо о сих царь, к немуже и с дерзновением глаголю: утаитися бо ему от сих не верую ничесомуже, несть бо во угле сотворено сие:
27 веруеши ли, царю Агриппо, пророком? Вем, яко веруеши.
28 Агриппа же к Павлу рече: вмале мя препираеши Христианина быти.
29 Павел же рече: молил убо бых Бога, и вмале и во мнозе, не токмо тебе, но и всех слышащих мя днесь, быти им тацем, яков и аз есмь, кроме уз сих.
30 И сия рекшу ему, воста царь и игемон, и Верникиа и седящии с ними,
31 и отшедше беседоваху друг ко другу, глаголюще, яко ничтоже смерти достойно или уз творит человек сей.
32 Агриппа же Фисту рече: отпущен быти можаше человек сей, аще не бы кесаря нарицал. И тако суди игемон послати его к кесарю.

27

1 И якоже суждено бысть отплыти нам во Италию, предаху Павла же и иныя некия юзники сотнику, именем Иулию, спиры Севастийския.
2 Вшедше же в корабль Адрамитский, восхотевше плыти во Асийская места, отвезохомся, сущу с нами Аристарху Македонянину от Солуня.
3 В другий же пристахом в Сидоне: человеколюбие же Иулий Павлови дея, повеле к другом шедшу прилежание улучити.
4 И оттуду отвезшеся приплыхом в Кипр, зане ветри бяху противни:
5 пучину же, яже противу Киликии и Памфилии, преплывше, приидохом в Миры Ликийския.
6 И тамо обрет сотник корабль Александрийский пловущь во Италию, всади ны в онь.
7 Во многи же дни косно плавающе и едва бывше противу Книда, не оставляющу нас ветру, приплыхом под Крит при Салмоне:
8 едва же избирающе край, приидохом на место некое, нарицаемое Доброе Пристанище, емуже близ бе град Ласей.
9 Многу же времени минувшу и сущу уже небезбедну плаванию, занеже и пост уже бе прешел, советоваше Павел,
10 глаголя им: мужие, вижду, яко с досаждением и многою тщетою не токмо бремене и корабля, но и душ наших хощет быти плавание.
11 Сотник же кормчия и навклира послушаше паче, нежели Павлом глаголемых.
12 Не добру же пристанищу сущу ко озимению, мнози совет даяху отвезтися оттуду, аще како возмогут, достигше Финикии, озимети в пристанищи Критстем, зрящем к ливу и к хору.
13 Дхнувшу же югу, мневше волю свою улучити, воздвигше ветрила, плыху вскрай Крита.
14 Не по мнозе же возвея противен ему ветр бурен, нарицаемый евроклидон.
15 Восхищену же бывшу кораблю и не могущу сопротивитися ветру, вдавшеся волнам носими бехом.
16 Остров же некий мимотекше, нарицающься Клавдий, едва возмогохом удержати ладию:
17 юже востягше, всяким образом помогаху, подтверждающе корабль: боящеся же, да не в сирть впадут, низпустивше парус, сице носими беху.
18 Вельми же обуреваемым нам, на утрие изметание творяху,
19 и в третий день своими руками ядрило корабленое извергохом.
20 Ни солнцу же, ни звездам явльшымся на многи дни, и зиме не мале належащей, прочее отимашеся надежда вся, еже спастися нам.
21 Многу же неядению сущу, тогда став Павел посреде их, рече: подобаше убо, о, мужие, послушавше мене, не отвезтися от Крита и избыти досаждения сего и тщеты:
22 и се, ныне молю вы благодушствовати, погибель бо ни единей души от вас будет, разве корабля:
23 предста бо ми в сию нощь Ангел Бога, Егоже аз есмь, Емуже и служу,
24 глаголя: не бойся, Павле, кесарю ти подобает предстати, и се, дарова тебе Бог вся плавающыя с тобою.
25 Темже дерзайте, мужие, верую бо Богови, яко тако будет, имже образом речено ми бысть:
26 во остров же некий подобает нам пристати.
27 И егда четвертаянадесять нощь бысть, носимым нам во Адриатстей (пучине), в полунощи непщеваху корабленицы, яко приближаются к некоей стране,
28 и измеривше глубину обретоша саженей двадесять: мало же прешедше и паки измеривше, обретоша саженей пятьнадесять.
29 Боящеся же, да не како в прудная места впадут, от носа корабля вергше котвы четыри, моляхомся, да день будет.
30 Кораблеником же ищущым бежати из корабля и низвесившым ладию в море, изветом аки от носа хотящым котвы простерти,
31 рече Павел сотнику и воином: аще не сии пребудут в корабли, вы спастися не можете.
32 Тогда воини отрезаша ужя ладии и оставиша ю отпасти.
33 Егда же хотяше день быти, моляше Павел всех, да приимут пищу, глаголя: четыренадесятый днесь день ждуще, не ядше пребываете, ничтоже вкусивше:
34 темже молю вас прияти пищу, се бо к вашему спасению есть: ни единому бо от вас влас главы отпадет.
35 Рек же сия и приемь хлеб, благодари Бога пред всеми и преломль начат ясти.
36 Благонадежни же бывше вси, и тии прияша пищу:
37 бе же в корабли всех душ двесте седмьдесят и шесть.
38 Насыщшеся же брашна, облегчиша корабль, изметающе пшеницу в море.
39 Егда же день бысть, земли не познаваху: недро же некое усмотреша имущее песок, в неже, аще мощно есть, совещаша извлещи корабль.
40 И котвы собравше, везяхуся по морю: купно ослабивше ужя кормилом и воздвигше малое ветрило к дышущему ветрецу, везохомся на край.
41 Впадше же в место исопное, увязиша корабль: и нос убо увязший пребысть недвижимь, кормило же разбивашеся от нужды волн.
42 Воином же совет бысть, да узники убиют, да не кто поплыв избегнет.
43 Сотник же, хотя соблюсти Павла, возбрани совету их, повеле же могущым плавати, да изскочивше первее изыдут на край,
44 а прочии, ови убо на дщицах, ови же на нечем от корабля. И тако бысть всем спастися на землю.

28

1 Спасени же бывше иже с Павлом от корабля, тогда разумеша, яко остров Мелит нарицается.
2 Варвари же творяху не малое милосердие нам: возгнещше бо огнь, прияша всех нас, за настоящий дождь и зиму.
3 Сгромаждшу же Павлу рождия множество и возложившу на огнь, ехидна от теплоты изшедши, секну в руку его.
4 И егда видеша варвари висящу змию от руки его, глаголаху друг ко другу: всяко убийца есть человек сей, егоже спасена от моря суд Божий жити не остави.
5 Той же убо, оттряс змию во огнь, ничтоже зло пострада.
6 Они же чаяху его имуща возгоретися, или пасти внезапу мертва: на мнозе же того чающым и ничтоже зло в нем бывшее видящым, претворшеся, глаголаху Бога того быти.
7 Окрест же места онаго бяху села перваго во острове, именем Поплиа, иже приимь нас, три дни любезне учреди.
8 Бысть же отцу Поплиеву огнем и водным трудом одержиму лежати: к немуже Павел вшед, и помолився, и возложь руце свои нань, исцели его.
9 Сему же бывшу, и прочии имущии недуги во острове том прихождаху и исцелевахуся:
10 иже и многими честьми почтоша нас, и отвозящымся нам яже на потребу вложиша.
11 По триех же месяцех отвезохомся в корабли Александрийстем, подписаном Диоскуры, презимевшем во острове,
12 и доплывше в Сиракусы, пребыхом дни три:
13 оттуду же отплывше, приидохом в Ригию, и по единем дни возвеявшу югу, во вторый день приидохом в Потиолы,
14 идеже обретше братию, умолени быхом от них пребыти дний седмь: и тако в Рим идохом.
15 И от тамо братия, слышавше яже о нас, изыдоша во сретение наше даже до Аппиева торга и триех корчемниц: ихже видев Павел и благодарив Бога, прият дерзновение.
16 Егда же приидохом в Рим, сотник предаде узники воеводе, Павлу же повеле пребывати о себе, с соблюдающим его воином.
17 Бысть же по днех триех, созва Павел сущыя от Иудеев первыя: сшедшымся же им, глаголаше к ним: мужие братие, аз ничтоже противно сотворив людем или обычаем отеческим, узник от Иерусалимлян предан бых в руце Римляном,
18 иже разсудивше яже о мне, хотяху пустити, зане ни едина вина смертная бысть во мне:
19 сопротив же глаголющым Иудеем, нужда ми бысть нарещи кесаря, не яко язык мой имея в чесом оклеветати:
20 сея ради убо вины умолих вас, да вижду и беседую: надежды бо ради Израилевы веригами сими обложен есмь.
21 Они же к нему реша: мы ниже писания о тебе прияхом от Иудей, ниже пришед кто от братий возвести или глагола что о тебе зло:
22 молимся же, да слышим от тебе, яже мудрствуеши: о ереси бо сей ведомо есть нам, яко всюду сопротив глаголемо есть.
23 Уставивше же ему день, приидоша к нему в странноприемницу множайшии, имже сказаше свидетелствуя Царствие Божие и уверяя их, яже о Иисусе, от закона Моисеова и пророк, от утра даже до вечера.
24 И ови убо вероваху глаголемым, ови же не вероваху.
25 Несогласни же суще друг ко другу, отхождаху, рекшу Павлу глагол един, яко добре Дух Святый глагола Исаием пророком ко отцем нашым,
26 глаголя: иди к людем сим и рцы: слухом услышите и не имате разумети: и видяще узрите и не имате видети:
27 одебеле бо сердце людий сих, и ушима тяжко слышаша, и очи свои смежиша, да не како увидят очима, и ушима услышат, и сердцем уразумеют, и обратятся, и исцелю их.
28 Ведомо убо да будет вам, яко языком послася спасение Божие, сии и услышат.
29 И сия тому рекшу, отидоша Иудее, многое имуще между собою состязание.
30 Пребысть же Павел два лета исполнь своею мздою (цела два лета на своем иждивении) и приимаше вся приходящыя к нему,
31 проповедуя Царствие Божие и учя яже о Господе нашем Иисусе Христе со всяким дерзновением невозбранно.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/deyan.html ; быстрая - http://rusbible.ru/s Деян (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание к Ефесянам

Послание апостола Павла Ефесянам

Славянский текст

1

1 Павел, посланник Иисус Христов волею Божиею, святым сущым во Ефесе и верным о Христе Иисусе:
2 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
3 Благословен Бог и Отец Господа нашего Иисуса Христа, благословивый нас всяцем благословением духовным в небесных о Христе.
4 Якоже избра нас в Нем прежде сложения мира, быти нам святым и непорочным пред Ним в любви,
5 прежде нарек нас во усыновление Иисус Христом в Него, по благоволению хотения Своего,
6 в похвалу славы благодати Своея, еюже облагодати нас о Возлюбленнем:
7 о Немже имамы избавление Кровию Его, и оставление прегрешении, по богатству благодати Его,
8 юже преумножил есть в нас во всяцей премудрости и разуме,
9 сказав нам тайну воли Своея по благоволению Своему, еже прежде положи в Нем,
10 в смотрение исполнения времен, возглавити всяческая о Христе, яже на небесех и яже на земли в нем:
11 в Немже и наследницы сотворихомся, прежде наречени бывше по прозрению Божию вся Действующаго по совету воли Своея,
12 яко быти нам в похваление славы Его, прежде уповавшым во Христа:
13 в Немже и вы, слышавше слово истины, благовествование спасения нашего, в Немже и веровавше знаменастеся Духом обетования Святым,
14 Иже есть обручение наследия нашего, во избавление снабдения, в похвалу славы Его.
15 Сего ради и аз слышав вашу веру о Христе Иисусе и любовь, яже ко всем святым,
16 не престаю благодаря о вас, поминание о вас творя в молитвах моих,
17 да Бог Господа нашего Иисуса Христа, Отец славы, даст вам Духа премудрости и откровения, в познание Его,
18 просвещенна очеса сердца вашего, яко уведети вам, кое есть упование звания Его, и кое богатство славы достояния Его во святых,
19 и кое преспеющее величество силы Его в нас верующих по действу державы крепости Его,
20 юже содея о Христе, воскресив Его от мертвых и посадив одесную Себе на небесных,
21 превыше всякаго Началства и Власти и Силы и Господства, и всякаго имене именуемаго не точию в веце сем, но и во грядущем:
22 и вся покори под нозе Его, и Того даде главу выше всех Церкви,
23 яже есть Тело Его, исполнение Исполняющаго всяческая во всех.

2

1 И вас сущих прегрешеньми мертвых и грехи вашими,
2 в нихже иногда ходисте по веку мира сего, по князю власти воздушныя, духа, иже ныне действует в сынех противления,
3 в нихже и мы вси жихом иногда в похотех плоти нашея, творяще волю плоти и помышлений, и бехом естеством чада гнева, якоже и прочии:
4 Бог же, богат сый в милости, за премногую любовь Свою, еюже возлюби нас,
5 и сущих нас мертвых прегрешеньми, сооживи Христом: благодатию есте спасени:
6 и с Ним воскреси, и спосади на небесных во Христе Иисусе,
7 да явит в вецех грядущих презелное богатство благодати Своея благостынею на нас о Христе Иисусе.
8 Благодатию бо есте спасени чрез веру: и сие не от вас, Божии дар:
9 не от дел, да никтоже похвалится.
10 Того бо есмы творение, создани во Христе Иисусе на дела благая, яже прежде уготова Бог, да в них ходим.
11 Темже поминайте, яко вы, иже иногда языцы во плоти, глаголемии необрезание от рекомаго обрезания во плоти, рукотвореннаго,
12 яко бесте во время оно без Христа, отчуждени жития Израилева и чужди от завет обетования, упования не имуще и безбожни в мире:
13 ныне же о Христе Иисусе вы, бывшии иногда далече, близ бысте Кровию Христовою.
14 Той бо есть мир наш, сотворивый обоя едино, и средостение ограды разоривый,
15 вражду Плотию Своею, закон заповедий ученьми упразднив, да оба созиждет Собою во единаго новаго человека, творя мир,
16 и примирит обоих во единем теле Богови крестом, убив вражду на нем:
17 и пришед благовести мир вам, дальним и ближним,
18 зане Тем имамы приведение обои во единем Дусе ко Отцу.
19 Темже убо ктому несте странни и пришелцы, но сожителе святым и приснии Богу,
20 наздани бывше на основании Апостол и пророк, сущу краеугольну Самому Иисусу Христу,
21 о немже всяко создание составляемо растет в церковь святую о Господе:
22 о немже и вы созидаетеся в жилище Божие Духом.

3

1 Сего ради аз Павел юзник Иисус Христов о вас языцех.
2 Аще убо слышасте смотрение благодати Божия данныя мне в вас,
3 яко по откровению сказася мне тайна, якоже преднаписах вмале:
4 о немже можете чтуще разумети разум мой в тайне Христове,
5 яже во инех родех не сказася сыном человеческим, якоже ныне открыся святым Его Апостолом и пророком Духом Святым:
6 яко быти языком снаследником и стелесником и спричастником обетования Его о Христе Иисусе, благовествованием,
7 емуже бых служитель по дару благодати Божия, данныя мне по действу силы Его.
8 Мне меншему всех святых дана бысть благодать сия, во языцех благовестити неизследованное богатство Христово
9 и просветити всех, что есть смотрение тайны сокровенныя от веков в Бозе, создавшем всяческая Иисус Христом,
10 да скажется ныне началом и властем на небесных Церковию многоразличная премудрость Божия,
11 по предложению век, еже сотвори о Христе Иисусе Господе нашем,
12 о Немже имамы дерзновение и приведение в надеянии верою Его.
13 Темже молю (вы) не стужати си в скорбех моих о вас, яже есть слава ваша.
14 Сего ради преклоняю колена моя ко Отцу Господа нашего Иисуса Христа,
15 из Негоже всяко отечество на небесех и на земли именуется:
16 да даст вам по богатству славы Своея, силою утвердитися Духом Его во внутреннем человеце,
17 вселитися Христу верою в сердца ваша: в любви вкоренени и основани,
18 да возможете разумети со всеми святыми, что широта и долгота и глубина и высота,
19 разумети же преспеющую разум любовь Христову, да исполнитеся во всяко исполнение Божие.
20 Могущему же паче вся творити по преизбыточествию, ихже просим или разумеем, по силе действуемей в нас,
21 Тому слава в Церкви о Христе Иисусе во вся роды века веков. Аминь.

4

1 Молю убо вас аз юзник о Господе, достойно ходити звания, в неже звани бысте,
2 со всяким смиреномудрием и кротостию, с долготерпением, терпяще друг другу любовию,
3 тщащеся блюсти единение духа в союзе мира.
4 Едино тело, един дух, якоже и звани бысте во единем уповании звания вашего:
5 един Господь, едина вера, едино крещение,
6 един Бог и Отец всех, Иже над всеми и чрез всех и во всех нас.
7 Единому же комуждо нас дадеся благодать по мере дарования Христова.
8 Темже глаголет: возшед на высоту, пленил еси плен, и даде даяния человеком.
9 А еже, взыде, что есть, точию яко и сниде прежде в долнейшыя страны земли?
10 Сшедый, Той есть и возшедый превыше всех небес, да исполнит всяческая.
11 И Той дал есть овы убо Апостолы, овы же пророки, овы же Благовестники, овы же пастыри и учители,
12 к совершению святых, в дело служения, в созидание Тела Христова,
13 дондеже достигнем вси в соединение веры и познания Сына Божия, в мужа совершенна, в меру возраста исполнения Христова:
14 да не бываем ктому младенцы, влающеся и скитающеся всяким ветром учения, во лжи человечестей, в коварстве козней льщения:
15 истинствующе же в любви, да возрастим в Него всяческая, Иже есть глава Христос,
16 из Негоже все тело, составляемо и счиневаемо приличне всяцем осязанием подаяния, по действу в мере единыя коеяждо части, возращение тела творит в создание самаго себе любовию.
17 Сие убо глаголю и послушествую о Господе, ктому не ходити вам, якоже и прочии языцы ходят в суете ума их,
18 помрачени смыслом, суще отчуждени от жизни Божия, за невежество сущее в них, за окаменение сердец их:
19 иже в нечаяние вложшеся, предаша себе студодеянию, в делание всякия нечистоты в лихоимании.
20 Вы же не тако познасте Христа:
21 аще убо слышасте Его и о Нем научистеся, якоже есть истина о Иисусе:
22 отложити вам, по первому житию, ветхаго человека, тлеющаго в похотех прелестных,
23 обновлятися же духом ума вашего,
24 и облещися в новаго человека, созданнаго по Богу в правде и в преподобии истины.
25 Темже отложше лжу, глаголите истину кийждо ко искреннему своему. Зане есмы друг другу удове.
26 Гневайтеся и не согрешайте: солнце да не зайдет в гневе вашем:
27 ниже дадите места диаволу.
28 Крадый ктому да не крадет, но паче да труждается, делая своима рукама благое, да имать подаяти требующему.
29 Всяко слово гнило да не исходит из уст ваших, но точию еже есть благо к созданию веры, да даст благодать слышащым.
30 И не оскорбляйте Духа Святаго Божия, Имже знаменастеся в день избавления.
31 Всяка горесть, и гнев, и ярость, и кличь, и хула да возмется от вас, со всякою злобою:
32 бывайте же друг ко другу блази, милосерди, прощающе друг другу, якоже и Бог во Христе простил есть вам.

5

1 Бывайте убо подражателе Богу, якоже чада возлюбленная,
2 и ходите в любви, якоже и Христос возлюбил есть нас, и предаде Себе за ны приношение и жертву Богу в воню благоухания.
3 Блуд же и всяка нечистота и лихоимство ниже да именуется в вас, якоже подобает святым:
4 и сквернословие, и буесловие, или кощуны, яже неподобная, но паче благодарение:
5 сие бо да весте, яко всяк блудник, или нечист, или лихоимец, иже есть идолослужитель, не имать достояния в Царствии Христа и Бога.
6 Никтоже вас да льстит суетными словесы, сих бо ради грядет гнев Божий на сыны непокоривыя.
7 Не бывайте убо сопричастницы сим.
8 Бесте бо иногда тма, ныне же свет о Господе: якоже чада света ходите:
9 плод бо духовный есть во всяцей благостыни и правде и истине:
10 искушающе, что есть благоугодно Богови:
11 и не приюбщайтеся к делом неплодным тмы, паче же и обличайте.
12 Бываемая бо отай от них, срамно есть и глаголати.
13 Вся же обличаемая от света являются, все бо являемое свет есть:
14 сего ради глаголет: востани, спяй, и воскресни от мертвых, и осветит тя Христос.
15 Блюдите убо, како опасно ходите, не якоже немудри, но якоже премудри,
16 искупующе время, яко дние лукави суть.
17 Сего ради не бывайте несмысленни, но разумевайте, что есть воля Божия.
18 И не упивайтеся вином, в немже есть блуд: но паче исполняйтеся Духом,
19 глаголюще себе во псалмех и пениих и песнех духовных, воспевающе и поюще в сердцах ваших Господеви,
20 благодаряще всегда о всех о имени Господа нашего Иисуса Христа Богу и Отцу,
21 повинующеся друг другу в страсе Божии.
22 Жены, своим мужем повинуйтеся, якоже Господу,
23 зане муж глава есть жены, якоже и Христос глава Церкве, и Той есть Спаситель тела:
24 но якоже Церковь повинуется Христу, такожде и жены своим мужем во всем.
25 Мужие, любите своя жены, якоже и Христос возлюби Церковь, и Себе предаде за ню,
26 да освятит ю, очестив банею водною в глаголголе:
27 да представит ю Себе славну Церковь, не имущу скверны, или порока, или нечто от таковых, но да будет свята и непорочна.
28 Тако должни суть мужие любити своя жены, яко своя телеса: любяй бо свою жену, себе самаго любит.
29 Никтоже бо когда свою плоть возненавиде, но питает и греет ю, якоже и Господь Церковь:
30 зане уди есмы Тела Его, от плоти Его и от костей Его.
31 Сего ради оставит человек отца своего и матерь, и прилепится к жене своей, и будета два в плоть едину.
32 Тайна сия велика есть: аз же глаголю во Христа и во Церковь.
33 Обаче и вы, по единому кийждо свою жену сице да любит, якоже (и) себе: а жена да боится (своего) мужа.

6

1 Чада, послушайте своих родителей о Господе: сие бо есть праведно.
2 Чти отца твоего и матерь: яже есть заповедь первая во обетовании:
3 да благо ти будет, и будеши долголетен на земли.
4 И отцы, не раздражайте чад своих, но воспитовайте их в наказании и учении Господни.
5 Раби, послушайте господий своих по плоти со страхом и трепетом, в простоте сердца вашего, якоже и Христа,
6 не пред очима точию работающе яко человекоугодницы, но якоже раби Христовы, творяще волю Божию от души,
7 со благоразумием служаще якоже Господу, а не яко человеком,
8 ведяще, яко кийждо, еже аще сотворит благое, сие приимет от Господа, аще раб, аще свободь.
9 И господие, таяжде творите к ним, послабляюще им прещения, ведуще, яко и вам самем и тем Господь есть на небесех, и обиновения лица несть у Него.
10 Прочее же, братие моя, возмогайте во Господе и в державе крепости Его:
11 облецытеся во вся оружия Божия, яко возмощи вам стати противу кознем диаволским,
12 яко несть наша брань к крови и плоти, но к началом и ко властем (и) к миродержителем тмы века сего, к духовом злобы поднебесным.
13 Сего ради приимите вся оружия Божия, да возможете противитися в день лют и вся содеявше стати.
14 Станите убо препоясани чресла ваша истиною, и оболкшеся в броня правды,
15 и обувше нозе во уготование благовествования мира:
16 над всеми же восприимше щит веры, в немже возможете вся стрелы лукаваго разжженныя угасити:
17 и шлем спасения восприимите, и мечь духовныи, иже есть Глаголгол Божий:
18 всякою молитвою и молением молящеся на всяко время духом, и в сие истое бдяще во всяком терпении и молитве о всех святых
19 и о мне, да дастся ми слово во отверзение уст моих, с дерзновением сказати тайну благовествования,
20 о немже посолствую во узах, да в нем дерзаю, якоже подобает ми глаголати.
21 Да увесте же и вы, яже о мне, что делаю, вся скажет вам Тихик, возлюбленный брат и верен служитель о Господе,
22 егоже послах к вам на сие истое, да увесте, яже о нас, и да утешит сердца ваша.
23 Мир братии и любовь с верою от Бога Отца и Господа Иисуса Христа.
24 Благодать со всеми любящими Господа нашего Иисуса Христа в неистлении. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/ef.html ; быстрая - http://rusbible.ru/s Еф (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Екклесиаста

Екклесиаст

Славянский текст

1

1 Глаголы Екклесиаста, сына Давидова, царя Израилева во Иерусалиме.
2 Суета суетствий, рече Екклесиаст, суета суетствий, всяческая суета.
3 Кое изюбилие человеку во всем труде его, имже трудится под солнцем?
4 Род преходит и род приходит, а земля во век стоит.
5 И восходит солнце и заходит солнце и в место свое влечется, сие возсиявая тамо.
6 Идет к югу и обходит к северу, обходит окрест, идет дух и на круги своя обращается дух.
7 Вси потоцы идут в море, и море несть насыщаемо: на место, аможе потоцы идут, тамо тии возвращаются ити.
8 Вся словеса трудна, не возможет муж глаголати: и не насытится око зрети, ни исполнится ухо слышания.
9 Что было, тожде есть, еже будет: и что было сотвореное, тожде имать сотворитися:
10 и ничтоже ново под солнцем. Иже возглаголет и речет: се, сие ново есть: уже бысть в вецех бывших прежде нас.
11 Несть память первых, и последним бывшым не будет их память с будущими на последок.
12 Аз Екклесиаст бых царь над Израилем во Иерусалиме
13 и вдах сердце мое, еже взыскати и разсмотрити в мудрости о всех бывающих под небесем: яко попечение лукаво даде Бог сыном человеческим, еже упражднятися в нем.
14 Видех всяческая сотворения сотворенная под солнцем: и се, вся суетство и произволение духа.
15 Развращенное не может исправитися, и лишение не может изчислитися.
16 Глаголах аз в сердцы моем, еже рещи: се, аз возвеличихся и умножих мудрость паче всех, иже быша прежде мене во Иерусалиме,
17 и сердце мое вдах, еже ведети премудрость и разум: и сердце мое виде многая, премудрость и разум, притчи и хитрость: уразумех аз, яко и сие есть произволение духа:
18 яко во множестве мудрости множество разума, и приложивый разум приложит болезнь.

2

1 Рекох аз в сердцы моем: прииди убо, да тя искушу в веселии, и виждь во блазе: и се, такожде сие суетство.
2 Смеху рекох: погрешение, и веселию: что сие твориши?
3 И разсмотрих, аще сердце мое повлечет аки вино плоть мою: и сердце мое настави мя в мудрости, и еже удержати веселие, дондеже увижду, кое благо сыном человеческим, еже творят под солнцем в число дний живота своего.
4 Возвеличих творение мое: создах ми домы, насадих ми винограды,
5 сотворих ми вертограды и сады и насадих в них древес всякаго плода,
6 сотворих ми купели водныя, еже напаяти от них прозябение древес:
7 притяжах рабы и рабыни, и домочадцы быша ми: и стяжание скота, и стад много ми бысть, паче всех бывших прежде мене во Иерусалиме:
8 собрах ми злато и сребро и имения царей и стран, сотворих ми поющих и поющыя, и услаждения сынов человеческих, виночерпцы и виночерпицы.
9 И возвеличихся, и приложихся мудрости паче всех бывших прежде мене во Иерусалиме: и мудрость моя пребысть со мною.
10 И все, егоже просиста очи мои, не отях от них и не возбраних сердцу моему от всякаго веселия моего, яко сердце мое возвеселися во всяцем труде моем. И сие бысть часть моя от всего труда моего.
11 И призрех аз на вся творения моя, яже сотвористе руце мои, и на труд, имже трудихся творити. И се, вся суета и произволение духа, и несть изюбилие под солнцем.
12 И призрех аз видети мудрость, лесть и безумие: яко кто человек, иже пойдет вслед совета, елика сотвори в нем?
13 И видех аз, яко есть изюбилие мудрости паче безумия, якоже изюбилие света паче тмы:
14 мудраго очи его во главе его, а безумный во тме ходит: и уведех и аз, яко случай един случится всем им.
15 И рех аз в сердцы моем: якоже случай безумнаго, и мне случится: и вскую умудрихся? Аз тогда излишше глаголах в сердцы моем, яко и сие суета, понеже безумный от избытка глаголет:
16 яко несть памяти мудраго с безумным во век, зане уже во днех грядущих вся забвена быша: и како умрет мудрый с безумным?
17 И возненавидех живот, яко лукавно мне сотворение сотворенное под солнцем: понеже всяческая суета и произволение духа.
18 И возненавидех аз всяческая мира и труд мой, имже аз труждаюся под солнцем, яко оставляю его человеку будущему по мне.
19 И кто весть, мудр ли будет или безумен? И обладати ли имать всем трудом моим, имже трудихся и имже мудрствовах под солнцем? И сие же суета.
20 И обратихся аз отрещися сердцу моему о всем труде, имже трудихся под солнцем:
21 яко есть человек, егоже труд в мудрости и в разуме и в мужестве: и человек, иже не потрудися о нем, даст ему часть свою. И сие суета и лукавство велие.
22 Яко бывает человеку во всем труде его и в произволении сердца его, имже той труждается под солнцем,
23 яко вси дние его болезней и ярости попечение ему, ибо в нощи не спит сердце его. И сие же суета есть.
24 Несть благо человеку, но (разве) еже яст и пиет и еже покажет души своей благо в труде своем: и сие видех аз, яко от руки Божия есть:
25 яко кто яст и пиет кроме Его?
26 Яко человеку благу пред лицем Его даде мудрость и разум и веселие, согрешающему же даде попечение, еже прилагати и собирати, во еже дати благому пред лицем Божиим: яко и сие суета и произволение духа.

3

1 Всем время и время всяцей вещи под небесем:
2 время раждати и время умирати, время садити и время исторгати сажденое,
3 время убивати и время целити, время разрушати и время созидати,
4 время плакати и время смеятися, время рыдати и время ликовати,
5 время разметати камение и время собирати камение, время обымати и время удалятися от обымания,
6 время искати и время погубляти, время хранити и время отреяти,
7 время раздрати и время сшити, время молчати и время глаголати,
8 время любити и время ненавидети, время брани и время мира.
9 Кое изюбилие творящаго, в нихже сам трудится?
10 Видех попечение всяческое, еже даде Бог сыном человеческим, еже пещися в нем.
11 Всяческая, яже сотвори, добра (суть) во время свое, ибо всякий век дал есть в сердце их, яко да не обрящет человек сотворения, еже сотвори Бог от начала и даже до конца.
12 Уразумех, яко несть благо в них, но токмо еже веселитися и еже творити благо в животе своем:
13 ибо всяк человек, иже яст и пиет и видит благое во всем труде своем, сие даяние Божие есть.
14 Разумех, яко вся, елика сотвори Бог, сия будут во век: к тем несть приложити и от тех несть отяти, и Бог сотвори, да убоятся от лица Его:
15 бывшее уже есть, и елика имут быти, уже быша, и Бог взыщет гонимаго.
16 И еще видех под солнцем место суда, тамо нечестивый, и место праведнаго, тамо благочестивый.
17 И рех аз в сердцы моем: праведнаго и нечестиваго судит Бог: яко время всяцей вещи и на всяцем сотворении тамо.
18 Рех аз в сердцы моем о глаголании сынов человеческих, яко разсудит их Бог: и еже показати, яко сии скоти суть:
19 ибо и тем якоже случай сынов человеческих и случай скотский, случай един им: якоже смерть того, тако и смерть сего, и дух един во всех: и что излишше имать человек паче скота? Ничтоже: яко всяческая суета.
20 Вся идут во едино место: вся быша от персти и вся в персть возвращаются.
21 И кто весть дух сынов человеческих, аще той восходит горе? И дух скотский, аще низходит той долу в землю?
22 И видех, яко несть благо, но токмо еже возвеселится человек в творениих своих, яко сия часть его: понеже кто приведет его видети то, еже будет по нем?

4

1 И обратихся аз и видех вся оклеветания бывающая под солнцем: и се, слезы оклеветанных, и несть им утешающаго, и от руки клевещущих на ня крепость, и несть им утешающаго.
2 И похвалих аз всех умерших, иже умроша уже, паче живых, елицы живи суть доселе:
3 и благ паче обоих сих, иже еще не бысть, иже не виде всякаго сотворения лукаваго сотвореннаго под солнцем.
4 И видех аз весь труд и всяко мужество сотворения, яко сие ревность мужа от подруга своего. И сие суета и произволение духа.
5 Безумный объят руце свои и снеде плоти своя.
6 Благо есть исполнение горсти покоя, паче исполнения двою горстию труда и произволения духа.
7 И обратихся аз и видех суетство под солнцем:
8 есть един, и несть втораго, ни сына, ниже брата несть ему, и несть конца всему труду его, ниже око его насыщается богатства. И кому аз труждаюся и лишаю душу мою от благостыни? И сие суета и попечение лукавно есть.
9 Блази два паче единаго, имже есть мзда блага в труде их:
10 яко аще падется един от них, воздвигнет другий причастника своего: и горе тому единому, егда падет и не будет втораго воздвигнути его.
11 И аще уснета два, тепло има будет, а един како согреется?
12 И аще укрепится един, два станета противу ему: и вервь треплетена не скоро расторгнется.
13 Благ отрок нищь и мудр, паче стара царя и безумна, иже не разуме внимати еще:
14 яко из дому юзников изыдет царствовати, понеже и в царстве своем родися нищь.
15 Видех всех живущих, ходящих под солнцем, с юным вторым, иже востанет вместо его.
16 Несть конца всем людем, всем, иже пред ними быша, ибо последнии не возвеселятся о нем: яко и сие суета и произволение духа.
17 Сохрани ногу твою, егда аще идеши в дом Божий, и близ (буди) еже слушати: паче даяния безумных жертва твоя, понеже не ведят, яко творят зло.

5

1 Не скор буди усты твоими, и сердце твое да не ускоряет износити слово пред лицем Божиим, яко Бог на небеси горе, ты же на земли долу: сего ради да будут словеса твоя мала:
2 яко приходит соние во множестве попечения, тако и глас безумнаго во множестве словес.
3 Аще обещаеши обет Богу, не умедли отдати его, яко несть хотения в безумных: ты убо, елика аще обещаеши, отдаждь.
4 Благо тебе еже не обещаватися, нежели обещавшуся тебе, не отдати.
5 Не даждь устнам твоим еже во грех ввести плоть твою, и да не речеши пред лицем Божиим, яко неведение есть: да не прогневается Бог о гласе твоем и растлит творения рук твоих:
6 яко во множестве соний и суетствия, (тако) и словеса многа, темже Бога бойся.
7 Аще обиду нищаго и расхищение суда и правды увидиши во стране, не дивися о вещи: яко высокий над высоким надзиратель, и высоцыи над ними,
8 и изюбилие земли над всем есть царь села возделанна.
9 Любяй сребро не насытится сребра: и кто насладится во множестве его плода? И сие суета.
10 Во множестве блага умножишася ядущии е: и кое мужество имущему е? Яко начало еже видети очима своима.
11 Сон сладок работающему, аще мало или много снесть: а насытившагося богатство не оставляет уснути.
12 Есть недуг, егоже видех под солнцем, богатство хранимо от стяжателя во зло ему:
13 и погибнет богатство оно в попечении лукавне: и роди сына, и несть в руце его ничтоже:
14 якоже изыде из чрева матере своея наг, возвратится ити, якоже и прииде, и ничтоже возмет от труда своего, да понесет в руце своей.
15 И сие зол недуг: якоже бо прииде, тако и отидет, и кая польза ему, яко трудится на ветр?
16 Ибо вси дние его во тме и плачи и в ярости мнозе, и в недузе и во гневе.
17 Се, видех аз благое, еже есть изрядно, еже ясти и пити и видети благостыню во всем труде своем, имже трудился бы под солнцем, в число дний живота своего, яже дал есть ему Бог, яко сие часть его:
18 ибо всякому человеку, емуже дал есть Бог богатство и имения, и власть даде ему ясти от того и прияти часть свою и возвеселитися о труде своем, сие дар Божий есть:
19 яко не много памятствовати имать дни живота своего, понеже Бог облагает его попеченьми в веселии сердца его.

6

1 Есть лукавствие, еже видех под солнцем, и много есть над человеком:
2 муж, емуже даст Бог богатство и имение и славу, и несть лишаяй души своей от всех, ихже вожделеет, и не даст ему Бог власти от него ясти, яко чуждь муж ясти имать от него. И сие суета и недуг зол есть.
3 Аще родит муж сто (чад) и лета многа поживет, и мнози будут дние лет его, и душа его не насытится от благостыни, и погребения не бысть ему, рех: благ паче его изверг,
4 яко в суете прииде и во тму идет, и во тме имя его покрыется:
5 и солнца не виде, ниже разуме, покой сему паче того:
6 и поживе тысящу лет сугубо, и благостыни не виде: еда не во едино место вся идут?
7 Весь труд человечь во уста его, и душа его не исполнится.
8 Яко кое изюбилие (человеку) мудрому паче безумнаго? Понеже нищь позна ходити противу живота.
9 Благо видение очию паче ходящаго душею. И се суетствие и произволение духа.
10 Аще что бысть, уже именовася имя его, и познася, еже есть человек и не возможет судитися с крепчайшим паче себе:
11 яко суть словеса многа умножающая суету.

7

1 Что излишше человеку, яко кто весть, что благо человеку в животе (его) число дний живота суетства его? И сотвори я в сени: яко кто возвестит человеку, что будет по нем под солнцем?
2 Благо имя паче елеа блага, и день смертный паче дня рождения его.
3 Благо ходити в дом плача, нежели ходити в дом пира, понеже сие конец всякому человеку, и живый даст благо в сердцы его.
4 Блага ярость паче смеха, яко во злобе лица ублажится сердце.
5 Сердце мудрых в дому плача, а сердце безумных в дому веселия.
6 Благо еже слышати прещение премудра, паче мужа слышащаго песнь безумных:
7 якоже глас терния под котлом, тако смех безумных. И сие суета.
8 Яко клевета льстит мудраго и погубляет сердце благородствия его.
9 Блага последняя словес паче начала его: благ терпеливый паче высокаго духом.
10 Не тщися в дусе своем яритися, яко ярость в недре безумных почиет.
11 Да не речеши: что бысть, яко дние прежднии беша блази паче сих? Яко не в мудрости вопросил еси о сем.
12 Блага мудрость с наследием, паче же видящым солнце:
13 яко в сени его мудрость, якоже сень сребра, и изюбилие разума премудрости оживляет, иже от нея.
14 Виждь творения Божия: яко кто может украсити, егоже аще Бог превратит?
15 В день благостыни (Его) живи во блазе и виждь в день зла: виждь, и с ним согласно сие сотвори Бог, о глаголании, да не обрящет человек за Ним ничтоже.
16 Всяческая видех во днех суетствия моего: есть праведный погибаяй во своей правде, и есть нечестивый пребываяй во своей злобе.
17 Не буди правдив вельми, ни мудрися излишше, да не когда изумишися.
18 Не нечествуй много и не буди жесток, да не умреши не во время свое.
19 Благо ти есть держатися сего, и от сего не оскверни руки твоея, яко боящымся Бога поспешатся вся.
20 Премудрость поможет мудрому паче десяти обладающих во граде:
21 яко несть человек праведен на земли, иже сотворит благое и не согрешит.
22 И во вся словеса, яже возглаголют нечестивии, не вложи сердца своего, да не услышиши раба своего кленуща тебе:
23 яко многажды возлукавнует на тя, и обхождении многими озлобит сердце твое, якоже и ты клял еси иныя (многия).
24 Вся сия искусих в мудрости: рех, умудрюся: и сия удалися от мене
25 далече паче неже бех, и бездны глубина, кто обрящет ю?
26 Обыдох аз, и сердце мое, еже разумети, еже разсмотрити, и еже взыскати мудрость и разум, и еже разумети нечестиваго безумие и ожесточение и лесть:
27 и обретох аз ю, и реку горчайшу паче смерти жену, яже есть ловитва, и сети сердце ея, узы в руку ея: благий пред лицем Божиим изимется от нея, а согрешаяй ят будет от нея.
28 Се, сие обретох, рече Екклесиаст: едину единою еже обрести помысл, еже взыска душа моя, и не обретох:
29 и человека единаго от тысящ обретох, а жены во всех сих не обретох:
30 обаче се, сие обретох, еже сотвори Бог человека праваго, и сии взыскаша помыслов многих. Кто уведе мудрость? И кто весть разрешение глагола?

8

1 Мудрость человека просветит лице его, а безстудный возненавиден будет лицем своим.
2 Уста царева сохрани, и о словеси клятвы Божия не скор буди.
3 От лица его пойдеши, не стани во словеси лукавне, яко все, еже (аще) восхощет, сотворит,
4 якоже царь обладаяй, и кто речет ему: что твориши?
5 Храняй заповедь не увесть глагола лукавна: и время суда весть сердце мудраго,
6 яко всяцей вещи есть время и суд: яко разум человека мног (есть) на нем,
7 яко несть ведящаго, что будущее: зане якоже будет, кто возвестит ему?
8 Несть человека владущаго духом, еже возбранити духу: и несть владущаго в день смерти, и несть посла в день брани: и не спасет нечестие сущаго в нем.
9 И все сие видех, и вдах сердце мое во все сотворение, еже сотворено есть под солнцем, вся, во еликих обладан есть человек над человеком, еже озлобити его.
10 И тогда видех нечестивыя во гробы внесены, и от святаго: и идоша и похвалени быша во граде, яко сице сотвориша. И сие суета.
11 Яко несть пререкания бывающаго творящым лукавое вскоре: сего ради уверися сердце сынов человеческих в них, еже сотворити лукавое.
12 Иже согреши, сотворил есть лукавое, оттоле, и от долготы их: ибо и вем аз, яко есть благо боящымся Бога, да боятся от лица Его,
13 и не будет благо нечестивому, и не продолжит дний в сени, иже несть бояйся от лица Божия.
14 Есть суета, яже сотворена есть на земли: яко суть праведнии, на нихже постизает яко творение нечестивых, и суть нечестивии, на нихже постизает яко творение праведных. Рех, яко и сие суета.
15 И похвалих аз веселие, яко несть благо человеку под солнцем, но токмо еже ясти и пити и еже веселитися: и то прибыток ему в труде его во днех живота его, ихже дал есть ему Бог под солнцем.
16 В нихже дах сердце мое, еже разумети мудрость и еже ведети попечение сотвореное на земли: яко и во дни и в нощи сна во очию своею несть видяй.
17 И видех вся творения Божия, яко не может человек изобрести творение сотвореное под солнцем: елика аще потрудится человек обрести, и не обрящет: и елика аще речет мудрый уразумети, не возможет обрести. Темже все сие вдах в сердце мое, и сердце мое все сие виде.

9

1 Яко праведнии и мудрии и делания их в руце Божией, и любве же и ненависти несть ведяй человек: вся пред лицем их, суета во всех.
2 Случай един праведному и нечестивому, благому и злому, и чистому и нечистому, и жрущему и не жрущему: якоже благий, тако согрешаяй, якоже кленыйся, тако бояйся клятвы.
3 Сие лукаво во всяцем сотворенем под солнцем, яко случай един всем: и сердце сынов человеческих исполнися лукавствия, и прелесть в сердцах их и в животе их, и по сих к мертвым.
4 Понеже кто есть, иже приобщается ко всем живым? Есть надежда, яко пес живый, той благ паче льва мертва.
5 Понеже живии разумеют, яко умрут, мертвии же не суть ведущии ничтоже: и ктому несть им мзды, яко забвена есть память их,
6 и любовь их и ненависть их и рвение их уже погибе, и части несть им ктому во веки во всяцем творении под солнцем.
7 Прииди, яждь в веселии хлеб твой и пий во блазе сердцы вино твое, яко уже угодна Богу творения твоя.
8 Во всяко время да будут ризы твоя белы, и елей на главе твоей да не оскудеет.
9 И виждь житие с женою, юже возлюбил еси, во вся дни живота юности твоея, данныя ти под солнцем, вся дни суетствия твоего: яко сие часть твоя в животе твоем и в труде твоем, имже ты трудишися под солнцем.
10 Вся, елика аще обрящет рука твоя сотворити, якоже сила твоя, сотвори: зане несть сотворение и помышление и разум и мудрость во аде, аможе ты идеши тамо.
11 Обратихся и видех под солнцем, яко ни легким течение, ниже сильным брань, ниже самому мудрому хлеб, ниже разумным богатство, ниже ведущым благодать: яко время и случай случится всем сим.
12 Яко убо не разуме человек времене своего: якоже рыбы уловляемы во мрежи зле, и аки птицы уловляемы в сети: якоже сия, уловляются сынове человечестии во время лукаво, егда нападет на ня внезапу.
13 И сие видех, мудрость под солнцем, и велика есть во мне:
14 град мал, и мужей в нем мало, и приидет нань царь велик и окрест обляжет его, и соделает на него остроги велия,
15 и обрящет в нем мужа нищаго мудра, и сей спасет град мудростию своею, и человек не воспомяну мужа нищаго онаго.
16 И рех аз: блага мудрость паче силы, и мудрость нищаго уничижена, и словеса его не суть послушаема.
17 Словеса мудрых в покои слышатся, паче клича обладающих в безумии.
18 Блага мудрость паче орудий ратных: и согрешаяй един погубит благостыню многу.

10

1 Мухи умершыя згнояют елеа сладость: честно малое мудрости паче славы велики безумия.
2 Сердце мудраго одесную его, сердце же безумнаго ошуюю его:
3 и в путь егда безумный идет, сердце его лишается, и яже помышляет, вся безумие суть.
4 Аще дух владеющаго взыдет на тя, места твоего не остави: яко изцеление утолит грехи велики.
5 Есть лукавство, еже видех под солнцем, аки невольно изыде от лица владеющаго:
6 вдан безумный в высоты велики, а богатии во смиренных сядут:
7 видех рабов на конех, и князей идущих яко рабов на земли.
8 Копаяй яму впадет в ню, и разоряющаго ограду угрызнет его змий.
9 Иземляй камение поболит от них, разсецаяй дрова беду приимет в них:
10 аще спадет сечиво, и сам лицем смятется: и силы укрепит, и изюбилие мужу мудрость.
11 Аще угрызнет змий не в шепте, и несть излишества обавающему.
12 Словеса уст премудраго благодать, устне же безумнаго потопят его:
13 начало словес уст его безумие, и последняя уст его прелесть лукава.
14 Безумный умножает словеса: не разуме человек, что бывшее и что будущее, что созади его, (и) кто возвестит ему?
15 Труд безумных озлобит их, иже не разуме ити во град.
16 Горе тебе, граде, в немже царь твой юн, и князи твои рано ядят.
17 Блаженна ты, земле, еяже царь твой сын свободных, и князи твои во время ядят в силе и не постыдятся.
18 В леностех смирится строп, и в празднестве рук прокаплет храмина.
19 Во смех творят хлеб и вино и елей, еже веселитися живущым: и сребра со смирением послушают всяческая.
20 И в совести убо твоей не клени царя, и в клети ложницы твоея не клени богатаго: яко птица небесная донесет глас твой, и имеяй криле возвестит слово твое.

11

1 Посли хлеб твой на лице воды, яко во множестве дний обрящеши его.
2 Даждь часть седмим и осмим, яко не веси, что будет лукаво на земли.
3 Аще исполнятся облацы дождя, на землю изливают: и аще падет древо на юг, и аще на север, на месте, идеже падет древо, тамо будет.
4 Блюдый ветра не сеет, и сматряяй во облацех не пожнет.
5 В нихже несть ведый, кии путь духа, якоже кости во чреве раждающия: тако не уразумееши дел Божиих, елика сотворит всяческая.
6 В заутрии сей семя твое, и в вечер да не оставляет рука твоя: яко не веси, кое произыдет сие или оно, и аще обоя вкупе благая.
7 И сладко свет, и благо очима зрети солнце:
8 яко аще и многа лета поживет человек, и о всех сих возвеселится, и помянет дни тмы, яко мнози будут: все грядущее суета.
9 Веселися, юноше, во юности твоей, и да ублажит тя сердце твое во днех юности твоея, и ходи в путех сердца твоего непорочен и не в видении очию твоею: и разумей, яко о всех сих приведет тя Бог на суд:
10 и отстави ярость от сердца твоего, и отрини лукавство от плоти твоея: яко юность и безумие суета.

12

1 И помяни Сотворшаго тя во днех юности твоея, дондеже не приидут дние злобы твоея, и приспеют лета, в нихже речеши: несть ми в них хотения:
2 дондеже не померкнет солнце и свет, и луна и звезды, и обратятся облацы созади дождя:
3 в день, в оньже подвигнутся стражие дому, и развратятся мужие силы, и упразднятся мелющии, яко умалишася, и помрачатся зрящии во скважнех:
4 и затворят двери на торжищи, в немощи гласа мелющия, и востанет на глас птицы, и смирятся вся дщери песни:
5 и на высоту узрят, и ужас на пути, и процветет амигдал, и отолстеют прузие, и разрушится каппарис: яко отиде человек в дом века своего, и обыдоша на торжищи плачущии:
6 дондеже не превратится уже сребряное, и не сокрушится повязка златая, и сокрушится водонос у источника, и сломится колесо в колии.
7 И возвратится персть в землю, якоже бе, и дух возвратится к Богу, иже даде его.
8 Суета суетствий, рече Екклесиаст, всяческая суета.
9 И лишшее, яко бысть Екклесиаст мудр, и яко научи разуму человека: и ухо изследит красоту притчей.
10 Много взыска Екклесиаст, еже обрести словеса хотения, и написаное правости, словеса истины.
11 Словеса мудрых якоже остны воловии и якоже гвоздие вонзено, иже от сложений дани быша от пастыря единаго.
12 И множае от них, сыне мой, хранися: творити книги многи несть конца, и учение многое труд плоти.
13 Конец слова, все слушай: Бога бойся и заповеди Его храни, яко сие всяк человек:
14 яко все творение приведет Бог на суд о всяцем погрешении, аще благо и аще лукаво.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/ekk.html ; быстрая - http://rusbible.ru/s Еккл (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Есфирь

Книга Есфирь

Славянский текст

Предисловие

В лето второе царства Артаксеркса великаго, в первый день месяца Нисана, сон виде Мардохей сын Иаиров, Семеев, Кисеев, от племене Вениаминя, человек Иудеанин, обитаяй в Сусех граде, человек велик, служа во дворе цареве: бе же от плененных, ихже плени Навуходоносор царь Вавилонский от Иерусалима, со Иехониею царем Иудейским. И сицево его соние: и се, глас ужасный, громи и трус и смятение на земли: и се, два змиа велика произыдоста, готова оба между собою братися, и бысть глас их велик, и гласом их уготовася всяк язык на брань, да истребят язык праведных: и се, день тмы и мрака, скорбь и теснота, и озлобление и смятение велие на земли, и возмутися всяк язык праведен боящеся злобы их, и уготовашася на погибель, и возопиша ко Господу: от вопля же их бысть аки от малаго источника река велия, вода многа: и свет и солнце возсия, и смиреннии вознесошася и поядоша славных. И возбнув Мардохей видевый соние сие, и еже Бог восхоте сотворити, содержаше соние сие в сердцы, и во всяцем словеси хотяше разумети е даже до нощи. И пребываше Мардохей во дворе со Гавафом и Фарром двема евнухома царевыма, иже стрежаста двор: и слыша разглаголствия их, и советы их исиыта, и разуме, яко готовят руце свои возложити на царя Артаксеркса: и сказа царю о них. И испыта царь дву евнуху своею, и исповедавша повешена быста. И написа царь словеса сия на память, и Мардохей написа о словесех сих. И повеле царь Мардохею служити во дворе и даде ему дары за сие. И бе Аман Амадафов Вугеанин славен пред царем и восхоте озлобити Мардохеа и людий его дву ради евнуху цареву.

1

1 И бысть по словесех сих во днех Артаксеркса: сей Артаксеркс от Индии обладаше сто двадесять седмию странами (даже до Ефиопии):
2 во дни же тыя, егда седе на престоле царь Артаксеркс в Сусех граде,
3 в третие лето царства своего, сотвори пир другом и прочым языком, и Персским и Мидским славным, и началным сатрапом,
4 и по сих, егда показа им богатство царства своего и славу веселия своего, во сто осмьдесят дний.
5 И егда исполнишася дние пира, сотвори царь пиршество языком обретшымся во граде (Сусех) на дний шесть во дворе дому царева,
6 украшеннем виссонными и зелеиыми завесами, простертыми на ужах виссонных и червленичных, на колцах златых и сребряных, на столпех мраморных и каменных:
7 ложа злата и сребряна, на помосте камене смарагдова, и пиннинска и паринска мрамора, и плащаницы пестротами различными разцвечены, окрест шипцы разсеяни:
8 сосуди злати и сребряни, и чаша анфракса (камене) предложенная, ценою талант тридесять тысящ: вино много и сладко, еже сам царь пияше: питие же сие не по уставленному закону бысть, тако бо восхоте царь и заповеда икономом сотворити волю свою и мужей.
9 И Астинь царица сотвори пир женам в дому цареве, идеже царь Артаксеркс.
10 В день же седмый развеселився царь, рече Аману и Вазану, и Фарре и Варазу, и Зафолфану и Аватазу и Фараву, седмим евнухом, иже служаху пред царем Артаксерксом,
11 привести (Астинь) царицу пред него, еже воцарити ю и возложити на ню венец царский и показати ю всем началствующым и языком красоту ея, зане прекрасна бе.
12 И не послуша его Астинь царица приити со евнухи.
13 И опечалися царь, и разгневася, и рече ближним своим: сице рече Астинь: сотворите убо о сем закон и суд.
14 И приступиша к нему Аркесей и Сарсофей и Малисеар, началницы Персстии и Мидстии, иже близ царя, первии седящии при цари,
15 и возвестиша ему по законом, како подобает сотворити царице Астини, яко не сотвори повеленных от царя чрез евнухи.
16 И рече Мухей ко царю и к боляром: не царя единаго обиде Астинь царица, но и вся князи и началники царевы,
17 ибо поведа им словеса царицы, и како противорече царю:
18 якоже убо противно рече царю Артаксерксу, сице и днесь госпожи жены прочыя князей Персских и Мидских, услышавшя царю реченная от нея, дерзнут такожде безчествовати мужеи своих:
19 аще убо угодно царю, да повелит царским повелением, и да напишется по законом Мидским и Персским, и инако да не будет, ниже да внидет ктому царица к нему, и царство ея да предаст царь жене лучшей ея:
20 и да будет услышан закон, иже от царя, егоже сотворит во царствии своем, и сице вся жены возложат честь на мужы своя от богата даже до убога.
21 И угодно бысть слово пред царем и началники, и сотвори царь, якоже рече ему Мухей,
22 и посла царь книги во все царство по странам по языку их, да будет страх им в жилищих их.

2

1 И по словесех сих утолися царь от гнева, и не воспомяну ктому Астини, воспоминая, елика глагола и како осуди ея.
2 И реша слуги царевы: да изыщутся царю девицы нерастленны, красны зраком, и да поставит царь взыскатели во всех странах царствия своего,
3 и да изберут отроковиц девственных доброзрачных в Сусы град, в чертог женский, и да отдадутся евнухови цареву стражу жен, и да дадутся масти и прочыя потребы:
4 и жена, юже возлюбит царь, да будет царицею вместо Астини. И угодно бе царю слово, и сотвори тако.
5 И муж бе Иудеанин во граде Сусех, и имя ему Мардохей сын Иаиров, сына Семеина, сына Кисеова, от племене Вениаминя,
6 иже бяше пленен от Иерусалима Навуходоносором царем Вавилонским:
7 и бяше ему отроковица воспитана, дщерь Аминадава брата отцу его, и имя ей Есфирь. По преставлении же родителей ея, прия ю Мардохей во дщере место: и бяше девица красна и доброзрачна.
8 И егда услышано бысть повеление царево, собраны быша девицы многи во град Сусы, под руку Гаиеву, и приведена бысть Есфирь ко Гаию хранителю жен:
9 и угодна бысть ему отроковица и окрете благодать пред ним: и потщася дати ей масти и участие, и седмь девиц пристави к ней из дому царева, и снабдеваше ю и рабынь ея добре в дому женстем.
10 И не поведа Есфирь рода своего, ниже отечества, Мардохей бо заповеда ей не возвещати.
11 На всяк же день хождаше Мардохей по двору женскому, назирая, что Есфири случится.
12 Сие же бе время девиц входити ко царю, егда исполнятся дванадесять месяцей: тако бо наполняхуся дние украшения, шесть месяц во ароматех и в мастех женских, и шесть месяц намазующяся смирновым елеем,
13 и тогда вхождаху ко цареви: и емуже аще речет привести ю, входит с ним купно из дому женскаго даже до дому царева:
14 на вечер вхождаше и заутра возвращашеся в дом женский вторый, идеже Гай евнух царев хранитель жен, и не вхождаше паки ко царю, аще не будет позвана именем.
15 Егда же исполнися время Есфири дщери Аминадава, брата отца Мардохеова, (иже поял ю себе в дщере место,) внити ко цареви, ничтоже преступи от сих, яже заповеда ей евнух хранитель жен: бе бо Есфирь обретающая благодать пред всеми зрящими ю.
16 И вниде Есфирь ко царю Артаксерксу во вторыйнадесять месяц, иже есть Адар, в лето седмое царства его.
17 И возлюби царь Есфирь, и обрете благодать паче всех девиц, и возложи венец женский на главу ея.
18 И сотвори царь пир всем другом своим и силам седмь дний, и вознесе брак Есфирин, и сотвори отраду сущым во царствии его.
19 Мардохей же служаше во дворе (цареве).
20 Есфирь же не поведа рода своего, (ни людий своих): сице бо заповеда ей Мардохей боятися Бога и творити заповеди Его, якоже бе с ним, Есфирь же не измени обычая своего.
21 И опечалистася два евнуха царева началнейшии стражы тела его, яко предпочтен бысть Мардохей, и искаста убити Артаксеркса царя.
22 И возвестися слово Мардохею, и сказа Есфири: она же поведа царю, яже наветуют.
23 Царь же испыта дву евнуху, (и исповедаста,) и обеси их. И повеле царь вписати на память в царстей книгохранителнице о благодеянии Мардохеове в похвалу.

3

1 И по сих прослави царь Артаксеркс Амана сына Амадафуина Вугеанина и вознесе его, и председяше вышше всех другов его:
2 и вси, иже во дворе (цареве), покланяхуся Аману: сице бо повеле царь творити. Мардохей же не кланяшеся ему.
3 И глаголаша сущии во дворе цареве Мардохею: мардохее, чесо ради не слушаеши глаголемых от царя?
4 По вся же дни глаголаху ему, и не послушаше их. И возвестиша Аману, яко Мардохей сопротивляется повелению цареву, и поведа им Мардохей, яко Иудеанин есть.
5 И уведав Аман, яко не кланяется ему Мардохеи, разгневася зело
6 и умысли погубити вся Иудеи, иже в царстве Артаксерксове:
7 и сотвори совет в лето второенадесять царства Артаксерксова, и меташе жребия день от дне и месяц от месяца, яко погубити во един день род Мардохеев: и паде жребий на четвертыйнадесять день месяца, иже есть Адар.
8 И рече (Аман) ко царю Артаксерксу, глаголя: есть язык разсеянный во языцех во всем царстве твоем: законы же их странни паче всех язык, и законов царских не слушают, и не пользует царю оставити их:
9 и аще годе есть цареви, да повелит погубити я: аз же запишу в сокровище царево десять тысящ талант сребра.
10 И снем царь перстень (с руки своея), даде в руце Аману, да запечатает писания написанная на Иудей.
11 И рече царь Аману: сребро убо имей ты себе, людем же твори, якоже хощеши.
12 И призвани быша писцы царевы в третийнадесять день месяца перваго, и написаша, якоже повеле Аман, к воеводам и началником по всем странам, от Индийския области даже и до Ефиопии, сто двадесяти седми странам, началствующым над языки по их языку, именем Артаксеркса царя.
13 И посла с писмоносцы писания в царство Артаксерксово, да побиют род Жидовский в день един месяца вторагонадесять, иже есть Адар, и да расхитят имения их. Списание же епистолии сицево бе: царь великий Артаксеркс началствующым от Индии даже до Ефиопии над сто двадесять седмию странами и местоначалником подданным. Над многими царствующь языки и обдержав всю вселенную, восхотех, не дерзостию области возносимь, но кротостию и тихостию всегда правя, безмятежно житие всегда устрояти подручных (наших), и царствие (свое) безмолвно и проходимо даже до конец соблюдая, обновити желаемый всем человеком мир. Вопросившу же ми советники моя, како бы возможно сие совершити, иже у нас целомудрием пресловутый и во благоволении неизменный и твердою верностию утвержденный и вторую честь по цари получивый Аман сказа нам, яко во всех по вселенней коленех смесися враждебный некий народ, законами сопротивный ко всякому языку и повеления царская всегда небрегущь, дабы не устроялося от нас благоуправляемое непорочно сообладание. Уразумевше убо, яко сей язык един сопротивляется всегда всякому человеку, уставление законов иностранное изменяет, и противяся нашым делом, горшая совершает злая, дабы царствие наше не получило благостояния: повелехом убо написанными к вам грамотами от Амана учиненаго над вещьми (царскими) и втораго отца нашего, всех со женами и чады погубити всекоренне вражиими мечьми без всякия милости и пощадения, в четвертыйнадесять день вторагонадесять месяца Адара, настоящаго лета, яко да бывшии древле и ныне врази во единем дни горько во ад сошедше, в прочее время тихо и безмолвно житие дадят нам до конца проходити.
14 Списания же епистолии посылахуся по странам, и повелено бысть всем языком готовым быти в нареченный день.
15 Приспе же дело и в Сусы: и царь убо и Аман пирующа наслаждастася, град же (Сусы) мятяшеся.

4

1 Мардохей же разумев замышляемое, раздра ризы своя и облечеся во вретище и посыпася пепелом: и скочив в пространную улицу града, возопи воплем великим и горьким: взимается род ничтоже преступивый.
2 И прииде даже до врат царевых и ста: не леть бо бе ему внити во двор во вретище облечену и пепелом осыпану сущу.
3 И во всяцей стране, идеже показовахуся писания (царева), вопль бе и плачь и рыдание превелие Иудеом, вретище и пепел постилаху себе.
4 И внидоща рабыни и евнуси царицыны и возвестиша ей. И смятеся услышавши бывшее: и посла ризы облещи Мардохеа и сняти вретище его. И не послуша.
5 Есфирь же призва Ахрафеа скопца своего, предстоящаго ей,
6 и посла его уведати от Мардохеа истину.
7 Мардохей же сказа ему бывшее, и обещание, еже обеша Аман царю в сокровищный дом (положити) десять тысящ талант сребра, да погубит Иудей:
8 и списание (повеления) изданнаго в Сусех (граде) на погубление их даде ему, да покажет Есфири: и рече ему, заповедати ей ити молити царя и просити его о людех, поминаюши дни смирения твоего, како воспитана еси в руце моей, зане Аман вторый по цари глагола противу нам на смерть: призови Господа и глаголи царю о нас, да избавит нас от смерти.
9 Вшед же Ахрафей, поведа Есфири вся глаголы сия.
10 И рече Есфирь ко Ахрафею: иди к Мардохею и рцы:
11 понеже вси языцы царствия ведят, яко всяк муж или жена, иже аще внидет ко царвеи во внутренний дом не призван, несть ему спасения, точию к немуже аще прострет царь златый жезл, сей спасен будет: аз же несмь звана внити ко царю се уже тридесять дний.
12 И возвести Ахрафей Мардохею вся глаголы Есфирины.
13 И рече Мардохей ко Ахрафею: иди и рцы ей: Есфире, да не речеши в себе, яко ты едина спасешися во царствии паче всех Иудей:
14 зане аще преслушаеши в сие время, отинуду помощь и покров будет Иудеом, ты же и дом отца твоего погибнете: и кто весть, аще на сие время воцарилася еси?
15 И посла Есфирь пришедшаго к ней ко Мардохею, глаголющи:
16 шед собери Иудеи иже в Сусех, и поститеся о мне, и не ядите ниже пийте три дни день и нощь: аз же и служебницы моя (такожде) не имамы ясти: и тогда вниду ко царю кроме закона, аще и погибнути ми приключится.
17 И шед Мардохей сотвори, елика заповеда ему Есфирь, и помолися Господеви поминая вся дела Господня и рече: Господи, Господи Царю Вседержителю, яко во власти Твоей сие все есть, и несть противомудрствуяй Тебе, внегда восхощеши спасти Израиля: яко Ты сотворил еси небо и землю и все удивляемое в поднебесней и Господь еси всех, и несть, иже воспротивится Тебе Господеви: Ты вся веси, Ты знаеши, Господи, яко не в укоризне ни в гордости, ниже во тщелавии сотворих сие, еже не покланятися прегордому Аману, понеже благоволим бых лобзати и следы ног его спасения ради Израилева, но сие сотворих, да не воздам славы человеку паче славы Божя, и не поклонюся ни комуже, кроме Тебе Господа моего, и не сотворю сия в гордости: и ныне, Господи Боже, Царю, Боже Авраамов, пощади люди Твоя, яко назирают нам в погибель и вожделеша погубити еже из начала наследие Твое: не презри достояния Твоего, еже избавил еси Тебе от земли Египетския: услыши молитву мою, и умилосердися над жребием Твоим, и обрати рыдание наше в веселие, да живуще восхвалим имя Твое, Господи, и не погуби уст восхваляющих Тя, Господи. И весь Израиль возопи от крепости своея, яко смерть их пред очима их: и Есфирь царица притече ко Господу в подвизе смерти обдержима, и снемши ризы славы своея, облечеся в ризы тесноты и плача, и вместо многоценных мастей и благовонных пепелом и гноем посыпа главу свою, и плоть свою смири зело, и кождо место украшения веселия своего исполни растерзанными власы своими, и моляшеся Господу Богу Израилеву и рече: Господи мой, Царю наш, Ты еси един, помози ми единый и не имеющей помощи разве Тебе, яко беда моя в руце моей: аз слышах, Господи, от отца моего в племени отечества моего, яко Ты Господи, приял еси Израиля от всех язык и отцы нашя от всех праотец их в наследие вечное, и сотворил еси им, елика глаголал еси: и ныне согрешихом пред Тобою, и предал еси нас в руки враг наших, занеже славихом боги их: праведен еси, Господи: и ныне не доволни быша горестию работы нашея, но положиша руки своя на руки идол своих, исторгнути заповедь уст Твоих и погубити наследие Твое, и заградити уста хвалящих Тя и угасити славу храма Твоего и олтаря Твоего, и отверзти уста языком во угождения суетных и удивитися цареви плотскому во веки: не предаждь, Господи, скиптра Твоего сим, иже не суть, и да не посмеются в падении нашем, но обрати совет их на ня, наченшаго же на нас в притчу положи: помяни, Господи, познан буди во время скорби нашея и мене сподоби дерзновения: Царю богов и всякаго началства Содержителю, даждь слово благоугодно во уста моя пред львом, и премени сердце его в ненавидение воюющаго ны, во истребление его и с ним советующих: нас же изми рукою Твоею и помози ми единей и не имеющей ни когоже, токмо Тебе, Господи: всех разум имаши и веси, яко возненавидех славу беззаконных и гнушаюся ложа необрезанных и всякаго иноплеменника: Ты веси нужду мою, яко гнушаюся знамения гордости моея, еже есть на главе моей во днех видения моего, гнушаюся его, яко рубищ оскверненных, и не ношу его в день молчания моего: и не яде раба Твоя от трапезы Амановы, и не прославлях пира царева, ниже пиях вино требищ (идолских): и не возвеселися раба Твоя от дне пременения моего даже доныне, точию о Тебе, Господи Боже Авраамов: Боже, могий над всеми, услыши глас безнадежных, и избави нас от руки лукавнующих и изми мя от страха моего.

5

1 И бысть по триех днех, егда преста молитися, совлечеся из риз прискорбных и облечеся в ризы славы своея: и бысть доброзрачна, призывающи всевидца Бога и Спасителя, и взя две рабыни с собою, и о едину убо опирашеся аки сладостьми обилующи, другая же последоваше, да облегчает ризы ея: и сия червленеющися добротою красоты своея, и лице ея осклабляющееся аки прелюбивейше, сердце же ея стеняше от страха. И прошедши вся двери, ста пред царем. Он же седяше на престоле царства своего, оболчен во все одеяние славы своея, весь во злате и камениих многоцвеных, и бяше страше зело: и возвед лице свое огневидно славою, зелною яростию воззре. И паде царица, и изменися лице ея со ослабленмем, и преклонися на главу рабыни предидущия. И премени Бог дух царев на кротость, и потщався сниде со престола своего и восприят ю во овятия своя, дондеже прииде в себе, и утеши ю глаголы мирными и рече ей: что ти есть, Есфире? Аз есмь брат твой, дерзай, не умреши: яко общее повеление наше есть, приступи.
2 И взем златый жезл (царь) возложи на выю ея и облобыза ю и рече: глаголи ми. И рече ему: видех тя, господине, яко Ангела Божия, и смятеся сердце мое от страха славы твоея, яко дивен еси, господине, и лице твое благодатей исполнено. Беседующи же она к нему, паде от ослабления. Царь же смятеся, и вси раби его утешаху ея.
3 И рече ей царь: что хощеши, Есфире? И что прошение твое? Будет ти даже и до полуцарства моего.
4 И рече Есфирь: день моего празднования днесь есть: аще убо угодно есть цареви, да приидет царь и Аман на пир, егоже сотворю днесь.
5 И рече царь: ускорите ити по Амана, да сотворим слово Есфирино. И приидоста оба на пир, егоже сотвори Есфирь.
6 На пиру же рече царь ко Есфири: что есть, Есфире царице? (и кая есть мысль прошения твоего? Дам ти и до полуцарства моего,) и будет елико просиши.
7 И рече Есфирь : прошение мое и моление:
8 аще обретох благодать пред царем, да приидет царь и Аман еще заутра на пир, егоже сотворю има, и заутра сотворю сие прошение.
9 И изыде Аман от царя зело радостен и весел: видев же Мардохеа Иудеанина во дворе (цареве не подвигнувшася и не кланяющатя пред ним), возярися зело:
10 и вшед в дом свой, призва други своя и Зосару жену свою
11 и показа им богатство свое и славу, еюже возвеличи его царь, и яко сотвори его перваго быти и правити царствие.
12 И рече Аман: не зва царица ни единаго на пир со царем, но точию мене, и наутрие зваше мя:
13 но сия не суть ми угодна, егда вижду Мардохеа Иудеанина во дворе (цареве).
14 И рече ему Зосара жена его и друзие: приготови древо лакот пятьдесят, и заутра речеши цареви, и да повешен будет Мардохей на древе: ты же вниди со царем на пир и веселися. И угоден бысть Аману глагол сей, и уготова древо.

6

1 Господь же отя сон от царя в нощи оней. И повеле рабу своему принести книги памятныя дний прочитати ему:
2 и обрете писания написанная о Мардохеи, како поведа царю о двою евнуху царскую, внегда стрещи има, и умыслиста убити (царя) Артаксеркса.
3 И рече царь: кую славу или благодать сотворихом Мардохею? И рекоша отроцы царевы: ничтоже сотворил еси ему?
4 Вопрошающу же царю о благодеянии Мардохеове, се, Аман прииде во двор, и рече царь: кто есть во дворе? Аман же прииде рещи цареви, да повесит Мардохеа на древе, еже уготова.
5 И рекоша отроцы царевы: се, Аман стоит во дворе. И рече царь: призовите его.
6 И рече царь Аману: что сотворю мужу, егоже аз хощу прославити? Рече же в себе Аман: кого хощет царь прославити, разве мене?
7 Рече же царю: мужа, егоже хощет царь прославити,
8 да принесут отроцы царевы одежду виссонную, еюже царь облачается, и коня, на немже царь ездит,
9 и да дастся единому от другов царевых славных, и да облечет мужа, егоже царь любит, и да посадит его на коня и проповесть на улицах града, глаголя: тако будет всякому человеку, егоже царь прославит.
10 И рече царь Аману: добре рекл еси: тако сотвори Мардохею Иудеанину, угодно служащему во дворе (нашем), и да не изменится слово твое от сих, яже рекл еси.
11 И взя Аман одежду и коня, и облече Мардохеа, и возведе его на коня, и пройде по улицам града, и проповедаше (пред ним), глаголя: сице будет всякому человеку, егоже хощет цар прославити.
12 И возвратися Мардохеи во двор (царев): Аман же иде в дом свой скорбя преклонив главу.
13 И сказа Аман случившаяся ему Зосаре жене своей и другом своим. И реша ему друзие его и жена: аще от племене Иудейскаго Мардохей, начал еси смирятися пред ним, падая падеши, и не возможеши ему отмстити, яко Бог живый есть с ним.
14 И еще глаголющым им, приидоша евнуси, спешно зовуще Амана на пир, егоже уготова Есфирь.

7

1 Вниде же царь и Аман пировати со царицею.
2 И рече царь Есфири во вторый день на пиру: что есть, Есфире царице? И что прошение твое? И что моление твое? И будет тебе до полуцарствия моего.
3 И отвещавши (Есфирь царица) рече: аще обретох благодать пред очима твоима, царю, да дастся душа моя прошению моему и людие мои молению моему:
4 продани бо есмы, аз же и людие мои, на погибель и расхищение и в работу, мы же и чада наша в рабы и рабыни, и небрегох: несть бо достоин клеветник двора царева.
5 И рече царь: кто есть сей, иже дерзну сотворити вещь сию?
6 И рече Есфирь: человек враг, Аман лукавый сей. Аман же смятеся от царя и царицы.
7 Царь же воста со гневом от пира (и иде) в вертоград: Аман же моляше царицу, видяше бо себе в бедах суща.
8 Возвратися же царь из вертограда, и Аман припаде к ложу, на немже бе Есфирь, моля царицу. И рече царь: егда и жену насилует в дому моем? Аман же слышав изменися лицем.
9 Рече же Вугафан един от скопцев, сей же ведяше о том древе, видев е в дому Аманове, егда призываше его на обед царский, и о сем испытав единаго от отрок, уразумев замышляемое, и рече ко царю: се, и древо уготова Аман Мардохею глаголавшему благая о цари, и стоит в дому Аманове возвышено на лакот пятьдесят. И рече царь: да повесится (Аман) на нем.
10 И повешен бысть Аман на древе, еже уготова Мардохею. И тогда царь утолися от ярости.

8

1 И в той день царь Артаксеркс дарова Есфири, елика бяху Амана клеветника (Иудейска): и Мардохеи призван бысть от царя, поведа бо Есфирь, яко сродник есть ей.
2 И сня царь перстень свой, егоже отя у Амана, и даде Мардохееви. И постави Есфирь Мардохеа над всем имением Амановым,
3 и приложи глаголати ко царю, и припаде пред ногама его (и восплака), и моляше его отвратити злобу Аманову и мысль его, еюже помысли на Иудеи.
4 И простре царь Есфири жезл злат: воста же Есфирь и ста пред царем.
5 И рече Есфирь: аще угодно ти есть, и обретох благодать пред тобою, посли возвратити писания посланная от Амана, писаная на погубление Иудеов, иже обитают во (всем) царствии твоем:
6 како бо возмогу видети озлобление людий моих и како возмогу спастися в погибели отечества моего?
7 И рече царь Есфири: аще вся имения Аманова дах и даровах тебе, и того повесих на древе, яко руце вознесе на Иудеи, что еще просиши?
8 Напишите и вы именем моим, якоже угодно есть вам, и запечатайте перстнем моим: елика бо писана бывают царевым повелением и запечатаются перстнем моим, не возможно им противорещи.
9 И призвани быша писцы (царевы) в первый месяц, иже есть Нисан, в двадесять третий день тогожде месяца, и написаша о Иудеех, елика заповеда Мардохей, ко управителем и ко началником воевод от Индийския страны даже до Ефиопии, сто двадесять седми воеводам, во всякую страну по своему их языку.
10 Написана же быша велением царевым и запечатлешася перстнем его: и послаша писания чрез писмоносцы,
11 яко повеле им жити по законом их во всяцем граде, и да помогают им, и да сотворят соперником их и противником их, якоже хотят,
12 в день един по всему царству Артаксерксову, в третийнадесять день вторагонадесять месяца, иже есть Адар.
13 Списание же епистолии сице бе: царь великий Артаксеркс сущым от Индии даже до Ефиопии сто двадесяти и седмим началством странами обладающым и властелем нам доброжелателствующым, радоватися. Мнози множайшею благодетелствующих благостию частее чествуеми паче меры возгордешася, и не точию подчиненных нам ищут озлобити, но доволства не могуще снести, и своим благодетелем начинают коварствовати: и благодарение не токмо от человек отемлюще, но еще (по обычаю) не приявших благодеяний киченьми вознесшеся, вся присно назирающаго Бога ненавидящаго зла мнят избежати суда. Многажды же и многих от поставленных на властех, имже уверися другов устрояти дела, ласкателство кровей неповинных виновными поставляя, подверже неуврачеванным злым, злонравия ложным прельщением тех, иже прельщают незлобивое благосердие владеющих. Видети же леть есть нам взыскующым не толико от древних, якоже предахом, историй, елико от тех, яже суть при ногах непреподобно соделанная губителством недостойно владеющих. Сего ради внимати надлежит по сих, во еже царство безмятежно всем человеком с миром устроити, не употребляюще пременений, приходящая же пред очеса всегда с приличным предварением разсуждающе. Егда бо Аман Амадафуев Македонянин, истинно чуждь Персския крове и много отстоящь от нашея благости, страннолюбно приятый от нас, толикое человеколюбие, еже ко всякому языку имеем, получи, яко нарицатися ему отцем нашим, и покланяемому от всех, второе царскаго престола лице содержати: неумерителен же в гордости прилежно искал, како бы нас области и живота лишити, купно же нашего блюстителя и всегдашняго благодетеля Мардохеа и непорочную царства сообщницу Есфирь со всем их племенем многоплетенными хитростей прельщеньми ищущь на погубление: сими бо образы возмне нас лишив блюстителей взяти, и власть Персскую ко Македоняном пренести. Мы же Иудеов, от трегубителнаго сего в погубление преданных, обретаем не злотворных, но праведнейшими управляемых законы, и сущих сынов Вышняго, превеличайнаго живаго Бога, управляющаго нам же и прародителем нашым царствие в добрейшем состоянии. Добре убо сотворите не употребляюще от Амана Амадафуева посланных Писаний, понеже он сия соделавый при вратех Сусских со всем домом своим повешен есть, достойный ему вскоре суд воздавшему всеми владеющему Богу. Списание же епистолии сея предложивше на всяцем месте со дерзновением, оставите Иудеов употребляти своя законы, спомоществующе им, яко да во время скорби воставшым на них отмстят в третийнадесять день вторагонадесять месяца Адара в самый той день: в сей бо (день) всемогущий Бог вместо погубления избраннаго рода сотвори им веселие. И вы убо во именитых ваших праздницех знаменитый день со всякою радостию провождайте, да и ныне, и по сих спасение нам убо и доброжелателным Персом будет, наветующым же нас в память погубления. Всяк же град или страна, яже по сим не сотворит, всячески мечем и огнем с толиким потребится гневом, яко не токмо человеком непроходна, но и зверем и птицам во всякое время мерзостнейша оставится. И списания сия да предложатся очевидно во всем царстве, еже готовым быти всем Иудеом на сей день ратовати своих противных.
14 Конницы убо изыдоша спешно повеленная от царя совершити. Предлагашеся же повеление и в Сусех.
15 И Мардохей изыде облечен в царскую одежду и венец имущь златый, диадиму виссонную, червленую. Видевше же сущии в Сусех возрадовашася,
16 яко Иудеом бысть свет и веселие:
17 во (всяцем) граде и стране, идеже аще предлагашеся повеление радость и веселие бе Иудеом, пирование и утешение. И мнози от язык обрезовахуся и закон Иудейский приимаху, страха ради Иудейскаго.

9

1 Во вторыйнадесять месяц, иже есть Адар, в третийнадесять день месяца приидоша писания от царя.
2 В той же день погибоша супостаты Иудеев: ни един бо сопротивися им бояся их.
3 Началствующии бо странам и властителие и царстии книгочия почитаху Иудей:
4 страх бо Мардохеев належаше на них.
5 Приложися бо повеление царево именоватися ему по всему царствию.
6 И в Сусех граде избиша Иудее пять сот мужей:
7 Фарсана, нестанна и Делфона, и Фасгана
8 и Фардафана, и Вареа и Сарвакана,
9 и Мармасима и Руфеа, и Арсеа и Завуфефама,
10 десять сынов Амана Амадафуева Вугеанина врага Иудеом, иже от Фармафеа, и разграбиша в той день (имения их):
11 и сказаша число избиенных царю в Сусех граде.
12 И рече царь ко Есфири: избиша Иудее в Сусе граде пять сот мужей, по окрестным же странам колико, мниши, погубиша? И чесого еще просиши, и будет ти?
13 И рече Есфирь ко царю: да дастся такожде Иудеом творити заутра, яко да повесят десять сынов Амановых.
14 И повеле царь тако быти, и попусти Иудеом вне града повесити телеса сынов Амановых.
15 И собрашася Иудее, иже в Сусех, в четвертыйнадесять деень Адара, и избиша мужей триста, и ничтоже разграбиша.
16 Прочии же Иудее, иже во царствии, собрашася и себе помогаху и почиша от браней: избиша бо от них пятьнадесять тысящ в третийнадесять Адара, и ничтоже расхитиша.
17 И почиша в четвертыйнадесять день тогожде месяца и провождаху той день упокоения с радостию и веселием.
18 Иудее же в Сусех граде собрашася и в четвертыйнадесять почиша: проводиша же и пятыйнадесять с радостию и веселием.
19 Сего ради Иудее разсеяннии во всяцей стране внешней провождают четвертыйнадесять день Адара благ с веселием, посылающе части кийждо ближнему: живущий же в митрополиях и в пятыйнадесять день Адара веселия благий провождают, посылающе части ближним.
20 Написа же Мардохей словеса сия в книгу и посла Иудеом, елицы беша в царствии Артаксерксове, близ и далече сущым,
21 уставити дни сия благи, еже провождати четвертыйнадесять и пятыйнадесять день Адара:
22 в сих бо днех почиша Иудее от враг своих: и месяц Адар, иже обратися им от плача в радость и от болезни во благий день, провождати весь во благих днех радости и веселия, посылающе части ко другом и нищым.
23 И прияша Иудее, якоже написа им Мардохей:
24 како Аман Амадафуев Македонянин ратоваше Иудеев, и како изнесе суд и жребий, еже погубити их,
25 и яко вниде ко царю, глаголя, да повесит Мардохеа: елика нача наводити на Иудеи злая, на него быша, и повешен бысть сам и чада его.
26 Сего ради нарекошася дние сии Фурим ради жребий, зане диалектом их жребии нарицаются фурим, ради словес епистолии сея, и елика пострадаша сих ради, и елика им приключишася.
27 Устави убо, и тако прияша Иудее на себе и на семя свое и на ириложившихся к ним, ниже иначе да употребляют: дние же сии памяти совершаеми по роду и роду, и граду и отечеству и стране.
28 Дние же сии Фурим да провождают во всякое лето, и память да не оскудеет от родов.
29 И написа Есфирь царица дщи Аминадавля и Мардохей Иудеанин, елика сотвориша во утверждение епистолии о днех Фурим.
30 И Мардохей и Есфирь царица устависта себе сами, и тогда устависта в посте своем совет свой.
31 И Есфирь слово постави во веки, и написано бысть в память.

10

1 Написа же царь по всему царствию своему, еже на земли и на мори,
2 и силу свою, и мужественная исправления, богатство же и славу царствия своего: се, писана суть в книзе царей Персских и Мидских, на память.
3 Мардохей бо вторый бе по цари Артаксерксе, и велик бе во царствии и прославлен от Иудей и любимь, поведаше содеянная всему языку своему. И рече Мардохей: от Бога быша сия: помянух бо о сонии, еже видех о словесех сих, ниже бо премину от сих слово: малый источник, иже бысть река, и бе свет, и солнце, и вода многа. Есфирь есть река, юже поя царь и сотвори царицу: два же змиа, аз есмь и Аман: языцы же (суть), иже собрашася истребити имя Иудеов: язык же мой сей есть Израиль, вопивший ко Богу, и спасошася: и спасе Господь люди Своя и избави нас Господь от всех зол сих: и сотвори Бог знамения и чудеса велия, яже не быша во языцех. Сего ради сотвори два жребия, един людем Божиим и един всем языком: и изыдоста два жребия сия в час и время и в день суда пред Богом во всех языцех: и помяну Господь Бог люди Своя и оправда достояние Свое: и будут им дние сии (праздничнии) в месяц Адар, в четвертыйнадесять и пятыйнадесять день месяца тогожде, с собором и радостию и с веселием пред Богом, в род во веки в людех Своих Израили. В лето четвертое царствия Птоломеева и Клеопатры, внесе Досифей, иже глаголашеся быти священник и левит, и Птоломей сын его, предлежащую епистолию о (днех) Фурим, юже сказоваху, яко истолкова Лисимах сын Птоломеев, живый во Иерусалиме.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/esf.html ; быстрая - http://rusbible.ru/s Есф (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание к Евреям

Послание апостола Павла Евреям

Славянский текст

1

1 Многочастне и многообразне древле Бог глаголавый отцем во пророцех,
2 в последок дний сих глагола нам в Сыне, Егоже положи наследника всем, Имже и веки сотвори.
3 Иже сый сияние славы и образ ипостаси Его, нося же всяческая глаголголом силы Своея, Собою очищение сотворив грехов наших, седе о десную престола величествия на высоких,
4 толико лучший быв Ангелов, елико преславнее паче их наследствова имя.
5 Кому бо рече когда от Ангел: Сын Мой еси Ты, Аз днесь родих Тя? И паки: Аз буду Ему во Отца, и Той будет Мне в Сына?
6 Егда же паки вводит Первороднаго во вселенную, глаголет: и да поклонятся Ему вси Ангели Божии.
7 И ко Ангелом убо глаголет: творяй Ангелы Своя духи и слуги Своя огнь палящь.
8 К Сыну же: престол Твой, Боже, в век века: жезл правости жезл Царствия Твоего:
9 возлюбил еси правду и возненавидел еси беззаконие: сего ради помаза Тя, Боже, Бог Твой елеем радости паче причастник Твоих.
10 И (паки): в начале Ты, Господи, землю основал еси, и дела руку Твоею суть небеса:
11 та погибнут, Ты же пребываеши: и вся, якоже риза, обетшают,
12 и яко одежду свиеши их, и изменятся: Ты же тойжде еси, и лета Твоя не оскудеют.
13 Кому же от Ангел рече когда: седи о десную Мене, дондеже положу враги Твоя подножие ног Твоих?
14 Не вси ли суть служебнии дуси, в служение посылаеми за хотящих наследовати спасение?

2

1 Сего ради подобает нам лишше внимати слышанным, да не когда отпадем.
2 Аще бо глаголанное Ангелы слово бысть известно, и всяко преступление и ослушание праведное прият мздовоздаяние:
3 како мы убежим, о толицем нерадивше спасении, еже зачало приемь глаголатися от Господа, слышавшими в нас известися,
4 сосвидетелствующу Богу знаменьми же и чудесы, и различными силами, и Духа Святаго разделеньми, по Своей Ему воли?
5 Не Ангелом бо покори Бог вселенную грядущую, о нейже глаголем:
6 засвидетелствова же негде некто, глаголя: что есть человек, яко помниши его? Или сын человеческий, яко посещаеши и?
7 Умалил еси его малым нечим от Ангел: славою и честию венчал еси его и поставил еси его над делы руку Твоею,
8 вся покорил еси под нозе его. Внегда же покорити ему всяческая, ничтоже остави ему непокорено. Ныне же не у видим ему всяческая покорена:
9 а умаленаго малым чим от Ангел видим Иисуса, за приятие смерти славою и честию венчанна, яко да благодатию Божиею за всех вкусит смерти.
10 Подобаше бо ему, Егоже ради всяческая и Имже всяческая, приведшу многи сыны в славу, началника спасения их страданьми совершити.
11 И святяй бо и освящаемии, от Единаго вси: еяже ради вины не стыдится братию нарицати их, глаголя:
12 возвещу имя Твое братии Моей, посреде церкве воспою Тя.
13 И паки: Аз буду надеяся Нань. И паки: се, Аз и дети, яже Ми дал есть Бог.
14 Понеже убо дети приобщишася плоти и крови, и Той приискренне приобщися техже, да смертию упразднит имущаго державу смерти, сиречь диавола,
15 и избавит сих, елицы страхом смерти чрез все житие повинни беша работе.
16 Не от Ангел бо когда приемлет, но от семене Авраамова приемлет:
17 отнюдуже должен бе по всему подобитися братии, да милостив будет и верен первосвященник в тех, яже к Богу, во еже очестити грехи людския.
18 В немже бо пострада, Сам искушен быв, может и искушаемым помощи.

3

1 Темже, братие святая, звания небеснаго причастницы, разумейте Посланника и Святителя исповедания нашего Иисуса Христа,
2 верна суща Сотворшему Его, якоже и Моисей во всем дому Его.
3 Множайшей бо славе Сей паче Моисеа сподобися, елико множайшую честь имать паче дому сотворивый его:
4 всяк бо дом созидается от некоего: а сотворивый всяческая Бог.
5 И Моисей убо верен бе во всем дому Его, якоже слуга, во свидетелство глаголатися имевшым:
6 Христос же якоже Сын в дому Своем: Егоже дом мы есмы, аще дерзновение и похвалу упования даже до конца известно удержим.
7 Темже, якоже глаголет Дух Святый, днесь, аще глас Его услышите,
8 не ожесточите сердец ваших, якоже в прогневании, во дни искушения в пустыни,
9 идеже искусиша Мя отцы ваши, искусиша Мя и видеша дела Моя четыредесять лет.
10 Сего ради негодовах рода того и рех: присно заблуждают сердцем, тии же не познаша путий Моих:
11 яко кляхся во гневе Моем, аще внидут в покой Мой.
12 Блюдите, братие, да не когда будет в некоем от вас сердце лукаво, (исполнено) неверия, во еже отступити от Бога жива.
13 Но утешайте себе на всяк день дондеже днесь нарицается, да не ожесточится некто от вас лестию греховною:
14 причастницы бо быхом Христу, аще точию начаток состава даже до конца известен удержим:
15 внегда глаголет: днесь, аще глас Его услышите, не ожесточите сердец ваших, якоже в прогневании.
16 Нецыи бо слышавше прогневаша, но не вси изшедшии из Египта с Моисеом.
17 Коих же негодова четыредесять лет? Не согрешивших ли, ихже кости падоша в пустыни?
18 Которым же клялся не внити в покоище Его? Яве, яко противльшымся.
19 И видим, яко не возмогоша внити за неверствие.

4

1 Да убоимся убо, да не когда оставлену обетованию внити в покой Его, явится кто от вас лишився.
2 Ибо нам благовествовано есть, якоже и онем: но не пользова онех слово слуха, не растворенное верою слышавших.
3 Входим бо в покой веровавшии, якоже рече: яко кляхся во гневе Моем, аще внидут в покой Мой: аще и делом от сложения мира бывшым.
4 Рече бо негде о седмем сице: и почи Бог в день седмый от всех дел Своих.
5 И в сем паки: аще внидут в покой Мой.
6 Понеже убо лишени нецыи внити в него, и имже прежде благовествовано бе, не внидоша за непослушание:
7 паки некий уставляет день, днесь, в Давиде глаголя, по толицех летех, якоже прежде глаголася: днесь, аще глас Его услышите, не ожесточите сердец ваших.
8 Аще бо бы онех Иисус упокоил, не бы о инем дни глаголал по сих.
9 Убо оставлено есть (и еще) субботство людем Божиим:
10 вшедый бо в покой Его, и той почи от дел своих, якоже от Своих Бог.
11 Потщимся убо внити во оный покой, да не кто в ту же притчу противления впадет.
12 Живо бо слово Божие и действенно, и острейше паче всякаго меча обоюду остра, и проходящее даже до разделения души же и духа, членов же и мозгов, и судително помышлением и мыслем сердечным.
13 И несть тварь неявлена пред Ним, вся же нага и объявлена пред очима Его, к Немуже нам слово.
14 Имуще убо Архиереа велика, прошедшаго небеса, Иисуса Сына Божия, да держимся исповедания.
15 Не имамы бо архиереа не могуща спострадати немощем нашым, но искушена по всяческим по подобию, разве греха.
16 Да приступаем убо с дерзновением к престолу благодати, да приимем милость и благодать обрящем во благовременну помощь.

5

1 Всяк бо первосвященник, от человек приемлемь, за человеки поставляется на службы яже к Богу, да приносит дары же и жертвы о гресех,
2 спострадати могий невежствующым и заблуждающым, понеже и той немощию обложен есть:
3 и сего ради должен есть якоже о людех, такожде и о себе приносити за грехи.
4 И никтоже сам себе приемлет честь, но званный от Бога, якоже и Аарон.
5 Тако и Христос не Себе прослави быти первосвященника, но Глаголавый к Нему: Сын Мой еси Ты, Аз днесь родих Тя:
6 якоже и инде глаголет: Ты еси священник во век по чину Мелхиседекову.
7 Иже во днех плоти Своея моления же и молитвы к Могущему спасти Его от смерти с воплем крепким и со слезами принес, и услышан быв от благоговеинства,
8 аще и Сын бяше, обаче навыче от сих, яже пострада, послушанию,
9 и совершився бысть всем послушающым Его виновен спасения вечнаго,
10 наречен от Бога Первосвященник по чину Мелхиседекову.
11 О немже многое нам слово и неудобь сказаемое глаголати, понеже немощни бысте слухи.
12 Ибо, должни суще быти учителие лет ради, паки требуете учитися, кая писмена начала словес Божиих: и бысте требующе млека, а не крепкия пищи.
13 Всяк бо причащаяйся млека неискусен слова правды, младенец бо есть:
14 совершенных же есть твердая пища, имущих чувствия обучена долгим учением в разсуждение добра же и зла.

6

1 Темже оставльше начала Христова слово, на совершение да ведемся, не паки основание покаяния полагающе от мертвых дел, и веры в Бога,
2 крещений учения, возложения же рук, воскресения же мертвых и суда вечнаго.
3 И сие сотворим, аще Бог повелит.
4 Невозможно бо просвещенных единою и вкусивших дара небеснаго, и причастников бывших Духа Святаго,
5 и добраго вкусивших Божия глаголгола и силы грядущаго века,
6 и отпадших, паки обновляти в покаяние, второе распинающих Сына Божия себе и обличающих.
7 Земля бо пившая сходящий на ню множицею дождь и раждающая былия добрая оным, имиже и делаема бывает, приемлет благословение от Бога:
8 а износящая терния и волчец непотребна есть и клятвы близ, еяже кончина в пожжение.
9 Надеемся же о вас, возлюбленнии, лучших и придержащихся спасения, аще и тако глаголем.
10 Не обидлив бо Бог, забыти дела вашего и труда любве, юже показасте во имя Его, послуживше святым и служаще.
11 Желаем же, да кийждо вас являет тожде тщание ко извещению упования даже до конца,
12 да не лениви будете, но подражателе наследствующих обетования верою и долготерпением.
13 Аврааму бо обетовая Бог, понеже ни единем имяше болшим клятися, клятся Собою,
14 глаголя: воистинну благословя благословлю тя и умножая умножу тя.
15 И тако долготерпев, получи обетование.
16 Человецы бо болшим кленутся, и всякому их прекословию кончина во извещение клятва (есть).
17 В немже лишше хотя Бог показати наследником обетования непреложное совета Своего, ходатайствова клятвою:
18 да двема вещьми непреложными, в нихже невозможно солгати Богу, крепкое утешение имамы прибегшии ятися за предлежащее упование,
19 еже аки котву имамы души, тверду же и известну, и входящую во внутреннейшее завесы,
20 идеже предтеча о нас вниде Иисус, по чину Мелхиседекову Первосвященник быв во веки.

7

1 Сей бо Мелхиседек, царь Салимский, священник Бога Вышняго, иже срете Авраама возвращшася от сеча царей и благослови его,
2 емуже и десятину от всех отдели Авраам, первее убо сказуется царь правды, потом же царь Салимский, еже есть, царь мира,
3 без отца, без матере, без причта рода, ни начала днем, ни животу конца имея, уподоблен же Сыну Божию, пребывает священник выну.
4 Видите же, елик сей, емуже и десятину дал есть Авраам патриарх от избранных.
5 И приемлющии убо священство от сынов Левиин заповедь имут одесятствовати люди по закону, сиречь, братию свою, аще и от чресл Авраамовых изшедшую:
6 не причитаемый же родом к ним, одесятствова Авраама и имущаго обетования благослови:
7 без всякаго же прекословия меншее от болшаго благословляется.
8 И зде убо десятины человецы умирающии приемлют: тамо же свидетелствуемый, яко жив есть.
9 И да сице реку, Авраамом и Левий, приемляй десятины, десятины дал есть:
10 еще бо в чреслех отчиих бяше, егда срете его Мелхиседек.
11 Аще убо совершенство левитским священством было, людие бо на нем взаконени быша: кая еще потреба по чину Мелхиседекову иному востати священнику, а не по чину Ааронову глаголатися?
12 Прелагаему бо священству, по нужди и закону пременение бывает.
13 О Немже бо глаголются сия, колену иному причастися, от негоже никтоже приступи ко олтарю:
14 яве бо, яко от колена Иудова возсия Господь наш, о немже колене Моисей о священстве ничесоже глагола.
15 И лишше еще яве есть, яко по подобию Мелхиседекову востает Священник ин,
16 Иже не по закону заповеди плотския бысть, но по силе живота неразрушаемаго.
17 Свидетелствует бо, яко Ты еси священник во век по чину Мелхиседекову.
18 Отлагание убо бывает прежде бывшия заповеди за немощное ея и неполезное:
19 ничтоже бо совершил закон: привведение же есть лучшему упованию, имже приближаемся к Богу.
20 И по елику не без клятвы:
21 они бо без клятвы священницы быша, Сей же с клятвою чрез глаголющаго к Нему: клятся Господь и не раскается: Ты еси священник во век по чину Мелхиседекову:
22 по толику лучшаго завета бысть испоручник Иисус.
23 И они множайши священницы быша, зане смертию возбранени суть пребывати:
24 Сей же, занеже пребывает во веки, непреступное имать священство,
25 темже и спасти до конца может приходящих чрез Него к Богу, всегда жив сый, во еже ходатайствовати о них.
26 Таков бо нам подобаше Архиерей: преподобен, незлобив, безсквернен, отлучен от грешник и вышше небес бывый,
27 Иже не имать по вся дни нужды, якоже первосвященницы, прежде о своих гресех жертвы приносити, потом же о людских: сие бо сотвори единою, Себе принес.
28 Закон бо человеки поставляет первосвященники, имущыя немощь: слово же клятвенное, еже по законе, Сына во веки совершенна.

8

1 Глава же о глаголемых: такова имамы Первосвященника, Иже седе о десную престола величествия на небесех,
2 святым служитель и скинии истинней, юже водрузи Господь, а не человек.
3 Всяк бо первосвященник, во еже приносити дары же и жертвы, поставляемь бывает: темже потреба имети что и Сему, еже принесет.
4 Аще бы бо был на земли, не бы был священник, сущым священником приносящым по закону дары,
5 иже образу и стени служат небесных, якоже глаголано бысть Моисею, хотящу сотворити скинию: виждь бо, рече, сотвориши вся по образу показанному ти на горе.
6 Ныне же лучшее улучи служение, по елику и лучшаго завета есть ходатай, иже на лучших обетованиих узаконися.
7 Аще бо бы первый он непорочен был, не бы второму искалося место.
8 Укоряя бо их глаголет: се, дние грядут, глаголет Господь, и совершу на дом Израилев и на дом Иудов завет нов,
9 не по завету, егоже сотворих отцем их в день, в оньже емшу ми их за руку, извести их от земли Египетския: зане тии не пребыша в завете Моем, и Аз нерадих о них, глаголет Господь.
10 Яко сей завет, егоже завещаю дому Израилеву по онех днех, глаголет Господь, дая законы Моя в мысли их, и на сердцах их напишу их, и буду им Бог, и тии будут Мне людие.
11 И не имать научити кийждо искренняго своего и кийждо брата своего, глаголя: познай Господа: яко вси уведят Мя от мала даже и до велика их,
12 зане милостив буду неправдам их и грехов их и беззаконий их не имам помянути ктому.
13 Внегда же глаголет нов, обветши перваго: а обветшавающее и состаревающееся близ есть истления.

9

1 Имеяше убо первая скиния оправдания службы, святое же людское:
2 скиния бо сооружена бысть первая, в нейже светилник и трапеза и предложение хлебов, яже глаголется святая.
3 По вторей же завесе скиния глаголемая Святая святых,
4 злату имущи кадилницу и ковчег завета окован всюду златом, в немже стамна злата имущая манну, и жезл Ааронов прозябший, и скрижали завета:
5 превышше же его херувими славы, осеняющии олтарь: о нихже не леть ныне глаголати подробну.
6 Сим же тако устроеным, в первую убо скинию выну вхождаху священницы, службы совершающе:
7 во вторую же единою в лето един архиерей, не без крове, юже приносит за себе и о людских невежествиих.
8 Сие являющу Духу Святому, яко не у явися святых путь, еще первей скинии имущей стояние.
9 Яже притча во время настоящее утвердися, в неже дарове и жертвы приносятся, не могущыя по совести совершити служащаго,
10 точию в брашнах и питиях, и различных омовениих, и оправданиих плоти, даже до времене исправления належащая.
11 Христос же пришед Архиерей грядущих благ, болшею и совершеннейшею скиниею, нерукотворенною, сиречь, не сея твари,
12 ни кровию козлею ниже телчею, но Своею Кровию, вниде единою во святая, вечное искупление обретый.
13 Аще бо кровь козляя и телчая и пепел юнчий кропящий оскверненыя освящает к плотстей чистоте:
14 кольми паче Кровь Христова, Иже Духом Святым Себе принесе непорочна Богу, очистит совесть нашу от мертвых дел, во еже служити нам Богу живу и истинну?
15 И сего ради новому завету ходатай есть, да смерти бывшей, во искупление преступлений бывших в первем завете, обетование вечнаго наследия приимут званнии.
16 Идеже бо завет, смерти нужно есть вноситися завещающаго,
17 завет бо в мертвых известен есть: понеже ничесоже может, егда жив есть завещаваяй.
18 Темже ни первый без крове обновлен бысть.
19 Реченней бо бывшей всяцей заповеди по закону от Моисеа всем людем, приемь кровь козлюю и телчую, с водою и волною червленою и иссопом, самыя же тыя книги и вся люди покропи,
20 глаголя: сия кровь завета, егоже завеща к вам Бог.
21 И скинию же и вся сосуды служебныя кровию такожде покропи.
22 И отнюд кровию вся очищаются по закону, и без кровопролития не бывает оставление.
23 Нужда убо бяше образом небесных сими очищатися: самем же небесным лучшими жертвами, паче сих.
24 Не в рукотворенная бо святая вниде Христос, противообразная истинных, но в самое небо, ныне да явится лицу Божию о нас,
25 ниже да многажды приносит Себе, якоже первосвященник входит во святая (святых) по вся лета с кровию чуждею:
26 понеже подобаше бы Ему множицею страдати от сложения мира: ныне же единою в кончину веков, во отметание греха, жертвою Своею явися.
27 И якоже лежит человеком единою умрети, потом же суд,
28 тако и Христос единою принесеся, во еже вознести многих грехи, второе без греха явится, ждущым Его во спасение.

10

1 Сень бо имый закон грядущих благ, (а) не самый образ вещей, на всякое лето темиже жертвами, ихже приносят выну, никогдаже может приступающих совершити.
2 Понеже престали бы быти приносимы, ни едину ктому имущым совесть о гресех служащым, единою очищенным.
3 Но в них воспоминание грехов на коеждо лето бывает,
4 невозможно бо крови юнчей и козлей отпущати грехи.
5 Темже входя в мир, глаголет: жертвы и приношения не восхотел еси, тело же совершил Ми еси:
6 всесожжений и о гресе не благоволил еси.
7 Тогда рех: се, иду: в главизне книжней написася о Мне, еже сотворити волю Твою, Боже.
8 Выше глаголя: яко жертвы и приношения и всесожжений и о гресех не восхотел еси, ниже благоволил еси: яже по закону приносятся:
9 тогда рече: се, иду сотворити волю Твою, Боже. Отемлет первое, да второе поставит.
10 О нейже воли освящени есмы принесением тела Иисус Христова единою.
11 И всяк убо священник стоит на всяк день служя и тыяжде множицею принося жертвы, яже никогдаже могут отяти грехов.
12 Он же едину о гресех принес жертву, всегда седит о десную Бога,
13 прочее ожидая, дондеже положатся врази Его подножие ног Его:
14 единем бо приношением совершил есть во веки освящаемых.
15 Свидетелствует же нам и Дух Святый, по реченному бо прежде:
16 сей завет, егоже завещаю к ним по днех онех, глаголет Господь, дая законы Моя на сердца их, и в помышлениих их напишу их:
17 (таже глаголет Господь:) и грехов их и беззаконий их не имам помянути ктому.
18 А идеже отпущение сих, ктому несть приношения о гресех.
19 Имуще убо дерзновение, братие, входити во святая Кровию Иисус Христовою, путем новым и живым,
20 егоже обновил есть нам завесою, сиречь плотию Своею,
21 и Иереа велика над домом Божиим,
22 да приступаем со истинным сердцем во извещении веры, окроплени сердцы от совести лукавыя и измовени телесы водою чистою:
23 да держим исповедание упования неуклонное, верен бо есть Обещавый:
24 и да разумееваем друг друга в поощрении любве и добрых дел,
25 не оставляюще собрания своего, якоже есть неким обычай, но (друг друга) подвизающе, и толико паче, елико видите приближающийся день (судный).
26 Волею бо согрешающым нам по приятии разума истины, ктому о гресех не обретается жертва,
27 страшно же некое чаяние суда и огня ревность, поясти хотящаго сопротивныя.
28 Отверглся кто закона Моисеова, без милосердия при двоих или триех свидетелех умирает:
29 колико мните горшия сподобится муки, иже Сына Божия поправый, и Кровь заветную скверну возмнив, еюже освятися, и Духа благодати укоривый?
30 Вемы бо Рекшаго: Мне отмщение, Аз воздам, глаголет Господь. И паки: яко судит Господь людем Своим.
31 Страшно (есть) еже впасти в руце Бога живаго.
32 Воспоминайте же первыя дни вашя, в нихже просветившеся, многия страсти претерпесте страданий,
33 ово убо, поношеньми и скорбьми позор бывше, ово же, общницы бывше живущым тако:
34 ибо узам моим спострадасте и разграбление имений ваших с радостию приясте, ведяще имети себе имение на небесех пребывающее и лучшее.
35 Не отлагайте убо дерзновения вашего, еже имать мздовоздаяние велико.
36 Терпения бо имате потребу, да волю Божию сотворше, приимете обетование:
37 еще бо мало елико елико, Грядый приидет и не укоснит.
38 А праведный от веры жив будет: и аще обинется, не благоволит душа Моя о нем.
39 Мы же (братие) несмы обиновения в погибель, но веры в снабдение души.

11

1 Есть же вера уповаемых извещение, вещей обличение невидимых.
2 В сей бо свидетелствовани быша древнии.
3 Верою разумеваем совершитися веком глаголголом Божиим, во еже от неявляемых видимым быти.
4 Верою множайшую жертву Авель паче Каина принесе Богу, еюже свидетелствован бысть быти праведник, свидетелствующу о дарех его Богу: и тою умерый еще глаголет.
5 Верою Енох преложен бысть не видети смерти: и не обреташеся, зане преложи его Бог: прежде бо преложения его свидетелствован бысть, яко угоди Богу.
6 Без веры же невозможно угодити (Богу): веровати же подобает приходящему к Богу, яко есть, и взыскающым Его мздовоздатель бывает.
7 Верою ответ приим Ное о сих, яже не у виде, убоявся сотвори ковчег во спасение дому своего: еюже осуди (весь) мир, и правды, яже по вере, бысть наследник.
8 Верою зовом Авраам послуша изыти на место, еже хотяше прияти в наследие, и изыде не ведый, камо грядет.
9 Верою прииде Авраам на землю обетования, якоже на чужду, в кровы вселися со Исааком и Иаковом снаследникома обетования тогожде:
10 ждаше бо основания имущаго града, емуже художник и содетель Бог.
11 Верою и сама Сарра неплоды силу во удержание семене прият и паче времене возраста роди, понеже верна непщева Обетовавшаго.
12 Темже и от единаго родишася, да еще умерщвленнаго, якоже звезды небесныя множеством и яко песок вскрай моря безчисленный.
13 По вере умроша сии вси, не приемше обетований, но издалеча видевше я, и целовавше, и исповедавше, яко страннии и пришелцы суть на земли:
14 ибо таковая глаголющии являются, яко отечествия взыскуют.
15 И аще бы убо оно помнили, из негоже изыдоша, имели бы время возвратитися:
16 ныне же лучшаго желают, сиречь небеснаго: темже не стыдится сими Бог, Бог нарицатися их: уготова бо им град.
17 Верою приведе Авраам Исаака искушаемь, и единороднаго приношаше, обетования приемый,
18 к немуже глаголано бысть: яко о Исааце наречется тебе семя:
19 помыслив, яко и из мертвых воскресити силен (есть) Бог, темже того и в притче прият.
20 Верою о грядущих благослови Исаак Иакова и Исава.
21 Верою Иаков умирая коегождо сына Иосифова благослови и поклонися на верх жезла его.
22 Верою Иосиф умирая о исхождении сынов Израилевых памятствова и о костех своих заповеда.
23 Верою Моисей родився сокровен бысть три месяцы от отец своих, зане видеша красно отроча и не убояшася повеления царева.
24 Верою Моисей, велик быв, отвержеся нарицатися сын дщере фараоновы:
25 паче (же) изволи страдати с людьми Божиими, нежели имети временную греха сладость,
26 болшее богатство вменив Египетских сокровищ поношение Христово: взираше бо на мздовоздаяние.
27 Верою остави Египет, не убоявся ярости царевы: Невидимаго бо яко видя, терпяше.
28 Верою сотвори Пасху и пролитие крове, да не погубляяй перворожденная коснется их.
29 Верою преидоша Чермное море аки по сусе земли: егоже искушение приемше Египтяне истопишася.
30 Верою стены Иерихонския падоша обхождением седмих дний.
31 Верою Раав блудница не погибе с сопротивльшимися, приимши сходники с миром (и иным путем изведши).
32 И что еще глаголю? Не достанет бо ми повествующу времене о Гедеоне, Вараце же и Сампсоне и Иеффаи, о Давиде же и Самуиле, и о (других) пророцех,
33 иже верою победиша царствия, содеяша правду, получиша обетования, заградиша уста львов,
34 угасиша силу огненную, избегоша острея меча, возмогоша от немощи, быша крепцы во бранех, обратиша в бегство полки чуждих:
35 прияша жены от воскресения мертвых своих: инии же избиени быша, не приемше избавления, да лучшее воскресение улучат:
36 друзии же руганием и ранами искушение прияша, еще же и узами и темницею,
37 камением побиени быша, претрени быша, искушени быша, убийством меча умроша, проидоша в милотех (и) в козиях кожах, лишени, скорбяще, озлоблени:
38 ихже не бе достоин (весь) мир, в пустынех скитающеся и в горах и в вертепах и в пропастех земных.
39 И сии вси послушествани бывше верою, не прияша обетования,
40 Богу лучшее что о нас предзревшу, да не без нас совершенство приимут.

12

1 Темже убо и мы, толик имуще облежащь нас облак свидетелей, гордость всяку отложше и удобь обстоятелный грех, терпением да течем на предлежащий нам подвиг,
2 взирающе на началника веры и совершителя Иисуса, Иже вместо предлежащия Ему радости претерпе крест, о срамоте нерадив, о десную же престола Божия седе.
3 Помыслите убо таковое Пострадавшаго от грешник на Себе прекословие, да не стужаете, душами своими ослабляеми.
4 Не у до крове стасте, противу греха подвизающеся,
5 и забысте утешение, еже вам яко сыном глаголет: сыне мой, не пренемогай наказанием Господним, ниже ослабей, от Него обличаемь.
6 Егоже бо любит Господь, наказует: биет же всякаго сына, егоже приемлет.
7 Аще наказание терпите, якоже сыновом обретается вам Бог. Который бо есть сын, егоже не наказует отец?
8 Аще же без наказания есте, емуже причастницы быша вси, убо прелюбодейчищи есте, а не сынове.
9 К сим, плоти нашей отцы имехом наказатели, и срамляхомся: не много ли паче повинемся Отцу духовом, и живи будем?
10 Они бо в мало дний, якоже годе им бе, наказоваху нас: а Сей на пользу, да причастимся святыни Его.
11 Всякое бо наказание в настоящее время не мнится радость быти, но печаль: последи же плод мирен наученым тем воздает правды.
12 Темже ослабленныя руки и ослабленная колена исправите
13 и стези правы сотворите ногами вашими, да не хромое совратится, но паче да изцелеет.
14 Мир имейте и святыню со всеми, ихже кроме никтоже узрит Господа:
15 смотряюще, да не кто лишится благодати Божия: да не кий корень горести, выспрь прозябаяй, пакость сотворит, и тем осквернятся мнози:
16 да не кто блудодей, или сквернитель, якоже Исав, иже за ядь едину отдал есть первородство свое.
17 Весте бо, яко и потом похотев наследовати благословение, отвержен бысть: покаяния бо места не обрете, аще и со слезами поискал его.
18 Не приступисте бо к горе осязаемей и разгоревшемуся огню, и облаку и сумраку, и буре
19 и трубному звуку, и гласу глаголгол, егоже слышавшии отрекошася, да не приложится им слово,
20 не терпяху бо повелевающаго: аще и зверь прикоснется горе, камением побиен будет:
21 и тако страшно бе видимое, Моисей рече: пристрашен есмь и трепетен.
22 Но приступисте к Сионстей горе и ко граду Бога живаго, Иерусалиму небесному и тмам Ангелов,
23 торжеству и церкви первородных на небесех написанных, и Судии всех Богу и духом праведник совершенных,
24 и к Ходатаю завета новаго Иисусу и Крови кропления, лучше глаголющей, нежели Авелева.
25 Блюдите (же), да не отречетеся Глаголющаго. Аще бо не избежаша они отрекшиися пророчествующаго на земли, множае паче мы отрицающиися небеснаго,
26 Егоже глас землю тогда поколеба, ныне же обетова, глаголя: еще единою Аз потрясу не токмо землею, но и небом.
27 А еже еще единою, сказует колеблемых преложение, аки сотворенных, да пребудут, яже суть неподвижимая.
28 Темже царство непоколебимо приемлюще, да имамы благодать, еюже служим благоугодно Богу с благоговением и страхом,
29 ибо Бог наш огнь поядаяй (есть).

13

1 Братолюбие да пребывает:
2 страннолюбия не забывайте, тем бо не ведяще нецыи странноприяша Ангелы.
3 Поминайте юзники, аки с ними связани: озлобляемыя, аки и сами суще в теле.
4 Честна женитва во всех и ложе нескверно: блудником же и прелюбодеем судит Бог.
5 Не сребролюбцы нравом, доволни сущими. Той бо рече: не имам тебе оставити, ниже имам от тебе отступити:
6 яко дерзающым нам глаголати: Господь мне помощник, и не убоюся: что сотворит мне человек?
7 Поминайте наставники вашя, иже глаголаша вам слово Божие: ихже взирающе на скончание жителства, подражайте вере (их).
8 Иисус Христос вчера и днесь Тойже, и во веки.
9 В научения странна и различна не прилагайтеся: добро бо благодатию утверждати сердца, (а) не брашны, от нихже не прияша пользы ходившии в них.
10 Имамы (же) олтарь, от негоже не имут власти ясти служащии сени.
11 Ихже бо кровь животных вносится во святая за грехи первосвященником, сих телеса сжигаются вне стана:
12 темже Иисус, да освятит люди Своею Кровию, вне врат пострадати изволил.
13 Темже убо да исходим к Нему вне стана, поношение Его носяще:
14 не имамы бо зде пребывающаго града, но грядущаго взыскуем.
15 Тем убо приносим жертву хваления выну Богу, сиречь плод устен исповедающихся имени Его.
16 Благотворения же и общения не забывайте: таковыми бо жертвами благоугождается Бог.
17 Повинуйтеся наставником вашым и покаряйтеся: тии бо бдят о душах ваших, яко слово воздати хотяще: да с радостию сие творят, а не воздыхающе, несть бо полезно вам сие.
18 Молитеся о нас: уповаем бо, яко добру совесть имамы, во всех добре хотяще жити.
19 Лишше же молю, сие творите, да вскоре устроюся вам.
20 Бог же мира, возведый из мертвых Пастыря овцам великаго Кровию завета вечнаго, Господа нашего Иисуса Христа,
21 да совершит вы во всяцем деле блазе, сотворити волю Его, творя в вас благоугодное пред Ним Иисус Христом: Емуже слава во веки веков. Аминь.
22 Молю же вы, братие, приимите слово утешения: ибо вмале написав послах вам.
23 Знайте брата нашего отпущена Тимофеа, с нимже, аще скорее приидет, узрю вас.
24 Целуйте вся наставники вашя и вся святыя. Целуют вы иже от Италии сущии.
25 Благодать со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/evr.html ; быстрая - http://rusbible.ru/s Евр (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Первая книга Ездры

Первая книга Ездры

Славянский текст

1

1 В лето первое Кира царя Персскаго, да исполнится слово Господне от уст Иеремииных, воздвиже Господь дух Кира царя Персскаго, и повеле проповедати во всем царствии своем, и писаньми, глаголя:
2 сия глаголет Кир царь Персский: вся царства земная даде мне Господь Бог небесный, и Той повеле ми, да созижду Ему дом во Иерусалиме, иже во Иудеи:
3 кто в вас от всех людий Его? И будет Бог его с ним, и да взыдет во Иерусалим, иже во Иудеи, и да созиждет дом Богу Израилеву, Той есть Бог, Иже во Иерусалиме:
4 и всяк оставшийся от всех мест, идеже той обитает, и да помогут ему мужие от места его сребром и златом, и сосуды и скоты, с добровольными обещании (принесут) в церковь Божию, яже во Иерусалиме.
5 И восташа князи отечеств Иудиных и Вениаминих и священницы и левити, и вси, имже воздвиже Бог дух их, да взыдут созиданию церкве Господни, яже во Иерусалиме:
6 и вси, иже бяху окрест, помогоша рукам их сосуды сребрбяными, златом, потребными, и скотами, и драгими вещми, кроме добровольных.
7 И царь Кир изнесе сосуды церкве Господни, ихже взя Навуходоносор из Иерусалима и положи тыя в церкви бога своего:
8 изнесе же тыя Кир царь Персский рукою Мифридата Гасваринова, и сочте тыя Сасавассару князю Иудейску.
9 И сие число их: умывалниц златых тридесять, умывалниц же сребряных тысяща, ножей двадесять девять,
10 и чаш златых тридесять, и сребряных двойных четыреста десять, и сосудов иных тысяща:
11 всех сосудов златых и сребряных пять тысящ и четыреста, вся взя с собою Сасавассар от преселения Вавилонскаго во Иерусалим.

2

1 Сии же суть сынове страны, иже взыдоша от плена преселения, ихже пресели Навуходоносор царь Вавилонский в Вавилон: и возвратишася во Иерусалим и Иудею кийждо муж во град свой.
2 Иже приидоша с Зоровавелем: Иисус, Неемиа, Сараиа, Реелиа, Мардохей, Валасан, Масфар, Вагуй, Реум, Ваана. Сие число мужем людий Израилевых:
3 сынове Фаресовы две тысящы сто седмьдесят и два,
4 сынове Сафатиевы триста седмьдесят два,
5 сынове Аресовы седмь сот седмьдесят пять,
6 сынове Фааф-Моавли от сынов Иисуевух и Иоавлих две тысящы осмь сот дванадесять,
7 сынове Еламли тысяща двести пятьдесят четыри,
8 сынове Зафуевы девять сот четыредесять пять,
9 сынове Закхани седмь сот шестьдесят,
10 сынове Вануевы шесть сот четыредесять два,
11 сынове Ваваевы шесть сот двадесять три,
12 сынове Авгадовы тысяща двести двадесять два,
13 сынове Адоникамовы шесть сот шестьдесят шесть,
14 сынове Вагуевы две тысящы пятьдесят шесть,
15 сынове Адины четыриста пятьдесят четыри,
16 сынове Атировы, иже бяху от Езекии, девятьдесят осмь,
17 сынове Вассуевы триста двадесять три,
18 сынове Иоравовы сто дванадесять,
19 сынове Асумли двести двадесять три,
20 сынове Гаверовы девятьдесят пять,
21 сынове Вефлаемли сто двадесять три,
22 сынове Нетофаевы пятьдесят шесть,
23 сынове Анафофовы сто двадесять осмь,
24 сынове Азмофовы четыредесять три,
25 сынове Кариафиаримли, Хафира и Вироф, седмь сот четыредесять три,
26 сынове от Рамы и Гаваи шесть сот двадесять един,
27 мужей Махмаских сто двадесять два,
28 мужей Вефилских и Гайских четыреста двадесять три,
29 сынове от Навы пятьдесят два,
30 сынове Магевисовы сто пятьдесят шесть,
31 сынове Иламаровы тысяща двести пятьдесят четыри,
32 сынове Ирамли триста двадесять,
33 сынове Лиддоновы, Лодадидовы и Оновы седмь сот двадесять пять,
34 сынове Иерихони триста четыредесять пять,
35 сынове Сеннааевы три тысящы шесть сот тридесять.
36 Священницы же: сынове Иедуевы в дому Иисуеве девять сот седмьдесят три,
37 сынове Еммировы тысяща пятьдесят два,
38 сынове Фассуровы тысяща двести четыредесять седмь,
39 сынове Иремли тысяща седмьнадесять.
40 Левити же сынове Иисуевы и Кадмиили от сынов Одуиевых седмьдесят четыри.
41 Певцы же сынове Асафовы сто двадесять осмь.
42 Сынове дверников: сынове Селлумли, сынове Атироы, сынове Телмоновы, сынове Акувовы, сынове Атитовы, сынове Соваиевы, всех сто тридесять девять.
43 Нафинее: сынове Суавли, сынове Суфатовы, сынове Тавваофли,
44 сынове Кирасовы, сынове Сирсавли, сынове Фадонины,
45 сынове Лавановы, сынове Агавовы, сынове Акувовы,
46 сынове Агавовы, сынове Селамиины, сынове Анановы,
47 сынове Геддилины, сынове Гааровы, сынове Раиаевы,
48 сынове Расоновы, сынове Некодовы, сынове Газемли,
49 сынове Азоковы, сынове Фасиевы, сынове Расиины,
50 сынове Асенаевы, сынове Мунниновы, сынове Нефусимли,
51 сынове Ваквуковы, сынове Акуфаевы, сынове Ануровы,
52 сынове Васалофовы, сынове Мидановы, сынове Арсановы,
53 сынове Варкосовы, сынове Сисарины, сынове Фемавли,
54 сынове Нафиевы, сынове Атифовы.
55 Сынове слуг Соломоновых: сынове Сотаевы, сынове Сефирины, сынове Фадуровы,
56 сынове Иеалаевы, сынове Дерконовы, сынове Геддилины,
57 сынове Сафатиевы, сынове Аттилевы, сынове Фахерафовы, сынове Асевоимли, сынове Имеевы:
58 вси нафанимовы и сынове слуг Соломоновых триста девятьдесят два.
59 И сии, иже восхождаху от Фелмелеха, Фелариса, Херув, Идан, Еммир, и не могоша сказати дому отечества своего и семене своего, от Израиля ли быша:
60 сынове Далаиевы, сынове Товиевы, сынове Некодаевы, шесть сот пятьдесят два:
61 и от сынов священнических сынове Оваиевы, сынове Аккусовы, сынове Верзеллаевы, иже поя от дщерей Верзеллаа Галаадитина жену и наречеся именем их:
62 тии искаша писания роду своему и не обретоша, и изгнани суть от священства.
63 И рече Аферсафа им, да не ядят от святаго святых, дондеже востанет священник со изявлением и истиною.
64 Все же множество купно яко четыри тмы две тысящы триста шестьдесят,
65 кроме рабов их и рабынь их, сих седмь тысящ триста тридесять седмь: и сии певцы и певницы двести.
66 Коней их седмь сот тридесять шесть, мсков их двести четыредесять пять,
67 велблюдов их четыреста тридесять пять, ослов их шесть тысящ седмь сот двадесять.
68 И от князей отечеств, егда вхождаху тии в церковь Господню, яже во Иерусалиме, добровольно принесоша в дом Божий, поставити его на основании его:
69 по силе своей даша в росход дела, злата драхм шестьдесят тысящ и тысящу, и сребра мнас пять тысящ, и одеяний священнических сто.
70 И седоша священницы и левити, и иже от людий, и певцы и дверницы и нафинимляне во градех своих, и весь Израиль во градех своих.

3

1 Пришедшу же месяцу седмому, и бяху сынове Израилевы во градех своих, и собрашася людие аки человек един во Иерусалим.
2 И воста Иисус сын Иоседеков и братия его священницы, и Зоровавель сын Салафиилев и братия его, и создаша олтарь Богу Израилеву, да принесут на нем всесожжения, якоже писано есть в законе Моисеа человека Божия.
3 И уготоваша олтарь на основании его, понеже страх бе на них от людий земных, и вознесоша на том всесожжение Господеви утро и в вечер:
4 и сотвориша праздник кущей, якоже писано, и всесожжения на всяк день числом по повелению, дело дне в день свой:
5 и посем всесожжения непрестанная и в новомесячия и во вся праздники Господеви освященныя, и о всяцем добровольно приносящем со усердием Господеви.
6 От перваго дне месяца седмаго начаша возносити всесожжения Господеви, дом же Господень не бе еще основан.
7 И вдаша пенязи каменосечцем и древоделем, пищу же и питие и елей Сидоняном и Тиряном, да принесут древа кедрова от Ливана к морю Иоппийскому, якоже соизволи Кир царь Персский о них.
8 И в лето второе, внегда приити им к дому Божию во Иерусалим, месяца втораго нача Зоровавель сын Салафиилев и Иисус сын Иоседеков, и прочии от братии их священницы и левити, и вси, иже приидоша от пленения во Иерусалим, и поставиша левитов от двадесяти лет и вышше над творящими дела во храме Господни.
9 И ста Иисус и сынове его и братия его, Кадоил и сынове его, сынове Иудины, якоже муж един да единодушно настоят над творящими дела в дому Божии, сынове Инададовы, сынове их и братия их левити.
10 И основаша созидающе дом Господень: и сташа священницы во украшении своем со трубами, и левити сынове Асафовы, в кимвалех да хвалят Господа, по уставу Давида царя Израилева:
11 и вопияху в песнех и исповедании Господеви, яко благ, яко в век милость Его над Израилем: и вси людие возглашаху гласом великим хваление Господу при основании дому Господня.
12 И мнози от священников и левит, и князи отечеств и старейшины, иже видеша дом преждний на основании своем, и сей дом пред очесы своими, плакаху гласом велиим: и народ возглашающь, в веселии возвышаху:
13 и не можаху людие познати гласа восклицания веселящихся от гласов плача народнаго, понеже людие восклицаху гласом великим, и глас велик слышашеся издалеча.

4

1 И услышаша врази Иудины и Вениамини, яко сынове преселения созидают церковь Господу Богу Израилеву,
2 и приступиша к Зоровавелю и ко князем отечеств и рекоша им: созиждем с вами, понеже, якоже и вы, ищем Бога вашего и Ему мы жрем жертву от дний Асарадана царя Ассурска приведшаго ны семо.
3 И рече им Зоровавель и Иисус и прочии князи отечеств Израилевых: несть нам и вам создати дом Богу нашему, понеже мы сами особно созиждем Господу Богу нашему, якоже повеле нам Кир царь Персский.
4 И быша людие земли (тоя) ослабляюще руки людий Иудейских, и препинаху им в созидании,
5 и наимаху на них советников, да разорят совет их, во вся дни Кира царя Персскаго и даже до царства Дариа царя Персскаго.
6 В царство же Ассуира, (иже есть Артаксеркс,) в начале царства его, написаша свиток на живущих во Иудеи и во Иерусалиме.
7 И во дни Арфасафана написа в мире Мифридат и Тавеил со прочими сослужители ко Артаксерксу царю Персскому: написа писмоносец писание Сирским языком и претолковано.
8 Реум Валтаам и Сампса книгочий написаста послание едино на Иерусалим ко Артаксерксу царю:
9 тако судил Реум Валтаам и Сампса книгочий и прочии сослужителие наши, Динее, Афарсафахее, Тарфалее, Арфасее, Архиее, Вавилоняне, Сусанахее, Савее, Еламите
10 и прочии от язык, ихже преведе Ассенафар великий и преславный и всели их во градех Самарийских и прочих об он пол реки.
11 Сие есть сказание послания, еже послаша к нему, ко Артаксерксу царю: раби твои, мужие, иже за рекою:
12 ведомо да будет царю, яко Иудее, иже взыдоша от тебе к нам, приидоша во Иерусалим град отступный и лукавый, егоже созидают: и стены его состроены суть, и основание его возвысиша:
13 ныне убо ведомо да будет царю, яко, аще град сей создан будет, и стены его совершатся, дани не будут тебе, ниже (летняго воздаяния) дадут: и сие царем зло творит,
14 и посрамощения царева не леть нам видети: сего ради послахом и возвестихом царю,
15 да разсмотрено будет в книзе памятописней отцев твоих, и обрящеши в книзе памятописней и познаеши, яко град он отступный есть и обидящь царей и страны, и убежища слуг бывают посреде его от дний древних, сего ради и град той опустошен есть:
16 ведомо убо творим царю, яко, аще град той создан будет и стены его совершатся, то не будет ти мира.
17 И посла царь ко Реуму Валтааму и Сампсаю книгочию и ко прочым сослужителем их обитающым в Самарии и прочым за рекою Мир
18 и рече: писмоносец, егоже посласте к нам, призван пред мене,
19 и от мене повелено есть, и соглядахом и обретохом, яко град той от дний древних на царей возносится, отступления и убежища бывают в нем:
20 и царие крепцы быша во Иерусалиме и обладаху всею страною, яже за рекою, дани же многи и часть давашеся им:
21 и ныне повелите мужем оным престати от дела, и град оный да не созидается ктому:
22 яко да от повеления сего опасни будете нерадение творити о сем, да не когда умножится погибель на зло царем.
23 Тогда писмоносец Артаксеркса царя прочте свиток пред Реумом Валтаамом и Сампсаем книгочием и сослужителми их: и идоша тщателно во Иерусалим и во Иудею, и удержаша их мышцею сильною.
24 Тогда преста дело дому Божия, еже во Иерусалиме, и не творяшеся даже до лета втораго царства Дариа царя Персскаго.

5

1 Пророчествова же Аггей пророк и Захариа сын Аддов прорицание ко Иудеом, иже бяху во Иудеи и Иерусалиме, во имя Бога Израилева на них.
2 Тогда востаста Зоровавель сын Салафиилев и Иисус сын Иоседеков и начаста здати дом Божий, иже во Иерусалиме: и с нима пророцы Божии помогающе има.
3 В то время прииде к ним Фафанай князь сущий за рекою и Сафарвузанай и сослужителие их, и сия рекоша им: кто даде вам власть созидати дом сей и стены сия возставляти?
4 Тогда сия рекоша им: кая суть имена мужей созидающих град сей?
5 И очи Божии на пленение Иудино, и не возбраниша им, дондеже послание к Дарию отнесено, и тогда послася с писмоносцем о сем.
6 Изявление послания, еже посла Фафанай князь об он пол реки и Сафарвузанай и сослужителие их Афарсахее, иже бяху за рекою, Дарию царю:
7 словесы послаша к нему, и сия писана в нем: Дарию царю мир всяк:
8 ведомо да будет царю, яко ходихом во Иудейскую страну к дому Бога великаго, и той созидается камением избранным, и древа ставятся в стенах, дело же то со тщанием строится и благопоспешается в руках их:
9 тогда вопросихом старейшин тех и тако рекохом им: кто даде вам власть дом сей созидати и стены сия возставляти?
10 И о именех их вопросихом их, да возвестим тебе, яко да напишем тебе имена мужей, иже суть началницы их:
11 и сицева словеса отвещаша нам глаголюще: мы есмы раби Бога небесе и земли, и созидаем дом, иже бысть устроен прежде сего за лета многа, и царь Израилев великий созда его и соверши его им:
12 егда же прогневаша отцы наши Бога небеснаго, предаде их в руки Навуходоносора царя Вавилонскаго Халдеанина, и дом сей разори и люди преведе в Вавилон:
13 но в лето первое Кира царя, Кир царь Вавилонский постави повеление, да дом Божий сей созиждется,
14 и сосуды дому Божия златыя и сребряныя, яже Навуходоносор взя из дому, иже во Иерусалиме, и отнесе я в храм Вавилонский, изнесе тыя Кир царь от храма Вавилонскаго и даде их Саванасару хранителю, иже над сокровищем,
15 и рече ему: вся сосуды сия возми и иди, и постави их в дому, иже есть во Иерусалиме, на место их:
16 тогда Саванасар той прииде и постави основание дому Божия во Иерусалиме, и от того времене даже доныне созидается, и еще не совершен есть:
17 и ныне аще (видится) царю благо, да посмотрит в дому сокровища царя Вавилонскаго, да увеси, яко от царя Кира бысть повеление созидати дом Божий сей, иже во Иерусалиме, и уведав о сем царь да послет к нам.

6

1 Тогда Дарий царь повеле, и искаша во книгохранителницах, идеже сокровище лежит в Вавилоне.
2 И обретеся во Амафе граде Мидийстем в палате главизна едина, и сие писано бе в ней на память:
3 в лето первое Кира царя, Кир царь царь повеле о доме Божии, иже во Иерусалиме: дом да созиждется, и место, идеже жрут жертвы: и положи меру высоты лакот шестьдесят, широта его лакот шестьдесят:
4 и стены каменныя твердыя три, и стена древяная едина, иждивение же от дому царева да дастся:
5 и сосуди дому Божия златии и сребрянии, ихже Навуходоносор взя от дому, иже во Иерусалиме, и пренесе их в Вавилон, да отдадутся и внесутся в дом, иже во Иерусалиме, на место, идеже и поставлени бяху в дому Божии:
6 ныне убо дадите, князие сущии за рекою, Сафарвузанай и сослужителие их Афарсахее, иже за рекою, далече отидите оттуду:
7 ныне оставите дело дому Божия: князие Иудейстии и старейшины их дом Божий той да созидают на месте своем:
8 и от мене повелено бысть, да не когда что сотворите противно старейшинам Жидовским в созидании дому Божия онаго: и от имений царских даней сущих за рекою прилежно на иждивение да дается мужем тем, еже бы не престало дело то:
9 и еже аще оскудеет, и телцы и овны и агнцы, во всесожжения Богу небесному, пшеница, соль, вино, елей, по словеси священников, иже во Иерусалиме, да дается им по вся дни, еже аще воспросят,
10 да будут приносящии благоухания Богу небесному и да молятся о жизни царя и сынов его:
11 и от мене уставлено повеление, да всяк человек, иже преступит повеление сие, возмется древо от дому его, и воздвижен обесится на нем, и дом его мне будет взят:
12 и Бог, Егоже обитает имя тамо, да низвратит всякаго царя и люди, иже прострут руку свою пременити или разорити дом Божий, иже есть во Иерусалиме: аз Дарий поставих повеление, с прилежанием да будет.
13 Тогда Фафанай князь страны заречныя, Сафарвузанай и сослужебницы его, якоже посла Дарий царь, тако сотвориша тщателно.
14 Старейшины же Иудейстии созидаху и левити по пророчеству Аггеа пророка и Захарии сына Аддова. И создаша и совершиша по повелению Бога Израилева и по повелению Кира и Дариа и Артаксеркса царей Персских,
15 и совершиша дом той даже до дне третияго, месяца Адара, иже есть в лето шестое царства Дариа царя.
16 Сотвориша же сынове Израилевы, священницы и левити, и прочии сынов преселения обновление дому Божия в радости,
17 и принесоша на обновление дому Божия телцев сто, овнов двести, агнцев четыреста, козлов от коз за грехи всего Израиля дванадесять, по числу колен Израилевых:
18 и поставиша священников в чинех своих и левиты в частех своих на служение дому Божия во Иерусалиме, якоже писано есть в книзе Моисеове.
19 И сотвориша сынове преселения пасху в четвертыйнадесять день месяца перваго:
20 очищени бо бяху священницы и левити даже до единаго вси чисти, и пожроша пасху всем сыном преселения и братии их священником и себе самым.
21 И ядоша сынове Израилевы пасху, иже от преселения, и всяк отлучивыйся от осквернения языков земли к ним, еже взыскати Господа Бога Израилева.
22 И сотвориша праздник опресночный седмь дний в веселии, яко возвесели их Господь и обрати сердце царя Ассурска к ним, укрепити руки их в делех дому Бога Израилева.

7

1 По сих же словесех, в царство Артаксеркса царя Персскаго, взыде Ездра сын Сареа, сына Азариева, сына Хелкиева,
2 сына Селлумля, сына Саддукова, сына Ахитовля,
3 сына Самариева, сына Есриева, сына Мареофова,
4 сына Зараиева, сына Езеиева, сына Воккиева,
5 сына Ависуева, сына Финеесова, сына Елеазарова, сына Аарона священника перваго:
6 сей Ездра взыде от Вавилона и сей писец скор в законе Моисеове, егоже даде Господь Бог Израилю. И даде ему царь, яко рука Господа Бога его на нем бе во всех, яже искаше он.
7 И взыдоша от сынов Израилевых и от священников и от левитов, и певцы и придверницы и нафиними во Иерусалим, в лето седмое Артаксеркса царя,
8 и приидоша во Иерусалим месяца пятаго: сие есть лето седмое царево:
9 зане в первый день месяца перваго той нача восходити от Вавилона, и в первый день месяца пятаго приидоша во Иерусалим, яко рука Бога его блага на нем бе:
10 Ездра бо уготова сердце свое, да взыщет закона (Господня) и да творит и учит во Израили повелением и судбам.
11 И сие есть сказание послания еже даде царь Артаксеркс Ездре священнику, писцу книги словес заповедий Господних и повелений Его во Израили:
12 Артаксеркс царь царей Ездре священнику, писцу закона Господа Бога небеснаго: да совершится слово и ответ:
13 от мене повелено есть, да кийждо, иже имать усердие благо во царстве моем от людий Израилевых и от священников и от левитов поити во Иерусалим, с тобою да идет:
14 от лица царева и седми советников его послан еси, да посетиши Иудею и Иерусалим в законе Бога их, сущем в руку твоею,
15 и да отнесеши в дом Господень сребро и злато, еже царь и советницы его со усердием даша Богу Израилеву, Иже во Иерусалиме обитает,
16 и все злато и сребро, еже аще обрящеши во всей области Вавилонстей, с добровольным даянием людским и священников, волею приносящих в дом Божий, иже во Иерусалиме:
17 и всякий доход той усердно впиши в книгу сию: телцы, овны, агнцы, и жертвы их и возлияния их: и принеси та на олтарь дому Бога вашего, иже есть во Иерусалиме:
18 и аще что тебе и братии твоей благо возмнится от оставшагося сребра и злата сотворити, якоже угодно Богу вашему, сотворите:
19 и сосуды, иже даны тебе в службу дому Божия, вдаждь пред Богом во Иерусалиме:
20 и прочыя потребы дому Бога твоего, еже аще возмнится тебе дати, да даси из домов сокровища царева
21 и от мене аз Артаксеркс царь уставих повеление всем хранителем сокровищ, иже суть за рекою, да все, еже аще воспросит от вас Ездра священник и писец закона Бога небеснаго, готово да будет:
22 сребра даже до ста талант, и пшеницы даже до ста мер, и вина даже до ста бочек, и елеа даже до ста чванов, а соли без записания:
23 все, еже есть по воли Бога небеснаго, да будет в дому Бога небеснаго: вонмите, да не кто прострет руку на дом Бога небеснаго, да не когда будет гнев на царство царево и сынов его:
24 и вам знаемо творим сие, от всех священников и левитов, певцев, дверников, нафинимов и слуг дому Божия дань да не будет тебе, ниже имейте власти порабощати их:
25 ты же, Ездра, по премудрости Бога твоего, яже в руце твоей, постави книжники и судии, да судят вся люди, иже суть за рекою, всем знающым закон Бога твоего, и не ведающему ведати сотворите:
26 и всяк, иже не сотворит закона Бога твоего и закона царева усердно, суд да будет сотворен на него, аще в смерть, или в наказание, или во отщетение живота, или в темницу.
27 Благословен Господь Бог отец наших, иже даде сице в сердце царево, да прославит дом Господень, иже во Иерусалиме,
28 и на мя уклони милосердие пред очима царя и советников его и всех князей царевых сильных: и аз укреплен бых, яко рука Божия благая на мне, и собрах от Израиля князей взыти со мною.

8

1 И сии князие отечеств их вождеве, иже взыдоша со мною в царство Артаксеркса царя Вавилонска:
2 от сынов Финеесовых Гирсон, от сынов Ифамарих Даниил, от сынов Давидовых Аттус,
3 от сынов Саханииных, от сынов Форосовых Захариа, и с ним мужей сто пятьдесят,
4 от сынов Фааф-Моава Елиана сын Сараиев, и с ним двести мужей,
5 и от сынов Зафоисовых Ехениа сын Азиилев, и с ним триста мужей,
6 и от сынов Адиных Овин сын Ионафанов, и с ним пятьдесят мужей,
7 и от сынов Едамлих Исаиа сын Афелиин, и с ним седмьдесят мужей,
8 и от сынов Сафатиевых Завдиа сын Михаилов, и с ним осмьдесят мужей,
9 и от сынов Иоавлих Авдиа сын Иеиилев и с ним двести осмьнадесять мужей,
10 и от сынов Вааниевых Селимуф сын Иосефиев, и с ним сто шестьдесят мужей,
11 и от сынов Вавиевых Захариа сын Вавиев, и с ним двадесять осмь мужей,
12 и от сынов Азгадовых Ионан сын Икатанов, и с ним сто десять мужей,
13 и от сынов Адоникамлих последнии, и сия имена их: Едифалаф, Иеиил и Самаиа, и с ним шестьдесят мужей,
14 и от сынов Вагуаевых Уфай и Завуд, и с ними седмьдесят мужей.
15 Собрах же их к реце текущей ко Евии, и пребыхом ту три дни: исках же в людех и во священницех, и от сынов Левииных не обретох тамо.
16 И послах ко Елеазару, Ариилу, Семеию и к Маонану, и Иериву и Елнафаму, и Нафану и Захарии и Месолламу, и ко Иоариму и Елнафану, премудрых,
17 и изведох их ко Адаю началнику на месте Касфиа и вложих во уста их словеса глаголати ко Адаю и братии его афинимом на месте Касфии, привести нам поющих в дом Бога нашего.
18 И приидоша к нам, понеже рука Бога нашего бе блага на нас, муж сахон от сынов Моолиевых сына Левиина, сына Израилева, и Саравиа, и сынове его и братия его осмьнадесять:
19 и Асевиа, и Исаиа от сынов Мерариных и братия его и сынове его двадесять:
20 и от нафинимов, ихже даде Давид и князие ко службе левитом, нафинимов двести двадесять, вси собрашася по именом.
21 И проповедах тамо пост близ реки Ауи, еже смиритися пред Господем Богом нашим, просити от Него пути праваго нам и чадом нашым и всему стяжанию нашему:
22 устыдехся бо испросити от царя силы и конник защитити нас от врага на пути, понеже рехом царю глаголюще: рука Бога нашего есть на всех ищущих Его во благое и крепость Его, ярость же Его на всех оставляющих Его.
23 Постихомся же и молихомся Богу нашему о сем, и услыша нас.
24 И отлучих от князей священнических дванадесять, Сараию, Асавию и с ними от братии их десять:
25 возвеснх же им сребро и злато и сосуды начатков дому Бога нашего, яже вознесе царь и советницы его и князие его, и весь Израиль обретаяйся,
26 и дах весом в руки их сребра талантов шесть сот пятьдесят, и сосудов сребряных сто, и злата сто талант,
27 и чаш златых двадесять, драхм тысящу, и сосуды меди светлыя добрыя различныя, драгоценныя яко злато,
28 и рекох им: вы святи Господу Богу, и сосуди святи и сребро и злато, еже волею вдано есть Господу Богу отец наших:
29 бдите и стрегите, дондеже весом отдадите пред князи священников и левитов и пред князи отечеств Израилевых во Иерусалиме, во скиниих дому Господня.
30 И прияша священницы и левити вес сребра и злата и сосудов, да вознесут во Иерусалим в дом Бога нашего.
31 И воздвигохомся от реки Ауи во вторыйнадесять день месяца перваго, да идем во Иерусалим: и рука Бога нашего бе на нас и избави нас от рук вражиих и ратников на пути,
32 и приидохом во Иерусалим и пребыхом ту три дни.
33 И бысть в день четвертый, отдахом весом сребро и злато и сосуды в дому Бога нашего под руку Маримофа сына Урии священника, и с ним Елеазар сын Финеесов, и с ними Иозавад сын Иисусов и Ноадиа сын Ванаиев левити,
34 по числу и весу вся: и написан бысть весь вес.
35 Во время то, иже приидоша от пленения сынове преселения, принесоша всесожжения Богу Израилеву, телцев дванадесять за всего Израиля, овнов девятьдесят шесть, агнцев седмьдесят седмь, козлов за грехи дванадесять, вся во всесожжение Господу.
36 И даша повеление царево правителем царским и князем, иже за рекою: и прославиша людий и дом Божий.

9

1 И егда совершена быша сия, приступиша ко мне князие, глаголюще: не отлучишася людие Израилевы и священницы и левити от людий земных, (но) в мерзостех их (суть), иже суть Хананее, Еффее, Ферезее, Иевусее, Аммонитяне, Моавитяне и Мосеритяне и Аморреане,
2 понеже пояша от дщерей их себе и сыном своим, и смесися семя святое с людьми земными, и рука князей и воевод в преступлении сем в начале.
3 И егда услышах словеса сия, раздрах ризы моя, и вострепетах, и терзах власы главы моея и брады моея, и седох тужа.
4 И собрашася ко мне вси боящиися слова Бога Израилева за преступление пришедших от пленения, и аз седях прискорбен даже до жертвы вечерния.
5 И в жертву вечернюю востах от сетования моего, и внегда раздрах ризы моя, и трепетах, и преклоних колена моя, и прострох руце мои ко Господу Богу моему
6 и рекох: Господи Боже мой, стыждуся и срамляюся воздвигнути лице мое к Тебе, яко беззакония наша умножишася паче глав наших, и прегрешения наша возрастоша даже до небесе:
7 от дний отец наших в преступлении велицем есмы даже до дне сего, и в беззакониих наших предани есмы мы и царие наши и священницы наши и сынове наши в руку царей языческих, в мечь и в пленение, и в расхищение и в стыдение лица нашего, якоже в день сей:
8 и ныне умилостивися над нами Бог наш, еже оставити ны во спасение и дати нам твердость на месте святыни Его, еже просветити очеса наша и дати оживление малое в работе нашей:
9 яко раби есмы, и в работе нашей не остави нас Господь Бог наш: и преклони на нас милосердие пред цари Персскими, дати нам живот, еже воздвигнути им дом Богу нашему и возставити запустевшая его, и дати нам ограждение во Иудеи и Иерусалиме:
10 и ныне что речем, Боже наш, по сем? Яко оставихом повеления Твоя,
11 яже дал еси нам рукою раб Твоих пророков, глаголя: земля, на нюже вы входите наследити ю, земля нечиста есть, по нечистоте людий языческих, в мерзостех их, имиже наполниша ю от уст даже до уст во сквернениих своих,
12 и ныне дщерей ваших не дадите сыном их и дщерей их не приемлите сыновом вашым, и не ищите мира их и блага их даже до века, яко да укрепитеся и снесте благая земли, и наследие дадите сыновом вашым даже до века:
13 и по всех, яже приидоша на нас в делех наших злых и гресе нашем велицем, понеже несть якоже Бог наш, иже избавил еси нас от беззаконий наших и дал еси нам спасение:
14 зане обратихомся разорити заповеди Твоя и смеситися с людьми земными: не прогневайся на нас даже до скончания, еже не быти останку и спасаемому:
15 Господи Боже Израилев, праведен еси Ты, яко остахомся спасени, якоже день сей: се, мы пред Тобою есмы вси в беззакониих наших, понеже не возможно стати пред Тобою сего ради.

10

1 И егда моляшеся Ездра и егда исповедашеся плачущь и моляся пред домом Божиим, собрашася к нему от Израиля собрание велие зело, мужие и жены и отроцы яко плакахуся людие и вознесоша плачь.
2 И отвеща Сехениа сын Иеилев от сынов Иламлих и рече Ездре: мы преступихом пред Богом нашим и пояхом жены чуждия от людий земли, и ныне есть упование Израилю о сем:
3 и ныне завещаем завет Богу нашему, да отвержем вся жены и рожденых от них, якоже хощет: востани и устраши их заповедьми Бога нашего, и по закону да будет:
4 востани, понеже на тебе есть глагол, и мы с тобою: укрепися и сотвори.
5 И воста Ездра, и закля князи, священники и левиты и всего Израиля, да сотворят по словеси сему. И кляшася.
6 И воста Ездра от лица дому Божия и иде в сокровищный дом Ионана сына Елисувова и седе тамо: хлеба не яде и воды не пи, плакаше бо о преступлении пришедших от пленения.
7 И послано бысть слово во Иудею и во Иерусалим всем сыновом преселения, да соберутся во Иерусалим:
8 всяк, иже аще не приидет в три дни, по совету князей и старейшин, возмется все имение его, и той отлучен будет от сонмища преселения.
9 И собрашася вси мужие Иудины и Вениамини во Иерусалим треми денми: сей есть месяц девятый: в двадесятый день месяца седоша вси людие пред домом Божиим трепещуще о словеси и от зимы.
10 И воста Ездра священник и рече к ним: вы преступисте и взясте жены иноплеменнически, еже приложити ко греху Израилеву:
11 и ныне дадите хвалу Господу Богу отец наших, и сотворите угодное пред Ним, и отлучитеся от людий земли и от жен иноплеменнических.
12 И отвещаша все множество гласом великим и реша: по словеси твоему к нам сотворим:
13 обаче людие мнози суть, и время зимнее, и несть мощно стояти вне: и дело несть дне единаго или двух, зело бо много согрешихом во словеси сем:
14 да поставятся князие наши во всем множестве и во всех градех наших, иже пояша жены иноплеменничи, да приидут во времена повеленная, и с ними старейшины от всякаго града и судии, еже отвратити гнев ярости Бога нашего от нас словесе ради сего.
15 Обаче Ионафан сын Асаилев и Иасса сын Фекуев со мною о сем, и Месоллам и Савафай левитин помагаяй им.
16 И сотвориша тако сынове преселения: и разыдошася Ездра священник и мужие князие отечеств в домы, и вси по именом, яко обратишася в день первый месяца десятаго, да взыщут глагола:
17 и совершиша во всех мужех, иже пояша жены иноплеменничи, даже до дне перваго месяца перваго.
18 И обретени суть от сынов священнических иже введоша жены иноплеменничи, от сынов Иисуса сына Иоседекова и братия его Маасиа и Елиезер, и Иарим и Гадалиа:
19 и даша руки своя изгонити жены своя, и согрешившии принесоша от овец о преступлении своем овна:
20 и от сынов Еммировых Ананий и Завдиа:
21 и от сынов Ирамлих Маасиа и Еллиа, и Самиа и Иеиил и Озиа:
22 и от сынов Фассуровых Елиоинай, Маасиа и Исмаил, и Нафанаель и Иозавад и Иласа:
23 и от левитов Иозавад и Фамуй и Колиа, тойже и Колит, и Фефеиа, и Иуда и Елиезер:
24 и от певцев Елисав: и от дверник Солмин и Телмин и Одуа:
25 и от Израиля, от сынов Форосовых Рамиа и Азиа, и Мелхиа и Мелмин, и Елиазар и Асавиа и Ванеа:
26 и от сынов Иламовых Матфаниа и Захариа, и Иаиил и Авдий, и Иеримоф и Илиа:
27 и от сынов Зафуевых Елионай, Елисув, Мафанай и Армоф, и Завад и Озиза:
28 и от сынов Вавеиных Ионан, Ананиа и Завуй и Фали:
29 и от сынов Вануевых Мосоллам, Маллух, Адаиа, Иасув и Саал и Римоф:
30 и от сынов Фааф-Моавлих Еднеа и Халил и Ванаиа, Маасиа, Матфаниа, Веселеил и Вануй и Манассии:
31 и от сынов Ирамовых Елиезер, Иесиа, Мелхиа, Самаиа, Семеон,
32 Вениамин, Малух, Самариа:
33 и от сынов Асимовых Метфанаиа, Мафафа, Завад, Елифалет, Иерами Манассий, Семей:
34 и от сынов Ванииных Моодиа, Амрам и Уил,
35 Ванаиа, Вадаиа, Хелиа,
36 Уаниа, Маримоф и Елиасив,
37 Матфаниа Мафанай.
38 И сотвориша сынове Вануиевы и сынове Семеины,
39 и Салемиа и Нафан и Адаиа,
40 Махнада, Авусесей,
41 Аруесриил и Самариа,
42 Селлум, Амариа, Иосиф:
43 от сынов Навуиных Иеиил, Мафафиа, Завад, Зевенай, Иадай и Иоиль и Ванеа.
44 Вси тии пояша жены иноплеменнически, и родиша от них сыны.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/ezd.html ; быстрая - http://rusbible.ru/s 1Езд (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание к Филиппийцам

Послание апостола Павла Филиппийцам

Славянский текст

1

1 Павел и Тимофей, раби Иисус Христовы, всем святым о Христе Иисусе сущым в Филиппех, с епископы и диаконы:
2 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
3 Благодарю Бога моего о всей памяти вашей,
4 всегда во всяцей молитве моей за всех вас с радостию молитву мою творя,
5 о общении вашем в благовествование от перваго дне даже и доныне,
6 надеявся на сие истое, яко начный дело благо в вас совершит е даже до дне Иисус Христова:
7 якоже есть праведно мне сие мудрствовати о всех вас, за еже имети ми в сердцы вас, во узах моих и во ответе и извещении благовестия, сообщников мне благодати всех вас сущих.
8 Свидетель бо ми есть Бог, яко люблю всех вас по милости Иисус Христове:
9 и о сем молюся, да любовь ваша еще паче и паче избыточествует в разуме и во всяцем чувствии,
10 во еже искушати вам лучшая, да будете чисти и непреткновенни в день Христов,
11 исполнени плодов правды Иисус Христом, в славу и похвалу Божию.
12 Разумети же хощу вам, братие, яко яже о мне паче во успех благовествования приидоша,
13 яко узы моя явленны о Христе быша во всем судищи и в прочих всех,
14 и множайшии братия о Господе, надеявшиися о узах моих, паче дерзают без страха слово Божие глаголати.
15 Нецыи убо по зависти и ревности, друзии же и за благоволение Христа проповедают:
16 ови убо от рвения Христа возвещают нечисте, мняще печаль нанести узам моим:
17 ови же от любве, ведяще, яко во ответе благовествования лежу.
18 Что убо? Обаче всяцем образом, аще виною, аще истиною Христос проповедаемь есть, и о сем радуюся, но и возрадуюся:
19 вем бо, яко сие сбудется ми во спасение вашею молитвою и подаянием Духа Иисус Христова,
20 по чаянию и упованию моему, яко ни о единем же постыжуся, но во всяцем дерзновении, якоже всегда, и ныне возвеличится Христос в теле моем, аще животом, аще ли смертию.
21 Мне бо еже жити, Христос, и еже умрети, приобретение (есть).
22 Аще же, еже жити (ми) телом, сие мне плод дела: и что изволю, не вем.
23 Обдержимь же есмь от обою, желание имый разрешитися и со Христом быти, много паче лучше:
24 а еже пребывати во плоти, нужнейше (есть) вас ради.
25 И сие известне вем, яко буду и спребуду вам всем в ваш успех и радость веры,
26 яко да похвала ваша избыточествует о Христе Иисусе во мне, моим пришествием паки к вам.
27 Точию достойне благовествованию Христову жителствуйте, да аще пришед и видев вас, аще и не сый у вас, услышу яже о вас, яко (истиною) стоите во единем дусе, и единодушне сподвизающеся по вере Благовествования (волею),
28 и не колеблющеся ни о единем же от сопротивных: еже тем убо есть явление погибели, вам же спасения. И сие от Бога:
29 яко вам даровася, еже о Христе, не токмо еже в Него веровати, но и еже по Нем страдати,
30 тойже подвиг имуще, яков же во мне видесте и ныне слышите о мне.

2

1 Аще убо кое утешение о Христе, (или) аще кая утеха любве, аще кое общение духа, аще кое милосердие и щедроты,
2 исполните мою радость, да тожде мудрствуете, ту же любовь имуще, единодушни, единомудренни:
3 ничтоже по рвению или тщеславию, но смиреномудрием друг друга честию болша себе творяще.
4 Не своих си кийждо, но и дружних кийждо смотряйте.
5 Сие бо да мудрствуется в вас, еже и во Христе Иисусе:
6 Иже, во образе Божии сый, не восхищением непщева быти равен Богу:
7 но Себе умалил, зрак раба приим, в подобии человечестем быв, и образом обретеся якоже человек:
8 смирил Себе, послушлив быв даже до смерти, смерти же крестныя.
9 Темже и Бог Его превознесе и дарова Ему имя, еже паче всякаго имене,
10 да о имени Иисусове всяко колено поклонится небесных и земных и преисподних,
11 и всяк язык исповесть, яко Господь Иисус Христос в славу Бога Отца.
12 Темже, возлюбленнии мои, якоже всегда послушасте мене, не якоже в пришествии моем точию, но ныне много паче во отшествии моем, со страхом и трепетом свое спасение содевайте:
13 Бог бо есть действуяй в вас и еже хотети и еже деяти о благоволении.
14 Вся творите без роптания и размышления,
15 да будете неповинни и цели, чада Божия непорочна посреде рода строптива и развращена, в нихже являетеся якоже светила в мире,
16 слово животно придержаще, в похвалу мне в день Христов, яко не вотще текох, ни вотще трудихся.
17 Но аще и жрен бываю о жертве и службе веры вашея, радуюся и сорадуюся всем вам:
18 такожде и вы радуйтеся и сорадуйтеся мне.
19 Уповаю же о Господе Иисусе Тимофеа вскоре послати к вам, да и аз благодушствую, уведев яже о вас.
20 Ни единаго бо имам равнодушна, иже приснее о вас попечется:
21 вси бо своих си ищут, (а) не яже Христа Иисуса.
22 Искусство же его знаете, зане якоже отцу чадо, со мною поработал в благовестии.
23 Сего же убо уповаю послати абие, повнегда увем яже о мне.
24 Надеюся же о Господе, яко и сам скоро прииду к вам.
25 Потребнее же возмнех Епафродита брата и споспешника и своинника моего, вашего же посланника и служителя потребе моей, послати к вам,
26 понеже желанием желаше видети всех вас, и тужаше, зане слышасте, яко боле.
27 Ибо боле близ смерти: но Бог помилова его, не его же токмо, но и мене, да не скорбь на скорбь прииму.
28 Скорее убо послах его, да видевше его паки, возрадуетеся, и аз безпечален пребуду.
29 Приимите убо его о Господе со всякою радостию, и таковыя честны имейте,
30 зане за дело Христово даже до смерти приближися, понудив себе вседушно, да исполнит ваше лишение службы яже ко мне.

3

1 Прочее же, братие моя, радуйтеся о Господе. Таяжде (бо) писати вам, мне убо неленостно, вам же твердо.
2 Блюдитеся от псов, блюдитеся от злых делателей, блюдитеся от сечения:
3 мы бо есмы обрезание, иже духом Богу служим и хвалимся о Христе Иисусе, а не в плоти надеемся:
4 ибо и аз имею надеяние такожде во плоти. Аще кто ин мнит надеятися во плоти, аз паче,
5 обрезан осмодневно, от рода Израилева, колена Вениаминова, Евреин от Еврей, по закону фарисей,
6 по ревности гоних Церковь Божию, по правде законней быв непорочен.
7 Но яже ми бяху приобретения, сия вмених Христа ради тщету.
8 Но убо вменяю вся тщету быти за превосходящее разумение Христа Иисуса Господа моего, Егоже ради всех отщетихся, и вменяю вся уметы быти, да Христа приобрящу
9 и обрящуся в Нем, не имый моея правды, яже от закона, но яже верою (Иисус) Христовою, сущую от Бога правду в вере:
10 яко разумети Его, и силу воскресения Его, и союбщение страстей Его, сообразуяся смерти Его,
11 аще како достигну в воскресение мертвых.
12 Не зане уже достигох, или уже совершихся: гоню же, аще и постигну, о немже и постижен бых от Христа Иисуса.
13 Братие, аз себе не у помышляю достигша: едино же, задняя убо забывая, в предняя же простираяся,
14 со усердием гоню, к почести вышняго звания Божия о Христе Иисусе.
15 Елицы убо совершенни, сие да мудрствуим: и еже аще ино что мыслите, и сие Бог вам открыет.
16 Обаче в неже достигохом, тоже да мудрствуем и темже правилом жителтвуем.
17 Подобни ми бывайте, братие, и смотряйте тако ходящыя, якоже имате образ нас.
18 Мнози бо ходят, ихже многажды глаголах вам, ныне же и плачя глаголю, враги креста Христова:
19 имже кончина погибель, имже бог чрево, и слава в студе их, иже земная мудрствуют.
20 Наше бо житие на небесех есть, отюнудуже и Спасителя ждем, Господа (нашего) Иисуса Христа,
21 Иже преобразит тело смирения нашего, яко быти сему сообразну телу славы Его, по действу еже возмогати Ему и покорити Себе всяческая.

4

1 Темже, братие моя возлюбленная и вожделенная, радосте и венче мой, тако стойте о Господе, возлюбленнии.
2 Еводию молю и Синтихию молю тожде мудрствовати о Господе:
3 ей, молю и тебе, супружниче присный, споспешествуй им, яже во благовествовании сподвизашася со мною и с Климентом и с прочими споспешники моими, ихже имена в книгах животных.
4 Радуйтеся всегда о Господе: и паки реку: радуйтеся.
5 Кротость ваша разумна да будет всем человеком. Господь близ.
6 Ни о чемже пецытеся, но во всем молитвою и молением со благодарением прошения ваша да сказуются к Богу:
7 и мир Божий, превосходяй всяк ум, да соблюдет сердца ваша и разумения ваша о Христе Иисусе.
8 Прочее же, братие (моя), елика суть истинна, елика честна, елика праведна, елика пречиста, елика прелюбезна, елика доброхвальна, аще кая добродетель и аще кая похвала, сия помышляйте.
9 Умже и научистеся, и приясте, и слышасте, и видесте во мне, сия творите: и Бог мира будет с вами.
10 Возрадовахся же о Господе вельми, яко уже когда воспомянусте пещися о мне: понеже и печастеся, но непогодным временем обдержастеся.
11 Не яко по скудости глаголю: аз бо навыкох, в нихже есмь, доволен быти:
12 вем и смиритися, вем и избыточествовати: во всем и во всех навыкох, и насыщатися и алкати, и избыточествовати и лишатися.
13 Вся могу о укрепляющем мя (Иисусе) Христе.
14 Обаче добре сотвористе, сприобщившеся печали моей.
15 Весте же и вы, Филипписиане, яко в начале благовествования, егда изыдох от Македонии, ни едина ми церковь общевася в слово даяния и приятия, точию вы едини:
16 яко и в Солунь и единою и дващи в требование (мое) посласте ми.
17 Не яко ищу даяния, но ищу плода множащагося в слово ваше.
18 Приях же вся и избыточествую: исполнихся, приемь от Епафродита посланная от вас, воню благоухания, жертву приятну, благоугодну Богу.
19 Бог же мой да исполнит всякое требование ваше по богатству Своему в славе, о Христе Иисусе.
20 Богу же и Отцу нашему слава во веки веков. Аминь.
21 Целуйте всякаго свята о Христе Иисусе. Целуют вы сущая со мною братия.
22 Целуют вы святии вси, паче же иже от кесарева дому.
23 Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/fil.html ; быстрая - http://rusbible.ru/s Фил (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание к Филимону

1

Послание апостола Павла Филимону

Славянский текст

1

1 Павел юзник Иисус Христов, и Тимофей брат, Филимону возлюбленному и споспешнику нашему,
2 и Апфии сестре возлюбленнеи, и Архиппу совоинственнику нашему, и домашней твоей церкви:
3 благодать вам и мир от Бога Отца нашего, и Господа Иисуса Христа.
4 Благодарю Бога моего, всегда память о тебе творя в молитвах моих,
5 слышав любовь твою и веру, юже имаши ко Господу Иисусу и ко всем святым.
6 Яко да общение твоея веры действенно будет в разуме всякаго блага, еже в вас, о Христе Иисусе.
7 Радость бо имам многу и утешение о любви твоей, яко утробы святых почиша тобою, брате.
8 Сего ради многое дерзновение имея во Христе повелевати тебе, еже потребно есть,
9 любве же ради паче молю, таков сый якоже Павел старец, ныне же и узник Иисуса Христа:
10 молю тя о моем чаде, егоже родих во узах моих Онисима,
11 иногда тебе непотребнаго, ныне же тебе и мне благопотребна, егоже возпослах тебе,
12 ты же его, сиречь мою утробу, приими.
13 Егоже аз хотех у себе держати, да вместо тебе послужит ми во узах благовествования:
14 без твоея же воли ничтоже восхотех сотворити, да не аки по нужди благое твое будет, но по воли.
15 Негли бо ради сего разлучися на час, да вечна того приимеши,
16 не ктому аки раба, но выше раба, брата возлюбленна, паче же мне, кольми же паче тебе, и по плоти и о Господе.
17 Аще убо имаши мене общника, приими сего якоже мене.
18 Аще же в чесом обиде тебе, или должен есть, мне сие вмени.
19 Аз Павел написах рукою моею: аз воздам: да не реку тебе, яко и сам себе ми еси должен.
20 Ей, брате, аз да получу еже прошу у тебе о Господе: упокой мою утробу о Господе.
21 Надеявся на послушание твое написах тебе, ведый, яко и паче, еже глаголю, сотвориши.
22 Купно же и уготови ми обитель: уповаю бо, яко молитвами вашими дарован буду вам.
23 Целует тя Епафрас, спленник мой о Христе Иисусе,
24 Марко, Аристарх, Димас, Лука, споспешницы мои.
25 Благодать Господа нашего Иисуса Христа со духом вашим. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/filim.html ; быстрая - http://rusbible.ru/s Филим (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание к Галатам

Послание апостола Павла Галатам

Славянский текст

1

1 Павел, Апостол ни от человек, ни человеком, но Иисус Христом и Богом Отцем воскресившим Его из мертвых,
2 и иже со мною вся братия, церквам Галатийским:
3 благодать вам и мир от Бога Отца и Господа нашего Иисуса Христа,
4 давшаго Себе по гресех наших, яко да избавит нас от настоящаго века лукаваго, по воли Бога и Отца нашего,
5 Емуже слава во веки веков. Аминь.
6 Чуждуся, яко тако скоро прелагаетеся от звавшаго вы благодатию Христовою, во ино благовествование:
7 еже несть ино, точию нецыи суть смущающии вы и хотящии превратити благовествование Христово.
8 Но и аще мы, или Ангел с небесе благовестит вам паче, еже благовестихом вам, анафема да будет.
9 Якоже предрекохом, и ныне паки глаголю: аще кто вам благовестит паче, еже приясте, анафема да будет.
10 Ныне бо человеки препираю, или Бога, или ищу человеком угождати? Аще бо бых еще человеком угождал, Христов раб не бых убо был.
11 Сказую же вам, братие, Благовествование благовещенное от мене, яко несть по человеку:
12 ни бо аз от человека приях е, ниже научихся, но явлением Иисус Христовым.
13 Слышасте бо мое житие иногда в Жидовстве, яко по премногу гоних Церковь Божию и разрушах ю,
14 и преспевах в Жидовстве паче многих сверстник моих в роде моем, излиха ревнитель сый отеческих моих преданий.
15 Егда же благоволи Бог, избравый мя от чрева матере моея и призвавый благодатию Своею,
16 явити Сына Своего во мне, да благовествую Его во языцех, абие не приложихся плоти и крови,
17 ни взыдох во Иерусалим к первейшым мене Апостолом, но идох во Аравию, и паки возвратихся в Дамаск.
18 Потом же по триех летех взыдох во Иерусалим соглядати Петра, и пребых у него дний пятьнадесять.
19 Иного же от Апостол не видех, токмо Иакова брата Господня.
20 А яже пишу вам, се пред Богом, яко не лгу.
21 Потом же приидох в страны Сирския и Киликийския.
22 Бех же не знаемь лицем церквам Иудейским, яже о Христе,
23 точию же слышаще бяху, яко гоняй нас иногда, ныне благовествует веру, юже иногда разрушаше:
24 и славляху о мне Бога.

2

1 Потом же по четыренадесяти летех паки взыдох во Иерусалим с Варнавою, поем с собою и Тита.
2 Взыдох же по откровению, и предложих им благовествование, еже проповедую во языцех, наедине же мнимым, да не како вотще теку, или текох.
3 Но ни Тит, иже со мною, Еллин сый, нужден бысть обрезатися.
4 И за пришедшую лжебратию, иже привнидоша соглядати свободы нашея, юже имамы о Христе Иисусе, да нас поработят:
5 имже ни к часу повинухомся в покорение, да истина благовестия пребудет в вас.
6 От мнящихся же быти что, якови некогда беша, ничтоже ми разнствует: лица Бог человеча не приемлет. Мне бо мнимии ничтоже привозложиша:
7 но сопротивное, уразумевше, яко уверено ми бысть благовестие необрезания, якоже Петру обрезания:
8 ибо Споспешествовавый Петру в послание обрезания, споспешествова и мне во языки:
9 и познавше благодать данную ми, Иаков и Кифа и Иоанн, мнимии столпи быти, десницы даша мне и Варнаве общения, да мы во языки, они же во обрезание,
10 точию нищих да помнима: еже и потщахся сие истое сотворити.
11 Егда же прииде Петр во Антиохию, в лице ему противустах, яко зазорен бе.
12 Прежде бо даже не приити неким от Иакова, с языки ядяше: егда же приидоша, опряташеся и отлучашеся, бояся сущих от обрезания.
13 И лицемеришася с ним и прочии Иудеи, яко и Варнаве пристати лицемерству их.
14 Но егда видех, яко не право ходят ко истине Благовествования, рекох Петру пред всеми: аще ты, Иудей сый, язычески, а не иудейски живеши, почто языки нудиши иудейски жительствовати?
15 Мы естеством Иудее, а не от язык грешницы:
16 уведевше же, яко не оправдится человек от дел закона, но токмо верою Иисус Христовою, и мы во Христа Иисуса веровахом, да оправдимся от веры Христовы, а не от дел закона: зане не оправдится от дел закона всяка плоть.
17 Аще ли, ищуще оправдитися о Христе, обретохомся и сами грешницы, Христос убо греху ли служитель? Да не будет.
18 Аще бо, яже разорих, сия паки созидаю, преступника себе представляю.
19 Аз бо законом закону умрох, да Богови жив буду. Христови сраспяхся:
20 живу же не ктому аз, но живет во мне Христос. А еже ныне живу во плоти, верою живу Сына Божия, возлюбившаго мене и предавшаго Себе по мне.
21 Не отметаю благодати Божия. Аще бо законом правда, убо Христос туне умре.

3

1 О, несмысленнии Галате, кто вы прельстил есть не покоритися истине, имже пред очима Иисус Христос преднаписан бысть, в вас распят?
2 Сие едино хощу уведети от вас: от дел ли закона Духа приясте, или от слуха веры?
3 Тако ли несмысленни есте? Наченше духом, ныне плотию скончаваете?
4 Толика пострадасте туне? Аще точию и туне.
5 Подаяй убо вам Духа и действуяй силы в вас, от дел ли закона, или от слуха веры?
6 Якоже Авраам верова Богу, и вменися ему в правду.
7 Разумейте убо, яко сущии от веры, сии суть сынове Авраамли.
8 Предувидевшее же Писание, яко от веры оправдает языки Бог, прежде благовествова Аврааму, яко благословятся о тебе вси языцы.
9 Темже сущии от веры, благословятся с верным Авраамом:
10 елицы бо от дел закона суть, под клятвою суть. Писано бо есть: проклят всяк, иже не пребудет во всех писанных в книзе законней, яко творити я.
11 А яко в законе никтоже оправдается от Бога, яве, яко праведный от веры жив будет.
12 Закон же несть от веры: но сотворивый та человек жив будет в них.
13 Христос ны искупил есть от клятвы законныя, быв по нас клятва: писано бо есть: проклят всяк висяй на древе:
14 да в языцех благословение Авраамле будет о Христе Иисусе, да обетование Духа приимем верою.
15 Братие, по человеку глаголю: обаче человеческаго предутвержденна завета никтоже отметает или приповелевает.
16 Аврааму же речени быша обеты, и семени его. Не глаголет же: и семенем, яко о мнозех, но яко о едином: и семени твоему, иже есть Христос.
17 Сие же глаголю, завета предутвержденнаго от Бога во Христа, бывый по летех четыриста и тридесятих закон не отметает, во еже разорити обетование.
18 Аще бо от закона наследие, не ктому уже от обетования: Аврааму же обетованием дарова Бог.
19 Что убо закон? Преступлений ради приложися, дондеже приидет семя, емуже обетовася, вчинен Ангелы, рукою ходатая.
20 Ходатай же единаго несть, Бог же един есть.
21 Закон ли убо противу обетованием Божиим? Да не будет. Аще бо дан бысть закон могий оживити, воистинну от закона бы была правда:
22 но затвори Писание всех под грехом, да обетование от веры Иисус Христовы дастся верующым.
23 Прежде же пришествия веры, под законом стрегоми бехом, затворени в хотящую веру открытися.
24 Темже закон пестун нам бысть во Христа, да от веры оправдимся:
25 пришедшей же вере, уже не под пестуном есмы.
26 Вси бо вы сынове Божии есте верою о Христе Иисусе:
27 елицы бо во Христа крестистеся, во Христа облекостеся.
28 Несть Иудей, ни Еллин: несть раб, ни свободь: несть мужеский пол, ни женский: вси бо вы едино есте о Христе Иисусе.
29 Аще ли вы Христовы, убо Авраамле семя есте, и по обетованию наследницы.

4

1 Глаголю же: в елико время наследник млад есть, ничимже лучший есть раба, господь сый всех:
2 но под повелители и приставники есть даже до нарока отча.
3 Такожде и мы, егда бехом млади, под стихиами бехом мира порабощени:
4 егда же прииде кончина лета, посла Бог Сына Своего Единороднаго, Раждаемаго от жены, бываема под законом,
5 да подзаконныя искупит, да всыновление восприимем.
6 И понеже есте сынове, посла Бог Духа Сына Своего в сердца ваша, вопиюща: Авва Отче.
7 Темже уже неси раб, но сын: аще ли же сын, и наследник Божий Иисус Христом.
8 Но тогда убо, не ведуще Бога, служисте не по естеству сущым богом:
9 ныне же, познавше Бога, паче же познани бывше от Бога, како возвращаетеся паки на немощныя и худыя стихии, имже паки свыше служити хощете?
10 Дни смотряете, и месяцы, и времена, и лета.
11 Боюся о вас, еда како всуе трудихся в вас.
12 Будите якоже аз, зане и аз, якоже вы: братие, молю вы. Ничимже мене обидесте:
13 весте же, яко за немощь плоти благовестих вам первее.
14 И искушения моего, еже во плоти моей, не уничижисте, ни оплевасте, но якоже Ангела Божия приясте мя, яко Христа Иисуса.
15 Кое убо бяше блаженство ваше, свидетельствую бо вам, яко, аще бы было мощно, очеса ваша извертевше дали бысте ми.
16 Темже враг вам бых, истину вам глаголя?
17 Ревнуют по вас не добре, но отлучити вас хотят, да им ревнуете.
18 Добро же, еже ревновати всегда в добрем, и не точию внегда приходити ми к вам.
19 Чадца моя, имиже паки болезную, дондеже вообразится Христос в вас:
20 хотел же бых приити к вам ныне и изменити глас мой, яко не домышляюся о вас.
21 Глаголите ми, иже под законом хощете быти: закона ли не слушаете?
22 Писано бо есть, яко Авраам два сына име: единаго от рабы, а другаго от свободныя.
23 Но иже от рабы, по плоти родися: а иже от свободныя, по обетованию.
24 Иже суть иносказаема: сия бо еста два завета: един убо от горы Синайския, в работу раждаяй, иже есть Агарь:
25 Агарь бо, Сина гора есть во Аравии, прилагается же нынешнему Иерусалиму, работает же с чады своими:
26 а вышний Иерусалим свободь есть, иже есть мати всем нам.
27 Писано бо есть: возвеселися, неплоды, не раждающая: расторгни и возопи, неболящая: яко многа чада пустыя паче, нежели имущия мужа.
28 Мы же, братие, по Исааку обетования чада есмы.
29 Но якоже тогда по плоти родивыйся гоняше духовнаго, тако и ныне.
30 Но что глаголет Писание? Изжени рабу и сына ея, не имать бо наследовати сын рабынин с сыном свободныя.
31 Темже, братие, несмы рабынина чада, но свободныя.

5

1 Свободою убо, еюже Христос нас свободи, стойте, и не паки под игом работы держитеся.
2 Се аз Павел глаголю вам, яко аще обрезаетеся, Христос вас ничтоже пользует.
3 Свидетельствую же паки всякому человеку обрезающемуся, яко должен есть весь закон творити.
4 Упразднистеся от Христа, иже законом оправдаетеся, от благодати отпадосте:
5 мы бо духом от веры упования правды ждем.
6 О Христе бо Иисусе ни обрезание что может, ни необрезание, но вера любовию поспешествуема.
7 Течасте добре: кто вам возбрани не покарятися истине?
8 Препрение не от Призвавшаго вы.
9 Мал квас все смешение квасит.
10 Аз надеюся о вас в Господе, яко ничтоже ино разумети будете: смущаяй же вас понесет грех, кто бы ни был.
11 Аз же, братие, аще обрезание еще проповедую, почто еще гонимь есмь? Убо упразднися соблазн креста.
12 О, дабы отсечени были развращающии вас.
13 Вы бо на свободу звани бысте, братие: точию да не свобода ваша в вину плоти, но любовию работайте друг другу.
14 Ибо весь закон в единем словеси исполняется, во еже: возлюбиши ближняго твоего якоже себе.
15 Аще же друг друга угрызаете и снедаете, блюдитеся, да не друг от друга истреблени будете.
16 Глаголю же: духом ходите, и похоти плотския не совершайте:
17 плоть бо похотствует на духа, дух же на плоть: сия же друг другу противятся, да не яже хощете, сия творите.
18 Аще ли духом водими есте, несте под законом.
19 Явлена же суть дела плотская, яже суть прелюбодеяние, блуд, нечистота, студодеяние,
20 идолослужение, чародеяния, вражды, рвения, завиды, ярости, разжжения, распри, соблазны, ереси,
21 зависти, убийства, пиянства, безчинни кличи и подобная сим: яже предглаголю вам, якоже и предрекох, яко таковая творящии Царствия Божия не наследят.
22 Плод же духовный есть любы, радость, мир, долготерпение, благость, милосердие, вера,
23 кротость, воздержание: на таковых несть закона.
24 А иже Христовы суть, плоть распяша со страстьми и похотьми.
25 Аще живем духом, духом и да ходим.
26 Не бываим тщеславни, друг друга раздражающе, друг другу завидяще.

6

1 Братие, аще и впадет человек в некое прегрешение, вы духовнии исправляйте таковаго духом кротости: блюдый себе, да не и ты искушен будеши.
2 Друг друга тяготы носите, и тако исполните закон Христов.
3 Аще бо кто мнит себе быти что, ничтоже сый, умом льстит себе.
4 Дело же свое да искушает кийждо, и тогда в себе точию хваление да имать, а не во инем:
5 кийждо бо свое бремя понесет.
6 Да общается же учяйся словеси учащему во всех благих.
7 Не льститеся: Бог поругаемь не бывает. Еже бо аще сеет человек, тожде и пожнет:
8 яко сеяи в плоть свою, от плоти пожнет истление: а сеяи в дух, от духа пожнет живот вечный.
9 Доброе же творяще, да не стужаем си: во время бо свое пожнем, не ослабеюще.
10 Темже убо, дондеже время имамы, да делаим благое ко всем, паче же к присным в вере.
11 Видите, колицеми книгами писах вам моею рукою.
12 Елицы хотят хвалитися по плоти, сии нудят вы обрезатися, точию да не креста ради Христова гоними будут:
13 ни бо обрезающиися сами закон хранят, но хотят вам обрезоватися, да в вашей плоти похвалятся:
14 мне же да не будет хвалитися, токмо о кресте Господа нашего Иисуса Христа, имже мне мир распятся, и аз миру.
15 О Христе бо Иисусе ни обрезание что может, ни необрезание, но нова тварь.
16 И елицы правилом сим жительствуют, мир на них и милость, и на Израили Божии.
17 Прочее, труды да никтоже ми дает: аз бо язвы Господа Иисуса на теле моем ношу.
18 Благодать Господа нашего Иисуса Христа со духом вашим, братие. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/gal.html ; быстрая - http://rusbible.ru/s Гал (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Соборное послание св. Ап. Иакова

Послание Иакова

Славянский текст

1

1 Иаков, Богу и Господу Иисусу Христу раб, обеманадесяте коленома, иже в разсеянии, радоватися.
2 Всяку радость имейте, братие моя, егда во искушения впадаете различна,
3 ведяще, яко искушение вашея веры соделовает терпение:
4 терпение же дело совершенно да имать, яко да будете совершенни и всецели, ни в чемже лишени.
5 Аще же кто от вас лишен есть премудрости, да просит от дающаго Бога всем нелицеприемне и не поношающаго, и дастся ему.
6 Да просит же верою, ничтоже сумняся: сумняйся бо уподобися волнению морскому, ветры возметаему и развеваему.
7 Да не мнит бо человек он, яко приимет что от Бога.
8 Муж двоедушен неустроен во всех путех своих.
9 Да хвалится же брат смиренный в высоте своей,
10 богатый же во смирении своем, зане якоже цвет травный мимоидет:
11 возсия бо солнце со зноем, и изсуши траву, и цвет ея отпаде, и благолепие лица ея погибе: сице и богатый в хождении своем увядает.
12 Блажен муж, иже претерпит искушение: зане искусен быв, приимет венец жизни, егоже обеща Бог любящым Его.
13 Никтоже искушаемь да глаголет, яко от Бога искушаемь есмь: Бог бо несть искуситель злым, не искушает же Той ни когоже,
14 кийждо же искушается, от своея похоти влекомь и прельщаемь:
15 таже похоть заченши раждает грех, грех же содеян раждает смерть.
16 Не льститеся, братие моя возлюбленная:
17 всяко даяние благо и всяк дар совершен свыше есть, сходяй от Отца светов, у Негоже несть пременение, или преложения стень.
18 Восхотев бо породи нас словом истины, во еже быти нам начаток некий созданием Его.
19 Темже, братие моя возлюбленная, да будет всяк человек скор услышати и косен глаголати, косен во гнев,
20 гнев бо мужа, правды Божия не соделовает.
21 Сего ради отложше всяку скверну и избыток злобы, в кротости приимите всажденное слово, могущее спасти душы вашя.
22 Бывайте же творцы слова, а не точию слышатели, прельщающе себе самех.
23 Зане аще кто есть слышатель слова, а не творец, таковый уподобися мужу смотряющу лице бытия своего в зерцале:
24 усмотри бо себе и отиде, и абие забы, каков бе.
25 Приникий же в закон совершен свободы, и пребыв, сей не слышатель забытлив быв, но творец дела, сей блажен в делании своем будет.
26 Аще кто мнится верен быти в вас, и не обуздовает языка своего, но льстит сердце свое, сего суетна есть вера.
27 Вера бо чиста и нескверна пред Богом и Отцем сия есть, еже посещати сирых и вдовиц в скорбех их, (и) нескверна себе блюсти от мира.

2

1 Братие моя, не на лица зряще имейте веру Господа нашего Иисуса Христа славы.
2 Аще бо внидет в сонмище ваше муж, злат перстень нося, в ризе светле, внидет же и нищь в худе одежди,
3 и воззрите на носящаго ризу светлу, и речете ему: ты сяди зде добре: и нищему речете: ты стани тамо, или сяди зде на подножии моем:
4 и не разсмотристе в себе, и бысте судии помышлений злых.
5 Слышите, братие моя возлюбленная, не Бог ли избра нищыя мира сего богаты в вере и наследники Царствия, еже обеща любящым Его?
6 Вы же укористе нищаго. Не богатии ли насилуют вам, и тии влекут вы на судища?
7 Не тии ли хулят доброе имя нареченное на вас?
8 Аще убо закон совершаете царский, по Писанию: возлюбиши искренняго своего якоже себе самаго, добре творите:
9 аще же на лица зрите, то грех содеваете, обличаеми от закона якоже преступницы.
10 Иже бо весь закон соблюдет, согрешит же во единем, бысть всем повинен.
11 Рекий бо: не прелюбы сотвориши, рекл есть и: не убиеши. Аще же не прелюбы сотвориши, убиеши же, был еси преступник закона.
12 Тако глаголите и тако творите, яко законом свободным имущии суд прияти.
13 Суд бо без милости не сотворшему милости: и хвалится милость на суде.
14 Кая польза, братие моя, аще веру глаголет кто имети, дел же не имать? Еда может вера спасти его?
15 Аще же брат или сестра нага будета и лишена будета дневныя пищи,
16 речет же има кто от вас: идита с миром, грейтася и насыщайтася? Не даст же има требования телеснаго: кая польза?
17 Такожде и вера, аще дел не имать, мертва есть о себе.
18 Но речет кто: ты веру имаши, аз же дела имам: покажи ми веру твою от дел твоих, и аз тебе покажу от дел моих веру мою.
19 Ты веруеши, яко Бог един есть: добре твориши: и беси веруют, и трепещут.
20 Хощеши же ли разумети, о, человече суетне, яко вера без дел мертва есть?
21 Авраам отец наш не от дел ли оправдася, вознес Исаака сына своего на жертвенник?
22 Видиши ли, яко вера поспешествоваше делом его, и от дел совершися вера?
23 И совершися Писание глаголющее: верова же Авраам Богови, и вменися ему в правду, и друг Божий наречеся.
24 Зрите ли убо, яко от дел оправдается человек, а не от веры единыя?
25 Такожде же и Раав блудница не от дел ли оправдася, приемши сходники и иным путем изведши их?
26 Якоже бо тело без духа мертво есть, тако и вера без дел мертва есть.

3

1 Не мнози учителие бывайте, братие моя, ведяще, яко болшее осуждение приимем,
2 много бо согрешаем вси. Аще кто в слове не согрешает, сей совершен муж, силен обуздати и все тело.
3 Се бо и конем узды во уста влагаем, да повинуются нам, и все тело их обращаем:
4 се, и корабли велицы суще и от жестоких ветров заточаеми, обращаются малым кормилцем, аможе стремление правящаго хощет:
5 такожде же и язык мал уд есть, и вельми хвалится. Се мал огнь, и коль велики вещи сожигает.
6 И язык огнь, лепота неправды: сице и язык водворяется во удех наших, скверня все тело, и паля коло рождения нашего, и опаляяся от геенны:
7 всяко бо естество зверей же и птиц, гад же и рыб, укрощается и укротится естеством человеческим,
8 языка же никтоже может от человек укротити: не удержимо бо зло, исполнь яда смертоносна.
9 Тем благословляем Бога и Отца, и тем кленем человеки бывшыя по подобию Божию:
10 от техже уст исходит благословение и клятва. Не подобает, братие моя возлюбленная, сим тако бывати.
11 Еда ли источник от единаго устия источает сладкое и горькое?
12 Еда может, братие моя, смоковница маслины творити, или виноградная лоза смоквы? Такожде ни един источник слану и сладку творит воду.
13 Кто премудр и худог в вас, да покажет от добраго жития дела своя в кротости и премудрости.
14 Аще же зависть горьку имате и рвение в сердцах ваших, не хвалитеся, ни лжите на истину:
15 несть сия премудрость свыше низходящи, но земна, душевна, бесовска:
16 идеже бо зависть и рвение, ту нестроение и всяка зла вещь.
17 А яже свыше премудрость, первее убо чиста есть, потом же мирна, кротка, благопокорлива, исполнь милости и плодов благих, несуменна и нелицемерна.
18 Плод же правды в мире сеется творящым мир.

4

1 Откуду брани и свары в вас? Не отсюду ли, от сластей ваших, воюющих во удех ваших?
2 Желаете, и не имате: убиваете и завидите, и не можете улучити: сваряетеся и борете, и не имате, зане не просите:
3 просите, и не приемлете, зане зле просите, да в сластех ваших иждивете.
4 Прелюбодее и прелюбодейцы, не весте ли, яко любы мира сего вражда Богу есть, иже бо восхощет друг быти миру, враг Божии бывает.
5 Или мните, яко всуе Писание глаголет: к зависти желает дух, иже вселися в ны?
6 Болшую же дает благодать: темже глаголет: Господь гордым противится, смиренным же дает благодать.
7 Повинитеся убо Богу, противитеся же диаволу, и бежит от вас.
8 Приближитеся Богу, и приближится вам: очистите руце, грешницы, исправите сердца ваша, двоедушнии:
9 постраждите и слезите и плачитеся: смех ваш в плачь да обратится, и радость в сетование:
10 смиритеся пред Господем, и вознесет вы.
11 Не оклеветайте друг друга, братие: оклеветаяй бо брата, или осуждаяй брата своего, оклеветает закон и осуждает закон: аще же закон осуждаеши, неси творец закона, но судия.
12 Един есть Законоположник и Судия, могий спасти и погубити: ты же кто еси осуждаяй друга?
13 Слышите ныне, глаголющии: днесь или утре пойдем во он град, и сотворим ту лето едино, и куплю деем и приобретение:
14 иже не весте, что утре случится: кая бо жизнь ваша, пара бо есть, яже вмале является, потом же исчезает.
15 Вместо еже бы глаголати вам: аще Господь восхощет, и живи будем, и сотворим сие или оно:
16 ныне же хвалитеся в гордынех ваших: всяка хвала такова зла есть.
17 Ведущему убо добро творити, и не творящему, грех ему есть.

5

1 Приидите ныне, богатии, плачитеся и рыдайте о лютых скорбех ваших грядущих на вы.
2 Богатство ваше изгни, и ризы вашя молие поядоша.
3 Злато ваше и сребро изоржаве, и ржа их в послушество на вас будет, и снесть плоти вашя аки огнь: егоже снискасте в последния дни.
4 Се, мзда делателей делавших нивы вашя, удержаная от вас, вопиет, и вопиения жавших во ушы Господа Саваофа внидоша.
5 Возвеселистеся на земли, и насладистеся: упитасте сердца ваша аки в день заколения.
6 Осудисте, убисте Праведнаго: не противится вам.
7 Долготерпите убо, братие моя, до пришествия Господня. Се земледелец ждет честнаго плода от земли, долготерпя о нем, дондеже приимет дождь ран и позден:
8 долготерпите убо и вы, утвердите сердца ваша, яко пришествие Господне приближися.
9 Не воздыхайте друг на друга, братие, да не осуждени будете: се, Судия пред дверьми стоит.
10 Образ приимите, братие моя, злострадания и долготерпения пророки, иже глаголаша именем Господним.
11 Се, блажим терпящыя. Терпение Иовле слышасте, и кончину Господню видесте, яко многомилостив есть Господь и щедр.
12 Прежде же всех, братие моя, не кленитеся ни небом, ни землею, ни иною коею клятвою: буди же вам еже ей, ей, и еже ни, ни: да не в лицемерие впадете.
13 Злостраждет ли кто в вас? Да молитву деет: благодушствует ли кто? Да поет.
14 Болит ли кто в вас, да призовет пресвитеры Церковныя, и да молитву сотворят над ним, помазавше его елеем во имя Господне:
15 и молитва веры спасет болящаго, и воздвигнет его Господь: и аще грехи сотворил есть, отпустятся ему.
16 Исповедайте убо друг другу согрешения и молитеся друг за друга, яко да исцелеете: много бо может молитва праведнаго поспешествуема.
17 Илиа человек бе подобострастен нам, и молитвою помолися, да не будет дождь, и не одожди по земли лета три и месяц шесть:
18 и паки помолися, и небо дождь даде, и земля прозябе плод свой.
19 Братие, аще кто в вас заблудит от пути истины, и обратит кто его,
20 да весть, яко обративый грешника от заблуждения пути его спасет душу от смерти и покрыет множество грехов.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/iak.html ; быстрая - http://rusbible.ru/s Иак (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Иеремии

Книга пророка Иеремии

Славянский текст

1

1 Слово Божие, еже бысть ко Иеремии сыну Хелкиеву от священник, иже обиташе во Анафофе, в земли Вениаминове,
2 якоже бысть слово Господне к нему, во дни Иосии сына Амоса царя Иудина, в третиенадесять лето царства его,
3 и бысть во дни Иоакима сына Иосии царя Иудина, даже до первагонадесять лета Седекии сына Иосии царя Иудина, даже до пленения Иерусалимскаго в месяц пятый.
4 И бысть слово Господне ко мне глаголя:
5 прежде неже мне создати тя во чреве, познах тя, и прежде неже изыти тебе из ложесн, освятих тя, пророка во языки поставих тя.
6 И рекох: о, Сый Владыко Господи, се, не вем глаголати, яко отрок аз есмь.
7 И рече Господь ко мне: не глаголи, яко отрок аз есмь, ибо ко всем, к нимже послю тя, пойдеши, и вся, елика повелю тебе, возглаголеши:
8 не убойся от лица их, яко с тобою Аз есмь, еже избавити тя, глаголет Господь.
9 И простре Господь руку Свою ко мне и прикоснуся устом моим, и рече Господь ко мне: се, дах словеса Моя во уста твоя:
10 се, поставих тя днесь над языки и над царствы, да искорениши и разориши, и расточиши и разрушиши, и паки созиждеши и насадиши.
11 И бысть слово Господне ко мне глаголя: что ты видиши Иеремие? И рекох: жезл ореховый (аз вижду).
12 И рече Господь ко мне: благо видел еси, понеже бдех Аз над словесы Моими, еже сотворити я.
13 И бысть слово Господне вторицею ко мне глаголя: что ты видиши? И рекох: коноб поджигаемый (аз вижду) и лице его от лица севера.
14 И рече Господь ко мне: от лица севера возгорятся злая на всех обитающих на земли,
15 зане се, Аз созову вся царства земная от севера, рече Господь и приидут и поставят кийждо престол свой в преддвериих врат Иерусалимских и на всех стенах окрест его и на всех градех Иудиных:
16 и возглаголю к ним с судом о всяцей злобе их, како оставиша Мя и пожроша богом чуждим и поклонишася делом рук своих.
17 Ты же препояши чресла твоя, и востани и глаголи к ним вся, елика заповедаю тебе: не убойся от лица их, ниже устрашися пред ними, яко с тобою есмь, еже избавити тя, глаголет Господь:
18 се, положих тя днесь аки град тверд и в столп железный, и аки стену медяну, крепку всем царем Иудиным и князем его, и священником его и людем земли:
19 и ратовати будут на тя и не премогут тя, понеже с тобою Аз есмь, да избавлю тя, рече Господь.

2

1 И бысть слово Господне ко мне глаголющее: иди и вопий во ушы Иерусалиму, рекий: сия глаголет Господь:
2 помянух милость юности твоея и любовь совершенства твоего, егда последовал еси в пустыни ненасеянней Святому Израилеву, глаголет Господь.
3 Свят Израиль Господеви, начаток плодов Его: вси поядающии его согрешат, злая приидут на них, рече Господь.
4 Услышите слово Господне, доме Иаковль и вся племена дому Израилева.
5 Сия глаголет Господь: кое обретоша отцы ваши во Мне погрешение, яко удалишася от Мене и ходиша вслед суетных и осуетишася,
6 и не рекоша: где есть Господь, изведый нас от земли Египетския, преведый нас по пустыни, по земли необитанней и непроходней, по земли безводней и неплодней, по земли, по нейже не ходил муж никогдаже и не обитал человек тамо?
7 И введох вас в землю Кармил, да снесте плоды его и благая того: и внидосте, и осквернили есте землю Мою, и достояние Мое поставили есте в мерзость.
8 Священницы не рекоша: где есть Господь? И держащии закон не ведеша Мя, и пастырие нечествоваша на Мя, и пророцы пророчествоваша в Ваала и идолом последоваша.
9 Сего ради еще судом претися имам с вами, рече Господь, и с сыны вашими препрюся.
10 Того ради приидите во островы Хеттим и видите, и в Кидар послите и разсмотрите прилежно и видите, аще сотворена быша таковая?
11 Аще премениша языцы боги своя, и тии не суть бози? Людие же Мои премениша славу свою на то, от негоже не упользуются.
12 Ужасеся небо о сем и вострепета попремногу зело, глаголет Господь.
13 Два бо зла сотвориша людие Мои: Мене оставиша источника воды живы, и ископаша себе кладенцы сокрушеныя, иже не возмогут воды содержати.
14 Еда раб есть Израиль, или домочадец есть? Вскую бысть в пленение?
15 На него рыкаша львове и издаша глас свой, иже поставиша землю его в пустыню, и грады его сожжени суть, еже не обитати в них.
16 И сынове Мемфиса и Тафны познаша тя и поругашася тебе.
17 Не сия ли сотвори тебе то, яко оставил еси Мене? Глаголет Господь Бог твой.
18 И ныне что тебе и пути Египетскому, еже пити воду Геонскую? И что тебе и пути Ассирийскому, да пиеши воду речную?
19 Накажет тя отступление твое и злоба твоя обличит тя и увеждь и виждь, яко зло и горько ти есть, еже оставити мя, глаголет Господь Бог твой: и не благоволих от тебе, глаголет Господь Бог твой.
20 Понеже от века сокрушил еси иго твое и растерзал еси узы твоя и рекл еси: не имам тебе служити, но пойду на всякий холм высокий и под всяким древом лиственным тамо разлиюся в блуде моем.
21 Аз же насадих тя виноград плодоносен, весь истинен: како превратился еси в горесть, виноград чуждий?
22 Аще умыешися нитром и умножиши себе травы борифовы, порочен еси во беззакониих твоих предо Мною, рече Господь Бог.
23 Како речеши: не осквернихся и вслед Ваала не ходих? Виждь пути твоя на месте многогробищнем и увеждь, что сотворил еси. В вечер глас его рыдаше,
24 пути своя разшири на воды пустынныя, в похотех души своея ветром ношашеся, предан бысть, кто обратит его? Вси ищущии его не утрудятся, во смирении его обрящут его.
25 Отврати ногу твою от пути стропотна и гортань твой от жажди. И рече: возмужаюся, яко возлюби чуждих и вслед их хождаше.
26 Якоже стыд татю, егда ят будет, тако постыдятся сынове Израилевы, тии и царие их, и началницы их и священницы их и пророцы их.
27 Древу рекоша: яко отец мой еси ты: и камени: ты мя родил еси: и обратиша ко Мне хребты, а не лица своя: и во время озлобления своего рекут: востани и избави нас.
28 И где суть бози твои, яже сотворил еси тебе? Да востанут и избавят тя во время озлобления твоего: по числу бо градов твоих быша бози твои, Иудо, и по числу путий Иерусалимских жряху Ваалу.
29 Вскую глаголете ко Мне? Вси вы нечествовасте и вси вы беззаконновасте ко Мне, глаголет Господь.
30 Всуе поразих чада ваша, наказания не приясте, мечь пояде пророки вашя, аки лев погубляяй, и не убоястеся.
31 Слышите слово Господне, тако глаголет Господь: еда пустыня бых Израилю, или земля неплодна? Вскую реша людие Мои: обладаеми не будем и потом не приидем к Тебе?
32 Еда забудет невеста красоту свою, и дева мониста персий своих? Людие же Мои забыша Мене дни безчисленны.
33 Что еще добро ухитриши на путех твоих, еже взыскати любве? Не тако: но и ты лукавновала еси, еже осквернити пути твоя,
34 и в руках твоих обретеся кровь душ (убогих) неповинных: не в ровех обретох их, но во всяцей дубраве.
35 И рекла еси: неповинна есмь, но да отвратится ярость Твоя от мене. Се, Аз суждуся с тобою, внегда рещи тебе: не согреших:
36 понеже презрела еси зело, еже повторити пути твоя: и от Египта постыдишися, якоже постыдена еси от Ассура:
37 яко и оттуду изыдеши, и руце твои на главе твоей: яко отрину Господь надеяние твое, и не благопоспешится тебе в нем.

3

1 Аще отпустит муж жену свою, и отидет от него и будет мужу иному, еда возвращающися возвратится к нему паки? Еда непорочна будет и неосквернена жена та? Ты же соблудила еси с пастырьми многими, и возвращалася еси и ко Мне, глаголет Господь.
2 Воздвигни очи твои на правоту и виждь, где не смесилася еси? На путех сидела еси аки врана особящаяся и осквернила еси землю в любодеяниих и в лукавствех твоих,
3 и имела еси пастырей многих в претыкание себе: лице жены блудницы бысть тебе, не хотела еси постыдетися ко всем.
4 Не аки ли домом Мене нарекла еси и Отцем и вождем девства твоего?
5 Еда пребудет во век, или сохранится в победу? Сия глаголала еси, и сотворила еси злая, и возмогла еси.
6 И рече Господь ко мне во дни Иосии царя: видел ли еси, яже сотвори ми дом Израилев? Поидоша на всяку гору высоку и под всяко древо листвяно и соблудиша тамо.
7 И рекох по внегда прелюбодействовати ему во всех сих: ко Мне обратися. И виде преступление его преступница Иудеа сестра его..
8 И видех, яко о всех (изобличен есть), в нихже ят бысть, в нихже любодействова дом Израилев: сего ради отпустих и и дах ему книгу распустную в руце его. Обаче не убояся преступница Иудеа (сестра его), но иде и соблудила есть и та:
9 и бысть ни во что блуд ея, и оскверни землю, и соблудила есть с каменем и со древом.
10 И во всех сих не обратися ко Мне преступница сестра ея Иудеа от всего сердца своего, но во лжи, рече Господь.
11 И рече Господь ко мне: оправда душу свою отступница Израиль, паче преступницы Иудеи:
12 иди, и прочти словеса та к северу, и речеши: обратися ко мне, доме Израилев, рече Господь: и не утвержду лица Моего на вас, яко милостив Аз есмь, рече Господь, и не прогневаюся на вы во веки.
13 Обаче веждь беззаконие твое, яко в Господа Бога твоего преступила еси, и расточила еси пути твоя чуждим под всяким древом листвяным, гласа же Моего не послушала еси, рече Господь.
14 Обратитеся, сынове отступившии, глаголет Господь: яко Аз возобладаю вами и поиму вы единаго от града и двух от племене, и введу вас в Сион
15 и дам вам пастыри по сердцу Моему, и упасут вас разумом и учением.
16 И будет, егда умножитеся и возрастете на земли, глаголет Господь, во дни оны не рекут ктому: кивот завета Святаго Израилева: не взыдет на сердце, ни воспомянется, ниже посетится, ниже сотворится ктому.
17 Во дни оны нарекут Иерусалима престол Господень, и соберутся к нему вси языцы во имя Господне во Иерусалим, и не пойдут ктому вслед похотей сердца своего злейшаго.
18 Во днех тех приидет дом Иудин ко дому Израилеву, и пойдут вкупе от земли северныя и от всех стран к земли, юже дах в наследие отцем их.
19 Аз же рех: да будет, Господи, яко положу тя в чада и дам тебе землю избранную, достояние Бога Вседержителя языков: и рекох: отцем наречете Мя и от Мене не отвратитеся.
20 Обаче якоже отвергается жена сожителя своего, тако отвержеся от Мене дом Израилев, рече Господь.
21 Глас из устен слышан бысть плача и моления сынов Израилевых, яко беззаконноваша в путех своих, забыша Господа Бога святаго своего.
22 Возвратитеся, сынове возвращаюшиися, и изцелю сокрушения ваша. Се, рабы мы будем Тебе, Ты бо еси Господь Бог наш.
23 Истинно лживи быша холми и множество гор, токмо Господем Богом нашим спасение Израилево.
24 Студ же пояде труды отец наших, от юности нашея, овцы их и телцы их, и сыны их и дщери их.
25 Уснухом в постыдении нашем, и покры нас безчестие наше, яко Господу Богу нашему согрешихом, мы и отцы наши, от юности нашея даже до сего дне, и не послушахом гласа Господа Бога нашего.

4

1 Аще обратишися, Израилю, глаголет Господь, ко Мне обратися: и аще отимеши мерзости твоя от уст твоих, и от лица Моего убоишися,
2 и кленешися, живет Господь, во истине и в суде и в правде, и благословят в Нем языцы и в Нем восхвалят Бога во Иерусалиме.
3 Сия бо глаголет Господь мужем Иудиным и обитателем Иерусалимлим: поновите себе поля и не сейте на тернии:
4 обрежитеся Богу вашему и обрежите жестосердие ваше, мужие Иудины и обитающии во Иерусалиме, да не изыдет яко огнь ярость Моя, и возгорится, и не будет угашаяй, ради лукавства начинаний ваших.
5 Возвестите во Иудеи, и да услышится во Иерусалиме: глаголите, воспойте трубою на земли, возопийте зело и рцыте: соберитеся, и внидем во грады тверды.
6 Воздвигше (знамение) бежите в Сион, потщитеся, не стойте, яко злая Аз навожду от севера и сотрение велико.
7 Взыде лев от ложа своего, и погубляяй языки воздвижеся и изыде от места своего, да положит землю твою в пустыню, и гради твои разорятся, оставшии без обитателей.
8 О сих препояшитеся во вретища и плачите и рыдайте, яко не отвратися гнев ярости Господни от вас.
9 И будет в день той, глаголет Господь, погибнет сердце царево и сердце началников, и священницы ужаснутся, и пророцы удивятся.
10 И рекох: о, Владыко Господи, еда обольстил еси люди сия и Иерусалима, рекий: мир будет вам? И се, пройде мечь даже до души их.
11 Во время оно речется людем сим и Иерусалиму: дух заблуждения в пустыни, путь дщере людий Моих, не ко очищению, ниже во святое:
12 дух исполнения от сих приидет Мне, и ныне Аз возглаголю суды Моя к ним.
13 Се, яко облак взыдет, и яко вихрь колесницы его, быстрее орлов кони его: горе нам, яко бедствуем.
14 Омый от лукавства сердце твое, Иерусалиме, да спасешися: доколе будут в тебе помышления бед твоих?
15 Глас бо возвещающаго от Дана приидет, и слышана будет болезнь от горы Ефремли.
16 Рцыте языком: се, приидоша: возвестите во Иерусалиме: полцы идут от земли дальния и даша на грады Иудины глас свой,
17 аки стражы селнии быша над ним окрест: яко пренебрегл Мя еси, глаголет Господь.
18 Пути твоя и начинания твоя сотвориша тебе сия: сие лукавство твое, понеже горько, яко прикоснуся сердцу твоему.
19 Чрево мое, чрево мое болит мне, и чувства сердца моего, смущается душа моя, терзается сердце мое: не умолчу, яко глас трубы услышала душа моя, вопль рати и беды:
20 сотрение (на сотрение) призывается, понеже опустела вся земля, внезапу опусте жилище мое, расторгошася кожы моя.
21 Доколе зрети имам бежащих, слышащь гласы трубныя?
22 Понеже вождеве людий Моих Мене не познаша: сынове буии суть и безумни, мудри суть, еже творити злая, благо же творити не познаша.
23 Воззрех на землю, и се, ничтоже, и на небо, и не бе света его.
24 Видех горы, и трепетаху, и вси холми возмутишася.
25 Воззрех, и се, не бе человека, и вся птицы небесныя ужасахуся.
26 Видех, и се, Кармил пуст, и вси гради сожжени огнем от лица Господня, и от лица гнева ярости Его погибоша.
27 Сия глаголет Господь: пуста будет вся земля, скончания же не сотворю.
28 О сих да плачет земля, и да помрачится небо свыше: понеже глаголах, и не раскаюся: устремихся и не отвращуся от него.
29 От гласа яздящих и напряженна лука побеже всяка страна: внидоша в разселины и в дубравы сокрышася и на камение взыдоша: вси гради оставлени суть, не обитает в них человек.
30 Ты же, запустелая, что сотвориши? Аще облечешися во багряницу и украсишися монисты златыми, аще намажеши стивием очи твои, всуе украшение твое: отринуша тя любовницы твои, души твоея ищут.
31 Глас бо яко родящия слышах стенания твоего: аки первородящия глас дщере Сиони истает, и опустит руце свои: горе мне, яко изчезает душа моя над убиенными.

5

1 Обыдите пути Иерусалимския и воззрите, и познайте и поищите на стогнах его, аще обрящете мужа творящаго суд и ищуща веры: и милосерд буду ему, глаголет Господь.
2 Живет Господь, глаголют, сего ради не во лжах ли кленутся?
3 Господи, очи Твои (зрят) на веру: бил еси их, и не поболеша, сокрушил еси их, и не восхотеша прияти наказания: ожесточиша лица своя паче камене и не хотеша обратитися.
4 Аз же рех: негли убози суть (и буии), того ради не возмогоша, яко не уведаша пути Господня и суда Бога своего.
5 Пойду ко державным и возглаголю им, тии бо познаша путь Господень и суд Бога своего. И се, единодушно сии сокрушиша иго, расторгоша узы.
6 Сего ради порази их лев от дубравы, и волк даже до домов погуби их, и рысь бдяше над градами их: вси исходящии от них будут яти, яко умножиша нечестия своя, укрепишася во отвращениих своих.
7 О чем от сих милосерд буду тебе? Сынове твои оставиша Мя и кляшася теми, иже не суть бози: насытих их, и прелюбодействоваша и в домех блудниц обиташа,
8 кони женонеистовни сотворишася, кийждо ко жене искренняго своего ржаше.
9 Еда о сих не посещу? Рече Господь: или языку сицевому не мстит душа Моя?
10 Взыдите на стены его и разорите, окончания же не сотворите: оставите подпоры его, яко Господни суть.
11 Преступлением бо преступил есть на Мя дом Израилев и дом Иудин глаголет Господь.
12 Солгаша Господу своему и рекоша: не суть сия, ниже приидут на нас злая и меча и глада не узрим:
13 пророцы наши быша на ветр, и слово Господне не бе в них, тако будет им.
14 Сего ради тако глаголет Господь Сил: занеже глаголали есте слово сие, се, Аз даю словеса Моя во уста твоя огнь, и люди сия древа, и пояст их.
15 Се, Аз наведу на вас язык издалеча, доме Израилев, рече Господь, язык сильный, язык старый, егоже языка не увеси, (ни уразумееши, что глаголет):
16 тул его яко гроб отверст, вси крепцыи и поядят жатву вашу
17 и хлебы вашя, и поядят сынов ваших и дщерей ваших, и снедят овец ваших и телцев ваших, и поядят винограды вашя и смокви вашя и масличия ваша, и сокрушат грады вашя твердыя, на нихже вы уповасте, мечем.
18 Обаче во днех онех, глаголет Господь Бог твой, не сотворю вас во истребление.
19 И будет, егда речете: почто сотвори Господь Бог наш нам сия вся? И речеши к ним: яко остависте Мя и послужисте богом чуждим в земли вашей, тако послужите богом чуждим в земли не вашей.
20 Возвестите сия дому Иаковлю и слышано сотворите в дому Иудине (рекуще):
21 слышите сия, людие буии и не имущии сердца, иже, имеюще очи, не видите, и ушы, и не слышите:
22 Мене ли не убоитеся? Рече Господь: или от лица Моего не устыдитеся? Иже положих песок предел морю, заповедь вечну, и не превзыдет его, и возмутится и не возможет: и возшумят волны его, и не прейдут того.
23 Людем же сим бысть сердце непослушно и непокориво, и уклонишася и поидоша,
24 и не рекоша в сердцы своем: убоимся Господа Бога нашего, дающаго нам дождь ранний и поздный во время исполнения повеления жатвы и хранящаго нам.
25 Беззакония наша уклониша сия, и греси наши отринуша благая от нас.
26 Яко обретошася в людех Моих нечестивии, и сети поставиша, еже погубити мужы, и уловиша.
27 Аки клетка поставлена полна птиц, тако домы их полни лести: сего ради возвеличишася и обогатишася:
28 утыша и утолстеша и преступиша словеса Моя злейшии: прю вдовицы не судиша, суда сира не управиша и суда убогим не судиша.
29 Еда сих ради не посещу? Рече Господь: или языку сицевому не отмстит душа Моя?
30 Ужас и страшная содеяшася на земли:
31 пророцы пророчествоваша неправедная, и священницы восплескаша руками своими, и людие Мои возлюбиша таковая. И что сотворите в последняя сих?

6

1 Укрепитеся, сынове Вениаминовы, посреде Иерусалима, и в Фекуи вострубите трубою, и над Вефахармом воздвигните хоругвь: яко злая произникоша от севера, и сотрение велико бывает:
2 и отимется высота твоя, дщи Сионя.
3 К ней приидут пастырие и стада их, и поставят на ней кущы окрест, и упасут кийждо рукою своею.
4 Уготовитеся на ню на крань, востаните и взыдем на ню о полудни: горе нам, яко уклонися день, яко изчезают сени дневныя.
5 Востаните и взыдем на ню нощию и расточим основания ея.
6 Яко сия глаголет Господь Сил: посецы древа его, излий на Иерусалим силу: о, граде лживый, всякое насильство в нем!
7 Якоже студену творит кладязь воду свою, тако студену творит ю злоба ея: нечестие и пакости услышатся в нем над лицем его всегда.
8 Немощию и язвою накажешися, Иерусалиме: да не отступит душа Моя от тебе, да не сотворю тя непроходну, землю необитанну.
9 Яко сия глаголет Господь Сил: обирайте, обирайте, аки виноград, останки Израилевы, обратитеся аки обиратель на кошницу свою.
10 Кому возглаголю и (кому) засвидетельствую, и услышит? Се, необрезана ушеса их, и слышати не возмогут: се, слово Господне бысть к ним в поношение, и не восприимут того.
11 И ярость Мою исполних, и терпех, и не скончах их: излию на младенцы отвне и на собрание юнош вкупе: муж бо и жена яти будут, старец со исполненным дний.
12 И прейдут домы их ко иным, поля и жены их такожде, яко простру руку Мою на обитающих на земли сей, глаголет Господь.
13 Понеже от меншаго и даже до болшаго вси совершиша беззаконная, от священника и даже до лжепророка вси сотвориша ложная
14 и целяху сотрение людий Моих, уничижающе и глаголюще: мир, мир: и где есть мир?
15 Постыдешася, яко оскудеша: и ниже аки посрамляеми постыдешася и безчестия своего не познаша: сего ради падут падением своим и во время посещения своего погибнут, рече Господь.
16 Сия глаголет Господь: станите на путех и видите, и вопросите о стезях Господних вечных и видите, кий есть путь благ, и ходите по нему и обрящете очищение душам вашым. И рекоша: не пойдем.
17 И поставих над вами стражы: слышите глас трубы. И рекоша: не послушаем.
18 Сего ради услышаша языцы и пасущии стада своя.
19 Слыши, земле: се, Аз навожду на люди сия злая, плод отвращения их, яко словес Моих не послушаша и закон Мой отвергоша.
20 Вскую Мне кадило от Савы приносите и кинамон от земли дальния, всесожжения ваша не суть приятна, и жертвы вашя не усладиша Мя.
21 Сего ради тако глаголет Господь: се, Аз дам на люди сия болезнь, и изнемогут отцы и сынове вкупе, сосед и искренний его погибнут.
22 Сия глаголет Господь: се, людие грядут от севера, и язык велик востанет от конец земли,
23 лук и щит возмут: мучителен есть и не умилосердится: глас его, яко море шумящее: на конех и колесницах ополчится аки огнь на брань на тя, дщи Сионя.
24 Слышахом слух его, ослабеша руце наши, скорбь объят нас, болезни яко родящия.
25 Не исходите на нивы и на пути не ходите, понеже мечь вражий обитает окрест.
26 Дщи людий моих, препояшися вретищем и посыплися пепелом, плачь возлюбленнаго сотвори тебе рыдание горько, понеже внезапу приидет запустение на вас.
27 Искусителя дах тя в людех искусных, и увеси Мя, внегда искусити Ми путь их:
28 вси непослушни ходящии строптиво: медь и железо, вси растлени суть.
29 Оскуде мех от огня, истле олово: всуе ковачь сребро кует, лукавства бо их не истаяша.
30 Сребро отриновено нарцыте их, яко Господь отверже их.

7

1 Слово, еже бысть ко Иеремии от Господа, глаголющее:
2 стани во вратех дому Господня и проповеждь тамо слово то и глаголи: слышите слово Господне, вся Иудеа, ходящии сквозе врата сия, да поклонитеся Господу:
3 сия глаголет Господь Сил, Бог Израилев: исправити пути вашя и начинания ваша, и вселю вы на месте сем.
4 Не надейтеся на себе во словесех лживых, понеже весьма не упользуют вас, глаголюще: храм Господень, храм Господень, храм Господень есть.
5 Яко аще исправляюще исправите пути ваша и умышления ваша, и творяще сотворите суд посреде мужа и посреде искренняго его,
6 и пришелцу и сиру и вдовице не сотворите насилия, и крове неповинныя не излиете на месте сем, и вслед богов чуждих не пойдете на зло вам,
7 вселю вас на месте сем, в земли, юже дах отцем вашым от века даже и до века.
8 Аще же вы надеетеся на словеса лживая, отюнудуже не будет вам пользы,
9 и крадете и убиваете, и блудствуете и кленетеся лживо, и жрете Ваалу и ходите вслед богов чуждих, ихже не весте, яко во зло вам суть,
10 и приидосте и стасте предо Мною в дому сем, в немже призвано есть имя Мое, и рекли есте: удалихомся, еже не творити вся мерзости сия:
11 еда вертеп разбойником есть дом Мой, в немже призвася имя Мое тамо во очию вашею? И се, Аз видех, глаголет Господь.
12 Сего ради идите к месту Моему, еже в Силоме, идеже вселих имя Мое от начала, и видите, что сотворих ему лукавств ради людий Моих Израиля.
13 И ныне, понеже сотвористе вся дела сия, рече Господь, и глаголах к вам рано востающь и глаголющь, и не услышасте Мене, и звах вас, и не отвещасте:
14 убо и Аз сотворю дому сему, в немже призвано есть имя Мое, на негоже вы уповасте, и месту, еже дах вам и отцем вашым, якоже сотворих Силому.
15 И отвергу вас от лица Моего, якоже отвергох всю братию вашу, все семя Ефремово.
16 Ты же не молися о людех сих и не проси еже помилованым быти им, и не моли, ниже приступай ко Мне о них, яко не услышу тя.
17 Еда не видиши, что сии творят во градех Иудиных и на путех Иерусалимских?
18 Сынове их собирают дрова, и отцы их зажигают огнь, и жены их месят муку, да сотворят опресноки воинству небесному, и возлияша возлияния богом чуждим, да прогневают Мя.
19 Мене ли тии прогневляют? Глаголет Господь: еда не себе самих? Да постыдятся лица их.
20 Сего ради тако глаголет Господь: се, гнев и ярость Моя лиется на место сие и на люди, и на скоты и на всяко древо страны их и на плоды земныя, и возжжется и не угаснет.
21 Сия глаголет Господь Сил, Бог Израилев: всесожжения ваша соберите со жертвами вашими и изядите мяса:
22 яко не глаголах ко отцем вашым и не заповедах им в день, в оньже изведох их от земли Египетския, о всесожжениих и жертвах,
23 но (токмо) слово сие заповедах им, рекий: услышите глас Мой, и буду вам в Бога, и вы будете Мне в люди, и ходите во всех путех Моих, в нихже повелех вам, да благо будет вам.
24 И не услышаша Мене, и не внят ухо их: но поидоша в похотех и стропотстве сердца своего лукаваго, и сотворишася на задняя, а не на предняя,
25 от дне, в оньже изыдоша отцы их от земли Египетския, и даже до дне сего: и послах к вам вся рабы Моя пророки, в день и рано востая и посылая:
26 и не услышаша Мя, ни приклониша ухо свое, но ожесточиша выю свою паче отец своих.
27 И речеши к ним вся словеса сия, и не услышат тя, и воззовеши их, и не отвещают тебе.
28 И речеши к ним: сей язык, иже не послуша гласа Господа Бога своего, ни восприят наказания: погибе вера и отята есть от уст их.
29 Остризи главу твою и отметни, и восприими во устне рыдание, яко отверже Господь и отрину род творяй сия.
30 Понеже сотвориша сынове Иудины лукавое во очию Моею, рече Господь: поставиша мерзости своя в дому, в немже призвано есть имя Мое, да осквернят его,
31 и создаша требище Тафефу, еже есть во юдоли сына Енномля, да сожигают сыны своя и дщери своя огнем, егоже не повелех им, ниже помыслих в сердцы Моем:
32 сего ради се, дние грядут, глаголет Господь, и не рекут ктому: требище Тафефово и юдоль сына Енномля, но юдоль закланых: и погребутся во Тафефе, занеже несть места.
33 И будут трупие людий сих во снедь птицам небесным и зверем земным, и не будет отгоняющаго.
34 И упраздню от градов Иудиных и от путий Иерусалимлих глас радующихся и глас веселящихся, глас жениха и глас невесты, во опустении бо будет вся земля.

8

1 Во время оно, глаголет Господь, извергут кости царей Иуды и кости князей его, и кости священников и кости пророков и кости обитающих во Иерусалиме из гробов их
2 и повергут их противу солнца и луны и противу всех звезд небесных и противу всего воинства небеснаго, ихже возлюбиша и имже служиша и вслед их ходиша, и ихже держахуся и имже поклонишася: неоплакани и непогребени будут и в пример на лицы земли будут:
3 яко избраша паче смерть, неже живот, и всем, иже осташа от племене сего строптиваго во всех местех, аможе изрину их рече Господь Сил.
4 И речеши к ним: понеже сия глаголет Господь: еда падаяй не востает, или отврашаяйся не обратится?
5 Вскую отвратишася людие Мои сии во Иерусалиме отвращением безстудным и укрепишася во произволении своем и не восхотеша обратитися?
6 Внимайте и слушайте: не тако ли возглаголют: несть человек творяй покаяние о гресе своем, глаголя: что сотворих? Изнеможе бежай от течения своего, аки конь утружден во ржании своем.
7 Еродиа на небеси позна время свое, горлица и ластовица селная, врабие сохраниша времена входов своих: людие же Мои сии не познаша судеб Господних.
8 Како речете, яко мы мудри есмы и закон Господень с нами есть? Истинно всуе бысть трость лживая книжником.
9 Постыдешася премудрии, и устрашени и поимани быша, слово бо Господне отвергоша: кая мудрость есть в них?
10 Сего ради дам жены их иным и села их наследником, понеже от мала даже до велика вси златолюбию последуют и от пророка даже до священника вси творят лжу,
11 и изцеляху сотрения дщере людий Моих, ко безчестию глаголюще: мир, мир. И не бе мира.
12 Постыждени суть, яко гнусство сотвориша и постыдением не постыдешася и посрамитися не ведеша: сего ради падут между падающими, во время посещения своего падут рече Господь.
13 И соберут плоды их, глаголет Господь: несть грозда на лозе, и не суть смокви на смоковницах, и листвие отпадоша: и дах им, и мимоидоша их.
14 Почто мы седим? Совокупитеся и внидем во грады тверды и повержемся тамо, яко Господь Бог наш отрину нас и напои нас водою желчи, согрешихом бо пред Ним.
15 Ждахом мира, и не бяху благая: времене уврачевания, и се, боязнь.
16 От Дана слышано бысть ржание коней его, от гласа ржания яждения коней потрясеся вся земля: и приидет и пожрет землю и исполнение ея, град и обитающих в нем:
17 яко се, Аз послю на вас змии умерщвляющыя, имже несть обаяния, и угрызут вас, рече Господь,
18 неизцельно со болезнию сердца вашего изчезающаго.
19 Се, глас вопля и дщере людий Моих от земли издалеча: еда Господь несть в Сионе? Или Царя несть в нем? Понеже прогневаша Мя во изваянных своих и в суетных чуждих.
20 Пройде жатва, мимоиде лето, и мы несмы спасени.
21 Над сокрушением дщере людий моих сокрушен есмь и скорбен: во ужасе объяша мя болезни аки раждающия.
22 Или ритины несть в Галааде? Или врача несть тамо? Чесо ради несть изцелена рана дщере людий моих?

9

1 Кто даст главе моей воду и очесем моим источник слез? И плачуся день и нощь о побиенных дщере людий моих.
2 Кто даст мне в пустыни виталище последнее? И оставлю люди моя и отиду от них: понеже вси любодействуют, соборище преступников.
3 И налякоша язык свой яко лук: лжа и неверство укрепишася на земли, ибо от злых во злая произыдоша и Мене не познаша, рече Господь.
4 Кийждо от искренняго своего да стрежется, и на братию свою не уповайте, ибо всяк брат запинанием запнет, и всяк друг льстивно наскочит.
5 Кийждо другу своему посмеется, истины не возглаголют: научиша язык свой глаголати лжу, неправдоваша и не восхотеша обратитися.
6 Лихва на лихву и лесть на лесть: не восхотеша уведети Мене, рече Господь.
7 Сего ради тако глаголет Господь Сил: се, Аз разжегу их и искушу их: что бо ино сотворю от лица лукавства дщери людий Моих?
8 Стрела уязвляющая язык их, льстивии глаголы уст их: приятелю своему глаголет мирная, внутрь же себе имеет вражду.
9 Еда на сих не посещу? Рече Господь: или людем таковым не отмстит душа Моя?
10 На горах восприимите плачь и тужение и на стезях пустыни рыдание, яко оскудеша, за еже не быти человеком преходящым: не слышаша гласа обитания от птиц небесных и даже до скотов, ужасошася, отидоша.
11 И дам Иерусалим в преселение и в жилище змием и грады Иудины положу в разорение, яко не будет обитающаго.
12 Кто муж премудр, и уразумеет сие? И к немуже слово уст Господних, да возвестит вам, чесо ради погибе земля, сожжена есть яко пустыня, еяже никтоже проходит?
13 И рече Господь ко мне: понеже оставиша закон Мой, егоже дах пред лицем их, и не послушаша гласа Моего и не ходиша по нему,
14 но поидоша по изволению сердца своего лукаваго и вслед идолов, имже научиша их отцы их:
15 сего ради тако глаголет Господь Сил, Бог Израилев: се, Аз напитаю люди сия теснотами и в питие дам им воду желчную,
16 и расточу их во языки, ихже не знаша тии и отцы их, и послю на них мечь, дондеже истлятся.
17 Сия рече Господь Сил: призовите плачевниц, и да приидут, и ко женам премудрым послите, и да вещают
18 и да приимут над вами плачь, и да изведут очи ваши слезы, и вежди ваши да излиют воду:
19 зане глас плача слышан бысть во Сионе: како бедни быхом, постыждени зело, яко оставихом землю и отринухом жилища наша?
20 Темже слышите, жены, слово Господне, и приимите ушима вашима словеса уст Его, и научите дщери вашя рыданию, и каяждо искреннюю свою плачу:
21 понеже взыде смерть сквозе окна ваша и вниде в землю вашу погубити отрочата отвне и юношы от стогн.
22 (Глаголи:) сия рече Господь: и будут мертвии человецы в пример на лицы поля земли вашея, яко сено созади жнущаго, и не будет собирающаго.
23 Тако глаголет Господь: да не хвалится мудрый мудростию своею, и да не хвалится крепкий крепостию своею, и да не хвалится богатый богатством своим:
24 но о сем да хвалится хваляйся, еже разумети и знати, яко Аз есмь Господь творяй милость и суд и правду на земли, яко в сих воля Моя, глаголет Господь.
25 Се, дние грядут, глаголет Господь, и посещу на всех, иже обрезаную имут плоть свою:
26 на Египет и на Идумею, и на Едом и на сыны Аммони, и на сыны Моавли и на всякаго остризающаго власы по лицу своему, обитающыя в пустыни, яко вси языцы необрезани плотию, весь же дом Израилев необрезани суть сердцы своими.

10

1 Слышите слово Господне, еже глагола Господь на вас, доме Израилев.
2 Сия глаголет Господь: по путем языков не учитеся и от знамений небесных не страшитеся, яко их боятся языцы.
3 Понеже законы языков суетни суть: древо есть от леса изсеченое, дело тектонское и слияние:
4 сребром и златом украшена суть, и млатами и гвоздьми утвердиша я, да не движутся:
5 сребро изваяно есть, не глаголют, носими носятся, понеже ходити не возмогут: не убойтеся их, яко не сотворят зла, и блага несть в них.
6 Несть подобен Тебе, Господи: велик еси Ты и велико имя Твое в крепости.
7 Кто не убоится Тебе, о, Царю языков! Твоя бо честь между всеми премудрыми языков, и во всех царствах их ни един есть подобен Тебе.
8 Купно буии и безумнии суть, учение суетных их древо есть:
9 сребро извито от Фарсиса приходит, злато от Офаза, и рука златарей, дела вся художников: в синету и багряницу одеют их, дела умоделников вся сия.
10 Господь же Бог истинен есть, Той Бог живый и Царь вечный, от гнева Его подвигнется земля, и не стерпят языцы прещения Его.
11 Тако рцыте им: бози, иже небесе и земли не сотвориша, да погибнут от земли и от сих, иже под небесем суть.
12 Господь сотворивый землю во крепости Своей, устроивый вселенную в премудрости Своей, и разумом Своим простре небо.
13 Ко гласу Своему дает множество вод на небеси: и возведе облаки от последних земли, блистания в дождь сотвори и изведе ветр от сокровищ Своих.
14 Буй сотворися всяк человек от ума (своего), постыдеся всяк златоделник во изваяниих своих, яко ложная слия, несть духа в них:
15 суетна суть дела, смеху достойна, во время посещения своего погибнут.
16 Несть сицевая часть Иакову, яко Создавый вся Той есть, и Израиль жезл достояния Его, Господь Сил имя Ему.
17 Собра отвне имение, обитающее во избранных,
18 понеже тако глаголет Господь: се, Аз отвергу обитатели земли сея в скорби и смущу их, яко да обрящется язва твоя.
19 Горе во сокрушении твоем, болезненна язва твоя: аз же рех: воистинну сия болезнь моя (есть) и объят мя, жилище мое опусте, погибе:
20 скиния моя опусте, погибе, и вся кожи моя растерзашася: сынов моих и овец моих несть, несть ктому места скинии моей, места кожам моим:
21 понеже обуяша пастырие и Господа не взыскаша, сего ради не уразуме все стадо и расточено бысть.
22 Глас слышания, се, грядет и трус велий от земли северныя, да положит грады Иудины в запустение и во обитание змием.
23 Вем, Господи, яко несть человеку путь его, ниже муж пойдет и исправит шествие свое.
24 Накажи нас, Господи, обаче в суде, а не в ярости, да не умаленых нас сотвориши.
25 Излий гнев Твой на языки не знающыя Тя и на племена, яже имене Твоего не призваша, яко поядоша Иакова и потребиша его и пажить его опустошиша.

11

1 Слово еже бысть от Господа ко Иеремии, глаголющее:
2 слышите словеса завета сего и глаголите ко мужем Иудиным и ко обитателем Иерусалимским,
3 и речеши к ним: сия глаголет Господь Бог Израилев: проклят муж, иже не послушает словес завета сего,
4 егоже заповедах отцем вашым в день, в оньже изведох их от земли Египетския, от пещи железныя, глаголя: услышите глас Мой и сотворите вся, елика заповедаю вам, и будете Мне в люди, и Аз буду вам в Бога:
5 да утвержду клятву Мою, еюже кляхся отцем вашым, еже дати им землю точащую млеко и мед, якоже есть день сей. И отвещах и рекох: буди, Господи.
6 И рече Господь ко мне: прочти вся словеса сия во градех Иудиных и вне Иерусалима, рекий: слышите словеса завета сего и сотворите та:
7 яко свидетелствуя засвидетелствовах отцем вашым в день, в оньже изведох их от земли Египетския, даже до дне сего, заутра востая засвидетелствовах глаголя: слышите глас Мой.
8 И не слышаша, ни приклониша уха своего, но идоша кийждо в стропотстве сердца своего злаго: и наведох на них вся словеса завета сего, егоже заповедах да сотворят, и не сотвориша.
9 И рече Господь ко мне: обретено есть совещание (на зло) в мужех Иудиных и во обитающих во Иерусалиме:
10 возвратишася ко беззаконием первым отец своих, иже не хотеша слышати словес Моих, и се, тии поидоша по бозех чуждих, да служат им: и разори дом Израилев и дом Иудин завет Мой, егоже завещах со отцы их.
11 Сего ради сия глаголет Господь: се, Аз наведу на них злая, от нихже изыти не возмогут, и возопиют ко Мне, и не услышу их:
12 и пойдут грады Иудины и обитателе Иерусалима и возопиют ко богом, имже тии кадят, иже не спасут их во время скорбей их.
13 По числу бо градов твоих беху бози твои, Иудо, и по числу путий Иерусалимских постависте олтари студныя, олтари на каждение Ваалу.
14 Ты же не молися о людех сих и не проси о них в мольбе и молитве: не услышу бо во время вопля их ко Мне и во время озлобления их.
15 Почто возлюбленная в дому Моем сотвори мерзости (многи)? Еда обеты и мяса святая отимут от тебе лукавства твоя, или сими избежиши?
16 Маслину благосенну, красну зраком нарече Господь имя твое, ко гласу обрезания ея: разгореся огнь в ней, велика скорбь на тебе, непотребны быша ветви ея.
17 И Господь Сил, иже насади тебе, глаголал есть на тя зло за злая дому Израилева и дому Иудина, елика сотвориша себе ко прогневанию Мене кадяще Ваалу.
18 Господи, скажи ми, и уразумею: тогда видех начинания их.
19 Аз же, яко агня незлобиво ведомо на заколение, не разумех, яко на мя помыслиша помысл лукавый, глаголюще: приидите и вложим древо во хлеб его и истребим его от земли живущих, и имя его да не помянется ктому.
20 Господь Саваоф, судяй праведно, испытуяй сердца и утробы, да вижду мщение Твое на них, яко к Тебе открых оправдание мое.
21 Сего ради сия глаголет Господь на мужы Анафофски ищущыя души моея, глаголющыя: да не пророчествуеши о имени Господни, аще ли же ни, умреши в руках наших.
22 Сего ради сия глаголет Господь Сил: се, Аз посещу на них: юноши их мечем умрут, и сынове их и дщери их скончаются гладом,
23 и останка не будет от них, наведу бо злая на живущыя во Анафофе в лето посещения их.

12

1 Праведен еси, Господи, яко отвещаю к Тебе: обаче судбы возглаголю к Тебе: что, яко путь нечестивых спеется, угобзишася вси творящии беззакония?
2 Насадил еси их, и укоренишася, чада сотвориша и сотвориша плод: близ еси Ты уст их, далече же от утроб их.
3 И Ты, Господи, разумееши мя, видел мя еси и искусил еси сердце мое пред Тобою: собери их яко овцы на заколение и очисти их в день заколения их.
4 Доколе плакати имать земля, и трава вся селная изсхнет от злобы живущих на ней? Погибоша скоти и птицы, яко рекоша: не узрит Бог путий наших.
5 Нозе твои текут и разслабляют тя: како уготовишися с коньми? И в земли мира твоего уповал еси, како сотвориши в шуме Иорданстем?
6 Понеже и братия твоя и дом отца твоего, и сии отвергошася тебе и тии возопиша, созади тебе собрашася: не веруй им, егда глаголати будут тебе благая.
7 Оставих дом Мой, оставих достояние Мое, дах возлюбленную душу Мою в руки врагов ея:
8 бысть Мне достояние Мое яко лев в дубраве, даде противу Мене глас свой: сего ради возненавидех е.
9 Не вертеп ли иенин достояние Мое Мне, или пещера окрест его? Идите, соберите вся звери селныя, и да приидут снести е.
10 Пастырие мнози растлиша виноград Мой, оскверниша часть Мою, даша часть желаемую Мою в пустыню непроходную,
11 положиша в потребление пагубы: Мене ради разорением разорена есть вся земля, яко ни един есть, иже размышляет сердцем.
12 Во всякий путь пустыни приидоша опустошающии, яко мечь Господень пояст от края земли даже до края ея: несть мира всяцей плоти.
13 Посеясте пшеницу, а терние пожасте: достояния их не полезна будут им: постыдитеся стыдением от похваления вашего, от поношения пред Господем.
14 Яко сия глаголет Господь о всех соседех лукавых, прикасающихся наследию Моему, еже разделих людем Моим Израилю: се, Аз исторгну их от земли их и дом Иудин извергну от среды их:
15 и будет, егда исторгну их, обращуся и помилую их, и вселю их когождо в достояние свое и когождо в землю свою:
16 и будет, аще учащеся научатся путем людий Моих, еже клятися именем Моим, жив Господь, якоже научиша людий Моих клятися Ваалом, и созиждутся посреде людий Моих:
17 аще же не послушают, исторгну язык оный исторганием и погублением, рече Господь.

13

1 Сия глаголет Господь ко мне: иди и стяжи себе чресленик льняный и препояши того на чреслех твоих, и в воду да не внесеши того.
2 И стяжах чресленик по словеси Господню и обложих окрест чресл моих.
3 И бысть слово Господне ко мне вторицею, рекущее:
4 возми чресленик, егоже стяжал еси, иже есть окрест чресл твоих, и востани и иди ко Евфрату, и скрый того тамо во разселине каменне.
5 И идох и скрых того во Евфрате, якоже заповеда мне Господь.
6 И бысть по днех мнозех, и рече Господь ко мне: востани и иди ко Евфрату, и возми оттуду чресленик, егоже заповедах тебе скрыти тамо.
7 И идох ко Евфрату и раскопах, и взях чресленик от места, идеже скрых его, и се, изгнил бе (чресленик), яко ни на чтоже быти потребну ему.
8 И бысть слово Господне ко мне, рекущее: сия глаголет Господь:
9 тако согнити сотворю гордыню Иудину и гордыню Иерусалимлю, многую гордыню сию людий сих строптивых,
10 иже не хотят послушати словес Моих, ходящих во строптивстве сердца своего и шедших вслед богов чуждих, да служат им и да покланяются им: и будут якоже чресленик той, иже ни к чему потребен.
11 Зане, якоже придержится чресленик ко чреслом мужа, тако прилепих Мне (весь) дом Израилев и весь дом Иудин, рече Господь: да будут Мне в люди имениты, и в хвалу и в славу, и не послушаша Мене.
12 И речеши к людем сим словеса сия: тако рече Господь Бог Израилев: всяк мех исполнится вина. И будет, аще рекут к тебе: еда ведяще не увемы, яко всяк мех исполнится вина?
13 И речеши к ним: сия глаголет Господь: се, Аз исполню всех обитателей земли сея, и царей их седящих от колена Давидова на престоле их, и священники и пророки, и Иуду и всех обитающих во Иерусалиме пиянством,
14 и расточу их, мужа и брата его, и отцы их и сыны их вкупе: не пожелаю, рече Господь, не пощажу, и не умилосердюся, еже не погубити их.
15 Слышите и внемлите, и не возноситеся, яко Господь глаголал есть.
16 Дадите Господу Богу вашему славу прежде даже не смеркнется и прежде даже не преткнутся нозе ваши ко горам темным: и пождете света, и тамо сень смертная, и положени будут во мрак.
17 Аще же не послушаете, в тайне восплачется душа ваша от лица гордыни и плачя восплачет, и изведут очи ваши слезы, яко сотрено есть стадо Господне.
18 Рцыте царю и владыкам: смиритеся, сядите, яко взятся от главы вашея венец славы вашея.
19 Грады южнии затворени суть, и несть отверзаяй: преведен есть весь Иуда, совершиша преселение совершенное.
20 Воздвигни очи твои, Иерусалиме, и виждь приходящыя от севера: где стадо даное тебе, овцы славы твоея?
21 Что речеши, егда посетят тя? И ты научил еси их на тя учением в началство: еда не оымут тя болезни яко жену родящую?
22 Аще же речеши в сердцы твоем: почто приидоша ми сия? За множество беззакония твоего откровена суть задняя твоя, да обруганы будут стопы твоя.
23 Аще пременит Ефиоплянин кожу свою, и рысь пестроты своя, и вы можете благотворити научившеся злу.
24 И развею их, яко стеблие носимое ветром в пустыню.
25 Сей жребий твой и часть непокорства твоего на Мя, глаголет Господь, яко забыл еси Мя и надеялся на лжу:
26 темже и аз обнажу бедры твоя противу лица твоего, и явится срамота твоя
27 и прелюбодейство твое, и ржание твое и отчуждение блуда твоего: на горах и на селех видех мерзости твоя. Горе тебе, Иерусалиме, яко не очистился еси, последуя мне. Доколе еще?

14

1 И бысть слово Господне ко Иеремии о бездождии.
2 Рыдала Иудеа, и врата ея разрушишася, и отемнишася на земли, и вопль Иерусалима взыде.
3 И вельможи его послаша менших своих к воде: приидоша на кладязи и не обретоша воды, и отнесоша сосуды своя тщы: постыждени суть и посрамлени, и покрыша главы своя.
4 И дела земли оскудеша, яко не бяше дождя на землю: постыждени суть земледелцы, покрыша главы своя.
5 И еленицы на ниве родиша и оставиша, яко не бе травы.
6 Онагри сташа на камениих, браша в себе ветр яко змиеве, оскудеша очи их, яко не бе травы.
7 Беззакония наша противусташа нам: Господи, сотвори нам ради имене Твоего, яко мнози греси наши пред Тобою, Тебе согрешихом.
8 Ожидание Израилево, Господи, Спасителю наш во время скорби! Вскую яко пришлец еси на земли и яко путник укланяющься во виталище?
9 Еда будеши якоже человек спяй, или аки муж не могий спасти? Ты же в нас еси, Господи, и имя Твое призвано бысть на нас, не забуди нас.
10 Сия глаголет Господь людем сим: возлюбиша подвизати нозе свои и не упокоишася, и Бог не благопоспеши в них, ныне воспомянет беззакония их и посетит грехи их.
11 И рече Господь ко мне: не молися о людех сих во благо:
12 егда поститися будут, не услышу прошения их, и аще принесут всесожжения и жертвы, не благоволю в них: яко мечем и гладом и мором Аз скончаю их.
13 И рекох: сый Господи Боже, се, пророцы их прорицают и глаголют: не узрите меча, и глад не будет вам, но истину и мир дам на земли и на месте сем.
14 И рече Господь ко мне: лживо пророцы прорицают во имя Мое, не послах их, ни заповедах им, ни глаголал есмь к ним: понеже видения лжива и гадания и волшебства и произволы сердца своего тии прорицают вам.
15 Сего ради сия глаголет Господь о пророцех, иже пророчествуют во имя Мое ложная, и Аз не послах их, иже глаголют: мечь и глад не будет на земли сей: смертию лютою умрут и гладом скончаются пророцы тии.
16 И людие, имже тии пророчествуют, будут извержени на путех Иерусалима от лица меча и глада, и не будет погребаяй их, и жены их и сынове их и дщери их, и излию на них злая их.
17 И речеши к ним слово сие: да изведут очи ваши слезы день и нощь, и да не престанут, яко сотрением великим сотрена (дева) дщерь людий моих и язвою злою зело.
18 Аще изыду на поле, и се, заклани мечем: и аще вниду во град, и се, истаявшии гладом: яко пророк и священник отидоша в землю, еяже не ведяху.
19 Еда отмещущь отвергл еси Иуду, и от Сиона отступи душа Твоя? Вскую поразил еси нас, и несть нам изцеления? Ждахом мира, и не бяху благая: времене уврачевания, и се, боязнь.
20 Познахом, Господи, грехи нашя, беззакония отец наших, яко согрешихом пред Тобою.
21 Престани ради имене Твоего, не погуби престола славы Твоея: воспомяни, не разори завета Твоего иже с нами.
22 Еда есть во изваянных языческих, иже дождит? Или небеса могут дати влагу свою? Не Ты ли еси, Господи Боже наш? И пождем Тебе, Господи, Ты бо сотворил еси вся сия.

15

1 И рече Господь ко мне: аще станут Моисей и Самуил пред лицем Моим, несть душа Моя к людем сим: изрини тех (от лица Моего), и да изыдут.
2 И будет, аще рекут к тебе: камо изыдем? И речеши к ним: сия глаголет Господь: иже ко смерти, ко смерти: и иже к мечу, к мечу: и иже ко гладу, ко гладу: и иже ко пленению, ко пленению.
3 И отмщу имъчетырьми образы, рече Господь: мечь на заклание, и пси на растерзание, и птицы небесе и зверие земли на пожрения и расхищение.
4 И предам их во утеснение всем царствам земным, ради Манассии сына Езекиина царя Иудина за вся, яже сотвори во Иерусалиме.
5 Кто умилосердится к тебе, Иерусалиме? И кто поскорбит о тебе, или кто пойдет молити о мире тебе?
6 Ты оставил Мя еси, рече Господь, вспять пошел еси: и простру руку Мою на тя и убию тя, и ктому не пощажу их
7 и расточу их расточением во вратех людий Моих: обезчадеша, погубиша людий Моих злобами своими, и не обратишася.
8 Умножишася вдовицы их паче песка морскаго: наведох на матерь юношы, бедность о полудни, навергох на ню внезапу страх и трепет.
9 Праздна бысть родившая седмь, оскуде душа ея, зайде ей солнце еще среде полудне, постыждена бысть и укорена: прочыя их в мечь дам пред враги их, рече Господь.
10 Горе мне, мати (моя), вскую мя родила еси мужа прителнаго и судимаго по всей земли? Не заях, ниже заят у мене кто: сила моя оскуде от кленущих мя, (рече Господь).
11 Буди, Владыко, исправляющым им: аще не притекох ко Тебе во время озлобления их и во время скорби их, во благая на врага.
12 Еда познается железо? И одеяние медяно крепость твоя.
13 И сокровища твоя в расхищение дам, измену за вся грехи твоя, и во всех пределех твоих:
14 и порабощу тя окрест врагом твоим, в земли, еяже не веси: яко огнь возжжеся от ярости Моея, на вас горети будет.
15 Ты веси, Господи, воспомяни мя и посети мя и защити мя от гонящих мя, не в долготерпение Твое восприими мя: веждь, яко приях Тебе ради поношение от отвергающих словеса Твоя:
16 скончай их, и будет слово Твое мне в радость и во веселие сердца моего, яко призвано есть имя Твое на мне, Господи Боже Сил.
17 Не седох в сонме их играющих, но бояхся от лица руки Твоея: на едине седях, яко горести исполнихся.
18 Вскую оскорбляющии мя возмогают на мя? Язва моя тверда, откуду изцелюся? Бысть мне яко вода лживая, не имущая верности.
19 Сего ради сия глаголет Господь: аще обратишися, возставлю тя, и пред лицем Моим станеши: и аще изведеши честное от недостойнаго, яко уста Моя будеши: и обратятся тии к тебе, и ты не обратишися к ним.
20 И дам тя людем сим аки стену крепку, медяну: и поратуют на тя и не возмогут на тя, яко Аз с тобою есмь, да спасу тя и избавлю тя, рече Господь:
21 избавлю тя от рук злейших и искуплю тя от рук губителей.

16

1 И бысть слово Господне ко мне, рекущее: и ты да не поймеши жены,
2 и не родится тебе сын, ниже дщерь на месте сем.
3 Яко сия глаголет Господь от сынех и дщерех, иже родятся на месте сем, и о матерех их, яже родиша их, и о отцех их родивших я в земли сей:
4 смертию лютою изомрут, не оплачутся и не погребутся: во образ на лицы земли будут и мечем падут и гладом скончаются, и будут трупие их во снедь птицам небесным и зверем земным.
5 Сия глаголет Господь: да не внидеши в дом их пирный, ни да ходиши плакати, ниже да рыдаеши их, понеже отях мир Мой от людий сих, рече Господь, милость и щедроты.
6 И умрут велицыи и малии в земли сей: не погребутся, ни оплачутся, ниже терзание о них будет, ниже обриются ради их,
7 и не преломят хлеба во стенании их ко утешению над мертвым, и не дадут им пития чаши ко утешению над отцем и материю их.
8 И в дом пирный да не внидеши седети с ними, еже ясти и пити.
9 Понеже сия глаголет Господь Сил, Бог Израилев: се, Аз отиму от места сего во очию вашею и во днех ваших глас радости и глас веселия, глас жениха и глас невесты.
10 И будет, егда возвестиши людем сим вся словеса сия, и рекут к тебе: вскую глаголал есть Господь на нас вся злая сия? Кая неправда наша? И кий грех наш, имже согрешихом Господу Богу нашему?
11 И речеши к ним: понеже оставиша Мя отцы ваши, глаголет Господь, и идоша вслед богов чуждих, и послужиша им и поклонишася им, Мене же оставиша и закона Моего не сохраниша:
12 и вы горше деласте, неже отцы ваши, и се, вы ходите кийждо вслед похотей сердца вашего лукаваго, еже не слушати Мене:
13 и изрину вас от земли сея в землю, еяже не весте вы и отцы ваши, и послужите тамо богом чуждим день и нощь, иже не дадут вам милости.
14 Сего ради, се, дние грядут, глаголет Господь, и не рекут ктому: жив Господь, иже изведе сынов Израилевых от земли Египетския:
15 но: живет Господь, иже изведе сынов Израилевых от земли северныя и от всех стран, аможе извержени быша: и возвращу их в землю их, юже дах отцем их.
16 Се, Аз послю рыбари многи, рече Господь, и уловят их: и посем послю многи ловцы, и уловят их на всяцей горе и на всяцем холме и от пещер каменных.
17 Яко очи Мои на всех путех их, не сокровени суть от лица Моего, и не утаена суть беззакония их от очию Моею.
18 И воздам первее сугубая беззакония и грехи их, имиже оскверниша землю Мою в мертвечинах мерзостей своих и в беззакониих своих, имиже наполниша достояние Мое.
19 Господи, Ты крепость моя и помощь моя и прибежище мое во днех злых: к Тебе языцы приидут от последних земли и рекут: воистинну лживых стяжаша отцы наши идолов, и несть в них пользы.
20 Еда сотворит себе человек боги, и тии не суть бози?
21 Сего ради, се, Аз покажу им во время сие руку Мою и знаему сотворю им силу Мою, и познают, яко имя Мне Господь.

17

1 Грех Иудин написан есть писалом железным на ногти адамантове, начертан на скрижали сердца их и на розех олтарей их.
2 Егда воспомянут сынове их олтари своя и дубравы своя при древе лиственне и на холмех высоких,
3 о, нагорный (жителю)! Крепость твою и сокровища твоя в расхищение дам, и высокая твоя, грех ради твоих, яже во всех пределех твоих,
4 и останешися един от наследия твоего, еже дах тебе: и служити тя сотворю врагом твоим в земли, еяже не веси: яко огнь разжегл еси в ярости Моей, даже во век горети будет. Сия глаголет Господь:
5 проклят человек, иже надеется на человека и утвердит плоть мышцы своея на нем, и от Господа отступит сердце его:
6 и будет яко дивия мирика в пустыни и не узрит, егда приидут благая, и обитати будет в сухоте и в пустыни, в земли сланей и необитаемей.
7 И благословен человек, иже надеется на Господа, и будет Господь упование его:
8 и будет яко древо насажденное при водах, и во влаге пустит корение свое: не убоится, егда приидет зной, и будет на нем стеблие зелено, и во время бездождия не устрашится и не престанет творити плода.
9 Глубоко сердце (человеку) паче всех, и человек есть, и кто познает его?
10 Аз Господь испытуяй сердца и искушаяй утробы, еже воздати комуждо по пути его и по плодом изобретений его.
11 Возгласи ряб, собра, ихже не роди, творяй богатство свое не с судом: в преполовении дний своих оставит е и на последок свой будет безумен.
12 Престол славы возвышен от начала, место святыни нашея.
13 Чаяние Израилево, Господи! Вси оставляющии Тя да постыдятся, отступающии (от Тебе) на земли да напишутся, яко оставиша источник живых вод, Господа.
14 Изцели мя, Господи, и изцелею: спаси мя, и спасен буду, яко хвала моя Ты еси.
15 Се, тии глаголют ко мне: где есть слово Господне? Да приидет.
16 Аз же не утрудихся, Тебе (пастырю) последуяй, и дне человеча не пожелах: Ты веси исходящая от устен моих, пред лицем Твоим суть:
17 не буди ми во отчуждение, упование мое Ты в день лют.
18 Да постыдятся гонящии мя, аз же да не постыждуся: да устрашатся тии, аз же да не устрашуся: наведи на них день озлобления, сугубым сокрушением сотри их.
19 Сия глаголет Господь ко мне: иди и стани во вратех сынов людий твоих, имиже входят царие Иудины и исходят, и во всех вратех Иерусалимских и речеши к ним:
20 слышите слово Господне, царие Иудины и вся Иудеа и весь Иерусалим, входящии во врата сия.
21 Сия глаголет Господь: сохраните душы вашя и не носите бремен в день суббот, и не исходите враты Иерусалима,
22 и не износите бремен из домов ваших в день субботный, и всякаго дела не творите: освятите день субботный, якоже заповедах отцем вашым:
23 и не услышаша, ни приклониша уха своего, но ожесточиша выи своя паче отец своих, да не услышат мя и да не приимут наказания.
24 И будет, аще послушаете Мене, глаголет Господь, еже не вносити бремен во врата града сего в день субботный, и святити день субботный, не творити в онь всякаго дела,
25 и внидут во врата града сего царие и началницы, седящии на престоле Давидове и восходящии на колесницах и конех своих, тии и началницы их, мужие Иудины и обитателие Иерусалима: и обитати будут во граде сем во веки:
26 и приидут от градов Иудиных и от окрестных Иерусалима, и от земли Вениамини и от польных, и от горних и от юга, носяще всесожжения и жертву, и фимиам и манау и ливан, носяще хвалу в дом Господень.
27 И будет, аще не послушаете Мене еже святити день субботный и не носити бремен, ниже входити вратами Иерусалима в день субботный, то зажгу огнь во вратех его, и пожрет домы Иерусалимли и не угаснет.

18

1 Слово, еже бысть ко Иеремии от Господа, рекущее:
2 востани и сниди в дом скудельничь, и тамо услышиши словеса Моя.
3 И снидох в дом скудельничь, и се, той творяше дело на каменех.
4 И разбися сосуд, егоже той творяше от глины рукама своима: и паки той сотвори из него иный сосуд, якоже угодно во очию его творити.
5 И бысть слово Господне ко мне, рекущее:
6 еда, якоже скудельник сей, не возмогу сотворити вас, доме Израилев? Рече Господь: се, якоже брение в руку скудельника, тако вы есте, доме Израилев, в руку Моею:
7 наконец возглаголю на язык и на царство, да искореню их и разорю и расточу я:
8 и аще обратится язык той от всех лукавств своих, то раскаюся о озлоблениих, яже помыслих сотворити им:
9 и наконец реку на язык и царство, да возсозижду и насажду я,
10 и аще сотворят лукавая пред очима Моима, еже не послушати гласа Моего, то раскаюся о благих, яже глаголах сотворити им.
11 И ныне рцы ко мужем Иудиным и обитателем Иерусалима, рекий: сия рече Господь: се, Аз творю на вас злая и мышлю на вас умышление: да обратится убо кийждо от пути своего лукаваго, и исправите пути вашя и умышления ваша.
12 И рекоша: укрепимся, ибо по развращением нашым пойдем, и кийждо угодное сердца своего лукаваго сотворим.
13 Сего ради сия глаголет Господь: вопросите ныне языков, кто слыша сицевая страшная, яже сотвори зело дева Израилева?
14 Еда оскудеют от камене сосцы, или снег от Ливана? Еда уклонится вода зелно ветром носимая?
15 Понеже забыша Мене людие Мои всуе жруще, и изнемогут на путех своих и на стезях вечных, еже взыти на стези не имущыя пути на хождение,
16 еже положити землю свою в запустение и во звиздание вечное: всяк, иже прейдет по ней, почудится и покивает главою своею:
17 якоже ветр палящь разсею их пред враги их, хребет, а не лице покажу им в день погибели их.
18 И рекоша: приидите и умыслим на Иеремию совет, ибо не погибнет закон от священника, ни совет от премудраго, ни слово от пророка: приидите и поразим его языком, и не вонмем всем словесем его.
19 Вонми, Господи, мне и услыши глас оправдания моего.
20 Еда воздаются злая за благая? Яко глаголаша словеса на душу мою и мучителство свое сокрыша ми. Помяни стоявшаго мя пред Тобою, еже глаголати за них благая, да отвращу гнев Твой от них.
21 Сего ради даждь сыны их в глад и собери их в руце меча: да будут жены их безчадны и вдовы, и мужие их да будут убиени смертию, и юноши их да падут мечем на рати:
22 да будет вопль в домех их: наведи на них разбойники внезапу, понеже совещаша слово, да имут мя, и сети скрыша на мя.
23 Ты же, Господи, веси весь совет их на мя в смерть: да не очистиши беззакония их и грехов их от лица Твоего да не изгладиши: да будет болезнь их пред Тобою, и во время ярости Твоея сотвори им.

19

1 Сия рече Господь ко мне: иди и стяжи сосуд скудельничь жжен, и приведи от старец людских и от старец священнических:
2 и изыди в место многогробищное сынов Енноних, еже есть близ придверия врат Харсифских, и прочти тамо вся словеса, яже Аз возглаголю тебе,
3 и речеши им: слышите слово Господне, царие Иудины и мужие Иудины, и обитателие Иерусалима и входящии вратами сими: сия глаголет Господь Сил, Бог Израилев: се, Аз наведу злая на место сие, яко всякому слышащему сия зазвучит во ушию его:
4 понеже оставиша Мя, и чужде сотвориша место сие, и пожроша на нем богом чуждим, ихже не ведеша тии и отцы их: и царие Иудины наполниша место сие крове неповинных
5 и создаша высокая Ваалу на сожжение сынов своих огнем, во всесожжение Ваалу, яже не заповедах ни глаголах, ниже взыдоша на сердце Мое.
6 Сего ради, се, дние грядут, глаголет Господь, и не прозовется ктому место сие Падение и место многогробищное сынов Енноних, но место многогробищное заклания:
7 и расточу совет Иудин и совет Иерусалима в месте сем, и превращу их мечем пред враги их и в руку ищущих душ их: и дам трупие их в ядь птицам небесным и зверем земным:
8 и поставлю град сей в разорение и во звиздание: всяк, иже мимоидет, о нем почудится и позвиждет о всей язве его:
9 и снедят плоти сынов своих и плоти дщерей своих, и кийждо плоти подруга своего снесть во обстоянии и в тесноте, в нейже запрут их врази их, ищущии души их.
10 И да сокрушиши сосуд пред очима мужей исходящих с тобою
11 и речеши к ним: сия глаголет Господь Сил: тако сокрушу люди сия и град сей, якоже сокрушается сосуд скудельный, иже не может ктому изцелитися: и в Тофефе погребутся того ради, яко не будет иного места на погребение.
12 Тако сотворю месту сему, глаголет Господь, и обитателем его, да поставлю град той яко Падающь.
13 И будут домы Иерусалима и домы царей Иудиных, якоже место Падающее, от нечистот своих во всех домех, в нихже жряху на кровех своих всему воинству небесному и приношаху возлияния богом чуждим.
14 И прииде Иеремиа от (места) Падения, аможе посла его Господь пророчествовати, и ста во дворе дому Господня и рече ко всем людем:
15 сия глаголет Господь Сил, Бог Израилев: се, Аз наведу на град сей и на вся грады его и на вся села его вся злая, яже глаголал есмь нань: яко ожесточиша выи своя, еже не слышати заповедий Моих.

20

1 И услыша Пасхор сын Еммеров священник, иже поставлен бе началник в дому Господни, Иеремию пророчествующа словеса сия:
2 и удари Пасхор Иеремию пророка и вверже его в кладу, яже бе во вратех Вениаминих вышних в дому Господни.
3 Бывшу же утру, изведе Пасхор Иеремию от клады. И рече к нему Иеремиа: не Пасхор нарече (Господь) имя твое, но Преселника Отвсюду.
4 Понеже сия глаголет Господь: се, Аз дам тя в преселение и всех другов твоих: и падут мечем враг своих, и очи твои узрят, и тебе и всего Иуду дам в руки царя Вавилонска, и преведут их в Вавилон и побиют их мечьми.
5 И дам всю силу града сего и вся труды его и вся сокровища царя Иудина дам в руки врагов его, и расхитят их и возмут и отведут в Вавилон.
6 Ты же, Пасхор, и вси обитателие дому твоего, отидете во пленение, и в Вавилон приидеши и тамо умреши, тамо же и погребешися ты и вси друзие твои, имже пророчествовал еси лжу.
7 Прельстил мя еси, Господи, и прельщен есмь, креплейший мене еси и превозмогл еси: бых в посмех весь день, вси ругаются мне.
8 Понеже горьким словом моим посмеюся, отвержение и бедность наведу, яко бысть в поношение мне слово Господне и в посмех весь день.
9 И рекох: не воспомяну имене Господня, ниже возглаголю ктому во имя Его. И бысть в сердцы моем яко огнь горящь, палящь в костех моих, и разслабех отвсюду, и не могу носити:
10 слышах бо досадителства многих собравшихся окрест: нападите, нападим нань, вси мужие друзие его: наблюдайте помышление его, аще (како) прельстится, и преможем нань и сотворим отмщение наше ему.
11 Господь же со мною есть яко борец крепкий: сего ради погнаша и уразумети не могоша: постыдешася зело, яко не разумеша безчестия своего, еже во век не забвено будет.
12 И Ты, Господи сил, искушаяй праведная, ведаяй утробы и сердца, (молютися,) да вижду мщение Твое на них, Тебе бо открых прю мою.
13 Пойте Господу, хвалите Господа, яко избави душу убогаго от руки лукавых.
14 Проклят день, в оньже родихся: день, в оньже породи мя мати моя, да не будет благословен.
15 Проклят муж, иже возвести отцу моему, рекий: родися тебе отрок мужеск, и яко радостию возвесели его.
16 Да будет человек той якоже гради, яже преврати Господь яростию и не раскаяся: да слышит вопль заутра и рыдание во время полуденное:
17 яко не убил мене в ложеснах матере, и была бы мне мати моя гроб мой и ложесна зачатия вечнаго.
18 Вскую изыдох из ложесн, да вижду труды и болезни, и скончашася в постыдении дние мои?

21

1 Слово, еже бысть от Господа ко Иеремии, егда посла к нему царь Седекиа Пасхора сына Мелхиина и Софонию сына Васаиева, священника, глаголя:
2 вопроси о нас Господа, яко Навуходоносор царь Вавилонский воста на нас: сотворит ли Господь с нами по всем чудесем Своим, и отидет от нас?
3 И рече Иеремиа к ним: тако рцыте Седекии: сия глаголет Господь Бог Израилев:
4 се, Аз обращаю оружия бранная, яже суть в руках ваших, имиже вы ополчаетеся на царя Вавилонска и Халдейска, иже обстоят вас окрест вне стен: и соберу та посреде града сего,
5 и поборю Аз по вас рукою простертою и мышцею крепкою с яростию и гневом великим,
6 и побию всех обитающих во граде сем, человеки и скоты, губителством великим, и измрут.
7 И по сих, тако глаголет Господь, дам Седекию царя Иудина и рабы его, и люди его и оставльшыяся во граде сем от губителства и глада и меча, в руку Навуходоносора царя Вавилонска и в руку врагов их и в руку ищущих душ их, и побиет их острием меча: и не пощажу их, ниже милостив буду им.
8 И к людем сим речеши: сия глаголет Господь: се, Аз даю пред вами путь живота и путь смерти:
9 иже обитает во граде сем, умрет мечем и гладом и губителством, а исходяй, иже прибежит ко Халдеом обстоящым вас, жив будет, и будет душа его в плен, и жив будет.
10 Утвердих бо лице Мое на град сей во злая, а не во благая, рече Господь: в руки царя Вавилонска предастся, и сожжет его огнем.
11 Доме царя Иудина, слышите слово Господне:
12 доме Давидов, сия глаголет Господь: судите заутра суд и исправите, и избавите силою угнетенаго от руки обидящаго и, да не зажжется яко огнь ярость Моя и возгорится, и не будет угашающаго, ради лукавых умышлений ваших.
13 Се, Аз к тебе обитающему во крепце и польне удолии, рече Господь, иже глаголете: кто побиет нас? Или кто внидет в домы нашя?
14 И посещу на вас по лукавым начинанием вашым, рече Господь, и возжгу огнь в лесе его, и пояст вся, яже окрест его.

22

1 Сия рече Господь: иди и вниди в дом царя Иудина и рцы тамо слово сие,
2 и речеши: слыши слово Господне, царю Иудин, иже седиши на престоле Давидове, ты и дом твой, и раби твои и людие твои и входящии дверьми сими:
3 сия глаголет Господь: творите суд и правду, и избавите силою угнетена от руку обидящаго и, и пришелца и сира и вдовицы не оскорбляйте, не угнетайте беззаконно, и крове неповинныя не изливайте на месте сем.
4 Аще бо творяще сотворите слово сие, то внидут вратами дому сего царие седящии на престоле Давидове и вседающии на колесницы и на кони, тии и раби их и людие их.
5 Аще же не послушаете словес сих, Сам Собою закляхся, рече Господь, яко в пустыню будет дом сей.
6 Понеже тако глаголет Господь на дом царя Иудина: Галаад ты Мне, глава Ливанская, аще не поставлю тебе в пустыню, во грады необитанны,
7 и наведу на тя убивающа мужа и секиру его, и посекут избранныя кедры твоя и вергут на огнь.
8 И пройдут языцы мнози сквозе град сей, и речет кийждо искреннему своему: вскую сотвори Господь тако граду сему великому?
9 И отвещают: сего ради, яко оставиша завет Господа Бога своего и поклонишася богом чуждим и послужиша им.
10 Не плачите мертваго, ниже рыдайте о нем: плачите плачем о исходящем, яко не возвратится ктому, ниже увидит земли рождения своего.
11 Понеже сия рече Господь к Селлиму сыну Иосиину царю Иудину царствующему вместо Иосии отца своего, иже изшел есть от места сего: не возвратится ктому семо,
12 но на месте том, аможе преведох его, тамо умрет и земли сея не узрит ктому.
13 Горе созидающему дом свой с неправдою и горницы своя не в суде, у негоже ближний его делает туне, и мзды его не воздаст ему:
14 иже рече: созижду себе дом пространен, и горницы широки со отверстыми окнами и своды кедровыми, и расписаны червленцем.
15 Еда царствовати будеши, яко ты поощряешися о ахазе отце твоем? Не ядят, ниже пиют: лучше тебе было творити суд и правду благу.
16 Не познаша, не судиша суда смиренных, ниже суда нища: не сие ли тебе есть, еже не знати тебе Мене, рече Господь?
17 Се, не суть очи твои, ниже сердце твое благо, но к сребролюбию твоему и крове неповинныя пролиянию, и ко обидам и ко убийству, еже творити я.
18 Сего ради сия рече Господь ко Иоакиму сыну Иосиину царю Иудину: горе мужу сему, не оплачут его: горе, брате! Ниже возрыдают о нем: увы мне, господине!
19 Погребением ослим погребется, влачимь извержен будет вне врат Иерусалима.
20 Взыди на Ливан и возопий, и в Васан даждь глас твой, и возопий на он пол моря, яко сотрени суть вси любовнии твои.
21 Глаголах к тебе в падении твоем, и рекл еси: не услышу. Сей путь твой от юности твоея, яко не послушал еси гласа Моего.
22 Всех пастырей твоих упасет ветр, и любовнии твои во пленение пойдут, и тогда постыдишися и посрамишися от всех любящих тя:
23 иже седиши в Ливане и гнездишися в кедрех, возстенеши, егда приидут к тебе болезни, яко раждающия.
24 Живу Аз, рече Господь, аще будет Иехониа сын Иоакима царь Иудин, перстень на руце десней Моей, оттуду исторгну тя
25 и предам тя в руки ищущих души твоея и в руки, ихже ты боишися лица, и в руки Навуходоносора царя Вавилонска и в руки Халдеом,
26 и отвергу тя и матерь твою, яже роди тя, в землю чужду, в нейже несте рождени, и тамо умрете:
27 а в землю, в нюже тии желают душами своими возвратитися, не возвратятся.
28 Обезчестися Иехониа, аки сосуд непотребен, яко отриновен бысть той и семя его, и извержен в землю, еяже не ведяше.
29 Земле, земле, земле, слыши слово Господне!
30 Сия рече Господь: напиши мужа сего отвержена, мужа, иже во днех своих не предуспеет: ниже бо будет от семене его муж, иже сядет на престоле Давидове, и власть имеяй ктому во Иуде.

23

1 Горе пастырем, иже погубляют и расточают овцы паствы Моея, рече Господь.
2 Сего ради сия рече Господь Бог Израилев к пасущым людий Моих: вы расточили есте овцы Моя, и отвергосте я, и не посетисте их, се, Аз посещу на вас по лукавству умышлений ваших, рече Господь:
3 и Аз соберу останки стада Моего от всех земель, в няже извергох их тамо, и возвращу их к селением их, и возрастут и умножатся.
4 И возставлю над ними пастыри, и упасут их, и не убоятся ктому, ниже ужаснутся, и ни един погибнет от числа, рече Господь.
5 Се, дние грядут, глаголет Господь, и возставлю Давиду Восток праведный, и царствовати будет Царь и премудр будет и сотворит суд и правду на земли:
6 во днех Его спасется Иуда, и Израиль пребудет в надежди, и сие имя Ему, имже нарекут Его: Господь праведен наш.
7 Сего ради, се, дние грядут, рече Господь, и не рекут ктому: живет Господь, иже изведе сыны Израилевы от земли Египетския:
8 но: живет Господь, иже изведе и преведе семя дому Израилева от земли северски и от всех земель, в няже изверже их тамо, и обитати имут в земли своей.
9 О пророцех сотрено есть сердце мое во мне, вострепеташа вся кости моя, бых яко муж пиян и яко человек, егоже одоле вино, от лица Господня и от лица благолепия славы Его.
10 Яко прелюбодеяньми исполнена есть земля, яко от лица их плакася земля, изсхоша пажити пустынныя: и бысть течение их лукаво, и крепость их такожде.
11 Понеже пророк и священник осквернишася, и в дому Моем обретох лукавство их, рече Господь:
12 того ради путь их будет им ползок во тме, и поткнутся и падут в нем: наведу бо на них злая в лето посещения их, рече Господь.
13 И во пророцех Самарийских видех беззакония: пророчествоваху чрез Ваала и прельщаху люди Моя Израиля.
14 И во пророцех Иерусалимских видех ужасная, прелюбодействующих и ходящих во лжи и скрепляющих руки строптивым, да не отвратится кийждо от пути своего лукаваго: быша Мне вси аки Содом, и обитающии в нем яко Гоморр.
15 Сего ради тако рече Господь Сил ко пророком: се, Аз напитаю их пелынем и напою их желчию, от пророков бо Иерусалимских изыде осквернение на всю землю.
16 Сия глаголет Господь Сил: не слушайте словес пророков, иже пророчествуют вам и прельщают вас: видение от сердца своего глаголют, а не от уст Господних.
17 Глаголют отвергающым Мя: глагола Господь, мир будет вам: и всем, иже ходят в похотех своих, и всякому, ходящему в строптивстве сердца своего, рекоша: не приидут на вас злая.
18 Кто бо бысть в совете Господни, и виде и слыша словеса Его? Кто внят слово Его и слыша?
19 Се, буря от Господа и ярость исходит в сотрясение, устремившися приидет на нечестивыя.
20 И ктому не возвратится ярость Господня, дондеже сотворит сие и дондеже совершит помышление сердца Своего. В последния дни уразумеете совет Его.
21 Не посылах пророки, а они течаху: не глаголах к ним, и тии пророчествоваху.
22 И аще бы стали в совете Моем, слышана сотворили бы словеса Моя и отвратили бы людий Моих от пути их лукаваго и от начинаний их лукавых.
23 Бог приближаяйся Аз есмь, глаголет Господь, а не Бог издалеча.
24 Аще утаится кто в сокровенных, и Аз не узрю ли его? Рече Господь. Еда небо и землю не Аз наполняю? Рече Господь.
25 Слышах, яже глаголют пророцы, пророчествующе во имя Мое лжу и глаголюще: видех сон, (видех сон).
26 Доколе будет в сердцы пророков прорицающих лжу и пророчествующих льщения сердца своего,
27 мыслящих, да забвен будет закон Мой в сониих их, яже вещают кийждо искреннему своему, якоже забыша отцы их имя Мое ради Ваала?
28 Пророк, иже имать сновидение, да вещает сновидение свое, а иже имать слово Мое, да глаголет слово Мое во истине. Что плевы ко пшенице? Тако слово Мое, рече Господь.
29 Еда словеса Моя не суть якоже огнь горящь, рече Господь, и яко млат сотрыющь камень?
30 Сего ради, се, Аз ко пророком, рече Господь, иже крадут словеса Моя кийждо от искренняго своего.
31 Се, Аз на пророки, глаголет Господь, износящыя пророчествия языком и дремлющыя дремание свое.
32 Се, Аз на пророки, прорицающыя соние лживо, рече Господь, и провещаша та, и прельстиша люди Моя во лжах своих и во прелестех своих, Аз же не послах их, ни заповедах им, и пользою не упользуют людий сих, (рече Господь).
33 И аще вопросят людие сии, или пророк, или священник, рекуще: кое (есть) бремя Господне? И речеши к ним: вы есте бремя, и повергу вас, рече Господь.
34 И пророк, и священник, и людие, иже рекут: бремя Господне, посещу местию на мужа того и на дом его.
35 Сице рцыте кийждо ко искреннему и ко брату своему: что отвеща Господь? И что глагола Господь?
36 И бремя Господне не помянется ктому, ибо бремя будет комуждо слово его: и превратисте словеса Бога живаго, Господа Сил, Бога нашего.
37 Сия рцы ко пророку: что отвеща тебе Господь? И что глагола Господь?
38 Аще же речете: бремя Господне: сего ради тако рече Господь: понеже рекли есте глагол сей бремя Господне, и послах к вам, рекий: не глаголите бремя Господне:
39 сего ради, се, Аз возму и повергу вас и град, егоже дах вам и отцем вашым, от лица Моего,
40 и дам вас в поношение вечное и в срамоту вечную, яже никогда забвением загладится.

24

1 Показа мне Господь, и се, две кошницы полны смоквий поставлены пред храмом Господним, повнегда преведе Навуходоносор царь Вавилонский Иехонию сына Иоакимова, царя Иудина, и началников его и художников, и узников и богатых от Иерусалима, и преведе их в Вавилон.
2 Кошница едина смоквий добрых зело, яко обычай смоквам быти первых времен, и кошница другая смоквий злых зело, ихже ясти не возможно за худость их.
3 И рече Господь ко мне: что ты видиши, Иеремие? И рекох: смокви, смокви добрыя, добры зело: и злыя, злы зело, ихже ясти не возможно за худость их.
4 И бысть слово Господне ко мне, рекущее:
5 сия глаголет Господь Бог Израилев: якоже смокви сия благи, тако познаю преселеных Иудеев, ихже послах от места сего в землю Халдейску во благая:
6 и утвержу очи Мои на них во благая и преведу их паки в землю сию во благая: и возсозижду их и не разорю, и насажду их и не исторгну:
7 и дам им сердце, да уведят Мя, яко Аз есмь Господь, и будут Мне в люди, и Аз буду им в Бога: понеже обратятся ко Мне всем сердцем своим.
8 И якоже смокви злыя, ихже ясти не возможно за худость их, сия рече Господь, тако предам Седекию царя Иудина и началники его и останок от Иерусалима, иже осташа во граде сем и иже обитают во земли Египетстей,
9 и дам их в расточение и озлобление всем царствам земным, и будут в поношение и в притчу, и в ненависть и в проклятие во всех местех, в няже извергох их:
10 и послю на них мечь и глад и пагубу, дондеже изчезнут от земли, юже дах им и отцем их.

25

1 Слово, еже бысть ко Иеремии на вся люди Иудины, в лето четвертое Иоакима сына Иосиина, царя Иудина: то лето первое Навуходоносора царя Вавилонскаго:
2 еже глагола Иеремиа пророк ко всем людем Иудиным и ко всем обитателем Иерусалима, рекий:
3 в третиенадесять лето Иосии сына Амосова, царя Иудина, и даже до дне сего, сие двадесять третие лето, бысть слово Господне ко мне, и глаголах к вам, заутра востая и глаголя: и не слышасте.
4 И посылаше Господь к вам всех раб Своих пророк, востая заутра и посылая: и не слышасте, ни приклонисте ушес ваших, да слышите, егда глаголаше:
5 отвратитеся кийждо от пути своего злаго и от злейших умышлений ваших, и обитати будете в земли, юже Господь даде вам и отцем вашым, от века даже и до века:
6 и не ходите вслед богов чуждих, еже служити им и покланятися им, да не прогневаете Мя в делех рук ваших, еже озлобити вас.
7 И не послушасте Мя, рече Господь, еже не подвизати Мя ко гневу в делех руку вашею на зло вам.
8 Сего ради сия глаголет Господь Сил: понеже не послушасте словес Моих,
9 се, Аз послю и возму вся племена северска, (рече Господь,) и Навуходоносора царя Вавилонска раба Моего: и приведу их на землю сию и на обитатели ея и на вся языки, иже окрест ея, и убию их и поставлю их во ужас и во звиздание и в поношение вечное:
10 и погублю от них глас радости и глас веселия, глас жениха и глас невесты, благоухание мира и свет светилника:
11 и будет вся земля сия в запустение и во ужас, и поработают сии во языцех царю Вавилонску седмьдесят лет.
12 Егда же исполнени будут седмьдесят лет, посещу на царя Вавилонска и на язык оный, рече Господь, беззакония их, и на землю Халдейску, и положу тую в запустение вечное,
13 и наведу на землю ону вся словеса Моя, яже глаголах на ню, вся писанная в книзе сей, и елика пророчествова Иеремиа на вся языки:
14 яко работаша им, егда беша языцы мнози и царие велицы, и воздам им по делом их и по творению рук их,
15 елико прорече Иеремиа до всех стран: тако бо глаголет Господь Бог Израилев: возми чашу вина нераствореннаго от руки Моея, да напоиши вся языки, к нимже Аз послю тя.
16 И испиют и изблюют, и обуяют от лица меча, егоже Аз послю среде их.
17 И взях чашу от руки Господни и напоих вся языки, к нимже посла мя Господь:
18 Иерусалима и грады Иудины, и цари его и князи его, яко положити я во опустение и в непрохождение, и во звиздание и в проклятие, яко день сей,
19 и фараона царя Египетскаго и отроков его, и вельможы его и вся люди его
20 и вся примесники его, и вся цари земли Ус и вся цари иноплеменников, Аскалона и Газу, и Аккарона и останок Азота,
21 и Идумею и Моавитиду и сыны Аммони,
22 и вся цари Тирски и цари Сидонски и цари, иже об ону страну моря,
23 и Дедана и Фемана, и Роса и всякаго остриженаго по лицу его,
24 и вся цари Аравии и вся смесники обитающыя в пустыни,
25 и вся цари Замврийския и вся цари Еламския, и вся цари Персския
26 и вся цари от восточия, дальния и ближния, коегождо ко брату его, и вся царства, яже на лицы земли, и царь Сесах испиет последи их.
27 И речеши им: тако рече Господь Сил, Бог Израилев: пийте и упийтеся, и изблюйте и падите, и не востаните от лица меча, егоже Аз послю среде вас.
28 И будет, егда не восхотят прияти чаши от руки твоея, еже пити, речеши к ним: тако рече Господь: пиюще пийте.
29 Яко во граде, в немже именовася имя Мое, Аз начну озлобляти, и вы очищением не очиститеся: понеже мечь Аз призываю на вся седящыя на земли, рече Господь Сил.
30 Ты же проречеши на них вся словеса сия и речеши: Господь с высоты суд воздаст, от святаго Своего даст глас Свой, слово проречет на место Свое, сии же яко объемлюще виноград отвещают: и на вся седящыя на земли прииде пагуба,
31 на часть земли, яко суд во языцех Господу: судитися имать Той со всякою плотию, нечестивии же предани быша мечу, глаголет Господь.
32 Тако глаголет Господь: се, злая грядут от языка на язык, и вихорь велик исходит от конца земли.
33 И будут язвении от Господа в день Господень, от края земли и до края земли: не оплачутся, ниже соберутся и не погребутся, в гной на лицы земли будут.
34 Воскликните, пастуси и возопийте, и восплачите, овни овчии, яко исполнишася дние ваши на заколение, и падете якоже овни избраннии,
35 и изгибнет бегство от пастухов и спасение от овнов овчих.
36 Глас вопля пастырска и кличь овец и овнов, яко потреби Господь пажити их:
37 и умолкнут останцы мира от лица ярости гнева Господня.
38 Остави якоже лев виталище Свое, яко бысть земля их в непрохождение от лица меча великаго.

26

1 В начале царства Иоакима сына Иосиина бысть слово сие от Господа:
2 тако рече Господь: стани во дворе дому Господня и проповеждь всем Иудеом, входящым кланятися в дом Господень, вся словеса, яже завещах тебе проповедати им, не уйми словесе:
3 негли послушают и отвратятся кийждо от пути своего злаго, и почию от зол, яже помышляю сотворити им злых ради начинаний их.
4 И речеши: тако рече Господь: аще не послушаете Мене, еже ходити в законех Моих, яже дах пред лицем вашим,
5 в послушание словес отрок Моих пророков, ихже Аз посылаю к вам из утра, и послах, и не послушасте Мене,
6 и дам дом сей якоже Силом, и град сей дам в клятву всем языком всея земли.
7 И слышаша жерцы и лжепророцы и вси людие Иеремию глаголюща словеса сия в дому Господни.
8 И бысть, егда Иеремиа преста глаголати вся, елика завеща ему Господь глаголати всем людем, и яша Иеремию жерцы и лжепророцы и вси людие, глаголюще: смертию да умрет,
9 яко прорече имеием Господним, глаголя: якоже Силом будет сей дом, и град сей опустеет от живущих. И собрашася вси людие на Иеремию в дому Господни.
10 И слышаша князи Иудины словеса сия, и взыдоша от дому царева в дом Господень и седоша во преддверии врат дому Господня новых.
11 И реша жерцы и лжепророцы князем и всем людем, глаголюще: суд смертный человеку сему, яко прорече на сей град, якоже слышасте во ушы ваши.
12 И рече Иеремиа ко всем князем и ко всем людем, глаголя: Господь посла мя прорещи на дом сей и на град сей вся словеса, яже слышасте:
13 и ныне лучшыя сотворите пути вашя и дела ваша и послушайте гласа Господа Бога вашего, и престанет Господь от зол, яже глагола на вы:
14 и се, аз в руках ваших, сотворите ми якоже угодно и якоже лучше вам является:
15 но разумеюще да уразумеете, яко аще убиете мя, кровь неповинну дадите сами на ся и на град сей и на живущыя в нем: яко поистинне посла мя Господь к вам глаголати во ушы ваши вся словеса сия.
16 И реша князи и вси людие ко жерцем и ко лжепророком: несть человеку сему суд смертный, яко во имя Господа нашего глагола к нам.
17 И восташа мужие от старейшин земских и реша всему собору людскому, глаголюще:
18 Михеа Морафитский бе пророчествуя во дни Езекии царя Иудина и рече всем людем Иудиным, глаголя: тако рече Господь: Сион яко нива изорется, и Иерусалим яко в путь непроходный будет, и гора храма будет в луг дубравный.
19 Еда убивая уби его Езекиа царь Иудин и вси людие Иудины? Не убояшалися убо Господа? И понеже помолишася лицу Господню, и почи Господь от зол, яже глаголаше на ня: и мы сотворихом злобы велики на душы нашя.
20 И бе человек прорицая именем Господним, Уриа сын Самеов от Кариафиарима, и прорече на град сей и о земли сей по всем словесем Иеремииным.
21 И слыша царь Иоаким и вси князи вся словеса его и искаху убити его: и слыша Уриа и убояся, и бежа и прииде во Египет.
22 И посла царь Иоаким мужы во Египет, Елдафана сына Ахорова и мужы с ним во Египет,
23 и изведоша его оттуду и приведоша его ко царю, и порази его мечем и вверже его во гроб сынов людий своих.
24 Обаче рука Ахикама сына Сафаниина бе со Иеремиею, еже не предати его в руце людий, да не убиют его.

27

1 В начале царства Иоакима сына Иосиина, царя Иудина, бысть слово сие ко Иеремии от Господа глаголя:
2 тако рече Господь: сотвори себе узы и клады и возложи на выю свою,
3 и да послеши я ко царю Идумейску и ко царю Моавску и ко царю сынов Аммоних, и ко царю Тирску и ко царю Сидонску, в руку послов их идущих сретением своим во Иерусалим ко Седекии царю Иудину,
4 и завещай им ко господем их рещи: тако рече Господь Бог Израилев: тако рцыте ко господем своим:
5 Аз сотворих землю и человека и скоты, яже на лицы земли, крепостию Моею великою и мышцею Моею высокою, и дам ю, емуже будет угодно пред очима Моима.
6 И ныне Аз дах всю землю сию в руце Навуходоносору царю Вавилонску, да ему работают, и звери селныя дах делати ему:
7 и послужат ему вси языцы и сыну его и сыну сына его, дондеже приидет время земли его и его самого, и послужат ему мнози народи и царие велицы:
8 страна же и царство, елицы аще не поработают царю Вавилонску и елицы не вдежут выи своея в ярем царя Вавилонска, мечем и гладом посещу их, рече Господь, дондеже скончаются в руце его.
9 Вы же не слушайте лжепророк ваших и волхвующих вам и видящих сония вам, ни чарований ваших, ни обаятелей ваших глаголющих: не послужите царю Вавилонскому:
10 яко лжу прорицают тии вам, еже бы удалитися вам от земли вашея, извергнути вас и еже погибнути вам.
11 Страна же, яже склонит выю свою под ярем царя Вавилонска и послужит ему, оставлю ю на земли своей, глаголет Господь: и орати будет ю и вселится на ней.
12 И ко Седекии царю Иудину глаголах по всем словесем сим, глаголя: склоните выи вашя под иго царя Вавилонска и служите ему и людем его, и живи будете:
13 почто умираете, ты и людие твои, мечем и гладом и мором, якоже рече Господь ко странам, не хотевшым служити царю Вавилонску?
14 Не послушайте слов пророков глаголющих вам: не послужите царю Вавилонску:
15 яко неправедно тии прорицают вам: яко не послах их, рече Господь, тии же прорицают именем Моим о неправде, еже бы погубити вас, и погибнете вы и пророцы ваши, прорицающии вам о неправде ложная.
16 Вам и всем людем сим и жерцем глаголах, рекий: тако рече Господь: не слушайте словес пророческих, прорицающих вам лжу и глаголющих: се, сосуди дому Господня возвратятся от Вавилона ныне вскоре: яко лжу прорицают вам,
17 не послушайте их, но служите царю Вавилонскому, да живи будете. Вскую даете град сей в запустение?
18 Аще суть пророцы и есть слово Господне в них, да предстанут Господу Вседержителю, да не отидут сосуди, оставшиися в дому Господни и в дому царя Иудина и во Иерусалиме, в Вавилон.
19 Тако бо глаголет Господь Вседержитель о столпех и о умывалнице, и о подставах и о прочих сосудех оставшихся во граде сем,
20 ихже не взя Навуходоносор царь Вавилонский, егда пресели Иехонию сына Иоакимова, царя Иудина, из Иерусалима в Вавилон, и вся старейшины Иудины и Иерусалимли.
21 Тако бо глаголет Господь Вседержитель Бог Израилев о сосудех оставшихся в дому Господни и в дому царя Иудина и в Иерусалиме:
22 в Вавилон принесутся и тамо будут даже до дне посещения своего, глаголет Господь: и повелю принести я и возвратити на место сие.

28

1 И бысть в четвертое лето, царствующу Седекии царю Иудину, в пятый месяц, рече ми Ананиа сын Азоров лживый пророк Гаваонитский в дому Господни, пред очима жерцев и всех людий, глаголя:
2 тако рече Господь Вседержитель Бог Израилев: сокруших ярем царя Вавилонска:
3 еще два лета дний, возвращу Аз на место сие вся сосуды дому Господня, яже взя Навуходоносор царь Вавилонский от места сего и пренесе я до Вавилона,
4 и Иехонию сына Иоакимова царя Иудина, и все преселение Иудино вшедшее в Вавилон возвращу в место сие, глаголет Господь, яко сокрушу ярем царя Вавилонска.
5 И рече Иеремиа пророк ко Анании лжепророку пред очима жерцев и пред очима всех людий стоящих в дому Господни,
6 и рече Иеремиа: поистинне тако да сотворит Господь, да утвердит Господь слово твое, еже ты прорицаеши, еже возвратити сосуды дому Господня и вся преселенныя из Вавилона на место сие:
7 обаче слышите слово сие, еже аз глаголю во ушы ваши и во ушы всех людий:
8 пророцы, бывшии прежде мене и прежде вас от века, прорекоша на многи земли и на царства велика о рати и о погублении и о гладе:
9 пророк прорекий мир, пришедшу слову познают пророка, егоже посла им Господь в вере.
10 И взя Ананиа пред очима всех людий клады от выи Иеремиины и сокруши я.
11 И рече Ананиа пред очима всех людий глаголя: сице рече Господь: тако сокрушу ярем Навуходоносора царя Вавилонска еще два лета дний со выи всех языков. И отиде Иеремиа на путь свой.
12 И бысть слово Господне ко Иеремии, по сокрушении Ананиине клад со выи его, глаголя:
13 иди и рцы ко Анании глаголя: тако рече Господь: клады древяныя сокрушил еси и сотвориши вместо тех клады железны,
14 яко тако рече Господь: ярем железен возложих на выи всех языков, служити Навуходоносору царю Вавилонску, и послужат ему: ктому и звери земныя дах ему.
15 И рече Иеремиа пророк ко Анании: слыши, Анание: не посла тебе Господь, ты же сотворил еси людий сих уповати на неправду.
16 Того ради сице рече Господь: се, Аз отпущу тя от лица земли, в сем лете умреши, яко на Господа (Бога) глаголал еси.
17 И умре Ананиа лжепророк в сем лете месяца седмаго.

29

1 И сия словеса книги, юже посла Иеремиа из Иерусалима ко старейшинам преселеным и ко жерцем и лживым пророком и всем людем, ихже пресели Навуходоносор из Иерусалима до Вавилона,
2 последи изшедшу Иехонии царю и царице, и кажеником и всякому свободну, и художнику и юзнику из Иерусалима,
3 рукою Елеаса сына Сафаня и Гамариа сына Хелкиина, егоже посла Седекиа царь Иудин ко царю Вавилонску в Вавилон, глаголя:
4 тако рече Господь Бог Израилев о преселеных, ихже пресели из Иерусалима в Вавилон:
5 соградите храмины и вселитеся, и насадите вертограды и ядите плоды их,
6 и поимите жены и чадотворите сыны и дщери, и приведите сыном вашым жены и дщери вашя дадите за мужы, и да раждают сыны и дщери, и умножайтеся, а не умаляйтеся:
7 и взыщите мира земли, на нюже преселих вас тамо, и молите Господа за ня, яко в мире их будет мир вам.
8 Яко тако рече Господь Сил, Бог Израилев: да не препирают вас лживии пророцы, иже в вас, и да не препирают вас волсви ваши, и не послушайте соний своих, яже вы видите во сне,
9 яко неправедне тии прорицают вам во имя Мое, а не послах их, рече Господь.
10 Яко тако рече Господь: егда исполнятся в Вавилоне седмьдесят лет, посещу вас и уставлю словеса Моя на вас, еже возвратити люди Моя на место сие:
11 и помышлю на вы помышление мира, а не злая, еже дати вам сия:
12 и помолитеся ко Мне, и послушаю вас,
13 и взыщете Мене, и обрящете Мя: и егда взыщете Мене всем сердцем вашим,
14 и явлюся вам, глаголет Господь, и возвращу узники вашя и соберу вас от всех стран и от всех градов, в няже изгнах вас, глаголет Господь: и возвратитися повелю вам на место откуду превести вас повелех.
15 Понеже рекосте: возстави нам Господь пророки в Вавилоне.
16 Тако бо рече Господь ко царю седящу на престоле Давидове и ко всем людем живущым во граде том, и братиям вашым, не изшедшым с вами в плен,
17 тако глаголет Господь Вседержитель: се, Аз послю на ня мечь и глад и мор, и положу я яко смоквы худыя, ихже немощно ясти, понеже зело худы быша:
18 и сотру я мечем и гладом и мором, и дам я в погубление всем царствам земным и в проклятие, и во удивление и в посмех и в поругание всем языком, к нимже извергох я:
19 занеже не послушаша словес Моих, глаголет Господь, яже послах к ним рабы Моими пророки, рано востая и посылая, и не послушасте, глаголет Господь.
20 Вы убо слышите слово Господне, все преселение, еже выслах из Иерусалима в Вавилон.
21 Тако глаголет Господь Вседержитель Бог Израилев на Ахиава сына Колиева и на Седекию сына Маасиева, иже прорицают вам во имя Мое лживо: се, Аз предаю я в руце Навуходоносора царя Вавилонска, и побиет я пред очима вашима:
22 и возмется от них проклятие всему преселению Иудину, еже в Вавилоне, глаголюще: да сотворит ти Господь якоже Седекии сотвори и якоже Ахиаву, ихже сожже царь Вавилонский во огни,
23 беззакония ради, еже сотвориша во Иерусалиме, и любодеяху с женами граждан своих и слово глаголаша во имя Мое лживо, егоже не повелех им, Аз же есмь судия и послух, глаголет Господь.
24 И к Самеи Еламитину речеши:
25 тако глаголет Господь Вседержитель, Бог Израилев: понеже послал еси во имя твое послания ко всем людем, иже во Иерусалиме, и ко Софонии сыну Маасеову жерцу и ко всем жерцем, глаголя:
26 Господь даде тя жерца вместо Иодаа жерца, быти приставнику в дому Господни, всякому человеку прорицающу и всякому человеку неистовующу, и вдаси его в затвор и в кладу.
27 И ныне почто не запретисте Иеремии, иже от Анафофа, прорицающему вам?
28 Яко того ради посла к нам в Вавилон, глаголя: долгое есть время, соградите храмины и вселитеся, и насадите вертограды и ядите плоды их.
29 И прочте книгу сию Софониа во ушы Иеремии пророка.
30 И бысть слово Господне ко Иеремии глаголя:
31 посли ко преселником глаголя: тако рече Господь на Самею Еламитина: понеже прорече вам Самеа, Аз же не послах его, и сотвори вас уповати на неправду:
32 того ради сице рече Господь: се, Аз посещу на Самею и на род его, и не будет ему человека посреде вас, еже видети благая, яже Аз сотворю вам, глаголет Господь, зане отступление глагола на Господа.

30

1 Слово бывшее ко Иеремии от Господа глаголя:
2 тако рече Господь Бог Израилев глаголя: впиши вся словеса в книги, яже глаголах к тебе.
3 Яко се, дние грядут, рече Господь, и возвращу преселение людий Моих Израиля и Иуды, рече Господь Вседержитель, и возвращу я на землю, юже дах отцем их, и овладеют ею.
4 И сия словеса, яже глагола Господь о Израили и о Иуде.
5 Тако рече Господь: глас страха услышите: страх, и несть мира.
6 Вопросите и видите, аще раждает мужеск пол? И о страсе, в немже имети будут чресла и спасение? Понеже видех всякаго человека, и руце его на чреслех его аки раждающия: обратишася лица в желтую болезнь.
7 О, люте! Яко бысть велик день той и несть подобна ему: и время тесно есть Иакову, и от того спасется.
8 В той день, рече Господь, сокрушу ярем со выи их и узы их расторгну: и не послужат тии ктому чуждим,
9 но послужат тии Господу Богу своему: и Давида царя их возставлю им.
10 Сего ради ты не бойся, рабе Мой Иакове, глаголет Господь, ни устрашайся, Израилю: яко се, Аз спасу тя из земли дальния и семя твое из земли пленения их: и возвратится паки Иаков и почиет и всякаго добра исполнен будет, и не будет устрашаяй тя.
11 Яко Аз с тобою есмь, глаголет Господь, спасаяй тя: яко сотворю скончание во всех языцех, в няже разсеях тя: тебе же не сотворю во скончание, но накажу тя в суде и очищая не очищу тя.
12 Тако бо глаголет Господь: возставих сокрушение твое, болезненна есть язва твоя,
13 несть судяй суда твоего, на болезнь врачевался еси, пользы несть тебе:
14 вси друзие твои забыша тя, ниже вопросят тя, яже о мире твоем: яко язвою вражиею поразих тя, наказанием твердым: множества ради неправды твоея превозмогоша греси твои.
15 Что вопиеши о сокрушении твоем? Неизцельна есть болезнь твоя множества ради неправды твоея, и твердых ради грехов твоих сотворих ти сия (вся).
16 Того ради вси ядущии тя изядени будут, и вси врази твои плоть их всю изядят: во множестве неправды твоея умножишася греси твои, сотвориша сия тебе: и будут разграбляющии тя в разграбление, и всех пленяющих тя дам во пленение.
17 Яко обяжу язву твою и от ран твоих уврачую тя, рече Господь: яко расточенным называху тя, Сионе ловитва наша есть, яко несть взыскающаго его.
18 Тако глаголет Господь: се, Аз возвращу преселение Иаковле и пленники его помилую, и возградится град в высоту свою, и храм по чину своему утвердится:
19 и изыдут из него поющии и глас играющих, и умножу я, и не умалятся.
20 И внидут сынове их якоже и прежде, и свидения их пред лицем Моим исправятся: и посещу на вся стужающыя им,
21 и будут крепльшии его на ня, и князь его из него изыдет: и соберу я, и обратятся ко Мне: кто бо есть той, иже приложит сердце свое обратитися ко Мне? Рече Господь.
22 И будете Ми в люди, и Аз вам буду в Бога.
23 Яко гнев Господень изыде яр, изыде гнев обращаемь, на нечестивыя приидет.
24 Не отвратится гнев ярости Господни, дондеже сотворит и дондеже исполнит умышление сердца Своего: в последния дни познаете я.

31

1 Во время оно рече Господь, буду в Бога роду Израилеву, и тии будут Ми в люди.
2 Тако рече Господь: обретох теплоту в пустыни со изгибшими от меча: идите и не потребите Израиля,
3 Господь издалеча явится ему: любовию вечною возлюбих тя, того ради вовлекох тя в щедроты.
4 Яко возгражду тя, и возградишися, дево Израилева: возмеши тимпаны своя и изыдеши с собором играющих.
5 Еще насадите винограды в горе Самарийстей, насаждающе насадите и похвалите.
6 Яко есть день воззвания отвещавающих в горах Ефремовых: востаните и взыдите в Сион ко Господеви Богу нашему:
7 яко тако рече Господь Иакову: возвеселитеся веселием и воскликните на главу языков: слышано сотворите и похвалите, рцыте: спасе Господь люди Своя, останок Израилев.
8 Се, Аз веду их от севера и соберу их от конец земли в праздник Пасхи: и чадородит народ мног, и возвратятся семо.
9 С плачем изыдоша, а со утешением возведу я, проводя чрез ровенники вод по пути праву, и не заблудят по нему: яко Аз бех Израилеви во отца, и Ефрем первенец Ми есть.
10 Слышите, языцы, слово Господне, и возвестите во островех дальних и рцыте: Развеявый Израиля соберет его и снабдит его, яко пастырь стадо свое.
11 Яко избави Господь Иакова и изят его от руки сильнейших его.
12 И приидут и возвеселятся в горе Сион, и приидут ко благотам Господним, на землю пшеницы и вина и плодов, и скотов и овнов: и будет душа их якоже древо плодовито, и не взалчут ктому.
13 Тогда возрадуются девицы в собрании юношей, и старцы возрадуются: и обращу плачь их на радость, и утешу их, и сотворю их веселы.
14 Возвеличу и упою душу жерцев сынов Левииных, и людие Мои благот Моих насытятся.
15 Тако рече Господь: глас в Раме слышан бысть плача и рыдания и вопля: Рахиль плачущися чад своих, и не хотяше утешитися, яко не суть.
16 Тако рече Господь: да почиет глас твой от плача и очи твои от слез, яко есть мзда делом твоим, глаголет Господь, и возвратятся от земли вражия:
17 и есть надежда последним твоим, (глаголет Господь,) и возвратятся сынове твои в пределы своя.
18 Слышя слышах Ефрема плачуща: наказал мя еси, (Господи,) и наказахся: аз якоже телец не научихся: обрати мя, и обращуся, яко Ты еси Господь Бог мой:
19 понеже последи пленения моего покаяхся и последи разумения моего возстенах в день посрамления и показах тебе, яко приях укоризну от юности моея.
20 Сын любезен Мне, Ефрем, отроча питеющееся, понеже словеса Моя в нем, памятию воспомяну и: того ради потщахся о нем, милуяй помилую его, рече Господь.
21 Постави себе самого, Сионе, стражу, сотвори мучение, направи сердце твое на путь прав, имже ходил еси: возвратися, девице Израилева, обратися во грады твоя рыдающи.
22 Доколе отвращаешися, дщи обезчествованая? Яко созда Господь спасение в насаждение ново, в немже спасении обыдут человецы.
23 Яко тако рече Господь: еще рекут слово сие в земли Иудейстей и во градех ея, егда возвращу преселение его: благословен Господь на праведней горе святей своей:
24 и живущии во градех Иудиных и во всей земли его, купно со земледельцем, и вознесется во стаде.
25 Яко упоих всяку душу жаждущу и всяку душу алчущу насытих.
26 Того ради востах от сна и видех, и сон ми сладок бысть.
27 Се, дние грядут, глаголет Господь, и всею Израиля и Иуду семя человечо и семя скотское.
28 И будет, якоже бдех на ня потребити и озлобити, тако бдети буду о них, еже созидати и насаждати, рече Господь.
29 В тыя дни не рекут ктому: отцы ядоша кислая, а зубы детем оскомнишася:
30 но кийждо своим грехом умрет, и ядшему кислая оскоменятся зубы его.
31 Се, дние грядут, глаголет Господь, и завещаю дому Израилеву и дому Иудину завет нов,
32 не по завету, егоже завещах отцем их в день, в оньже емшу ми за руку их, извести я от земли Египетския, яко тии не пребыша в завете Моем, и Аз небрегох их, глаголет Господь.
33 Яко сей завет, егоже завещаю дому Израилеву по днех онех, глаголет Господь: дая законы Моя в мысли их, и на сердцах их напишу я, и буду им в Бога, и тии будут Ми в люди:
34 и не научит кийждо ближняго своего и кийждо брата своего, глаголя: познай Господа: яко вси познают Мя от мала даже и до великаго их: яко милостив буду неправдам их и грехов их не помяну ктому.
35 Аще возиесется небо на высоту, рече Господь, и аще смирится испод земли низу, и Аз не отвергу рода Израилева о всех, яже сотвориша, глаголет Господь.
36 Тако рече Господь, давый солнце во свет дне, луну и звезды на свет нощи, и вопль на мори, и возшумеша волны его, Господь Вседержитель имя Ему.
37 Аще премолкнут законы сии от лица Моего, рече Господь, то и род Израилев престанет быти язык пред лицем Моим во вся дни.
38 Се, дние грядут, рече Господь, и созиждется град Господеви от столпа Анамеиля до врат уголных:
39 и изыдет размерение его противу ему до могил Гарив, и оымется окрест избранным камением,
40 и всю юдоль мертвых и пепела, и весь Ассаримоф даже до водотечи Кедрския, даже до угла коний врат восточных, освящение Господеви, и ктому не исторгнется и не потребится даже до века.

32

1 Слово бывшее от Господа ко Иеремии в десятое лето Седекии, царя Иудина, то лето осмоенадесять Навуходоносору царю Вавилонску.
2 И тогда сила царя Вавилонска острог обложи окрест Иерусалима, Иеремиа же стегомь бяше во дворе темничнем, иже есть во дворе царя Иудина,
3 в нейже заключи его Седекиа царь, глаголя: почто ты прорицаеши, глаголя: тако рече Господь: се, Аз даю сей град в руце царя Вавилонска, и возмет его,
4 и Седекиа царь Иудин не спасется от руки Халдейски, яко преданием предастся в руце царя Вавилонска, и соглаголет усты своими ко устом его, и очи его очи его узрят,
5 и в Вавилон внидет Седекиа и ту будет, дондеже посещу его, глаголет Господь: аще же воевати будете на Халдеи, ничесоже успеете?
6 И рече Иеремиа: бысть слово Господне ко мне глаголя:
7 се, Аиамеил, сын Саломль, брата отца твоего, идет к тебе, глаголя: прикупи себе село мое, еже во Анафофе, яко тебе суд ужичества прияти во притяжание.
8 И прииде ко мне Анамеил, сын Саломль, брата отца моего, по словеси Господню во двор темничный и рече ми: прикупи себе село мое, еже во Анафофе в земли Вениамини: яко тебе суд прикупити е, ты бо старей. И разумех, яко слово Господне есть,
9 и прикупих село Анамеиле, сына брата отца моего, от Анафофа, и поставих ему седмьнадесять сикль сребра,
10 и вписах в книгу и запечатах, и засвидетелствовах послухи и поставих сребро на весах.
11 И взях книгу купления прочтену и запечатану.
12 И дах книгу купления Варухови сыну Нириину, сына Маассеова, пред очима Анамеила сына брата отца моего, и пред очима стоящих послух и вписавших в книги купления, и пред очима всех Иудеов, седящих во дворе темничнем.
13 И завещах Варуху пред очима их, глаголя:
14 тако рече Господь Вседержитель Бог Израилев: возми книгу сию купления запечатленну и книгу прочтеную и вложи ю в сосуд глинян, да пребудет дни множайшыя.
15 Яко тако рече Господь Вседержитель Бог Израилев: еще притяжутся храмины и села и винограды на сей земли.
16 И молихся ко Господеви по отдании книги прикупления Варуху сыну Нириину, глаголя:
17 о, сый Господи Боже! Ты сотворил еси небо и землю крепостию Твоею великою и мышцею Твоею высокою, не утаится от Тебе ничтоже,
18 творяй милость в тысящы и отдаяй грехи отчи в недра чад их по них: Бог великий и крепкий,
19 Бог велика совета и силен делесы, Бог великий Вседержитель и великоименит Господь: очи Твои отверсты на вся пути сынов человеческих, дати комуждо по пути его и по плоду начинаний его:
20 иже сотворил еси знамения и чудеса во земли Египетстей, даже до сего дне и во Израили и в людех, и сотворил еси имя Себе, якоже день сей,
21 и извел еси люди Твоя Израиля из земли Египетския знамении и чудесы, рукою крепкою и мышцею высокою и видении великими,
22 и дал еси им сию землю, еюже клялся еси отцем их, землю кипящую медом и млеком.
23 И внидоша и прияша ю, и не послушаша гласа Твоего и в заповедех Твоих не ходиша: вся, яже заповедал еси им (творити), не сотвориша, и сотвориша, да сбудутся им вся злая сия.
24 Се, народ идет на сей град взяти его, и град предан есть в руце Халдеев воюющих нань от лица меча и глада и мора. Якоже глаголал еси, тако и бысть: и се, Ты зриши.
25 А Ты ко мне глаголеши: притяжи себе село сребром: и вписах в книгу, и запечатах, и засвидетелствовах послухи, град же предастся в руце Халдейсте.
26 И бысть слово Господне ко мне глаголя:
27 Аз Господь Бог всея плоти, еда от Мене утаится что?
28 Сего ради тако рече Господь Бог Израилев: отдан предастся сей град в руце царя Вавилонска, и возмет его,
29 и приидут Халдее воюющии на сей град, и пожгут его огнем, и храмины сожгут, в нихже кадиша на кровех своих Ваалу и возливаша возлияния богом инем, ко еже разгневати Мя.
30 Понеже беша сынове Израилевы и сынове Иудины едини творяще зло пред очима Моима от юности своея, сынове Израилевы подвизают Мя на гнев в делех рук своих, рече Господь.
31 Яко на гнев Мой и на ярость Мою бе град сей, от негоже дне соградиша его и даже до сего дне, яко отставити его от лица Моего,
32 злобы ради всякия сынов Израилевых и Иудиных, яко сотвориша разгневати Мя тии и царие их, и князи их и вельможи их, и жерцы их и пророцы их, мужие Иудины и живущии во Иерусалиме,
33 и обратиша хребет ко мне, а не лице: и наказах я из утра, и не послушаша прияти наказания,
34 и положиша осквернения своя в дому, идеже наречеся имя Мое, в нечистотах своих:
35 и соградиша требища Ваалу, яже в дебри сына Енномля, еже возносити сыны своя и дщери своя Молоху, ихже не заповедах им, и не взыде на сердце Мое, еже сотворити мерзость сию на согрешение Иуде.
36 И ныне тако рече Господь Бог Израилев ко граду, о немже ты глаголеши: предан будет в руце царя Вавилонска мечем и гладом и мором.
37 Се, Аз соберу я от всея земли, идеже разсеях я во гневе Моем и ярости Моей и в преогорчении велием, и обращу я на сие место, и посажду я во уповании,
38 и будут Ми в люди, и Аз буду им в Бога:
39 и дам им путь ин и сердце ино, боятися Мене вся дни, на благоту им и чадом их по них:
40 и завещаю им завет вечный, егоже не отвращу последи их, и страх Мой дам в сердце их, ко еже не отступити им от Мене:
41 и посещу еже ублажити я и насажду я в сей земли с верою и со всем сердцем Моим и со всею душею Моею.
42 Яко тако рече Господь: якоже наведох на люди сия вся злая сия великая, тако Аз наведу на них вся благоты, яже Аз глаголах к ним.
43 И возобладают паки селы на земли, о нейже ты глаголеши: непроходна будет от человек и скота, и предашася в руце Халдейсте.
44 И притяжут села сребром: и впишеши в книги, и запечатаеши, и опослушиши послухи в земли Вениамини и окрест Иерусалима, и во градех Иудиных и во градех горних, и во градех польных и во градех нагев и: яко возвращу преселения их, глаголет Господь.

33

1 И бысть слово Господне ко Иеремии вторицею, тойже бяше еще связан во дворе темничнем, глаголя:
2 тако рече Господь, творяй землю и устрояяй ю, еже исправити ю, Господь имя Ему:
3 возопий ко Мне, и отвещаю ти и возвещу тебе великая и крепкая, ихже не разумел еси.
4 Яко тако рече Господь Бог Израилев о домех града сего и о храмех царя Иудина, растерзанных на остроги и на забрала,
5 еже противитися ко Халдеем, и наполню его мертвыми человеки, ихже поразих во гневе Моем и в ярости Моей, и отвратих лице Мое от них всех ради злоб их.
6 Се, Аз наведу на ня срастение язвы и изцеление, и изврачую я и явлю им, еже слушати, и изцелю я и сотворю им мир и веру:
7 и обращу преселение Иудино и преселение Израилево, и согражду я, якоже и прежде,
8 и очищу я от всех неправд их, имиже согрешиша Ми, и милостив буду всем неправдам их, имиже отступиша от Мене.
9 И будет в веселие и во хвалу и в величие всем людем земли, иже услышат вся благоты, яже Аз сотворю им, и убоятся, и огорчатся о всех благотах и о всем мире, егоже Аз сотворю им.
10 Тако рече Господь: еще услышится в сем месте, о немже вы глаголете: пусто есть от человек и от скот, во градех Иудиных и вне Иерусалима, опустевших, понеже несть человека, ни скота,
11 глас веселия и глас радости, глас жениха и глас невесты, глас глаголющих: исповедайтеся Господеви Вседержителю, яко благ Господь, яко в век милость Его: и принесут дары похваления в дом Господень, яко возвращу все преселение земли тоя по прежнему, рече Господь.
12 Тако глаголет Господь Сил: еще будут на сем месте пустем, за еже не быти человеку, ни скоту, во всех градех его обиталища пастухов пасущих овцы,
13 во градех горних и во градех польных, и во градех нагев и в земли Вениамини, и во окрестных Иерусалима и во градех Иудиных, еще пойдут овцы к руце изчисляющаго, глаголет Господь.
14 Се, дние грядут, рече Господь, и возставлю слово благо, еже глаголах к дому Израилеву и к дому Иудину.
15 Во днех онех и в то время произрастити сотворю Давиду Отрасль правды, и сотворит суд и правду на земли.
16 Во днех онех спасен будет Иуда, и Иерусалим пребудет в надежди: и сие есть имя, имже нарекут Его: Господь праведен наш.
17 Тако бо рече Господь: не оскудеет от Давида муж седяй на престоле дому Израилева:
18 и от жерцев и от левитов не погибнет муж от лица Моего, приносяй всесожжения и дар и творяй жертвы по вся дни.
19 И бысть слово Господне ко Иеремии глаголя:
20 тако глаголет Господь: может ли разоритися завет Мой со днем и завет Мой с нощию, еже не быти дню и нощи во время свое?
21 То и завет Мой разорится с Давидом рабом Моим, еже не быти от него сыну царствующу на престоле его, и с левиты и священники рабы Моими.
22 Якоже сочтены быти не могут звезды небесныя, ни измерен быти песок морский, тако умножу семя раба Моего Давида и левиты служители Моя.
23 И бысть слово Господне ко Иеремии глаголя:
24 еда не видел еси, что рекоша людие сии, глаголюще: два народа, ихже избра Господь, и се, отверже я: и преогорчиша людий Моих, (сего ради) яко да не будет ктому народ пред ними?
25 Тако рече Господь: не положих ли убо завета Моего между днем и нощию и законов небеси и земли?
26 Тогда и семя Иаковле и Давида раба Моего отвергу, еже не прияти от семене его князей семене Авраама и Исаака и Иакова: яко паки возвращу плен их и помилую их.

34

1 Слово, еже бысть ко Иеремии от Господа, егда Навуходоносор царь Вавилонский и вси вои его, и вся земля власти его и вси людие воеваху на Иерусалим и на вся грады Иудины, глаголя:
2 тако рече Господь Бог Израилев: иди ко Седекии царю Иудину и речеши ему: тако рече Господь: преданием предастся сей град в руце царя Вавилонска, и возмет его и пожжет его огнем:
3 и ты не уцелееши от руку его, и ят будеши, и в руце его предасися: и очи твои очи его узрят, и уста его со усты твоими соглаголют, и в Вавилон внидеши.
4 Но обаче слыши слово Господне, Седекие, царю Иудин! Тако глаголет Господь к тебе: не умреши от меча, но в мире умреши:
5 и якоже плакаша отцев твоих царствовавших прежде тебе, восплачутся и тебе: увы, господи, и: увы, господи! Восплачутся и тебе, яко слово Аз соглаголах, рече Господь.
6 И глагола Иеремиа пророк ко Седекии царю Иудину вся словеса сия во Иерусалиме.
7 И сила царя Вавилонска воева на Иерусалим и на грады Иудины оставшыяся: на Лахис и на Азику, яко тии осташася во градех Иудиных грады тверды.
8 Слово бывшее ко Иеремии от Господа, повнегда скончати царю Седекии завет к людем, иже во Иерусалиме, еже нарещи им отпущение,
9 еже отпустити комуждо раба своего и комуждо рабыню свою, Евреанина и Евреаныню, свободны, да не работает муж от Израиля.
10 И обратишася вси вельможи и вси людие вступившии в завет еже отпустити комуждо раба своего и комуждо рабу свою свободны и ктому не владети ими. Слышаша убо и отпустиша.
11 И обратишася по сих вспять и удержаша паки рабы и рабыни своя, ихже отпустиша свободных, и взяша в рабы и рабыни.
12 И бысть слово Господне ко Иеремии от Господа глаголя:
13 тако рече Господь Бог Израилев: Аз завещах завет ко отцем вашым в день, в оньже избавих я от земли Египетския, из дому работы, глаголя:
14 егда скончаются шесть лет, да отпустиши брата своего Евреанина, иже продан есть тебе: и да делает ти шесть лет, и да отпустиши его свободна от себе. И не послушаша Мене отцы ваши, ни приклониша уха своего.
15 И обратистеся вы днесь сотворити правая пред очима Моима, еже нарещи комуждо отпущение ближняго своего: и совершисте завет пред лицем Моим в дому, идеже наречеся имя Мое в нем:
16 и отвратистеся, и осквернисте завет Мой, еже возвратити комуждо раба своего и комуждо рабу свою, ихже отпустисте свободны душею их: и покористе их, якоже быти у вас в рабы и в рабыни.
17 Того ради сице рече Господь: вы не послушасте Мене, нарещи отпущения кийждо брату своему и кийждо ближнему своему: се, Аз нарицаю отпущение вам на мечь и на смерть и на глад, и дам вы на разсыпание всем царствам земным:
18 и дам мужы преступившыя завет Мой и не хранящыя словес завета Моего, емуже соизволиша пред лицем Моим: телца егоже разсекоша на две части и ходиша между разделенными частьми его:
19 князи Иудины и князи Иерусалимли, и вельможы и жерцы и вся люди земли ходящыя между разделеным телцем,
20 и дам я в руки врагом их и в руки ищущих души их, и будут трупи их в ядь птицам небесным и зверем земным:
21 и Седекию царя Иудейска и князи его дам в руце врагов их и в руку ищущих души их и в руку воинства царя Вавилонска, отбегающих от них.
22 Се, Аз завещаю, рече Господь, и возвращу я в землю сию, и повоюют на ню, и возмут ю, и пожгут ю огнем и грады Иудины: и дам я в непроходны от живущих.

35

1 Слово бывшее ко Иеремии от Господа, во дни Иоакима сына Иосиина, царя Иудина, глаголя:
2 иди в дом Рихавль и призови я и веди я в дом Господень, во един от дворов, и напоиши я вином.
3 И изведох Иезонию сына Иеремиина, сына Хавасиина, и братию его, и сыны его, и весь дом Рихавль,
4 и введох я в дом Господень, во хранилище имения сынов Анании, сына Годолиина, человека Божия, иже есть близ дому князей, выше дому Маасеова, сына Селомля, стрегущаго двор.
5 И поставих пред ними корчаг вина и чашы, и рекох: пийте вино.
6 И рекоша: не пием вина, яко Ионадав сын Рихавль, отец наш, заповеда нам, глаголя: не пийте вина вы и сынове ваши до века:
7 и храмин да не соградите, и семене не сейте, и виноград да не будет вам, но в кушах да живете вся дни живота вашего, да поживете дни многи на земли, на нейже обитаете вы.
8 И послушахом словесе Ионадава отца нашего, еже не пити вина вся дни живота нашего, мы и жены нашя, и сынове наши и дщери нашя,
9 и еже не сограждати храмин жити тамо: и винограда и нивы и семене не бысть нам.
10 И жихом в кущах, и послушахом и сотворихом по всем, елика заповеда нам Ионадав отец наш.
11 И бысть, егда прииде Навуходоносор царь Вавилонский на землю нашу, и рекохом: вшедше да внидем во Иерусалим от лица Халдейска и от лица силы Ассирийския: и вселихомся ту.
12 И бысть слово Господне ко Иеремии глаголя:
13 тако глаголет Господь Сил, Бог Израилев: иди и рцы человеку Иудину и живущым во Иерусалиме: еда не восприимете наказания послушати словес Моих?
14 Утвердиша слово сынове Ионадава, сына Рихавля, еже заповеда сыном своим, еже не пити вина, и не пиша даже до дне сего, яко послушаша заповеди отца своего: Аз же глаголах к вам заутра, и не послушасте Мене:
15 и посылах к вам рабы Моя пророки, утренюя и глаголя: обратитеся кийждо от пути своего злаго, и лучше сотворите дела своя, и не ходите вслед богов инех, еже служити им, и вселитеся на земли, юже дах вам и отцем вашым: и не приклонисте ушес ваших и не послушасте.
16 И уставиша сынове Ионадавли, сына Рихавля, заповедь отца своего, юже заповеда им: а людие Мои не послушаша Мене.
17 Сего ради сице рече Господь Сил, Бог Израилев: се, Аз наведу на Иуду и на вся живущыя во Иерусалиме вся злая, яже соглаголах на ня: понеже глаголах к ним, и не послушаша, призывах я, и не отвещаша Ми.
18 Дому же Рихавлю рече Иеремиа: тако рече Господь Бог Вседержитель: понеже послушаша сынове Ионадава, сына Рихавля, заповеди отца своего, творити, елика заповеда им отец их:
19 сего ради сия глаголет Господь Сил, Бог Израилев: не оскудеет муж от сынов Ионадавлих, сына Рихавля, стояй пред лицем Моим, вся дни земли.

36

1 И бысть в лето четвертое Иоакима, сына Иосиина, царя Иудина, бысть слово Господне ко Иеремии глаголя:
2 возми себе свиток книжный и напиши в нем вся словеса, яже соглаголах к тебе на Израиля и на Иуду и на вся языки, от негоже дне глаголах к тебе, от дне Иосии царя Иудина и до сего дне:
3 негли услышит дом Иудин вся злая, яже Аз помышляю сотворити им, да отвратятся от пути своего злаго, и милостив буду неправдам их и грехом их.
4 И призва Иеремиа Варуха, сына Нириина: и вписа Варух от уст Иеремииных вся словеса Господня, яже соглагола к нему, во свиток книжный.
5 И заповеда Иеремиа Варуху глаголя: мене стрегут, и не могу внити в дом Господень,
6 ты убо вниди и прочти во свитце сем, в немже написал еси от уст моих словеса Господня, во ушы людий в дому Господни в день поста и во ушы всему дому Иудину, приходящым от градов своих, да прочтеши им:
7 негли падет молитва их пред лицем Господним, и отвратятся от пути своего злаго: яко велика ярость и гнев Господень, егоже соглагола на люди сия.
8 И сотвори Варух сын Нириин но всему, елика заповеда ему Иеремиа пророк прочести во книзе словеса Господня в дому Господни.
9 И бысть в пятое лето Иоакима царя Иудина, в девятый месяц, заповедаша пост пред лицем Господним всем людем во Иерусалиме и всему множеству, еже снидеся от градов Иудиных во Иерусалим.
10 И прочте Варух во книзе словеса Иеремиина в дому Господни, в дому Гамариеве, сына Сафаня книгочия, во дворе вышнем, во преддверии врат дому Господня новых, во ушы всех людий.
11 И слыша Михей сын Гамариев, сына Сафаня, вся словеса Господня от книги.
12 И сниде в дом царев, в дом книжника, и се, тамо вси князи седяху, Елисам книгочий и Далеа сын Селемиев, и Нафан сын Аховоров и Гамариа сын Сафань, и Седекиа сын Ананиин и вси князи,
13 и возвести им Михей вся словеса, яже слыша чтуща Варуха во ушы людем.
14 И послаша вси князи ко Варуху сыну Нириину, Иудину сыну Нафаниину, сына Селемиина, сына Хусиина, глаголюще: книгу, юже ты чтеши во ушы людем, возми ю в руку свою и прииди. И взя Варух сын Нириин книгу в руку свою и сниде к ним.
15 И рекоша ему: паки прочти во ушы наши. И прочте Варух во ушы их.
16 И бысть яко услышаша вся словеса, совещашася кийждо со ближним своим и реша Варуху: возвещающе возвестим царю вся словеса сия.
17 И вопросиша Варуха, глаголюще: откуду еси вписал вся словеса сия?
18 И рече Варух: от уст своих поведа ми Иеремиа вся словеса сия, аз же писах в книгу.
19 И рекоша князи Варуху: иди и скрыйся ты и Иеремиа, и человек да не увесть, где вы.
20 И внидоша ко царю во двор, книгу же вдаша хранити в дому Елисама книгочия, и возвестиша царю вся словеса сия.
21 И посла царь Иудина взяти книгу. И взя ю от дому Елисамы книгочия, и прочте Иудин во ушы царевы и во ушы всех князей стоящих окрест царя.
22 Царь же седяше во храмине зимней, в девятый месяц, и поставлено бе пред ним огнище со огнем.
23 И бысть чтущу Иудину третий лист и четвертый, раздроби я бритвою книгочия и возметаше на огненное огнище, дондеже скончася весь свиток на огненнем огнищи.
24 И не ужасошася и не растерзаша риз своих царь и вси отроцы его, слышавшии вся словеса сия.
25 Елнафан же и Далеа, и Гамариа и Годолиа глаголаша царю, еже бы не сожещи свитка. И не послуша их.
26 И повеле царь Иеремеилу сыну цареву и Сараеви сыну Езриилеву и Селемию сыну Авдеилеву, да изымают Варуха книгочия и Иеремию пророка. Но сокры я Господь.
27 И бысть слово Господне ко Иеремии, егда сожже царь свиток, вся словеса, яже вписа Варух от уст Иеремииных, глаголя:
28 паки возми ты свиток другий и впиши вся словеса бывшая во свитце, яже сожже царь Иоаким:
29 и ко Иоакиму царю Иудину речеши: тако рече Господь: ты сожегл еси сию книгу, глаголя: почто вписал еси в ней, глаголя: входя внидет царь Вавилонский и потребит землю сию, и потребятся от нея человецы и скоти?
30 Того ради сице рече Господь на Иоакима царя Иудина: не будет ему седящаго на престоле Давидове, и будет тело его мертвое повержено на знои дневнем и на мразе нощнем:
31 и посещу нань и на его род и на отроки его, и наведу нань и на живущыя во Иерусалиме и на землю Иудину вся злая, яже соглаголах на ня, и не послушаша.
32 И взя Варух свиток другий и вписа в нем от уст Иеремииных вся словеса книги, яже сожже Иоаким царь Иудин: и еще приложишася ему словеса множайша неже первая.

37

1 И царствова Седекиа сын Иосиин вместо Иехонии сына Иоакимова, егоже постави Навуходоносор царь Вавилонский царствовати во Иудеи.
2 И не послуша той и отроцы его и людие земли словес Господних, яже глагола рукою Иеремииною.
3 И посла царь Седекиа Иоахала сына Селемиина и Софонию сына Массеа жерца ко Иеремии пророку, глаголя: молися за ны ко Господу Богу нашему.
4 Иеремиа же свободен прихождаше и прохождаше среде града, не введоша бо его во храмину темничную.
5 И сила фараоня изыде из Египта, и слышавше Халдее облегшии Иерусалим слух их, отступиша от Иерусалима.
6 И бысть слово Господне ко Иеремии глаголя:
7 тако рече Господь Бог Израилев: тако речеши царю Иудину, пославшему к тебе вопросити Мя: се, сила фараоня, изшедшая вам на помощь, возвратится паки до земли Египетския,
8 и возвратятся Халдее и повоюют град сей, и возмут его и пожгут его огнем.
9 Яко тако рече Господь: не прельщайте душ своих, глаголюще: отходяше отидут от нас Халдее: яко не отидут.
10 И аще побиете всю силу Халдеев воюющих на вы, и останут нецыи язвени, кийждо на месте своем, сии востанут и пожгут град сей огнем.
11 И бысть егда взыде сила Халдейска от Иерусалима, от лица силы фараони,
12 изыде Иеремиа из Иерусалима ити в землю Вениаминю, еже купити оттуду посреде людий.
13 Внегда же быти ему во вратех Вениаминих, и (бысть) тамо человек, у негоже обита Саруиа сын Селемиин, сына Ананиина, и взя Иеремию, глаголя: ко Халдеем ты бежиши.
14 И рече Иеремиа: лжа, не ко Халдеем аз бегу. И не послуша его. И взя Саруиа Иеремию и приведе его ко князем.
15 И разгневашася князи на Иеремию и биша его, и послаша его в дом Ионафана книгочия, яко той сотвориша храминою темничною.
16 И прииде Иеремиа в дом рва и в херет, и седе ту дни многи.
17 И посла Седекиа царь и призва его, и вопрошаше его царь отай, аще есть слово от Господа? И рече ему Иеремиа: есть. И рече: в руце царя и Вавилонска предан будеши.
18 И рече Иеремиа царю: чим преобидех тя и отроки твоя и люди сия, яко ты вдаеши мя в дом темничный?
19 И где суть пророцы ваши прорицавшии вам, глаголюще, яко не приидет царь Вавилонский на вас и на землю сию?
20 Ныне же послушай, молютися, господи мой, царю, да падет моление мое пред лицем твоим: и не посылай мя паки в дом Ионафана книгочия, да не умру тамо.
21 И повеле царь, и ввергоша его во храмину темничную, и даяху ему хлеб един на день извне, идеже пекут, дондеже скончашася хлебы из града. И седяше Иеремиа во дворе темничнем.

38

1 И слыша Сафаниа сын Нафань и Годолиа сын Пасхоров, и Иоахал сын Селемиин и Фасхор сын Мелхиев словеса, яже Иеремиа глагола ко всем людем, глаголя:
2 тако рече Господь: седяй во граде сем умрет мечем и гладом и мором, исходяй же ко Халдеем жив будет, и будет душа его на обретение, и жив будет.
3 Яко тако рече Господь: преданием предастся град сей в руце силы царя Вавилонска, и возмет его.
4 И рекоша царю: да умрет человек той, яко сей разслабляет руце мужей воюющих оставшихся во граде и руки всех людий, глаголя к ним по словесем сим: яко человек сей не проповедает людем сим мира, но токмо злая.
5 И рече царь Седекиа: се, той в руках ваших. Понеже не можаше царь противу им.
6 И взяша Иеремию и ввергоша его в ров Мелхиин, сына царева, иже бяше во дворе темничнем: и свесиша его ужами в ров, в рове же не бяше воды, но тина, и бяше в тине Иеремиа.
7 И слыша Авдемелех Мурин, и той бяше во дворе цареве, яко ввергоша Иеремию в ров: царь же (в той час) седяше во вратех Вениаминих.
8 И изыде Авдемелех от дому царева и рече ко царю глаголя:
9 злосотворил еси, яже сотворил еси, убивая человека сего от лица глада, яко несть хлеба во граде ктому.
10 И повеле царь Авдемелеху, глаголя: поими с собою отсюду тридесять мужей и извлецы Иеремию из рова, да не умрет.
11 И поят Авдемелех мужы, и прииде в дом царев подземный, и взя оттуду ветхи порты и ветхия ужы, и вверже я ко Иеремии в ров, и рече к нему:
12 положи сия под ужы. И сотвори Иеремиа сице.
13 И извлекоша его ужами и изяша его из рова. И седе Иеремиа во дворе темничнем.
14 И посла царь, и призва к себе Иеремию в дом Аселисиль, иже в дому Господни. И рече ему царь: вопрошаю тя словесе (единаго), и не утай от мене словесе.
15 И рече Иеремиа царю: аще повем ти, то не смертию ли умориши мя? И аще совещаю ти, то не послушаеши мене.
16 И клятся ему царь, глаголя: жив Господь, иже сотвори нам душу сию, аще убию тя и аще предам тя в руце человек сих ищущих души твоея (на смерть).
17 И рече ему Иеремиа: тако рече Господь Сил, Бог Израилев: аще изыдый изыдеши к воеводам царя Вавилонска, жива будет душа твоя, и град сей не пожжется огнем, и жив будеши ты и дом твой:
18 аще же не изыдеши ко князем царя Вавилонска, предастся град сей в руце Халдейсте, и пожгут его огнем, и ты не спасешися от руки их.
19 И рече царь Иеремии: аз опасение имам от Иудеев избежавших ко Халдеем, да не предадут мя (Халдее) в руце их, и поругаются ми.
20 И рече Иеремиа: не предадят тебе: послушай убо словесе Господня, еже аз глаголю тебе, и лучше ти будет, и жива будет душа твоя:
21 и аще не восхощеши ты изыти, сие слово, еже сказа мне Господь:
22 и се, вся жены, оставшыяся в дому царя Иудина, изведутся ко князем царя Вавилонска: и тыя глаголаху: прельстиша тя и премогоша тя мужие мирницы твои, и ослабиша во поползновениих ногу твою и отвратишася от тебе:
23 и жены твоя и чада твоя изведут ко Халдеем, и ты не уцелееши, яко рукою царя Вавилонска ят будеши, и град сей пожжется.
24 И рече ему царь: человек да не увесть словес сих, и да не умреши ты.
25 И аще услышат князи, яко глаголах с тобою, и приидут к тебе и рекут ти: повеждь нам, что глагола к тебе царь? Не утай от нас, и не убием тебе: и что глагола к тебе царь?
26 И речеши им: повергох аз моление мое пред лицем царевым, яко да не возвратит мене в дом Ионафань, умрети ми тамо.
27 И приидоша вси князи ко Иеремии и вопросиша его. И поведа им по всем словесем сим, яже заповеда ему царь. И умолкнуша, яко несть слышано слово господне.
28 И седяше Иеремиа во дворе темничнем, дондеже взяша Иерусалим.

39

1 И бысть в девятое лето Седекии царя Иудина, в месяц десятый, прииде Навуходоносор царь Вавилонский и вся сила его на Иерусалим, и воеваху нань.
2 И в первоенадесять лето Седекии, в месяц четвертый, в девятый день месяца, разседеся град.
3 И внидоша вси князи царя Вавилонска и седоша во вратех средних, Ниргелсарасар, Самагад, Навусахар, Навусарис, Нагаргас, Насерравамаг, и прочии воеводы царя Вавилонскаго.
4 И бысть егда узре я Седекиа царь Иудин и вси мужие ратнии, и избегоша, и изыдоша в нощи от града по пути вертограда царева и сквозе врата, яже беша между стеною и предстением: и изыдоша в путь пустыни.
5 И гнаша вслед их воинство Халдейско, и постигоша Седекию и поли пустыни Иерихонския, и емше приведоша к Навуходоносору царю Вавилонску во Ревлаф, иже в земли Емаф, и глагола к нему с судом.
6 И изби царь Вавилонский сыны Седекиины во Ревлафе пред очима его, и вся вельможы Иудины поби царь Вавилонский.
7 И очи Седекии изят, и окова его путы, и отведе его в Вавилон.
8 Дом же царев и домы всех людий пожгоша Халдее огнем и стену Иерусалимску превратиша:
9 и останок людий, и оставших во граде, и убегшыя, иже утекоша ко царю Вавилонску, и останок людий, и оставших пресели Навузардан воевода в Вавилон:
10 а от людий убогих, ничтоже имущих, остави Навузардан воевода воинств в земли Иудине, и даде им винограды и нивы в той день.
11 И заповеда Навуходоносор царь Вавилонский о Иеремии пророце Навузарданови воеводе воинств и рече:
12 возми его и положи нань очи твои и ничтоже ему сотвори зла: но якоже восхощет, тако сотвори ему.
13 Посла убо Навузардан воевода воинства и Навузезван, и Рапсарис и Ниргел, и Сарасар и Фавман, и вси воеводы царя Вавилонска:
14 и послаша, и пояша Иеремию от двора темничнаго, и даша его Годолии сыну Ахикамову, сына Сафаня, и изведоша его, и седе среде людий.
15 И ко Иеремии бысть слово Господне ко дворе темничнем глаголя:
16 иди и рцы ко Авдемелеху Мурину, глаголя: тако рече Господь Бог Израилев: се, Аз приношу словеса Моя на град сей во злая? А не во благая: и будут пред лицем твоим в той день:
17 и избавлю тя в той день, и не дам тебе в руце человек, ихже ты боишися от лица их:
18 яко избавляя спасу тя, и мечем не падеши: и будет душа твоя на обретение, яко уповал еси на Мя, рече Господь.

40

1 Слово бывшее ко Иеремии от Господа, повнегда отпусти его Навузардан архимагир из Рамы, егда взя его связанаго путы от среды, от Иерусалима и от Иуды преселения, ведомых в Вавилон.
2 И взя его архимагир и рече ему: Господь Бог твой соглаголал есть злая сия на место сие:
3 и приведе, и сотвори Господь, якоже рече, зане согрешисте Ему и не послушасте гласа Его, и бысть вам глагол сей.
4 И се, ныне разреших тя от уз, яже на руку твоею: аще ти есть добро ити со мною в Вавилон, поиди, и положу очи мои на тя: аще же ни, остани зде: се, вся земля пред лицем твоим есть: что изволиши, и аможе восхощеши ити, тамо иди:
5 и возвратися ко Годолии, сыну Ахикамову, сыну Сафаню, егоже постави царь Вавилонский в земли Иудине, и живи с ним среде людий, во всех благих пред очима твоима, еже ходити, и ходи. И даде ему архимагир пищу и дары и отпусти его.
6 И прииде Иеремиа ко Годолии сыну Ахмикамову в Массифаф и седе среде людий своих оставшихся на земли.
7 И егда услышаша вси воеводы силы яже на селе, тии и силы их, яко поставил есть царь Вавилонский Годолию сына Ахикамова (властелина) над землею, и яко предаде ему мужы и жены и дети, и от убогих земли, иже не преведени быша в Вавилон:
8 приидоша ко Годолии в Массифаф Исмаил сын Нафаниин и Иоанан, и Ионафан сын Кариев и Сареа сын Фанаемефов, и сынове Офи, иже беша из Нетофафы, и Иезониа сын Махафы, тии и мужие их.
9 И клятся им Годолиа и мужем их, глаголя: не убойтеся от лица отрок Халдейских: вселитеся на земли и служите царю Вавилонску, и лучше вам будет:
10 и се, аз сежу в Массифафе, стати противу лицу Халдейску, иже аще приидут на вас: вы же соберите вино и овощь, и соберите масло, и влийте в сосуды своя, и вселитеся во грады, яже удержасте.
11 И вси Иудее, иже в земли Моавли и в сынех Аммоних, и иже во Идумеи и иже во всей земли, услышаша, яко дал есть царь Вавилонский останок во Иуде и яко поставил есть над ними Годолию сына Ахикамова, сына Сафанова.
12 И приидоша вси Иудее от всех мест, в няже бяху убегли, и приидоша ко Годолии в землю Иудину в Массифаф, и собраша вино и овощь и масло много зело.
13 Иоанан же сын Кариев и вси воеводы силы, иже на селех, приидоша ко Годолии в Массифаф
14 и рекоша ему: веси ли, яко Велиса царь сынов Аммоних посла к тебе Исмаила сына Нафаниева поразити душу твою? И не верова им Годолиа сын Ахикамль.
15 Иоанан же сын Кариев рече ко Годолии отай в Массифафе, глаголя: да иду убо и побию Исмаила, сына Нафаниина: и никтоже да увесть, да не како поразит душу твою, и разсыплется весь Иуда собраный к тебе, и погибнет останок Иудин.
16 И рече Годолиа ко Иоанану сыну Кариеву: не сотвори дела сего, яко лжу ты глаголеши на Исмаила.

41

1 И бысть в седмый месяц, прииде Исмаил сын Нафаниин сына Елисамова, от рода царева, и вельможи царевы десять мужей с ним ко Годолии в Массифаф, и ядоша ту вкупе хлеб.
2 И воста Исмаил и десять мужей иже с ним, и поразиша Годолию мечем, и убиша, егоже постави царь Вавилонский над землею,
3 и всех Иудеев, иже беша с ним в Массифафе, и всех Халдеев, иже обретошася тамо, и мужей военных изби Исмаил.
4 И бысть во вторый день по убиении Годолиеве, и человек не уведе.
5 И приидоша мужие от Сихема и от Салима и от Самарии осмьдесят мужей, обритыми брадами и растерзаными ризами, плачущеся, и дары и фимиам в руку их, еже внести в дом Господень.
6 И изыде противу им Исмаил сын Нафаниев от Массифы: тии же идяху и плакахуся: и егда сретеся с ними, рече к ним: внидите ко Годолии.
7 И бысть, вшедшым им среде града, изсече я Исмаил у кладязя, той и мужие, иже беша с ним.
8 И обретошася десять мужей ту и реша Исмаилу: не убий нас, яко суть нам имения на нивах, пшеница и ячмень, и мед и масло. И мину их и не уби их посреде братий их.
9 И кладязь, в оньже вверже Исмаил вся, яже изби, сей кладязь велик есть, егоже сотвори царь Аса, от лица Ваасы царя Израилева, сей наполни Исмаил убиенными.
10 И обрати Исмаил вся люди оставшыя в Массифафе и дщери царевы, яже вручил архимагир Годолии сыну Ахикамову, и взя их Исмаил сын Нафань: и отиде на ону страну сынов Аммоних.
11 И слыша Иоанан сын Кариев и вси воеводы силы, иже с ним, вся злая, яже сотвори Исмаил сын Нафаниев,
12 и приведоша вся воя своя и идяху воевати нань, и обретоша его при воде мнозе во Гаваоне.
13 И бысть, егда увидеша вси людие, иже со Исмаилом, Иоанана сына Кариева и вся воеводы силы, иже быша с ним, возрадовашася:
14 и возвратишася вси людие, ихже плени Исмаил от Массифы, и возвратившеся отидоша ко Иоанану сыну Кариеву.
15 Исмаил же уцеле со осмию мужи от лица Иоананя и иде ко сыном Аммоним.
16 И взя Иоанан и вси воеводы силы, иже с ним, вся оставшыяся люди, ихже возврати от Исмаила сына Нафаня из Массифафа, повнегда уби Годолию, сына Ахикамля, мужы сильны на рати, и жены, и останки, и каженики, ихже обрати от Гаваона,
17 и идоша, и седоша на земли Вирофоамли, яже ко Вифлеему, еже ити и внити во Египет от лица Халдейска: понеже убояшася от лица их:
18 яко уби Исмаил Годолию, егоже постави царь Вавилонский на земли Иудине.

42

1 И приидоша вси воеводы силы, и Иоанан сын Кариев и Азариа сын Маасеев, и вси людие от мала и до велика
2 ко Иеремии пророку и рекоша ему: да падет молитва наша пред лицем твоим, и помолися о нас ко Господеви Богу твоему о оставшихся сих: яко остася мало нас от многих, якоже очи твои видят:
3 и да возвестит нам Господь Бог твой путь, по немуже пойдем, и слово, еже сотворим.
4 И рече им Иеремиа пророк: слышах: се, аз помолюся о вас Господеви Богу нашему по словесем вашым: и будет, слово, еже отвещает Господь, повем вам и не потаю от вас словесе.
5 Тии же рекоша Иеремии: буди Господь в нас послух правдив и верен, яко по всему слову, еже аще послет Господь к нам, тако сотворим:
6 аще добро и аще зло, гласа Господа нашего, к Немуже мы посылаем тя, послушаем, да лучше нам будет, яко послушаем гласа Господа Бога нашего.
7 И егда скончашася десять дний, бысть слово Господне ко Иеремии.
8 И призва Иоанана сына Кариева и воеводы силы, иже с ним быша, и вся люди от мала и до велика,
9 и рече им: тако рече Господь Бог Израилев, к Немуже посыласте мя, да простру молитвы вашя пред Ним:
10 аще седяще сядете на земли сей, то созижду вас, а не разорю, и насажду вас, а не исторгну, яко престах от зол, яже сотворих вам.
11 Не убойтеся от лица царя Вавилонска, егоже вы боитеся: от лица его не убойтеся, рече Господь: яко Аз с вами есмь, еже избавляти вас и спасати вас от руки его:
12 и дам вам милость и помилую вас и возвращу вас на землю вашу.
13 Аще же речете вы: не сядем на земли сей, еже не слышати гласа Господа Бога нашего,
14 глаголюще: никако, но в землю Египетску внидем, и не узрим рати, и гласа трубнаго не услышим, и о хлебех не взалчем, и тамо вселимся:
15 того ради слышите слово Господне, оставшии Иудины, тако рече Господь Вседержитель, Бог Израилев: аще вы дадите лице ваше во Египет и внидете тамо жити,
16 и будет, мечь, егоже вы боитеся от лица его, обрящет вы во Египте, и глад, от негоже вы опасение имате от лица его, постигнет вы вслед вас во Египте, и тамо измрете вы.
17 И будут вси мужие и вси иноплеменницы положившии лице свое на землю Египетску жити тамо, оскудеют гладом и мечем, и будет от них ни един спасаемь от зол, яже Аз наведу на ня.
18 Яко тако рече Господь Сил, Бог Израилев: якоже вскапа ярость Моя на живущыя во Иерусалиме, тако вскаплет ярость Моя на вас, вшедшым вам во Египет: и будете в непроходимая и подручни, и в клятву и во укоризну, и не узрите ктому места сего.
19 Сия глагола Господь на вас оставшихся от Иуды: не входите во Египет. И ныне ведяще уведаете, яко засвидетелствовах вам днесь:
20 яко слукавновасте в душах ваших, пославше мя ко Господу Богу вашему, глаголюще: помолися о нас Господеви: и по всему, елико возглаголет тебе Господь Бог наш, тако возвести нам, и сотворим.
21 И возвестих вам днесь, и не послушасте гласа Господа Бога вашего во всем, егоже посла к вам:
22 и ныне ведуще ведайте, яко мечем и гладом и мором изчезнете на месте, на неже хощете ити жити тамо.

43

1 И бысть, егда преста Иеремиа глаголя к людем вся словеса Господня, яже посла Господь к ним,
2 и рече Азариа сын Маасеев и Иоанан сын Кариев и вси мужие презорливии ко Иеремии, глаголюще: лжеши, не посла тя к нам Господь Бог наш глаголати: не входите во Египет жити тамо:
3 но Варух сын Нириин подущает тя на нас, да нас вдаси в руце Халдейсте уморити нас и превести нас в Вавилон.
4 И не послуша Иоанан и вси воеводы силы и вси людие (не послушаша) гласа Господня, еже жити на земли Иудине.
5 И взя Иоанан и вси воеводы силы вся оставшыя Иудины, возвращеныя от всех языков, аможе разсеяни быша, еже жити на земли Иудине,
6 мужы сильныя и жены, и младенцы и дщери царевы, и душы, яже остави Навузардан воевода силы со Годолием сыном Ахикамовым сына Сафанова, и Иеремию пророка, и Варуха сына Нириина,
7 и внидоша во Египет, яко не послушаша гласа Господня, и внидоша во Тафнас.
8 И бысть слово Господне ко Иеремии во Тафнасе глаголя:
9 возми себе камени велики и скрый я пред враты дому фараоня во Тафнасе пред очима мужей Иудиных, и речеши к ним:
10 тако глаголет Господь Сил, Бог Израилев: се, Аз послю и приведу Навуходоносора царя Вавилонска раба Моего, и поставит престол свой на камениих сих, ихже скрыл еси, и воздвигнет оружие свое на ня,
11 и внидет и поразит землю Египетску: ихже на смерть, на смерть, и ихже на преселение, на преселение, а ихже под мечь, под мечь:
12 и пожжет огнем домы богов их, и пожжет я, и преселит я, и покрыет землю Египетскую, якоже покрывается пастух ризою своею: и изыдет оттуду с миром
13 и сокрушит столпы Илиуполя, иже во Египте, и домы богов Египетских пожжет огнем.

44

1 Слово бывшее ко Иеремии (от Господа) и ко всем Иудеем сущым в земли Египетстей и седящым во Магдале и во Тафнасе, и во Мемфисе и в земли Пафурсте, глаголя:
2 тако глаголет Господь Бог Израилев: вы видесте вся злая, яже наведох на Иерусалим и на грады Иудины: и се, пусти суть ныне от живущих,
3 от лица злобы их, юже сотвориша разгневати Мя, ходяще кадити богом чуждим, ихже не ведесте вы сами и отцы ваши.
4 И послах к вам отроки Моя пророки заутра, и посылах я, глаголя: не творите дела осквернения сего, егоже возненавидех.
5 И не послушаша Мене, ни приклониша уха своего обратитися от злоб своих, еже не кадити богом инем.
6 И вскапа ярость Моя и гнев Мои и разгореся во вратех Иудиных и вне Иерусалима: и быша во опустение и в непроходимую до сего дне.
7 И ныне сице рече Господь Вседержитель, Бог Израилев: вскую вы творите злобы велики на душы своя, еже изсещи вам мужы и жены, младенца и ссущаго от среды Иуды, да не останется ни един от вас,
8 разгневати Мя в делех рук ваших, кадити богом инем в земли Египетстей, в нюже приидосте жити тамо, да изсечени будете и в проклятие да будете и на укоризну во всех языцех земли?
9 Еда забысте злобы отец ваших и злобы царей Иудиных, и злобы князей ваших и злобы вашя, и злобы жен ваших, яже сотвориша в земли Иудине и вне Иерусалима?
10 И не престаша даже до сего дне и не убояшася и не держахуся законов Моих и повелений Моих, яже дах пред лицем вашим и пред очима отец ваших.
11 Того ради тако глаголет Господь Сил, Бог Израилев: се, Аз приставлю лице Мое на вы во зло, еже погубити вся люди Иудины:
12 и возму останки Иудины, иже поставиша лица своя, еже внити в землю Египетску и жити тамо, и изчезнут вси в земли Египетстей, и падут мечем и гладом, и изчезнут от мала даже до велика: и будут на укоризну и в пагубу и в проклятие:
13 и посещу на седящих в земли Египетстей, якоже посетих на Иерусалим, мечем и гладом и смертию,
14 и не будет уцелевша ни единаго же от оставших Иудиных, обитающих в земли Египетстей, еже возвратитися на землю Иудину, к нейже тии надеются душами своими возвратитися тамо: не возвратятся, разве избегшии.
15 И отвещаша Иеремии вси мужие разумеющии, яко кадят жены их богом иным, и вся жены собор велик, и вси людие седящии в земли Египетстей, в земли Пафурсте, глаголюще:
16 слово, еже глаголал еси к нам во имя Господне, не послушаем тебе,
17 яко творяще сотворим всякое слово, еже изыдет из уст наших, кадити царице небесней и возливати ей возлияния, якоже сотворихом мы и отцы наши, и царие наши и князи наши во градех Иудиных и вне Иерусалима: и насытихомся хлебов, и благо нам бысть, и зла не видехом.
18 И егда престахом кадити царице небесней и возливати возлияния, оскудехом хлебы вси мы, и мечем и гладом скончахомся.
19 И егда кадихом мы царице небесней и возливахом ей возлияния, еда без мужей наших творихом ей опресноки и возливахом ей возлияния?
20 И рече Иеремиа всем людем сильным и всем женам и всем людем отвещавшым ему словеса, глаголя:
21 не каждение ли, еже кадисте во градех Иудиных и внеуду Иерусалима вы и отцы ваши, и царие ваши и князи ваши и людие земли, помяну Господь, и взыде на сердце Его?
22 И не можаше Господь терпети ктому от лица злобы деяний ваших и от гнусностей, яже сотвористе: и бысть земля ваша во опустение и в непрохождение и в клятву, еже не быти живущым, якоже есть день сей,
23 от лица сих, имже кадисте (идолом) и имиже согрешисте Господеви: и не послушасте гласа Господня, и в повелениих Его и в законе и во свидениих Его не ходисте, и постигнуша вы злая сия, якоже день сей.
24 И рече Иеремиа людем и женам: слышите слово Господне, весь Иуда, иже есте в земли Египетстей:
25 тако рече Господь Вседержитель, Бог Израилев, глаголя: вы и жены вашя усты вашими соглаголасте и руками вашими исполнисте, глаголюще: творяще сотворим исповедания наша, яже обещахом кадити царице небесней и возливати возлияния ей: пребывающе пребысте во обетех ваших и творяще сотвористе я.
26 Того ради слышите слово Господне, весь Иуда, седящии в земли Египетстей: се, кляхся именем Моим великим, рече Господь, аще будет ктому имя Мое во устех всего Иуды, еже рещи, жив Господь Бог, во всей земли Египетстей.
27 Яко се, Аз возбудихся на ня озлобити их, а не благосотворити, и изчезнут весь Иуда живущии в земли Египетстей мечем и гладом, дондеже скончаются.
28 И уцелевшии от меча возвратятся на землю Иудину малым числом: и уведят оставшии Иудины, преселившиися в землю Египетску обитати тамо, слово чие пребудет, Мое, или их?
29 И сие вам знамение, глаголет Господь, яко посещу Аз на вы на месте сем, да уведите, яко воистинну исполнятся словеса Моя на вас во злая.
30 Тако рече Господь: се, Аз предаю фараона Вафриа царя Египетска в руце врага его и в руце ищущих души его, якоже дах Седекию царя Иудина в руце Навуходоносора царя Вавилонска врага его и ищущаго души его.

45

1 Слово, еже глагола Иеремиа пророк к Варуху сыну Нириеву, егда вписа словеса сия в книгу от уст Иеремииных, в четвертое лето Иоакима, сына Иосиина, царя Иудина, глаголя:
2 тако глаголет Господь Вседержитель о тебе, Варуше:
3 яко рекл еси: о, люте мне! О, люте мне! Яко приложи Господь труд к болезни моей, успох с стенанием, покоя не обретох.
4 Рцы ему, сице глаголет Господь: се, яже Аз соградих, Аз разорю: и яже насадих Аз, исторгну, и всю землю Мою.
5 И Ты ли взыщеши себе великих? Не ищи: яко се, Аз наведу злая на всяку плоть, глаголет Господь, и дам душу твою в корысть во всяцем месте, аможе аще пойдеши.

46

1 Слово, еже бысть ко Иеремии пророку от Господа на языки,
2 ко Египту противу силы фараона Нехао царя Египетскаго, иже бысть над рекою Евфратом во Кархамисе, егоже порази Навуходоносор царь Вавилонский, в лете четвертем Иоакима сына Иосиина, царя Иудина.
3 Возмите оружие и щиты и идите на брань,
4 оседлайте кони и вседайте, всадницы, и станите во шлемех ваших, уставите копия и облецытеся в броня вашя.
5 Что убо видех их страшливых и хребты обращающих? Крепцыи их избити, побегоша скоро и не озрешася вспять, отвсюду страх, глаголет Господь.
6 Не утечет легкий, ниже возможет избавитися крепкий на полунощь: близ реки Евфрата побеждени суть и падоша.
7 Кто есть той, иже яко река восходит, и яко реки воздвижутся волны его?
8 Воды Египта аки река взыдут, и аки река восколеблются воды его. И рече: взыду и покрыю землю, и погублю град и живущыя в нем.
9 Возсядите на кони и устройте колесницы, изыдите, сильнии Муринстии, и Ливиане вооруженнии щитами, и Лидяне, взыдите наляцающе лук.
10 День сей Господа Бога Вседержителя, день отмщения, да отмстит врагом Своим, и пожрет я мечь Господень и насытится и упиется кровию их, яко жертва Господу Вседержителю в земли полунощней, близ реки Евфрата.
11 Взыди в Галаад и возми ритину, дево, дщи Египетска! Всуе умножила еси врачевания твоя, и цельбы несть тебе.
12 Услышаша языцы глас, и плачь твой наполни землю: яко сильный сретеся с сильным, и оба вкупе изнемогоста и падоста.
13 Слово, еже глагола Господь ко Иеремии пророку о сем: яко име приити Навуходоносор царь Вавилонский и поразити землю Египетску.
14 Возвестите Египту и разгласите во Магдалу, и возопийте во Мемфисе и во Тафнасе поведите: стой и уготовися, яко пожрет мечь сия, яже окрест тебе суть.
15 Почто убежа от тебе апис? Телец избранный твой не пребысть, яко Господь разруши его.
16 И множество твое изнеможе и паде, и кийждо ко ближнему своему глаголаху: востаним и возвратимся к людем нашым и в землю рождения нашего от лица меча Еллинскаго.
17 Назовите имя фараона Нехао царя Египетска, смятение преведе время.
18 Живу Аз, глаголет Царь, Господь Вседержитель имя Его: ибо, якоже Фавор на горах и якоже Кармель в мори, приидет.
19 Сосуды пленения сотвори себе, живущая дщи Египетска, яко Мемфис в запустение будет, и наречется, увы! И не будут в нем жити.
20 Юница (избранна и) украшена Египет, разорение от полунощи прииде на ню,
21 и наемницы его, живущии посреде его, якоже телцы тучнии питаеми в нем: зане и тии обратишася и побегоша вкупе, и не могоша стати, яко день погибели их прииде на ня и время отмщения их.
22 Глас их, якоже змиа звиздающаго, понеже с силою пойдут, со секирами приидут на него.
23 Яко древие секуще посекут лес его, глаголет Господь Бог: ибо не может сочтен быти, яко умножишася паче пругов, и несть им числа.
24 Посрамленна есть дщи Египетска и дана в руце людем полунощным.
25 Рече Господь Вседержитель, Бог Израилев: се, Аз посещу на Аммона сына ея, и на фараона и на Египет, и на боги его и на цари его, и на фараона и на уповающыя нань,
26 и дам их в руце ищущих души их, и в руку Навуходоносора царя Вавилонска, и в руце слуг его: и посем поживут якоже и первее, глаголет Господь.
27 Ты же не убойся, рабе мой Иакове, ни устрашайся, Израилю: се бо, Аз тебе спасена сотворю издалеча и семя твое от земли пленения их: и возвратится Иаков и почиет и благоуспеет, и не будет устрашаяй его.
28 Не бойся, рабе Мой Иакове, глаголет Господь, яко с тобою есмь Аз: яко сотворю скончание во всех языцех, в няже извергох тя, тебе же не сотворю оскудети, но накажу тя судом и обезвиняя не обезвиню тя.

47

1 Слово Господне, еже бысть ко Иеремии пророку на иноплеменники, прежде нежели порази фараон Газу.
2 Тако глаголет Господь: се, воды восходят от севера и будут яко поток наводняяй, и потопят землю и исполнение ея, град и живущыя в нем: и возопиют людие и восплачутся вси живущии на земли,
3 от шума устремления его, от оружия ног его и от гремения колесниц его и от звука колес его: не обратишася отцы ко сыном своим, опустивше руце свои,
4 в день находящь, еже погубити вся иноплеменники: и разорю Тир и Сидон со всеми прочими помощники их, яко истребит Господь Филистины, останки островов Каппадокийских.
5 Прииде плешь на Газу, отвержен бысть Аскалон и останцы енакимли.
6 Доколе сещи будеши, о, мечу Божий! Доколе не упокоишися? Вниди в ножны твоя, почий и вознесися.
7 Како упокоится? Понеже Господь заповеда ему на Аскалона и на сущыя при мори, на прочыя востати.

48

1 О Моаве тако рече Господь Вседержитель, Бог Израилев: о, люте Нававу, яко погибе, взяся Кариафаим, посрамися Масигаф и побежден есть.
2 Несть ктому целение в Моаве, веселие во Есевоне, помыслиша нань злая: приидите и потребим я от язык: (сего ради) молчя умолкнеши, пойдет за тобою мечь.
3 Глас вопля от Оронаима, погубление и сотрение велико.
4 Сотреся Моав, возвестите вопль малых его.
5 Яко исполнися Алаоф плача: взыдет рыдая путем Оронаима, врази, вопль сотрения слышасте.
6 Бежите и спасите душы вашя, и будете яко осел дивий в пустыни.
7 Понеже имел еси надежду во оградах твоих и в сокровищих твоих, и ты ят будеши: и пойдет Хамос во преселение, и священницы его и князи его вкупе.
8 И приидет губитель на всяк град, и не избавится ни един град, и погибнут удолия, и погубятся поля, якоже рече Господь.
9 Дайте знамение Моаву, яко прикосновением прикосновен будет, и вси гради его будут пусти и без живущих.
10 Проклят (человек) творяй дело Господне с небрежением, и проклят возбраняяй мечу своему от крове.
11 Почиваше Моав от младости своея и бе уповая на славу свою: не прелияся от сосуда в сосуд и во преселение не отиде: сего ради пребысть вкус его в нем, и воня его несть пременена.
12 Сего ради, се, дние грядут, глаголет Господь, и послю ему преселители, и преселят его, и сосуды его истощат и роги его сокрушат:
13 и посрамится Моав от Хамоса, якоже посрамлен есть дом Израилев от Вефиля, в немже имяху надежду.
14 Како глаголете: сильни есмы и мужие крепцы во бранех?
15 Погибе Моав, град его, и избраннии юноши его снидоша под мечь, глаголет Царь, Господь Вседержитель имя Его.
16 Близ день Моавль, еже приити, и зло его скоро зело.
17 Утешайте его вси, иже окрест его, и вси ведящии имя его: рцыте, како сокрушися жезл крепости, палица славна?
18 Сниди от славы и сяди, во влаге живущая, дщи Дивоня, яко губитель Моавский взыдет на тя разрушаяй ограды твоя.
19 На пути стани и воззри, живущая во Ароире, и вопроси бежащаго и избегшаго, и рцы: что се бысть?
20 Посрамися Моав, зане побежден есть: рыдайте и вопийте, возвестите во Арноне, яко погибе Моав,
21 и суд прииде на землю напольную, на Хелон и на Рефас и на Мофаф,
22 и на Девон и на Наво и на дом Девлафаим,
23 и на Кариафаим и на Вефгамул и на дом Маонов,
24 и на Кариоф и на Восора и на вся грады Моавли, иже далече и иже близ суть.
25 Отсечен есть рог Моавль, и мышца его сокрушися, глаголет Господь:
26 упойте его, яко на Господа возвеличися, и приразит Моав руку свою (о блевотину), и будет в посмех и сам.
27 И аще не в посмех бысть тебе Израиль, аще в татстве твоем обретеся, яко воевал еси его: преселишися инамо.
28 Оставите грады и пребывайте на камени, живущии в Моаве, и будите якоже голуби гнездящиися в каменех, во устех скважни.
29 Слышахом гордость Моавлю, горд бе зело: презорство его и кичение его, возношение и воздвижение сердца его.
30 Аз же вем дела его, глаголет Господь: не доволство ли его тако сотвори?
31 Сего ради над Моавом возрыдайте всюду, возопийте над мужи Кирады смущения.
32 Яко плачем Иазировым восплачуся о тебе, винограде Асеримль! Леторасли твоя проидоша море, градов Иазировых коснушася, на жатву твою и на винное собирание твое хищник нападе.
33 Отята есть радость и веселие от Кармила и от земли Моавли, и вино от точил отях: никакоже изгнетаяй винну ягоду по обычаю песни воспоет.
34 От вопля Есевонска даже до Елеала и Иаса грады их даша глас свой, от Сигора даже до Оронаима, и юница трилетная, понеже и воды Немрим во сожжение будут.
35 И отиму Моава, глаголет Господь, жрущаго на горах и кадящаго богом своим.
36 Того ради сердце Моава, яко цевницы звяцати будут, и сердце мое к мужем Кирады яко цевница звяцати будет: сего ради, яже пристяжа, погибоша от человек.
37 Всяка бо глава на всяцем месте острижена будет, и всяка брада оброснется, и всяка рука посечена будет, и на всяцем чресле вретище,
38 и на всех храминах Моавских и на стогнах его всяк плачь, понеже сокруших Моава, якоже сосуд непотребен, глаголет Господь.
39 Како изменися? Возрыдаша, како обрати хребет Моав и посрамися? И бысть Моав в посмех и в ненависть всем окрест себе.
40 Яко тако глаголет Господь: се, якоже орел полетит и распрострет криле свои на Моава,
41 взят есть Кариоф, и ограды его обстоимы суть: и будет сердце сильных Моавских в той день, яко сердце жены родящия.
42 И погибнет Моав от людий, яко на Господа возвеличися.
43 Страх и пропасть и сеть на тя, о, живущий в Моаве, глаголет Господь.
44 Иже убежит от лица страха, впадет в пропасть: и излазяй из пропасти имется сетию: понеже наведу сия на Моава в лето посещения их, глаголет Господь.
45 Во стени Есевонстей сташа от силы избегше, огнь бо изыде от Есевона и пламень от среды Сеона, и пожже часть Моава и верх сынов смятения.
46 Горе тебе, Моаве! Погибоша людие Хамоса, яко отведошася сынове твои и дщери твоя в плен.
47 И возвращу плен Моавль в последния дни, глаголет Господь. До зде суд Моавль.

49

1 К сыном Аммоним тако глаголет Господь: еда не суть сынове Израилевы, или наследника несть им? Почто убо прия наследие Мелхом Гада, и людие его во градех его живяху?
2 Сего ради, се, дние грядут, глаголет Господь, и оглашу на Равваф сынов Аммоних ратный звук, и будет в непроходная и в пагубу, и требища его огнем сожжена будут, и восприимет Израиль власть свою, глаголет Господь.
3 Возопий, Есевоне, яко погибе Гай: возопийте, дщери Раввафски, препояшитеся вретищами, рыдайте и бегайте по забралом, яко Мелхом во плен отведется, священницы и князи его вкупе.
4 Что хвалишися во удолиих? Стече удолие твое, дщи безстудная, уповающая на богатства своя, глаголющи: кто приидет на мя?
5 Се, Аз наведу на тя страх, глаголет Господь Вседержитель, от всех сущих окрест тебе: и разсеетеся вси от лица его, и не будет собирающаго бежащих.
6 И посем возвращу пленники сынов Аммоних, глаголет Господь.
7 Ко Идумеи сия глаголет Господь Вседержитель: еда есть ктому мудрость во Фемане? Погибе совет от разумных, непотребна бысть мудрость их,
8 попрано бысть место их: снидите в пропасть к седению, живущии во Дедане: яко жестокая сотвори: (погибель Исавлю) наведох нань во время, в неже посетих его.
9 Яко оымателие вина приидоша на тя, не оставят тебе останков: аки татие в нощи возложат руки своя.
10 Яко (Аз) обнажих Исава, открых тайная его, не возможет утаитися, погибе рукою брата своего и соседа своего,
11 и несть остатися сироте твоей, да живет: Аз же сотворю жити, и вдовицы на Мя уповаша.
12 Тако бо глаголет Господь: се, имже не бе закона пити чашу, пиюще испиют: и ты ли аки неповинный останешися? Не будеши неповинен, но пия испиеши.
13 Собою бо кляхся, глаголет Господь, яко в пустыню и в поругание и в посмех и в проклятие будеши посреде его, и вси гради его будут в пустыню вечную.
14 Слух слышах от Господа, и послов во языки посла: соберитеся и идите противу ему и востаните на ополчение.
15 Се, мала дах тя во языцех и поругаема в людех.
16 Играние твое прельсти тя, безстудие сердца твоего обиташе в разселинах каменных, похити крепость холма высокаго: егда вознесеши яко орел гнездо свое, оттоле свергу тя, глаголет Господь.
17 И будет Идумеа в запустение, всяк ходяй чрез ню подивится и позвиждет над всякою язвою ея.
18 Якоже превращена есть Содома и Гоморра и соседи ея, глаголет Господь, не поживет тамо муж, ниже пребудет тамо сын человечь.
19 Се, якоже лев изыдет от среды Иордана на место сильнаго, яко скоро сотворю им бежати от него, и кто будет избран, егоже поставлю над ним? Кто бо подобен Мне? И кто противостанет Ми? И кто есть сей пастырь, иже сопротивится лицу Моему?
20 Сего ради слышите совет Господень, егоже совеща на Едома, и умышление Его, еже умысли на живущих во Фемане, не свергут ли их малая от стад, и не разметано ли будет на них жилище их?
21 От гласа бо падения их потрясеся земля, и вопль на мори Чермнем слышася гласа их.
22 Се, яко орел взыдет и возлетит и прострет криле свои над твердыньми его: и будет сердце сильных Идумейских в той день, яко сердце жены родящия.
23 К Дамаску: посрамися Емаф и Арфаф, яко слух зол слышаша, ужасошася, возмутишася на мори, (за попечение) упокоитися не могут.
24 Расторжеся Дамаск, обратися на бежание, трепет объят и, скорбь и болезнь одержаша его яко раждающую.
25 Како не оставиша града славнаго, крепости любезныя?
26 Сего ради падут юноши на стогнах твоих, и вси мужие воинстии падут в той день, глаголет Господь Вседержитель.
27 И возжгу огнь на стене Дамаска, и пожжет стены сына Адерова.
28 К Кидару, царице двора, егоже порази Навуходоносор царь Вавилонский, тако глаголет Господь: востаните и взыдите на Кидар и погубите сыны восточныя.
29 Селения их и стада их возмут: одежды их и вся сосуды их и велблюды их возмут себе, и призовут на ня страх окрест.
30 Бежите и отидите вскоре, в пропастех сядите, живущии во дворе, глаголет Господь: яко совеща на вы Навуходоносор царь Вавилонский совет и помысли на вас умышление.
31 Востаните и внидите к людем упокоеным, живущым в прохладе, глаголет Господь: иже ни дверий, ниже заворов имут, едини обитают.
32 И будут велблюды их в расхищение и множество скота их в разграбление, и развею я всяким ветром остриженых окрест, и от всех окрестных их приведу на ня погибель, глаголет Господь.
33 И будет двор в жилище змием и пуст даже до века, не поживет тамо муж, ниже будет живяй в нем сын человечь.
34 Слово Господне, еже бысть ко Иеремии пророку на Елам, в начале царства Седекии царя Иудина, глаголя:
35 тако глаголет Господь Вседержитель: се, Аз сокрушу лук Еламль, начало силы их,
36 и наведу на Елам четыри ветры от четырех стран небесных и развею я во вся ветры тыя, и не будет языка, в оньже бы не пришли бежащии Еламитяне.
37 И устрашу их пред враги их и пред лицем ищущих души их, и наведу на ня злая, по гневу ярости Моея, глаголет Господь: и послю вслед их мечь Мой, дондеже сотру их:
38 и поставлю престол Мой во Еламе, и иждену оттуду царя и князи, глаголет Господь:
39 и будет в последния дни, возвращу плен Еламль, глаголет Господь.

50

1 Слово, еже рече Господь на Вавилон и на землю Халдейскую Иеремиею пророком.
2 Возвестите во языцех и слышано сотворите, воздвигните знамение, возопийте и не скрывайте, рцыте: пленен бысть Вавилон, посрамися Вил, победися Меродах, посрамишася изваяния его, сокрушишася кумиры их.
3 Яко прииде нань язык от севера, той положит землю его в запустение, и не будет живяй в ней от человека даже и до скота: подвигнушася, отидоша.
4 В тыя дни и в то время, глаголет Господь, приидут сынове Израилевы, тии и сынове Иудины вкупе ходяще и плачуще пойдут и Господа Бога своего взыщут.
5 Во Сион испытают стези, тамо бо обративше лица своя приидут и приложатся ко Господу заветом вечным, иже забвению не предастся.
6 Овцы погибшыя быша людие Мои, пастырие их совратиша их и сотвориша я крытися по горам: с горы на холм ходиша.
7 Забыша ложа своего, вси обретающии их снедаху их, и врази их рекоша: не пощадим их, зане согрешиша Господу, пажить правды, собирающему отцев их Господу.
8 Отидите от среды Вавилона и от земли Халдейски изыдите, и будите яко козлища пред овцами.
9 Яко се, Аз воздвигну и приведу на Вавилон собрания языков великих от земли полунощныя, и ополчатся нань: оттуду пленен будет, якоже стрела мужа сильна искусна и возвратится праздна.
10 И будет земля Халдейска в разграбление, вси грабителе ея наполнятся глаголет Господь:
11 зане веселистеся и велеречивасте, расхищающе наследие Мое, скакасте бо яко телцы на траве и бодосте якоже волы.
12 Поругана бысть мати ваша зело, и посрамися родившая вас: се, последняя во языцех пуста и непроходна и суха.
13 От гнева Господня не поживут во век: но будет весь в запустение, и всяк ходяй сквозе Вавилон подивится и позвиждет над всякою язвою Его.
14 Ополчитеся на Вавилон, вси окрестнии наляцающии лук, стреляйте нань, не щадите стрел ваших, понеже пред Господем согреши,
15 возмите его: ослабеша руце его, падоша основания его, сокрушишася забрала его, яко месть Господня есть: отмстите ему, якоже сотвори, сотворите ему:
16 потребите семя от Вавилона, и держащаго серп во время жатвы от лица меча Еллинска, кийждо к людем своим обратится, и кийждо в землю свою убежит.
17 Овча заблуждающее Израиль, львове изнуриша е: первее яде его царь Ассур, сей же последний и кости оглода ему Навуходоносор царь Вавилонский.
18 Сего ради тако глаголет Господь Вседержитель, Бог Израилев: се, Аз посещу на царя Вавилонска и на землю его, якоже посетих на царя Ассурска,
19 и возведу паки Израиля на пажить его, и упасется в Кармиле и Васане, и в горе Ефремли и в Галааде, и насытится душа его.
20 В тыя дни и в той час, глаголет Господь, поищут неправды Израилевы, и не будет, и грехов Иудиных, и не обрящутся: яко милостив буду им оставшымся.
21 На землю владеющих взыди и на живущих в ней посети, разори и убий сущыя по них, глаголет Господь, и сотвори вся, елика заповедаю тебе.
22 Глас брани и сотрение велико в земли Халдейстей.
23 Како сокрушися и сотреся млат всея земли? Како обратися в пустыню Вавилон во языцех?
24 Взыдут на тя, и пленен будеши, и не познаеши, яко Вавилон еси: обретен и ят еси, понеже разгневал еси Господа.
25 Отверзе Господь сокровища Своя и изнесе сосуды гнева Своего, яко дело есть Господу Вседержителю в земли Халдейстей:
26 яко приидоша времена его: отверзите хранилища его и испытайте и, аки вертеп, и погубите его, да не будет останка его.
27 Изсушите вся плоды его, и да снидут в заклание: горе им, яко прииде день их и час отмщения их.
28 Глас бежащих и избегших от земли Вавилонския, да возвестят в Сионе отмщение Господа Бога нашего, отмщение храма Его.
29 Возвестите на Вавилон многим, всем наляцающым лук, ополчитеся нань окрест: да не убежит ни един из него: воздайте ему по делом его, по всему, елика сотвори, сотворите ему, яко воста на Господа Бога Святаго Израилева.
30 Сего ради падут юноши его на стогнах его, и вси мужие воинстии его низвержени будут в той день, глаголет Господь.
31 Се, Аз на тя, горде, глаголет Господь Бог Вседержитель, яко прииде день твой и час посещения твоего:
32 и падет гордыня твоя и разрушится, и не будет возставляяй ю: и возжгу огнь в дубраве его, и пояст вся окрестная его.
33 Тако глаголет Господь Вседержитель: порабощение терпят сынове Израилевы и сынове Иудины, вкупе вси пленившии их поработиша их, не хощут бо отпустити их.
34 Избавитель же их сильный, Господь Вседержитель имя Ему, судом судити имать супостаты своя, яко да избавит землю, и потрясет жительми Вавилонскими.
35 Мечь на Халдеев, глаголет Господь, и на жители Вавилонския, и на князи и на мудрыя его,
36 мечь на обаятели его, и буии будут, и мечь на сильныя его, и ослабеют:
37 мечь на кони его и на колесницы его, и на вся прочыя люди, иже суть посреде его, и будут яко жены: мечь на сокровища его, и расхитятся:
38 мечь на воды его, и постыдятся, яко земля изваянных есть, и во островех хваляхуся.
39 Сего ради поживут мечты во островех, и поживут в нем дщери сиринов, и не будет живуща в нем ктому во веки, ниже соградится от рода в род.
40 Якоже преврати Господь Содома и Гоморра и окрестныя грады их, глаголет Господь, не пребудет тамо муж, ниже поживет в нем сын человечь.
41 Се, людие идут от севера, и язык велик, и царие мнози востанут от конец земли,
42 луки и щиты имуще, грозни суть и немилостиви: глас их яко море возшумит, на кони возсядут, уготовани якоже огнь на брань противу тебе, дщи Вавилоня.
43 Услыша царь Вавилонский слух их, и ослабеша руце его, скорбь объят его и болезни, яко раждающую.
44 Се, яко лев изыдет от рыкания Иорданова на место Ефана, яко скоро отмщу их от него, и всякаго юношу над ним поставлю. Кто бо подобен Мне? И кто может стояти противу Мене? И кто есть пастырь сей, иже воспротивится лицу Моему?
45 Темже слышите совет Господень, егоже совеща на Вавилон, и умышления Его, яже умысли на землю Халдейску: аще не исторгнутся агнцы овец их, аще не будет разметана (вкупе с ними) пажить их.
46 От гласа бо пленения Вавилонскаго потрясется земля, и вопль во языцех слышан будет.

51

1 Тако глаголет Господь: се, Аз воздвигну на Вавилон и на живущыя Халдеи ветр зноен губителный:
2 и послю на Вавилон ругатели, и студно поругаются ему и истлят землю его: понеже горе на Вавилон окрест в день озлобления его.
3 Да наляцает наляцаяй лук свой, и да облечется в броня своя, и не пощадите юнош его, и побийте все воинство его.
4 И падут избиеннии в земли Халдейстей и язвеннии во странах ея.
5 Понеже не овдове Израиль и Иуда от Бога Своего, от Господа Вседержителя, яко земля их наполнися неправды от Святых Израилевых.
6 Бежите от среды Вавилона и спасите кийждо душу свою и не погибнете в неправде его, зане время отмщения его есть от Господа, воздаяние Той воздаст ему.
7 Чаша златая Вавилон в руце Господни, напаяющи всю землю, от вина его пиша (вси) языцы, сего ради потрясошася.
8 Внезапу паде Вавилон и сокрушися: плачите по нем, возмите масти к болезни его, да изцелится.
9 Врачевахом Вавилона, и не изцеле: оставим его и отидем кийждо в землю свою, взыде бо к небеси суд его и воздвижеся даже до звезд.
10 Изнесе Господь суд Свой: приидите и возвестим в Сионе дела Господа Бога нашего.
11 Наострите стрелы, наполните тулы: воздвиже Господь дух царей Мидских, яко противу Вавилона гнев Его, да погубит и, понеже отмщение Господне есть, отмщение людий Его.
12 На стенах Вавилонских воздвигните знамя, поставите стражи, уготовите стражей, уготовите оружие: яко умысли Господь, и сотворит, яже рече на живущыя в Вавилоне,
13 живый над водами многими и богат в сокровищих своих: прииде конец твой истинно во утробы твоя.
14 Клятся бо Господь Сил мышцею Своею, яко наполню тебе людьми, якоже акридами, и возгласят над тобою низходящии.
15 Господь сотворивый землю в силе Своей и устроивый вселенную в мудрости Своей, и разумением Своим распростре небеса,
16 егда Он даст глас, умножатся воды на небеси, воздвизаяй облаки от конец земли, молнию в дождь сотвори, изводяй свет от сокровищ Своих.
17 Обуя всяк человек от разума, посрамися всяк слиятель от изваяний своих, яко ложная слияния его, и несть духа в них:
18 суетна суть дела и смеху достойна, в час посещения своего погибнут.
19 Не такова часть Иаковля, яко Сотворивый всяческая Той есть, (а Израиль) жезл достояния Его, Господь Вседержитель имя Его.
20 Сокрушаеши ты Мне сосуды бранныя, и Аз сокрушу в тебе языки и погублю в тебе царствия:
21 и избию в тебе кони и всадники их, и избию в тебе колесницы и вседающих на них:
22 и избию в тебе мужа и жену, и избию в тебе стара и отрока, и избию в тебе юношу и деву:
23 и избию в тебе пастыря и стада его, и избию в тебе орюща и работна скота его, и избию в тебе воеводы и правители.
24 И воздам Вавилону и всем жителем Халдейским вся злобы их, яже сотвориша над Сионом пред очима вашима, глаголет Господь.
25 Се, Аз на тя, горо смертоносная, глаголет Господь, растлевающая всю землю, и простру руку Мою на тя и извергу тя из каменей, и дам тя в гору сожженую:
26 и не возмут от тебе камене во угл и камене во основание, яко потребишися во веки, глаголет Господь.
27 Воздвигните знамя на земли, вострубите трубою во языцех, освятите нань языки, возвестите нань царствам Араратским от Мене и Асханазеом: утвердите над ним стрельницы, возведите нань кони, яко акридов множество.
28 Возведите нань языки, царя Мидска и всея земли, воевод его и всех воев его и всея земли области его.
29 И потрясеся земля и смутися, зане воста на Вавилон умышление Господне, еже положити землю Вавилонску пусту и ненаселену.
30 Оскудеша крепцыи Вавилонстии еже ратовати: сядут тамо во ограде, погибе храбрость их, и быша яко жены: пожжена суть селения, сотрены заворы его.
31 Гоняй во сретение текуща постигнет, и вестник сретит посла, да возвестит царю Вавилонску, яко взят бысть град его.
32 От края прехождений его яти быша, и твердыни его зажжены огнем, и мужие его воинстии исходят.
33 Тако бо глаголет Господь Вседержитель, Бог Израилев: домове царя Вавилонскаго яко гумно зрело измлачени будут: еще мало, и приидет жатва его.
34 Снеде мя, раздроби мя, прият мя тма тонка, Навуходоносор царь Вавилонский пожре мя, яко змий наполни чрево свое сладостию моею: и извергоша мя.
35 Труды мои и беды моя на Вавилон, речет живущая в Сионе, и кровь моя на живущыя в Халдеех, речет Иерусалим.
36 Сего ради тако глаголет Господь: се, Аз судити буду соперника твоего и отмщу отмщение твое, и пусто сотворю море его и изсушу потоки его.
37 И будет Вавилон в запустение, жилище змием, в чудо и позвиздание, понеже не будет живущаго.
38 Вкупе аки львы востанут и аки скимни львов.
39 В горячести их дам питие им и упою я, да спят и уснут сном вечным и не востанут, глаголет Господь.
40 И низведу я яко агнцы на заклание и яко овны с козлы.
41 Како взяся Сесах, и ята слава всея земли? Како бысть во удивление Вавилон во языцех?
42 Взыде на Вавилон море в шуме волн своих, и покрыся.
43 Быша гради его в запустение, земля безводна и пуста, земля, в нейже никтоже поживет, и ниже будет витати в нем сын человечь.
44 И посещу на Вила в Вавилоне, и извергу то, еже поглоти, от уст его, и не соберутся вящше к нему языцы, зане и стены Вавилонския падут.
45 Изыдите от среды его, людие Мои, да спасет кийждо душу свою от гнева ярости Господни.
46 Да не когда умягчится сердце ваше, и убоитеся ради слуха, иже услышится на земли, и приидет в лето слышание, и по лете слышание, бедность и неправда на землю, и властелин на властелина.
47 Сего ради, се, дние грядут, и посещу на изваяныя Вавилона: и вся земля его посрамится, и вси язвении его падут посреде его.
48 И возвеселятся над Вавилоном небеса и земля и вся сущая в них: от полунощи бо приидут нань всегубителие, глаголет Господь:
49 и якоже сотвори Вавилон падати язвеным во Израили, тако в Вавилоне падут язвении всея земли.
50 Избегшии меча, идите, не стойте: иже издалече, помяните Господа, и Иерусалим да взыдет на сердце ваше.
51 Посрамихомся, зане слышахом ругание наше, покры срамота лице наше, яко приидоша чуждии во святая наша в дом Господень.
52 Сего ради, се, дние грядут глаголет Господь, и посещу на изваяния его, и по всей земли его падут язвении.
53 Яко аще взыдет Вавилон на небо и аще утвердит на высоте крепость свою, от Мене приидут губителие его, глаголет Господь.
54 Глас вопля Вавилонска, и сотрение велико в земли Халдейстей:
55 яко погуби Господь Вавилона и сотре от него глас велий шумящь яко воды многи, даде в пагубу глас его:
56 яко прииде на Вавилон хищник, яти быша сильнии его, увяде лук их, яко Бог воздает им,
57 Господь воздает ему воздаяние: и упоит князи его и мудрыя его, и воеводы его и вои его и сильныя его, и уснут сном вечным и не возбудятся, глаголет Царь, Господь Вседержитель имя Его.
58 Тако глаголет Господь Вседержитель: стена Вавилонска сия преширока, подкопанием подкопана будет, и врата его высока огнем сожжена будут, и будут трудитися людие вотще, и языцы в начале погибнут.
59 Слово, еже заповеда Господь Иеремии пророку, рещи Сарею сыну Нириину, сына Маассеова, егда иде от Седекии царя Иудина в Вавилон, в четвертое лето царства его: Сарей же бе началник даров.
60 И написа Иеремиа вся злая, яже имяху приити на Вавилон, во едину книгу вся словеса сия, яже писана суть на Вавилон. И рече Иеремиа к Сарею:
61 егда внидеши в Вавилон, и узриши и прочтеши вся словеса сия, и речеши:
62 Господи, Ты рекл еси противу места сего погубити е, и да не будет живяй в нем от человека и до скота, и да будет в вечную пустыню:
63 и будет, егда прочтеши книгу сию, привяжи к ней камень и вверзи ю посреде Евфрата и рцы:
64 тако потопится Вавилон и не востанет от лица зол, яже Аз наведу нань, и разорится. Даже до зде словеса Иеремиина.

52

1 Сущу двадесяти и единому лету Седекии, внегда нача царствовати, и царствова во Иерусалиме единонадесять лет: и имя матери его Амиталь, дщи Иеремиина, от Ловны.
2 И сотвори лукавое пред очима Господнима по всему, елико творяше Иоаким:
3 яко ярость Господня бысть на Иерусалим и на Иуду, дондеже отверже их от лица Своего: и отступи Седекиа от царя Вавилонска.
4 И бысть в девятое лето царства его, в десятый месяц, в десятый день месяца, прииде Навуходоносор царь Вавилонский и вся сила его на Иерусалим, и облегоша его и сотвориша окрест его острог от четвероуголных камений.
5 И бысть во облежении град даже до первагонадесяте лета царства Седекиина.
6 Месяца же четвертаго в девятый день, утвердися глад во граде, и не бяше хлеба людем земли.
7 И просекоша град, и вси мужие воинстии изыдоша нощию путем врат, иже есть между двема стенама, иже бяше прямо вертограду цареву, Халдее же добываху град окрест лежаще, и отидоша путем в пустыню.
8 И погна сила Халдейска вслед царя и постиже его об ону страну Иерихона, и вси отроцы его разсыпашася от него.
9 И яша царя и приведоша и ко царю Вавилонскому в Девлаф, иже есть в земли Емаф, и глагола ему с судом.
10 И изсече царь Вавилонский сыны Седекиины пред очима его, и вся князи Иудины изсече в Девлафе.
11 Очи же Седекии изят, и связа его оковами, и приведе его царь Вавилонский в Вавилон и вдаде его в дом жерновный до дне, в оньже умре.
12 В десятый же день пятаго месяца (лето сие девятоенадесять Навуходоносору царю Вавилонску) прииде Навузардан архимагир, стоящь пред лицем царя Вавилонска, во Иерусалим,
13 и сожже храм Господень и дом царев, и вся домы градския и всяк дом велик сожже огнем,
14 и всяку стену Иерусалимлю окрест разори сила Халдейска, яже бяше со архимагиром.
15 И от убогих людий, и останок людий, и оставшихся во граде и избегших, иже убежаша ко царю Вавилонску, и прочий народ пресели Навузардан воевода:
16 прочиих же остави людий убогих в делатели винограда и земледелцев.
17 Столпы же медяныя, иже во храме Господни, и подставы, и море медяное, еже во храме Господни, сокрушиша Халдее, и взяша медь их, и отнесоша в Вавилон:
18 и венец и чашы, и вилицы и вся сосуды медяныя, в нихже служаху,
19 и фимиамники и чашы, и умывалницы и свещники, и кадилницы и чашицы, яже бяху златая и яже бяху сребряная, взя архимагир.
20 И столпа два и море едино, и телцев дванадесять медяных под морем, яже сотвори царь Соломон во храме Господни, не бе веса меди сосуд тех.
21 Столп же кийждо осминадесяти лактей бе в высоту, вервь же дванадесяти лактей окрест его обдержаше, и толстота его четырех перст окрест,
22 и глава на них медяна, пять лакот высота главы единыя, и мрежа, и шипки на венце окрест, все бяше медяно: такожде бысть и вторый столп.
23 И бяше шипков девятьдесят и шесть едина страна, и бяше всех шипков над мрежею окрест сто.
24 И взя архимагир Сареа жерца старейшаго и жерца Софонию втораго и триех стрегущих путь.
25 И от града взя каженика единаго, иже бе приставник людий воинских, и седмь мужей нарочитых, иже пред лицем царевым обретошася во граде, и книгочия сил учащаго людий земли, и шестьдесят мужей от людий земли, иже обретошася среде града:
26 и взя их Навузардан архимагир и приведе я ко царю Вавилонску в Девлаф.
27 И изби я царь Вавилонский в Девлафе в земли Емаф: и преселен бысть Иуда от земли своея.
28 Сии суть людие, ихже пресели Навуходоносор в седмое лето, Иудеев три тысящы и двадесять и три:
29 во осмоенадесять лето Навуходоносор из Иерусалима душ осмь сот тридесять и две пресели.
30 В двадесять третие лето Навуходоносора пресели Навузардан архимагир Иудеев душ седмь сот и четыредесять пять, всех же душ четыре тысящы и шесть сот.
31 И бысть в тридесять седмое лето преселения Иоакима царя Иудина, в двадесять пятый день месяца вторагонадесять, вознесе Евилмеродах царь Вавилонский в первое лето царства своего главу Иоакима царя Иудина, и изведе его из храма, в немже стрежашеся, и глагола ему благая:
32 и даде престол его выше царей, иже с ним, в Вавилоне,
33 и измени ризы его темничныя, и ядяше хлеб всегда пред лицем его во вся дни живота своего:
34 и урок ему даяшеся всегда от царя Вавилонска, даже до дне, в оньже умре, во вся дни живота его.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/ier.html ; быстрая - http://rusbible.ru/s Иер (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Иезекииля

Книга пророка Иезекииля

Славянский текст

1

1 И бысть в тридесятое лето, в четвертый месяц, в пятый день месяца, и аз бых посреде пленения при реце Ховар: и отверзошася небеса, и видех видения Божия.
2 В пятый день месяца, сие лето пятое пленения царя Иоакима,
3 и бысть слово Господне ко Иезекиилю сыну Вузиеву, священнику, в земли Халдейстей при реце Ховар. И бысть на мне рука Господня,
4 и видех, и се, дух воздвизаяйся грядяше от севера, и облак великий в нем, и свет окрест его, и огнь блистаяйся:
5 и посреде его яко видение илектра посреде огня, и свет в нем: и посреде яко подобие четырех животных. И сие видение их, яко подобие человека в них:
6 и четыри лица единому, и четыри крила единому,
7 и голени их правы, и пернаты ноги их, и искры яко блистающаяся медь, и легка крила их,
8 и рука человеча под крилами их на четырех странах их:
9 и лица их, и крила их четырех держащаяся друг друга, лица же их четырех не обращахуся внегда ходити им: коеждо прямо лица своего хождаху.
10 И подобие лиц их, лице человечее и лице львово одесную четырем, и лице телчее ошуюю четырем, и лице орлее четырем:
11 (и лица их) и крила их простерта свыше четырем, коемуждо два сопряжена друг ко другу, и два покрываху верху телесе их, и коеждо прямо лицу своему идяше:
12 идеже аще бяше дух шествуяй, идяху и не обращахуся.
13 И посреде животных видение, яко углия огня горящаго, яко видение свещ сообращающихся посреде животных, и свет огня, и от огня исхождаше яко молния:
14 и животная течаху и обращахуся, яко видение везеково.
15 И видех, и се, коло едино на земли держащееся животных четырех:
16 и видение колес и сотворение их, яко видение Фарсиса, и подобие едино четырем: и дело их бяше, якоже аще бы было коло в колеси:
17 на четыри страны их шествоваху: не обращахуся, внегда шествовати им,
18 ниже хребты их, и высота бяше им. И видех та, и плеща их исполнена очес окрест четырем:
19 и внегда шествовати животным, шествоваху и колеса держащеся их: и внегда воздвизатися животным от земли, воздвизахуся и колеса.
20 Идеже аще бяше облак, тамо бяше и дух, еже шествовати: шествоваху и животная, и колеса воздвизахуся с ними, зане дух жизни бяше в колесех.
21 Внегда идяху сия, идяху (и колеса), и внегда стояти им, стояху (и колеса с ними), и егда воздвизахуся от земли, воздвизахуся с ними (и колеса), яко дух жизни бяше в колесех.
22 И подобие над главою животных яко твердь, яко видение кристалла, простертое над крилами их свыше:
23 и под твердию крила их простерта, паряще друг ко другу, комуждо два спряжена, прикрывающе телеса их.
24 И слышах глас крил их, внегда паряху, яко глас вод многих, яко глас Бога Саддаи: и внегда ходити им, глас слова яко глас полка: и внегда стояти им, почиваху крила их.
25 И се, глас превыше тверди сущия над главою их: внегда стояти им, низпускахуся крила их.
26 И над твердию, яже над главою их, яко видение камене сапфира, подобие престола на нем, и на подобии престола подобие якоже вид человечь сверху.
27 И видех яко видение илектра, яко видение огня внутрь его окрест: от видения чресл и выше и от видения чресл даже до долу видех видение огня, и свет его окрест:
28 яко видение дуги, егда есть на облацех в день дождя, тако стояние света окрест.

2

1 Сие видение подобие славы Господни. И видех, и падох ниц, и слышах глас Глаголющаго, и рече ко мне: сыне человечь, стани на ноги твоя, и возглаголю тебе.
2 И прииде на мя дух, и взя мя, и воздвиже мя, и постави мя на ногах моих, и слышах Его глаголюща ко мне.
3 И рече (Господь) ко мне: сыне человечь, послю тя Аз к дому Израилеву, огорчевающым Мя, иже огорчиша Мя: сами и отцы их отвергошася Мене до днешняго дне:
4 и сынове жестоколичнии и твердосердечнии. Аз послю тя к тем, и речеши к ним: тако глаголет Адонаи Господь:
5 аще убо услышат, или убоятся, зане дом огорчеваяй есть, и познают, яко пророк еси ты посреде их.
6 И ты, сыне человечь, да не убоишися их, ни ужасайся от лица их: зане разсверепеют и обыдут тя окрест, посреде бо скорпиев ты живеши: словес их не убойся и от лица их не ужасайся, зане дом огорчеваяй есть:
7 и возглаголеши словеса Моя к ним, аще убо услышат, или убоятся, зане дом прогневаяй есть.
8 И ты, сыне человечь, послушай Глаголющаго к тебе, не буди огорчеваяй, якоже дом преогорчеваяй: отверзи уста твоя и снеждь, яже Аз даю тебе.
9 И видех, и се, рука простерта ко мне, и в ней свиток книжный:
10 и разви его предо мною, и в том писана быша предняя и задняя: и вписано бяше в нем рыдание и жалость и горе.

3

1 И рече ко мне: сыне человечь, снеждь свиток сей, и иди и рцы сыном Израилевым.
2 И отверзох уста моя, и напита мя свитком сим
3 и рече ко мне: сыне человечь, уста твоя снедят, и чрево твое насытится свитка сего даннаго тебе. И снедох его, и бысть во устех моих яко мед сладок.
4 И рече ко мне: сыне человечь иди и вниди в дом Израилев, и глаголи словеса Моя к ним:
5 яко не к людем глубокоречивым и косноязычным посылаемь еси, к дому Израилеву,
6 ниже к людем многим иноязычным, иноречивым, ни тяжким языком сущым, ихже не разумел бы еси словес: аще же и к тацем послал бых тя, то и тии послушали быша тебе:
7 а дом Израилев не восхощет послушати тебе, понеже не хотят слушати Мене, яко весь дом Израилев непокориви суть и жестокосерди:
8 и се, дах лице твое сильно противу лица их, и прю твою укреплю противу при их:
9 и будет, всегда крепчае камене дах прю твою: не убойся их, ни ужасайся лица их, зане дом разгневаяй есть.
10 И рече ко мне: сыне человечь, вся словеса, яже глаголах с тобою, возми в сердце твое и ушима твоима послушай:
11 и шед вниди в плен к сыном людий твоих, и речеши к ним и возглаголеши к ним: тако глаголет Адонаи Господь: аще убо послушают и аще убо повинутся.
12 И взя мя дух, и слышах глас за собою труса велика, глаголющих: благословена слава Господня от места Его.
13 И видех глас крил животных скриляющихся друг ко другу, и глас колес держащься их, и глас труса велика.
14 И дух воздвиже мя и взя мя, и поидох вознесен во устремлении духа моего, и рука Господня бысть на мне крепкая.
15 И внидох в пленники вознесен, и обыдох живущыя на реце Ховар, и седох ту седмь дний, ходя посреде их.
16 И бысть по седмих днех слово Господне ко мне глаголя:
17 сыне человечь стража дах тя дому Израилеву, да слышиши слово от уст Моих и воспретиши им от Мене.
18 Внегда глаголати Ми беззаконнику: смертию умреши: и не возвестиши ему, ни соглаголеши, еже остатися беззаконнику и обратитися от пути своего, еже живу быти ему: беззаконник той в беззаконии своем умрет, крове же его от руки твоея взыщу.
19 И ты аще возвестиши беззаконнику, и не обратится от беззакония своего и от пути своего (беззаконна): той беззаконник во беззаконии своем умрет, а ты душу твою избавиши.
20 И егда совратится праведник от правд своих и сотворит согрешение: и дам муку пред ним, той умрет, яко ты не воспретил еси ему, и во гресех своих умрет, зане не помянутся правды его, яже сотвори: крове же его от руки твоея взыщу.
21 Ты же аще возвестиши праведному, еже не согрешити, и той не согрешит: праведный жизнию поживет, яко воспретил еси ему, и ты твою душу избавиши.
22 И бысть на мне рука Господня, и рече ко мне: востани и изыди на поле, и тамо возглаголется к тебе.
23 И востах и изыдох на поле: и се, тамо слава Господня стояше, якоже видение и якоже слава Господня, юже видех на реце Ховар, и падох на лицы моем.
24 И прииде на мя дух и постави мя на ногу моею: и глагола ко мне и рече ми: вниди и затворися среде дому твоего.
25 И ты, сыне человечь, се, дашася на тя узы, и свяжут тя ими, и не изыдеши от среды их:
26 и язык твой привяжу к гортани твоему, и онемееши и не будеши им в мужа обличения, понеже дом разгневаяй есть:
27 и внегда глаголати Ми к тебе, отверзу уста твоя, и речеши к ним: сия глаголет Адонаи Господь: слышай да слышит, и не покаряяйся да не покаряется, зане дом преогорчеваяй есть.

4

1 И ты, сыне человечь, возми себе плинфу и положи ю пред лицем твоим, и да напишеши на ней град Иерусалим,
2 и да даси окрест его ограждение, и да соградиши над ним забрала и обложиши его острогом, и да поставиши окрест его полки и да учиниши поставления стрельниц окрест:
3 ты же возми себе сковраду железну, и да положиши ю в стену железну между тобою и между градом, и да уготовиши лице твое нань, и будет в затворе, и затвориши и: знамение сие есть сыном Израилевым.
4 Ты же да спиши на левем боку твоем, и да положиши неправды дому Израилева на нем, по числу дний пятьдесят и сто, в няже поспиши на нем, и возмеши неправды их.
5 И Аз дах тебе две неправды их в число дний, в девятьдесят и сто дний, и возмеши неправды дому Израилева.
6 И совершиши сия, и поспиши на десных ребрех твоих второе, и возмеши неправды дому Иудина четыредесять дний, день за едино лето положих тебе.
7 И на заключение Иерусалима да уготоваеши лице твое, и мышцу твою утвердиши, и пророчествовати будеши на него.
8 И се, Аз дах на тя узы, и не превратишися от ребр твоих на ребра твоя, дондеже скончаются дние заключения твоего.
9 Ты же (сыне человечь) возми себе пшеницу и ячмень, и боб и лящу, и просо и пыро, и вложиши я в сосуд един глинян: и сотвориши я себе в хлебы, и по числу дний, в няже спиши на ребрех твоих, девятьдесят и сто дний ясти будеши оныя.
10 Ядь же твоя, юже ясти будеши, весом двадесять сикль на день, от времене до времене снеси сия.
11 И воду мерою пити будеши, и шестую часть ина от времене до времене испиеши.
12 И опреснок ячменный снеси я, в лайне мотыл человечих сокрыеши я пред очима их
13 и речеши: сия глаголет Господь Бог Израилев: тако снедят сынове Израилевы хлеб свой нечист во языцех, аможе разсыплю я.
14 И рех: никакоже, Господи Боже Израилев! Се, душа моя не осквернилася в нечистоте, и мертвечины и звероядины не ядох от рождения моего даже доныне, ниже вниде во уста моя всякое мясо мерзко и сквернаво.
15 И рече ко мне: се, дах тебе мотыла говяжая вместо мотыл человечих, и сотвориши хлебы себе в них.
16 И рече ко мне: сыне человечь, се, Аз сотру утверждение хлебное во Иерусалиме, и снедят хлеб весом и во оскудении, и воду мерою и в пагубе испиют,
17 яко да скудни будут хлебом и водою: и погибнет человек и брат его, и истают в неправдах своих.

5

1 Ты же, сыне человечь, возми себе мечь остр паче бритвы стригущаго, притяжи его себе и возложи его на главу твою и на браду твою: и возми превес весов, и размериши я.
2 Четвертую часть да сожжеши на огни среде града по исполнению дний затворения:
3 и да возмеши четвертую часть и сожжеши ю среде града, четвертую же часть содробиши мечем окрест его, и четвертую часть разсыплеши ветром: и мечь извлеку вслед их.
4 И возмеши оттуду мало их числом и ввяжеши я во одежду твою: и от техже возмеши еще и ввержеши я среде огня и сожжеши я на огни: и от того изыдет огнь на весь дом Израилев. И речеши всему дому Израилеву:
5 сия глаголет Адонаи Господь: сей Иерусалим, посреде языков положих его, и страны, яже окрест его.
6 И речеши: измени оправдания Моя паче языков, и законы Моя паче стран, яже окрест его: понеже оправдания Моя отринуша и по законом Моим не ходиша в них.
7 Сего ради тако глаголет Адонаи Господь: понеже вина ваша паче язык, иже окрест вас, и не ходисте и законех Моих и оправданий Моих не сотвористе, но и по судом языческим, яже окрест вас, не сотвористе:
8 сего ради сия глаголет Адонаи Господь: се, Аз на тя, и сотворю среде тебе суд пред языки,
9 и сотворю среде тебе, ихже не сотворих и ихже не сотворю подобных им ктому, по всем мерзостем твоим.
10 Сего ради отцы снедят чад среде тебе, и чада снедят отцев: и сотворю в тебе суды, и разсею вся оставшая от тебе по всему ветру.
11 Сего ради живу Аз, глаголет Адонаи Господь, воистинну понеже святая Моя осквернил еси всеми мерзостьми твоими, и Аз отрину тя, и не пощадит око Мое, и Аз не помилую тя.
12 Четверть тебе смертию потребится, и четверть тебе гладом скончается среде тебе, четверть же тебе падет мечем окрест тебе, четверть же тебе разсыплю по всему ветру, и мечь извлеку вслед их.
13 И скончается ярость Моя и гнев Мой на них, и утешуся, и уведят, яко Аз Господь глаголах во рвении Моем, внегда скончати ми гнев Мой на них.
14 И положу тя в пустыню и во укоризну языком сущым окрест тебе и пред всяким проходящим.
15 И будеши во стенание и ужас, наказанием и пагубою во языцех, иже окрест тебе, егда сотворю в тебе суды во гнев и в ярость и во отмщение ярости Моея: Аз Господь глаголах:
16 и егда послю стрелы глада на ня, и будут во скончание, и послю растлити вы, и глад соберу на вы, и сотру утверждение хлеба твоего,
17 и испущу на тя глад и звери люты, и умучу тя, смерть же и кровь пройдут сквозе тя, и мечь наведу на тя окрест: Аз Господь глаголах.

6

1 И бысть слово Господне ко мне глаголя:
2 сыне человечь, утверди лице твое к горам Израилевым и прорцы к ним,
3 и речеши: горы Израилевы, слышите слово Господне, сия глаголет Адонаи Господь горам и холмом, и каменем и дебрем: се, Аз наведу на вы мечь, и потребятся высоты вашя:
4 и сокрушатся требища ваша и кумирницы вашя, и повергу язвеных ваших пред кумиры вашими:
5 и дам трупы сынов Израилевых пред кумиры их и расточу кости вашя окрест требищ ваших.
6 И во всем селении вашем опустеют грады, и высокая ваша погибнут, яко да потребятся требницы ваши и сокрушатся, и престанут кумиры ваши, и отвергутся кумирницы вашя, и потребятся дела ваша:
7 и падут язвении посреде вас, и познаете, яко Аз Господь.
8 И оставлю еже быти от вас избегшым от меча во языцех, и в разсыпании вашем во странах,
9 и помянут Мя уцелевшии от вас во языцех, аможе быша пленени: кляхся бо сердцу их блудившему и отставшему от Мене и очесем их блудившым вслед начинаний их: и бити имут лица своя о злобах, яже твориша во всех мерзостех своих,
10 и познают, яко Аз Господь не туне глаголах сотворити им вся злая сия.
11 Тако глаголет Адонаи Господь: восплещи рукою и вострепли ногою и рцы: благоже, благоже о всех мерзостех злобы дому Израилева: яко мечем и гладом и смертию падут.
12 Дальнии смертию скончаются, а ближнии мечем падут: оставшии же и обдержимии гладом скончаются: и скончаю гнев Мой на них,
13 и увесте, яко Аз Господь, егда будут язвении ваши среде кумир ваших окрест требищ ваших, на всяцем холме высоцем и на всех версех горних, и под дубом сенным и под всяким древом чащным, идеже даяху воню благоухания всем кумиром своим.
14 И простру руку Мою на ня, и положу землю в пагубу и в потребление от пустыни Девлафа, от всего селения их: и познаете, яко Аз Господь.

7

1 И бысть слово Господне ко мне глаголя:
2 и ты, сыне человечь, рцы: сия глаголет Господь: земли Израилеве конец прииде, конец прииде на четыри краи земли.
3 Пришел есть конец, ныне конец тебе, и испущу ярость Мою на тя, и отмщу тебе по путем твоим, и дам на тя вся мерзости твоя.
4 Не пощадит око Мое на тя, и не помилую, зане путь твой на тя дам, и мерзости твоя среде тебе будут, и увеси, яко Аз Господь.
5 Темже сия глаголет Адонаи Господь: зло едино зло, се, идет.
6 Конец пришел есть, прииде конец, воста на тя, се, прииде.
7 Прииде плетение на тя живущаго на земли: прииде время, приближися день, не с молвою, ниже с болезньми.
8 Ныне изблизу излию гнев Мой на тя и скончаю ярость Мою на тебе, и осужду тя по путем твоим и дам на тя вся мерзости твоя.
9 Не пощадит око Мое, и не помилую, зане пути твоя на тя дам, и мерзости твоя посреде тебе будут, и познаеши, яко Аз Господь бияй.
10 Се, день Господень приходит, се, конец пришел есть, изыде плетение, и процвете жезл,
11 прозябе укоризна, и сокрушит утверждение беззаконника: и не с плищем, ни с потщанием: и не от них суть, и несть красы в них.
12 Прииде время, приближися день: купуяй да не радуется, и продаяй да не плачется, яко гнев на все множество их.
13 Занеже притяжаваяй ко продающему ктому не возвратится, и еще в жизни живущему, яко видение на все множество их не возвратится, и человек во очесех жизни своея не укрепится.
14 Вострубите трубою и разсудите вся, и не будет грядущаго на рать, яко гнев Мой на все множество их.
15 Рать отвне с мечем, глад же и смерть извнутрь: иже на поли мечем скончается, сущих же во граде глад и смерть скончает.
16 И уцелеют спасеннии от них и будут на горах яко голубицы скорбяще: и всех избию, коегождо в неправдах его.
17 Вся руки разслабеют, и вся стегна окаляются мокростию.
18 И препояшутся во вретища, и покрыет я ужас: и на всяцем лицы срам на них, и на всяцей главе плешь.
19 Сребро их на стогнах повержется, и злато их презрено будет: сребро их и злато не возможет избавити их в день гнева Господня, души их не насытятся, и чрева их не наполнятся, зане казнь неправостей их бысть.
20 Избранныя утвари в гордыню положиша я, и образы мерзостей своих и гнусности сотвориша от них: сего ради дах оная им в нечистоту.
21 И предам я в чуждия руце, еже разграбити я, и губителем земли в корысти, и осквернят я.
22 И отвращу лице Мое от них, и осквернят стражбу Мою, и внидут в ня неопасно, и осквернят я:
23 и сотворят мятеж, понеже земля полна суда крове, и град полн беззакония.
24 И приведу злыя языки, и наследят домы их: и отвращу величание крепости их, и осквернятся святая их.
25 И моление приидет, и взыщет мира, и не будет.
26 Горе на горе будет, и весть на весть будет, и не будет видение от пророка, и закон погибнет от жерца и совет от старец.
27 Царь восплачется, и князь облечется в пагубу, и руки людий земли разслабеют: по путем их сотворю им и по судом их отмщу им, и уразумеют, яко Аз Господь.

8

1 И бысть в лето шестое в шестый месяц, в пятый день месяца, аз седех в дому моем, и старейшины Иудины седяху предо мною, и бысть на мне рука Адоная Господа.
2 И видех, и се, подобие мужа, от чресл его и даже до низу огнь, от чресл же его в верх его якоже видение зари и яко взор илектра.
3 И простре подобие руки и взя мя за верх главы моея, и взя мя дух среде земли и среде небесе и веде мя во Иерусалим в видении Божии на преддверие врат внутреннейших зрящих на север, идеже бе столп и образ ревности притяжавающаго.
4 И се, ту бяше слава Господа Бога Израилева по видению, еже видех на поли.
5 И рече ко мне: сыне человечь, воззри очима твоима на север. И воззрех очима моима на север, и се, от севера ко вратом зрящым на восток требника, идеже образ рвения сего во входе.
6 И рече ко мне: сыне человечь, видел ли еси, что сии творят? Беззакония велика дом Израилев творит зде, еже удалятися от святынь Моих: и еще обратився узриши болшая беззакония.
7 И введе мя ко предвратию двора, и видех, и се, скважня едина в стене.
8 И рече ко мне: сыне человечь, раскопай стену. И раскопах, и се, дверь едина.
9 И рече ко мне: вниди и виждь беззакония злая, яже творят сии зде.
10 И внидох и видех, и се, всякое подобие гада и скота, суетная гнушения и всяцыи кумиры дому Израилева написани быша на стене всюду около.
11 И седмьдесят мужей от старейшин дому Израилева, и Иезониа сын Сафанов посреде их стояше пред лицем их, и кийждо кадилницу свою имеяше в руце своей, и дым кадила восхождаше.
12 И рече ко мне: видел ли еси, сыне человечь, яже старцы дому Израилева творят зде, кийждо их на ложи тайнем своем, зане реша: не видит Господь, оставил Господь землю.
13 И рече ко мне: еще обратися, и узриши беззакония болшая, яже сии творят.
14 И введе мя в преддверие врат дому Господня зрящих на север: и се, тамо жены седящыя плачущяся о Фаммузе.
15 И рече ко мне: сыне человечь, видел еси, и еще узриши мерзости их болшыя сих.
16 И введе мя во двор дому Господня внутренний, и в преддверие храма Господня, между Еламом и между жертвенником, яко двадесять и пять мужей, задняя своя давших ко храму Господню, и лица их прямо к востоку: и сии покланяются на восток солнцу.
17 И рече ко мне: видел еси, сыне человечь, еда мало дому Иудину, еже творити беззакония, яже сотвориша зде? Понеже наполниша землю беззакония, и обратишася разгневати Мя: и се, сии простирают лозу аки ругающеся Мне:
18 и Аз сотворю им с яростию: не пощадит око Мое, и не помилую: и воззовут во ушы Мои гласом великим, и не услышу их.

9

1 И возопи во ушы мои гласом великим, глаголя: приближися отмщение града: и кийждо имеяше сосуды истребления в руце своей.
2 И се, шесть мужей идоша от пути врат высоких зрящих на север, и коемуждо секира (погубления) в руце его: и муж един посреде их облечен в подир, и пояс от сапфира о чреслех его: и внидоша и сташа близ жертвенника медянаго.
3 И слава Бога Израилева взыде от Херувимов сущая на них в непокровенное дому: и призва мужа оболчена в подир, иже имеяше на чреслех своих пояс.
4 И рече Господь к нему: пройди среде града Иерусалима и даждь знамения на лица мужей стенящих и болезнующих о всех беззакониих бывающих среде их.
5 И сим рече, слышащу мне: идите во град вслед его, изсецыте и не пощадите очима вашима и не помилуйте:
6 старца и юношу и деву, и младенцы и жены избийте в потребление: а ко всем, на нихже есть знамение, не прикасайтеся: от освященных Моих начните. И начаша от мужей старых, иже беша внутрь в дому.
7 И рече к ним: оскверните дом, и наполните пути мертвецев исходяще, и изсецыте (сущих во граде).
8 И бысть внегда сечаху их, остах аз и падох ниц, и возопих и рех: горе, (горе,) о, люте мне, Адонаю Господи! Еда потребляеши Ты останки Израилевы, егда разливаеши ярость Твою на Иерусалим?
9 И рече ко мне: неправда дому Израилева и Иудина возвеличися зело зело, яко наполнися земля людий многих, и град наполнися неправд и нечистот, яко реша: оставил есть Господь землю и не видит Господь.
10 И Аз есмь, и не пощадит око Мое, ни помилую, пути их на главы их дах.
11 И се, муж, оболченый в подир и препоясан поясом о чреслех своих, отвещаваше, глаголя: сотворих, якоже заповедал ми еси.

10

1 И видех, и се, верху тверди сущия над главою Херувимов, яко камень сапфировый, подобие престола на них.
2 И рече к мужу облеченому во утварь: вниди среде колес, яже под Херувимами, и наполни горсти твоя углия огненнаго от среды Херувимов и разсыпли на град. И вниде предо мною:
3 Херувими же стояху одесную дому, внегда вхождаше муж, и облак наполни двор внутренний.
4 И воздвижеся слава Господня от Херувимов в непокровение дому, и наполни дом облак, и двор наполнися сияния славы Господни:
5 и глас крил Херувимских слышашеся даже до внешняго двора, якоже глас Бога Саддаи глаголющаго.
6 И бысть внегда заповедаше мужу облеченому во утварь святую, глаголя: возми огнь от среды колес, иже среде Херувимов. И вниде и ста близ колес.
7 И простре Херувим руку свою в средину огня сущаго среде Херувимов, и взя и вдаде в руце оболченому во утварь святую, и взя и изыде.
8 И видех Херувимы, и се, подобие рук человечих под крилы их.
9 И видех, и се, четыри колеса стояху держащеся Херувимов: коло едино держашеся единаго Херувима, и коло едино держашеся другаго Херувима: взор же колес якоже взор камения анфракса:
10 и взор их подобие едино четырем, акибы было коло в колеси:
11 внегда идяху, на четыри части их идяху, и не обращахуся внегда идяху: яко, на неже место аще зряше начало едино, идяху (вслед его), и не обращахуся, внегда ити им.
12 Вся же телеса их и хребты их, и руце их и крила их и колеса полна очес окрест четырех колес.
13 Колесам же сим воззвася гелгель, слышащу мне.
14 Четыри же лица коемуждо их: единому лице херувимле, лице же другому лице человечо, третие же лице львово и четвертое лице орлее.
15 И взяшася Херувими: сие есть животное, еже видех на реце Ховар.
16 И егда идяху Херувими, идяху и колеса их, и сии держахуся их: и внегда воздвизаху Херувими крила своя, еже возвыситися от земли, не обращахуся колеса их, и та держахуся их:
17 егда стояху тии, стояху и они, и внегда возвышахуся тии, возвышахуся и они с ними: зане дух жизни бе в них.
18 И изыде слава Господня от непокровения дому и взыде на Херувимы.
19 И воздвигоша Херувими крила своя и возвысишася от земли предо мною: егда изыдоша тии, и колеса держахуся их: и сташа над преддверием врат Дому Господня, яже противу востоку, и слава Господа Бога Израилева бе над ними свыше.
20 Сие животное есть, еже видех под Богом Израилевым на реце Ховар, и познах, яко Херувими суть.
21 Четыри лица единому, и четыри крила единому, и подобие рук человечих под крилы их.
22 И подобие лиц их: сия лица суть, яже видех под славою Бога Израилева при реце Ховар воззрение их: и сия кождо прямо лицу своему идяху.

11

1 И воздвиже мя дух и возведе мя ко вратом дому Господня, яже прямо зрят на восток: и се, пред преддверием врат яко двадесять и пять мужей: и видех среде их Иехонию сына Иазерова и Фалтию Ванеова, старейшины людския.
2 И рече Господь ко мне: сыне человечь, сии мужие помышляющии суетная и совет творящии лукав во граде сем,
3 глаголющии: не в нове ли соградишася домове? Сей есть коноб, мы же мяса.
4 Сего ради прорцы на ня, прорцы, сыне человечь.
5 И нападе на мя Дух Господень и рече ко мне: глаголи, сия глаголет Господь: тако рекосте, доме Израилев, и умышления духа вашего Аз вем:
6 умножисте мертвецы вашя во граде сем и наполнисте пути его язвенных.
7 Того ради тако глаголет Адонаи Господь: мертвецы ваши, яже избисте среде его, тии суть мяса, а сей коноб есть, и вас изведу от среды его.
8 Меча боитеся, и мечь наведу на вас, глаголет Адонаи Господь:
9 и изведу вас от среды его и предам вас в руце чуждих и сотворю в вас суд:
10 мечем падете, на горах Израилевых сужду вам, и увесте, яко Аз Господь:
11 той не будет вам в коноб, и вы не будете посреде его в мяса: на горах Израилевых сужду вам,
12 и увесте, яко Аз Господь, яко по заповедем Моим не ходисте и судов Моих не сотвористе, но по обычаем языков сущих окрест вас сотвористе.
13 И бысть внегда прорицати ми, и Фалтиа сын Ванеов умре: и падох ниц и возопих гласом великим, глаголя: горе мне, люте мне, Адонаю Господи! На скончание ли твориши Ты останки Израилевы?
14 И бысть слово Господне ко мне глаголя:
15 сыне человечь, братия твоя и мужие плена твоего и весь дом Израилев скончася, имже рекоша живущии во Иерусалиме: далече удалитеся от Господа, нам дана есть земля в наследие.
16 Сего ради рекох: сия глаголет Адонаи Господь: яко отрину я во языки и разсею я по всей земли, и буду им во освящение мало во странах, аможе внидут тамо.
17 Сего ради рцы: сия глаголет Адонаи Господь: и прииму я от язык и соберу я от стран, идеже разсеях я в них, и дам им землю Израилеву:
18 и внидут тамо и отвергут вся мерзости ея и вся беззакония ея от нея:
19 и дам им сердце ино и дух нов дам им, и исторгну каменное сердце от плоти их и дам им сердце плотяно,
20 яко да в заповедех Моих ходят и оправдания Моя сохранят и сотворят я: и будут Ми в люди, и Аз им буду в Бога.
21 А ихже сердце по гнусностем их и по беззаконием их ходит, пути тех на главы их положу, глаголет Адонаи Господь.
22 И воздвигоша Херувими крила своя, и колеса держащаяся их: слава же Бога Израилева бе на них свыше их.
23 И взыде слава Господня от среды града и ста на горе, яже бяше прямо града на восток.
24 И дух взя мя и принесе мя на землю Халдейску в пленники, в видении, Духом Божиим.
25 И взыдох от видения, еже видех, и глаголах ко пленником вся словеса Господня, яже показа мне.

12

1 И бысть слово Господне ко мне глаголя:
2 сыне человечь, посреде неправд их ты живеши, иже очи имут видети, и не видят, и ушы имут, еже слышати, и не слышат, зане дом преогорчеваяй есть.
3 И ты, сыне человечь, сотвори себе сосуды пленнически, и пленен буди днем пред ними, и преселен буди от места твоего на место другое пред ними, яко да видят, зане дом прогневляяй есть.
4 И да изнесеши сосуды твоя, яко сосуд пленнический, днем пред очима их: ты же изыдеши в вечер пред ними, якоже исходит пленник.
5 Прокопай себе стену, и да изыдеши сквозе ю пред ними.
6 На раменех взят будеши и покровен изыдеши, лице твое покрыеши, и да не видиши земли, понеже чудо тя дах дому Израилеву.
7 И сотворих тако все, елико ми заповеда Господь: и сосуды изнесох яко сосуды пленничы днем, и в вечер прокопах себе стену рукою, и отай изыдох, и на рамена взят бых пред ними.
8 И бысть слово Господне заутра ко мне глаголя:
9 сыне человечь, не реша ли к тебе дом Израилев, дом прогневляяй: что ты твориши?
10 Рцы к ним: тако глаголет Господь Бог: ко князю и старейшинам Иерусалимлим, и всему дому Израилеву, иже суть среде их,
11 рцы, яко аз чудеса творю, якоже сотворих, сице им будет: во преселении и во пленении изыдут.
12 И князь среде их на рамена взят будет, и отай изыдет сквозе стену, и прокопает, еже ему изыти сквозе ю, лице свое покрыет, да не видимь будет очесы, и сам земли не узрит.
13 И простру мрежу Мою нань, и ят будет во одержании Моем, и введу его в Вавилон в землю Халдейску, и не узрит ея, и тамо скончается.
14 И вся, иже окрест его, помощники его, и вся заступающыя его разсею по всем ветром, и мечь излию вслед их:
15 и уведят, яко Аз Господь, егда разсыплю я во языки и разсею я по странам:
16 и оставлю от них мужы в число от меча и от глада и от смерти, яко да поведят вся беззакония их во языцех, аможе внидут: и уведят, яко Аз Господь.
17 И бысть слово Господне ко мне глаголя:
18 сыне человечь, хлеб твой с болезнию снеси и воду твою со страданием и скорбию испиеши.
19 И речеши к людем земли: сия глаголет Адонаи Господь живущым в Иерусалиме на земли Израилеве: хлебы своя с недостатком снедят и воду свою с пагубою испиют: яко да погибнет земля со исполнением своим, в нечестии бо вси живущии в ней.
20 И гради их населеннии опустеют, и земля их в погибель будет, и увесте, яко Аз Господь.
21 И бысть слово Господне ко мне глаголя:
22 сыне человечь, кая притча сия вам на земли Израилеве, глаголющым: долги дни, погибе всякое видение?
23 Сего ради рцы к ним: тако глаголет Адонаи Господь: отвращу притчу сию, и потом не рекут притчи тоя дом Израилев, яко речеши к ним: приближишася дние и слово всякаго видения.
24 Зане не будет ктому всякое видение ложное, и волхвуяй угодная среде сынов Израилевых.
25 Яко Аз Господь возглаголю словеса Моя, возглаголю и сотворю и не продолжу ктому: во дни вашя, доме прогневаяй, реку слово и сотворю, глаголет Адонаи Господь.
26 И бысть слово Господне ко мне глаголя:
27 сыне человечь, се, дом Израилев преогорчеваяй глаголюще глаголют: видение, еже сей видит, на дни многи, и на времена долга сей прорицает.
28 Сего ради рцы к ним: сия глаголет Господь Бог: не продолжатся ктому вся словеса Моя, яже возглаголю: яко возглаголю слово и сотворю, глаголет Адонаи Господь.

13

1 И бысть слово Господне ко мне глаголя:
2 сыне человечь, прорцы на пророки Израилевы прорицающыя и речеши пророком прорицающым от сердца своего, и прорцы и речеши к ним: слышите слово Господне,
3 сия глаголет Адонаи Господь: люте прорицающым от сердца своего, ходящым вслед духа своего, а отнюд не видящым.
4 Якоже лисицы в пустыни, (тако) пророцы твои (быша), Израилю!
5 Не сташа на тверди и собраша стада к дому Израилеву: не восташа глаголющии в день Господень,
6 видящии ложная и волхвующии суетная, глаголюще: тако глаголет Господь, Господь же не посла их, и начаша возставляти слово.
7 Не ложное ли убо видение видесте и волхвования суетная рекосте? И глаголете, рече Господь: Аз же не глаголах.
8 Сего ради рцы: сия глаголет Адонаи Господь: понеже словеса ваша лжива и волхвования ваша суетна, того ради, се, Аз на вы, глаголет Адонаи Господь,
9 и простру руку Мою на пророки видящыя лжу и провещавающыя суетная: в наказании людий Моих не будут, и в писании дому Израилева не впишутся, и в землю Израилеву не внидут, и уведят, яко Аз Адонаи Господь.
10 Понеже прельстиша людий Моих, глаголюще: мир, мир: и не бяше мира: и сей сограждает стену, а они помазуют ю, падется.
11 Глаголи к помазующым ю: падется, и будет туча потопляющая, и дам камение стрельное в свузы их, и падутся, и ветр воздвижущь размещет, и разсядется.
12 И се, падеся стена, и не рекут ли к вам: где есть помазание ваше, имже помазасте?
13 Того ради сия глаголет Адонаи Господь: и навергу бурю разоряющую со яростию, и туча потопляющи гневом Моим будет, и камение стрельное наведу яростию во скончание:
14 и раскопаю стену, юже помазасте, и падется, и положу ю на земли, и открыются основания ея, и падется, и скончаетеся со обличением и познаете, яко Аз Господь:
15 и скончаю ярость Мою на стене и на помазующих ю, и падет. И рекох к вам: несть стены, ни помазующих ея,
16 пророцы Израилевы, прорицающии на Иерусалим и видящии ему мир, и несть мира, глаголет Адонаи Господь.
17 И ты, сыне человечь, утверди лице твое на дщери людий твоих, на прорицающыя от сердца своего, и прорцы на них,
18 и речеши: сия глаголет Адонаи Господь: горе сшивающым возглавийцы под всякий лакоть руки и сотворяющым покрывала над всякую главу всякаго возраста, еже развратити душы: души развратишася людий Моих, и душ снабдеваху:
19 и осквернавляху Мя у людий Моих, горсти ради ячмене и ради укруха хлеба, еже избити душы, имже не подобаше умрети, и оживити душы, имже не подобаше жити, провещающе людем Моим, послушающым лживых провещаний.
20 Сего ради сия глаголет Господь: се, Аз на возглавия ваша, имиже вы развращаете душы тамо: и отторгну я от мышцей ваших, и послю душы, яже вы развращасте душы их на разсыпание,
21 и растерзаю покрывала ваша, и отиму люди Моя от руки вашея, и ктому не будут в руках ваших на развращение, и познаете, яко Аз Господь:
22 понеже развращасте сердце праведнаго неправедно, Аз же не развращах его, и укреплясте руце беззаконнику, еже отнюд не обратитися ему от пути его злаго и живу быти ему,
23 сего ради не узрите лжи, и волхвования ктому не имате волхвовати: и избавлю люди Моя от рук ваших, и увесте, яко Аз Господь.

14

1 И приидоша ко мне мужие от старец Израилевых и седоша предо мною.
2 И бысть слово Господне ко мне глаголя:
3 сыне человечь, мужие сии положиша помышления своя на сердцах своих и мучение неправд своих поставиша пред лицем своим: аще отвещаяй отвещаю им?
4 Сего ради глаголи к ним и речеши им: сия глаголет Адонаи Господь: человек человек от дому Израилева, иже аще положит мысли своя в сердцы своем и мучение неправды своея учинит пред лицем своим и приидет ко пророку, Аз Господь отвещаю ему о сих, имиже держится мысль его:
5 яко да уклонят дом Израилев по сердцам их удаленым от Мене помышленьми их.
6 Сего ради рцы дому Израилеву: сия глаголет Господь Бог: обратитеся и отвратитеся от начинаний ваших и от всех нечестий ваших, и обратите лица ваша ко мне:
7 зане человек человек от дому Израилева и от пришелцев пришедших ко Израилеви, иже аще удалится от Мене и положит мысли своя на сердцы своем и мучение неправды своея учинит пред лицем своим и приидет ко пророку еже вопросити ему Мене, Аз Господь отвещаю ему, в немже держится он,
8 и утвержу лице Мое на человека того и положу его в погибель и в потребление и извергу его от среды людий Моих, и увесте, яко Аз Господь.
9 И пророк аще прельстится и речет слово, Аз Господь прельстих пророка того, и простру руку Мою нань и потреблю его от среды людий Израилевых.
10 И приимут неправду свою по неправде вопрошающаго, и по неправде такожде пророку будет,
11 яко да не прельщается ктому дом Израилев от Мене, и да не оскверняются ктому во всех гресех своих, и будут Ми в люди, Аз же буду им в Бога, глаголет Адонаи Господь.
12 И бысть слово Господне ко мне глаголя:
13 сыне человечь, земля аще согрешит Ми, еже пастися грехом, и простру руку Мою на ню и сотру утверждение хлебное и пущу на ню глад и возму с нея человеки и скоты,
14 и аще будут сии трие мужие среде ея, Ное и Даниил и Иов, тии во правде своей спасутся, глаголет Адонаи Господь:
15 аще и звери злыя напущу на землю и умучу ю, и будет в пагубу, и не будет проходящаго сквозе ю от лица зверей,
16 и аще будут трие сии мужие среде ея, живу Аз, глаголет Адонаи Господь, ни сынове, ни дщери их спасутся, но токмо сии едини спасутся, а земля в потребление будет:
17 аще же наведу на ту землю мечь и реку: мечь да пройдет землю, и возму от нея человека и скота,
18 и трие мужие сии будут среде ея, живу Аз, глаголет Адонаи Господь, не избавят ни сынов, ни дщерей своих, но тии едини спасутся:
19 аще же и смерть пущу на землю ону и излию ярость Мою на ню в крови, еже потребити от нея человеки и скоты,
20 Ное же и Даниил и Иов будут посреде ея, живу Аз, глаголет Адонаи Господь, ни сынове, ни дщери не останут им, тии же во правде своей спасутся и избавят душы своя.
21 Сия глаголет Адонаи Господь: аще же и четыри мести Моя лютыя пущу на Иерусалима, мечь и глад, и звери люты и смерть, еже потребити от него человеки и скоты,
22 и се, оставлени в нем спасеннии от него, сии изведут сыны и дщери: се, тии изыдут к вам, и узрите пути их и помышления их, и раскаетеся о злых, яже наведох на Иерусалим, вся злая, яже наведох нань,
23 и утешат вас: понеже узрите пути их и помышления их, и уразумеете, яко не всуе сотворил есмь вся, елика сотворих в нем, глаголет Адонаи Господь.

15

1 И бысть слово Господне ко мне глаголя:
2 сыне человечь, что было бы древо лозное от всех древес гроздных, сущих во древесех дубравных?
3 Аще возмут от него древо, еже сотворити дело? И аще возмут кол от него, еже обесити на нем кий либо сосуд?
4 Разве еже огневи предастся на потребление, летнее очищение его потребляет огнь, и изчезает до конца: еда потребно будет на дело?
5 И еще целу ему сущу не будет на дело, кольми паче аще огнь е попалит до конца, будет ли на дело потом?
6 Сего ради рцы: сице глаголет Господь Бог: якоже лоза виноградная во древех дубравных, юже дах на потребление огневи, тако дам живущыя во Иерусалиме:
7 и дам лице Мое на ня, от огня изыдут, и огнь пояст я: и уведят, яко Аз Господь, егда утвержду лице Мое на них:
8 и дам землю в пагубу, зане впадоша в грех, глаголет Адонаи Господь.

16

1 И бысть слово Господне ко мне глаголя:
2 сыне человечь, засвидетелствуй Иерусалиму беззакония его
3 и речеши: сия глаголет Адонаи Господь дщери Иерусалимстей: корень твой и бытие твое от земли Хананейски: отец твой Аморреанин и мати твоя Хеттеаныня:
4 и рождение твое, в оньже день родилася еси, не обязаша сосец твоих, и водою не омыша тя на спасение, ни солию осолиша, ниже пеленами повиша:
5 и не пощаде тебе око Мое, еже сотворити тебе едино от всех сих, пострадати что о тебе, и отвержена была еси на лице поля стропотством души твоея, в день в оньже родилася еси.
6 И проидох сквозе тя и видех тя смешену во крови твоей и рекох ти: от крове твоея жива буди: и рекох тебе: во крови твоей живот твой:
7 умножайся, якоже прозябение селное дах тя, и умножилася еси и возвеличилася и вошла еси во грады градов: сосцы твои возрастоша, и власи твои просветлеша, ты же была еси нага и без красы.
8 И проидох сквозе тя и видех тя: и се, время твое, яко время витающих: и прострох криле Мои на тя и прикрых студ твой, и кляхся тебе и внидох в завет с тобою, глаголет Адонаи Господь, и была еси Мне:
9 и омых тя водою и ополосках кровь твою от тебе и помазах тя елеем,
10 и облекох тя в пестроты и обух тя в червлены, и препоясах тя виссоном и возложих на тя трихаптон,
11 и украсих тя утварию и возложих запястие на руце твои и гривну на выю твою,
12 и дах усерязи на ноздри твоя и колца во ушы твои и венец хвалы на главу твою:
13 и украшенна была еси златом и сребром, и одежды твоя виссонны и трихапты и испещрения, семидал и мед и масло яла еси, и была еси добра зело зело, и управилася еси на царство:
14 и изыде имя твое во языки в доброте твоей, зане совершенно бе лепотою в красоте, юже учиних на тебе, глаголет Адонаи Господь.
15 Ты же уповала еси на доброту твою и соблудила еси во имени твоем и излияла еси блужение твое на всякаго мимоходящаго, тому была еси, емуже не подобаше:
16 и взяла еси от риз твоих и сотворила себе кумиры сошвеныя и соблудила еси с ними, и не внидеши, и не будет.
17 И взяла еси сосуды хвалы твоея от сребра Моего и злата Моего, от нихже дах тебе, и сотворила себе образы мужески, и соблудила еси в них.
18 И взяла еси ризы своя испещренныя и одеялася еси в ня, и масло Мое и фимиам Мой положила еси пред лицем их,
19 и хлебы Моя, яже дах тебе, семидалом и маслом и медом напитах тя, и положила еси та пред лицем их в воню благоухания. И бысть по сих, глаголет Адонаи Господь,
20 и взяла еси сыны твоя и дщери твоя, яже родила еси, и заклала еси им в потребление. Еда мало соблудила еси?
21 И заклала еси чада твоя и дала еси я, внегда принесла еси их на жертву им.
22 Сие паче всякаго блуда твоего и гнусностей твоих: и не помянула еси дний младенства твоего, егда была еси нага и безобразна, и смешена во крови твоей жила еси.
23 И бысть по всех злобах твоих, горе горе тебе, глаголет Адонаи Господь,
24 и создала еси себе храм блуднический и сотворила себе полагания на всех стогнах:
25 и в начале всякаго пути создала еси блудилища своя и растлила доброту твою, и разложила голени твоя всякому мимоходящему и умножила еси блуд твой:
26 и соблудила с сынми Египетскими соседы твоими дебелоплотными, и многажды блудила еси, еже разгневати Мя.
27 И се, простру руку Мою на тя и отвергу законы твоя и предам тя душам ненавидящым тебе, дщерем иноплеменников, совращающым тя с пути твоего, имже нечествовала еси.
28 И соблудила еси с сынми Ассировыми и ниже тако насытилася еси: и соблудила и не насытилася,
29 и умножила заветы твоя ко земли Хананейстей, Халдейстей, и ниже в сих насытилася еси.
30 Что сотворю сердцу твоему, глаголет Адонаи Господь, внегда твориши вся сия дела жены блудницы продерзыя? И соблудила еси трегубо во дщерех твоих.
31 Егда соградила еси блудилище твое в начале всякаго пути и высокая твоя сотворила еси на всех стогнах, и не была яко блудница собирающая наем.
32 Жена любодейница подобна тебе, от мужа своего вземлющи наем,
33 всем блудившым с нею даяше наем: и ты дала еси наем всем рачителем твоим и обременяла их, еже приходити им к тебе отвсюду в блужения твоя.
34 И бысть в тебе сопротивно обычаю женску во блужении твоем, и с тобою соблудившым, вместо еже бы дати тебе наем, и наем не дадеся тебе, и бысть в тебе сопротивно.
35 Сего ради слыши, блуднице, слово Господне.
36 Сия глаголет Адонаи Господь: зане излияла еси медь твою, и открыется срам твой во блужении твоем ко рачителем твоим, и во вся помышления беззаконий твоих, и во крови чад твоих, яже дала еси им:
37 сего ради, се, Аз на тя соберу вся похотники твоя, с нимиже смесилася еси, и всех, ихже любила еси, со всеми, ихже ненавидела еси: и соберу я на тя отвсюду и открыю злобы твоя к ним, и узрят весь срам твой.
38 И отмщу ти отмщением любодейцы и проливающия кровь, и положу тя во крови ярости и рвения,
39 и предам тя в руце их, и раскопают блудилище твое и разорят высокая твоя, и совлекут с тебе ризы твоя и возмут сосуды хвалы твоея, и оставят тя нагу и безстудну:
40 и приведут на тя народы, и побиют тебе камением и изсекут тя мечьми своими,
41 и запалят домы твоя огнем и сотворят в тебе отмщение пред женами многими: и обращу тя от блужения, и найма ктому не даси.
42 И послю ярость Мою на тя, и отимется рвение Мое от тебе: и почию и ктому не попекуся.
43 Понеже не помянула еси дний младенства твоего и опечалила Мя во всех сих: и се, Аз пути твоя на главу твою дах, глаголет Адонаи Господь: и тако сотворила еси нечестие по всем беззаконием твоим.
44 Сия суть вся, елика рекоша на тя в притчи, глаголюще: якоже мати, тако и дщерь.
45 Дщерь матере твоея ты еси, отринувшая мужа своего и чада своя: и сестры сестр твоих, отринувшыя мужей своих и чад своих: мати ваша Хеттеаныня, а отец ваш Аморрей:
46 сестра ваша старейшая Самариа, та и дщери ея живущыя ошуюю тебе: и сестра твоя меншая, живущая одесную тебе, Содома и дщери ея.
47 Но ниже по путем их ходила еси, ниже сотворила по беззаконием их поне мало, и превозшла еси их во всех путех твоих.
48 Живу Аз, глаголет Адонаи Господь, не сотворила Содома сия сестра твоя и дщери ея, якоже ты сотворила и дщери твоя.
49 Обаче сие беззаконие Содомы сестры твоея, гордость в сытости хлеба и во изюбилии вина, и сластолюбствоваша та и дщери ея: сие бяше ей и дщерем ея: и руки убогому и нищему не подаяху,
50 и величахуся, и сотвориша беззакония предо Мною: и отвергох я якоже видех.
51 Самариа же пол грехов твоих не согреши: и умножила еси беззакония твоя паче онех, и оправдала еси сестры твоя во всех беззакониих твоих, яже сотворила еси.
52 И ты приими мучение твое, в немже растлила еси сестры твоя во гресех твоих, имиже беззаконновала паче тех, и оправдала их паче тебе: и ты посрамися и приими безчестие твое, внегда оправдати тебе сестры твоя.
53 И обращу обращения их, обращение Содомы и дщерей ея, и обращение Самарии и дщерей ея, и обращу обращение твое среде их,
54 яко да приимеши мучение твое и безчестна будеши от всех, яже сотворила еси во разгневании моем.
55 И сестра твоя Содома и дщери ея возставятся, якоже беша исперва: и Самариа и дщери ея возставятся, якоже беша исперва: и ты и дщери твоя возставитеся, якоже бесте прежде.
56 И не была Содома сестра твоя во слышание во устех твоих во днех гордыни твоея,
57 прежде откровения злоб твоих, якоже ныне укоризна еси дщерей Сирских и всех сущих окрест ея дщерей иноплеменничих одержащих тя окрест:
58 нечестия твоя и беззакония твоя ты понесла еси я, глаголет Господь.
59 Сия глаголет Адонаи Господь: и сотворю в тебе, якоже сотворила еси, якоже презрела еси еже преступити завет Мой:
60 и воспомяну Аз завет Мой, иже с тобою во днех младенства твоего, и возставлю тебе завет вечный:
61 и помянеши пути твоя и безчестна будеши, внегда поймеши сестры твоя старейшыя со юнейшими твоими, и дам я тебе на созидание, но не от завета твоего:
62 и возставлю Аз завет Мой с тобою, и увеси, яко Аз Господь:
63 яко да помянеши и усрамишися, и не будет тебе ктому отверсти уст твоих от лица безчестия твоего, егда милостив буду тебе по всем, елика сотворила еси, глаголет Адонаи Господь.

17

1 И бысть слово Господне ко мне глаголя:
2 сыне человечь, повеждь повесть и рцы притчу на дом Израилев,
3 и речеши: сия глаголет Адонаи Господь: орел великий, великокрилый, долгий протяжением, исполнь ногтей, иже имать повеление внити в Ливан, и взя избранныя кедра,
4 и верхи мягкости острога, и принесе я в землю Хананейску, во граде огражденнем положи я:
5 и взя от семене земнаго и даде е на поли плодне, (да утвердит корение) над водами многими, видено учини е:
6 и прозябе и бысть в виноград немощен и мал величеством, еже являтися лозию его на нем, и корение его под ним бяше: и бысть в виноград, и сотвори розги, и простре отрасли своя.
7 И бысть орел другий велик, великокрилный, мног ногтьми, и се, виноград сей оплетаяся об нем: и корение его к нему, и лозие свое испусти ему, еже напаяти себе со грудием сада своего.
8 На поли добре, на воде мнозе питается той, еже сотворити прозябения и приносити плод, еже быти в виноград велик.
9 Сего ради рцы: сия глаголет Адонаи Господь: еда исправится? Не корение ли мягкоты его и плод изгниет? И изсхнут вся леторасли его, и не мышцею ли великою, ни людьми многими еже исторгнути его из корения его?
10 И се, тыет: еда успеет? Не абие ли, егда коснется ему ветр знойный, посхнет сухотою? Со грудием прозябения своего изсхнет.
11 И бысть слово Господне ко мне глаголя:
12 сыне человечь, рцы ко дому прогневляющему мя: не весте ли, что суть сия? Рцы им: се, грядет царь Вавилонск на Иерусалим, и возмет царя его и князя его, и отведет я к себе в Вавилон:
13 и поймет от племене царска, и завещает с ним завет, и введет его в клятве, и старейшины земли возмет,
14 еже быти в царство немощно, еже весьма не возноситися, (но) хранити завет его и стояти в нем:
15 и отвержется от него посылая послы своя во Египет дати ему кони и люди многи: еда исправит? Спасется ли творяй сопротивная? И преступаяй завет спасется ли?
16 Живу Аз, глаголет Адонаи Господь, аще не на месте, идеже царь воцаривый его, иже похули клятву Мою и иже преступи завет Мой, с ним среде Вавилона скончается.
17 И не в силе велицей, ниже в народе мнозе сотворит с ним фараон брань во острозе и в сограждении стрельниц, еже изяти душы многи.
18 И похули клятву, еже преступити завет, и се, даде руку свою и вся сия сотвори ему: не спасется.
19 Сего ради рцы: сия глаголет Адонаи Господь: живу Аз, аще не клятву Мою, юже похули, и завет Мой, егоже преступи, дам на главу его:
20 и простру мрежу Мою нань, и ят будет во одержании ея: и приведу его в Вавилон и разсуждуся с ним тамо о неправде его, еюже неправдова ко Мне:
21 и вси избегшии его и вси избраннии со всеми ополчении его мечем падут, и вся оставшая их разсею по всему ветру, и увесте, яко Аз Господь глаголах.
22 Сего ради сия глаголет Адонаи Господь: и возму Аз от избранных кедра высокаго от верха и дам от главы отраслей его, сердца их остружу и насажду аз на горе высоце:
23 и повешу и в горе высоце Израилеве и насажду и, и прорастит отрасль и сотворит плод и будет в кедр велик: и почиет под ним всяк зверь, и под сению его почиет всяка птица, и лозие его паки устроятся:
24 и увесть всяко древо полевое, яко Аз Господь смиряяй древо высокое и возносяй древо смиренное, и изсушаяй древо зеленое и проращаяй древо сухое: Аз Господь глаголах и сотворю.

18

1 И бысть слово Господне ко мне глаголя:
2 сыне человечь, что вам притча сия на земли Израилеве, глаголющым: отцы ядоша терпкое, а зубом чад их оскомины быша?
3 Живу Аз, глаголет Адонаи Господь, аще будет еще глаголема притча сия во Израили.
4 Яко вся душы Моя суть, якоже душа отча, тако и душа сыновня, Моя суть: душа, яже согрешит, та умрет, и зобавшаго пародки зубы оскоминны будут.
5 Человек же, иже есть праведен творяй суд и правду,
6 на горах не снесть и очес своих не воздвигнет на кумиры дому Израилева, и жены ближняго своего не осквернавит и к жене в месячных сущей не приближится,
7 и человеку не насильствует, залог должнику отдаст и хищением не восхитит, хлеб свой алчному даст и нагаго облечет в ризу,
8 и сребра своего в лихву не даст и прибытка не возмет, и от неправды отвратит руку свою и суд сотворит между мужем и ближним своим,
9 и в заповедех Моих ходил и оправдания Моя снабдел, еже творити та: праведен сей есть, жизнию жити имать, глаголет Адонаи Господь.
10 И аще родит сына губителя, проливающаго кровь и творяща грехи,
11 в путь отца своего праведнаго не ходил, но и на горах пожре, и жену ближняго своего осквернавил,
12 и убогаго и нищаго преобиде, и хищением восхитил и залога не отдал, и к кумиром положи очи свои, беззакония сотвори,
13 с лихвою даде и с примножением приял, сей жизнию не поживет: вся сия беззакония сотвори, смертию умрет, кровь его на нем будет.
14 Аще же родит сына, он же увидит вся грехи отца своего, яже сотворил есть, и убоится и не сотворит по ним,
15 на горах не снесть и очес своих не положит к кумиром дому Израилева, и жены подруга своего не осквернавит
16 и человека не насильствует, и залога не удержит и хищением не восхитит, хлеб свои алчному даст и нага одеет ризою,
17 и от неправды отвратит руку свою, лихвы и примножения не возмет, правду сотворит и в заповедех Моих ходити будет: не скончается в неправдах отца своего, (но) жизнию поживет.
18 Отец же его аще скорбию оскорбит и хищением восхитит, сопротивная сотворит посреде людий Моих, и умрет в неправдах своих.
19 И речете: что яко не взя сын неправды отца своего? Понеже сын правду и милость сотвори, вся законы Моя соблюде и сотвори я, жизнию поживет.
20 Душа же согрешающая, та умрет: сын не возмет неправды отца своего, и отец не возмет неправды сына своего: правда праведнаго на нем будет, и беззаконие беззаконника на нем будет.
21 И беззаконник аще обратится от всех беззаконий своих, яже сотворил, и сохранит вся заповеди Моя и сотворит суд и правду и милость, жизнию поживет и не умрет:
22 вся согрешения его, елика сотворил, не помянутся ему: но в правде своей, юже сотворил, жив будет.
23 Еда хотением восхощу смерти грешника, глаголет Адонаи Господь, а не еже обратитися ему от пути зла и живу быти ему?
24 И аще совратится праведник от правды своея и сотворит неправду по всем беззаконием, яже сотворил беззаконник, вся правды его, яже сотворил есть, не помянутся: в преступлении своем, имже преступи, и во гресех своих, имиже согреши, в них умрет.
25 И рекосте: не управится путь Господень. Слышите убо, весь дом Израилев, еда путь мой не управится? Ваш ли путь убо управится?
26 Егда совратится праведник от правды своея и сотворит грех, и умрет в преступлении, еже сотворил, в том умрет.
27 И егда обратится беззаконник от беззакония своего, еже сотворил, и сотворит суд и правду, той душу свою снабдел есть:
28 и виде и обратися от всех беззаконии своих, яже сотвори, жизнию поживет и не умрет.
29 И глаголет дом Израилев: не управится путь Господень. Еда путь Мой не управляется? О, доме Израилев, убо ваш ли путь управляется?
30 (Сего ради) комуждо по пути его сужду вам, доме Израилев, глаголет Адонаи Господь: обратитеся и отвержитеся от всех нечестий ваших, и не будут вам неправды в мучение:
31 отвержите от себе вся нечестия ваша, имиже нечествовасте ко Мне, и сотворите себе сердце ново и дух нов, и сотворите вся заповеди Моя: и вскую умираете, доме Израилев? Глаголет Господь.
32 Понеже не хощу смерти грешника умирающаго, глаголет Адонаи Господь, но еже обратитися ему от пути своего и жити души его, глаголет Адонаи Господь: обратитеся убо, и живи будете.

19

1 Ты же, сыне человечь, возми плачь на князи Израилевы,
2 и речеши: почто мати твоя львица среде львов почи, посреде львов умножи львичища своя?
3 И отскочи един от львичищ ея и бысть лев, и научися восхищати восхищения и человеки снеде.
4 И слышаша о нем языцы, и ят бысть в растлении их, и приведоша его во узде во Египет.
5 И виде, яко отведен бысть от нея, и погибе чаяние ея: и взя инаго от львичищ своих и львом учини его,
6 и живяше посреде львов, бысть лев и научися восхищати восхищения: человеки изяде,
7 и пасяшеся в лютости своей, и грады их пусты постави, и погуби землю и исполнение ея гласом рыкания своего.
8 И даша нань языцы окрест от стран и простроша нань мрежи своя, и в погублении их ят бысть.
9 И положиша его во узде и в клети, приведоша его ко царю Вавилонску и ввергоша его в темницу, яко да не слышится глас его ктому на горах Израилевых.
10 Мати твоя яко виноград и яко цвет шипчан на воде насажден, плод его и отрасль его бысть от воды многи.
11 И бысть ему жезл крепости над племенем старейшин, и вознесеся в величии своем среде лозия: и виде величество свое во множестве лозия своего,
12 и обломися в ярости, и на землю повержен бысть, и ветр знойный изсуши плоды его: увядоша, и изсше жезл крепости его: огнь потреби его.
13 И ныне насадиша его в пустыни, на земли безводне.
14 И изыде огнь от жезла избранных его и пояде и, и не бе в нем жезла крепости его: племя в притчу плача есть, и будет плачь.

20

1 И бысть в лето седмое, в пятый месяц, в десятый день месяца, приидоша мужие от старейшин дому Израилева вопросити Господа и седоша пред лицем моим.
2 И бысть слово Господне ко мне глаголя:
3 сыне человечь, глаголи ко старейшинам дому Израилева и речеши к ним: тако глаголет Адонаи Господь: еда вопросити Мене вы приходите? Живу Аз, аще отвещаю вам, глаголет Адонаи Господь.
4 Аще отмщением отмщу им: сыне человечь, беззакония отец их засвидетелствуй им,
5 и речеши к ним: сия глаголет Адонаи Господь: от негоже дне избрах дом Израилев, и уведен бых племени дому Иаковля и познан бых им во земли Египетстей, и приях я рукою Моею глаголя: Аз Господь Бог ваш:
6 в той день подях я рукою Моею, еже извести я из земли Египетския в землю, юже уготовах им, землю кипящую млеком и медом, сот есть паче всех земель,
7 и рекох к ним: кийждо мерзости от очес своих отвержите и во творениих Египетских не оскверняйтеся, Аз Господь Бог ваш.
8 И отвергошася Мене и не хотеша послушати Мя: кийждо мерзостей от очес своих не отвергоша и творений Египетских не оставиша. И рекох, еже излияти ярость Мою на ня и скончати гнев Мой на них среде земли Египетския.
9 И сотворих, яко да имя Мое весьма не осквернится пред языки, в нихже суть тии среде их, в нихже познан бых им пред лицем их, еже извести я из земли Египетския.
10 И изведох я из земли Египетския и введох я в пустыню,
11 и дах им заповеди Моя, и оправдания Моя явих им, яже аще сотворит человек, жив будет в них:
12 и субботы Моя дах им, еже быти в знамение между Мною и между ими, еже разумети им, яко Аз Господь освящаяй их.
13 И глаголах ко дому Израилеву в пустыни: в заповедех Моих ходите и оправдания Моя сохраните, еже творити я, яже сотворит человек и жив будет в них. И разгнева Мя дом Израилев в пустыни: в заповедех бо Моих не ходиша и оправдания Моя отвергоша, яже сотворит человек и жив будет в них: и субботы Моя оскверниша зело. И рекох, еже излияти ярость Мою на ня в пустыни, еже потребити их.
14 И сотворих, яко да весьма имя Мое не осквернится пред языки, из нихже изведох я пред очима их.
15 И Аз воздвигох руку Мою на ня в пустыни весьма, еже не ввести их в землю, юже дах им, в землю текущую млеком и медом, сот есть паче всея земли:
16 понеже судбы Моя отвергоша и в заповедех Моих не ходиша, и субботы Моя оскверниша и вслед помышлений сердца своего хождаху.
17 И пощаде я око Мое, еже потребити их, и не сотворих им скончания в пустыни.
18 И рекох ко чадом их в пустыни: в законех отец ваших не ходите и оправданий их не храните, и ко творением Египетским не примешайтеся и не оскверняйтеся:
19 Аз Господь Бог ваш: в заповедех Моих ходите, и оправдания Моя снабдите и творите я,
20 и субботы Моя освящайте и будет в знамение между Мною и между вами, еже ведети вам, яко Аз Господь Бог ваш.
21 И разгневаша Мя, и чада их в заповедех Моих не ходиша и оправданий Моих не снабдеша, еже творити я: сия бо сотворив человек жив будет в них: и субботы Моя оскверниша зело. И рекох: излию ярость Мою на ня, еже скончати гнев Мой на них в пустыни.
22 И сотворих, яко да имя Мое весьма не осквернавится пред языки, от нихже изведох я пред очима их.
23 И Аз воздвигох руку Мою на ня в пустыни, еже расточити я во языцех и разсеяти я во странах,
24 понеже оправданий Моих не сотвориша и заповеди Моя отринуша и субботы Моя оскверниша, и вслед кумиров отец их быша очеса их.
25 И дах им заповеди не добры и оправдания, в нихже не будут живи:
26 и оскверню я в даяниих их, внегда проводити (им) всякое разверзающее ложесна, да погублю их, да уразумеют, яко Аз Господь.
27 Сего ради глаголи к дому Израилеву, сыне человечь, и речеши к ним: сия глаголет Адонаи Господь: даже до сего разгневаша Мя отцы ваши во гресех своих, имиже согрешиша ко Мне:
28 и введох я в землю, в нюже воздвигох руку Мою, еже дати ю им: и видеша всяк холм высок и всяко древо присенное, и пожроша тамо богом своим и учиниша тамо ярость даров своих, и положиша тамо воню благовония своего и возлияша тамо возлияния своя.
29 И рекох к ним: что суть Аввама, яко вы входите тамо? И прозваша имя ему Аввама даже до днешняго дне.
30 Сего ради рцы к дому Израилеву: сия глаголет Адонаи Господь: аще во беззакониих отец ваших вы оскверняетеся и вслед мерзостей их вы соблуждаете,
31 и в приношении даров ваших и в нароцех ваших, егда проходят чада ваша сквозе огнь: вы оскверняетеся во всех кумирех ваших даже до днешняго дне, и Аз отвещаю ли вам, доме Израилев? Живу Аз, глаголет Адонаи Господь, аще отвещаю вам и аще взыдет на дух ваш сие.
32 И не будет, якоже вы глаголете: будем, якоже языцы и якоже племена земная, служити древу и камению.
33 Сего ради живу Аз, глаголет Адонаи Господь, аще не рукою крепкою и мышцею высокою и в ярости излиянней царствовати буду над вами:
34 и изведу вы от людий и прииму вы от стран, в нихже бесте разсеяни, рукою крепкою и мышцею высокою и яростию излиянною,
35 и приведу вас в пустыню людскую и разсуждуся с вами тамо лицем к лицу:
36 якоже судихся со отцы вашими в пустыни земли Египетския, тако сужду и вам, глаголет Адонаи Господь:
37 и проведу вы под жезлом моим и введу вы в числе завета,
38 и изберу от вас нечестивыя и отвергшыяся: из земли бо обитания их изведу я, и в землю Израилеву не внидут, и познаете, яко Аз Господь Бог.
39 Вы же, доме Израилев, сице глаголет Адонаи Господь: кийждо кумиры своя отимите, и потом аще послушаете Мене, и имене Моего святаго не осквернавите ксему в дарех ваших и рукотворениих ваших:
40 понеже на горе Моей святей, на горе высоце Израилеве, глаголет Адонаи Господь, тамо послужат Ми весь дом Израилев до конца на земли, и тамо прииму я и тамо присещу на приношения ваша и начатки обетов ваших во всех освященных ваших.
41 В воню благовония прииму вы, егда изведу вы из людий и прииму вы от стран, в няже расточени бысте, и освящуся в вас пред очима людскима:
42 и увесте, яко Аз Господь, егда введу вы в землю Израилеву, в землю, на нюже воздвигох руку Мою дати ю отцем вашым:
43 и помянете тамо пути вашя и вся мерзкия грехи вашя, в нихже осквернистеся, и посрамите лица ваша во всех злобах ваших, яже сотвористе:
44 и познаете, яко Аз Господь, егда сотворю вам тако, яко да имя Мое не осквернится по путем вашым злым и по рукотворением вашым растленным, доме Израилев, глаголет Адонаи Господь.
45 И бысть слово Господне ко мне глаголя:
46 сыне человечь, утверди лице твое на юг и воззри на дарома, и прорцы на дубраву старейшину нагева
47 и речеши дубраве нагевове: слыши слово Господне, сия глаголет Адонаи Господь: се, Аз возгнещу в тебе огнь, и пожжет в тебе всяко древо зеленое и всяко древо сухое, не угаснет пламень разжженый, и изгорит в нем всяко лице от полудне до севера,
48 и увесть всяка плоть, яко Аз Господь разжегох его, и не угаснет.
49 И рекох: никакоже, Господи, Господи! Сии глаголют ко мне: не притча ли есть сия глаголема?

21

1 И бысть слово Господне ко мне глаголя:
2 сего ради прорцы, сыне человечь, и утверди лице твое на Иерусалим и воззри на святыни их, и прорцы на землю Израилеву,
3 и речеши ко земли Израилеве: сия глаголет Адонаи Господь: се, Аз на тя, и извлеку мечь Мой из ножен его, и потреблю от тебе неправеднаго и беззаконнаго.
4 Понеже потреблю от тебе неправеднаго и беззаконника, тако изыдет мечь Мой из ножен своих на всяку плоть от юга даже до севера,
5 и увесть всяка плоть, яко Аз Господь извлекох мечь Мой из ножен его, и ктому не возвратится.
6 И ты, сыне человечь, воздохни в сокрушении чресл твоих и в болезнех возстени пред очима их.
7 И будет, аще рекут к тебе: чесо ради ты стенеши? И речеши: о возвещении, яко грядет: и сокрушится всяко сердце, и ослабеют вся руки, и издшет всяка плоть и всяк дух, и вся стегна осквернавятся мокротою: се, грядет и будет, глаголет Адонаи Господь.
8 И быти слово Господне ко мне глаголя:
9 сыне человечь, прорцы и речеши: сия глаголет Адонаи Господь: рцы: мечу, мечу! Изострися и разярися,
10 яко да изсечеши сечения: изострися, яко да будеши в блещание и готов на разсыпание: сецы, изничтожай, отрини всякое древо.
11 И даде его уготованна, еже держати в руках его: наострился мечь, готов есть, еже дан быти в руце секущаго.
12 Возопий и восплачися, сыне человечь, яко сей бысть в людех Моих, сей во всех старейшинах Израилевых: обитающии близ под мечь быша с людьми Моими: сего ради восплещи рукама твоима,
13 яко оправдася. И что, аще и племя отринется? Не будет, глаголет Адонаи Господь.
14 И ты, сыне человечь, прорцы и восплещи рукама и усугуби мечь: третий мечь язвеным есть, мечь язвеным велик, и ужасиши я,
15 яко да сокрушится сердце их, и умножатся немощнии во всех вратех их, предаются на усечение мечное: благо остр бысть на сечение, благо бысть на блистание.
16 Проходи яко молния, острися одесную и ошуюю, аможе аще лице твое востанет:
17 и Аз восплещу рукою Моею к руце Моей и напущу ярость Мою, Аз Господь глаголах.
18 И бысть слово Господне ко мне глаголя:
19 и ты, сыне человечь, учини себе пути два, еже внити мечу царя Вавилонска, от страны единыя изыдут начала два, и руку уготовают в начале пути града, от начала пути учиниши,
20 яко внити мечу на Равваф сынов Аммоних и на Иудею и на Иерусалим среде его.
21 Понеже станет царь Вавилонск на старем пути, на начале обоих путий, еже волхвовати волхвованием, якоже вскипети жезлу, и вопрошати ваяных и вражити во утробах.
22 И бысть одесную его волшебство на Иерусалим, еже обставити острог и еже отверсти уста с воплем и возвысити глас со глашением трубным, и яко поставити острог пред враты его и насыпати персти и поставити стрелницы.
23 И той аки волхвуя им волхвование пред ними, уседмеряя седмерицы, и той воспоминаяй неправды его помянути.
24 Того ради сия глаголет Адонаи Господь: понеже воспомянусте неправды вашя, внегда открышася нечестия ваша, яко явитися грехом вашым во всех беззакониих ваших и во всех начинаниих ваших, понеже воспомянусте, в тех яти будете.
25 И ты, сквернаве, беззаконниче, старейшино Израилев, егоже грядет день во время неправды, конец:
26 сия глаголет Господь: сними кидар и отложи венец, сей не таков будет, смирил еси высокое и вознесл смиренное:
27 неправду, неправду, неправду положу его, и той не таков будет, дондеже приидет, Емуже достоит, и предам Ему.
28 И ты, сыне человечь, прорцы и речеши: се глаголет Адонаи Господь к сыном Аммоним и ко укоризне их, и речеши: мечу, мечу извлеченый на сечение, извлеченый на скончание, двигнися, яко да блистаеши:
29 в видении твоем суетнем, и внегда вражбити тебе ложная, егда предаешися ты на выи язвеных беззаконников, ихже день приспе во время неправды, конец:
30 возвратися в ножны твоя и не стани на месте сем, в немже родился еси, на земли твоей имам тя судити:
31 и излию на тя гнев Мой, во огни гнева Моего дуну на тя и предам тя в руце мужей варвар, творящих пагубу:
32 огню будеши ядь, кровь твоя будет посреде земли твоея: не будет твоея памяти, занеже Аз Господь глаголах.

22

1 И бысть слово Господне ко мне глаголя:
2 и ты, сыне человечь, аще судити будеши граду кровей, и яви ему вся беззакония его,
3 и речеши: сия глаголет Адонаи Господь: о, граде проливаяй кровь среде себе, еже приити времени его, и творяй кумиры на себе, еже осквернитися самому:
4 в крови их, юже излиял еси, согрешил еси, и в кумирех твоих, яже творил, осквернился еси, и сократил еси дни твоя, и привед время лет твоих: сего ради дах тя на укоризну языком и на поругание всем странам,
5 близ тебе и далече от тебе сущым, и поругаются тебе и возопиют на тя: о, нечистый, пресловутый и мног во беззакониих!
6 Се, старейшины дому Израилева, кийждо ко своим ужикам смесишася в тебе, яко да пролиют кровь:
7 отцу и матери злословяху в тебе и ко пришелцу обращахуся неправдами в тебе: сироту и вдовицу преобидяху в тебе:
8 и святая Моя уничижаху и субботы Моя оскверняху в тебе:
9 мужие разбойницы беша в тебе, яко да пролиют в тебе кровь, и на горах ядяху в тебе и скверны творяху в тебе:
10 стыд отчий открыша в тебе, и в нечистоте седящую обругаша в тебе:
11 кийждо на жену подруга своего беззаконноваша, и кийждо невестку свою оскверняше в нечестии, и кийждо сестру свою, дщерь отца своего, обругаваше в тебе:
12 мзды взимаху в тебе, яко да пролиют кровь, лихву и избыток взимаху в тебе: и скончал еси скончание злобы твоея яже в насилии, Мене же забыл еси, глаголет Адонаи Господь.
13 Се убо, ударю рукою Моею о руку Мою на та, яже совершил еси и яже сотворил еси, и на крови твоя бывшыя посреде тебе:
14 аще устоит сердце твое, и аще преодолеют руце твои во днех, в няже Аз творю в тебе? Аз Господь глаголах, и сотворю.
15 И разсыплю тя во языцех и разсею тя в странах, и оскудеет нечистота твоя из тебе,
16 и владети буду тобою пред очима языков, и познаеши, яко Аз Господь.
17 И бысть слово Господне ко мне глаголя:
18 сыне человечь, се, быша Мне дом Израилев смешани вси с медию и железом, и со оловом чистым и со свинцем, среде пещи сребро смешено суть.
19 Сего ради рцы: сия глаголет Адонаи Господь: понеже бысте вси во смешение едино, сего ради, се, Аз прииму вас во средину Иерусалима:
20 якоже приемлется сребро и медь, и железо и свинец и олово чистое во средину пещи, еже дунути на ня огню, да слиются, тако прииму вас во гневе Моем и в ярости Моей, и соберу и слию вас,
21 и дуну на вы во огни гнева Моего, и слияни будете среде его:
22 якоже сливается сребро среде пещи, тако слиетеся посреде его и познаете, яко Аз Господь излиях ярость Мою на вас.
23 И бысть слово Господне ко мне глаголя:
24 сыне человечь, рцы ему: ты еси земля неодождимая, ниже дождь бысть на тя в день ярости.
25 Егоже старейшины среде его, яко львы рыкающе, восхищающе восхищения, душы изядающе насилием, богатство и честь приемлюще, и вдовицы твоя умножишася посреде тебе:
26 и жерцы его отвергошася закона Моего и оскверниша святая Моя: между святым и сквернавым не разлучаху, и между нечистым и чистым не разделяху, и от суббот Моих покрываху очи свои, и оскверняху Мя посреде себе:
27 князи его среде его яко волцы восхищающе похищения, еже пролияти кровь и погубити душы, яко да лихоимством лихоимствуют:
28 и пророцы его помазующии их падут, видящии суетная, волхвующии ложная, глаголюще: сия глаголет Адонаи Господь: а Господь не глагола.
29 Людий земли утесняюще неправдою и восхищающе восхищения, нища и убога насильствующе и со пришелцем не живуще судом.
30 И исках от них мужа живуща право и стояща цело пред лицем Моим во время гнева Моего, еже бы не до конца погубити его, и не обретох.
31 И излиях нань ярость Мою во огни гнева Моего, еже скончати я: пути их на главы их дах, глаголет Адонаи Господь.

23

1 И бысть слово Господне ко мне глаголя:
2 сыне человечь, две жене бесте дщери матере единыя
3 и соблудисте во Египте, в юности своей соблудисте: тамо спадоша сосцы их, и тамо растлисте девство.
4 Имена же има: Оола старейшая, Оолива же меншая сестра ея: и бысте Мне и родисте сыны и дщери: имена же има: Самариа Оола, и Иерусалим Оолива.
5 И соблуди Оола от Мене и возложися на похотники своя, на Ассирианы приближающыяся ей,
6 облеченныя в червленицы, старейшины и воеводы: юноши избраннии, вси конницы яздящии на конех:
7 и даде блужение свое к ним: избранным сыном Ассирийским всем, и ко всем, на няже возлагашеся, во всех нечистотах их оскверняшеся:
8 и блужения своего, еже из Египта, не остави, яко с нею спаху в юности ея, и тии растлиша девство ея и излияша блужение свое на ню.
9 Того ради предах ю в руце похотником ея, в руце сыном Ассирийским, на нихже возлагашеся.
10 Тии открыша стыд ея, сыны и дщери ея пояша и самую мечем усекнуша: и бысть поношение в женах, и отмщение сотвориша в ней во дщерех ея.
11 И виде сестра ея Оолива, и растли возложение свое паче ея, и блуд свой паче блуда сестры своея умножи:
12 на сынов Ассирийских возложися, на старейшины и воеводы, иже близ ея, облеченны во благоистканны, на конники яздящыя на конех, юноши избранни вси.
13 И видех, яко осквернися путь един обою.
14 И приложи ко блужению своему, и виде мужы написаны на стене, образы Халдейски написаны шарами,
15 препоясаны пестротами о чреслех своих, и превои крашеннии на главах их, вид троякий всех, подобие сынов Вавилонских, Халдейских, земли отечества их:
16 и возложися на ня зрением очей своих, и посла послы к ним в землю Халдейску.
17 И приидоша к ней сынове Вавилонстии на ложе витающих и оскверниша ю в блужении ея, и осквернися в них, и отступи душа ея от них:
18 и откры блужение свое и откры срамоту свою. И отступи душа Моя от нея, якоже отступи душа Моя от сестры ея.
19 И умножила еси блужение твое, еже помянути дни юности твоея, в няже блудила еси во Египте,
20 и возлегла еси на Халдеи, ихже плоти быша аки плоти осли, и яко лона конская лона их,
21 и посетила еси беззаконие юности твоея, яже творила еси во Египте во виталищи твоем, идеже сосцы юности твоея спадоста.
22 Того ради, Ооливо, сия глаголет Адонаи Господь: се, Аз воздвигну похотники твоя на тя, от нихже отступи душа твоя, и наведу их на тя окрест,
23 сынов Вавилонских и всех Халдеев, Факуда и Суда и Куда, и вся сыны Ассирийски с ними, юношы избранны, старейшины и воеводы, вся тристаты и нарочитыя, конники на конех вси.
24 И приидут на тя вси от севера, колесницы и колеса со многим народом, щиты и сулицы и шлемы, и поставят стражбу окрест тебе, и дам пред лицем их суд, и отмстят ти в судех своих:
25 и дам рвение Мое в тебе, и сотворят с тобою гнев ярости Моея, ноздри твоя и ушы твои обрежут, и оставших твоих мечем изсекут: тии сынов твоих и дщерей твоих возмут, и оставших твоих потребит огнь:
26 и совлекут с тебе ризы твоя и возмут сосуды хвалы твоея.
27 И отвращу нечестия твоя от тебе и блуд твой от земли Египетския: и не воздвигнеши очес твоих на них и Египта не помянеши ктому.
28 Понеже сия глаголет Адонаи Господь: се, Аз предаю тя в руце, ихже ненавидиши, от нихже отступи душа твоя:
29 и сотворят в тебе в ненависти, и возмут вся труды твоя и дела твоя, и будеши нага и посрамлена, и открыется студ блуда твоего и нечестие твое.
30 И блужение твое сотвори сия тебе, егда блудила еси вслед языков и осквернялася в кумирех их:
31 в пути сестры твоея ходила еси, и дам чашу ея в руце твои.
32 Сия глаголет Адонаи Господь: чашу сестры твоея испиеши глубокую и широкую, и будет на смех и подражнение, изюбилную ко совершению пиянства,
33 и разслабления наполнишися: чаша же потребления и погубления чаша сестры твоея Самарии:
34 и испиеши ю и истощиши, и чреп ея ядущи потребиши, и сосца твоя отторгнеши: и праздники и новомесячия твоя отвращу: понеже Аз глаголах, рече Адонаи Господь.
35 Сего ради сия глаголет Адонаи Господь: понеже забыла Мя еси и отвергла Мене назад тела твоего, и ты возми нечестие твое и блуд твой.
36 И рече Господь ко мне: сыне человечь, не будеши ли судити Ооле и Ооливе, и возвестиши ли има беззакония ею?
37 Яко любодействовасте, и кровь в руках ею, и в кумирех ею прелюбодействовасте, и чада своя, яже родисте Мне, провождасте им сквозе огнь.
38 Даже и сия сотвористе Ми, осквернясте святая Моя в той день, и субботы Моя осквернясте:
39 и внегда закаласте чада своя кумиром своим, и вхождасте во святая Моя в той день, еже сквернити я: и се, тако творясте среде дому Моего:
40 и посыласте ко мужем грядущым издалеча, к нимже послов посыласте. И егда приходити им, абие умывалася еси и утваряла еси очи твои и украшалася утварию,
41 и седела еси на одре постлане, и трапеза украшенна пред лицем ея, и фимиам Мой и елей Мой предлагала пред ними, и веселяхуся в них:
42 и гласом сличным возглашаху, и ко мужем от множества человеча приходящым от пустыни, и даяху перстни на руки их и венец хвалы на главы их.
43 И рекох: не в сих ли прелюбодействуют? И дела блудницы, и сама соблуди.
44 И вхождаху к ней: якоже влазят к жене блуднице, тако влазяху ко Ооле и ко Ооливе, женам беззаконницам, еже сотворити беззаконие.
45 Мужие же праведнии, тии и отмстят има отмщением любодейниц и отмщением проливающих кровь, яко любодейцы суть, и кровь в руках их.
46 Сия глаголет Адонаи Господь: приведи на них народы и даждь на них мятеж и разграбление,
47 и вержи камение на них, камение народов, и да избодут их мечьми своими: сыны их и дщери их избиют и домы их огнем сожгут:
48 и отвращу нечестие от земли, и накажутся вся жены и не сотворят по нечестием их:
49 и дастся нечестие ваше на вы: и (вся) грехи кумир ваших приимете и уразумеете, яко Аз Адонаи Господь.

24

1 И бысть слово Господне ко мне, в девятое лето, в месяц десятый, в десятый день месяца, глаголя:
2 сыне человечь, напиши себе имя дне сего, от негоже укрепися царь Вавилонский на Иерусалим, от сего дне, иже днесь,
3 и рцы притчу к дому прогневляющему, и речеши к ним: сия глаголет Адонаи Господь: настави коноб, настави и влий в онь воду,
4 и верзи в онь на двое разсеченая, всякое разсечение доброе, голень и рамо, обрезана от костей,
5 от избранных скотов взятая, и подгнещай костьми под ними: возвре и воскипе, и сваришася кости его посреде его.
6 Того ради сия глаголет Адонаи Господь: о, граде кровей! Конобе, в немже есть яд, и яд не изыде из него: по удом его изнесе, не паде на нем жребий.
7 Яко кровь его среде его есть, на гладцем камени вчиних ю: не пролиях ея на землю, еже покрыти ю землею,
8 еже навести ярость Мою (на ню), во отмщение еже отмстити: дах кровь его на гладцем камени, еже не покрыти ея.
9 Того ради сия глаголет Адонаи Господь: о, люте, граде кровей! Аз же возвеличу главню
10 и умножу дрова и возгнещу огнь, яко да истают мяса, и оскудеет юха, и кости истают,
11 и станет на главнях его, (тощь) разгореся, яко да изгорит, и распалится и сгорит медь его, и истает среде его нечистота его, и оскудеет яд его:
12 да смирится яд его, и не изыдет из него многий яд его, и посрамится яд его:
13 в нечистоте твоей укроп, понеже осквернялся еси ты и не очистился от нечистоты твоея: и что будет аще не очистишися по сем, дондеже исполню ярость Мою в тебе?
14 Аз Господь глаголах, и приидет, и сотворю, и не укосню, и не пощажу, и не буду умолен: по путем твоим и по помыслом твоим сужду тебе, глаголет Адонаи Господь: сего ради, се, Аз сужду тебе по кровем твоим и по помыслом твоим сужду тебе, нечисте, пресловуте и великий на разгневание.
15 И бысть слово Господне ко мне глаголя:
16 сыне человечь, се, Аз вземлю от тебе желания очес твоих в поражении, не восплачи, ниже возрыдай, ниже да приидут тебе слезы,
17 возстени молчя: стенание крове, чресл плачь есть: да будут власи твои сплетени на тебе, и сапози твои на ногах твоих, и да не утешишися устнами их, и хлеба мужей да не снеси.
18 И глаголах к людем заутра, якоже заповеда ми, и умре жена моя в вечер, и сотворих заутра, якоже повелеся ми.
19 И рекоша ко мне людие: не возвестиши ли нам, что суть сия, яже ты твориши?
20 И рекох к ним: слово Господне бысть ко мне глаголя:
21 рцы к дому Израилеву, сия глаголет Адонаи Господь: се, Аз оскверню святая Моя, величания крепости вашея, желания очес ваших, и ихже щадят души вашя: и сынове ваши и дщери вашя, яже остависте, мечем падут:
22 и сотворите, якоже аз сотворих: от уст их не утешитеся и хлеба мужей не снесте,
23 и власи ваши на главах ваших, и сапози ваши на ногах ваших: не будете терзатися, ниже плакати, и истаете в неправдах ваших, и не утешите кийждо брата своего.
24 И будет вам Иезекииль в чудо: по всему елика сотворих, сотворите: егда приидут сия, и уразумеете, яко Аз Адонаи Господь.
25 И ты, сыне человечь, не в день ли той, егда возму от них крепость их, вознесение хвальбы их, желания очию их и возношение души их, сыны их и дщери их:
26 в той день приидет уцелевый к тебе возвестити тебе во ушы,
27 в той день отверзутся уста твоя ко уцелевшему, и возглаголеши и не премолчиши ктому, и будеши им в чудо: и уведят, яко Аз Адонаи Господь.

25

1 И бысть слово Господне ко мне глаголя:
2 сыне человечь, утверди лице твое на сыны Аммони и прорцы на ня,
3 и речеши сыном Аммоним (глаголя): слышите слово Господа Адоная, сия глаголет Адонаи Господь: понеже порадовастеся о святых Моих, яко осквернена быша, и о земли Израилеве, яко погибе, и о дому Иудине, яко отиде в пленение:
4 того ради, се, Аз предаю вас сыном Кедемлим в наследие, и вселятся со имением своим в тебе и поставят в тебе селения своя: тии поядят плоды твоя, и тии испиют тук твой:
5 и дам град Аммонь паствы велблюдов и сыны Аммони на паству овец, и уразумеете, яко Аз Адонаи Господь.
6 Сего ради тако глаголет Господь Бог: понеже восплескал еси рукою твоею и потоптал ногою твоею и порадовался еси душею твоею о земли Израилеве,
7 того ради, се, Аз простру руку Мою на тя и дам тя в разграбление языком, и потреблю тя от людий и погублю тя от стран пагубою, и увеси, яко Аз Адонаи Господь.
8 Сия глаголет Адонаи Господь: понеже рече Моав и Сиир: се, якоже вси языцы, дом Израилев и Иуда,
9 сего ради, се, Аз разслаблю мышцу Моавлю от градов крайних его, избранную землю, Дом Иасимуфов над источником града приморскаго (Ваелмона и Кариафаима):
10 сыны Кедемли на сыны Аммони дах я в наследие, яко да не будет памяти сынов Аммоних во языцех:
11 и в Моаве сотворю отмщение, и уведят, яко Аз Господь.
12 Сия глаголет Адонаи Господь: понеже сотвори Идумеа, егда отмстиша тии отмщением (во гневе) дому Иудову, и памятозлобствоваша и отмстиша прю от них:
13 того ради сия глаголет Адонаи Господь: простру руку Мою на Идумею и потреблю от нея человеки и скот и поставлю ю пусту, и от Феман гоними мечем падут:
14 и дам отмщение Мое на Идумею рукою людий Моих Израиля, и сотворят во Идумеи по гневу Моему и по ярости Моей, и уведят отмщение Мое, глаголет Адонаи Господь.
15 Сего ради сия глаголет Адонаи Господь: понеже сотвориша иноплеменницы во отмщении и возставиша месть радующеся всею душею еже потребити даже до века,
16 того ради сия глаголет Адонаи Господь: се, Аз простру руку Мою на иноплеменники, и потреблю Критян, и погублю оставшыя живущыя на примории,
17 и сотворю в них отмщение велико, во обличениих ярости Моея, и уразумеют, яко Аз Адонаи Господь, егда дам отмщение Мое на ня.

26

1 И бысть во единонадесятое лето, в первый день месяца, бысть слово Господне ко мне глаголя:
2 сыне человечь, понеже рече Сор на Иерусалима: благоже, сокрушися, погибоша языцы, обратися ко мне, иже бе исполненый, опусте:
3 того ради сия глаголет Адонаи Господь: се, Аз на тя, Сор, и приведу на тя языки многи, якоже восходит море волнами своими.
4 И обвалят стены Сора и разорят столпы твоя, и развею прах его из него и дам его во гладок камень.
5 Сушение мрежей будет среде моря, яко Аз глаголах, глаголет Адонаи Господь: и будет на пленение языком,
6 и дщери его, яже на поли, мечем убиены будут, и уведят, яко Аз Господь.
7 Яко сия глаголет Адонаи Господь: се, Аз наведу на тя, Сор, Навуходоносора царя Вавилонска от севера, царь царем есть, с коньми и колесницами и с конниками и собранием многих языков зело:
8 сей дщери твоя на поли мечем избиет, и приставит на тя стражбу и оградит тя, и окопает тя ровом и сотворит окрест тебе острог, и обставит оружием и копия своя прямо тебе поставит,
9 стены твоя и пирги твоя разорит оружием своим:
10 от множества коней его покрыет тя прах их, и от ржания коней его и от колес колесниц его потрясутся стены твоя, входящу ему во врата твоя, аки входящу во град с поля:
11 копытами коней своих поперут вся стогны твоя: люди твоя мечем изсечет, и состав крепости твоея на земли повержет,
12 и пленит силу твою, и возмет имения твоя, и разсыплет стены твоя, и домы твоя вожделенныя разорит, и древа твоя и камение твое и персть твою среде моря ввержет,
13 и упразднит множество мусикий твоих, и глас певниц твоих не услышится в тебе ктому.
14 И дам тя во камень гладок, сушение мрежное будеши, не соградишися ктому, яко Аз глаголах, глаголет Адонаи Господь.
15 Яко сия глаголет Адонаи Господь Сору: не от гласа ли падения твоего, егда возстенут язвении твои, егда извлечется мечь посреде тебе, потрясутся острови?
16 И снидут со престол своих вси князи язык морских, и свергут венцы со глав своих, и ризы своя испещренныя совлекут с себе, ужасом ужаснутся: на земли сядут, и убоятся погибели своея, и возстенут о тебе,
17 и приимут о тебе плачь, глаголюще: како погибл и разсыпался еси от моря, граде хвалимый, иже был еси крепок на мори, ты и живущии в тебе, иже даял еси страх твой всем живущым в тебе?
18 И убоятся (вси) острови от дне падения твоего, и смятутся острови в мори от исхода твоего.
19 Яко сия глаголет Адонаи Господь: егда дам тя град опустевшь, якоже грады ненаселены никогдаже, внегда возведу на тя бездну, и покрыет тя вода многа:
20 и сведу тя к низходящым в пропасть к людем века, и вселю тя во глубинах земных, яко пустыню вечную с низходящими в пропасть, яко да не населишися, ниже востанеши на земли живота:
21 на пагубу тя отдам, и не будеши ктому, и взыщешися и не обрящешися во век, глаголет Адонаи Господь.

27

1 И бысть слово Господне ко мне глаголя:
2 и ты, сыне человечь, возми на Сор плачь,
3 и речеши Сору населенному на морстем входе, торжищу людий от островов многих, сия глаголет Адонаи Господь Сору: ты рекл еси: аз сам возложих на мя мою доброту,
4 в сердцы морстем веелиму, и сынове твои возложиша на тя доброту.
5 Кедр от Санира истесася тебе, тонкия доски кипарисныя от Ливана взяты быша, еже сотворити тебе ядрила елова:
6 от Васанитиды сотвориша весла твоя: святилища твоя состроиша от слоновых (костей), домы древяны от островов Хеттиимских:
7 виссон со испещрением от Египта бысть тебе постеля, еже обложити тебе славу и облещи тя в синету и во багряницу от островов Елиссе, и бысть одежда твоя.
8 И князи твои живущии во Сидоне и Арадиане быша весленицы твои: премудрии твои, Сор, иже быша в тебе, сии кормчии твои.
9 Старейшины Вивлийстии и премудрии их, иже быша в тебе, тии укрепляху совет твой: и вси корабли морстии и весленицы их быша в тебе ко западом западов.
10 Персяне и Лидяне и Ливиане беша в силе твоей, мужие доблии твои щиты и шлемы повесиша в тебе, сии даша славу твою.
11 Сынове Арадийстии и сила твоя на забралех твоих окрест: но и Мидяне во пиргах твоих быша стражие, тулы своя обесиша на забралех твоих окрест: сии совершиша твою доброту.
12 Кархидоняне купцы твои, от множества силы твоея, сребро и злато, и медь и железо, и чистое олово и свинец даша куплю твою.
13 Еллада вся и ближнии твои продаяху в тебе душы человечы, и сосуды медяны даша куплю твою.
14 От дому Форгамова кони и конники и мщята даша куплю твою.
15 Сынове Родийстии купцы твои от островов умножиша куплю твою, зубы слоновы, и вводимым воздавал еси мзды твоя.
16 Человеки куплю твою от множества примешенца твоего, стакти и пестроты и синету от Фарсиса, и рамоф и хорхор даша куплю твою.
17 Иуда и сынове Израилевы, сии купцы твои: продаянием пшеницы и миров и касии, и первый мед и елей и ритину даша примешенцу твоему.
18 Дамаск купцы твои от множества всея силы твоея, вино от Хелвона, и волну блещащуся от Милита, и вино Деданово и Ионаново и Меозелево в куплю твою даша.
19 От ассиила железо деланое и колеса в примесницех твоих суть.
20 Дедан купцы твои со скоты избранными в колесницы.
21 Аравиа и вси князи Кидарстии, сии купцы рукою твоею, велблюды и овны и агнцы в тебе продадят, имиже куплю творят.
22 Купцы Савы и Раммы, тии купцы твои с первыми сладостьми и со камением драгим, и злато даша куплю тебе.
23 Харран, Ханаа и Дедан, сии купцы твои: Сава, Ассур и Харман купцы твои,
24 приносяще куплю синету и червленицу, и испещренная и сокровища избранная связана ужами, и кипарисная.
25 Корабли, в тех купля твоя, (корабли) Кархидонстии купцы твои, во множестве смесник твоих, и насытился еси, и отягчал зело в сердцах морских.
26 В воде мнозе привождаху тя весленицы твои: ветр южный сокруши тя в сердцы морстем.
27 Быша силы твоя и мзда твоя от смесник твоих, и весленицы твои и кормчии твои, и советницы твои и смесницы от смесников твоих, и вси мужие твои доблии в тебе и весь сонм твой падут среде тебе в сердцы морстем, в день падения твоего.
28 От гласа вопля твоего кормчии твои страхом убоятся.
29 И снидут с кораблей своих вси весленицы твои, и всадницы и ловцы морстии на земли станут:
30 и воскликнут на тя гласом своим, и воскричат горце, и возложат землю на главы своя, и прах постелют:
31 и оплешивеют над тобою плешьми, и облекутся во вретище, и восплачутся о тебе в горести души, и плачем горьким ужаснутся:
32 и возмут о тебе сынове их плачь, возрыдают плаканием о тебе: кто якоже Тир умолкнувый среде моря? Колику обрел еси мзду от моря?
33 Наполнил еси страны от множества твоего и от смесник твоих обогатил еси вся цари земныя.
34 Ныне же сокрушился еси в мори, во глубинах водных смесницы твои, и весь сонм твой среде тебе падоша, и вси весленицы твои.
35 Вси же живущии во островех уныли по тебе, и царие их ужасом ужасошася, и прослезися лице их.
36 Купцы от язык позвиждут о тебе, в погибель был еси, и ктому не будеши в век, глаголет Господь Бог.

28

1 И бысть слово Господне ко мне глаголя:
2 и ты, сыне человечь, рцы князю Тирску: сия глаголет Адонаи Господь: понеже вознесеся сердце твое, и рекл еси: аз есмь бог, в селение божие вселихся в сердцы морстем: ты же человек еси, а не Бог, и положил еси сердце твое яко сердце Божие.
3 Еда премудрее ты еси Даниила? Премудрии не наказаша тебе хитростию своею.
4 Еда хитростию твоею или смыслом твоим сотворил еси себе силу и притяжал еси сребро и злато в сокровищих твоих?
5 Или во мнозей хитрости твоей и в купли твоей умножил еси силу твою? Вознесеся сердце твое в силе твоей.
6 Того ради сия глаголет Адонаи Господь: понеже дал еси сердце свое яко сердце Божие,
7 вместо сего, се, Аз наведу на тя чуждыя губители от язык, и извлекут мечы своя на тя и на доброту хитрости твоея, и постелют доброту твою в погубление,
8 и сведут тя, и умреши смертию язвеных в сердцы морстем.
9 Еда речеши глаголя пред убивающими тя: бог есмь аз? Ты же человек еси, а не бог, в руце убивающих тя.
10 Смертьми необрезаных умреши в руках чуждих: яко Аз рекох, глаголет Адонаи Господь.
11 И бысть слово Господне ко мне глаголя:
12 сыне человечь, возми плачь на князя Тирска и рцы ему: сия глаголет Адонаи Господь: ты еси печать уподобления, исполнен премудрости и венец доброты,
13 в сладости рая Божия был еси, всяким камением драгим украсился еси, сардием и топазием, и смарагдом и иакинфом, и анфраксом и сапфиром, и иасписом и сребром и златом, и лигирием и ахатом, и амефистом и хрисолифом, и вириллием и онихом и златом наполнил еси сокровища твоя и житницы твоя, от негоже дне создан еси.
14 Ты, с херувимом вчиних тя в горе святей Божии, был еси среде каменей огненных.
15 Был еси ты непорочен во днех твоих, от негоже дне создан еси, дондеже обретошася неправды в тебе.
16 От множества купли твоея наполнил еси сокровища твоя беззакония, и согрешил еси, и уязвлен еси от горы Божия: и сведе тя херувим осеняяй от среды камыков огненных.
17 Вознесеся сердце твое в доброте твоей, истле хитрость твоя с добротою твоею: множества ради грехов твоих на землю повергох тя, пред цари дах тя во обличение.
18 Множества ради грехов твоих и неправд купли твоея, осквернил еси святая твоя, и изведу огнь от среды твоея, сей снесть тя: и дам тя во прах на земли пред всеми видящими тя.
19 И вси ведящии тебе во языцех возстенут по тебе: пагуба учинен еси, и не будеши ктому во век.
20 И бысть слово Господне ко мне глаголя:
21 сыне человечь, утверди лице твое на Сидона и прорцы о нем и рцы:
22 сия глаголет Адонаи Господь: се, Аз на тя, Сидоне, и прославлюся в тебе, и уразумееши, яко Аз есмь Господь, егда сотворю в тебе суд и освящуся в тебе:
23 и послю на тя смерть, и кровь в стогнах твоих будет, и падут язвении среде тебе мечем, в тебе и окрест тебе, и уведят, яко Аз Господь:
24 и не будет ктому дому Израилеву остен горести и терн болезни от всех окрестных его обезчестивших их, и уразумеют, яко Аз есмь Адонаи Господь.
25 Тако глаголет Адонаи Господь: и соберу дом Израилев от язык, идеже разсыпашася тамо, и освящуся в них пред людьми и языки: и вселятся на земли своей, юже дах рабу Моему Иакову,
26 и населятся на ней с надеждею, и созиждут домы, и насадят винограды, и вселятся на ней с надеждею, егда сотворю суд во всех, иже укориша я во окрестных их: и уразумеют, яко Аз Господь Бог их и Бог отцев их.

29

1 В десятое лето, в десятый месяц, (в первый день) месяца, бысть слово Господне ко мне глаголя:
2 сыне человечь, утверди лице твое на фараона царя Египетска и прорцы нань и на Египет весь:
3 глаголи и рцы: сице глаголет Адонаи Господь: се, Аз наведу на тя, фараоне, царю Египетский, змиа великаго, седящаго среде рек своих, глаголющаго: моя суть реки, и аз сотворих я.
4 Аз же дам узду в челюсти твоя, и прилеплю рыбы реки твоея ко крилома твоима, и возведу тя от среды реки твоея, и к чешуям твоим прильпнут:
5 и низвергу тя вскоре и вся рыбы реки твоея: на лицы поля падеши, и не соберешися, и не оградишися, зверем земным и птицам небесным дах тя во снедь.
6 И уведят вси живущии во Египте, яко Аз есмь Господь: зане был еси жезл тростян дому Израилеву:
7 егда яся тебе рукою своею, сокрушился еси, и егда восплеска на них всяка рука, и егда почиша на тебе, стерлся еси и сломил еси их вся чресла.
8 Сего ради тако глаголет Адонаи Господь: се, Аз наведу на тя мечь и погублю от тебе человеки и скоты,
9 и будет земля Египетска в погибель и во опустение, и уразумеют, яко Аз есмь Господь. Понеже глаголал еси, яко реки моя суть, и аз сотворих я:
10 того ради, се, Аз на тя и на и вся реки твоя, и дам землю Египетску во опустение и в мечь и в погибель, от Магдола и Сиины и даже до предел Ефиопских:
11 не пройдет сквозе ея нога человеча, ни нога скотия не поступит по ней, и не населится четыредесять лет:
12 и дам землю его в пагубу среде земли опустелыя, и гради его среде градов опустевших будут, в разорении будут четыредесять лет: и разсею Египта во языцех, и развею я по странам.
13 Сия глаголет Адонаи Господь: по четыредесятих летех соберу Египтяны от язык, аможе разсыпашася,
14 и возвращу пленники Египетския и вселю я в землю Фафорскую, в землю, отюнудуже взяти быша, и будет власть смиренна:
15 паче всех властей будет смиренна, и не вознесется ктому над языки, и умалены сотворю я, еже не быти им многим во языцех.
16 И не будут ктому дому Израилеву в надежду воспоминающую беззаконие, внегда последовати им по них: и уразумеют, яко Аз есмь Господь.
17 И бысть в двадесять седмое лето, во един день месяца перваго, бысть слово Господне ко мне глаголя:
18 сыне человечь, Навуходоносор царь Вавилонск поработи силу свою работою великою на Тира, всяка глава плешива и всяко рамо наго: и мзда не бысть ему ни силе его на Тира, за работу, еюже работаша нань.
19 Того ради сице глаголет Адонаи Господь: се, Аз даю Навуходоносору царю Вавилонску землю Египетску, и возмет множество ея, и пленит плен ея, и расхитит корысти ея, и будет мзда силе его:
20 за службу его, еюже послужи на Тира, дах ему землю Египетску, зане послужи Мне, сия глаголет Адонаи Господь.
21 В той день взыдет рог всему дому Израилеву, и тебе дам уста отверста среде их, и уведят, яко Аз есмь Господь.

30

1 И бысть слово Господне ко мне глаголя:
2 сыне человечь, прорцы и рцы: сия глаголет Адонаи Господь:
3 возрыдайте: оле, оле день! Яко близ день Господень, и приближается день облака, и конец языков будет:
4 и приидет мечь на Египтяны, и будет мятеж во Ефиопии, и падут язвении во Египте, и взято будет множество их, и падутся основания его:
5 Персяне и Критяне, и Лидяне и Ливиане, и Мурини (и вся Аравиа) и вси примесницы, и сынове, иже от завета Моего, в нем мечем падут с ним.
6 Сия глаголет Господь: и падут подпоры Египта, и снидет укоризна крепости его от Магдола даже до Сиины, мечем падут в нем, глаголет Адонаи Господь.
7 И опустеют среде стран погибших, и гради их среде градов опустевших будут:
8 и уразумеют, яко Аз есмь Господь, егда дам огнь на Египет, и сокрушатся вси помагающии ему.
9 В той день приидут вестницы от лица Моего в сиеим тщащеся погубити надежду Муринския земли, и будет им мятеж в день Египетск, яко се, приспе.
10 Сия глаголет Адонаи Господь: и погублю множество Египтян рукою Навуходоносора царя Вавилонска,
11 самаго и людий его с ним, губителие от язык послани погубити землю: и извлекут вси мечы своя на Египта, и наполнится земля язвеными.
12 И дам реки их во опустение и отдам землю в руце злых, и погублю землю и исполнение ея руками чуждих, Аз Господь глаголах.
13 Яко сия глаголет Адонаи Господь: погублю кумиры и испражню вельможы от Мемфиса и старейшины от земли Египетския, и не будут ктому: и дам страх во земли Египетстей.
14 И погублю землю Фафорскую, и дам огнь на Таниса, и сотворю отмщение в Диосполи,
15 и излию ярость Мою на Саин крепость Египетску, и погублю множество Мемфы.
16 И дам огнь на Египта, и мятежем возмятется Саис, и в Диосполи будет разселина, и разлиются воды.
17 Юноши Илиуполя и Вуваста мечем падут, и жены в плен пойдут:
18 и в Тафнесе помрачится день, егда сокрушу тамо скипетры Египетски, и погибнет тамо укоризна крепости его, и того покрыет облак, и дщери его во пленение отведутся.
19 И сотворю суд во Египте, и уразумеют, яко Аз есмь Господь.
20 И бысть во единонадесятое лето, в первый месяц, в седмый день месяца, бысть слово Господне ко мне глаголя:
21 сыне человечь, мышцы фараона царя Египетска сотрох, и се, не помолися, еже дати ему цельбу, приложити ему пластырь, (обязати,) дати силу, да возмет мечь.
22 Того ради сия глаголет Адонаи Господь: се, Аз на фараона царя Египетска, и сокрушу мышцы его крепкия и протяженыя и сотреныя, и изрину мечь его из руки его:
23 и разсею Египта во языки и развею их во страны:
24 и укреплю мышцы царя Вавилонска и дам мечь Мой в руку его, и наведет его на Египта, и пленит пленение его, и возмет корысти его:
25 и укреплю мышцы царя Вавилонска, мышцы же фараони падут: и уведят, яко Аз есмь Господь, егда дам мечь Мой в руце царя Вавилонска, и прострет его на землю Египетску,
26 и разсею Египта во языки и развею их во страны: и уведят вси, яко Аз есмь Господь.

31

1 И бысть во единонадесятое лето, в третий месяц, во един день месяца, бысть слово Господне ко мне глаголя:
2 сыне человечь, рцы фараону царю Египетску и множеству его: кому уподобил еси себе в высоте твоей?
3 Се, Ассур кипарис в Ливане, добр отрасльми и высок величеством и част покровом, и среде облак бысть власть его:
4 вода воспита его, бездна вознесе его, реки своя приведе окрест садов своих, и составы своя испусти во вся древеса полевая.
5 Сего ради вознесеся величество его паче всех древес польных, разширишася ветвие его, и вознесошася отрасли его от воды многи, егда протяжеся.
6 Во отраслех его возгнездишася вся птицы небесныя, и под ветвьми его раждахуся вси зверие польнии, под сению его вселися все множество языков.
7 И бысть добр в высоте своей множества ради ветвий своих, яко беша корение его в воде мнозе.
8 И кипариси не таковы в раи Божии, и сосны неподобны отраслем его, и елие не бысть подобно ветвиям его: всякое древо, еже в раи Божии, не бысть подобно ему в доброте его, множества ради ветвий его.
9 Добра сотворих его во множестве ветвий его, и возревноваша ему древеса райская Сладости Божия.
10 Того ради сия глаголет Адонаи Господь: понеже был еси велик величеством и дал еси власть свою во средину облак, и вознесеся сердце его в высоте его, и видех, егда вознесеся:
11 и предах его в руце князя языческа, и сотвори пагубу его, по нечестию его.
12 И изгнах его Аз, и потребиша его чуждии губителие от язык, и повергоша его на горах: и во всех дебрех падоша ветви его, и сотрошася отрасли его на всяцем поли земнем, и снидоша от покрова его вси людие языков и разориша его.
13 Во падении его почиша вся птицы небесныя, и на стеблиех его быша вси зверие селнии,
14 яко да не возносятся величеством своим вся древеса, яже в воде, и не дадят власти своея среде облак, и не станут в высоте их к нему вси пиющии воду, вси отдани быша во смерть во глубину земли, среде сынов человеческих к низходящым в пропасть.
15 Сия глаголет Адонаи Господь: в оньже день сведеся во ад, плакася о нем бездна: и удержах реки ея и возбраних множеству вод, и померче о нем Ливан, и вся древеса полевая о нем разслабишася:
16 от гласа падения его потрясошася языцы, егда свождах его во ад со снизходящими в ров, и утешаху его в земли долнейшей вся древеса Сладости, и избранная и добрая Ливанова, вся пиющая воду:
17 и та бо сведошася с ним во ад со язвеными от меча, и семя его, и живущии под покровом его среде жизни своея погибоша.
18 Кому уподобился еси силою и славою и величеством во древесех Сладости? Слези и сниди со древесами Сладости во глубину земную: среде необрезаных успнеши со язвеными мечем: тако фараон и все множество крепости его, глаголет Адонаи Господь.

32

1 И бысть во второенадесять лето, во вторыйнадесять месяц, во един день месяца,
2 бысть слово Господне ко мне глаголя: сыне человечь, возми плачь на фараона царя Египетска и речеши ему: льву языков уподобился еси ты, и яко змий великий, иже в мори, и бил еси рогами в реках твоих, и возмущал еси воду ногама твоима, и попирал еси реки твоя.
3 Сия глаголет Адонаи Господь: и возложу на тя сети Моя в собрании людий многих,
4 и изведу тя удою моею, и простру тя на земли: поля наполнятся тебе, и посажду на тебе вся птицы небесныя, и насыщу тобою вся звери всея земли:
5 и повергу плоти твоя на горах, и наполню кровию твоею всю землю,
6 и напиется земля от гноя твоего, от множества твоего на горах: и дебри наполню от тебе,
7 и покрыю небо, егда угаснеши, и помрачу звезды его, солнце во облаце сокрыю, и луна не явит света своего:
8 вся светила небесная помрачу на тя и дам тму на землю твою, глаголет Адонаи Господь.
9 И разгневаю сердца людий многих, егда изведу пленники твоя во языки, в землю, еяже не знал еси.
10 И уныют о тебе языцы мнози, и царие их ужасом ужаснутся о тебе, егда налетит мечь Мой на лица их, чающе падения своего от дне падения твоего.
11 Яко сия глаголет Адонаи Господь: мечь царя Вавилонска приидет тебе, мечьми исполинов, и поражу крепость твою:
12 губителие от язык вси, и погубят укоризну Египетску, и сокрушится вся крепость его.
13 И погублю вся скоты его от воды многи, и не возмутит ея нога человеческа ктому, и стопа скотия не ступит на ню.
14 Тако тогда умолкнут воды их, и реки их яко елей потекут, глаголет Адонаи Господь,
15 егда дам Египта в пагубу, и опустеет земля с полнотою своею, егда разсею вся живущыя на ней, и уведят, яко Аз есмь Господь.
16 Плачь есть, и восплачешися о нем, и дщери языческия восплачутся о нем, над Египтом и над всею силою Его восплачутся, глаголет Адонаи Господь.
17 И бысть во второенадесять лето, перваго месяца в пятыйнадесять день, бысть слово Господне ко мне глаголя:
18 сыне человечь, восплачися о крепости Египетстей (прекланяя преведи его): и сведут дщерей его мертвых языцы во глубину земную ко низходящым в пропасть.
19 От вод благолепно сниди и поспи с необрезаными.
20 Среде язвеных мечем падут с ним, и успнет вся крепость его.
21 И рекут ти исполини: во глубине пропасти буди, кого лучши еси ты? Сниди и лязи с необрезаными среде язвеных мечем.
22 Тамо Ассур и весь сонм его, и вси язвении тамо дашася, и гроб их во глубине пропасти, и быти сонм его окрест гроба его, вси язвении падшии мечем,
23 иже даша гробы его во стегнех рва, и бысть сонм его окрест гроба его, вси тии язвении падающии мечем, иже даша страх свой на земли живых.
24 Тамо Елам и вся сила его окрест гроба его, вси язвении падшии мечем и низходящии необрезани во глубину земную, давшии страх свой на земли живых:
25 и прияша мучение свое с низходящими в пропасть, среде язвеных.
26 Тамо дашася Мосох, и Фовель, и вся сила его, окрест гроба его, вси необрезаннии язвении от меча, давшии страх свой на земли жизни.
27 И успоша со исполины падшими от века, иже снидоша во ад во оружии воинстем и положиша мечы своя под главы своя, и быша беззакония их на костех их, яко устрашиша всех во житии своем, и страх сильным быша на земли живущым.
28 И ты посреде необрезанных сокрушишися и поспиши со язвеными мечем.
29 Тамо Едом и царие его и вси князи Ассуровы, давшии крепость свою на язву мечную: сии со язвеными успоша, с низходящими в ров.
30 Тамо князи северстии вси, тамо вси воеводы Ассуровы, иже сведени быша со язвеными со страхом своим и со крепостию своею стыдящеся, успоша необрезаннии со язвеными мечем, и прияша мучение свое с низходящими в пропасть.
31 Тех узрит царь фараон и утешится от всей крепости их: фараон и язвении мечем и вся сила его, глаголет Адонаи Господь.
32 Яко дах страх Мой на земли жизни, и успнет среде необрезанных со язвеными мечем фараон, и все множество его с ним, глаголет Адонаи Господь.

33

1 И быти слово Господне ко мне глаголя:
2 сыне человечь, глаголи ко сыном людий твоих и речеши к ним: земля, на нюже Аз аще наведу мечь, и поймут людие земли человека единаго от себе и поставят его себе во стража,
3 и узрит мечь грядущь на землю, и вострубит трубою, и проповесть людем,
4 и услышит услышавый глас трубы, а не сохранится, и найдет мечь и постигнет его, кровь его на главе его будет:
5 яко слыша глас трубы и не сохранися, кровь его на нем будет: а сей, понеже сохранися, душу свою избавил.
6 И страж, аще увидит мечь грядущь, и не вострубит трубою, (и не проповесть людем,) и людие не охранят себе, и нашед мечь возмет от них душу, та убо беззакония ради своего взяся, а крове ея от руки стража взыщу.
7 И ты, сыне человечь, во стража дах тя дому Израилеву, и услышиши от уст Моих слово, и проповеси им от Мене.
8 Егда реку грешнику: грешниче, смертию умреши: и не будеши глаголати (грешнику), еже сохранитися нечестивому, (еже обратитися ему) от пути своего (и живу быти ему), той беззаконник во беззаконии своем умрет, а крове его от руки твоея взыщу.
9 Аще же ты проповеси нечестивому путь его, еже обратитися от него, и не обратится с пути своего, той в нечестии своем умрет, а ты душу твою избавил еси.
10 И ты, сыне человечь, рцы дому Израилеву: сице ресте глаголюще: прелести нашя и беззакония наша в нас суть, и мы в них таем, и како нам живым быти?
11 Рцы им: живу Аз, глаголет Адонаи Господь, не хощу смерти грешника, но еже обратитися нечестивому от пути своего и живу быти ему: обращением обратитеся от пути вашего злаго: и вскую умираете, доме Израилев?
12 И ты, сыне человечь, рцы ко сыном людий твоих: правда праведника не избавит его, в оньже день прельстится: и беззаконие беззаконника не убиет, в оньже день обратится от беззакония своего: и праведник не может спастися в день греха своего.
13 Егда реку праведнику: жизнию жив будеши: сей же уповая на правду свою и сотворит беззаконие, вся правды его не воспомянутся, в неправде своей, юже сотвори, в той умрет.
14 И егда реку нечестивому: смертию умреши: и обратится от греха своего и сотворит суд и правду,
15 и залог отдаст и восхищеное возвратит, беззаконник в заповедех жизни ходити будет, еже не сотворити неправды, жизнию жив будет и не умрет:
16 вси греси его, яже согреши, не помянутся: понеже суд и правду сотвори, жив будет в них.
17 И рекут сынове людий твоих: неправ путь Господень. И се, путь их неправ.
18 Егда совратится праведник от правды своея и сотворит беззаконие, и умрет в нем.
19 И егда грешник возвратится от беззакония своего и сотворит суд и правду, той жив будет в них.
20 И се есть, еже рекосте: неправ путь Господень. Комуждо по путем его сужду вам, доме Израилев.
21 И бысть во второенадесять лето, месяца вторагонадесять, в пятый день месяца пленения нашего, прииде ко мне от Иерусалима уцелевый глаголя: пленен бысть град.
22 И рука Господня бысть на мне в вечер, прежде пришествия его, и отверзе уста моя, дондеже прииде ко мне заутра: и отверзшаяся уста моя не затворишася ктому.
23 И бысть слово Господне ко мне глаголя:
24 сыне человечь, живущии на опустевших местех во земли Израилеве глаголют: един бяше Авраам и одержаше землю, а мы множайшии есмы, нам дана есть земля во одержание.
25 Того ради рцы им: сице глаголет Адонаи Господь: понеже с кровию ясте и очи ваши воздвигосте ко кумиром и кровь проливаете, и землю ли наследите?
26 Стасте с мечем вашим, сотвористе мерзости, и кийждо жену ближняго своего осквернисте, и тако ли землю имате наследити?
27 Того ради рцы им: сия глаголет Адонаи Господь: живу Аз, яко падут мечем сущии во опустевших, и иже на лицы поля, зверем польным предадутся на изядение, и сущыя во градех и иже в пещерах смертию поражу,
28 и дам землю на опустение, и погибнет гордость крепости ея, и опустеют горы Израилевы, занеже не будет проходящаго:
29 и уведят, яко Аз Господь: и сотворю землю их пусту, и опустеет всех ради мерзостей их, яже сотвориша.
30 И ты, сыне человечь, сынове людий твоих глаголющии о тебе у забрал и во вратех дворов, и глаголют кийждо ко ближнему своему и кийждо ко брату своему, глаголюще: соберимся и услышим исходящая от уст Господних.
31 И приходят к тебе, якоже сходятся людие, и седят людие Мои пред тобою, и послушают глаголов твоих, и не сотворят их: понеже лжа во устех их, и вслед скверн их сердце их ходит.
32 И будеши им яко глас песнивца сладкогласнаго благосличнаго, и услышат глаголы твоя, и не сотворят их.
33 И егда приидеши, рекут: се, прииде. И уведят, яко пророк бе среде их.

34

1 И бысть слово Господне ко мне глаголя:
2 сыне человечь, прорцы на пастыри Израилевы, прорцы и рцы пастырем: сия глаголет Адонаи Господь:
3 оле, пастырие Израилевы! Еда пасут пастырие самих себе? Не овец ли пасут пастырие? Се, млеко ядите и волною одеваетеся и тучное закалаете, а овец Моих не пасете:
4 изнемогшаго не подясте и болящаго не уврачевасте, и сокрушеннаго не обязасте и заблуждающаго не обратисте, и погибшаго не взыскасте и крепкое оскорбисте трудом и властию наказасте я и наруганием.
5 И разсыпашася овцы Моя, понеже не имеяху пастырей, и быша на изядение всем зверем селным.
6 И расточишася овцы Моя по всем горам и (заблудиша) по всем холмом высоким, и на лицы всея земли разсыпашася овцы Моя, и не бе взыскающаго, ни обращающаго.
7 Того ради, о, пастырие, слышите слово Господне:
8 живу Аз, глаголет Адонаи Господь, понеже учинена суть стада Моя в расхищение, и овцы Моя быша во снедение всем зверем селным, занеже несть пастырей, и не поискаша пастырие овец Моих, но пасоша пастырие самих себе, а овец Моих не пасоша:
9 сего ради, пастырие, слышите слово Господне,
10 сия глаголет Адонаи Господь: се, Аз на пастыри, и взыщу овец Моих от рук их, и отставлю я от паствы овец Моих, и не будут пасти их пастырие: ниже самих себе имут пасти, и отиму овцы Моя из уст их, и ктому не будут им на изядение.
11 Сего ради сия глаголет Адонаи Господь: се, Аз взыщу овец Моих и присещу их:
12 якоже присещает пастух паству свою в день, егда есть облачен и мглян, среде овец своих разлученых, тако взыщу овец Моих и избавлю я от всякаго места, аможе суть разсыпаны в день облачен и примрачен.
13 И изведу я от язык и соберу и от стран, и введу я в землю их и упасу я на горах Израилевых и в дебрех и во всем селении земли,
14 на пажити блазе упасу я, на горе высоце Израилеве: и будут ограды их тамо, и успнут и почиют тамо в пищи блазе, и на пажити тучне упасутся на горах Израилевых.
15 Аз упасу овцы Моя и Аз упокою я, и уразумеют, яко Аз есмь Господь.
16 Сия глаголет Адонаи Господь: погибшее взыщу и заблудившее обращу, и сокрушенное обяжу и немощное укреплю, и крепкое снабдю и упасу я с судом.
17 И вы, овцы Моя, сия глаголет Адонаи Господь: се, Аз разсужду между овцею и овцею, и овном и козлом.
18 Не доволно ли вам, яко на блазей пажити пасостеся, и останок пажити вашея ногами вашими попирасте, и устоявшуюся воду пивасте, и останок ногами вашими возмущасте,
19 и овцы Моя попранием ног ваших живяху, и возмущенную воду ногами вашими пияху?
20 Того ради сия глаголет Адонаи Господь: се, Аз разсужду между овчатем сильным и между овчатем немощным.
21 Ребрами и плещами вашими реясте и рогами вашими бодосте, и всякое немощное пхасте, дондеже изгнасте я вон:
22 и спасу овцы Моя, и ктому не будут на разграбление, и разсужду между овчатем и овчатем, и между овном и овном:
23 и возставлю им пастыря единаго, и упасет я, раба Моего Давида, той упасет я, (и той упокоит я,) и будет им пастырь,
24 Аз же Господь буду им в Бога, и раб Мой Давид князь среде их: Аз Господь глаголах.
25 И завещаю Давидови завет мирный, и потреблю звери злы от земли, и вселятся в пустыни, уповающе успнут в дубравах.
26 И дам им окрест горы Моея благословение, и испущу дождь вам во время свое, дождь благословения.
27 И древеса на поли дадят плод свой, и земля даст силу свою, и вселятся на земли своей с надеждею мира, и уведят, яко Аз есмь Господь, егда сокрушу узы ига их: и избавлю я из руки поработивших я,
28 и не будут ктому во пленение языком, и зверие земнии не поядят их ктому: и вселятся с надеждею, и не будет устрашаяй их.
29 И возставлю им сад мирен, и не будут ктому малы числом на земли, и не будут погублени гладом на земли, и не приимут ктому укорения от язык:
30 и уведят, яко Аз есмь Господь Бог их с ними, а тии людие Мои дом Израилев, глаголет Адонаи Господь:
31 вы же овцы Моя и овцы паствы Моея есте, и Аз Господь Бог ваш, глаголет Адонаи Господь.

35

1 И бысть слово Господне ко мне глаголя:
2 сыне человечь, обрати лице твое к горе Сеир и прорцы на ню и рцы ей:
3 сия глаголет Адонаи Господь: се, Аз на тя, горо Сеир, и простру руку Мою на тя и поставлю тя пусту, и опустееши,
4 и во градех твоих пустыню сотворю, и ты в пустыню будеши, и уразумееши, яко Аз есмь Господь.
5 Понеже бысть в тебе вражда вечная, и приседела еси дому Израилеву лукавством, рукою врагов с мечем во время печали их и во время неправды, на последок:
6 сего ради живу Аз, глаголет Адонаи Господь, понеже в крови согрешила еси, и кровь поженет тя, кровь возненавидела еси, и кровь ижденет тя.
7 И поставлю гору Сеир пусту и опустевшу, и погублю от нея человеки и скоты, (и приходяща и отходяща:)
8 и наполню язвеными твоими холмы твоя и дебри твоя, и на всех полех твоих язвении мечем падут в тебе:
9 и пусту во век поставлю тя, и гради твои не населятся ктому, и уразумееши, яко Аз есмь Господь.
10 Понеже рекла еси: оба языка и обе стране мои будут, и возму их в наследие, а Господь тамо есть:
11 сего ради живу Аз, глаголет Адонаи Господь, и сотворю тебе по вражде твоей и по ревности твоей, юже сотворила еси от ненавидения к ним, и познан буду тобою, егда имам тебе судити, и уразумееши, яко Аз есмь Господь.
12 Слышах глас всех хулений твоих, яже глаголала еси: горы Израилевы пусты даны нам во снедь:
13 и велеречила еси на Мя усты твоими и умножила на Мя словеса, Аз же услышах.
14 Сего ради тако глаголет Адонаи Господь: во веселии всея земли пусту тя сотворю:
15 якоже порадовалася еси о наследии дому Израилева, яко погибе, тако сотворю тебе: пуста будеши, горо Сеир, и вся Идумеа потребится, и уведят, яко Аз есмь Господь Бог их.

36

1 И ты, сыне человечь, прорцы на горы Израилевы и рцы:
2 горы Израилевы, слышите слово Господне, сия глаголет Адонаи Господь: понеже рече враг на вы: благоже, пустыня вечная во одержание нам бысть:
3 того ради прорцы и рцы: тако глаголет Адонаи Господь: зане быти вам погубленым и безчестным и возненавиденым от язык окрестных вам, еже быти вам во одержание прочым языком, и взыдосте и бысте в поношение устен и во укоризну странам:
4 сего ради, горы Израилевы, слышите слово Господне, сия глаголет Адонаи Господь горам и холмом, и потоком и дебрем, и полянам и опустошеным, и разореным и градом оставленым, иже быша в пленение и в попрание оставшым языком окрестным.
5 Того ради сия глаголет Адонаи Господь: аще не во огни рвения Моего глаголах на прочыя языки и на Идумею всю, яко даша землю Мою себе во одержание со веселием (от всего сердца), обезчестивше душы, еже потребити повоеванием:
6 того ради прорцы на землю Израилеву и рцы горам и холмом, и полянам и дебрем: сия глаголет Адонаи Господь: се, Аз во рвении Моем и в ярости Моей глаголах, за укоризну, юже приясте от язык.
7 Того ради сия глаголет Адонаи Господь: се, Аз воздвигну руку Мою на языки, иже окрест вас, тии безчестие свое приимут.
8 Ваше же гроздие и плод ваш, горы Израилевы, поядят людие Мои, яко надеются приити.
9 Яко се, Аз к вам, и призрю на вы, и возделаете и насеете:
10 и умножу в вас человеки, весь дом Израилев до конца, и населятся гради, и пустыни оградятся:
11 и умножу вас людьми и скотом, и умножатся и возрастут, и вселю вас якоже прежде, и благо сотворю вам якоже бывшым прежде вас, и уразумеете, яко Аз есмь Господь:
12 и нарожду в вас человеки люди Моя Израиля, и наследят вас, и будете им во одержание, и не приложите ктому безчадни быти от них.
13 Сия глаголет Адонаи Господь: понеже глаголаша тебе: земля поядающая человеки ты еси, и безчадная от языка твоего была еси:
14 того ради человеков ктому не пояси и языка твоего не обезчадиши ктому, глаголет Адонаи Господь.
15 И не услышится в вас ктому безчестие языков, и укоризны людий не приимете ктому, и язык твой не будет без чад ктому, глаголет Адонаи Господь.
16 И бысть слово Господне ко мне глаголя:
17 сыне человечь, дом Израилев вселися на земли своей, и оскверниша ю путем своим и кумирми своими и нечистотами своими, и по нечистоте месячная имущия бысть путь их пред лицем Моим:
18 и излиях ярость Мою на ня, крови ради, юже пролияша на землю, и кумирми своими оскверниша ю,
19 и разсыпах я во языки и развеях я во страны: по пути их и по начинанию их судих им.
20 И внидоша во языки, в няже внидоша тамо, и оскверниша имя Мое святое, внегда глаголатися им: людие Господни сии и от земли своея изыдоша.
21 И пощадих я имене ради Моего святаго еже оскверниша дом Израилев во языцех, аможе внидоша.
22 Того ради рцы дому Израилеву: сия глаголет Адонаи Господь: не вам Аз творю, доме Израилев, но имене Моего ради святаго, еже осквернисте во языцех, тамо аможе внидосте.
23 И освящу имя Мое великое, оскверненное во языцех, еже осквернисте среде их, и уразумеют языцы, яко Аз есмь Господь, глаголет Адонаи Господь, внегда освящуся в вас пред очима их.
24 И возму вы от язык и соберу вы от всех земель, и введу вы в землю вашу,
25 и воскроплю на вы воду чисту, и очиститеся от всех нечистот ваших и от всех кумиров ваших, и очищу вас.
26 И дам вам сердце ново и дух нов дам вам, и отиму сердце каменное от плоти вашея и дам вам сердце плотяно, и дух Мой дам в вас:
27 и сотворю, да в заповедех Моих ходите, и суды Моя сохраните и сотворите я.
28 И вселитеся на земли, юже дах отцем вашым, и будете Ми в люди, Аз же буду вам в Бога.
29 И спасу вы от всех нечистот ваших (и очищу вы от грех ваших всех), и призову пшеницу и умножу ю, и не дам на вы глада:
30 и распложу плод древесный и плоды селныя, яко да не приимете ктому гладныя укоризны во языцех.
31 И помянете пути своя злыя и начинания ваша не благая, и вознегодуете пред лицем их о беззакониих ваших и о мерзостех ваших.
32 Не вас ради Аз творю, доме Израилев, глаголет Адонаи Господь, вестно да будет вам, (доме Израилев:) постыдитеся и усрамитеся от путий ваших, доме Израилев.
33 Сия глаголет Адонаи Господь: во оньже день очищу вы от всех беззаконий ваших и населю грады, и соградятся пустыни,
34 и земля погибшая возделается вместо того, яко погублена бысть пред очима всякаго мимоходящаго:
35 и рекут: земля оная погибшая бысть яко вертоград Сладости, и гради опустевшии и разореннии и раскопаннии, забралы утвержденни сташа:
36 и уразумеют языцы, елицы останутся окрест вас, яко Аз Господь возградих разоренныя и насадих погубленныя: Аз Господь глаголах и сотворю.
37 Сия глаголет Адонаи Господь: се, еще обрящуся дому Израилеву, еже сотворити им: умножу их яко овцы, человеки яко овцы святыя,
38 яко овцы Иерусалимли во праздниках его, тако будут гради опустевшии полни стад человеческих: и уразумеют, яко Аз Господь.

37

1 И бысть на мне рука Господня, и изведе мя в дусе Господни и постави мя среде поля: се же бяше полно костей человеческих:
2 и обведе мя окрест их около, и се, многи зело на лицы поля, и се, сухи зело.
3 И рече ко мне: сыне человечь, оживут ли кости сия? И рекох: Господи Боже, Ты веси сия.
4 И рече ко мне: сыне человечь, прорцы на кости сия и речеши им: кости сухия, слышите слово Господне:
5 се глаголет Адонаи Господь костем сим: се, Аз введу в вас дух животен
6 и дам на вас жилы, и возведу на вас плоть и простру по вам кожу, и дам дух Мой в вас, и оживете и увесте, яко Аз есмь Господь.
7 И прорекох, якоже заповеда ми Господь. И бысть глас внегда ми пророчествовати, и се, трус, и совокупляхуся кости, кость к кости, каяждо ко составу своему.
8 И видех, и се, быша им жилы, и плоть растяше, и восхождаше (и протяжеся) им кожа верху, духа же не бяше в них.
9 И рече ко мне: прорцы о дусе, прорцы, сыне человечь, и рцы духови: сия глаголет Адонаи Господь: от четырех ветров прииди, душе, и вдуни на мертвыя сия, и да оживут.
10 И прорекох, якоже повеле ми, и вниде в ня дух жизни, и ожиша и сташа на ногах своих, собор мног зело.
11 И рече Господь ко мне глаголя: сыне человечь, сия кости весь дом Израилев есть, тии бо глаголют: сухи быша кости нашя, погибе надежда наша, убиени быхом.
12 Того ради прорцы (сыне человечь) и рцы к ним: сия глаголет Адонаи Господь: се, Аз отверзу гробы вашя и изведу вас от гроб ваших, людие Мои, и введу вы в землю Израилеву:
13 и увесте, яко Аз есмь Господь, внегда отверсти Ми гробы вашя, еже возвести Ми вас от гробов ваших, людие Мои: и дам дух Мой в вас, и живи будете,
14 и поставлю вы на земли вашей, и увесте, яко Аз Господь: глаголах и сотворю, глаголет Адонаи Господь.
15 И бысть слово Господне ко мне глаголя:
16 сыне человечь, возми себе жезл един и напиши на нем Иуду и сыны Израилевы прилежащыя к нему: и жезл вторый возми себе и напиши на нем Иосифа, жезл Ефремов, и вся сыны Израилевы приложившыяся к нему:
17 и совокупи я друг ко другу себе в жезл един, еже связати я, и будут (вкупе) в руце твоей:
18 и будет, егда рекут к тебе сынове людий твоих, вопрошающе: не возвестиши ли нам ты, что суть сия тебе?
19 И речеши к ним: сия глаголет Адонаи Господь: се, Аз поиму племя Иосифово, еже есть в руце Ефремове, и племена Израилева прилежащая к нему, и дам я в племя Иудино, и будут в жезл един в руце Иудине.
20 И будут жезли, на нихже писати будеши, в руце твоей пред очима их,
21 и речеши к ним: сия глаголет Адонаи Господь: се, Аз поемлю весь дом Израилев от среды языков, аможе внидоша, и соберу я от всех сущих окрест их и введу их в землю Израилеву,
22 и дам я во язык на земли Моей и в горах Израилевых: и Князь един будет во всех сих царем, и не будут ктому в два языка, ни разделятся ктому на два царства,
23 да не оскверняются ктому в кумирех своих и в мерзостех своих и во всех нечестиих своих: и избавлю я от всех беззаконий их, имиже согрешиша, и очищу я, и будут Ми в люди, и Аз буду им в Бога.
24 И раб Мой Давид Князь среде их и Пастырь един будет всех, яко в заповедех Моих ходити будут и суды Моя сохранят и сотворят я,
25 и вселятся на земли своей, юже дах рабу Моему Иакову, на нейже жиша тамо отцы их, и вселятся на ней тии и сынове их и сынове сынов их даже до века: и Давид раб Мой князь их будет во век.
26 И утвержу им завет мирен, и завет вечен будет с ними, и укореню я и умножу,
27 и дам освящение Мое посреде их во век, и будет вселение Мое в них, и буду им Бог, а они будут Ми людие:
28 и уведят языцы, яко Аз есмь Господь освящаяй я, внегда будут святая Моя среде их во век.

38

1 И бысть слово Господне ко мне глаголя:
2 сыне человечь, утверди лице твое на Гога и на землю Магога князя Рос, Мосоха и Фовеля, и прорцы нань,
3 и рцы ему: сия глаголет Адонаи Господь: се, Аз на тя, Гог, и на князя Рос, Мосоха и Фовеля,
4 и обращу тя окрест, и вложу узду в челюсти твоя, и соберу тя и всю силу твою, кони и конники оболчены во броня вся, собор мног, шлемы и мечы и щиты вси тии имуще:
5 Персяне и Муряне, и Лидяне и Ливиане, вси сии щиты и шлемы имуще:
6 Гомер и вси иже окрест его, дом Форгамань от конец севера и вси иже окрест его, и языцы мнози с тобою.
7 Уготовися, уготовися сам ты и весь сонм твой собраный с тобою, и будеши ми в преднюю стражбу.
8 От дний множайших уготовишися, и в последняя лета приидеши, и приидеши на землю низвращенную от меча, собраных от язык многих на землю Израилеву, яже бысть пуста весьма: и тии от язык изыдоша, и вселятся с миром вси.
9 И взыдеши аки дождь и приидеши аки облак, покрыти землю, и падеши ты и вси иже окрест тебе, и языцы мнози с тобою.
10 Сия глаголет Адонаи Господь: и будет в той день, взыдут глаголы на сердце твое,
11 и помыслиши помышления злая и речеши: взыду на землю отверженую, прииду на молчащыя в тишине и живущыя мирно, на вся живущыя на земли, на нейже несть ограды, ни дверий, ни верей,
12 еже пленити плен и взяти корысти их, еже обратити руку мою на землю опустошеную, яже населися, и на язык собраный от языков многих, сотворивших притяжания имений и живущих на пупе земли.
13 Сава и Дедан и купцы Кархидонстии и вся веси их рекут тебе: еда на пленение, еже пленити, ты грядеши, и взяти корысти? И собрал еси люди твоя взяти сребро и злато, отвести притяжания и имения, еже пленити плен велик.
14 Того ради прорцы, сыне человечь, и рцы Гогу: сия глаголет Адонаи Господь: не в той ли день, егда жити будут людие Мои Израиль с миром, востанеши?
15 И приидеши от места своего от конца севера, и языцы мнози с тобою: конницы на конех вси, собор велик и сила многа,
16 и взыдеши на люди Моя Израиля, яко облак покрыти землю: в последния дни будет, и возведу тя на землю Мою, да Мя уведят вси языцы, егда освящуся в тебе пред ними, (о, Гог!)
17 сия глаголет Адонаи Господь Гогу: ты еси, о немже глаголах во дни первыя рукою раб Моих пророк Израилевых, прорекших в оныя дни и лета, еже привести тя на ня.
18 И будет в той день, в оньже приидет Гог на землю Израилеву, глаголет Адонаи Господь, взыдет ярость Моя во гневе Моем
19 и рвения Моя во огни гнева Моего: глаголах, аще не будет в той день трус велик на земли Израилеве:
20 и потрясутся от лица Господня рыбы морския и птицы небесныя, и зверие польнии и вси гади ползающии по земли, и вси человецы иже на лицы земли, и расторгнутся горы и падут дебри, и всяка стена на землю падет.
21 И призову нань весь страх мечный, глаголет Адонаи Господь: мечь человека на брата его будет.
22 И отсужду ему смертию и кровию, и дождем потопляющим и камением градным, огнь и камень горящь одождю нань и на вся сущыя с ним и на языки многия с ним:
23 и возвеличуся и освящуся, и прославлюся и уведан буду пред языки многими, и уведят, яко Аз есмь Господь.

39

1 И ты, сыне человечь, прорцы на Гога и рцы: сия глаголет Адонаи Господь: се, Аз на тя, Гог, князя Рос, Мосоха и Фовеля,
2 и соберу тя и наставлю тя, и возведу тя от конца севера и возведу тя на горы Израилевы:
3 и исторгну лук твой от руки твоея левыя и стрелы твоя от руки твоея десныя,
4 и поражу тя на горах Израилевых, и падеши ты и вси иже окрест тебе, и языцы иже с тобою отдадятся во множество птиц всякому парящему, и всем зверем польным дах тя на изядение:
5 на лицы поля падеши, яко Аз глаголах, глаголет Адонаи Господь.
6 И пущу огнь на Магога, и населятся острови с миром,
7 и уведят, яко Аз есмь Господь, и имя Мое святое вестно будет среде людий Моих Израиля, и не осквернится имя Мое святое ктому, и уведят вси языцы, яко Аз есмь Господь Святый среде Израиля.
8 Се, приспе, и увеси, яко будет, глаголет Адонаи Господь: се есть день, о немже глаголах,
9 и изыдут живущии во градех Израилевых, и пожгут оружие, и щиты и копия, и луки и стрелы, и жезлы ручныя и сулицы, и раждегут ими огнь седмь лет:
10 и не возмут древес с поля, ни изсекут от дубравы, но оружием раждегут огнь, и пленят пленившыя их и расхитят расхитивших я, глаголет Адонаи Господь.
11 И будет, в той день дам Гогу место нарочито, гроб во Израили, многопогребателно, пришедших на восток моря, и заградят устие дебри и погребут тамо Гога и все множество его, и прозовется та дебрь: многопогребателное Гога.
12 И закопают я дом Израилев, да очистится земля в седмь месяц,
13 и погребут я вси людие земли, и будет им именито, в оньже день прославлюся, глаголет Адонаи Господь.
14 И мужей всегда поставят обходити всю землю, еже погребсти оставшихся на лицы земли и очистити ю по седми месяцех, и взыщут опасно.
15 Всяк проходяй землю и узревый кость человечу сотворит у нея знамение, дондеже погребут ю погребающии в дебри, многопогребателнем Гогове.
16 Ибо имя месту (прозовется) Падение многопогребателное: и очистится земля.
17 И ты, сыне человечь, рцы: сия глаголет Адонаи Господь: рцы всяцей птице парящей и ко всякому зверю селному: соберитеся и приидите от всех окрестных его на заколение Мое, еже заклах вам, заклание велие на горах Израилевых, ядите мяса и пийте кровь:
18 мяса исполинов изясте и кровь князей земных испиете, овны и телцы, и козлы и волы тучнии вси:
19 и да ясте тук до сытости и испиете кровь до пиянства от заклания Моего, еже заклах вам:
20 и насытитеся от трапезы Моея, от коня и всадника, исполина и всякаго мужа воинскаго, глаголет Адонаи Господь.
21 И дам славу Мою в вас, и узрят вси языцы суд Мой, егоже сотворих, и руку Мою, юже наведох на ня,
22 и увесть дом Израилев, яко Аз есмь Господь Бог их от сего дне и в прочыя.
23 И уведят вси языцы, яко грехов ради своих пленени быша дом Израилев, понеже отвергошася Мене, и отвратих лице Мое от них и предах я в руце врагов их, и падоша мечем вси:
24 по нечистотам их и по беззаконием их сотворих им и отвратих лице Мое от них.
25 Того ради сия глаголет Адонаи Господь: ныне возвращу пленение Иаковле и помилую дом Израилев, и возревную имене ради Моего святаго:
26 и возмут безчестие свое и всякую неправду свою, еюже неправдоваша, егда вселятся на земли своей с миром и не будет устрашающаго,
27 внегда возвращу я от язык и соберу я от стран языческих и освящуся в них пред языки:
28 и уведят, яко Аз есмь Господь Бог их, внегда явлюся им во языцех и соберу я на землю их и не оставлю от них тамо ктому:
29 и не отвращу лица Моего ктому от них, зане излиях ярость Мою на дом Израилев, глаголет Адонаи Господь.

40

1 И бысть во двадесять пятое лето пленения нашего, перваго месяца, в десятый день месяца, в четвертоенадесять лето но пленении града, в той день бысть на мне рука Господня: и веде мя тамо,
2 в видении Божии веде мя на землю Израилеву и постави мя на горе высоце зело, на нейже яко сограждение града прямо (полудне),
3 и введе мя тамо: и се, муж, и зрак его бяше, яко видение меди блещащияся, и в руце его бяше вервь зиждущих и трость мерителная. Той же стояше у врат
4 и рече ко мне: видел ли еси, сыне человечь? Виждь очима твоима и ушима твоима слыши, и учини в сердцы твоем вся, елика аз показую тебе, зане того ради вшел еси семо, да покажу тебе, и покажеши ты вся, елика видиши, дому Израилеву.
5 И се, ограда внеуду окрест храма, и в руце мужа мера тростяна шести лакот в лакоть шестодланный, и измери предстение ширину равно трости, и высоту его равно трости.
6 И вниде во врата зрящая на восток седмию степеньми, и измери фее, шесть о сию страну, шесть же об ону, и елам дверный равно трости.
7 И фее равно трости в долготу и равно трости в широту, и аилам среде феилаф шести лакот. И фее второе равно трости в широту и равно трости в долготу, елам же пяти лакот.
8 И фее третие равно трости в долготу и равно трости в широту,
9 елам же вратный, иже близ елама двернаго осми лакот, аилев же двою лактей: и елам дверный внутрьуду.
10 И фее дверныя прямо фее, три о сию страну и три об ону, мера же едина трием: и мера едина аилам сюду и сюду.
11 И размери широту входа вратнаго десяти лактей, широту же вратную тринадесяти лактей,
12 и лакоть един сводимь прямо фееим лактя единаго и лактя единаго, предел сюду и сюду, и фее шести лактей о сию страну и шести лактей об ону страну.
13 И размери врата от стены фее до стены фее, широта двадесяти и пяти лактей: сия врата ко вратом,
14 и непокровенное елама врат шестидесяти лактей, (двадесяти пяти) и фее двора окрест,
15 и непокровенное врат отвне в непокровенное (врат) елама врат внутрьуду пятьдесят лактей.
16 И оконца сокровена фееим и в аилам внутрь врат двора окрест: такожде и елам оконца внутрьуду окрест, и на аилам финики сюду и сюду (изваяны).
17 И введе мя во двор внутренний, и се, преграждения и междустолпия окрест двора, преграждений же тридесять в междустолпиих,
18 и притворы противу задней стране врат, по долготе врат междустолпие нижнее.
19 И размери широту двора от непокровенаго врат внешних внутрь ко непокровеному врат зрящих вне, лактей сто зрящих на восток: и введе мя на север,
20 и се, врата зрящая на север двору внешнему, и размери я, долготу их и широту.
21 И фее три о сию страну, три же об ону, и аилев, и еламы, и финики их: и бысть по мере врат зрящих на восток, пятидесяти лактей долгота их, а широта их двудесяти и пяти лактей:
22 и оконца их, и еламы, и финики их, якоже врата зрящая на восток: и седмию восходами восхождаху на ня, и еламы внутрьуду.
23 И врата двору внутреннему зрящая ко вратом северным, якоже врата зрящая на восток: и размери двор от врат до врат лактей сто.
24 И веде мя к югу, и се, врата зрящая на юг, и размери я, и фее, и аилева, и еламы, по темжде мерам.
25 И оконца их и еламы окрест якоже и оконца елаг, пятидесяти лактей долгота их, а широта двудесяти и пяти лактей,
26 и седмь восходов им, и еламы внутрьуду, и финики их, един о сию страну, а другий об ону над аилев.
27 И врата прямо вратом двора внутренняго на юг: и размери двор от врат до врат на юг, сто лактей в широту.
28 И введе мя во двор внутренний врат, яже на юг, и размери врата, яже на юг, по темжде мерам:
29 и фее, и аилев, и еламы по темжде мерам.
30 И оконца их и еламы окрест, пятидесяти лактей долгота их, а широта двудесяти и пяти лактей.
31 Еламы же во двор внешний, и финики аилев, и осмь восходов.
32 И введе мя во врата зрящая на восток, и размери я по темжде мерам, и фее и аилев и еламы по темжде мерам.
33 И оконца им, и еламы и окрест, пятидесяти лактей долгота их, а широта их двудесяти и пяти лактей.
34 И еламы во двор внутренний, и финики на аилев сюду и сюду, и осмь восходов им.
35 И введе мя во врата яже на север, и размери по темжде мерам,
36 и фее и аилев и еламы, и оконца им окрест, пятидесяти лактей долгота их, а широта двудесяти и пяти лактей,
37 и еламы во внешний двор, и финики аилеву сюду и сюду, и осмь восходов им.
38 И преграды их, и двери их, и еламы их пред враты их вторыми сток, тамо измывают всесожжения.
39 Во еламе же врат, две трапезы о сию страну, две же об ону, еже закалати на них всесожжения, яже за грехи и яже за неведение.
40 И созади стока всесожжений дверий зрящих на север две трапезы на восток противу задней стране (дверий) вторых, и противу елама врат две трапезы на восток.
41 Четыри о сию страну, четыри же об ону противу задней стране врат, на тех закалают заколения: прямо осми трапез заколений:
42 четыри же трапезы всесожжений каменны истесаны, в широту лактя единаго и пол, в долготу двух лактей и пол, а в высоту лакоть един: на тыя возлагают орудия, имиже закалают тамо всесожжения и заколения.
43 И имеют ограждение мало истесано на длань внутрьуду окрест, верху же трапезы покров, еже покрыватися им от дождя и зноя.
44 И введе мя во двор внутреннейший, и се, две преграды во внутреннейшем дворе, едина противу задней стране врат зрящих на север, вводящая на юг, а другая противу задней стране врат сущих на юг, зрящих же к северу.
45 И рече ко мне: преграда сия, яже зрит на юг, жерцем есть, иже стрегут стражбу храма:
46 а преграда, яже зрит к северу, жерцем есть стрегущым стражу требника: тии суть сынове Садуковы, приступающии от Левиа ко Господеви, еже служити Ему.
47 И размери двор ста лактей в долготу и в широту ста лактей, на четыри страны его, и требник прямо храму.
48 И введе мя во елам храма: и размери аил елама пяти лактей широту о сию страну, пяти же лактей об ону, широта же дверная четырехнадесяти лактей, и бока дверная елама три лакти о сию страну, три же об ону.
49 Долгота же елама двадесять лактей, а широта дванадесять лактей: и десятию степеньми восхождаху к нему, и столпи бяху у аилама, един о сию страну, а другий об ону.

41

1 И введе мя во храм, и размери аилам, шести лактей широта о сию страну и шести лактей широта аилам об ону,
2 и широта врат десять лактей, и бока врат пяти лактей о сию страну и пяти об ону: и измери долготу их четыредесять лактей, а широту двадесять лактей.
3 И вниде во двор внутренний, и размери аилам дверий двух лактей, и двери шести лактей, бока же дверная седми лактей о сию страну и седми об ону.
4 И размери долготу дверий четыредесять лактей, а широту двадесять лактей пред лицем храма, и рече ко мне: сие Святое Святых.
5 И размери стену храма шести лактей и широту страны четырех лактей окрест,
6 страны же страна до страны тридесять и три дващи: и разстояние в стене храма во странах окрест, еже на прозрак быти входящым, да отнюд не прикасаются ко стенам храма.
7 Широта же вышния страны по приложению от стены к вышней окрест храма, яко да разширяется свыше, и да от долних восходят на горняя, а от средних на трекровная.
8 И видех храма высоту окрест разстояние стран равно трости шести лактей разстояния,
9 широта же стены страны внеуду пяти лактей, и прочая между странами храма,
10 и между преградами широта двадесяти лактей, окружность окрест храма.
11 Двери же преград ко прочему дверий единых яже к северу: и дверь едина к югу, широта же света прочаго пяти лактей широта окрест.
12 Раздел же противу прочему аки к морю седмьдесят лактей, широта стены разделяющия, широта окрест пять лактей, и долгота ея девятьдесят лактей.
13 И размери противу храма долготу сто лактей, и прочая и разделяющая, и стены их в долготу сто лактей.
14 И широта противу храма, и прочая противу ста лактей.
15 И размери долготу разделу противу лицу прочему созади храму тому, и прочая о сию страну и об ону ста лактей долготу: храм же и углы, и елам внешний, доски постланы.
16 И окна решетчатая свещения окрест трием (странам) еже приницати: храм же и яже близ его устлана древом окрест, и помост, и от помоста до окон: окна же отворяема трояко на приницание,
17 и даже до дому внутренняго и до внешняго, и на всей стене окрест внутренней и внешней меры,
18 и изваяннии херувими и финики: финик посреде херувима и херувима: два лица херувиму:
19 лице человеческо к финику сюду и сюду, и лице львово к финику сюду и сюду, изваян весь храм окрест.
20 От помоста даже до свода херувими и финики изваяни.
21 Святое же и храм отверзаемь на четыри страны, пред лицем святых видение яко зрак требника древяна,
22 три лакти высота его, а долгота дву лактей, и широта такожде: имеяше же роги, и основание его и стены его древяны. И рече ко мне: сия трапеза, яже пред лицем Господним:
23 двои же двери храму и двои двери святому,
24 двоим дверем вращающымся: две вереи единым, и две вереи вторым дверем.
25 И ваяния над ними и над дверьми храма херувим и финики, по ваянию святых, и древеса потребна пред лицем елама от внеуду,
26 и окна сокровена. И размери сюду и сюду в покровех елама, и страны храма древами сопряжены.

42

1 И введе мя во двор внешний на востоки, прямо врат яже к северу, и введе мя (внутрь), и се, преград пять держащыяся прочаго и держащыяся предела к северу,
2 противу лица ста лактей долгота к северу, а широта пятьдесят лактей,
3 расписаны якоже врата двора внутренняго, и якоже междустолпия внешняго двора чинорасположены, прямоличны притворы три.
4 И прямо преградам проход десяти лактей в широту, во внутренняя пути единаго лактя на сто лактей долгота, и двери их к северу.
5 И проходи горничнии такожде, яко изницаше междустолпие из него, от долнаго междустолпия, и разстояние: сице междустолпие и разстояние,
6 и сице притворы: понеже трегубы бяху и столпов не имеша, якоже столпи преград: того ради изницаху из нижних и средних от земли.
7 И свет внеуду, якоже преграды двора внешняго, зрящыя противу преградам, яже к северу, долгота пятидесяти лактей.
8 Зане долгота преград зрящих во двор внешний бяше пятидесяти лактей, и тыя суть прямоличны тем: все же (бе) ста лактей.
9 Двери же преград тех входа, иже на востоки, еже входити ими от двора внешняго,
10 по свету сущаго в начале прохода: и к югу на лице юга, и прямо прочему, и прямо разделения, и преграды,
11 и проход противу лицу их, по мерам преград яже к северу и по долготе их и по широте их, и по всем исходом их и по всем вращением их, и по светом их и по дверем их,
12 преград яже к югу, и по дверем от начала прохода аки к свету разстояния трости, и на восток еже входити ими.
13 И рече ко мне: преграды, яже к северу, и преграды, яже к югу, сущыя противу лицу разстояний, сия суть преграды святаго, в нихже ядят жерцы сынове Садуковы, иже приступают ко Господеви, Святая святых, и тамо положат Святая святых и жертву, и яже за грехи и яже за неведение, понеже место свято есть.
14 Да не входят тамо, кроме жерцев, и да не изходят от святаго во двор внешний, яко да присно святи будут приносящии, и да не прикасаются ризам их, в нихже служат, понеже свята суть, но да облекутся в ризы ины, егда прикасаются людем.
15 И совершися размерение храма внутрьуду. И изведе мя по пути врат зрящих на восток, и размери подобие храма окрест чинорасположением.
16 И ста созади врат зрящих на восток, и размери пять сот тростию мерною.
17 И обратися на север, и размери на лице севера лактей пять сот тростию мерною.
18 И обратися к морю, и размери на лице моря пять сот лактей тростию мерною.
19 И обратися на юг, и размери противу югу пять сот тростию мерною.
20 Четыри страны тоюжде тростию: и расположи его, и ограду окрест ему, пять сот лактей (долготу) на восток, и пять сот лактей широту, еже разлучати между святыми и между предстением сущим в чинорасположении храма.

43

1 И веде мя ко вратом зрящым на востоки и изведе мя:
2 и се, слава Бога Израилева грядяше по пути врат зрящих на востоки, и глас полка аки глас усугубляющих многих, и земля светяшеся аки свет от славы Его окрест.
3 И видение, еже видех, по видению, еже видех, егда вхождах помазати град: и видение колесницы, юже видех, подобяшеся видению, еже видех на реце Ховар. И падох на лице мое.
4 Слава же Господня вниде во храм по пути врат зрящих на восток.
5 И взя мя дух и введе мя во двор внутренний: и се, полн славы дом Господень.
6 И стах, и се, глас от храма глаголющаго ко мне, и муж стояше близ мене
7 и рече ко мне: сыне человечь, видел ли еси место престола Моего и место стопы ног Моих, идеже вселится имя Мое среде дому Израилева во век? И не осквернят ктому имене Моего святаго дом Израилев, тии и старейшины их во блужении своем и во убийствах старейшин своих среде себе,
8 внегда полагаху преддверие Мое во преддвериих своих и праги Моя близ прагов своих: и даша стену Мою яко держащуюся Мене и онех, и оскверниша имя Мое святое в беззакониих своих, яже творяху: и скончах я в ярости Моей и во избиении:
9 и ныне да отринут блужение свое и убийства старейшин своих от Мене, и вселюся среде их во век.
10 Ты же, сыне человечь, покажи дому Израилеву храм, и да престанут от грехов своих: и видение его, и чиноположение его,
11 и тии приимут казнь свою о всех, яже сотвориша: и распишеши храм и уготование его, и исходы его и входы его, и бытие его и вся повеления его и вся законы его возвестиши им и да впишеши пред ними, и снабдят вся оправдания Моя и вся повеления Моя и сотворят я.
12 И расписание храма на верху горы: вси пределы его окрест Святая Святых суть.
13 Сей закон храма, и сия мера требника, в лакоть лактя и длани, недро глубины лакоть на лакоть и лакоть в широту, и ограждение устия ему окрест, пяди.
14 И сия высота требника, и от глубины начала вдоления его ко очистилищу великому, еже внизу, двух лактей, широта же лакоть: а от очистилища малаго ко очистилищу великому лакти четыри, и широта лакоть.
15 И ариил четырех лактей, а от ариила и выше рогов лакоть:
16 ариил же дванадесять лактей в долготу и дванадесять лактей в широту, четвероуголен на четыри части своя.
17 И очистилище четыренадесять лактей в долготу и четыренадесять лактей в широту, четвероуголно на четыри части своя: и ограждение ему окрест окружающее его пол лактя, и обдержание его лакоть окрест, и степени его зрящыя на восток.
18 И рече ко мне: сыне человечь, сия глаголет Господь Бог Израилев: сия заповеди требника в день сотворения его, еже возносити на нем всесожжения и возливати нань кровь.
19 И даси жерцем и левитом, иже суть от семене Садукова, приступающым ко Мне, глаголет Господь Бог, еже служити Мне, телца от говяд за грех:
20 и да возмут от крове его и да возложат на четыри роги требника и на четыри части очистилища и на основание окрест, и окропиши е, и очистят е:
21 и да возмут телца, иже за грех, и да сожжется во отлученнем храме вне святых.
22 А во вторый день да возмут два козлища от коз непорочных за грех и да очистят требник, якоже очистиша телцем.
23 И егда скончают очищение, да принесут телца от говяд непорочна и овна от овец непорочна,
24 и да принесете пред Господа: и да возвергут на ня жерцы соль и да вознесут я Господеви всесожжения.
25 Седмь дний да сотвориши козлище за грех по вся дни, и телца от говяд и овна от овец непорочна, да сотворят седмь дний:
26 и да очистят требник и освятят его, и наполнят руки своя.
27 И скончают седмь дний, и будет от осмаго дне и потом, сотворят жерцы на жертвеннице всесожжения ваша и яже спасения вашего: и прииму вы, глаголет Господь.

44

1 И обрати мя на путь врат святых внешних, зрящих на востоки: и сия бяху затворенна.
2 И рече Господь ко мне: сия врата заключенна будут и не отверзутся, и никтоже пройдет ими: яко Господь Бог Израилев внидет ими, и будут заключенна.
3 Зане старейшина сей сядет в них ясти хлеб пред Господем: по пути елама врат внидет и по пути его изыдет.
4 И введе мя по пути врат яже к северу, прямо храму: и видех, и се, полн славы дом Господень. И падох ниц на лицы моем.
5 И рече Господь ко мне: сыне человечь, сложи в сердцы твоем, и виждь очима твоима и ушима твоима слыши вся, елика Аз глаголю с тобою, по всем повелением храма Господня и по всем узаконением его: и устроиши сердце твое на вход храма по всем исходам его во всех святых.
6 И речеши к дому прогневляющему мя, к дому Израилеву: сия глаголет Господь Бог: да довлеет вам от всех беззаконий ваших, доме Израилев,
7 еже вводити вам сыны иноплеменничы необрезаны сердцем и необрезаны плотию, еже бывати им во святых Моих, и оскверняху я, егда приносите вы хлебы, тук и мяса и кровь: и преступасте завет Мой во всех беззакониих ваших,
8 и не снабдесте хранити стражбы во святых Моих, и постависте стражей стрещи стражбы святых Моих себе.
9 Того ради сице глаголет Адонаи Господь: всяк сын иноплеменничь необрезан сердцем и необрезан плотию да не внидет во святая Моя во всех сынех иноплеменничих, иже суть среде дому Израилева:
10 но и левити, иже отвергошася Мене, егда заблуждаше Израиль, иже заблудиша от Мене вслед помыслов своих, и возмут неправду свою
11 и будут служаще во святых Моих, вратари у дверий храма и служащии храму: тии да закалают жертвы и всесожжения людем и тии да станут пред людьми, еже служити им.
12 Понеже служиша им пред лицем кумиров своих, и бысть дому Израилеву в мучение неправды: того ради воздвигох на ня руку Мою, глаголет Господь Бог (Израилев), и возмут беззаконие свое,
13 и не приступят ко Мне служити Мне, ни приносити ко святым сынов Израилевых, ниже ко Святым Святынь Моих, и возмут безчестие свое в заблуждении, в немже прельстишася:
14 и учинят я стрещи стражбы храма на вся дела его
15 и на вся, елика сотворят жерцы и левити, сынове Садуковы, иже сохраниша стражбы святынь Моих (и пути Моя), егда заблуждаше дом Израилев от Мене: сии приступят ко Мне, еже служити Мне, и станут пред лицем Моим, еже приносити Мне жертву, тук и кровь, глаголет Адонаи Господь.
16 Сии внидут во святая Моя и сии приступят ко трапезе Моей, еже служити Мне, и сохранят стражбы Моя.
17 И будет внегда входити им во врата двора внутренняго, в ризы льняны да облекутся, а да не облекутся в волняны, внегда служити им от врат двора внутренняго.
18 И клобуки льняны да имут на главах своих, и опоясания льняна да имут о чреслех своих, и да не препоясуются крепко:
19 и егда исходят к людем во внешний двор, да совлекутся риз своих, в нихже тии служат, и да положат я в преградах святых, и облекутся в ризы ины, и да не освятят людий в ризах своих:
20 и глав своих да не обриют, и влас своих да не растят, покрывающе покрыют главы своя.
21 И вина да не пиет всяк жрец, егда входит во внутренний двор.
22 И вдовицы и пущеницы да не поемлют себе в жену, но токмо девицу от племене дому Израилева: и аще будет вдова жерча, да оную поймут.
23 И люди Моя да научат разлучати между святым и сквернавым, и между чистым и нечистым возвестят им.
24 И на суде крове тии да стоят, еже разсуждати: оправдания Моя да оправдят и суды Моя да судят, и законы Моя и повеления Моя во всех праздницех Моих сохранят, и субботы Моя освятят.
25 И над душу человека не приидут осквернитися, но точию над отцем и материю, и сыном и дщерию, и братом и сестрою своею, яже не посягла за мужа, осквернится.
26 И по очищении своем седмь дний да сочтет себе.
27 И во оньже день входят во двор внутренний, еже служити во святилищи, да принесут очищение, глаголет Господь Бог.
28 И будет им в наследие: Аз им наследие, и одержание им не дастся в сынех Израилевых, яко Аз одержание их.
29 Жертвы же и яже за грехи и за неведение сии да ядят: и всякое отлученное во Израили тем да будет:
30 начатки всех и первенцы всех и участия вся, от всех начатков ваших жерцем да будут: и начатки жит ваших да дасте жерцу, еже положити благословения в домех ваших.
31 И всякия мертвечины и звероядины, от птиц и от скот да не ядят жерцы.

45

1 И егда разделяти вам землю в наследие, отлучите начаток Господеви, свято от земли, в долготу двудесяти и пяти тысящ, а в широту десяти тысящ, свято да будет во всех пределех их окрест.
2 И да будут от того на святое пять сот, по пяти сот четвероуголно окрест, разстояние же их пятьдесят лактей окрест.
3 И от сего размерения да размериши в долготу двадесять пять тысящ, а в широту десять тысящ: и в том да будет освящение, Святая Святых.
4 Свято от земли да будет жерцем служащым во святем и да будет приступающым служити Господеви, и будет им место на домы отлученны освящению их,
5 двадесять пять тысящ в долготу и двадесять тысящ в широту да будет, левитом служащым храму, тем во одержание грады ко обитанию.
6 И одержание града да даси в широту пять тысящ, а в долготу двадесять пять тысящ, якоже начаток святых всему дому Израилеву да будет
7 и старейшине от того: и от сего в начатки святых, во одержание града по лицу начатков святынь и по лицу одержания града, яже к морю, и от сущих к морю, яже на восток: долгота же яко едина часть от предел иже к морю, и долгота ко пределом иже на восток земли.
8 И будет ему во одержание во Израили, и да не насилуют ктому старейшины Израилевы людем Моим, и землю да наследят дом Израилев по племеном своим.
9 Сия глаголет Господь Бог: да довлеют вам, старейшины Израилевы, неправду и озлобление отвержите, суд же и правду сотворите: изымите насилие от людий Моих, глаголет Господь Бог.
10 Вес праведный и мера праведна и хиникс праведен да будут вам в меры:
11 и хиникс такожде един да будет вам, еже приимати, десятая часть гомора хиникс, и десятая часть гомора ефи, мера к гомору да будет равна.
12 И вес, двадесять оволи сикль, и двадесять пять сиклей, и двадесять сиклей, и пятьнадесять сиклей мнас будет вам.
13 И сей начаток, егоже отлучите, шестую часть меры от гомора пшеницы и шестую часть ефи от кора ячменя.
14 Заповедь же о елеи, меру елеа от десяти мер, понеже десять мер суть гомор.
15 И овча едино от десяти овец участие от всех отечеств Израилевых, на жертвы и на всесожжения и на спасение, еже умолити о вас, глаголет Господь Бог.
16 Вси же людие земли да дадят сей начаток старейшине Израилеву,
17 и старейшиною да бывают всесожжения: и жертвы и возлияния будут в праздники и в новомесячия, и в субботы и во вся праздники дому Израилева: той сотворит яже за грехи и жертву, и всесожжения и яже спасения, еже умоляти о доме Израилеве.
18 Тако глаголет Господь Бог: в первый месяц, во един день месяца, да возмете телца от говяд непорочна, еже очистити святое:
19 и да возмет жрец от крове очищения и да возлиет на праги храма и на четыри углы святилища, и на жертвенник и на праги врат двора внутренняго.
20 И сице да сотвориши в седмый месяц: во един (день) месяца возмеши от коегождо неведущаго и от младенца, и очистите храм.
21 В первый месяц, четвертагонадесять дне месяца, да будет вам Пасха праздник: седмь дний да ясте опресноки.
22 И сотворит старейшина в той день за ся и за дом и за вся люди земли, телца за грех:
23 в седмь же дний праздника да сотворит всесожжения Господеви седмь телцев и седмь овнов непорочных по всяк день седми дний: и за грех козлище от коз на всяк день, и жертву,
24 и опресноки телцу и опресноки овну да сотвориши, и елеа ин опресноку.
25 В седмый же месяц, в пятыйнадесять день месяца, в празднице сотвориши по томужде, седмь дний, якоже и за грех, и якоже всесожжения, и якоже дар, и якоже масло древяное.

46

1 Сия глаголет Господь Бог: врата, яже во дворе внутреннем зрящая на восток, да будут затворена на шесть дний делных: в день же субботный да отверзаются, и в день новомесячия да отверзутся.
2 И внидет старейшина по пути елама врат внешних и да станет у преддверия врат, и да сотворят жерцы всесожжения его и яже спасения его:
3 и да поклонится у преддверия врат и изыдет, врата же да не заключатся до вечера, и да покланяются людие земли у преддверия врат тех в субботы и в новомесячия пред Господем.
4 И всесожжения да принесет старейшина в день субботный Господеви, шесть агнцев непорочных и овна непорочна,
5 и манау, опреснок овну, и агнцем жертву, дар руки своея, и елеа ин опресноку.
6 И в день новомесячия телец от стада непорочен и шесть агнцев и овен непорочен да будет,
7 и опреснок телцу и опреснок овну да будет манаа, и агнцем, якоже постигнет рука его, и масла ин опресноку.
8 И егда входит старейшина, по пути елама врат да внидет и по пути врат да изыдет.
9 И егда входят людие земли пред Господа в праздники, входящии по пути врат зрящих на север поклонитися, да исходят по пути врат яже на юг: и иже входят по пути врат яже на юг, да исходят по пути врат яже на север, да не возвращаются во врата, имиже внидоша, но прямо им да изыдут.
10 И старейшина посреде их, егда тии входят, да внидет с ними, и егда исходят, да изыдет.
11 И в праздники и в торжества да будет манаа опреснок телцу и опреснок овну, и агнцем, якоже постигнет рука его, и елеа ин опресноку.
12 Аще же сотворит старейшина исповедание, всесожжение спасения Господеви, и отворит себе врата зрящая на восток и сотворит всесожжение свое и яже спасения своего, якоже есть обычай творити в день субботный: и да изыдет и затворит двери по исхождении своем:
13 агнца же единолетнаго непорочна да сотворит во всесожжение на всяк день Господеви, заутра да сотворит его.
14 И манаа да сотворит над ним заутра заутра, шестую часть меры, и елеа третию часть ина, еже смесити семидал манаа Господеви, заповедь вечная присно.
15 Да сотворите агнца, и манаа, и масло древяно да сотворите заутра всесожжение присно.
16 Сия глаголет Господь Бог: аще даст старейшина даяние единому от сынов своих от наследия своего, сие сыном его да будет: одержание их сие в наследие.
17 Аще же даст даяние единому от раб своих, да будет ему до лета отпущения, и да воздаст старейшине: обаче наследие сынов его им да будет.
18 И да не вземлет старейшина от наследия людий еже насилити им, от одержания своего даст наследие сыном своим: яко да не расточатся людие Мои кийждо от одержания своего.
19 И введе мя во вход врат, яже к югу, в преграду святых жерцев, зрящую на север: и се, тамо место отлучено.
20 И рече ко мне: сие место есть, идеже варят жерцы, яже за неведение и яже за грехи, и тамо да пекут манау весьма, еже не износити во двор внешний освящати люди.
21 И изведе мя во двор внешний и обведе мя на четыри части двора: и се, двор по углам двора.
22 По углу двор, на четырех углех двора, двор малый в долготу лактей четыредесять, а в широту лактей тридесять, мера едина четырем.
23 И преграды окрест в них, окрест четырем: и поварни устроеныя под преградами окрест.
24 И рече ко мне: сии домове поваров, идеже варят служащии храму заколения людская.

47

1 И введе мя ко преддверию храма, и се, вода исхождаше из под непокровеннаго храма на восток, яко лице храма зряше на восток, и исхождаше вода от страны десныя, от юга к жертвеннику.
2 И изведе мя по пути врат яже на север и обведе мя путем вратным внеуду ко вратом двора, зрящаго на восток, и се, вода исхождаше от страны десныя,
3 якоже исход мужа противу: и мера в руце его: и измери тысящу мерою, и прейде водою воду оставления.
4 И (паки) измери тысящу, и преведе мя чрез воду, и взыде вода до колен: и размери тысящу, и взыде вода даже до чресл.
5 И размери тысящу, поток, и не возможе прейти, яко кипяше вода, аки шум поточный, егоже не прейдут.
6 И рече ко мне: видел ли еси, сыне человечь? И веде мя и обрати мя на брег речный, во обращении моем:
7 и се, на брезе речнем древеса многа зело сюду и сюду.
8 И рече ко мне: вода сия текущая в Галилею, яже на восток, и низхождаше ко Аравии, и грядяше до моря к воде исхода, и изцелит воды:
9 и будет всяка душа животных вреющих, на вся, на няже найдет тамо река, жива будут: и будут тамо рыбы многи зело, яко приидет тамо вода сия и изцелит, и живо будет всякое, на неже аще приидет река, тамо живо будет.
10 И станут тамо рыбарие от Ингадда до Ингалима: сушило мрежам будет, о себе будет: и рыбы ея яко рыбы моря великаго, множество много зело.
11 И во исходе ея и во обращении ея и в возвышении ея мелины ея не изцелятся, в соль вдадутся:
12 и над реку взыдет, и на брезе ея оба полы, всякое древо ядомое не обетшает у нея, ни оскудеет плод его, новости своея первый плод принесет, ибо воды их сия от святых исходят, и будет плод их в снедь и прозябение их во здравие.
13 Сице глаголет Господь Бог: сия пределы наследите земли, двунадесяти племеном сынов Израилевых приложение ужа.
14 И наследите ю кийждо, якоже брат его, на нюже воздвигох руку Мою, еже дати ю отцем их, и падет земля сия вам в наследие.
15 И сии пределы земли на север, от моря великаго сходящаго и отделяющаго вход Имаселдам,
16 Маавфирас, Еврамилиам среде предел Дамасковых и среде предел Имафовых, дворы Савнани, иже суть выше предел Авранитидских.
17 Сии пределы от моря: от двора Енанова, пределы Дамасковы, и яже к северу, и предел Емафов, и предел северск.
18 И яже на востоки: между Авранитидою и между Дамаском, и между Галаадитидою и между землею Израилевою, Иордан делит к морю, еже на востоки фиников: сия на востоки.
19 И яже к югу и ливу: от Фемана и фиников даже до воды Маримоф-Кадим, продолжающееся к морю великому.
20 Сия страна юга и лива, сия страна моря великаго разделяет даже прямо входу Имаф, даже до входа его: сия суть яже к морю Имаф.
21 И разделите землю вам, племеном Израилевым.
22 Расположите ю жребием вам и пришелцем обитающым среде вас, иже родиша сыны посреде вас, и будут вам яко туземцы в сынех Израилевых: с вами да ядят во участии среде племен Израилевых,
23 и будут в племени пришелцев, в пришелцех иже с ними: тамо дадите участие им,, глаголет Господь.

48

1 Сия же имена племен от начала еже к северу, по стране схождения разделяющаго ко входу Имафову двора Енаня, предел Дамасков к северу по стране Имафова двора: и будут им яже на востоки, даже до моря, Даново едино.
2 И от предел Дановых к востоком даже до моря, Асирово едино.
3 И от предел Асировых, от сущих к востоком, даже до моря, Неффалимле едино.
4 От предел же Неффалимлих от страны восточныя даже до страны моря, Манассиино едино.
5 От предел же Манассииных, сущих на востоки, даже до сущих к морю, Ефремле едино.
6 От предел же Ефремлих, иже на восток, даже до моря, Рувимле едино.
7 От предел же Рувимлих, иже на востоки, даже до моря, Иудино едино.
8 А от предел Иудиных, иже к востоком, даже до моря, будет начаток уделения двадесяти и пяти тысящ широта, и долгота якоже едина от частей сущих к востоком, и даже до тех яже к морю: и будет святое посреде их.
9 Начаток, егоже отделят Господеви, в долготу двадесять и пять тысящ и в широту двадесять и пять тысящ.
10 От сих будет начаток святых жерцем, к северу (в долготу) двадесять и пять тысящ, и к морю в широту десять тысящ, и к востоку десять тысящ, и на юг в долготу двадесять и пять тысящ: и гора святых будет посреде его
11 жерцем, освященным сыном Садуковым, стрегущым стражбы храма, иже не прельстишася во прельщение сынов Израилевых, якоже прельстишася левити.
12 И будет им начаток даемый от начатков земли, святое святых от предел левитских.
13 Левитом же ближняя пределов жреческих, двадесяти и пяти тысящ в долготу, а в широту десяти тысящ: вся долгота двадесяти и пяти тысящ, а широта десяти тысящ.
14 Да не продастся от него, ни заменится, ниже отимутся первая жита земли, яко свято есть Господеви.
15 Пять же тысящ избыточных в широте двадесяти и пяти тысящей, предградие да будет граду на вселение и в разстояние его: и да будет град среде его.
16 И сия меры его: от севера четыре тысящы и пять сот, и от юга четыре тысящы и пять сот, и от восток четыре тысящы и пять сот, и от моря четыре тысящы и пять сот.
17 И да будет разстояние граду к северу двусту и пятидесяти, и к югу двусту и пятидесяти, и на восток двусту и пятидесяти, и к морю двусту и пятидесяти.
18 Избыток же долготы держащься начатков святых десять тысящ к востоком и десять тысящ к морю: и будут начатки святаго, и будут жита ея во хлебы делающым град.
19 Делающии же град да делают его от всех племен Израилевых.
20 Весь начаток двадесяти и пяти тысящ на двадесять и пять тысящ: четвероуголно отделите от него начаток святаго, от одержания градскаго,
21 а избыток старейшине от сего: и от онаго, от начатков святаго и во участие града, спреди на двадесять и пять тысящ долгота, до предел, иже к морю и к востоком, спреди на двадесять и пять тысящ, до предел, иже к морю, близ частей старейшины: и да будет начаток святых и освящение храма среде его.
22 От участия же левитска и от участия града, среде старейшин, будет среде предел Иудиных и среде предел Вениаминих, и старейшин да будет.
23 А избыточное племен от сущих к востоком даже до сущих к морю, Вениаминово едино.
24 От предел же Вениаминих к востоком даже до страны яже к морю, Симеоне едино.
25 От предел же Симеоних, от страны яже на восток даже до страны яже к морю, Иссахарово едино.
26 А от предел Иссахаровых, от востоков даже до моря, Завулоне едино.
27 От предел же Завулоних, от востока даже до страны моря, Гадово едино.
28 От предел же Гадовых, от востока даже до ливы: и будут пределы его от юга, и воды Варимоф-Кадиса, наследия даже до моря великаго.
29 Сия земля, юже расположите жребием племеном Израилевым: и сии разделы их, глаголет Господь Бог.
30 И сии исходы града, иже к северу, четыре тысящы и пять сот мерою:
31 врата же града по именом племен Израилевых: врата троя на север: врата Рувимля едина, врата же Иудина едина и врата Левиина едина:
32 и на восток четыре тысящы и пять сот, и врата троя: врата едина Иосифова, врата же едина Вениаминя и врата Данова едина:
33 и яже к югу четыре тысящы и пять сот мерою, и врата троя: врата едина Симеону, врата же едина Иссахару и врата едина Завулону:
34 и яже к морю четыре тысящы и пять сот мерою: врата троя: врата едина Гадова, и врата Асирова едина и врата Неффалимова едина.
35 Округлость же осминадесяти тысящ: имя же граду, от негоже дне будет, Господь тамо будет имя ему.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/iez.html ; быстрая - http://rusbible.ru/s Иез (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Евангелие от Иоанна

Евангелие от Иоанна

Славянский текст

1

1 В начале бе Слово, и Слово бе к Богу, и Бог бе Слово.
2 Сей бе искони к Богу:
3 вся Тем быша, и без Него ничтоже бысть, еже бысть.
4 В Том живот бе, и живот бе свет человеком:
5 и свет во тме светится, и тма его не объят.
6 Бысть человек послан от Бога, имя ему Иоанн:
7 Сей прииде во свидетелство, да свидетелствует о Свете, да вси веру имут ему.
8 Не бе той свет, но да свидетелствует о Свете:
9 бе Свет истинный, Иже просвещает всякаго человека грядущаго в мир:
10 в мире бе, и мир Тем бысть, и мир Его не позна:
11 во своя прииде, и свои Его не прияша.
12 Елицы же прияша Его, даде им область чадом Божиим быти, верующым во имя Его,
13 иже не от крове, ни от похоти плотския, ни от похоти мужеския, но от Бога родишася.
14 И Слово плоть бысть и вселися в ны, и видехом славу Его, славу яко Единороднаго от Отца, исполнь благодати и истины.
15 Иоанн свидетелствует о Нем и воззва глаголя: Сей бе, Егоже рех, Иже по мне Грядый, предо мною бысть, яко первее мене бе.
16 И от исполнения Его мы вси прияхом и благодать воз благодать:
17 яко закон Моисеом дан бысть, благодать (же) и истина Иисус Христом бысть.
18 Бога никтоже виде нигдеже: Единородный Сын, сый в лоне Отчи, Той исповеда.
19 И сие есть свидетелство Иоанново, егда послаша Жидове от Иерусалима иереев и левитов, да вопросят его: ты кто еси?
20 И исповеда и не отвержеся: и исповеда, яко несмь аз Христос.
21 И вопросиша его: что убо? Илиа ли еси ты? И глагола: несмь. Пророк ли еси? И отвеща: ни.
22 Реша же ему: кто еси? Да ответ дамы пославшым ны: что глаголеши о тебе самем?
23 Рече: аз глас вопиющаго в пустыни: исправите путь Господень, якоже рече Исаиа пророк.
24 И посланнии беху от фарисей:
25 и вопросиша его и реша ему: что убо крещаеши, аще ты неси Христос, ни Илиа, ни пророк?
26 Отвеща им Иоанн, глагола: аз крещаю водою: посреде же вас стоит, Егоже вы не весте:
27 Той есть Грядый по мне, Иже предо мною бысть, Емуже несмь аз достоин, да отрешу ремень сапогу Его.
28 Сия в Вифаваре быша об он пол Иордана, идеже бе Иоанн крестя.
29 Во утрий (же) виде Иоанн Иисуса грядуща к себе и глагола: се, Агнец Божий, вземляй грехи мира:
30 Сей есть, о Немже аз рех: по мне грядет Муж, Иже предо мною бысть, яко первее мене бе:
31 и аз не ведех Его: но да явится Израилеви, сего ради приидох аз водою крестя.
32 И свидетелствова Иоанн, глаголя, яко видех Духа сходяща яко голубя с небесе, и пребысть на Нем:
33 и аз не ведех Его: но Пославый мя крестити водою, Той мне рече: над Негоже узриши Духа сходяща и пребывающа на Нем, Той есть крестяй Духом Святым:
34 и аз видех и свидетелствовах, яко Сей есть Сын Божий.
35 Во утрий (же) паки стояше Иоанн, и от ученик его два.
36 И узрев Иисуса грядуща, глагола: се, Агнец Божий.
37 И слышаста его оба ученика глаголющаго, и по Иисусе идоста.
38 Обращься же Иисус и видев я по Себе идуща, глагола има: чесо ищета? Она же реста Ему: Равви, еже глаголется сказаемо учителю, где живеши?
39 (И) глагола има: приидита и видита. Приидоста и видеста, где живяше, и у Него пребыста день той. Бе же час яко десятый.
40 Бе (же) Андрей, брат Симона Петра, един от обою слышавшею от Иоанна и по Нем шедшею.
41 Обрете сей прежде брата своего Симона и глагола ему: обретохом Мессию, еже есть сказаемо Христос.
42 И приведе его ко Иисусови. Воззрев же нань Иисус рече: ты еси Симон сын Ионин: ты наречешися Кифа, еже сказается Петр.
43 Во утрий (же) восхоте изыти в Галилею: и обрете Филиппа и глагола ему: гряди по Мне.
44 Бе (же) Филипп от Вифсаиды, от града Андреова и Петрова.
45 Обрете Филипп Нафанаила и глагола ему: Егоже писа Моисей в законе и пророцы, обретохом Иисуса сына Иосифова, иже от Назарета.
46 И глагола ему Нафанаил: от Назарета может ли что добро быти? Глагола ему Филипп: прииди и виждь.
47 Виде (же) Иисус Нафанаила грядуща к Себе и глагола о нем: се, воистинну Израилтянин, в немже льсти несть.
48 Глагола Ему Нафанаил: како мя знаеши? Отвеща Иисус и рече ему: прежде даже не возгласи тебе Филипп, суща под смоковницею видех тя.
49 Отвеща Нафанаил и глагола Ему: Равви, Ты еси Сын Божий, Ты еси Царь Израилев.
50 Отвеща Иисус и рече ему: зане рех ти, яко видех тя под смоковницею, веруеши: болша сих узриши.
51 И глагола ему: аминь, аминь глаголю вам, отселе узрите небо отверсто и Ангелы Божия восходящыя и нисходящыя над Сына Человеческаго.

2

1 И в третий день брак бысть в Кане Галилейстей: и бе Мати Иисусова ту.
2 Зван же бысть Иисус и ученицы Его на брак.
3 И недоставшу вину, глаголгола Мати Иисусова к Нему: вина не имут.
4 Глагола Ей Иисус: что (есть) Мне и Тебе, Жено? Не у прииде час Мой.
5 Глаголгола Мати Его слугам: еже аще глаголет вам, сотворите.
6 Беху же ту водоноси каменни шесть, лежаще по очищению Иудейску, вместящии по двема или трием мерам.
7 Глагола им Иисус: наполните водоносы воды. И наполниша их до верха.
8 И глагола им: почерпите ныне и принесите архитриклинови. И принесоша.
9 Якоже вкуси архитриклин вина бывшаго от воды, и не ведяше, откуду есть: слуги же ведяху почерпшии воду: пригласи жениха архитриклин
10 и глагола ему: всяк человек прежде доброе вино полагает, и егда упиются, тогда хуждшее: ты (же) соблюл еси доброе вино доселе.
11 Се сотвори начаток знамением Иисус в Кане Галилейстей и яви славу Свою: и вероваша в Него ученицы Его.
12 По сем сниде в Капернаум Сам и Мати Его, и братия Его и ученицы Его: и ту не многи дни пребыша.
13 И близ бе Пасха Иудейска, и взыде во Иерусалим Иисус
14 и обрете в церкви продающая овцы и волы и голуби, и пеняжники седящыя.
15 И сотворив бичь от вервий, вся изгна из церкве, овцы и волы: и торжником разсыпа пенязи и дски опроверже:
16 и продающым голуби рече: возмите сия отсюду и не творите дому Отца Моего дому купленаго.
17 Помянуша же ученицы Его, яко писано есть: жалость дому Твоего снесть Мя.
18 Отвещаша же Иудее и реша Ему: кое знамение являеши нам, яко сия твориши?
19 Отвеща Иисус и рече им: разорите церковь сию, и треми денми воздвигну ю.
20 Реша же Иудее: четыредесять и шестию лет создана бысть церков сия, и Ты ли треми денми воздвигнеши ю?
21 Он же глаголаше о церкви тела Своего.
22 Егда убо воста от мертвых, помянуша ученицы Его, яко се глаголаше, и вероваша Писанию и словеси, еже рече Иисус.
23 Егда же бе в Иерусалимех в праздник Пасхи, мнози вероваша во имя Его, видяще знамения Его, яже творяше.
24 Сам же Иисус не вдаяше Себе в веру их, зане сам ведяше вся,
25 и яко не требоваше, да кто свидетелствует о человецех: Сам бо ведяше, что бе в человеце.

3

1 Бе же человек от фарисей, Никодим имя ему, князь Жидовский:
2 сей прииде ко Иисусу нощию и рече Ему: Равви, вем, яко от Бога пришел еси учитель: никтоже бо может знамений сих творити, яже Ты твориши, аще не будет Бог с ним.
3 Отвеща Иисус и рече ему: аминь, аминь глаголю тебе: аще кто не родится свыше, не может видети Царствия Божия.
4 Глагола к Нему Никодим: како может человек родитися стар сый? Еда может второе внити во утробу матере своея и родитися?
5 Отвеща Иисус: аминь, аминь глаголю тебе: аще кто не родится водою и Духом, не может внити во Царствие Божие:
6 рожденное от плоти плоть есть, и рожденное от Духа дух есть.
7 Не дивися, яко рех ти: подобает вам родитися свыше.
8 Дух, идеже хощет, дышет, и глас его слышиши, но не веси, откуду приходит и камо идет: тако есть всяк (человек) рожденный от Духа.
9 Отвеща Никодим и рече Ему: како могут сия быти?
10 Отвеща Иисус и рече ему: ты еси учитель Израилев, и сих ли не веси?
11 Аминь, аминь глаголю тебе, яко, еже вемы, глаголем, и еже видехом, свидетелствуем, и свидетелства Нашего не приемлете:
12 аще земная рекох вам, и не веруете: како, аще реку вам небесная, уверуете?
13 И никтоже взыде на небо, токмо сшедый с небесе Сын Человеческий, сый на небеси:
14 и якоже Моисей вознесе змию в пустыни, тако подобает вознестися Сыну Человеческому,
15 да всяк веруяй в Онь не погибнет, но имать живот вечный.
16 Тако бо возлюби Бог мир, яко и Сына Своего Единороднаго дал есть, да всяк веруяй в Онь не погибнет, но имать живот вечный.
17 Не посла бо Бог Сына Своего в мир, да судит мирови, но да спасется Им мир.
18 Веруяй в Онь не будет осужден: а не веруяй уже осужден есть, яко не верова во имя Единороднаго Сына Божия.
19 Сей же есть суд, яко свет прииде в мир, и возлюбиша человецы паче тму, неже свет: беша бо их дела зла.
20 Всяк бо делаяй злая ненавидит света и не приходит к свету, да не обличатся дела его, яко лукава суть:
21 творяй же истину грядет к свету, да явятся дела его, яко о Бозе суть соделана.
22 По сих (же) прииде Иисус и ученицы Его в Жидовскую землю: и ту живяше с ними и крещаше.
23 Бе же Иоанн крестя во Еноне близ Салима, яко воды многи бяху ту: и прихождаху и крещахуся:
24 не у бо бе всажден в темницу Иоанн.
25 Бысть же стязание от ученик Иоанновых со Иудеи о очищении:
26 и приидоша ко Иоанну и рекоша ему: равви, Иже бе с тобою об он пол Иордана, Емуже ты свидетелствовал еси, се, Сей крещает, и вси грядут к Нему.
27 Отвеща Иоанн и рече: не может человек приимати ничесоже, аще не будет дано ему с небесе.
28 Вы сами мне свидетелствуете, яко рех: несмь аз Христос, но яко послан есмь пред Ним.
29 Имеяй невесту жених есть: а друг женихов, стоя и послушая его, радостию радуется за глас женихов: сия убо радость моя исполнися:
30 оному подобает расти, мне же малитися.
31 Грядый свыше над всеми есть: сый от земли от земли есть и от земли глаголет: Грядый с небесе над всеми есть,
32 и еже виде и слыша, сие свидетелствует: и свидетелства Его никтоже приемлет.
33 Приемый Его свидетелство верова, яко Бог истинен есть.
34 Егоже бо посла Бог, глаголголы Божия глаголет: не в меру бо Бог дает Духа.
35 Отец (бо) любит Сына и вся даде в руце Его.
36 Веруяй в Сына имать живот вечный: а иже не верует в Сына, не узрит живота, но гнев Божий пребывает на нем.

4

1 Егда убо разуме Иисус, яко услышаша фарисее, яко Иисус множайшыя ученики творит и крещает, неже Иоанн:
2 Иисус же Сам не крещаше, но ученицы Его:
3 остави Иудею и иде паки в Галилею.
4 Подобаше же Ему проити сквозе Самарию.
5 Прииде убо во град Самарийский, глаголемый Сихарь, близ веси, юже даде Иаков Иосифу сыну своему:
6 бе же ту источник Иаковль. Иисус же утруждся от пути, седяше тако на источнице: бе (же) яко час шестый.
7 Прииде жена от Самарии почерпати воду. Глагола ей Иисус: даждь Ми пити.
8 Ученицы бо Его отшли бяху во град, да брашно купят.
9 Глагола Ему жена Самаряныня: како ты Жидовин сый от мене пити просиши, жены Самаряныни сущей? Не прикасаютбося Жидове Самаряном.
10 Отвеща Иисус и рече ей: аще бы ведала еси дар Божий, и Кто есть глаголяй ти: даждь Ми пити: ты бы просила у Него, и дал бы ти воду живу.
11 Глагола Ему жена: господи, ни почерпала имаши, и студенец есть глубок: откуду убо имаши воду живу?
12 Еда ты болий еси отца нашего Иакова, иже даде нам студенец сей, и той из него пит и сынове его и скоти его?
13 Отвеща Иисус и рече ей: всяк пияй от воды сея, вжаждется паки:
14 а иже пиет от воды, юже Аз дам ему, не вжаждется во веки: но вода, юже (Аз) дам ему, будет в нем источник воды текущия в живот вечный.
15 Глагола к Нему жена: господи, даждь ми сию воду, да ни жажду, ни прихожду семо почерпати.
16 Глагола ей Иисус: иди, пригласи мужа твоего и прииди семо.
17 Отвеща жена и рече (Ему): не имам мужа. Глагола ей Иисус: добре рекла еси, яко мужа не имам:
18 пять бо мужей имела еси, и ныне, егоже имаши, несть ти муж: се воистинну рекла еси.
19 Глагола Ему жена: Господи, вижу, яко пророк еси Ты:
20 отцы наши в горе сей поклонишася: и вы глаголете, яко во Иерусалимех есть место, идеже кланятися подобает.
21 Глагола ей Иисус: жено, веру Ми ими, яко грядет час, егда ни в горе сей, ни во Иерусалимех поклонитеся Отцу:
22 вы кланяетеся, егоже не весте: мы кланяемся, егоже вемы, яко спасение от Иудей есть:
23 но грядет час, и ныне есть, егда истиннии поклонницы поклонятся Отцу духом и истиною: ибо Отец таковых ищет покланяющихся Ему:
24 дух (есть) Бог: и иже кланяется Ему, духом и истиною достоит кланятися.
25 Глагола Ему жена: вем, яко Мессиа приидет, глаголемыи Христос: егда Той приидет, возвестит нам вся.
26 Глагола ей Иисус: Аз есмь, глаголяй с тобою.
27 И тогда приидоша ученицы Его и чудяхуся, яко с женою глаголаше: обаче никтоже рече: чесо ищеши? Или: что глаголеши с нею?
28 Остави же водонос свой жена, и иде во град, и глагола человеком:
29 приидите (и) видите Человека, Иже рече ми вся, елика сотворих: еда Той есть Христос?
30 Изыдоша же из града и грядяху к Нему.
31 Между же сим моляху Его ученицы (Его), глаголюще: Равви, яждь.
32 Он же рече им: Аз брашно имам ясти, егоже вы не весте.
33 Глаголаху убо ученицы к себе: еда кто принесе Ему ясти?
34 Глагола им Иисус: Мое брашно есть, да сотворю волю Пославшаго Мя и совершу дело Его.
35 Не вы ли глаголете, яко еще четыри месяцы суть, и жатва приидет? Се, глаголю вам: возведите очи ваши и видите нивы, яко плавы суть к жатве уже:
36 и жняй мзду приемлет и собирает плод в живот вечный, да и сеяй вкупе радуется и жняй:
37 о сем бо слово есть истинное, яко ин есть сеяй, и ин (есть) жняй:
38 аз послах вы жати, идеже вы не трудистеся: инии трудишася, и вы в труд их внидосте.
39 От града же того мнози вероваша в Онь от Самарян, за слово жены свидетелствующия, яко рече ми вся, елика сотворих.
40 Егда убо приидоша к Нему Самаряне, моляху Его, дабы пребыл у них: и пребысть ту два дни.
41 И много паче вероваша за слово Его:
42 жене же глаголаху, яко не ктому за твою беседу веруем: сами бо слышахом и вемы, яко Сей есть воистинну Спас миру, Христос.
43 По двою же дню изыде оттуду и иде в Галилею:
44 Сам бо Иисус свидетелствова, яко пророк во своем отечествии чести не имать.
45 Егда же прииде в Галилею, прияша Его Галилеане, вся видевше, яже сотвори во Иерусалимех в праздник: и тии бо приидоша в праздник.
46 Прииде же паки Иисус в Кану Галилейскую, идеже претвори воду в вино. И бе некий царев муж, егоже сын боляше в Капернауме.
47 Сей слышав, яко Иисус прииде от Иудеи в Галилею, иде к Нему и моляше Его, да снидет и исцелит сына Его: имеяше бо умрети.
48 Рече убо Иисус к нему: аще знамении и чудес не видите, не имате веровати.
49 Глагола к Нему царев муж: Господи, сниди, прежде даже не умрет отроча мое.
50 Глагола ему Иисус: иди, сын твой жив есть. И верова человек словеси, еже рече ему Иисус, и идяше.
51 Абие же входящу ему, (се,) раби его сретоша его и возвестиша (ему), глаголюще, яко сын твой жив есть.
52 Вопрошаше убо от них о часе, в который легчае ему бысть, и реша ему, яко вчера в час седмый остави его огнь.
53 Разуме же отец, яко той бе час, в оньже рече ему Иисус, яко сын твой жив есть: и верова сам и весь дом его.
54 Сие паки второе знамение сотвори Иисус, пришед от Иудеи в Галилею.

5

1 По сих (же) бе праздник Иудейский, и взыде Иисус во Иерусалим.
2 Есть же во Иерусалимех Овчая купель, яже глаголется еврейски Вифесда, пять притвор имущи:
3 в тех слежаше множество болящих, слепых, хромых, сухих, чающих движения воды:
4 Ангел бо Господень на (всяко) лето схождаше в купель и возмущаше воду: (и) иже первее влазяше по возмущении воды, здрав бываше, яцем же недугом одержимь бываше.
5 Бе же ту некий человек, тридесять и осмь лет имый в недузе (своем).
6 Сего видев Иисус лежаща и разумев, яко многа лета уже имяше (в недузе), глагола ему: хощеши ли цел быти?
7 Отвеща Ему недужный: ей, Господи, человека не имам, да, егда возмутится вода, ввержет мя в купель: егда же прихожду аз, ин прежде мене слазит.
8 Глагола ему Иисус: востани, возми одр твой и ходи.
9 И абие здрав бысть человек: и взем одр свой и хождаше. Бе же суббота в той день.
10 Глаголаху же Жидове исцелевшему: суббота есть, и не достоит ти взяти одра (твоего).
11 Он (же) отвеща им: Иже мя сотвори цела, Той мне рече: возми одр твой и ходи.
12 Вопросиша же его: кто есть Человек рекий ти: возми одр твой и ходи?
13 Изцелевый же не ведяше, Кто есть: Иисус бо уклонися, народу сущу на месте.
14 Потом (же) обрете его Иисус в церкви и рече ему: се, здрав еси: ктому не согрешай, да не горше ти что будет.
15 Иде (же) человек и поведа Иудеом, яко Иисус есть, иже мя сотвори цела.
16 И сего ради гоняху Иисуса Иудее и искаху Его убити, зане сия творяше в субботу.
17 Иисус же отвещаваше им: Отец Мой доселе делает, и Аз делаю.
18 И сего ради паче искаху Его Иудее убити, яко не токмо разоряше субботу, но и Отца Своего глаголаше Бога, равен Ся творя Богу.
19 Отвеща же Иисус и рече им: аминь, аминь глаголю вам, не может Сын творити о Себе ничесоже, аще не еже видит Отца творяща: яже бо Он творит, сия и Сын такожде творит.
20 Отец бо любит Сына и вся показует Ему, яже Сам творит: и болша сих покажет Ему дела, да вы чудитеся.
21 Якоже бо Отец воскрешает мертвыя и живит, тако и Сын, ихже хощет, живит.
22 Отец бо не судит ни комуже, но суд весь даде Сынови,
23 да вси чтут Сына, якоже чтут Отца. (а) иже не чтит Сына, не чтит Отца пославшаго Его.
24 Аминь, аминь глаголю вам, яко слушаяй словесе Моего и веруяй Пославшему Мя имать живот вечный, и на суд не приидет, но прейдет от смерти в живот.
25 Аминь, аминь глаголю вам, яко грядет час, и ныне есть, егда мертвии услышат глас Сына Божия и услышавше оживут.
26 Якоже бо Отец имать живот в Себе, тако даде и Сынови живот имети в Себе
27 и область даде Ему и суд творити, яко Сын Человечь есть.
28 Не дивитеся сему: яко грядет час, в оньже вси сущии во гробех услышат глас Сына Божия,
29 и изыдут сотворшии благая в воскрешение живота, а сотворшии злая в воскрешение суда.
30 Не могу Аз о Себе творити ничесоже. Якоже слышу, сужду, и суд Мой праведен есть, яко не ищу воли Моея, но воли пославшаго Мя Отца.
31 Аще Аз свидетелствую о Мне, свидетельство Мое несть истинно:
32 ин есть свидетелствуяй о Мне, и вем, яко истинно есть свидетелство, еже свидетелствует о Мне:
33 вы посласте ко Иоанну, и свидетелствова о истине.
34 Аз же не от человека свидетелства приемлю, но сия глаголю, да вы спасени будете.
35 Он бе светилник горя и светя: вы же восхотесте возрадоватися в час светения его.
36 Аз же имам свидетелство более Иоаннова: дела бо, яже даде Мне Отец, да совершу я, та дела, яже Аз творю, свидетелствуют о Мне, яко Отец Мя посла.
37 И пославый Мя Отец Сам свидетелствова о Мне. Ни гласа Его нигдеже слышасте, ни видения Его видесте,
38 и словесе Его не имате пребывающа в вас, зане, Егоже Той посла, Сему вы веры не емлете.
39 Испытайте Писаний, яко вы мните в них имети живот вечный: и та суть свидетелствующая о Мне.
40 И не хощете приити ко Мне, да живот имате.
41 Славы от человек не приемлю,
42 но разумех вы, яко любве Божия не имате в себе.
43 Аз приидох во имя Отца Моего, и не приемлете Мене: аще ин приидет во имя свое, того приемлете.
44 Како вы можете веровати, славу друг от друга приемлюще, и славы, яже от Единаго Бога, не ищете?
45 Не мните, яко Аз на вы реку ко Отцу: есть, иже на вы глаголет, Моисей, наньже вы уповаете.
46 Аще бо бысте веровали Моисеови, веровали бысте (убо и) Мне: о Мне бо той писа.
47 Аще ли того писанием не веруете, како Моим глаголголом веру имете?

6

1 По сих иде Иисус на он пол моря Галилеи Тивериадска:
2 и по Нем идяше народ мног, яко видяху знамения Его, яже творяше над недужными.
3 Взыде же на гору Иисус и ту седяше со ученики Своими.
4 Бе же близ Пасха, праздник Жидовский.
5 Возвед убо Иисус очи и видев, яко мног народ грядет к Нему, глагола к Филиппу: чим купим хлебы, да ядят сии?
6 Сие же глаголаше искушая его: Сам бо ведяше, что хощет сотворити.
7 Отвеща Ему Филипп: двема стома пенязей хлебы не довлеют им, да кийждо их мало что приимет.
8 Глагола Ему един от ученик Его, Андрей, брат Симона Петра:
9 есть отрочищь зде един, иже имать пять хлеб ячменных и две рыбе: но сии что суть на толико?
10 Рече же Иисус: сотворите человеки возлещи. Бе же трава многа на месте. Возлеже убо мужей числом яко пять тысящ.
11 Прият же хлебы Иисус и, хвалу воздав, подаде учеником, ученицы же возлежащым: такожде и от рыбу, елико хотяху.
12 И яко насытишася, глагола учеником Своим: соберите избытки укрух, да не погибнет ничтоже.
13 Собраша же и исполниша дванадесяте кошя укрух от пятих хлеб ячменных, иже избыша ядшым.
14 Человецы же видевше знамение, еже сотвори Иисус, глаголаху, яко Сей есть воистинну Пророк Грядый в мир.
15 Иисус убо разумев, яко хотят приити, да восхитят Его и сотворят Его царя, отиде паки в гору един.
16 Яко позде бысть, снидоша ученицы Его на море,
17 и влезоша в корабль, и идяху на он пол моря в Капернаум. И тма абие бысть, и не (у) бе пришел к ним Иисус.
18 Море же, ветру велию дыхающу, воздвизашеся.
19 Гребше же яко стадий двадесять пять или тридесять, узреша Иисуса ходяща по морю и близ корабля бывша, и убояшася.
20 Он же глагола им: Аз есмь, не бойтеся.
21 Хотяху убо прияти Его в корабль: и абие корабль бысть на земли, в нюже идяху.
22 Во утрий (же) народ, иже стояше об он пол моря, видев, яко корабля иного не бе ту, токмо един той, в оньже внидоша ученицы Его, и яко не вниде со ученики Своими Иисус в корабль, но едини ученицы Его идоша:
23 и ини приидоша корабли от Тивериады близ места, идеже ядоша хлебы, хвалу воздавше Господеви:
24 егда же видеша народи, яко Иисуса не бысть ту, ни ученик Его, влезоша сами в корабли и приидоша в Капернаум, ищуще Иисуса,
25 и обретше Его об он пол моря, реша Ему: Равви, когда зде бысть?
26 Отвеща им Иисус и рече: аминь, аминь глаголю вам, ищете Мене, не яко видесте знамение, но яко яли есте хлебы и насытистеся:
27 делайте не брашно гиблющее, но брашно пребывающее в живот вечный, еже Сын Человеческий вам даст: Сего бо Отец знамена Бог.
28 Реша же к Нему: что сотворим, да делаем дела Божия?
29 Отвеща Иисус и рече им: се есть дело Божие, да веруете в Того, Егоже посла Он.
30 Реша же Ему: кое убо Ты твориши знамение, да видим и веру имем Тебе? Что делаеши?
31 Отцы наши ядоша манну в пустыни, якоже есть писано: хлеб с небесе даде им ясти.
32 Рече убо им Иисус: аминь, аминь глаголю вам, не Моисей даде вам хлеб с небесе, но Отец Мой дает вам хлеб истинный с небесе:
33 хлеб бо Божии есть сходяй с небесе и даяй живот миру.
34 Реша убо к Нему: Господи, всегда даждь нам хлеб сей.
35 Рече же им Иисус: Аз есмь хлеб животный: грядый ко Мне не имать взалкатися, и веруяй в Мя не имать вжаждатися никогдаже.
36 Но рех вам, яко и видесте Мя, и не веруете.
37 Все, еже дает Мне Отец, ко Мне приидет, и грядущаго ко Мне не изжену вон:
38 яко снидох с небесе, не да творю волю Мою, но волю пославшаго Мя Отца.
39 Се же есть воля пославшаго Мя Отца, да все, еже даде Ми, не погублю от Него, но воскрешу е в последний день.
40 Се же есть воля Пославшаго Мя, да всяк видяй Сына и веруяй в Него имать живот вечный, и воскрешу его Аз в последний день.
41 Роптаху убо Иудее о Нем, яко рече: Аз есмь хлеб сшедый с небесе.
42 И глаголаху: не Сей ли есть Иисус сын Иосифов, Егоже мы знаем отца и Матерь? Како убо глаголет Сей, яко с небесе снидох?
43 Отвеща убо Иисус и рече им: не ропщите между собою:
44 никтоже может приити ко Мне, аще не Отец пославый Мя привлечет его, и Аз воскрешу его в последний день.
45 Есть писано во пророцех: и будут вси научени Богом. Всяк слышавый от Отца и навык, приидет ко Мне.
46 Не яко Отца видел есть Кто, токмо сый от Бога, Сей виде Отца.
47 Аминь, аминь глаголю вам: веруяй в Мя имать живот вечный.
48 Аз есмь хлеб животный:
49 отцы ваши ядоша манну в пустыни и умроша:
50 сей есть хлеб сходяй с небесе, да, аще кто от него яст, не умрет:
51 Аз есмь хлеб животный, иже сшедый с небесе: аще кто снесть от хлеба сего, жив будет во веки: и хлеб, егоже Аз дам, Плоть Моя есть, юже Аз дам за живот мира.
52 Пряхуся же между собою Жидове, глаголюще: како может Сей нам дати Плоть (Свою) ясти?
53 Рече же им Иисус: аминь, аминь глаголю вам: аще не снесте Плоти Сына Человеческаго, ни пиете Крове Его, живота не имате в себе.
54 Ядый Мою Плоть и пияй Мою Кровь имать живот вечный, и Аз воскрешу его в последний день.
55 Плоть бо Моя истинно есть брашно, и Кровь Моя истинно есть пиво.
56 Ядый Мою Плоть и пияй Мою Кровь во Мне пребывает, и Аз в нем.
57 Якоже посла Мя живый Отец, и Аз живу Отца ради: и ядый Мя, и той жив будет Мене ради.
58 Сей есть хлеб сшедый с небесе: не якоже ядоша отцы ваши манну и умроша: ядый хлеб сей жив будет во веки.
59 Сия рече на сонмищи, учя в Капернауме.
60 Мнози убо слышавше от ученик Его, реша: жестоко есть слово сие: (и) кто может Его послушати?
61 Ведый же Иисус в Себе, яко ропщут о сем ученицы Его, рече им: сие ли вы блазнит?
62 Аще убо узрите Сына Человеческаго восходяща, идеже бе прежде?
63 Дух есть, иже оживляет, плоть не пользует ничтоже: глаголголы, яже Аз глаголах вам, дух суть и живот суть:
64 но суть от вас нецыи, иже не веруют. Ведяше бо искони Иисус, кии суть неверующии, и кто есть предаяй Его.
65 И глаголаше: сего ради рех вам, яко никтоже может приити ко Мне, аще не будет ему дано от Отца Моего.
66 От сего мнози от ученик Его идоша вспять и ктому не хождаху с Ним.
67 Рече же Иисус обеманадесяте: еда и вы хощете ити?
68 Отвеща убо Ему Симон Петр: Господи, к кому идем? Глаголголы живота вечнаго имаши,
69 и мы веровахом и познахом, яко Ты еси Христос, Сын Бога живаго.
70 Отвеща им Иисус: не Аз ли вас дванадесяте избрах? И един от вас диавол есть.
71 Глаголаше же Иуду Симонова Искариота: сей бо хотяше предати Его, един сый от обоюнадесяте.

7

1 И хождаше Иисус по сих в Галилеи: не хотяше бо во Иудеи ходити, яко искаху Его Иудее убити.
2 Бе же близ праздник Иудейский, потчение сени.
3 Реша убо к Нему братия Его: прейди отсюду, и иди во Иудею, да и ученицы Твои видят дела Твоя, яже твориши:
4 никтоже бо в тайне творит что, и ищет сам яве быти: аще сия твориши, яви Себе мирови.
5 Ни братия бо Его вероваху в Него.
6 Глагола убо им Иисус: время Мое не у прииде: время же ваше всегда готово есть:
7 не может мир ненавидети вас, Мене же ненавидит, яко Аз свидетелствую о нем, яко дела Его зла суть:
8 вы взыдите в праздник сей, Аз не взыду в праздник сей, яко время Мое не у исполнися.
9 Сия рек им, оста в Галилеи.
10 Егда же взыдоша братия Его в праздник, тогда и Сам взыде, не яве, но яко тай.
11 Жидове же искаху Его в праздник и глаголаху: где есть Он?
12 И ропот мног бе о Нем в народех: овии глаголаху, яко благ есть: инии же глаголаху: ни, но льстит народы.
13 Никтоже убо яве глаголаше о Нем, страха ради Иудейскаго.
14 Абие же в преполовение праздника взыде Иисус во церковь и учаше.
15 И дивляхуся Иудее, глаголюще: како Сей книги весть не учився?
16 Отвеща (убо) им Иисус и рече: Мое учение несть Мое, но Пославшаго Мя:
17 аще кто хощет волю Его творити, разумеет о учении, кое от Бога есть, или Аз от Себе глаголю:
18 глаголяй от себе славы своея ищет: а Ищяй славы Пославшаго Его, Сей истинен есть, и несть неправды в Нем.
19 Не Моисей ли даде вам закон? И никтоже от вас творит закона. Что Мене ищете убити?
20 Отвеща народ и рече: беса ли имаши? Кто Тебе ищет убити?
21 Отвеща Иисус и рече им: едино дело сотворих, и вси дивитеся:
22 сего ради Моисей даде вам обрезание, не яко от Моисеа есть, но от отец: и в субботу обрезаете человека:
23 аще обрезание приемлет человек в субботу, да не разорится закон Моисеов, на Мя ли гневаетеся, яко всего человека здрава сотворих в субботу?
24 Не судите на лица, но праведный суд судите.
25 Глаголаху убо нецыи от Иерусалимлян: не Сей ли есть, Егоже ищут убити?
26 И се, не обинуяся глаголет, и ничесоже Ему не глаголют: еда како разумеша князи, яко Сей есть Христос?
27 Но Сего вемы, откуду есть: Христос же егда приидет, никтоже весть, откуду будет.
28 Воззва убо в церкви учя Иисус и глаголя: и Мене весте, и весте, откуду есмь: и о Себе не приидох, но есть истинен Пославый Мя, Егоже вы не весте:
29 Аз вем Его, яко от Него есмь, и Той Мя посла.
30 Искаху убо, да имут Его: и никтоже возложи Нань руки, яко не у бе пришел час Его.
31 Мнози же от народа вероваша в Него и глаголаху, яко Христос, егда приидет, еда болша знамения сотворит, яже Сей творит?
32 Слышаша фарисее народ ропщущь о Нем сия, и послаша фарисее и архиерее слуги, да имут Его.
33 Рече убо Иисус: еще мало время с вами есмь, и иду к Пославшему Мя:
34 взыщете Мене и не обрящете: и идеже есмь Аз, вы не можете приити.
35 Реша же Иудее к себе: камо Сей хощет ити, яко мы не обрящем Его? Еда в разсеяние Еллинское хощет ити и учити Еллины?
36 Что есть сие слово, еже рече: взыщете Мене и не обрящете: и идеже есмь Аз, вы не можете приити?
37 В последний же день великий праздника стояше Иисус и зваше, глаголя: аще кто жаждет, да приидет ко Мне и пиет:
38 веруяй в Мя, якоже рече Писание, реки от чрева его истекут воды живы.
39 Сие же рече о Дусе, Егоже хотяху приимати верующии во имя Его: не у бо бе Дух Святый, яко Иисус не у бе прославлен.
40 Мнози же от народа слышавше слово, глаголаху: Сей есть воистинну пророк.
41 Друзии глаголаху: Сей есть Христос. Овии же глаголаху: еда от Галилеи Христос приходит?
42 Не Писание ли рече, яко от семене Давидова и от Вифлеемския веси, идеже бе Давид, Христос приидет?
43 Распря убо бысть в народе Его ради.
44 Нецыи же от них хотяху яти Его: но никтоже возложи Нань руце.
45 Приидоша же слуги ко архиереом и фарисеом: и реша им тии: почто не приведосте Его?
46 Отвещаша слуги: николиже тако есть глаголал человек, яко Сей Человек.
47 Отвещаша убо им фарисее: еда и вы прельщени бысте?
48 Еда кто от князь верова в Онь, или от фарисей?
49 Но народ сей, иже не весть закона, прокляти суть.
50 Глагола Никодим к ним, иже пришедый к Нему нощию, един сый от них:
51 еда закон наш судит человеку, аще не слышит от него прежде и разумеет, что творит?
52 Отвещаша и рекоша ему: еда и ты от Галилеи еси? Испытай и виждь, яко пророк от Галилеи не приходит.
53 И иде кийждо в дом свой.

8

1 Иисус же иде в гору Елеонску:
2 заутра же паки прииде в церковь, и вси людие идяху к Нему: и сед учаше их.
3 Приведоша же книжницы и фарисее к Нему жену в прелюбодеянии яту, и поставивше ю посреде,
4 глаголаша Ему: Учителю, сия жена ята есть ныне в прелюбодеянии:
5 в законе же нам Моисей повеле таковыя камением побивати: Ты же что глаголеши?
6 Сие же реша искушающе Его, да быша имели что глаголати Нань. Иисус же долу преклонься, перстом писаше на земли, не слагая (им).
7 Якоже прилежаху вопрошающе Его, восклонься рече к ним: иже есть без греха в вас, прежде верзи камень на ню.
8 И паки долу преклонься, писаше на земли.
9 Они же слышавше и совестию обличаеми, исхождаху един по единому, наченше от старец до последних: и оста един Иисус, и жена посреде сущи.
10 Восклонься же Иисус и ни единаго видев, точию жену, рече ей: жено, где суть, иже важдаху на тя? Ни кийже ли тебе осуди?
11 Она же рече: никтоже, Господи. Рече же ей Иисус: ни Аз тебе осуждаю: иди и (отселе) ктому не согрешай.
12 Паки же им Иисус рече глаголя: Аз есмь свет миру: ходяй по Мне не имать ходити во тме, но имать свет животный.
13 Реша убо Ему фарисее: Ты о Себе Сам свидетелствуеши: свидетелство Твое несть истинно.
14 Отвеща Иисус и рече им: аще Аз свидетелствую о Себе, истинно есть свидетелство Мое, яко вем, откуду приидох и камо иду: вы же не весте, откуду прихожду и камо гряду:
15 вы по плоти судите, Аз не сужду ни комуже:
16 и аще сужду Аз, суд Мой истинен есть, яко един несмь, но Аз и пославый Мя Отец:
17 и в законе же вашем писано есть, яко двою человеку свидетелство истинно есть:
18 Аз есмь свидетелствуяй о Мне Самем, и свидетелствует о Мне пославый Мя Отец.
19 Глаголаху же Ему: где есть Отец Твой? Отвеща Иисус: ни Мене весте, ни Отца Моего: аще Мя бысте ведали, и Отца Моего ведали бысте.
20 Сия глаголголы глагола Иисус в газофилакии, учя в церкви: и никтоже ят Его, яко не у бе пришел час Его.
21 Рече же им паки Иисус: Аз иду, и взыщете Мене, и во гресе вашем умрете: аможе Аз иду, вы не можете приити.
22 Глаголаху убо Иудее: еда Ся Сам убиет, яко глаголет: аможе Аз иду, вы не можете приити?
23 И рече им: вы от нижних есте, Аз от вышних есмь: вы от мира сего есте, Аз несмь от мира сего:
24 рех убо вам, яко умрете во гресех ваших: аще бо не имете веры, яко Аз есмь, умрете во гресех ваших.
25 Глаголаху убо Ему: Ты кто еси? И рече им Иисус: Начаток, яко и глаголю вам:
26 многа имам о вас глаголати и судити: но Пославый Мя истинен есть, и Аз, яже слышах от Него, сия глаголю в мире.
27 Не разумеша (убо), яко Отца им глаголаше.
28 Рече же им Иисус: егда вознесете Сына Человеческаго, тогда уразумеете, яко Аз есмь, и о Себе ничесоже творю, но, якоже научи Мя Отец Мой, сия глаголю:
29 и пославый Мя со Мною есть: не остави Мене единаго Отец, яко Аз угодная Ему всегда творю.
30 Сия Ему глаголющу, мнози вероваша в Него.
31 Глаголаше убо Иисус к веровавшым Ему Иудеом: аще вы пребудете во словеси Моем, воистинну ученицы Мои будете
32 и уразумеете истину, и истина свободит вы.
33 Отвещаша (и реша) Ему: семя Авраамле есмы и ни комуже работахом николиже: како Ты глаголеши, яко свободни будете?
34 Отвеща им Иисус: аминь, аминь глаголю вам, яко всяк творяй грех раб есть греха:
35 раб же не пребывает в дому во век: сын пребывает во век:
36 аще убо Сын вы свободит, воистинну свободни будете:
37 вем, яко семя Авраамле есте: но ищете Мене убити, яко слово Мое не вмещается в вы:
38 Аз, еже видех у Отца Моего, глаголю: и вы убо, еже видесте у отца вашего, творите.
39 Отвещаша и реша Ему: отец наш Авраам есть. Глагола им Иисус: аще чада Авраамля бысте были, дела Авраамля бысте творили:
40 ныне же ищете Мене убити, Человека, иже истину вам глаголах, юже слышах от Бога: сего Авраам несть сотворил:
41 вы творите дела отца вашего. Реша же Ему: мы от любодеяния несмы рождени: единаго Отца имамы, Бога.
42 Рече же им Иисус: аще Бог Отец ваш (бы) был, любили бысте (убо) Мене: Аз бо от Бога изыдох и приидох: не о Себе бо приидох, но Той Мя посла:
43 почто беседы Моея не разумеете? Яко не можете слышати словесе Моего:
44 вы отца (вашего) диавола есте, и похоти отца вашего хощете творити: он человекоубийца бе искони и во истине не стоит, яко несть истины в нем: егда глаголет лжу, от своих глаголет, яко ложь есть и отец лжи:
45 Аз же зане истину глаголю, не веруете Мне:
46 кто от вас обличает Мя о гресе? Аще ли истину глаголю, почто вы не веруете Мне?
47 Иже есть от Бога, глаголголов Божиих послушает: сего ради вы не послушаете, яко от Бога несте.
48 Отвещаша убо Иудее и реша Ему: не добре ли мы глаголем, яко Самарянин еси Ты и беса имаши?
49 Отвеща Иисус: Аз беса не имам, но чту Отца Моего, и вы не чтете Мене:
50 Аз же не ищу славы Моея: есть Ищя и Судя:
51 аминь, аминь глаголю вам: аще кто слово Мое соблюдет, смерти не имать видети во веки.
52 Реша убо Ему Жидове: ныне разумехом, яко беса имаши: Авраам умре и пророцы, и Ты глаголеши: аще кто слово Мое соблюдет, смерти не имать вкусити во веки:
53 еда Ты болий еси отца нашего Авраама, иже умре? И пророцы умроша: кого Себе Сам Ты твориши?
54 Отвеща Иисус: аще Аз славлюся Сам, слава Моя ничесоже есть: есть Отец Мой славяй Мя, Егоже вы глаголете, яко Бог ваш есть:
55 и не познасте Его, Аз же вем Его: и аще реку, яко не вем Его, буду подобен вам ложь: но вем Его и слово Его соблюдаю:
56 Авраам отец ваш рад бы был, дабы видел день Мой: и виде и возрадовася.
57 Реша убо Иудее к Нему: пятидесят лет не у имаши, и Авраама ли еси видел?
58 Рече (же) им Иисус: аминь, аминь глаголю вам: прежде даже Авраам не бысть, Аз есмь.
59 Взяша убо камение, да вергут Нань: Иисус же скрыся и изыде из церкве, прошед посреде их: и мимохождаше тако.

9

1 И мимоидый виде человека слепа от рождества.
2 И вопросиша Его ученицы Его, глаголюще: Равви, кто согреши, сей ли, или родителя его, яко слеп родися?
3 Отвеща Иисус: ни сей согреши, ни родителя его, но да явятся дела Божия на нем:
4 мне подобает делати дела Пославшаго Мя, дондеже день есть: приидет нощь, егда никтоже может делати:
5 егда в мире есмь, свет есмь миру.
6 Сия рек, плюну на землю, и сотвори брение от плюновения, и помаза очи брением слепому,
7 и рече ему: иди, умыйся в купели Силоамсте, еже сказается послан. Иде убо и умыся, и прииде видя.
8 Соседи же и иже бяху видели его прежде, яко слеп бе, глаголаху: не сей ли есть седяй и просяй?
9 Овии глаголаху, яко сей есть: инии же (глаголаху), яко подобен ему есть. Он (же) глаголаше, яко аз есмь.
10 Глаголаху же ему: како ти отверзостеся очи?
11 Отвеща он и рече: Человек нарицаемый Иисус брение сотвори и помаза очи мои и рече ми: иди в купель Силоамлю и умыйся. Шед же и умывся, прозрех.
12 Реша убо ему: кто Той есть? Глагола: не вем.
13 Ведоша (же) его к фарисеом, иже бе иногда слеп.
14 Бе же суббота, егда сотвори брение Иисус и отверзе ему очи.
15 Паки же вопрошаху его и фарисее, како прозре. Он же рече им: брение положи мне на очи, и умыхся, и вижу.
16 Глаголаху убо от фарисей нецыи: несть Сей от Бога Человек, яко субботу не хранит. Овии глаголаху: како может человек грешен сицева знамения творити? И распря бе в них.
17 Глаголаху (убо) слепцу паки: ты что глаголеши о Нем, яко отверзе очи твои? Он же рече, яко пророк есть.
18 Не яша убо веры Иудее о нем, яко слеп бе и прозре, дондеже возгласиша родителя того прозревшаго
19 и вопросиша я, глаголюще: сей ли есть сын ваю, егоже вы глаголете, яко слеп родися? Како убо ныне видит?
20 Отвещаста (же) им родителя его и реста: вемы, яко сей есть сын наю и яко слеп родися:
21 како же ныне видит, не вемы, или кто отверзе ему очи, мы не вемы: сам возраст имать, самого вопросите, сам о себе да глаголет.
22 Сия рекоста родителя его, яко боястася Жидов: уже бо бяху сложилися Жидове, да, аще кто Его исповесть Христа, отлучен от сонмища будет:
23 сего ради родителя его рекоста, яко возраст имать, самого вопросите.
24 Возгласиша же вторицею человека, иже бе слеп, и реша ему: даждь славу Богу: мы вемы, яко Человек Сей грешен есть.
25 Отвеща убо он и рече: аще грешен есть, не вем: едино вем, яко слеп бех, ныне же вижу.
26 Реша же ему паки: что сотвори тебе? Како отверзе очи твои?
27 Отвеща им: рекох вам уже, и не слышасте: что паки хощете слышати? Еда и вы ученицы Его хощете быти?
28 Они же укориша его и реша (ему): ты ученик еси Того: мы же Моисеовы есмы ученицы:
29 мы вемы, яко Моисеови глагола Бог, Сего же не вемы, откуду есть.
30 Отвеща человек и рече им: о сем бо дивно есть, яко вы не весте, откуду есть, и отверзе очи мои:
31 вемы же, яко грешники Бог не послушает, но аще кто Богочтец есть и волю Его творит, того послушает:
32 от века несть слышано, яко кто отверзе очи слепу рождену:
33 аще не бы был Сей от Бога, не могл бы творити ничесоже.
34 Отвещаша и реша ему: во гресех ты родился еси весь, и ты ли ны учиши? И изгнаша его вон.
35 Услыша Иисус, яко изгнаша его вон, и обрет его, рече ему: ты веруеши ли в Сына Божия?
36 Отвеща он и рече: и кто есть, Господи, да верую в Него?
37 Рече же ему Иисус: и видел еси Его, и Глаголяй с тобою Той есть.
38 Он же рече: верую, Господи. И поклонися Ему.
39 И рече Иисус: на суд Аз в мир сей приидох, да невидящии видят, и видящии слепи будут.
40 И слышаша от фарисей сия сущии с Ним и реша Ему: еда и мы слепи есмы?
41 Рече им Иисус: аще бысте слепи были, не бысте имели греха: ныне же глаголете, яко видим, грех убо ваш пребывает.

10

1 Аминь, аминь глаголю вам: не входяй дверьми во двор овчий, но прелазя инуде, той тать есть и разбойник:
2 а входяй дверьми пастырь есть овцам:
3 сему дверник отверзает, и овцы глас его слышат, и своя овцы глашает по имени, и изгонит их:
4 и егда своя овцы ижденет, пред ними ходит: и овцы по нем идут, яко ведят глас его:
5 по чуждем же не идут, но бежат от него, яко не знают чуждаго гласа.
6 Сию притчу рече им Иисус: они же не разумеша, что бяше, яже глаголаше им.
7 Рече же паки им Иисус: аминь, аминь глаголю вам, яко Аз есмь дверь овцам.
8 Вси, елико (их) прииде прежде Мене, татие суть и разбойницы: но не послушаша их овцы.
9 Аз есмь дверь: Мною аще кто внидет, спасется, и внидет и изыдет, и пажить обрящет.
10 Тать не приходит, разве да украдет и убиет и погубит: аз приидох, да живот имут и лишше имут.
11 Аз есмь пастырь добрый: пастырь добрый душу свою полагает за овцы:
12 а наемник, иже несть пастырь, емуже не суть овцы своя, видит волка грядуща и оставляет овцы и бегает, и волк расхитит их и распудит овцы:
13 а наемник бежит, яко наемник есть и нерадит о овцах.
14 Аз есмь пастырь добрый: и знаю Моя, и знают Мя Моя:
15 якоже знает Мя Отец, и Аз знаю Отца: и душу Мою полагаю за овцы.
16 И ины овцы имам, яже не суть от двора сего, и тыя Ми подобает привести: и глас Мой услышат, и будет едино стадо (и) един Пастырь.
17 Сего ради Мя Отец любит, яко Аз душу Мою полагаю, да паки прииму ю:
18 никтоже возмет ю от Мене, но Аз полагаю ю о Себе: область имам положити ю и область имам паки прияти ю: сию заповедь приях от Отца Моего.
19 Распря же паки бысть во Иудеех за словеса сия.
20 Глаголаху же мнози от них: беса имать и неистов есть: что Его послушаете?
21 Инии глаголаху: сии глаголголи не суть беснующагося: еда может бес слепым очи отверсти?
22 Быша же (тогда) обновления во Иерусалимех, и зима бе.
23 И хождаше Иисус в церкви, в притворе Соломони.
24 Обыдоша же Его Иудее и глаголаху Ему: доколе душы нашя вземлеши? Аще Ты еси Христос, рцы нам не обинуяся.
25 Отвеща им Иисус: рех вам, и не веруете: дела, яже Аз творю о имени Отца Моего, та свидетелствуют о Мне:
26 но вы не веруете, несте бо от овец Моих, якоже рех вам:
27 овцы Моя гласа Моего слушают, и Аз знаю их, и по Мне грядут:
28 и Аз живот вечный дам им, и не погибнут во веки, и не восхитит их никтоже от руки Моея:
29 Отец Мой, Иже даде Мне, болий всех есть, и никтоже может восхитити их от руки Отца Моего:
30 Аз и Отец едино есма.
31 Взяша же камение паки Иудее, да побиют Его.
32 Отвеща им Иисус: многа добра дела явих вам от Отца Моего: за кое их дело камение мещете на Мя?
33 Отвещаша Ему Иудее, глаголюще: о добре деле камение не мещем на Тя, но о хуле, яко Ты, человек сый, твориши Себе Бога.
34 Отвеща им Иисус: несть ли писано в законе вашем: Аз рех: бози есте?
35 Аще оных рече богов, к нимже слово Божие бысть, и не может разоритися Писание:
36 Егоже Отец святи и посла в мир, вы глаголете, яко хулу глаголеши, зане рех: Сын Божий есмь.
37 Аще не творю дела Отца Моего, не имите Ми веры:
38 аще ли творю, аще и Мне не веруете, делом (Моим) веруйте: да разумеете и веруете, яко во Мне Отец, и Аз в Нем.
39 Искаху убо паки яти Его: и изыде от рук их,
40 и иде паки на он пол Иордана, на место, идеже бе Иоанн прежде крестя, и пребысть ту.
41 И мнози приидоша к Нему и глаголаху, яко Иоанн убо знамения не сотвори ни единаго: вся же, елика рече Иоанн о Сем, истинна бяху.
42 И мнози вероваша в Него ту.

11

1 Бе же некто боля Лазарь от Вифании, от веси Мариины и Марфы сестры ея.
2 Бе же Мариа помазавшая Господа миром и отершая нозе Его власы своими, еяже брат Лазарь боляше.
3 Посласте убо сестре к Нему, глаголюще: Господи, се, егоже любиши, болит.
4 Слышав же Иисус рече: сия болезнь несть к смерти, но о славе Божии, да прославится Сын Божий ея ради.
5 Любляше же Иисус Марфу и сестру ея и Лазаря.
6 Егда же услыша, яко болит, тогда пребысть на немже бе месте два дни.
7 Потом же глагола учеником: идем во Иудею паки.
8 Глаголаша Ему ученицы: Равви, ныне искаху Тебе камением побити Иудее, и паки ли идеши тамо?
9 Отвеща Иисус: не два ли надесяте часа еста во дни? Аще кто ходит во дни, не поткнется, яко свет мира сего видит:
10 аще же кто ходит в нощи, поткнется, яко несть света в нем.
11 Сия рече и посем глагола им: Лазарь друг наш успе: но иду, да возбужу его.
12 Реша убо ученицы Его: Господи, аще успе, спасен будет.
13 Рече же Иисус о смерти его: они же мнеша, яко о успении сна глаголет.
14 Тогда рече им Иисус не обинуяся: Лазарь умре:
15 и радуюся вас ради, да веруете, яко не бех тамо: но идем к нему.
16 Рече же Фома, глаголемый Близнец, учеником: идем и мы, да умрем с ним.
17 Пришед же Иисус, обрете его четыри дни уже имуща во гробе.
18 Бе же Вифаниа близ Иерусалима, яко стадий пятьнадесять,
19 и мнози от Иудей бяху пришли к Марфе и Марии, да утешат их о брате ею.
20 Марфа убо егда услыша, яко Иисус грядет, срете Его: Мариа же дома седяше.
21 Рече же Марфа ко Иисусу: Господи, аще бы еси зде был, не бы брат мой умерл:
22 но и ныне вем, яко елика аще просиши от Бога, даст Тебе Бог.
23 Глагола ей Иисус: воскреснет брат твой.
24 Глагола Ему Марфа: вем, яко воскреснет в воскрешение, в последний день.
25 Рече (же) ей Иисус: Аз есмь воскрешение и живот: веруяй в Мя, аще и умрет, оживет:
26 и всяк живый и веруяй в Мя не умрет во веки. Емлеши ли веру сему?
27 Глагола Ему: ей, Господи: аз веровах, яко Ты еси Христос Сын Божий, иже в мир грядый.
28 И сия рекши, иде и пригласи Марию сестру свою тай, рекши: Учитель пришел есть и глашает тя.
29 Она (же) яко услыша, воста скоро и иде к Нему.
30 Не уже бо бе пришел Иисус в весь, но бе на месте, идеже срете Его Марфа.
31 Иудее (же) убо сущии с нею в дому и утешающе ю, видевше Марию, яко скоро воста и изыде, по ней идоша, глаголюще, яко идет на гроб, да плачет тамо.
32 Мариа же яко прииде, идеже бе Иисус, видевши Его, паде Ему на ногу, глаголющи Ему: Господи, аще бы еси был зде, не бы умерл мой брат.
33 Иисус убо, яко виде ю плачущуся и пришедшыя с нею Иудеи плачущя, запрети духу и возмутися Сам
34 и рече: где положисте его? Глаголаша Ему: Господи, прииди и виждь.
35 Прослезися Иисус.
36 Глаголаху убо Жидове: виждь, како любляше его.
37 Нецыи же от них реша: не можаше ли Сей, отверзый очи слепому, сотворити, да и сей не умрет?
38 Иисус же паки претя в себе, прииде ко гробу. Бе же пещера, и камень лежаше на ней.
39 Глагола Иисус: возмите камень. Глагола Ему сестра умершаго Марфа: Господи, уже смердит: четверодневен бо есть.
40 Глагола ей Иисус: не рех ли ти, яко аще веруеши, узриши славу Божию?
41 Взяша убо камень, идеже бе умерый лежя. Иисус же возведе очи горе и рече: Отче, хвалу Тебе воздаю, яко услышал еси Мя:
42 Аз же ведех, яко всегда Мя послушаеши: но народа ради стоящаго окрест рех, да веру имут, яко Ты Мя послал еси.
43 И сия рек, гласом великим воззва: Лазаре, гряди вон.
44 И изыде умерый, обязан рукама и ногама укроем, и лице его убрусом обязано. Глагола им Иисус: разрешите его и оставите ити.
45 Мнози убо от Иудей пришедшии к Марии и видевше, яже сотвори Иисус, вероваша в Него:
46 нецыи же от них идоша к фарисеом и рекоша им, яже сотвори Иисус.
47 Собраша убо архиерее и фарисее сонм и глаголаху: что сотворим? Яко Человек Сей многа знамения творит:
48 аще оставим Его тако, вси уверуют в Него: и приидут Римляне и возмут место и язык наш.
49 Един же некто от них Каиафа, архиерей сый лету тому, рече им: вы не весте ничесоже,
50 ни помышляете, яко уне есть нам, да един человек умрет за люди, а не весь язык погибнет.
51 Сего же о себе не рече, но архиерей сый лету тому, прорече, яко хотяше Иисус умрети за люди,
52 и не токмо за люди, но да и чада Божия расточеная соберет во едино.
53 От того убо дне совещаша, да убиют Его.
54 Иисус же ктому не яве хождаше во Иудеех, но иде оттуду во страну близ пустыни, во Ефрем нарицаемый град, и ту хождаше со ученики Своими.
55 Бе же близ Пасха Иудейска, и взыдоша мнози во Иерусалим от стран прежде Пасхи, да очистятся.
56 Искаху убо Иисуса и глаголаху к себе, в церкви стояще: что мнится вам, яко не имать ли приити в праздник?
57 Даша же архиерее и фарисее заповедь, да аще кто ощутит (Его), где будет, повесть, яко да имут Его.

12

1 Иисус же прежде шести дний Пасхи прииде в Вифанию, идеже бе Лазарь умерый, егоже воскреси от мертвых.
2 Сотвориша же Ему вечерю ту, и Марфа служаше: Лазарь же един бе от возлежащих с Ним.
3 Мариа же приемши литру мира нарда пистика многоценна, помаза нозе Иисусове, и отре власы своими нозе Его: храмина же исполнися от вони масти (благовонныя).
4 Глагола же един от ученик Его, Иуда Симонов Искариотский, иже хотяше Его предати:
5 чесо ради миро сие не продано бысть на триех стех пенязь и дано нищым?
6 Сие же рече, не яко о нищих печашеся, но яко тать бе, и ковчежец имеяше, и вметаемая ношаше.
7 Рече же Иисус: не дейте ея, да в день погребения Моего соблюдет е:
8 нищыя бо всегда имате с собою, Мене же не всегда имате.
9 Разуме же народ мног от Иудей, яко ту есть: и приидоша не Иисуса ради токмо, но да и Лазаря видят, егоже воскреси от мертвых.
10 Совещаша же архиерее, да и Лазаря убиют,
11 яко мнози его ради идяху от Иудей и вероваху во Иисуса.
12 Во утрий (же) день народ мног пришедый в праздник, слышавше, яко Иисус грядет во Иерусалим,
13 прияша ваиа от финик и изыдоша в сретение Ему, и зваху (глаголюще): осанна, благословен грядый во имя Господне, Царь Израилев.
14 Обрет же Иисус осля, вседе на не, якоже есть писано:
15 не бойся, дщи Сионя: се, Царь твой грядет, седя на жребяти осли.
16 Сих же не разумеша ученицы Его прежде: но егда прославися Иисус, тогда помянуша, яко сия быша о Нем писана, и сия сотвориша Ему.
17 Свидетелствоваше убо народ, иже бе (прежде) с Ним, егда Лазаря возгласи от гроба и воскреси его от мертвых:
18 сего ради и срете Его народ, яко слышаша Его сие сотворша знамение.
19 Фарисее убо реша к себе: видите, яко ни каяже польза есть? Се, мир по Нем идет.
20 Бяху же нецыи Еллини от пришедших, да поклонятся в праздник:
21 сии убо приступиша к Филиппу, иже бе от Вифсаиды Галилейския, и моляху его, глаголюще: господи, хощем Иисуса видети.
22 Прииде Филипп и глагола Андреови: и паки Андрей и Филипп глаголаста Иисусови.
23 Иисус же отвеща има, глаголя: прииде час, да прославится Сын Человеческий:
24 аминь, аминь глаголю вам: аще зерно пшенично пад на земли не умрет, то едино пребывает: аще же умрет, мног плод сотворит:
25 любяй душу свою погубит ю, и ненавидяй души своея в мире сем в живот вечный сохранит ю:
26 аще кто Мне служит, Мне да последствует, и идеже есмь Аз, ту и слуга Мой будет: и аще кто Мне служит, почтит его Отец (Мой):
27 ныне душа Моя возмутися: и что реку? Отче, спаси Мя от часа сего: но сего ради приидох на час сей:
28 Отче, прослави имя Твое. Прииде же глас с небесе: и прославих, и паки прославлю.
29 Народ же стояй и слышав, глаголаху: гром бысть. Инии глаголаху: Ангел глагола Ему.
30 Отвеща Иисус и рече: не Мене ради глас сей бысть, но народа ради:
31 ныне суд есть миру сему: ныне князь мира сего изгнан будет вон:
32 и аще Аз вознесен буду от земли, вся привлеку к Себе.
33 Сие же глаголаше, назнаменуя, коею смертию хотяше умрети.
34 Отвеща Ему народ: мы слышахом от закона, яко Христос пребывает во веки: како Ты глаголеши: вознестися подобает Сыну Человеческому? Кто есть Сей Сын Человеческий?
35 Рече же им Иисус: еще мало время свет в вас есть: ходите, дондеже свет имате, да тма вас не имет: и ходяй во тме не весть, камо идет:
36 дондеже свет имате, веруйте во свет, да сынове света будете. Сия глагола Иисус, и отшед скрыся от них.
37 Толика знамения сотворшу Ему пред ними, не вероваху в Него,
38 да сбудется слово Исаии пророка, еже рече: Господи, кто верова слуху нашему, и мышца Господня кому открыся?
39 Сего ради не можаху веровати, яко паки рече Исаиа:
40 ослепи очи их и окаменил есть сердца их, да не видят очима, ни разумеют сердцем, и обратятся, и исцелю их.
41 Сия рече Исаиа, егда виде славу Его и глагола о Нем.
42 Обаче убо и от князь мнози вероваша в Него, но фарисей ради не исповедоваху, да не из сонмищ изгнани будут:
43 возлюбиша бо паче славу человеческую, неже славу Божию.
44 Иисус же воззва и рече: веруяй в Мя не верует в Мя, но в Пославшаго Мя:
45 и видяй Мя видит Пославшаго Мя:
46 Аз свет в мир приидох, да всяк веруяй в Мя во тме не пребудет:
47 и аще кто услышит глаголголы Моя и не верует, Аз не сужду ему: не приидох бо, да сужду мирови, но да спасу мир:
48 отметаяйся Мене и не приемляй глаголгол Моих имать судящаго ему: слово, еже глаголах, то судит ему в последний день:
49 яко Аз от Себе не глаголах, но пославый Мя Отец, Той Мне заповедь даде, что реку и что возглаголю:
50 и вем, яко заповедь Его живот вечный есть: яже убо Аз глаголю, якоже рече Мне Отец, тако глаголю.

13

1 Прежде же праздника Пасхи, ведый Иисус, яко прииде Ему час, да прейдет от мира сего ко Отцу, возлюбль Своя сущыя в мире, до конца возлюби их.
2 И вечери бывшей, диаволу уже вложившу в сердце Иуде Симонову Искариотскому, да Его предаст,
3 ведый Иисус, яко вся даде Ему Отец в руце, и яко от Бога изыде и к Богу грядет:
4 воста от вечери и положи ризы, и приемь лентион, препоясася:
5 потом влия воду во умывалницу и начат умывати ноги учеником и отирати лентием, имже бе препоясан.
6 Прииде же к Симону Петру, и глагола Ему той: Господи, Ты ли мои умыеши нозе?
7 Отвеща Иисус и рече ему: еже Аз творю, ты не веси ныне, уразумееши же по сих.
8 Глагола Ему Петр: не умыеши ногу моею во веки. Отвеща ему Иисус: аще не умыю тебе, не имаши части со Мною.
9 Глагола Ему Симон Петр: Господи, не нозе мои токмо, но и руце и главу.
10 Глагола ему Иисус: измовенный не требует, токмо нозе умыти, есть бо весь чист: и вы чисти есте, но не вси.
11 Ведяше бо предающаго Его: сего ради рече, яко не вси чисти есте.
12 Егда же умы ноги их, прият ризы Своя, возлег паки, рече им: весте ли, что сотворих вам?
13 Вы глашаете Мя Учителя и Господа, и добре глаголете: есмь бо.
14 Аще убо Аз умых ваши нозе, Господь и Учитель, и вы должни есте друг другу умывати нозе:
15 образ бо дах вам, да, якоже Аз сотворих вам, и вы творите.
16 Аминь, аминь глаголю вам: несть раб болий господа своего, ни посланник болий пославшаго его.
17 Аще сия весте, блажени есте, аще творите я.
18 Не о всех вас глаголю: Аз (бо) вем, ихже избрах: но да Писание сбудется: ядый со Мною хлеб воздвиже на Мя пяту свою.
19 Отселе глаголю вам, прежде даже не будет, да, егда будет, веру имете, яко Аз есмь.
20 Аминь, аминь глаголю вам: приемляй, аще кого послю, Мене приемлет: а приемляй Мене приемлет Пославшаго Мя.
21 Сия рек Иисус возмутися духом и свидетелствова и рече: аминь, аминь глаголю вам, яко един от вас предаст Мя.
22 Сзирахуся убо между собою ученицы, недоумеющеся, о ком глаголет.
23 Бе же един от ученик Его возлежя на лоне Иисусове, егоже любляше Иисус:
24 поману же сему Симон Петр вопросити, кто бы был, о немже глаголет.
25 Напад же той на перси Иисусовы, глагола Ему: Господи, кто есть?
26 Отвеща Иисус: той есть, емуже Аз омочив хлеб подам. И омочь хлеб, даде Иуде Симонову Искариотскому.
27 И по хлебе тогда вниде в онь сатана. Глагола убо ему Иисус: еже твориши, сотвори скоро.
28 Сего же никтоже разуме от возлежащих, к чесому рече ему.
29 Нецыи же мняху, понеже ковчежец имяше Иуда, яко глаголет ему Иисус: купи, еже требуем на праздник: или нищым да нечто даст.
30 Приим же он хлеб, абие изыде: бе же нощь. Егда изыде,
31 глагола Иисус: ныне прославися Сын Человеческий, и Бог прославися о Нем:
32 аще Бог прославися о Нем, и Бог прославит Его в Себе, и абие прославит Его.
33 Чадца, еще с вами мало есмь: взыщете Мене, и якоже рех Иудеом, яко аможе Аз иду, вы не можете приити: и вам глаголю ныне.
34 Заповедь новую даю вам, да любите друг друга: якоже возлюбих вы, да и вы любите себе:
35 о сем разумеют вси, яко Мои ученицы есте, аще любовь имате между собою.
36 Глагола Ему Симон Петр: Господи, камо идеши? Отвеща ему Иисус: аможе (Аз) иду, не можеши ныне по Мне ити: последи же по Мне идеши.
37 Глагола Ему Петр: Господи, почто не могу ныне по Тебе ити? (ныне) душу мою за Тя положу.
38 Отвеща ему Иисус: душу ли твою за Мя положиши? Аминь, аминь глаголю тебе: не возгласит алектор, дондеже отвержешися Мене трищи.

14

1 Да не смущается сердце ваше: веруйте в Бога, и в Мя веруйте:
2 в дому Отца Моего обители многи суть: аще ли же ни, рекл бых вам: иду уготовати место вам:
3 и аще уготовлю место вам, паки прииду и поиму вы к Себе, да идеже есмь Аз, и вы будете:
4 и аможе Аз иду, весте, и путь весте.
5 Глагола Ему Фома: Господи, не вемы, камо идеши: и како можем путь ведети?
6 Глагола ему Иисус: Аз есмь путь и истина и живот: никтоже приидет ко Отцу, токмо Мною:
7 аще Мя бысте знали, и Отца Моего знали бысте (убо): и отселе познасте Его, и видесте Его.
8 Глагола Ему Филипп: Господи, покажи нам Отца, и довлеет нам.
9 Глагола ему Иисус: толико время с вами есмь, и не познал еси Мене, Филиппе? Видевый Мене виде Отца: и како ты глаголеши: покажи нам Отца?
10 Не веруеши ли, яко Аз во Отце, и Отец во Мне есть? Глаголголы, яже Аз глаголю вам, о Себе не глаголю: Отец же во Мне пребываяй, Той творит дела:
11 веруйте Мне, яко Аз во Отце, и Отец во Мне: аще ли же ни, за та дела веру имите Ми.
12 Аминь, аминь глаголю вам: веруяй в Мя, дела, яже Аз творю, и той сотворит, и болша сих сотворит: яко Аз ко Отцу Моему гряду:
13 и еже аще что просите (от Отца) во имя Мое, то сотворю, да прославится Отец в Сыне:
14 (и) аще чесо просите во имя Мое, Аз сотворю.
15 Аще любите Мя, заповеди Моя соблюдите,
16 и Аз умолю Отца, и иного Утешителя даст вам, да будет с вами в век,
17 Дух истины, Егоже мир не может прияти, яко не видит Его, ниже знает Его: вы же знаете Его, яко в вас пребывает и в вас будет.
18 Не оставлю вас сиры: прииду к вам:
19 еще мало, и мир ктому не увидит Мене: вы же увидите Мя, яко Аз живу, и вы живи будете:
20 в той день уразумеете вы, яко Аз во Отце Моем, и вы во Мне, и Аз в вас.
21 Имеяй заповеди Моя и соблюдаяй их, той есть любяй Мя: а любяй Мя возлюблен будет Отцем Моим, и Аз возлюблю его и явлюся ему Сам.
22 Глагола Ему Иуда не Искариотский: Господи, и что бысть, яко нам хощеши явитися, а не мирови?
23 Отвеща Иисус и рече ему: аще кто любит Мя, слово Мое соблюдет: и Отец Мой возлюбит его, и к нему приидема и обитель у него сотворима:
24 не любяй Мя словес Моих не соблюдает: и слово, еже слышасте, несть Мое, но пославшаго Мя Отца.
25 Сия глаголах вам в вас сый:
26 Утешитель же, Дух Святый, Егоже послет Отец во имя Мое, той вы научит всему и воспомянет вам вся, яже рех вам.
27 Мир оставляю вам, мир Мой даю вам: не якоже мир дает, Аз даю вам. Да не смущается сердце ваше, ни устрашает.
28 Слышасте, яко Аз рех вам: иду и прииду к вам. Аще бысте любили Мя, возрадовалися бысте (убо), яко рех: иду ко Отцу: яко Отец Мой болий Мене есть.
29 И ныне рех вам, прежде даже не будет, да, егда будет, веру имете.
30 Ктому не много глаголю с вами: грядет бо сего мира князь и во Мне не имать ничесоже.
31 Но да разумеет мир, яко люблю Отца, и якоже заповеда Мне Отец, тако творю: востаните, идем отсюду.

15

1 Аз есмь лоза истинная, и Отец Мой делатель есть:
2 всяку розгу о Мне не творящую плода, измет ю: и всяку творящую плод, отребит ю, да множайший плод принесет.
3 Уже вы чисти есте за слово, еже глаголах вам.
4 Будите во Мне, и Аз в вас. Якоже розга не может плода сотворити о себе, аще не будет на лозе, тако и вы, аще во Мне не пребудете.
5 Аз есмь лоза, вы (же) рождие: (и) иже будет во Мне, и Аз в нем, той сотворит плод мног, яко без Мене не можете творити ничесоже:
6 аще кто во Мне не пребудет, извержется вон, якоже розга, и изсышет: и собирают ю и во огнь влагают, и сгарает:
7 аще пребудете во Мне и глаголголы Мои в вас пребудут, егоже аще хощете, просите, и будет вам:
8 о сем прославися Отец Мой, да плод мног сотворите и будете Мои учениицы.
9 Якоже возлюби Мя Отец, и Аз возлюбих вас: будите в любви Моей:
10 аще заповеди Моя соблюдете, пребудете в любви Моей, якоже Аз заповеди Отца Моего соблюдох и пребываю в Его любви.
11 Сия глаголах вам, да радость Моя в вас будет и радость ваша исполнится.
12 Сия есть заповедь Моя, да любите друг друга, якоже возлюбих вы:
13 болши сея любве никтоже имать, да кто душу свою положит за други своя.
14 Вы друзи Мои есте, аще творите, елика Аз заповедаю вам:
15 не ктому вас глаголю рабы, яко раб не весть, что творит господь его: вас же рекох други, яко вся, яже слышах от Отца Моего, сказах вам.
16 Не вы Мене избрасте, но Аз избрах вас и положих вас, да вы идете и плод принесете, и плод ваш пребудет, да, егоже аще просите от Отца во имя Мое, даст вам.
17 Сия заповедаю вам, да любите друг друга.
18 Аще мир вас ненавидит, ведите, яко Мене прежде вас возненавиде:
19 аще от мира бысте были, мир убо свое любил бы: якоже от мира несте, но Аз избрах вы от мира, сего ради ненавидит вас мир.
20 Поминайте слово, еже Аз рех вам: несть раб болий господа своего: аще Мене изгнаша, и вас изженут: аще слово Мое соблюдоша, и ваше соблюдут:
21 но сия вся творят вам за имя Мое, яко не ведят Пославшаго Мя.
22 Аще не бых пришел и глаголал им, греха не быша имели: ныне же вины не имут о гресе своем:
23 ненавидяй Мене, и Отца Моего ненавидит:
24 аще дел не бых сотворил в них, ихже ин никтоже сотвори, греха не быша имели: ныне же и видеша, и возненавидеша Мене и Отца Моего:
25 но да сбудется слово, писанное в законе их, яко возненавидеша Мя туне.
26 Егда же приидет Утешитель, Егоже Аз послю вам от Отца, Дух истины, Иже от Отца исходит, Той свидетелствует о Мне:
27 и вы же свидетелствуете, яко искони со Мною есте.

16

1 Сия глаголах вам, да не соблазнитеся.
2 От сонмищ ижденут вы: но приидет час, да всяк, иже убиет вы, возмнится службу приносити Богу:
3 и сия сотворят, яко не познаша Отца, ни Мене.
4 Но сия глаголах вам, да, егда приидет час, воспомянете сия, яко Аз рех вам: сих же вам исперва не рех, яко с вами бех.
5 Ныне же иду к Пославшему Мя, и никтоже от вас вопрошает Мене: камо идеши?
6 Но яко сия глаголах вам, скорби исполних сердца ваша.
7 Но Аз истину вам глаголю: уне есть вам, да Аз иду: аще бо не иду Аз, Утешитель не приидет к вам: аще (ли) же иду, послю Его к вам,
8 и пришед Он обличит мир о гресе и о правде и о суде:
9 о гресе убо, яко не веруют в Мя:
10 о правде же, яко ко Отцу Моему иду, и ктому не видите Мене:
11 о суде же, яко князь мира сего осужден бысть.
12 Еще много имам глаголати вам, но не можете носити ныне:
13 егда же приидет Он, Дух истины, наставит вы на всяку истину: не от Себе бо глаголати имать, но елика аще услышит, глаголати имать, и грядущая возвестит вам:
14 Он Мя прославит, яко от Моего приимет и возвестит вам.
15 Вся, елика имать Отец, Моя суть: сего ради рех, яко от Моего приимет и возвестит вам.
16 Вмале, и (ктому) не видите Мене: и паки вмале, и узрите Мя, яко иду ко Отцу.
17 Реша же от ученик Его к себе: что есть сие, еже глаголет нам: вмале, и не видите Мене: и паки вмале, и узрите Мя: и: яко Аз иду ко Отцу?
18 Глаголаху убо: что сие есть, еже глаголет: вмале? Не вемы, что глаголет.
19 Разуме же Иисус, яко хотяху Его вопрошати, и рече им: о сем ли стязаетеся между собою, яко рех: вмале, и не видите Мене: и паки вмале, и узрите Мя?
20 Аминь, аминь глаголю вам, яко восплачетеся и возрыдаете вы, а мир возрадуется: вы же печальни будете, но печаль ваша в радость будет:
21 жена егда раждает, скорбь имать, яко прииде год ея: егда же родит отроча, ктому не помнит скорби за радость, яко родися человек в мир:
22 и вы же печаль имате убо ныне: паки же узрю вы, и возрадуется сердце ваше, и радости вашея никтоже возмет от вас:
23 и в той день Мене не воспросите ничесоже. Аминь, аминь глаголю вам, яко елика аще (чесо) просите от Отца во имя Мое, даст вам:
24 доселе не просисте ничесоже во имя Мое: просите, и приимете, да радость ваша исполнена будет.
25 Сия в притчах глаголах вам: но приидет час, егда ктому в притчах не глаголю вам, но яве о Отце возвещу вам.
26 В той день во имя Мое воспросите, и не глаголю вам, яко Аз умолю Отца о вас:
27 Сам бо Отец любит вы, яко вы Мене возлюбисте и веровасте, яко Аз от Бога изыдох.
28 Изыдох от Отца и приидох в мир: (и) паки оставляю мир и иду ко Отцу.
29 Глаголаша Ему ученицы Его: се, ныне не обинуяся глаголеши, а притчи ни коеяже не глаголеши:
30 ныне вемы, яко веси вся и не требуеши, да кто Тя вопрошает: о сем веруем, яко от Бога изшел еси.
31 Отвеща им Иисус: ныне ли веруете?
32 Се, грядет час, и ныне прииде, да разыдетеся кийждо во своя и Мене единаго оставите: и несмь един, яко Отец со Мною есть:
33 сия глаголах вам, да во Мне мир имате: в мире скорбни будете: но дерзайте, (яко) Аз победих мир.

17

1 Сия глагола Иисус и возведе очи Свои на небо и рече: Отче, прииде час: прослави Сына Твоего, да и Сын Твой прославит Тя:
2 якоже дал еси Ему власть всякия плоти, да всяко, еже дал еси Ему, даст им живот вечный:
3 се же есть живот вечный, да знают Тебе единаго истиннаго Бога, и Егоже послал еси Иисус Христа.
4 Аз прославих Тя на земли, дело соверших, еже дал еси Мне да сотворю:
5 и ныне прослави Мя Ты, Отче, у Тебе Самого славою, юже имех у Тебе прежде мир не бысть.
6 Явих имя Твое человеком, ихже дал еси Мне от мира: Твои беша, и Мне их дал еси, и слово Твое сохраниша:
7 ныне разумеша, яко вся, елика дал еси Мне, от Тебе суть:
8 яко глаголголы, ихже дал еси Мне, дах им, и тии прияша и разумеша воистинну, яко от Тебе изыдох, и вероваша, яко Ты Мя послал еси.
9 Аз о сих молю: не о (всем) мире молю, но о тех, ихже дал еси Мне, яко Твои суть:
10 и Моя вся Твоя суть, и Твоя Моя: и прославихся в них:
11 и ктому несмь в мире, и сии в мире суть, и Аз к Тебе гряду. Отче Святый, соблюди их во имя Твое, ихже дал еси Мне, да будут едино, якоже (и) Мы.
12 Егда бех с ними в мире, Аз соблюдах их во имя Твое: ихже дал еси Мне, сохраних, и никтоже от них погибе, токмо сын погибельный, да сбудется Писание:
13 ныне же к Тебе гряду, и сия глаголю в мире, да имут радость Мою исполнену в себе.
14 Аз дах им слово Твое, и мир возненавиде их, яко не суть от мира, якоже (и) Аз от мира несмь:
15 не молю, да возмеши их от мира, но да соблюдеши их от неприязни:
16 от мира не суть, якоже (и) Аз от мира несмь:
17 святи их во истину Твою: слово Твое истина есть.
18 Якоже Мене послал еси в мир, и Аз послах их в мир,
19 и за них Аз свящу Себе, да и тии будут священи во истину.
20 Не о сих же молю токмо, но и о верующих словесе их ради в Мя,
21 да вси едино будут: якоже Ты, Отче, во Мне, и Аз в Тебе, да и тии в Нас едино будут: да (и) мир веру имет, яко Ты Мя послал еси:
22 и Аз славу, юже дал еси Мне, дах им: да будут едино, якоже Мы едино есма:
23 Аз в них, и Ты во Мне: да будут совершени во едино, и да разумеет мир, яко Ты Мя послал еси и возлюбил еси их, якоже Мене возлюбил еси.
24 Отче, ихже дал еси Мне, хощу, да идеже есмь Аз, и тии будут со Мною, да видят славу Мою, юже дал еси Мне, яко возлюбил Мя еси прежде сложения мира.
25 Отче праведный, и мир Тебе не позна, Аз же Тя познах, и сии познаша, яко Ты Мя послал еси:
26 и сказах им имя Твое, и скажу, да любы, еюже Мя еси возлюбил, в них будет, и Аз в них.

18

1 (И) сия рек Иисус, изыде со ученики Своими на он пол потока Кедрска, идеже бе вертоград, в оньже вниде Сам и ученицы Его:
2 ведяше же Иуда предаяй Его место, яко множицею собирашеся Иисус ту со ученики Своими.
3 Иуда убо приемь спиру и от архиерей и фарисей слуги, прииде тамо со светилы и свещами и оружии.
4 Иисус же ведый вся грядущая Нань, изшед рече им: кого ищете?
5 Отвещаша Ему: Иисуса Назореа. Глагола им Иисус: Аз есмь. Стояше же и Иуда, иже предаяше Его, с ними.
6 Егда же рече им: Аз есмь, идоша вспять и падоша на земли.
7 Паки убо вопроси их (Иисус): кого ищете? Они же реша: Иисуса Назореа.
8 Отвеща Иисус: рех вам, яко Аз есмь: аще убо Мене ищете, оставите сих ити:
9 да сбудется слово, еже рече, яко ихже дал еси Мне, не погубих от них ни когоже.
10 Симон же Петр, имый нож, извлече его и удари архиереова раба и уреза ему ухо десное: бе же имя рабу Малх.
11 Рече убо Иисус Петрови: вонзи нож в ножницу: чашу, юже даде Мне Отец, не имам ли пити ея?
12 Спира же и тысящник и слуги Иудейстии яша Иисуса и связаша Его,
13 и ведоша Его ко Анне первее: бе бо тесть Каиафе, иже бе архиерей лету тому:
14 бе же Каиафа давый совет Иудеом, яко уне есть единому человеку умрети за люди.
15 По Иисусе же идяше Симон Петр и другий ученик: ученик же той бе знаемь архиереови и вниде со Иисусом во двор архиереов:
16 Петр же стояше при дверех вне. Изыде убо ученик той, иже бе знаемь архиереови, и рече двернице и введе Петра.
17 Глагола же раба дверница Петрови: еда и ты ученик еси Человека Сего? Глагола он: несмь.
18 Стояху же раби и слуги огнь сотворше, яко зима бе, и греяхуся: бе же с ними Петр стоя и греяся.
19 Архиерей же вопроси Иисуса о ученицех Его и о учении Его.
20 Отвеща ему Иисус: Аз не обинуяся глаголах миру: Аз всегда учах на сонмищих и в церкви, идеже всегда Иудее снемлются, и тай не глаголах ничесоже:
21 что Мя вопрошаеши? Вопроси слышавших, что глаголах им: се, сии ведят, яже рех Аз.
22 Сия же рекшу Ему, един от предстоящих слуг удари в ланиту Иисуса, рек: тако ли отвещаваеши архиереови?
23 Отвеща ему Иисус: аще зле глаголах, свидетелствуй о зле: аще ли добре, что Мя биеши?
24 Посла же Его Анна связана к Каиафе архиереови.
25 Бе же Симон Петр стоя и греяся. Реша же ему: еда и ты от ученик Его еси? Он (же) отвержеся и рече: несмь.
26 Глагола един от раб архиереовых, южика сый, емуже Петр уреза ухо: не аз ли тя видех в вертограде с Ним?
27 Паки убо Петр отвержеся, и абие петель возгласи.
28 Ведоша же Иисуса от Каиафы в претор. Бе же утро: и тии не внидоша в претор, да не осквернятся, но да ядят пасху.
29 Изыде же Пилат к ним вон и рече: кую речь приносите на Человека Сего?
30 Отвещаша и реша ему: аще не бы (был) Сей злодей, не быхом предали Его тебе.
31 Рече же им Пилат: поимите Его вы и по закону вашему судите Ему. Реша же ему Иудее: нам не достоит убити ни когоже:
32 да слово Иисусово сбудется, еже рече, назнаменуя, коею смертию хотяше умрети.
33 Вниде убо паки Пилат в претор и пригласи Иисуса и рече Ему: Ты ли еси Царь Иудейск?
34 Отвеща ему Иисус: о себе ли ты сие глаголеши, или инии тебе рекоша о Мне?
35 Отвеща Пилат: еда аз Жидовин есмь? Род Твой и архиерее предаша Тя мне: что еси сотворил?
36 Отвеща Иисус: Царство Мое несть от мира сего: аще от мира сего было бы Царство Мое, слуги Мои (убо) подвизалися быша, да не предан бых был Иудеом: ныне же Царство Мое несть отсюду.
37 Рече же Ему Пилат: убо Царь ли еси Ты? Отвеща Иисус: ты глаголеши, яко Царь есмь Аз: Аз на сие родихся и на сие приидох в мир, да свидетелствую истину: (и) всяк, иже есть от истины, послушает гласа Моего.
38 Глагола Ему Пилат: что есть истина? И сие рек, паки изыде ко Иудеом и глагола им: аз ни единыя вины обретаю в Нем:
39 есть же обычай вам, да единаго вам отпущу на Пасху: хощете ли убо, (да) отпущу вам Царя Иудейска?
40 Возопиша же паки вси, глаголюще: не Сего, но Варавву. Бе же Варавва разбойник.

19

1 Тогда убо Пилат поят Иисуса и би (Его):
2 и воини сплетше венец от терния, возложиша Ему на главу, и в ризу багряну облекоша Его,
3 и глаголаху: радуйся, Царю Иудейский. И бияху Его по ланитома.
4 Изыде убо паки вон Пилат и глагола им: се, извожду Его вам вон, да разумеете, яко в Нем ни единыя вины обретаю.
5 Изыде же вон Иисус, нося терновен венец и багряну ризу. И глагола им: се, Человек.
6 Егда же видеша Его архиерее и слуги, возопиша глаголюще: распни, распни Его. Глагола им Пилат: поимите Его вы и распните, аз бо не обретаю в Нем вины.
7 Отвещаша ему Иудее: мы закон имамы, и по закону нашему должен есть умрети, яко Себе Сына Божия сотвори.
8 Егда убо слыша Пилат сие слово, паче убояся,
9 и вниде в претор паки и глагола Иисусови: откуду еси Ты? Иисус же ответа не даде ему.
10 Глагола же Ему Пилат: мне ли не глаголеши? Не веси ли, яко власть имам распяти Тя и власть имам пустити Тя?
11 Отвеща Иисус: не имаши власти ни единыя на Мне, аще не бы ти дано свыше: сего ради предавый Мя тебе болий грех имать.
12 От сего искаше Пилат пустити Его. Иудее же вопияху, глаголюще: аще Сего пустиши, неси друг кесарев: всяк, яже царя себе творит, противится кесарю.
13 Пилат убо слышав сие слово, изведе вон Иисуса и седе на судищи, на месте глаголемем Лифостротон, еврейски же Гаввафа.
14 Бе же пяток Пасце, час же яко шестый. И глагола Иудеом: се, Царь ваш.
15 Они же вопияху: возми, возми, распни Его. Глагола им Пилат: Царя ли вашего распну? Отвещаша архиерее: не имамы царя токмо кесаря.
16 Тогда убо предаде Его им, да распнется. Поемше же Иисуса и ведоша:
17 и нося крест Свой, изыде на глаголемое Лобное место, еже глаголется еврейски Голгофа,
18 идеже пропяша Его и с Ним ина два сюду и сюду, посреде же Иисуса.
19 Написа же и титла Пилат и положи на кресте. Бе же написано: Иисус Назорянин, Царь Иудейский.
20 Сего же титла мнози чтоша от Иудей, яко близ бе место града, идеже пропяша Иисуса: и бе написано еврейски, гречески, римски.
21 Глаголаху убо Пилату архиерее Иудейстии: не пиши: Царь Иудейский: но яко Сам рече: Царь есмь Иудейский.
22 Отвеща Пилат: еже писах, писах.
23 Воини же, егда пропяша Иисуса, прияша ризы Его и сотвориша четыри части, коемуждо воину часть, и хитон: бе же хитон нешвен, свыше исткан весь.
24 Реша же к себе: не предерем его, но метнем жребия о нем, кому будет: да сбудется Писание, глаголющее: разделиша ризы Моя себе и о иматисме Моей меташа жребия. Воини убо сия сотвориша.
25 Стояху же при кресте Иисусове Мати Его и сестра Матере Его Мариа Клеопова и Мариа Магдалина.
26 Иисус же видев Матерь и ученика стояща, егоже любляше, глагола Матери Своей: Жено, се, сын Твой.
27 Потом глагола ученику: се, Мати твоя. И от того часа поят Ю ученик во своя си.
28 Посем ведый Иисус, яко вся уже совершишася, да сбудется Писание, глагола: жажду.
29 Сосуд же стояше полн оцта. Они же исполнивше губу оцта и на трость вонзше, придеша ко устом Его.
30 Егда же прият оцет Иисус, рече: совершишася. И преклонь главу, предаде дух.
31 Иудее же, понеже пяток бе, да не останут на кресте телеса в субботу, бе бо велик день тоя субботы, молиша Пилата, да пребиют голени их и возмут.
32 Приидоша же воини, и первому убо пребиша голени, и другому распятому с Ним:
33 на Иисуса же пришедше, яко видеша Его уже умерша, не пребиша Ему голений,
34 но един от воин копием ребра Ему прободе, и абие изыде кровь и вода.
35 И видевый свидетелствова, и истинно есть свидетелство его, и той весть, яко истину глаголет, да вы веру имете:
36 быша бо сия, да сбудется Писание: кость не сокрушится от Него.
37 И паки другое Писание глаголет: воззрят Нань, Егоже прободоша.
38 По сих же моли Пилата Иосиф, иже от Аримафеа, сый ученик Иисусов, потаен же страха ради Иудейска, да возмет тело Иисусово: и повеле Пилат. Прииде же и взят тело Иисусово.
39 Прииде же и Никодим, пришедый ко Иисусови нощию прежде, нося смешение смирнено и алойно, яко литр сто.
40 Прияста же тело Иисусово и обвиста е ризами со ароматы, якоже обычай есть Иудеом погребати.
41 Бе же на месте, идеже распятся, верт, и в верте гроб нов, в немже николиже никтоже положен бе:
42 ту убо пятка ради Иудейска, яко близ бяше гроб, положиста Иисуса.

20

1 Во едину же от суббот Мариа Магдалина прииде заутра, еще сущей тме, на гроб, и виде камень взят от гроба:
2 тече убо и прииде к Симону Петру и к другому ученику, егоже любляше Иисус, и глагола има: взяша Господа от гроба, и не вем, где положиша Его.
3 Изыде же Петр и другий ученик и идяста ко гробу:
4 течаста же оба вкупе: и другий ученик тече скорее Петра и прииде прежде ко гробу,
5 и приник виде ризы лежащя: обаче не вниде.
6 Прииде же Симон Петр вслед его, и вниде во гроб, и виде ризы (едины) лежащя
7 и сударь, иже бе на главе Его, не с ризами лежащь, но особь свит на единем месте.
8 Тогда убо вниде и другий ученик, пришедый прежде ко гробу, и виде и верова:
9 не у бо ведяху Писания, яко подобает Ему из мертвых воскреснути.
10 Идоста же паки к себе ученика.
11 Мариа же стояше у гроба вне плачущи: якоже плакашеся, приниче во гроб,
12 и виде два Ангела в белых (ризах) седяща, единаго у главы и единаго у ногу, идеже бе лежало тело Иисусово.
13 И глаголаста ей она: жено, что плачешися? Глагола има: яко взяша Господа моего, и не вем, где положиша Его.
14 И сия рекши обратися вспять и виде Иисуса стояща, и не ведяше, яко Иисус есть.
15 Глагола ей Иисус: жено, что плачеши? Кого ищеши? Она (же) мнящи, яко вертоградарь есть, глагола Ему: господи, аще ты еси взял Его, повеждь ми, где еси положил Его, и аз возму Его.
16 Глагола ей Иисус: Марие. Она (же) обращшися глагола Ему: Раввуни, еже глаголется, Учителю.
17 Глагола ей Иисус: не прикасайся Мне, не у бо взыдох ко Отцу Моему: иди же ко братии Моей и рцы им: восхожду ко Отцу Моему и Отцу вашему, и Богу Моему и Богу вашему.
18 Прииде (же) Мариа Магдалина поведающи учеником, яко виде Господа, и сия рече ей.
19 Сущу же позде в день той во едину от суббот, и дверем затворенным, идеже бяху ученицы (Его) собрани, страха ради Иудейска, прииде Иисус и ста посреде и глагола им: мир вам.
20 И сие рек, показа им руце (и нозе) и ребра Своя. Возрадовашася убо ученицы, видевше Господа.
21 Рече же им Иисус паки: мир вам: якоже посла Мя Отец, и Аз посылаю вы.
22 И сие рек, дуну и глагола им: приимите Дух Свят:
23 имже отпустите грехи, отпустятся им: и имже держите, держатся.
24 Фома же, един от обоюнадесяте, глаголемыи Близнец, не бе (ту) с ними, егда прииде Иисус.
25 Глаголаху же ему друзии ученицы: видехом Господа. Он же рече им: аще не вижу на руку Его язвы гвоздинныя, и вложу перста моего в язвы гвоздинныя, и вложу руку мою в ребра Его, не иму веры.
26 И по днех осмих паки бяху внутрь ученицы Его, и Фома с ними. Прииде Иисус дверем затворенным, и ста посреде (их) и рече: мир вам.
27 Потом глагола Фоме: принеси перст твой семо и виждь руце Мои: и принеси руку твою и вложи в ребра Моя: и не буди неверен, но верен.
28 И отвеща Фома и рече Ему: Господь мой и Бог мой.
29 Глагола ему Иисус: яко видев Мя, веровал еси: блажени не видевшии и веровавше.
30 Многа же и ина знамения сотвори Иисус пред ученики Своими, яже не суть писана в книгах сих:
31 сия же писана быша, да веруете, яко Иисус есть Христос Сын Божий, и да верующе живот имате во имя Его.

21

1 Посем явися паки Иисус учеником (Своим, востав от мертвых,) на мори Тивериадстем. Явися же сице:
2 бяху вкупе Симон Петр, и Фома нарицаемыи Близнец, и Нафанаил, иже (бе) от Каны Галилейския, и сына Зеведеова, и ина от ученик Его два.
3 Глагола им Симон Петр: иду рыбы ловити. Глаголаша ему: идем и мы с тобою. Изыдоша (же) и вседоша абие в корабль, и в ту нощь не яша ничесоже.
4 Утру же бывшу, ста Иисус при брезе: не познаша же ученицы, яко Иисус есть.
5 Глагола же им Иисус: дети, еда что снедно имате? Отвещаша Ему: ни.
6 Он же рече им: вверзите мрежу о десную страну корабля и обрящете. Ввергоша же и ктому не можаху привлещи ея от множества рыб.
7 Глагола же ученик той, егоже любляше Иисус, Петрови: Господь есть. Симон же Петр слышав, яко Господь есть, епендитом препоясася, бе бо наг, и ввержеся в море:
8 а друзии ученицы кораблецем приидоша, не беша бо далече от земли, но яко две сте лактей, влекуще мрежу рыб.
9 Егда убо излезоша на землю, видеша огнь лежащь и рыбу на нем лежащу и хлеб.
10 (И) глагола им Иисус: принесите от рыб, яже ясте ныне.
11 Влез (же) Симон Петр, извлече мрежу на землю, полну великих рыб сто (и) пятьдесят (и) три: и толико сущым, не проторжеся мрежа.
12 Глагола им Иисус: приидите, обедуйте. Ни един же смеяше от ученик истязати Его: Ты кто еси? Ведяще, яко Господь есть.
13 Прииде же Иисус, и прият хлеб и даде им, и рыбу такожде.
14 Се уже третие явися Иисус учеником Своим, востав от мертвых.
15 Егда же обедоваше, глагола Симону Петру Иисус: Симоне Ионин, любиши ли Мя паче сих? Глагола Ему: ей, Господи, Ты веси, яко люблю Тя. Глагола ему: паси агнцы Моя.
16 Глагола ему паки второе: Симоне Ионин, любиши ли Мя? Глагола Ему: ей, Господи, Ты веси, яко люблю Тя. Глагола ему: паси овцы Моя.
17 Глагола ему третие: Симоне Ионин, любиши ли Мя? Оскорбе (же) Петр, яко рече ему третие: любиши ли Мя? И глагола Ему: Господи, Ты вся веси: Ты веси, яко люблю Тя. Глагола ему Иисус: паси овцы Моя:
18 аминь, аминь глаголю тебе: егда был еси юн, поясался еси сам и ходил еси, аможе хотел еси: егда же состареешися, воздежеши руце твои, и ин тя пояшет и ведет, аможе не хощеши.
19 Сие же рече, назнаменуя, коею смертию прославит Бога. И сия рек, глагола ему: иди по Мне.
20 Обращься же Петр виде ученика, егоже любляше Иисус, вслед идуща, иже и возлеже на вечери на перси Его и рече: Господи, кто есть предаяй Тя?
21 Сего видев Петр, глагола Иисусови: Господи, сей же что?
22 Глагола ему Иисус: аще хощу, да той пребывает, дондеже прииду, что к тебе? Ты по Мне гряди.
23 Изыде же слово се в братию, яко ученик той не умрет. И не рече ему Иисус, яко не умрет, но: аще хощу тому пребывати, дондеже прииду, что к тебе?
24 Сей есть ученик свидетелствуяй о сих, иже и написа сия: и вем, яко истинно есть свидетелство его.
25 Суть же и ина многа, яже сотвори Иисус, яже аще бы по единому писана быша, ни самому мню (всему) миру вместити пишемых книг. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование блаженного Феофилакта}

Ссылки: постоянная - http://rusbible.ru/slavic/in.html ; быстрая - http://rusbible.ru/s Ин (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Иоиля

Книга пророка Иоиля

Славянский текст

1

1 Слово Господне, иже бысть ко Иоилю сыну Вафуилеву.
2 Слышите сия, старцы, и внушите, вси живущии на земли: аще быша сицевая во днех ваших или во днех отец ваших?
3 О сих чадом своим поведите, а чада ваша чадом своим, а чада их роду другому:
4 останок гусениц поядоша прузи, и останок пругов поядоша мшицы, и останок мшиц поядоша сиплеве.
5 Утрезвитеся, пиянии, от вина своего и плачитеся: рыдайте, вси пиющии вино до пиянства, яко отяся от уст ваших веселие и радость.
6 Понеже язык взыде на землю Мою крепок и безчислен: зубы его (якоже) зубы львовы, и членовныя его якоже львичища:
7 положи виноград Мой в погубление и смоквы Моя в сломление: взыскуя обыска и и сверже, обели лозие его.
8 Восплачися ко мне паче невесты препоясаныя во вретище по мужи своем девственнем.
9 Извержеся жертва и возлияние из дому Господня: плачитеся, жерцы, служащии жертвеннику Господню,
10 яко опустеша поля. Плачися, земле, яко пострада пшеница, и изсше вино, умалися елей,
11 посрамишася земледелателе. Плачитеся, села, по пшенице и по ячмени, яко погибе обымание от нивы,
12 виноград изсше, и смоквы умалишася: шипки, и финикс, и яблонь, и вся древа польская изсхоша, яко посрамиша радость сынове человечи.
13 Препояшитеся и бийтеся, жерцы, плачитеся, служащии жертвеннику: внидите, поспите во вретищих, служащии Богу, яко отяся от дому Бога вашего жертва и возлияние:
14 освятите пост, проповедите цельбу, соберите старейшины вся живущия на земли в дом Бога вашего и воззовите ко Господу усердно:
15 увы мне, увы мне, увы мне в день! Яко близ есть день Господень, и яко беда от беды приидет:
16 яко пред очима вашима пищи взяшася и от дому Бога вашего веселие и радость.
17 Вскочиша юницы у яслей своих, погибоша сокровища, раскопашася точила, яко посше пшеница.
18 Что положим себе? Восплакашася стада волов, яко не бе пажити им, и паствы овчия погибоша.
19 К Тебе, Господи, возопию, яко огнь потреби красная пустыни, и пламень пожже вся древа польская,
20 и скоти польстии воззреша к Тебе, яко посхоша источницы воднии, и огнь пояде красная пустыни.

2

1 Вострубите трубою в Сионе, проповедите в горе Моей святей, и да смятутся вси живущии на земли, яко предстоит день Господень, яко близ,
2 день тмы и бури, день облака и мглы: якоже утро разлиются по горам людие мнози и крепцы, подобни им не быша от века, и по них не приложится до лет в род и род:
3 яже пред ним огнь потребляяй, и яже за ним возгараяся пламень: якоже рай Сладости земля пред лицем его, и яже созади его поле пагубы, и спасающагося не будет им:
4 якоже вид конский вид их, и якоже конницы, тако проженут:
5 якоже глас колесниц на верхи гор востекут, и яко глас пламене огненна попаляюща тростие, и яко людие мнози и крепцы воополчающиися на брань.
6 От лица их сокрушатся людие: всякое лице аки опаление горнца.
7 Якоже борцы потекут, и якоже мужие храбри взыдут на ограды: и кийждо в путь свой пойдет, и не совратят путий своих,
8 и кийждо от брата своего не отступит: отягощени оружии своими пойдут и в стрелах своих падут, но не скончаются.
9 Града имутся, и на забрала востекут, и на храмины взлезут, и оконцами внидут, якоже татие.
10 Пред лицем его смятется земля и потрясется небо: солнце и луна померкнут, и звезды угасят свет свой.
11 И Господь даст глас Свой пред лицем силы Своея, яко мног есть зело полк Его, яко крепка дела словес Его: зане велик день Господень, велик и светел зело, и кто будет доволен ему?
12 И ныне глаголет Господь Бог ваш: обратитеся ко Мне всем сердцем вашим в посте и в плачи и в рыдании,
13 и расторгните сердца ваша, а не ризы ваша, и обратитеся ко Господу Богу вашему, яко милостив и щедр есть, долготерпелив и многомилостив и раскаявайся о злобах.
14 Кто весть, обратится ли, и раскается, и оставит за собою благословение и жертву и возлияние Господу Богу вашему?
15 Вострубите трубою в Сионе, освятите пост, проповедите цельбу,
16 соберите люди, освятите церковь, изберите старейшины, совокупите младенцы ссущия сосцы: да изыдет жених от ложа своего, и невеста от чертога своего.
17 Между степеньми жертвенника восплачутся жерцы служащии Господу и рекут: пощади, Господи, люди Твоя и не даждь достояния Твоего на укоризну, да не обладают ими языцы, да не рекут во языцех: где есть Бог их?
18 И возревнова Господь о земли Своей и пощаде люди Своя.
19 И отвеща Господь людем Своим и рече: се, Аз вам послю пшеницу и вино и масло древяное, и насытитеся их, и не дам вас ксему на поругание во языцех:
20 и сущаго от севера отжену от вас и отрину его на землю безводную, и погублю лице его в мори первем и задняя его в мори последнем, и взыдет гнилость его, и взыдет смрад его, яко возвеличи дела своя.
21 Дерзай, земле, радуйся и веселися, яко возвеличи Господь, еже сотворити.
22 Дерзайте, скоти польстии, яко прозябнуша поля пустыни, яко древо принесе плод свой, виноград и смокви даша силу свою.
23 И чада Сионя, радуйтеся и веселитеся о Господе Бозе вашем, яко даде вам пищу в правду и одождит вам дождь ранний и поздный, якоже и прежде:
24 и наполнятся гумна ваша пшеницы, и преизлиются точила вином и елеем.
25 И воздам вам вместо лет, в няже поядоша прузи и мшица, и сиплеве и гусеницы, сила Моя великая, юже послах на вы:
26 и снесте ядуще и насытитеся, и похвалите имя Господа Бога вашего, Яже сотвори с вами чудеса: и не посрамятся людие Мои во век.
27 И уведите, яко посреде Израиля Аз есмь, и Аз Господь Бог ваш, и несть иного разве Мене: и не посрамятся ктому людие Мои во век.
28 И будет по сих, и излию от Духа Моего на всяку плоть, и прорекут сынове ваши и дщери ваша, и старцы ваши сония узрят, и юноты ваши видения увидят:
29 ибо на рабы Моя и на рабыни Моя во дни оны излию от Духа Моего:
30 и дам чудеса на небеси и на земли, кровь и огнь и курение дыма:
31 солнце обратится во тму, и луна в кровь, прежде неже приити дню Господню великому и просвещенному:
32 и будет, всяк иже призовет имя Господне, спасется: яко в горе Сионе и во Иерусалиме будет спасаемый, якоже рече Господь, и благовествуемии, ихже Господь призва.

3

1 Яко се, Аз во дни тыя и во время оно, егда возвращу пленники Иудины и Иерусалимли,
2 и соберу вся языки, и сведу я на юдоль Иосафатову, и разсуждуся с ними ту о людех Моих и о наследии Моем Израили, иже разсеяшася во языцех, и землю Мою разделиша.
3 И на люди Моя вергоша жребия, и даша отрочища блудницам, и отроковицы продаяху на вине и пияху.
4 И что вы Мне, Тире и Сидоне и вся Галилеа иноплеменников? Еда воздаяние вы воздаете Мне? Или памятозлобствуете вы на Мя? Остро и быстро воздам воздаяние ваше на главы ваша,
5 понеже сребро Мое и злато Мое взясте, и избранная Моя и добрая внесосте в требища ваша,
6 и сыны Иудины и сыны Иерусалимли продасте сыном Еллинским, яко да ижденете я от предел их.
7 И се, Аз возставлю я от места, в неже продасте я тамо, и воздам воздаяние ваше на главы ваша:
8 и отдам сыны ваша и дщери ваша в руце сынов Иудиных, и продадят я в плен во страну далече сущу, яко Господь глагола.
9 Проповедите сия во языцех, освятите рать, возставите сечцы, приведите и восходите, вси мужие воинстии,
10 разсецыте рала ваша на мечи и серпы ваша на копия: немощный да глаголет, яко могу аз:
11 совокупляйтеся и входите, вси языцы окрест, и соберитеся ту: кроткий да будет храбр.
12 Да востанут и взыдут вси языцы на юдоль Иосафатову, яко тамо сяду разсудити вся языки яже окрест.
13 Испустите серпы, яко предстоит обымание винограда: внидите, топчите, яко исполнь точило, изливаются подточилия, яко умножишася злобы их.
14 Гласи прогласишася на поли судебнем, яко близ день Господень на юдоли судебней.
15 Солнце и луна померкнут, и звезды скрыют свет свой.
16 Господь же от Сиона воззовет и от Иерусалима даст глас Свой, и потрясется небо и земля: Господь же пощадит люди Своя и укрепит (Господь) сыны Израилевы.
17 И увесте, яко Аз Господь Бог ваш, вселяяся в Сионе в горе Моей святей: и будет Иерусалим свят, и иноплеменницы не пройдут сквозе его ктому.
18 И будет в той день, искаплют горы сладость, и холми источат млеко, и вси источницы Иудины источат воды, и источник от дому Господня изыдет и напоит водотечь Сития.
19 Египет в погибель будет, и Идумеа в поле погибели будет за озлобление сынов Иудиных, понеже пролияша кровь праведную на земли своей:
20 Иудеа же во веки населится, и Иерусалим в роды родов.
21 И взыщу крови их и не обезвиню: и Господь вселится в Сионе.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/ioil.html ; быстрая - http://rusbible.ru/s Иоиль (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Ионы

Книга пророка Ионы

Славянский текст

1

1 И бысть слово Господне ко Ионе сыну Амафиину, глаголя:
2 востани и иди в Ниневию град великий и проповеждь в нем, яко взыде вопль злобы его ко Мне.
3 И воста Иона, еже бежати в Фарсис от лица Господня и сниде во Июппию и обрете корабль идущь в Фарсис, и даде наем свой и вниде в онь плыти с ними в Фарсис от лица Господня.
4 И Господь воздвиже ветр велий на мори, и бысть буря великая в мори, и корабль бедствоваше еже сокрушитися.
5 И убояшася корабельницы, и возопиша кийждо к богу своему, и изметание сотвориша сосудов иже в корабли в море, еже облегчитися от них: Иона же сниде во дно корабля и спаше ту и храпляше.
6 И прииде к нему кормчий и рече ему что ты храплеши? Востани и моли Бога твоего, яко да спасет ны Бог, да не погибнем.
7 И рече кийждо ко искреннему своему приидите, вержим жребия и уразумеем, кого ради есть зло сие на нас? И метнуша жребия, и паде жребий на Иону.
8 И реша к нему возвести нам, кого ради сие зло на нас, что твое делание есть, и откуду грядеши и камо идеши, и от коея страны и от киих людий еси ты?
9 И рече к ним раб Господень есмь аз и Господа Бога небеснаго аз чту, иже сотвори море и сушу.
10 И убояшася мужие страхом великим и реша к нему что сие сотворил еси? Зане разумеша мужие, яко от лица Господня бежаше, яко возвести им.
11 И реша к нему: что тебе сотворим, и утолится море от нас? Зане море восхождаше и воздвизаше паче волнение.
12 И рече к ним Иона: возмите мя и вверзите в море, и утолится море от вас понеже познах аз, яко мене ради волнение сие великое на вы есть.
13 И нуждахуся мужие, возвратитися к земли, и не можаху, яко море восхождаше и воздвизашеся паче на них.
14 И возопиша ко Господеви и реша: никакоже, Господи, да не погибнем души ради человека сего, и не даждь на нас крове праведныя: зане Ты, Господи, якоже восхотел, сотворил еси.
15 И взяша Иону и ввергоша его в море, и преста море от волнения своего.
16 И убояшася мужие страхом великим Господа и пожроша жертву Господеви и помолишася молитвами.

2

1 И повеле Господь киту великому пожрети Иону. И бе Иона во чреве китове три дни и три нощи.
2 И помолися Иона ко Господу Богу своему от чрева китова
3 и рече: возопих в скорби моей ко Господу Богу моему, и услыша мя из чрева адова вопль мой, услышал еси глас мой:
4 отвергл мя еси во глубины сердца морскаго, и реки обыдоша мя вся высоты Твоя и волны Твоя мне преидоша.
5 И аз рех: отринуся от очию Твоею: еда приложу призрети ми ко храму святому Твоему?
6 Возлияся на мя вода до души моея, бездна обыде мя последняя, понре глава моя в разселины гор,
7 снидох в землю, еяже вереи ея заклепи вечнии: и да взыдет из истления живот мой к Тебе, Господи Боже мой.
8 Внегда скончаватися от мене души моей, Господа помянух, и да приидет к Тебе молитва моя ко храму святому Твоему.
9 Хранящии суетная и ложная милость свою оставиша:
10 аз же со гласом хваления и исповедания пожру Тебе, елика обещах, воздам Тебе во спасение мое Господеви.
11 И повеле Господь китови, и изверже Иону на сушу.

3

1 И бысть слово Господне ко Ионе вторицею глаголя:
2 востани и иди в Ниневию град великий, и проповеждь в нем по проповеди преждней, юже Аз глаголах тебе.
3 И воста Иона и иде в Ниневию, якоже глагола Господь. Ниневиа же бяше град велик Богу, яко шествия пути триех дний.
4 И начат Иона входити во град, яко шествие пути дне единаго, и проповеда и рече: еще три дни, и Ниневиа превратится.
5 И вероваша мужие Ниневийстии Богови, и заповедаша пост, и облекошася во вретища от велика их даже до мала их.
6 И дойде слово ко царю Ниневийскому, и воста с престола своего и сверже ризы своя с себе, и облечеся во вретище и седе на пепеле.
7 И проповедася и речено бысть в Ниневию от царя и вельмож его глаголющих: человецы и скоти, и волове и овцы да не вкусят ничесоже, ни да пасутся, ниже воды да пиют.
8 И облекошася во вретища человецы и скоти и возопиша прилежно к Богу, и возвратися кийждо от пути своего лукаваго и от неправды сущия в руках их, глаголюще:
9 кто весть, аще раскается и умолен будет Бог, и обратится от гнева ярости Своея, и не погибнем?
10 И виде Бог дела их, яко обратишася от путий своих лукавых, и раскаяся Бог о зле, еже глаголаше сотворити им, и не сотвори.

4

1 И опечалися Иона печалию великою и смутися,
2 и помолися ко Господу и рече: о Господи, не сия ли убо словеса моя, яже глаголах, еще сущу ми на земли моей? Сего ради предварих бежати в Фарсис, зане разумех, яко милостив Ты еси и щедр, долготерпелив и многомилостив, и каяйся о злобах (человеческих):
3 и ныне, Владыко Господи, приими душу мою от мене, яко уне ми умрети, нежели жити.
4 И рече Господь ко Ионе: аще зело опечалился еси ты?
5 И изыде Иона из града и седе прямо града, и сотвори себе кущу и седяще под нею в сени, дондеже увидит, что будет граду.
6 И повеле Господь Бог тыкве, и возрасте над главою его, еже осенити его от злых его. И возрадовася Иона о тыкве радостию великою.
7 И повеле Господь Бог червию раннему во утрие, и подяде тыкву, и изсше.
8 И бысть вкупе внегда возсияти солнцу, и повеле Бог ветру знойну жегущу, и порази солнце на главу Ионину, и малодушствоваше и отрицашеся души своея и рече:
9 уне ми умрети, нежели жити. И рече Господь Бог ко Ионе: зело ли опечалился еси ты о тыкве? И рече (Иона): зело опечалихся аз даже до смерти.
10 И рече Господь: ты оскорбился еси о тыкве, о нейже не трудился еси, ни воскормил еси ея, яже родися об нощь и об нощь погибе:
11 Аз же не пощажду ли Ниневии града великаго, в немже живут множайшии неже дванадесять тем человек, иже не познаша десницы своея, ниже шуйцы своея, и скоти их мнози?

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/iona.html ; быстрая - http://rusbible.ru/s Иона (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Иова

Книга Иова

Славянский текст

1

1 Человек некий бяше во стране Авситидийстей, емуже имя Иов, и бе человек он истинен, непорочен, праведен богочестив, удаляяся от всякия лукавыя вещи.
2 Быша же ему сынове седмь и дщери три.
3 И бяху скоти его, овец седмь тысящ, велблюдов три тысящы, супруг волов пять сот, и ослиц пасомых пять сот, и слуг много зело, и дела велия бяху ему на земли: и бе человек оный благороднейший сущих от Восток солнца.
4 Сходящеся же сынове его друг ко другу, творяху пир на кийждо день, споемлюще вкупе и три сестры своя, ясти и пити с ними.
5 И егда скончавашеся дние пира, посылаше Иов и очищаше их, востая заутра, и приношаше о них жертвы по числу их, и телца единаго о гресе о душах их. Глаголаше бо Иов: негли когда сынове мои согрешиша и в мысли своей злая помыслиша противу Бога? Тако убо творяше Иов вся дни.
6 И бысть яко день сей, и се, приидоша Ангели Божии предстати пред Господем, и диавол прииде с ними.
7 И рече Господь диаволу: откуду пришел еси? И отвещав диавол Господеви, рече: обшед землю и прошед поднебесную, се, есмь.
8 И рече ему Господь: внял ли еси мыслию твоею на раба Моего Иова? Зане несть яко он на земли: человек непорочен, истинен, богочестив, удаляяся от всякия лукавыя вещи.
9 Отвеща же диавол и рече пред Господем:
10 еда туне Иов чтит Господа? Не Ты ли оградил еси внешняя его и внутренняя дому его, и яже вне всех сущих его окрест? Дела же руку его благословил еси и скоты его многи сотворил еси на земли:
11 но посли руку Твою и коснися всех, яже имать, аще не в лице Тя благословит,
12 тогда рече Господь диаволу: се, вся, елика суть ему, даю в руку твою, но самого да не коснешися. И изыде диавол от Господа.
13 И бысть яко день сей, сынове иовлевы и дщери его пияху вино в дому брата своего старейшаго.
14 И се, вестник прииде ко Иову и рече ему: супрузи волов оряху, и ослицы пасяхуся близ их:
15 и пришедше пленителие плениша их и отроки избиша мечем, и спасохся аз един и приидох возвестити тебе.
16 Еще сему глаголющу, прииде ин вестник и рече ко Иову: огнь спаде с небесе и пожже овцы и пастыри пояде подобне, спасохся же аз един и приидох возвестити тебе.
17 Еще сему глаголющу, прииде ин вестник и рече ко Иову: конницы сотвориша началства три и окружиша велблюды и плениша их и отроки избиша мечьми, спасохся же аз един и приидох возвестити тебе.
18 Еще сему глаголющу, ин вестник прииде, глаголя Иову: сыном твоим и дщерем твоим ядущым и пиющым у брата своего старейшаго,
19 внезапу ветр велик найде от пустыни и коснуся четырем углом храмины, и паде храмина на дети твоя, и скончашася: спасохся же аз един и приидох возвестити тебе.
20 Тако (услышав) Иов, востав растерза ризы своя и остриже власы главы своея, (и посыпа перстию главу свою,) и пад на землю, поклонися (Господеви)
21 и рече: сам наг изыдох от чрева матере моея, наг и отиду тамо: Господь даде, Господь отят: яко Господеви изволися, тако бысть: буди имя Господне благословено (во веки).
22 Во всех сих приключившихся ему ничтоже согреши Иов пред Господем, (ниже устнама своима,) и не даде безумия Богу.

2

1 Бысть же яко день сей, и приидоша Ангели Божии предстати пред Господем, и диавол прииде посреде их предстати пред Господем.
2 И рече Господь диаволу: откуду ты грядеши? Тогда рече диавол пред Господем: прошед поднебесную и обшед всю землю, приидох.
3 И рече Господь ко диаволу: внял ли еси убо (мыслию твоею) рабу Моему Иову? Яко несть такова от сущих на земли: человек незлобив, истинен, непорочен, богочестив, удаляяся от всякаго зла, еще же придержится незлобия: ты же рекл еси имения его погубити вотще.
4 Отвещав же диавол Господеви, рече: кожу за кожу, и вся, елика имать человек, даст за душу свою:
5 обаче посли руку Твою и коснися костем его и плоти его, аще не в лице Тя благословит.
6 Рече же Господь диаволу: се, предаю ти его, токмо душу его соблюди.
7 Изыде же диавол от лица Господня и порази Иова гноем лютым от ногу даже до главы.
8 И взя (Иов) чреп, да острогает гной свой, и той седяше на гноищи вне града.
9 Времени же многу минувшу, рече к нему жена его: доколе терпиши глаголя: се, пожду время еще мало, чая надежди спасения моего? Се бо, потребися от земли память твоя, сынове твои и дщери, моего чрева болезни и труды, имиже вотще трудихся с болезньми: ты же сам в гнои червей седиши, обнощевая вне без покрова, и аз скитающися и служащи, место от места преходящи, и дом от дому, ожидающи солнца, когда зайдет, да почию от трудов моих и от болезней, яже мя ныне обдержат: но рцы глагол некий ко Господу и умри.
10 Он же воззрев рече к ней: вскую яко едина от безумных жен возглаголала еси? Аще благая прияхом от руки Господни, злых ли не стерпим? Во всех сих приключившихся ему, ничимже согреши Иов устнама пред Богом (и не даде безумия Богу).
11 Услышавше же трие друзие его вся злая нашедшая нань, приидоша кийждо от своея страны к нему: Елифаз Феманский царь, Валдад Савхейский властитель, Софар Минейский царь: и приидоша к нему единодушно утешити и посетити его.
12 Увидевше же его издалеча, не познаша, и возопивше гласом велиим восплакашася, растерзавше кийждо одежду свою и посыпавше перстию главы своя:
13 седеша при нем седмь дний и седмь нощей, и никтоже от них возглагола к нему словесе: видяху бо язву люту сущу и велику зело.

3

1 Посем отверзе Иов уста своя и прокля день свой,
2 глаголя:
3 да погибнет день, в оньже родихся, и нощь оная, в нюже реша: се, мужеск пол:
4 та нощь буди тма, и да не взыщет ея Господь свыше, ниже да приидет на ню свет,
5 и да приимет ю тма и сень смертная, да приидет на ню сумрак: проклят буди день той
6 и нощь оная: да постигнет ю тма, да не будет во днех лета, ниже да вчислится во днех месяцей:
7 но нощь оная да будет болезнь, и да не приидет на ню веселие и радость,
8 но да прокленет ю проклинаяй той день, иже имать одолети великаго кита:
9 да померкнут звезды тоя нощи, да ожидает и на свет да не приидет, и да не видит денницы возсиявающия,
10 яко не затвори врат чрева матере моея: отяла бо бы болезнь от очию моею:
11 почто бо во утробе не умрох? Из чрева же изшед, и абие не погибох?
12 Почто же мя прияша на колена? Почто же ссах сосца?
13 Ныне убо уснув умолчал бых, уснув же почил бых
14 со царьми и советники земли, иже хваляхуся оружии,
15 или со князи, имже много злата, иже наполниша домы своя сребра,
16 или якоже изверг излазяй из ложесн матерних, или якоже младенцы, иже не видеша света:
17 тамо нечестивии утолиша ярость гнева, тамо почиша претружденнии телом,
18 вкупе же в веце сем бывшии не слышат гласа собирающаго дань:
19 мал и велик тамо есть, и раб не бояйся господина своего:
20 почто бо дан есть сущым в горести свет и сущым в болезнех душам живот,
21 иже желают смерти и не получают, ищуще якоже сокровища,
22 обрадовани же бывают, аще улучат (смерть)?
23 Смерть бо мужу покой, егоже путь сокровен есть, затвори бо Бог окрест его:
24 прежде бо брашен моих воздыхание ми приходит, слезю же аз одержимь страхом,
25 страх бо, егоже ужасахся, прииде ми, и егоже бояхся, срете мя:
26 ни умирихся, ниже умолчах, ниже почих, и найде ми гнев.

4

1 Отвеща же Елифаз Феманитин, глаголя:
2 еда множицею глаголано ти бысть в труде? Тяжести же глагол твоих кто стерпит?
3 Аще бо ты научил еси многи и руце немощных утешил еси,
4 немощныя же воздвигл еси словесы, коленом же немощным силу обложил еси.
5 Ныне же прииде на тя болезнь и коснуся тебе, ты же возмутился еси.
6 Еда страх твой есть не в безумии, и надежда твоя и злоба пути твоего?
7 Помяни убо, кто чист сый погибе? Или когда истиннии вси из корене погибоша?
8 Якоже видех орющих неподобная, сеющии же я болезни пожнут себе,
9 от повеления Господня погибнут, от духа же гнева Его изчезнут.
10 Сила львова, глас же львицы, веселие же змиев угасе:
11 мраволев погибе, занеже не имеяше брашна, скимни же львовы оставиша друг другу.
12 Аще же глагол кий истинен бе во словесех твоих, ни коеже бы от сих тя сретило зло. Не приимет ли ухо мое предивных от него?
13 Страхом же и гласом нощным, нападающь страх на человеки,
14 ужас же мя срете и трепет, и зело кости моя стрясе:
15 и дух на лице ми найде: устрашишася же ми власи и плоти,
16 востах и не разумех, видех, и не бе обличия пред очима моима, но токмо дух тих и глас слышах:
17 что бо? Еда чист будет человек пред Богом? Или в делех своих без порока муж?
18 Аще рабом Своим не верует, и во Ангелех Своих стропотно что усмотре,
19 живущих же в бренных храминах, от нихже и мы сами от тогожде брения есмы, порази, якоже молие,
20 и от утра даже до вечера ктому не суть: занеже не могоша себе помощи, погибоша:
21 дхну бо на ня, и изсхоша, и понеже не имеяху премудрости, погибоша.

5

1 Призови же, аще кто тя услышит, или аще кого от святых Ангел узриши.
2 Безумнаго бо убивает гнев, заблуждшаго же умерщвляет рвение.
3 Аз же видех безумных укореняющихся, но абие поядено бысть их жилище.
4 Далече да будут сынове их от спасения, и да сотрутся при дверех хуждших, и не будет изимаяй.
5 Иже бо они собраша, праведницы поядят, сами же от зол не изяти будут: изможденна буди крепость их.
6 Не имать бо от земли изыти труд, ни от гор прозябнути болезнь:
7 но человек раждается на труд, птенцы же суповы высоко парят.
8 Обаче же аз помолюся Богови, Господа же всех Владыку призову,
9 Творящаго велия и неизследимая, славная же и изрядная, имже несть числа:
10 дающаго дождь на землю, посылающаго воду на поднебесную:
11 возносящаго смиренныя на высоту и погибшыя воздвизающаго во спасение:
12 расточающаго советы лукавых, да не сотворят руце их истины.
13 Уловляяй премудрых в мудрости их, совет же коварных разори.
14 Во дни обымет их тма, в полудне же да осяжут якоже в нощи,
15 и да погибнут на брани: немощный же да изыдет из руки сильнаго.
16 Буди же немощному надежда, неправеднаго же уста да заградятся.
17 Блажен же человек, егоже обличи Бог, наказания же Вседержителева не отвращайся:
18 Той бо болети творит и паки возставляет: порази, и руце Его изцелят:
19 шестижды от бед измет тя, в седмем же не коснеттися зло:
20 во гладе избавит тя от смерти, на брани же из руки железа изрешит тя:
21 от бича языка скрыет тя, и не убоишися от зол находящих:
22 неправедным и беззаконным посмеешися, от дивиих же зверей не убоишися,
23 зане с камением дивиим завет твой: зверие бо дивии примирятся тебе.
24 Потом уразумееши, яко в мире будет дом твой, жилище же храмины твоея не имать согрешити:
25 уразумееши же, яко много семя твое, и чада твоя будут яко весь злак селный:
26 внидеши же во гроб якоже пшеница созрелая во время пожатая, или якоже стог гумна во время свезенный.
27 Се, сия сице изследихом: сия суть, яже слышахом: ты же разумей себе, аще что сотворил еси.

6

1 Отвещав же Иов, рече:
2 аще бы кто веся извесил гнев мой, болезни же моя взял бы на мерило вкупе,
3 то песка морскаго тяжчайшии были бы: но, якоже мнится, словеса моя зла суть.
4 Стрелы бо Господни в теле моем суть, ихже ярость испивает кровь мою: егда начну глаголати, бодут мя.
5 Что бо? Еда вотще возревет дивий осел, разве брашна прося? Или возревет гласом вол, в яслех имеяй брашно?
6 Снестся ли хлеб без соли? Или есть вкус во тщих словесех?
7 Не может бо утишитися душа моя: смрад бо зрю брашна моя, якоже воню львову.
8 Аще бо дал бы, да приидет прошение мое, и надежду мою дал бы Господь.
9 Начен Господь да уязвляет мя, до конца же да не убиет мя.
10 Буди же ми град гроб, на егоже стенах скаках в нем: не пощажу: не солгах бо во словесех святых Бога моего.
11 Кая бо крепость моя, яко терплю? Или кое ми время, яко терпит моя душа?
12 Еда крепость камения крепость моя? Или плоти моя суть медяны?
13 Или не уповах на него? Помощь же от мене отступи,
14 отречеся от мене милость, посещение же Господне презре мя.
15 Не воззреша на мя ближнии мои: якоже поток оскудеваяй, или якоже волны преидоша мя:
16 иже мене бояхуся, ныне нападоша на мя:
17 якоже снег или лед смерзлый, егда истает теплоте бывшей, не ктому познавается, что бе:
18 тако и аз оставлен есмь от всех, погибох же и бездомок бых:
19 видите пути Феманския, на стези Савонския смотрящии,
20 и студа исполнени будут на грады и на имения надеющиися.
21 Ныне же и вы наидосте на мя немилостивно: убо видевше мой струп убойтеся.
22 Что бо? Еда что у вас просих, или вашея крепости требую,
23 да спасете мя от врагов, или из руки сильных избавите мя?
24 Научите мя, аз же умолчу: аще что погреших, скажите ми.
25 Но, якоже мнится, зла (суть) мужа истиннаго словеса, не от вас бо крепости прошу:
26 ниже обличение ваше словесы мя утолит, ниже бо вещания вашего словес стерплю.
27 Обаче яко на сира нападаете, наскачете же на друга вашего.
28 Ныне же воззрев на лица ваша, не солжу.
29 Сядите ныне, и да не будет неправедно, и паки ко праведному снидитеся.
30 Ибо несть в языце моем неправды, и гортань мой не разуму ли поучается?

7

1 Не искушение ли житие человеку на земли, и якоже наемника повседневнаго жизнь его?
2 Или якоже раб бояйся господа своего и улучив сень? Или якоже наемник ждый мзды своея?
3 Такожде и аз ждах месяцы тщы, нощи же болезней даны ми суть.
4 Аще усну, глаголю: когда день? Егда же востану, паки: когда вечер? Исполнен же бываю болезней от вечера до утра.
5 Месится же мое тело в гнои червей, обливаю же грудие земли, гной стружа.
6 Житие же мое есть скоряе беседы, погибе же во тщей надежди.
7 Помяни убо, яко дух мой живот, и ктому не возвратится око мое видети благая.
8 Не узрит мене око видящаго мя: очи Твои на мне, и ктому несмь,
9 якоже облак очищен от небесе: аще бо человек снидет во ад, ктому не взыдет,
10 ни возвратится во свой дом, ниже имать его познати ктому место его.
11 Убо ниже аз пощажу уст моих, возглаголю в нужди сый, отверзу уста моя горестию души моея сотеснен.
12 Еда море есмь, или змий, яко учинил еси на мя хранение?
13 Рекох, яко утешит мя одр мой, произнесу же ко мне на едине слово на ложи моем:
14 устрашаеши мя сониями и видениями ужасаеши мя:
15 свободиши от духа моего душу мою, от смерти же кости моя.
16 Не поживу бо во век, да долготерплю: отступи от мене, тще бо житие мое.
17 Что бо есть человек, яко возвеличил еси его? Или яко внимаеши умом к нему?
18 Или посещение твориши ему по всяко утро и в покои судити его имаши?
19 Доколе не оставиши мене, ниже отпускаеши мя, дондеже поглощу слины моя в болезни?
20 Аще аз согреших, что Тебе возмогу соделати, сведый ум человечь? Почто мя еси положил прекословна Тебе, и есмь Тебе бременем?
21 Почто неси сотворил беззаконию моему забвения, и очищения греха моего? Ныне же в землю отиду, утренюяй же несмь ктому.

8

1 Отвещав же Валдад Савхейский, рече: доколе глаголати будеши сия?
2 Дух многоглаголив во устех твоих.
3 Еда Господь обидит судяй? Или вся сотворивый возмятет правду?
4 Аще сынове твои согрешиша пред Ним, посла руку на беззакония их:
5 ты же утренюй ко Господу Вседержителю моляся:
6 аще чист еси и истинен, молитву твою услышит, устроит же ти паки житие правды:
7 будут убо первая твоя мала, последняя же твоя без числа.
8 Вопроси бо рода перваго, изследи же по роду отцев:
9 вчерашни бо есмы и не вемы, сень бо есть наше житие на земли:
10 не сии ли научат тя и возвестят ти и от сердца изнесут словеса?
11 Еда произничет рогоз без воды, или растет ситник без напаяния?
12 Еще сущу на корени, и не пожнется ли? Прежде напаяния всякое былие не изсыхает ли?
13 Тако убо будут последняя всех забывающих Господа: надежда бо нечестиваго погибнет:
14 не населен бо будет дом его, паучина же сбудется селение его.
15 Аще подпрет храмину свою, не станет: емшуся же ему за ню, не пребудет.
16 Влажный бо есть под солнцем, и от тления его леторасль его изыдет:
17 на собрании камения спит, посреде же кремения поживет:
18 аще поглотит место, солжет ему, не видел еси таковая,
19 яко превращение нечестиваго таково, из земли же инаго произрастит.
20 Господь бо не отринет незлобиваго: всякаго же дара от нечестиваго не приимет.
21 Истинным же уста исполнит смеха, устне же их исповедания.
22 Врази же их облекутся в студ: жилище же нечестиваго не будет.

9

1 Отвещав же Иов, рече:
2 воистинну вем, яко тако есть: како бо будет праведен человек у Господа?
3 Аще бо восхощет судитися с Ним, не послушает Его, да не преречет ко единому словеси Его от тысящи.
4 Премудр бо есть мыслию, крепок же и велик: кто жесток быв противу Его, пребысть?
5 Обетшаяй горы, и не ведят, превращаяй я гневом:
6 трясый поднебесную из оснований, столпи же ея колеблются:
7 глаголяй солнцу, и не восходит, звезды же печатствует:
8 прострый един небо и ходяй но морю, яко по земли:
9 творяй Плиады и Еспера, и Арктура и сокровища южная:
10 творяй велия и неизследованная, славная же и изрядная, имже несть числа.
11 Аще приидет ко мне, не имам видети: и аще мимоидет мене, никако уразумех.
12 Аще возмет, кто возвратит? Или кто речет Ему: что сотворил еси?
13 Сам бо отвращает гнев, слякошася под Ним кити поднебеснии.
14 Аще же мя услышит, или разсудит глаголы моя?
15 Аще бо и праведен буду, не услышит мене, суду Его помолюся:
16 аще же воззову, и услышит мя, не иму веры, яко услыша глас мой.
17 Да не мглою мя потребит, многа же ми сотрения сотвори всуе,
18 не оставляет бо мя отдохнути, исполни же мя горести.
19 Понеже силен есть крепостию: кто убо суду Его воспротивится?
20 Аще бо буду праведен, уста моя нечестия сотворят: аще же буду непорочен, стропотен буду.
21 Аще бо нечестие сотворих, не вем душею моею: обаче отемлется ми живот.
22 Темже рех: велика и сильна губит гнев.
23 Яко лукавии смертию лютою погибнут, обаче праведным посмеваются.
24 Предана есть земля в руце нечестиваго, лица судий ея покрывает: аще же не Сам есть, кто есть?
25 Житие же мое есть легчае скоротечца: отбегоша и не видеша.
26 Или есть кораблем след пути, или орла летяща, ищуща яди?
27 Аще бо реку: забуду глаголя, приникнув лицем воздохну,
28 трясуся всеми удесы: вем бо, яко не безвинна мя оставиши.
29 Аще же нечестив есмь, почто не умрох?
30 Аще бо измыюся снегом и очищуся руками чистыми,
31 доволно во скверне омочил мя еси, возгнушася же мною одежда моя.
32 Неси бо человек, якоже аз, Емуже противопрюся, да приидем вкупе на суд.
33 О, дабы ходатай нам был, и обличаяй и разслушаяй между обема.
34 Да отимет от мене жезл, страх же Его да не смущает мене:
35 и не убоюся, но возглаголю, ибо тако не вем сам себе.

10

1 Труждаюся душею моею, стеня испущу на мя глаголы моя, возглаголю горестию души моея одержимь
2 и реку ко Господеви: не учи мя нечествовати, и почто ми сице судил еси?
3 Или добро Ти есть, аще вознеправдую, яко презрел еси дела руку Твоею, совету же нечестивых внял еси?
4 Или якоже человек видит, видиши? Или якоже зрит человек, узриши?
5 Или житие Твое человеческо есть? Или лета Твоя яко дние мужа?
6 Яко истязал еси беззаконие мое и грехи моя изследил еси.
7 Веси бо, яко не нечествовах: но кто есть изимаяй из руку Твоею?
8 Руце Твои сотвористе мя и создасте мя: потом же преложив, поразил мя еси.
9 Помяни, яко брение мя создал еси, в землю же паки возвращаеши мя.
10 Или не якоже млеко измелзил мя еси, усырил же мя еси равно сыру?
11 Кожею же и плотию мя облекл еси, костьми же и жилами сшил мя еси:
12 живот же и милость положил еси у мене, посещение же Твое сохрани мой дух.
13 Сия имеяй в Тебе, вем, яко вся можеши, и невозможно Тебе ничтоже.
14 Аще бо согрешу, храниши мя, от беззакония же не безвинна мя сотворил еси.
15 Аще бо нечестив буду, люте мне, аще же буду праведен, не могу возникнути: исполнен бо есмь безчестия,
16 ловимь бо есмь аки лев на убиение: паки же преложив, люте убиваеши мя.
17 Обновляяй на мя испытание мое, гнева бо великаго на мя употребил еси и навел еси на мя искушения.
18 Почто убо мя из чрева извел еси, и не умрох, око же мене не видело бы,
19 и бых бы аки не был? Почто убо из чрева во гроб не снидох?
20 Или не мало есть время жизни моея? Остави мене почити мало,
21 прежде даже отиду, отнюдуже не возвращуся, в землю темну и мрачну,
22 в землю тмы вечныя, идеже несть света, ниже видети живота человеческаго.

11

1 Отвещав же Софар Минейский, рече:
2 глаголяй много, и противоуслышит: или многоречив мнится быти праведен? Благословен рожденный от жены малолетен.
3 Не мног во словесех буди: несть бо противовещаяй ти.
4 Не глаголи бо, яко чист есмь делы и безпорочен пред Ним:
5 но како Господь возглаголет к тебе и отверзет устне Свои с тобою?
6 Потом возвестит ти силу премудрости, яко сугуб будет в сих, яже противу тебе: и тогда уразумееши, яко достойная тебе сбышася от Господа, имиже согрешил еси,
7 или след Господень обрящеши? Или в последняя достигл еси, яже сотвори Вседержитель?
8 Высоко небо, и что сотвориши? Глубочае же сущих во аде что веси?
9 Не должае ли меры земныя, или широты морския?
10 Аще же превратит вся, кто речет Ему: что сотворил еси?
11 Той бо весть дела беззаконных: видев же нелепая, не презрит.
12 Человек же инако обилует словесы: земный же рожденный от жены равен ослу пустынному.
13 Аще бо ты чисто положил еси сердце твое, воздеваеши же руце твои к Нему,
14 аще беззаконно что есть в руку твоею, далече сотвори е от тебе, неправда же в жилищи твоем да не вселится:
15 тако бо ти возсияет лице, якоже вода чиста: совлечешися же скверны, и не убоишися,
16 и труда забудеши, якоже волны мимошедшия, и не устрашишися.
17 Молитва же твоя, аки денница, и паче полудне возсияет ти жизнь:
18 уповая же будеши, яко будет ти надежда: от туги же и попечения явится ти мир:
19 упокоишися бо, и не будет боряй тя: пременяющиися же мнози имут просити тя,
20 спасение же оставит их: надежда бо их пагуба, очи же нечестивых истают.

12

1 Отвещав же Иов, рече:
2 убо вы ли едини есте человецы, или с вами скончается премудрость?
3 И у мене сердце есть якоже и у вас.
4 Праведен бо муж и непорочен бысть в поругание:
5 во время бо определеное уготован бысть пасти от иных, домы же его опустошены быти беззаконными. Обаче никтоже да уповает, лукав сый, неповинен быти,
6 елицы разгневляют Господа, аки и истязания им не будет.
7 Но вопроси четвероногих, аще ти рекут, и птиц небесных, аще ти возвестят:
8 повеждь земли, аще ти скажет, и исповедят ти рыбы морския.
9 Кто убо не разуме во всех сих, яко рука Господня сотвори сия?
10 Не в руце ли Его душа всех живущих и дух всякаго человека?
11 Ухо бо словеса разсуждает, гортань же брашна вкушает.
12 Во мнозем времени премудрость, во мнозе же житии ведение.
13 У Него премудрость и сила, у Того совет и разум.
14 Аще низложит, кто созиждет? Аще затворит от человеков, кто отверзет?
15 Аще возбранит воду, изсушит землю: аще же пустит, погубит ю превратив.
16 У Него держава и крепость, у Того ведение и разум.
17 Проводяй советники пленены, судии же земли ужаси:
18 посаждаяй цари на престолех и обвязуяй поясом чресла их:
19 отпущаяй жерцы пленники, сильных же земли низврати:
20 изменяяй устне верных, разум же старцев уразуме:
21 изливаяй безчестие на князи, смиренныя же изцели:
22 открываяй глубокая от тмы, изведе же на свет сень смертную:
23 прельщаяй языки и погубляяй их, низлагаяй языки и наставляяй их:
24 изменяяй сердца князей земных, прельсти же их на пути, егоже не ведяху,
25 да осяжут тму, а не свет, да заблудят же яко пияный.

13

1 Се, сия виде око мое, и слыша ухо мое,
2 и вем, елика и вы весте: и не неразумнее есмь вас.
3 Но обаче и аз ко Господу возглаголю, обличу же пред Ним, аще восхощет.
4 Вы бо есте врачеве неправеднии и целителе злых вси,
5 буди же вам онемети, и сбудется вам в премудрость.
6 Слышите же обличение уст моих, суду же устен моих вонмите.
7 Не пред Богом ли глаголете и пред Ним вещаете лесть?
8 Или уклонитеся, вы же сами судии будите.
9 Добро бо, аще изследит вас: аще бо вси творящии приложитеся к нему, обаче обличит вы.
10 Аще же и тай лицам удивитеся,
11 не движение ли Его смятет вас, боязнь же от Него нападет на вы?
12 Отидет же величание ваше равно пепелу, тело же бренно.
13 Умолчите, да возглаголю и почию от гнева.
14 Вземля плоти моя зубами, душу же мою положу в руце моей.
15 Аще мя убиет Сильный, понеже и нача, обаче возглаголю и обличу пред Ним:
16 и сие ми сбудется во спасение: не внидет бо пред Ним лесть.
17 Послушайте, послушайте глагол моих: возвещу бо вам слышащым.
18 Се, аз близ есмь суда моего, вем аз, яко праведен явлюся.
19 Кто бо есть судяйся со мною, да ныне умолчу и изчезну?
20 Двое же ми сотвориши, тогда от лица Твоего не скрыюся:
21 руку от мене отими, страх же Твой да не ужасает мя:
22 посем призовеши, аз же Тя послушаю, или возглаголеши, аз же Ти дам ответ.
23 Колицы суть греси мои и беззакония моя? Научи мя, кая суть?
24 Почто крыешися от мене? Мниши же мя противна суща Тебе?
25 Или яко лист движимь ветром убоишися? Или яко сену носиму ветром противляешимися?
26 Яко написал еси на мя злая, обложил же ми еси юностныя грехи:
27 положил же еси ногу мою в возбранение: сохранил же еси дела моя вся: в корения же ног моих пришел еси:
28 иже обетшают якоже мех, или якоже риза молием изядена.

14

1 Человек бо рожден от жены малолетен и исполнь гнева:
2 или якоже цвет процветый отпаде, отбеже же яко сень, и не постоит.
3 Не и о сем ли слово сотворил еси, и сему сотворил еси внити на суд пред Тя?
4 Кто бо чист будет от скверны? Никтоже,
5 аще и един день житие его на земли: изочтени же месяцы его от Тебе, на время положил еси, и не преступит.
6 Отступи от него, да умолкнет и изберет житие якоже наемник.
7 Есть бо древу надежда: аще бо посечено будет, паки процветет, и леторасль его не оскудеет:
8 аще бо состареется в земли корень его, на камени же скончается стебло его,
9 от вони воды процветет, сотворит же жатву, якоже новосажденное.
10 Муж же умерый отиде, пад же человек, ктому несть.
11 Временем бо оскудевает море, река же опустевши изсше:
12 человек же уснув не востанет, дондеже не будет небо сошвено, и не возбудятся от сна своего.
13 Убо, о, дабы во аде мя сохранил еси, скрыл же мя бы еси, дондеже престанет гнев Твой, и вчиниши ми время, в неже память сотвориши ми.
14 Аще бо умрет человек, жив будет: скончав дни жития своего, потерплю, дондеже паки буду.
15 Посем воззовеши, аз же послушаю Тя: дел же руку Твоею не отвращайся:
16 изчислил же еси начинания моя, и ничтоже Тя мимоидет от грех моих:
17 запечатлел же ми еси беззакония в мешце, назнаменал же еси, аще что неволею преступих.
18 Обаче и гора падающи распадется, и камень обетшает от места своего:
19 камение огладиша воды, и потопиша воды взнак холмы земныя, и ожидание человеческо погубил еси.
20 Отринул еси его до конца, и отиде: изменил еси ему лице и испустил еси.
21 Многим же бывшым сыном его, не весть: аще же и мало их будет, не знает:
22 но плоти его болеша, душа же его о себе сетова.

15

1 Отвещав же Елифаз Феманитин, рече:
2 еда премудрый даст ответ разумен на ветр, и наполни болезнию чрево,
3 обличая глаголы, имиже не подобает, и словесы, ихже ни кая польза?
4 Не и ты ли отринул еси страх? Скончал же еси глаголы таковы пред Господем?
5 Повинен еси глаголом уст твоих, ниже разсудил еси глаголы сильных.
6 Да обличат тя уста твоя, а не аз, и устне твои на тя возсвидетелствуют.
7 Что бо? Еда первый от человек рожден еси? Или прежде холмов сгустился еси?
8 Или строение Господне слышал еси? Или в советника тя употреби Бог? И на тя (единаго) ли прииде премудрость?
9 Что бо веси, егоже не вемы? Или что разумееши ты, егоже и мы (не разумеем)?
10 И стар и древен есть в нас, старший отца твоего деньми.
11 Мало, о нихже согрешил еси, уязвлен еси, вельми выше меры возглаголал еси.
12 Что дерзостно бысть сердце твое? Или что вознесостеся очи твои?
13 Яко ярость изрыгнул еси пред Господем, изнесл же еси изо уст такова словеса?
14 Кто бо сый человек яко будет непорочен? Или аки будущий праведник рожден от жены?
15 Аще во святых не верит, небо же нечисто пред Ним,
16 кольми паче мерзкий и нечистый муж, пияй неправды, якоже питие.
17 Возвещу же ти, послушай мене: яже ныне видех, возвещу ти,
18 яже премудрии рекут, и не утаиша отцы их,
19 имже единым дана бысть земля, и не найде иноплеменник на ня.
20 Все житие нечестиваго в попечении, лета же изочтена дана сильному,
21 страх же его во ушесех его: егда мнит уже в мире быти, тогда приидет нань низвращение:
22 да не верует отвратитися от тмы, осужден бо уже в руки железа,
23 учинен же есть в брашно неясытем: весть же в себе, яко ждет падения, день же темен превратит его,
24 беда же и скорбь оымет его, якоже военачалник напреди стояй падает,
25 яко вознесе руце на Господа, пред Господем же Вседержителем ожесточи выю,
26 тече же противу Ему укоризною в толщи хребта щита своего:
27 яко покры лице свое туком своим и сотвори омет на стегнах: (хвала же его укоризна).
28 Да вселится же во градех пустых, внидет же в домы ненаселенныя: а яже они уготоваша, инии отнесут.
29 Ниже обогатится, ниже останет имение его, не имать положити на землю сени,
30 ниже избежит тмы: прозябение его да усушит ветр, и да отпадет цвет его:
31 да не верит, яко стерпит, тщетная бо сбудутся ему.
32 Посечение его прежде часа растлеет, и леторасль его не облиственеет:
33 да оыман будет якоже недозрелая ягода прежде часа, да отпадет же яко цвет масличия.
34 Послушество бо нечестиваго смерть, огнь же пожжет домы мздоимцев:
35 во чреве же приимет болезни, сбудется же ему тщета, чрево же его понесет лесть.

16

1 Отвещав же Иов, рече:
2 слышах сицевая многа, утешителие зол вси.
3 Что бо? Еда чин есть во словесех ветра? Или кую ти пакость сотворит, яко отвещаеши?
4 И аз якоже вы возглаголю: аще бы душа ваша подлежала вместо моея, тогда наскочил бых на вы словесы, покиваю же на вы главою моею.
5 Буди же крепость во устех моих, движения же устен не пощажу.
6 Аще бо возглаголю, не возболю ли язвою? Аще же и умолчу, чим менше уязвен буду?
7 Ныне же преутруждена мя сотвори, буя, согнивша, и ят мя.
8 В послушество бых, и воста во мне лжа моя, противно лицу моему отвеща.
9 Гневен быв низложи мя, возскрежета зубы на мя, стрелы разбойников Его нападоша на мя.
10 Остротою очес наскака, мечем порази мя в колена: вкупе же потекоша на мя:
11 предаде бо мя Господь в руки неправедных, нечестивым же поверже мя.
12 Мирствующа разсыпа мя, взяв мя за власы оборва, постави мя аки примету.
13 Обыдоша мя копиями бодуще во истесы моя, не щадяще: излияша на землю желчь мою,
14 низложиша мя труп на труп, текоша ко мне могущии,
15 вретище сошиша на кожу мою, и мощь моя на земли угасе.
16 Чрево мое сгоре от плача, на веждах же моих стень смертная,
17 неправедно же ни едино бе в руку моею: молитва же моя чиста.
18 Земле, да не покрыеши над кровию плоти моея, ниже да будет место воплю моему.
19 И ныне се, на небесех Послух мой, Свидетель же ми во вышних.
20 Да приидет моя мольба ко Господу, пред Нимже да каплет око мое.
21 Буди же обличение мужу пред Господем, и сыну человеческому ко ближнему его.
22 Лета же изочтеная приидоша, и путем, имже не возвращуся, пойду.

17

1 Тлею духом носимь, прошу же гроба и не улучаю.
2 Молю болезнуя, и что сотворю? Украдоша же ми имение чуждии.
3 Кто есть сей? Рукою моею связан да будет.
4 Яко сердце их сокрыл еси от мудрости, сего ради да не вознесеши их.
5 Части возвестит злобы: очи же на сынех истаяста.
6 Положил же мя еси в притчу во языцех, смех же бых им.
7 Ослепоста бо от гнева очи мои, повоеван бых вельми от всех:
8 чудо объя истинных о сем, праведник же на беззаконника да востанет:
9 да содержит же верный путь свой, чистый же рукама да приимет дерзость.
10 Но обаче вси належите и приидите, не бо обретаю в вас истины.
11 Дние мои преидоша в течении, расторгошася же удове сердца моего.
12 Нощь в день преложих: свет близ от лица тмы.
13 Аще бо стерплю, ад ми есть дом, в сумраце же постлася ми постеля.
14 Смерть назвах отца моего быти, матерь же и сестру ми гной.
15 Где убо еще есть ми надежда, или благая моя узрю?
16 Или со мною во ад снидут, или вкупе в персть снидем.

18

1 Отвещав же Валдад Савхейский, рече:
2 доколе не престанеши? Пожди, да и мы возглаголем.
3 И почто аки четвероножная умолчахом пред тобою?
4 Пребысть ти гнев. Что бо? Аще ты умреши, не населенна ли будет поднебесная? Или превратятся горы из оснований?
5 И свет нечестивых угаснет, и не произыдет их пламень:
6 свет его тма в жилищи, светилник же в нем угаснет:
7 да уловят меншии имения его, погрешит же его совет:
8 ввержена же бысть нога его в пругло, мрежею да повиется:
9 да приидут же нань пругла, укрепит нань жаждущих:
10 скрыся в земли уже его, и ятие его на стези.
11 Окрест да погубят его болезни: мнози же окрест ног его обыдут во гладе теснем:
12 падение же ему уготовано велико.
13 Поядены же да будут плесны ног его, красная же его да пояст смерть.
14 Отторжено же буди от жития его изцеление, да имет же его беда виною царскою.
15 Да вселится в храмине его в нощи его, посыпана да будут лепотная его жупелом:
16 под ним корения его да изсохнут, свыше же нападет пожатие его.
17 Память его да погибнет от земли, и (не) будет имя его на лицы внешнем:
18 да отринет его от света во тму:
19 не будет знаемь в людех его, ниже спасен в поднебесней дом его:
20 но в своих ему поживут инии, над ним воздохнуша последнии, первых же объя чудо.
21 Сии суть домове неправедных, сие же место неведущих Бога.

19

1 Отвещав же Иов, рече:
2 доколе притрудну творите душу мою и низлагаете мя словесы? Уразумейте токмо, яко Господь сотвори мя сице.
3 Клевещете на мя, не стыдящеся мене належите ми.
4 Буди, яко воистинну аз прельстихся, и у мене водворяется погрешение, глаголати словеса, яже не подобаше, словеса же моя погрешают, и не во время:
5 буди же, яко на мя величаетеся, наскакаете же ми поношением:
6 разумейте убо, яко Господь есть иже смяте мя и ограду Свою на мя вознесе.
7 Се, смеюся поношению, не возглаголю: возопию, и нигдеже суд.
8 Окрест огражден есмь и не могу прейти: пред лицем моим тму положи,
9 славу же с мене совлече и отя венец от главы моея:
10 растерза мя окрест, и отидох: посече же яко древо надежду мою.
11 Люте же гнева употреби на мя и возмне мя яко врага.
12 Вкупе же приидоша искушения Его на мя, на путех же моих обыдоша мя наветницы.
13 Братия моя отступиша от мене, познаша чуждих паче мене, и друзие мои немилостиви быша:
14 не снабдеша мя ближнии мои, и ведящии имя мое забыша мя.
15 Соседи дому и рабыни моя, (яко) иноплеменник бых пред ними:
16 раба моего звах, и не послуша, уста же моя моляхуся:
17 и просих жену мою, призывах же лаская сыны подложниц моих:
18 они же мене в век отринуша, егда востану, на мя глаголют.
19 Гнушахуся мене видящии мя, и ихже любих, восташа на мя.
20 В кожи моей согниша плоти моя, кости же моя в зубех содержатся.
21 Помилуйте мя, помилуйте мя, о, друзие! Рука бо Господня коснувшаяся ми есть.
22 Почто мя гоните якоже и Господь? От плотей же моих не насыщаетеся?
23 Кто бо дал бы, да напишутся словеса моя, и положатся оная в книзе во век?
24 И на дщице железне и олове, или на камениих изваяются?
25 Вем бо, яко присносущен есть, иже имать искупити мя,
26 (и) на земли воскресити кожу мою терпящую сия, от Господа бо ми сия совершишася,
27 яже аз в себе свем, яже очи мои видеста, а не ин: вся же ми совершишася в недре.
28 Аще же и речете: что речем противу ему? И корень словесе обрящем в нем.
29 Убойтеся же и вы от меча: ярость бо на беззаконныя найдет, и тогда увидят, где есть их вещество.

20

1 Отвещав же Софар Минейский, рече:
2 не тако мнех сия тебе рещи противу, и не разумеете паче нежели и аз.
3 Наказание срамления моего услышу, и дух от разума отвещавает ми.
4 Еда сих не уразумел еси от века, отнележе положен человек бысть на земли?
5 Веселие бо нечестивых падение страшно, обрадование же беззаконных пагуба.
6 Аще взыдут на небо дары его, жертва же его облаков коснется:
7 егда бо мнится уже утвержден быти, тогда в конец погибнет. Видевшии же его рекут: где есть?
8 Якоже сон отлетевый не обрящется, отлете же аки мечтание нощное.
9 Око призре, и не приложит, и ктому не познает его место его.
10 Сынов его да погубят меншии, и руце его возжгут болезни.
11 Кости его наполнишася грехов юности его и с ним на персти уснут.
12 Аще усладится во устех его злоба, скрыет ю под языком своим:
13 не пощадит ея, и не оставит ея, и соберет ю посреде гортани своего,
14 и не возможет помощи себе: желчь аспидов во чреве его.
15 Богатство неправедно собираемо изблюется, из храмины его извлечет его Ангел.
16 Ярость же змиеву да ссет, да убиет же его язык змиин.
17 Да не узрит отдоения скотов, ниже прибытка меда и масла кравия.
18 Вотще и всуе трудися, богатство, от негоже не вкусит, якоже клоки не сожваемы и не поглощаемы.
19 Многих бо немощных домы сокруши, жилище же разграби и не постави.
20 Несть спасения имению его, в вожделении своем не спасется.
21 Несть останка брашну его, сего ради не процветут ему благая.
22 Егда же мнит уже исполнь быти, оскорбится, всяка же беда нань приидет.
23 Аще како либо исполнит чрево свое, напустит нань ярость гнева, одождит на него болезни:
24 и не спасется от руки железа, да устрелит его лук медян,
25 и да пройдет сквозе тело его стрела: звезды же в жилищих его: да приидут нань страси,
26 и всяка тма на нем да пребудет: да пояст его огнь нераздеженый, да озлобит же пришлец дом его:
27 и да открыет небо беззакония его, и земля да востанет нань:
28 да извлечет дом его пагуба до конца, день гнева да приидет нань.
29 Сия часть человека нечестиваго от Господа и стяжание имений его от Надзирателя.

21

1 Отвещав же Иов, рече:
2 послушайте, послушайте словес моих, да не будет ми от вас сие утешение:
3 потерпите ми, аз же возглаголю, таже не посмеетемися.
4 Что бо? Еда человеческо ми обличение? Или почто не возярюся?
5 Воззревшии на мя удивитеся, руку положше на ланите.
6 Аще бо воспомяну, ужаснуся: обдержат бо плоть мою болезни.
7 Почто нечестивии живут, обетшаша же в богатстве?
8 Семя их по души, чада же их пред очима.
9 Домове их обилнии суть, страх же нигде, раны же от Господа несть на них.
10 Говядо их не изверже: спасена же бысть их имущая во чреве и не лишися.
11 Пребывают же яко овцы вечныя, дети же их предиграют,
12 вземше псалтирь и гусли, и веселятся гласом песни.
13 Скончаша во благих житие свое, в покои же адове успоша.
14 Глаголют же Господеви: отступи от нас, путий Твоих ведети не хощем:
15 что достоин, яко да поработаем Ему? И кая польза, яко да взыщем Его?
16 В руках бо их бяху благая, дел же нечестивых не надзирает.
17 Обаче же и нечестивых светилник угаснет, найдет же им развращение, болезни же их оымут от гнева:
18 будут же аки плевы пред ветром, или якоже прах, егоже взя вихр.
19 Да оскудеют сыном имения его: воздаст противу ему, и уразумеет.
20 Да узрят очи его свое убиение, от Господа же да не спасется.
21 Яко воля его с ним в дому его, и числа месяцей его разделишася.
22 Не Господь ли есть научаяй разуму и хитрости? Тойже мудрых разсуждает.
23 Той умрет в силе простоты своея, всецел же благодушествуяй и благоуспеваяй,
24 утроба же его исполнена тука, мозг же его разливается.
25 Ов же умирает в горести души, не ядый ничтоже блага.
26 Вкупе же на земли спят, гнилость же их покры.
27 Темже вем вас, яко дерзостию належите ми,
28 яко речете: где есть дом княжь? И где есть покров селений нечестивых?
29 Вопросите мимоходящих путем, и знамения их не чужда сотворите.
30 Яко на день пагубы соблюдается нечестивый, и в день гнева Его отведен будет.
31 Кто возвестит пред лицем его путь его, и еже той сотвори, кто воздаст ему?
32 И той во гроб отнесен бысть, и на гробищих побде.
33 Усладися ему дробное камение потока, и вслед его всяк человек отидет, и пред ним безчисленнии.
34 Како же мя утешаете суетными? А еже бы мне почити от вас, ничтоже.

22

1 Отвещав же Елифаз Феманитин, рече:
2 не Господь ли есть научаяй разуму и хитрости?
3 Ибо кое попечение Господу, аще ты был еси делы непорочен? Или (кая) польза, яко прост творити будеши путь твой?
4 Или опасение имея от тебе обличит тя и внидет с тобою в суд?
5 Еда злоба твоя есть не многа? Безчисленнии же твои суть греси?
6 В залог бо имал еси от братии твоея вотще, одежду же нагих отнимал еси,
7 ниже водою жаждущих напоил еси, но алчущих лишил еси хлеба:
8 удивлялся же еси неких лицу и повергал еси убогих на земли:
9 вдовицы же отпустил еси тщы и сироты озлобил еси.
10 Сего ради обыдоша тя сети, и поспеши на тя рать велика:
11 свет тебе тма бысть, уснувшаго же вода тя покры.
12 Еда на высоких живый не призирает? Укоризною же возносящихся смири.
13 И рекл еси: что разуме Крепкий? Или во мраце разсудит?
14 Облак покров Его, и неувидимь будет, и круг небесе обходит.
15 Еда стезю древнюю сохраниши, в нюже ходиша мужие неправедни,
16 иже яти быша прежде времене? Река текущая основания их,
17 глаголющии: что сотворит нам Господь? Или что нанесет на ны Вседержитель?
18 Иже исполнил есть домы их благими: совет же нечестивых далече от Него.
19 Видевше праведницы возсмеяшася, непорочен же глумляшеся им:
20 не погибе ли имение их, и останки их пояст огнь?
21 Буди убо тверд, аще претерпиши, потом плод твой будет во благих.
22 Приими же из уст Его изречение и восприими словеса Его в сердце твое.
23 Аще же обратишися и смириши себе пред Господем, и далече сотвориши от жилища твоего неправду,
24 и положен будеши на персти в камени, и якоже камень потока Офирска.
25 Будет убо тебе Вседержитель помощник от враг, чиста же сотворит тя якоже сребро разжжено,
26 потом дерзновение возимееши пред Богом, воззрев весело на небо.
27 Помольшуся же тебе к Нему, услышит тя, даст же ти обеты твоя воздати,
28 устроит же ти жилище правды, на путех же твоих будет свет:
29 яко смирил еси себе, тогда речеши: вознесеся, и поникша очима спасет,
30 избавит неповиннаго, и спасешися чистыма рукама твоима.

23

1 Отвещав же Иов, рече:
2 вем убо, яко из руки моея обличение мое есть, и рука Его тяжка бысть паче моего воздыхания.
3 Кто убо увесть, яко обрящу Его и прииду ко кончине?
4 И реку мой суд, уста же моя исполню обличения,
5 уразумею же изцеления, яже ми речет, и ощущу, что ми возвестит.
6 И аще со многою крепостию найдет на мя, посем же не воспретит ми.
7 Истина бо и обличение от Него: да изведет же в конец суд мой.
8 Аще бо во первых пойду, ктому несмь: в последних же, како вем Его?
9 Ошуюю творящу Ему, и не разумех: обложит одесную, и не узрю.
10 Весть бо уже путь мой, искуси же мя яко злато.
11 Изыду же в заповедех Его, пути бо Его сохраних, и не уклонюся от заповедий Его
12 и не преступлю, в недрех же моих сокрых глаголголы Его.
13 Аще же и Сам судил тако, кто есть рекий противу Ему? Сам бо восхоте и сотвори.
14 Сего ради о Нем трепетен бых, наказуемь же попекохся о Нем:
15 сего ради от лица Его потщуся, поучуся и убоюся от Него.
16 И Господь умягчил сердце мое, и Вседержитель потщася о мне:
17 не ведех бо, яко найдет на мя тма, пред лицем же моим покрыет мрак.

24

1 Почто же Господа утаишася часы,
2 нечестивии же предел преидоша, стадо с пастырем разграбивше?
3 Подяремника сирых отведоша и вола вдовича в залог взяша:
4 уклониша немощных от пути праведнаго, вкупе же скрышася кротцыи земли:
5 изыдоша же, яко осли на село, на мя, изступивше своего чина: сладок бысть хлеб им ради юных.
6 Ниву прежде времене не свою сущу пожаша, немощнии же виноград нечестивых без мзды и без брашна возделаша:
7 нагих многих успиша без риз, одежду же души их отяша:
8 каплями горскими мокнут, занеже не имеяху покрова, в камение облекошася:
9 восхитиша сироту от сосца, падшаго же смириша:
10 нагия же успиша неправедно, от алчущих же хлеб отяша:
11 в теснинах неправедно заседоша, пути же праведнаго не ведеша.
12 Уже из града и из домов своих изгоними бываху, душа же младенцев стеняше вельми: Бог же почто сих посещения не сотвори?
13 На земли сущым им, и не разумеша, пути же праведнаго не ведеша, ни по стезям его ходиша.
14 Разумев же их дела, предаде их во тму, и в нощи будет яко тать.
15 И око прелюбодея сохрани тму, глаголя: не узрит мя око: и покрывало лицу наложи.
16 Прокопа в нощи храмины, во днех же запечатлеша себе, не познаша света:
17 яко абие заутра им сень смерти, понеже познает мятеж сени смертныя.
18 Легок есть на лицы воды: проклята буди часть их на земли, да явятся же садовия их на земли суха:
19 рукоятие бо сирых разграбиша.
20 Потом воспомянен бысть ему грех, и якоже мгла росы изчезе: воздано же буди ему, еже содея, сокрушен же буди всяк неправдив яко древо неизцельно:
21 неплодней бо не добро сотвори и жены не помилова.
22 Яростию же низврати немощныя: востав убо не имать веры яти о своем житии.
23 Егда же разболится, да не надеется здрав быти, но падет недугом.
24 Многи бо озлоби высота его: увяде же яко злак в знои, или якоже клас от стебла сам отпад.
25 Аще же ни, кто есть глаголяй лжу ми глаголати, и положит ни во чтоже глаголы моя?

25

1 Отвещав же Валдад Савхейский, рече:
2 что бо начало, аще не страх от Него, иже творит всяческая в вышних?
3 Да никтоже бо мнит, яко есть умедление воинством: и на кого не найдет навет от Него?
4 Како бо будет праведен человек пред Богом? Или кто очистит себе рожденный от жены?
5 Аще луне повелевает, и не сияет, звезды же нечисты суть пред Ним,
6 кольми паче человек гной, и сын человеческий червь.

26

1 Отвещав же Иов, рече:
2 кому прилежиши, или кому хощеши помогати? Не сему ли, емуже многа крепость и емуже мышца крепка есть?
3 Кому совет дал еси? Не емуже ли вся премудрость? Кого поженеши? Не емуже ли превелия сила?
4 Кому возвестил еси глаголы? Дыхание же чие есть исходящее из тебе?
5 Еда исполини родятся под водою и соседми ея?
6 Наг ад пред Ним, и несть покрывала Пагубе.
7 Простираяй север ни на чемже, повешаяй землю ни на чемже,
8 связуяй воду на облацех Своих, и не расторжеся облак под нею:
9 держай лице престола, простирая над ним облак Свой:
10 повеление окружи на лице воды даже до скончания света со тмою.
11 Столпи небеснии прострошася и ужасошася от запрещения Его.
12 Крепостию укроти море, и хитростию его низложен бысть кит:
13 вереи же небесныя убояшася Его: повелением же умертви змиа отступника.
14 Се, сия части пути Его: и о капли слова услышим в Нем: силу же грома Его кто уведа, когда сотворит?

27

1 Еще же приложив Иов, рече в притчах:
2 жив Господь, иже ми сице суди, и Вседержитель, Иже огорчи ми душу:
3 дондеже еще дыхание мое есть и дух Божий сущий в ноздрех моих,
4 не возглаголют устне мои беззакония, ниже душа моя поучится неправде.
5 Не буди мне правдивыми нарещи вас, дондеже умру: не изменю бо незлобия моего.
6 Правде же внимая, не оставлю ея, не свем бо себе злых соделавша.
7 Обаче же, дабы были врази мои, якоже низвращение нечестивых, и востающии на мя, якоже пагуба пребеззаконных.
8 И кая бо есть надежда нечестивому, яко ожидает? Надеяся на Господа спасется ли?
9 Или мольбу его услышит Бог? Или нашедшей ему беде,
10 еда имать кое дерзновение пред Ним? Или яко призвавшу ему, услышит ли Его?
11 Сего ради возвещу вам, что есть в руце Господни, и, еже есть у Вседержителя, не солжу.
12 Се, вси весте, яко тщетная ко тщетным прилагаете.
13 Сия часть человека нечестиваго от Господа: и жребий сильных приидет от Вседержителя на ня.
14 Аще мнози будут сынове их, на заколение будут: аще же и возмужают, нищы будут:
15 оставшиися же ему смертию умрут, и вдовиц их никтоже помилует.
16 Аще соберет якоже землю сребро, и якоже брение уготовит злато,
17 сия вся праведнии одержат, имения же его истиннии возмут:
18 будет же дом его яко молие, и яко паучина, яже снабде.
19 Богатый уснет и не приложит, очи свои отверзе, и несть.
20 Обыдоша его якоже вода болезни, нощию же ят его примрак.
21 Возмет же его вар, и отидет, и возвеет его от места его,
22 и вержет на него, и не пощадит, из руку его бежанием побежит:
23 восплещет нань рукама своима и с шумом возмет его от места своего.

28

1 Есть бо сребру место, отюнудуже и бывает, и место злату, отюнудуже очищается.
2 Железо бо из земли раждается, медь же равно камению сечется.
3 Чин положи тме, и вся концы сам испытует, камык тмы и сень смерти.
4 Пресечение потока от праха: забывающии же путь правый изнемогоша, от человек подвигошася.
5 Есть земля, из неяже изыдет хлеб: под нею обратися яко огнь.
6 Место сапфира камение ея, и персть злато ему.
7 Стезя, не позна ея птица, и не узре ю око супово,
8 и не ходиша по ней сынове величавых, и не прейде по ней лев.
9 На несекоме камени простре руку свою, преврати же из корения горы:
10 бреги рек расторже, всякое же честное виде око мое:
11 глубины же рек откры и показа силу свою на свет.
12 Премудрость же откуду обретеся? И кое место есть ведения?
13 Не весть человек пути ея, ниже обретеся в человецех.
14 Бездна рече: несть во мне: и море рече: несть со мною.
15 Не дастся сокровище за ню, и не извесится сребро на изменение ея,
16 и не сравнится со златом Софирским, со ониксом честным и сапфиром:
17 не равно будет ей злато и кристаль, и изменение ея сосуди злати.
18 Превысокая и бисерие не помянутся, и притяжи премудрость паче внутреннейших:
19 не уравнится ей топазий Ефиопский, со златом чистым не сравнится.
20 Премудрость же откуду обретеся? И кое место есть разуму?
21 Утаися от всякаго человека, и от птиц небесных скрыся.
22 Пагуба и смерть рекосте: слышахом ея славу.
23 Бог благо позна ея путь: Сам бо весть место ея.
24 Ибо Сам поднебесную всю надзирает, ведый, яже на земли, вся, яже сотвори.
25 Ветров вес и воде меру егда сотворил,
26 тако видяй сочте, и путь в сотрясении гласов,
27 тогда виде ю и поведа ю, уготовав изследи
28 и рече человеку: се, благочестие есть премудрость, а еже удалятися от зла есть ведение.

29

1 Еще же приложив Иов, рече в притчах:
2 кто мя устроит по месяцам преждних дний, в нихже мя Бог храняше,
3 якоже егда светяшеся светилник Его над главою моею, егда светом Его хождах во тме,
4 егда бех тяжек в путех, егда Бог посещение творяше дому моему,
5 егда бех богат зело, окрест же мене раби,
6 егда обливахуся путие мои маслом кравиим, горы же моя обливахуся млеком,
7 егда исхождах изутра во град, на стогнах же поставляшеся ми престол?
8 Видяще мя юноши скрывашася, старейшины же вси воставаша:
9 вельможи же преставаху глаголати, перст возложше на уста своя.
10 Слышавшии же блажиша мя, и язык их прильпе гортани их:
11 яко ухо слыша и ублажи мя, око же видев мя уклонися.
12 Спасох бо убогаго от руки сильнаго, и сироте, емуже не бе помощника, помогох.
13 Благословение погибающаго на мя да приидет, уста же вдовича благословиша мя.
14 В правду же облачахся, одевахся же в суд яко в ризу.
15 Око бех слепым, нога же хромым:
16 аз бых отец немощным, распрю же, еяже не ведях, изследих:
17 сотрох же членовныя неправедных, от среды же зубов их грабление изях.
18 Рех же: возраст мой состареется якоже стебло финиково, многа лета поживу.
19 Корень разверзеся при воде, и роса пребудет на жатве моей.
20 Слава моя нова со мною, и лук мой в руце моей пойдет.
21 (Старейшины) слышавшии мя внимаху, молчаху же о моем совете.
22 К моему глаголу не прилагаху, радовахуся же, егда к ним глаголах:
23 якоже земля жаждущая ожидает дождя, тако сии моего глаголания.
24 Аще возсмеюся к ним, не вериша: и свет лица моего не отпадаше.
25 Избрах путь их, и седех князь, и вселяхся якоже царь посреде храбрых, аки утешаяй печальных.

30

1 Ныне же поругашамися малейшии: ныне учат мя от части, ихже отцев уничтожах, ихже не вменях достойными псов моих стад.
2 Крепость же рук их во что мне бысть? У них погибаше скончание.
3 В скудости и гладе безплоден: иже бежаху в безводное вчера сотеснение и бедность:
4 иже обхождаху былие в дебрех, имже былие бяше брашно, безчестнии же и похуленнии, скудни всякаго блага, иже и корение древес жваху от глада великаго.
5 Восташа на мя татие,
6 ихже домове беша пещеры каменны:
7 от среды доброгласных возопиют, иже под хврастием дивиим живяху:
8 безумных сынове и безчестных, имя и слава угашена на земли.
9 Ныне же гусли есмь аз им, и мене в притчу имут:
10 возгнушалися же мною отступивше далече, ни лица моего пощадеша от плюновения.
11 Отверз бо тул Свой уязви мя, и узду устам моим наложи.
12 На десную отрасли восташа, нозе свои простроша и путесотвориша на мя стези пагубы своея.
13 Сотрошася стези моя, совлекоша бо ми одежду.
14 Стрелами своими устрели мя: сотвори ми, якоже восхоте: в болезнех скисохся, обращаются же ми скорби.
15 Отиде ми надежда якоже ветр, и якоже облак спасение мое.
16 И ныне на мя излиется душа моя: и одержат мя дние печалей:
17 нощию же кости моя смятошася, жилы же моя разслабеша.
18 Многою крепостию ятся за ризу мою: якоже ожерелие ризы моея объя мя.
19 Вменяеши же мя равна брению, в земли и пепеле часть моя.
20 Возопих же к Тебе, и не услышал мя еси: сташа же и смотриша на мя.
21 Наидоша же на мя без милости, рукою крепкою уязвил мя еси:
22 вчинил же мя еси в болезнех и отвергл еси мя от спасения.
23 Вем бо, яко смерть мя сотрет: дом бо всякому смертну земля.
24 Аще бы возможно было, сам бых себе убил, или молил бых иного, дабы ми то сотворил.
25 Аз же о всяцем немощнем восплакахся, воздохнух же видев мужа в бедах.
26 Аз же ждах благих, и се, сретоша мя паче дние зол.
27 Чрево мое воскипе и не умолчит: предвариша мя дние нищеты.
28 Стеня ходих без обуздания, стоях же в соборе вопия.
29 Брат бых сиринам, друг же птичий.
30 Кожа же моя помрачися вельми, и кости моя сгореша от зноя.
31 Обратишася же в плачь гусли моя, песнь же моя в рыдание мне.

31

1 Завет положих очима моима, да не помышлю на девицу.
2 И что удели Бог свыше, и наследие Всесильнаго от вышних?
3 Увы, пагуба неправдивому и отчуждение творящым беззаконие.
4 Не Сам ли узрит путь мой и вся стопы моя изочтет?
5 Аще ходих с посмеятели, и аще потщася нога моя на лесть,
6 стах бо на мериле праведне, виде же Господь незлобие мое.
7 Аще уклонися нога моя от пути, аще и вслед ока моего иде сердце мое, и аще рукама моима прикоснухся даров,
8 да посею убо, а инии да поядят, без корене же да бых был на земли.
9 Аще вслед иде сердце мое жены мужа инаго, и аще приседяй бых при дверех ея,
10 угодна убо буди и жена моя иному мужу, младенцы же мои смирени да будут:
11 ярость бо гнева не удержана, еже осквернити мужа инаго жену:
12 огнь бо есть горяй на вся страны, идеже найдет, из корения погубит.
13 Аще же презрех суд раба моего или рабыни, прящымся им предо мною:
14 что бо сотворю, аще испытание сотворит ми Господь? Аще же и посещение, кий ответ сотворю?
15 Еда не якоже и аз бех во чреве, и тии быша? Бехом же в томже чреве.
16 Немощнии же, аще когда чесого требоваху, не не получиша, вдовича же ока не презрех.
17 Аще же и хлеб мой ядох един и сирому не преподах от него:
18 понеже от юности моея кормих якоже отец, и от чрева матере моея наставлях:
19 аще же презрех нага погибающа и не облекох его:
20 немощнии же аще не благословиша мя, от стрижения же агнцев моих согрешася плещы их:
21 аще воздвигох на сироту руку, надеяся, яко многа помощь мне есть:
22 да отпадет убо рамо мое от состава, мышца же моя от лактя да сокрушится:
23 страх бо Господень объя мя, и от тягости Его не стерплю.
24 Аще вчиних злато в крепость мою и аще на камения многоценная надеяхся,
25 аще же и возвеселихся, многу ми богатству сущу, аще же и на безчисленных положих руку мою:
26 или не видим солнца возсиявшаго оскудевающа, луны же умаляющияся? Не в них бо есть:
27 и аще прельстися отай сердце мое, аще и руку мою положив на устах моих лобзах:
28 и сие ми убо в беззаконие превелие да вменится, яко солгах пред Богом Вышним.
29 Аще же обрадовахся о падении враг моих, и рече сердце мое: благоже, благоже:
30 да услышит убо ухо мое клятву мою, озлославлен же да буду от людий моих озлобляемь.
31 Аще же и многажды реша рабыни моя: кто убо дал бы нам от плотей его насытитися, зело мне благу сущу?
32 И вне не водворяшеся странник, дверь же моя всякому приходящему отверста бе.
33 Аще же и согрешая неволею, скрых грех мой:
34 не посрамихся бо народнаго множества, еже не поведати пред ними: аще же и оставих маломощнаго изыти из дверий моих тщим недром: (аще бы не убоялся).
35 Кто даст слушающаго мене? Руки же Господни аще бых не убоялся, писание же, еже имех на кого,
36 на плещах возложив аки венец, читах,
37 и аще не раздрав его отдах, ничтоже взем от должника:
38 аще на мя когда земля возстена, аще и бразды ея восплакашася вкупе:
39 аще и силу ея ядох един без цены, или аще и душу господина земли взем оскорбих:
40 вместо пшеницы да взыдет ми кропива, а вместо ячменя терние.

32

1 И умолча Иов словесы. Умолчаша же и трие друзие его ктому пререковати Иову, бе бо Иов праведен пред ними.
2 Разгневася же Елиус сын Варахиилев Вузитянин, от ужичества Арамска Авситидийския страны, разгневася же на Иова зело, занеже нарече себе праведна пред Богом,
3 и на триех же другов разгневася зело, яко не возмогоша отвещати противу Иову и судиша его быти нечестива.
4 Елиус же терпяше дати ответ Иову, яко старейшии его суть деньми (друзие его).
5 И виде Елиус, яко несть ответа во устех триех мужей, и возярися гневом своим.
6 Отвещав же Елиус сын Варахиилев Вузитянин, рече: юнейший убо есмь леты, вы же есте старейшии: темже молчах, убоявся возвестити вам хитрость мою:
7 рех же: время есть глаголющее, и во мнозех летех ведят премудрость,
8 но дух есть в человецех, дыхание же Вседержителево есть научающее:
9 не многолетнии суть премудри, ниже старии ведят суд:
10 темже рех: послушайте мене, и возвещу вам, яже вем, внушите глаголы моя:
11 реку бо вам послушающым, дондеже испытаете словеса, и даже вас уразумею,
12 и се, не бе Иова обличаяй, отвещаяй противно глаголом его от вас:
13 да не речете: обретохом премудрость, Господеви приложившеся:
14 человеку же попустисте глаголати таковая словеса:
15 ужаснушася, не отвещаша ктому, обетшаша от них словеса:
16 терпех, не глаголах бо, яко сташа, не отвещаша, яко да отвещаю и аз часть.
17 Отвеща же Елиус, глаголя:
18 паки возглаголю, исполнен бо есмь словес: убивает бо мя дух чрева:
19 чрево же мое яко мех мста вряща завязан, или якоже мех коваческий расторгнутый:
20 возглаголю, да почию, отверз уста:
21 человека бо не постыждуся, но ниже бреннаго посрамлюся:
22 не вем бо чудитися лицу: аще же ни, то и мене молие изядят.

33

1 Но послушай, Иове, словес моих и беседу мою внуши:
2 се бо, отверзох уста моя, и возглагола язык мой:
3 чисто сердце мое во словесех, разум же устну моею чистая уразумеет:
4 Дух Божий сотворивый мя, дыхание же Вседержителево поучающее мя:
5 аще можеши, даждь ми ответ к сим: потерпи, стани противу мене, и аз противу тебе.
6 От брения сотворен еси ты, якоже и аз: от тогожде сотворения есмы:
7 не страх мой тя смятет, ниже рука моя тяжка будет на тя.
8 Обаче рекл еси во ушы мои, и глас глагол твоих услышах, занеже глаголеши:
9 чист есмь аз, не согрешая, непорочен же есмь, ибо не беззаконновах:
10 зазор же на мя обрете и мнит мя, яко противника Себе:
11 вложи же ногу мою в древо и надсмотрял пути моя вся.
12 Како бо глаголеши, яко прав есмь, и не послуша мене? Вечен бо есть, иже над земными.
13 Глаголеши бо: чесо ради правды моея не услыша всяко слово?
14 Единою бо возглаголет Господь, второе же во сне, или в поучении нощнем,
15 или, яко егда нападает страх лют на человеки, во дреманиих на ложи:
16 тогда открыет ум человеческий, виденьми страха тацеми их устрашит,
17 да возвратит человека от неправды, тело же его от падения избави,
18 пощаде же душу его от смерти, еже не пасти ему на брани.
19 Паки же обличи его болезнию на ложи и множество костей его разслаби:
20 всякаго же брашна пшенична не возможет прияти, а душа его яди хощет,
21 дондеже согниют плоти его, и покажет кости его тощя:
22 приближися же на смерть душа его, и живот его во аде.
23 Аще будет тысяща Ангел смертоносных, един от них не уязвит его: аще помыслит сердцем обратитися ко Господу, повесть же человеку свой зазор, и безумие свое покажет,
24 заступит е, еже не впасти ему в смерть, обновит же тело его якоже повапление на стене, кости же его исполнит мозга:
25 умягчит же его плоть якоже младенца, и устроит его возмужавша в человецех.
26 Помолится же ко Господу и прият им будет, внидет же лицем веселым со исповеданием, воздаст же человеком правду свою.
27 Посем тогда зазрит человек сам себе, глаголя: яковая содевах? И не по достоинству истяза мя, о нихже согреших:
28 спаси душу мою, еже не внити во истление, и жизнь моя свет узрит.
29 Се, сия вся творит Крепкий (Бог) пути три с мужем:
30 но избави душу мою от смерти, да живот мой во свете хвалит его.
31 Внимай, Иове, и послушай мене, премолчи, и аз возглаголю:
32 и аще тебе суть словеса, отвещай ми: глаголи, хощу бо оправдитися тебе:
33 аще же ни, ты послушай мене, умолчи, и научу тя премудрости.

34

1 Отвещав же Елиус, рече:
2 послушайте мене, премудрии: сведущии, внушите (доброе),
3 яко ухо словеса искушает, гортань же вкушает брашна.
4 Суд изберем себе, уразумеем посреде себе, что лучшее.
5 Яко рече Иов: праведен есмь, Господь отят ми суд,
6 солга же суду моему: насильна стрела моя без неправды.
7 Кто муж, якоже Иов, пияй поругание, якоже воду,
8 не согрешая, ниже нечествовав, ниже приобщився к творящым беззакония, еже ходити с нечестивыми?
9 Не рцы бо, яко несть посещения мужеви, и посещения ему от Господа.
10 Темже, разумивии сердцем, послушайте мене, не буди ми пред Господем нечествовати и пред Вседержителем возмутити правду:
11 но воздает человекови, якоже творит кийждо их, и на стези мужестей обрящет и.
12 Мниши же Господа нелепая сотворити, или Вседержитель смятет суд, иже сотвори землю?
13 Кто же есть творяй поднебесную и яже в ней всяческая?
14 Аще бо восхощет запретити и дух у Себе удержати,
15 умрет всяка плоть вкупе, всяк же человек в землю пойдет, отнюдуже и создан бысть.
16 Аще же не увещаешися, послушай сих, внуши глас глагол.
17 Виждь ты ненавидящаго беззаконная и губящаго лукавыя, суща, вечна, праведна.
18 Нечестив есть глаголяй цареви, закон преступаеши, нечестивейше, князем:
19 иже не постыдеся лица честнаго, ниже весть честь возложити сильным, удивитися лицам их.
20 Тще же им сбудется, еже возопити и молити мужа: зане употребиша беззаконно, безчестяще немощных.
21 Той бо зритель есть дел человеческих, утаися же от Него ничтоже от тех, яже творят:
22 ниже будет место укрытися творящым беззаконная:
23 яко не на мужа положит еще.
24 Господь бо всех видит, постизаяй неизследная, славная же и изрядная, имже несть числа,
25 сведый их дела, и обратит нощь, и смирятся.
26 Угаси же нечестивыя, видими же пред ним:
27 яко уклонишася от закона Божия, оправданий же Его не познаша,
28 еже вознести к Нему вопль нищих, и вопль убогих услышит.
29 И Той тишину подаст, и кто осудит? И сокрыет лице, и кто узрит Его? И на язык, и на человека вкупе,
30 иже поставляет царем человека лицемера за строптивость людий.
31 Яко к Крепкому глаголяй: взях, не отиму вместо залога:
32 без мене узрю, Ты покажи ми: аще неправду соделах, не имам приложити.
33 Еда от тебе истяжет ю, яко ты отринеши, яко ты избереши, а не аз ли? И что разумееши? Глаголи.
34 Темже смысленнии сердцем рекут сия, муж же премудр услыша глагол мой.
35 Иов же не в разуме глаголаше, словеса же его не в хитрости.
36 Обаче навыкни, Иове, не даждь еще ответа, якоже немудрии:
37 да не приложим на грехи нашя: беззаконие же на нас вменится, многая глаголющих словеса на Господа.

35

1 Отвещав же еще Елиус, рече:
2 что сие мнил еси на суде? Ты кто еси, яко рекл еси: прав есмь пред Господем?
3 Или речеши: что сотворю согрешив?
4 Аз же ти дам ответ и трием другом твоим.
5 Воззри на небо и виждь: смотри же на облаки, коль высоки суть от тебе.
6 Аще согрешил еси, что сотвориши? Аще же и много беззаконновал еси, что можеши сотворити?
7 Понеже убо праведен еси, что даси Ему? Или что из руки твоея возмет?
8 Мужеви подобному тебе нечестие твое, и сыну человеческому правда твоя.
9 От множества оклеветаемии воззовут, возопиют от мышцы многих:
10 и не рече: где есть Бог сотворивый мя, устрояяй стражбы нощныя,
11 отделяяй мя от четвероногих земных и от небесных птиц?
12 Тамо воззовут, и не имаши услышати, и от досады злых.
13 Безместная бо видети не хощет Господь: Сам бо Вседержитель зритель есть творящих беззаконная, и спасет мя.
14 Судися же пред Ним, аще можеши похвалити Его, якоже есть и ныне.
15 Яко несть посещаяй гневом Своим, и не позна прегрешения коеголибо зело.
16 Иов же всуе отверзает уста своя, неведением словеса отягощает.

36

1 Приложив же еще Елиус, рече:
2 пожди ми мало еще, да тя научу: еще бо у мене есть слово.
3 Приим хитрость мою отдалеча, делы же моими праведная реку воистинну:
4 и не неправедны глаголы без правды уразумееши.
5 Виждь же, яко Господь не отринет незлобиваго:
6 силен крепостию сердца нечестивых не оживит и суд нищым даст,
7 не отимет от правдиваго очес Своих, и со цари на престоле посадит их на победу, и вознесутся.
8 Связаннии в ручных узах яти будут ужами нищеты,
9 и возвестит им дела их и прегрешение их, яко укрепятся:
10 но правдиваго услышит, и рече, яко обратятся от неправды.
11 Аще услышат и поработают, скончают дни своя во благих и лета своя в благолепоте:
12 нечестивых же не спасет, зане не хотеша познати Господа и занеже учими не послушливи беша.
13 И лицемери сердцем возмутят ярость: не возопиют, яко связа их:
14 да умрет убо в юности душа их, житие же их уязвляемо Ангелы,
15 занеже оскорбиша недужна и немощна, суд же кротких изложит.
16 Еще же исторгну тя от уст вражиих: бездна, пролитие под нею, и сниде трапеза твоя исполнена тука.
17 Не оскудеет же от праведных суд:
18 ярость же на нечестивыя будет, нечестия ради даров их, ихже приимаху на неправде.
19 Да не уклонит тя волею ум от мольбы в беде сущих немощных и всех содержащих крепость.
20 Не привлецы нощи, еже взыти людем вместо их:
21 но сохранися, да не содееши зла: сих бо ради изят еси от нищеты.
22 Се, Крепкий удержит крепостию Своею: кто бо есть, якоже Той, силен?
23 И кто есть испытуяй дел Его? Или кто рекий: содея неправду?
24 Помяни, яко велия дела Его суть, имиже владеша мужие.
25 Всяк человек видит в себе, елицы уязвляеми суть человецы.
26 Се, Крепкий великий, и не увемы: число лет Его безконечное:
27 изочтенны же ему суть капли дождевныя, и излиются дождем во облак:
28 потекут обетшания, осениша же облацы над премногими людьми: время постави скоту, ведят же ложа чин. О всех сих не дивитлитися ум, и не изменяетлися ти сердце от тела?
29 И аще уразумеет простертие облака, равенство скинии Его:
30 се, простирает на ню свет и корения морская покры:
31 теми бо судит людем, даст пищу могущему.
32 На руку покры свет и заповеда о нем сретающему:
33 возвестит о нем другу своему Господь, стяжание, и о неправде.

37

1 И от сих возмятеся сердце мое и отторжеся от места своего.
2 Послушай слуха во гневе ярости Господни, и поучение изо уст Его изыдет.
3 Под всем небом началство его, и свет его на крилу земли.
4 Вслед его возопиет гласом, возгремит гласом величия Своего, и не изменит их, яко услышит глас Его.
5 Возгремит Крепкий гласом Своим дивная: сотвори бо велия, ихже не ведахом.
6 Повелеваяй снегу: буди на земли, и буря дождя, и буря дождев могутства Его.
7 В руце всякаго человека знаменает, да познает всяк человек свою немощь.
8 Внидоша же зверие под кров и умолкоша на ложи.
9 Из хранилищ внутренних находят болезни, и от внешних стран студень.
10 И от дыхания Крепка даст лед: управляет же воду, якоже хощет,
11 и избранное устрояет облак: разженет облак свет Его,
12 и Сам окрестная превратит, якоже хощет, в дела их: вся, елика заповесть им, сия чиноположена суть от Него на земли,
13 аще в наказание, аще на землю свою, аще на милость обрящет и.
14 Внуши сия, Иове: стани учайся силе Господни.
15 Вемы, яко Господь положи дела Своя, свет сотворив из тмы.
16 Весть же различие облаков и велия падения злых.
17 Твоя же одежда тепла, почивает же на земли от юга.
18 Утверждения с Ним в древности, крепка якоже видение слития.
19 Чесо ради, научи мя, что речем Ему? И престанем многа глаголюще.
20 Еда книга, или книгочиа ми предстоит? Да стоящь сотворю человеку молчати.
21 Не всем же видимь свет: светлый есть в древностех, якоже еже от него на облацех.
22 От севера облацы златозарни: в сих велия слава и честь Вседержителева.
23 И не обретаем иного подобна крепости Его: иже судит праведно, мниши ли, яко не слышит Той?
24 Темже убоятся Его человецы: убоятся же Его и премудрии сердцем.

38

1 Преставшу же Елиусу от беседы, рече Господь Иову сквозе бурю и облаки:
2 кто сей скрываяй от Мене совет, содержай же глаголы в сердцы, Мене же ли мнится утаити?
3 Препояши яко муж чресла твоя: вопрошу же тя, ты же Ми отвещай.
4 Где был еси, егда основах землю? Возвести ми, аще веси разум.
5 Кто положи меры ея, аще веси? Или кто наведый вервь на ню?
6 На чемже столпи ея утверждени суть? Ктоже есть положивый камень краеуголный на ней?
7 Егда (сотворены) быша звезды, восхвалиша Мя гласом велиим вси Ангели Мои.
8 Заградих же море враты, егда изливашеся из чрева матере своея исходящее:
9 положих же ему облак во одеяние, мглою же пових е:
10 и положих ему пределы, обложив затворы и врата:
11 рех же ему: до сего дойдеши и не прейдеши, но в тебе сокрушатся волны твоя.
12 Или при тебе составих свет утренний, денница же весть чин свой,
13 ятися крил земли, оттрясти нечестивыя от нея?
14 Или ты, брение взем, от земли создал еси животно, и глаголиваго сего посадил еси на земли?
15 Отял же ли еси от нечестивых свет, мышцу же гордых сокрушил ли еси?
16 Пришел же ли еси на источники моря, во следах же бездны ходил ли еси?
17 Отверзаются же ли тебе страхом врата смертная, вратницы же адовы видевше тя убояшася ли?
18 Навыкл же ли еси широты поднебесныя? Повеждь убо ми, колика есть?
19 В коей же земли вселяется свет, тме же кое есть место?
20 Аще убо введеши мя в пределы их, аще же ли и веси стези их?
21 Вем убо, яко тогда рожден еси, число же лет твоих много.
22 Пришел же ли еси в сокровища снежная, и сокровища градная видел ли еси?
23 Подлежат же ли тебе в час врагов, в день браней и рати?
24 Откуду же исходит слана, или разсыпается юг на поднебесную?
25 Кто же уготова дождю велию пролияние, и путь молнии и грома,
26 одождити на землю, на нейже несть мужа, пустыню, идеже человека несть в ней,
27 насытити непроходиму и ненаселену, и прозябнути исход злака?
28 Кто есть дождю отец? Кто же есть родивый капли росныя?
29 Из чиего чрева исходит лед? Слану же на небеси кто родил,
30 яже нисходит яко вода текущая? Лице нечестива кто устраши?
31 Разумел же ли еси соуз Плиад, и ограждение Орионово отверзл ли еси?
32 Или отверзеши знамения небесная во время свое? И вечернюю звезду за власы ея привлечеши ли?
33 Веси же ли пременения небесная, или бывающая вкупе под небесем?
34 Призовеши же ли облак гласом? И трепетом воды великия послушает ли тя?
35 Послеши же ли молнии, и пойдут? Рекут же ли ти: что есть?
36 Кто же дал есть женам ткания мудрость, или испещрения хитрость?
37 Кто же изчисляяй облаки премудростию, небо же на землю преклонил,
38 разлияся же яко земля прах, спаях же е, аки каменем, на четыри углы?
39 Уловиши же ли львам ядь, и душы змиев насытиши ли?
40 Убояшася бо на ложах своих и седят в дебрех уловляюще.
41 Кто же врану уготова пищу? Птичищи бо его ко Господу воззваша, облетающе брашна ищуще.

39

1 Аще уразумел еси время рождения коз живущих на горах каменных? Усмотрил же ли еси болезнь при рождении еленей?
2 Изчислил же ли еси месяцы их исполнены рождения их, болезни же их разрешил ли еси?
3 Вскормил же ли еси детищы их вне страха, болезни же их отслеши ли?
4 Извергнут чада своя, умножатся в порождении, изыдут и не возвратятся к ним.
5 Кто же есть пустивый осла дивияго свободна, узы же его кто разрешил?
6 Положих же жилище его пустыню и селения его сланость:
7 смеяйся многу народу града, стужания же данническаго не слышай,
8 усмотрит на горах пажить себе и вслед всякаго злака ищет.
9 Похощет же ли ти единорог работати, или поспати при яслех твоих?
10 Привяжеши ли ремением иго его, и провлечет ти бразды на поли?
11 Надеешилися нань, яко многа крепость его? Попустиши же ли ему дела твоя?
12 Повериши же ли, яко воздаст ти семя? Внесет же ли ти в гумно?
13 Крило веселящихся нееласса, аще зачнет асида и несса?
14 Яко оставит на земли яица своя, и на персти согреет,
15 и забы, яко нога разбиет, и зверие селнии поперут:
16 ожесточися на чада своя, аки бы не ея, вотще трудися без страха,
17 яко сокры Бог ей премудрость и не удели ей в разуме:
18 во время же на высоту вознесет, посмеется коню и седящему на нем.
19 Или ты обложил еси коня силою, и облекл же ли еси выю его в страх?
20 Обложил же ли еси его всеюружием, славу же персей его дерзостию?
21 Копытом копая на поли играет и исходит на поле с крепостию:
22 сретая стрелы посмеявается и не отвратится от железа:
23 над ним играет лук и мечь,
24 и гневом потребит землю и не имать веры яти, дондеже вострубит труба:
25 трубе же вострубившей глаголет, благоже: издалеча же обоняет рать, со скаканием и ржанием.
26 И твоею ли хитростию стоит ястреб, распростер криле недвижимь, зря на юг?
27 Твоим же ли повелением возносится орел, неясыть же на гнезде своем седя вселяется,
28 на версе камене и в сокровене?
29 Тамо же сый ищет брашна, издалеча очи его наблюдают,
30 птичищи же его валяются в крови: идеже аще будут мертвечины, абие обретаются.
31 И отвеща Господь Бог ко Иову и рече:
32 еда суд со Всесильным укланяется? Обличаяй же Бога отвещати имать Ему.
33 Отвещав же Иов, рече Господеви:
34 почто еще аз прюся, наказуемь и обличаемь от Господа, слышай таковая ничтоже сый? Аз же кий ответ дам к сим? Руку положу на устех моих:
35 единою глаголах, вторицею же не приложу.

40

1 Паки же отвещав Господь, рече ко Иову из облака:
2 ни, но препояши яко муж чресла твоя: вопрошу же тя, ты же Ми отвещай.
3 Не отвергай суда Моего: мниши ли Мя инако тебе сотворша, разве да явишися правдив?
4 Еда мышца ти есть на Господа, или гласом на Него гремиши?
5 Приими же высоту и силу, в славу же и в честь облецыся:
6 пусти же Ангелы гневом и всякаго укорителя смири,
7 величава же угаси и согной нечестивыя абие:
8 скрый же в землю вне вкупе и лица их безчестия исполни.
9 Исповем, яко может десница твоя спасти.
10 Но убо се, зверие у тебе, траву аки волове ядят:
11 се убо, крепость его на чреслех, сила же его на пупе чрева:
12 постави ошиб яко кипарис, жилы же его (яко уже) сплетены суть,
13 ребра его ребра медяна, хребет же его железо слияно.
14 Сиесть начало создания Господня: сотворен поруган быти Ангелы Его:
15 возшед же на гору стреминную, сотвори радость четвероногим в тартаре:
16 под всяким древом спит, при рогозе и тростии и ситовии:
17 осеняют же над ним древеса велика с леторасльми и ветви напольныя:
18 аще будет наводнение, не ощутит: уповает, яко внидет Иордан во уста его:
19 во око свое возмет его, ожесточився продиравит ноздри.
20 Извлечеши ли змиа удицею, или обложиши узду о ноздрех его?
21 Или вдежеши колце в ноздри его? Шилом же провертиши ли устне его?
22 Возглаголет же ли ти с молением, (или) с прошением кротко?
23 Сотворит же ли завет с тобою? Поймеши же ли его раба вечна?
24 Поиграеши же ли с ним, якоже со птицею, или свяжеши его яко врабия детищу?
25 Питаются ли же им языцы, и разделяют ли его Финикийстии народи?
26 Вся же плавающая собравшеся не подимут кожи единыя ошиба его, и корабли рыбарей главы его.
27 Возложиши же ли нань руку, воспомянув брань бывающую на теле его? И ктому да не будет.

41

1 Не видел ли еси его, и глаголемым не удивился ли еси? Не убоялся ли еси, яко уготовася Ми? Кто бо есть противляяйся Мне, или кто противостанет Ми и стерпит,
2 аще вся поднебесная Моя есть?
3 Не умолчу его ради и словом силы помилую равнаго ему.
4 Кто открыет лице облечения его, в согбение же персей его кто внидет?
5 Двери лица его кто отверзет? Окрест зубов его страх,
6 утроба его щиты медяны, союз же его якоже смирит камень,
7 един ко другому прилипают, дух же не пройдет его:
8 яко муж брату своему прилепится, содержатся и не отторгнутся.
9 В чхании его возблистает свет: очи же его видение денницы.
10 Из уст его исходят аки свещы горящыя, и размещутся аки искры огненныя:
11 из ноздрей его исходит дым пещи горящия огнем углия:
12 душа же его яко углие, и яко пламы из яст его исходит..
13 На выи же его водворяется сила, пред ним течет пагуба.
14 Плоти же телесе его сольпнушася: лиет нань, и не подвижится.
15 Сердце его ожесте аки камень, стоит же аки наковальня неподвижна.
16 Обращшуся же ему, страх зверем четвероногим по земли скачущым.
17 Аще срящут его копия, ничтоже сотворят ему, копие вонзено и броня:
18 вменяет бо железо аки плевы, медь же аки древо гнило:
19 не уязвит его лук медян, мнит бо каменометную пращу аки сено:
20 аки стеблие вменишася ему млатове, ругаетжеся трусу огненосному.
21 Ложе его остни острии, всяко же злато морское под ним, якоже брение безчисленно.
22 Возжизает бездну, якоже пещь медяну: мнит же море яко мироварницу
23 и тартар бездны якоже пленника: вменил бездну в прохождение.
24 Ничтоже есть на земли подобно ему сотворено, поругано быти Ангелы Моими:
25 все высокое зрит: сам же царь всем сущым в водах.

42

1 Отвещав же Иов, рече ко Господу:
2 вем, яко вся можеши, невозможно же Тебе ничтоже.
3 Кто есть таяй от Тебе совет, щадяй же словеса и от Тебе мнится утаити? Кто же возвестит ми, ихже не ведех, велия и дивная, ихже не знах?
4 Послушай же мене, Господи, да и аз возглаголю: вопрошу же Тя, ты же мя научи:
5 слухом убо уха слышах Тя первее, ныне же око мое виде Тя:
6 темже укорих себе сам, и истаях, и мню себе землю и пепел.
7 Бысть же егда изглагола Господь вся глаголголы сия Иову, рече Господь ко Елифазу Феманитину: согрешил еси ты и оба друзие твои: не глаголасте бо предо Мною ничтоже истинно, якоже раб Мои Иов:
8 ныне же возмите седмь телцев и седмь овнов и идите ко рабу Моему Иову, и сотворит жертву о вас: Иов же раб Мой помолится о вас, понеже точию лице его прииму: аще бо не его ради, погубил бых убо вас: не глаголасте бо истины на раба Моего Иова.
9 Отиде же Елифаз Феманитин и Валдад Савхейский и Софар Минейский и сотвориша, якоже повеле им Господь. И отпусти грехи им Иова ради.
10 Господь же возрасти Иова: молящуся же ему и о друзех своих, отпусти им грехи их, и даде Господь сугубая, елика бяху прежде Иову во усугубление.
11 Услышаша же вси братия его и сестры его вся случившаяся ему, и приидоша к нему, и вси елицы знаху его первее: ядше же и пивше у него, утешиша его и дивишася о всех, яже наведе нань Бог: даде же ему кийждо агницу едину и четыре драхмы злата назнаменована.
12 Господь же благослови последняя Иовля, неже прежняя: бяху же скоти его, овец четыренадесять тысящ, велблюдов шесть тысящ, супруг волов тысяща, ослиц стадных тысяща.
13 Родишажеся ему сынове седмь и дщери три:
14 и нарече первую убо День, вторую же Кассию, третию же Амалфеев Рог:
15 и не обретошася подобны в лепоте дщерем Иовлевым в поднебесней: даде же им отец наследие в братии их.
16 Поживе же Иов по язве лет сто седмьдесят, всех же лет поживе двести четыредесять осмь. И виде Иов сыны своя и сыны сынов своих, даже до четвертаго рода.
17 И скончася Иов стар и исполнь дний. Писано же есть паки востати ему, с нимиже Господь возставит и. Тако толкуется от Сирския книги: в земли убо живый Авситидийстей, на пределех Идумеи и Аравии: прежде же бяше имя ему Иовав: взем же жену Аравляныню, роди сына, емуже имя Еннон: бе же той отца убо Зарефа, Исавовых сынов сын, матере же Восорры, якоже быти ему пятому от Авраама. И сии царие царствовавшии во Едоме, еюже и той обладаше страною: первый Валак сын Веоров, и имя граду его Деннава: по Валаце же Иовав, нарицаемый Иов: по сем Ассом бывший вождь от Феманитидийския страны: по сем Адад, сын Варадов, иже изсече Мадиама на поли Моавли, и имя граду его Гефем. Пришедшии же к нему друзие, Елифаз (сын Софань) от сынов Исавовых, царь Феманийский, Валдад (сын Амнона Ховарскаго) Савхейский властитель, Софар Минейский царь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/iov.html ; быстрая - http://rusbible.ru/s Иов (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Исаии

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Книга пророка Исайи

Славянский текст

1

1 Видение, еже виде Исаиа сын Амосов, еже виде на Иудею и на Иерусалим, в царство Озии и Иоафама, и Ахаза и Езекии, иже царствоваша во Иудеи.
2 Слыши, небо, и внуши, земле, яко Господь возглагола: сыны родих и возвысих, тии же отвергошася Мене.
3 Позна вол стяжавшаго и, и осел ясли господина своего: Израиль же Мене не позна, и людие Мои не разумеша.
4 Увы, язык грешный, людие исполнени грехов, семя лукавое, сынове беззаконнии, остависте Господа и разгневасте Святаго Израилева, отвратистеся вспять.
5 Что еще уязвляетеся, прилагающе беззаконие? Всякая глава в болезнь, и всякое сердце в печаль.
6 От ног даже до главы несть в нем целости: ни струп, ни язва, ни рана палящаяся: несть пластыря приложити, ниже елеа, ниже обязания.
7 Земля ваша пуста, гради ваши огнем пожжени, страну вашу пред вами чуждии поядают, и опусте низвращена от людий чуждих.
8 Оставится дщерь Сионя яко куща в винограде и яко овощное хранилище в вертограде, яко град воюемый.
9 И аще не бы Господь Саваоф оставил нам семене, яко Содома убо были быхом, и яко Гоморру уподобилися быхом.
10 Услышите слово Господне, князи Содомстии: внемлите закону Божию, людие Гоморрстии.
11 Что Ми множество жертв ваших, глаголет Господь? Исполнен есмь всесожжений овних и тука агнцев, и и крове юнцев и козлов не хощу.
12 Ниже приходите явитися Ми: кто бо изыска сия из рук ваших? Ходити по двору Моему не приложите.
13 И аще принесете Ми семидал, всуе: кадило мерзость Ми есть.
14 Новомесячий ваших и суббот и дне великаго не потерплю: поста и праздности, и новомесячий ваших и праздников ваших ненавидит душа Моя: бысте Ми в сытость, ктому не стерплю грехов ваших.
15 Егда прострете руки (вашя) ко Мне, отвращу очи Мои от вас: и аще умножите моление, не услышу вас: руки бо вашя исполнены крове.
16 Измыйтеся, (и) чисти будите, отимите лукавства от душ ваших пред очима Моима, престаните от лукавств ваших.
17 Научитеся добро творити, взыщите суда, избавите обидимаго, судите сиру и оправдите вдовицу,
18 и приидите, и истяжимся, глаголет Господь. И аще будут греси ваши яко багряное, яко снег убелю: аще же будут яко червленое, яко волну убелю.
19 И аще хощете и послушаете Мене, благая земли снесте:
20 аще же не хощете, ниже послушаете Мене, мечь вы пояст: уста бо Господня глаголаша сия.
21 Како бысть блудница град верный Сион полн суда? В немже правда почиваше, ныне же (в нем) убийцы.
22 Сребро ваше неискушено, корчемницы твои мешают вино с водою.
23 Князи твои не покаряются, общницы татем, любяще дары, гоняще воздаяние, сирым не судящии и суду вдовиц не внимающии.
24 Сего ради тако глаголет Владыка Господь Саваоф: горе крепким во Израили: не престанет бо ярость Моя на противныя, и суд врагом Моим сотворю:
25 и наведу руку Мою на тя, и разжегу в чистоту, непокаряющихся же погублю, и отиму всех беззаконных от тебе, и всех гордых смирю.
26 И приставлю судии твоя якоже прежде, и советники твоя яко от начала: и по сих наречешися град правды, мати градовом, верный Сион.
27 С судом бо спасется пленение его и с милостынею.
28 И сокрушатся беззаконнии и грешницы вкупе, и оставившии Господа скончаются:
29 занеже постыдятся о идолех своих, ихже сами восхотеша, и посрамятся о садех своих, ихже возжелеша.
30 Будут бо яко теревинф отметнувый листвия (своя), и яко вертоград не имый воды.
31 И будет крепость их яко стебль изгребия, и делания их яко искры огненныя, и сожгутся беззаконницы и грешницы вкупе, и не будет угашаяй.

2

1 Слово бывшее от Господа ко Исаии сыну Амосову о Иудеи и о Иерусалиме.
2 Яко будет в последния дни явлена гора Господня, и дом Божий на версе гор, и возвысится превыше холмов: и приидут к ней вси языцы.
3 И пойдут языцы мнози и рекут: приидите, и взыдем на гору Господню и в дом Бога Иаковля, и возвестит нам путь Свой, и пойдем по нему. От Сиона бо изыдет закон, и слово Господне из Иерусалима:
4 и судити будет посреде язык и изобличит люди многи: и раскуют мечы своя на орала и копия своя на серпы, и не возмет язык на язык меча, и не навыкнут ктому ратоватися.
5 И ныне, доме Иаковль, приидите, пойдем светом Господним.
6 Остави бо люди Своя, дом Иаковль: зане якоже из начала наполнися страна их волхвований, якоже иноплеменников, и чада многа иноплеменнича родишася им.
7 Наполнися бо страна их сребра и злата, и не бяше числа сокровищ их: и наполнися земля их коней, и не бяше числа колесниц их:
8 и наполнися земля мерзостей дел рук их, и поклонишася тем, яже сотвориша персты их:
9 и преклонися человек и смирися муж, и не претерплю им.
10 И ныне внидите в камение и скрыйтеся в землю от лица страха Господня и от славы крепости Его, егда востанет сокрушити землю.
11 Очи бо Господни высоцы, человек же смирен: и смирится высота человеческая, и возиесется Господь един в день оный.
12 День бо Господа Саваофа на всякаго досадителя и горделиваго, и на всякаго высокаго и величаваго, и смирятся:
13 и на всяк кедр Ливанский высоких и превознесенных и на всяко древо желудя Васанска,
14 и на всякую гору высокую и на всякий холм высокий,
15 и на всякий столп высок и на всякую стену высокую,
16 и на всякий корабль морский и на всяко видение доброты кораблей.
17 И смирится всякий человек, и падется высота человеча, и вознесется Господь един в день оный.
18 И рукотвореная вся скрыют,
19 внесше в пещеры и в разселины камений и в вертепы земныя, от лица страха Господня и от славы крепости Его, егда востанет сокрушити землю.
20 В день бо оный изринет человек мерзости своя златыя и сребряныя, яже сотвориша, да покланяются суетным и нетопырем,
21 еже внити в вертепы твердаго камене и в разселины камений, от лица страха Господня и от славы крепости Его, егда востанет сокрушити землю.
22 Оставите (убо) вам человека, емуже есть дыхание в ноздрех его: яко в чем вменися сей?

3

1 Се, Владыка Господь Саваоф отимет от Иерусалима и от Иудеи крепкаго и крепкую, крепость хлеба и крепость воды,
2 исполина и крепкаго, и человека ратника и судию, и пророка и смотреливаго, и старца
3 и пятьдесятоначалника, и дивнаго советника и премудраго архитектона и разумнаго послушателя.
4 И поставлю юношы князи их, и ругателие господствовати будут ими.
5 И нападати имут людие, и человек на человека, и человек на ближняго своего: приразится отроча к старцу, и безчестный к честному.
6 Яко имется человек брата своего, или домашняго отца своего, глаголя: ризу имаши, началовождь нам буди, и брашно мое под тобою да будет.
7 И отвещав в день оный речет: не буду твой началовождь, несть бо в дому моем ни хлеба, ни ризы: не буду началовождь людем сим.
8 Яко оставлен бысть Иерусалим, и Иудеа паде, и язык их со беззаконием, не покаряющься Господеви.
9 Сего ради ныне смирися слава их, и студ лица их противу ста им: грех же свой яко Содомский возвестиша и явиша. Горе души их, зане умыслиша совет лукавый на себе самих,
10 рекше: свяжем праведнаго, яко непотребен нам есть. Убо плоды дел своих снедят.
11 Горе беззаконному: лукавая бо приключатся ему по делом руку его.
12 Людие Мои, приставницы ваши пожинают вас, и истязающии обладают вами: людие Мои, блажащии вас льстят вы и стези ног ваших возмущают.
13 Но ныне устроится Господь на суд и поставит на суд люди Своя:
14 Сам Господь на суд приидет со старейшины людий и со князи их. Вы же почто запалисте виноград Мой, и разграбление убогаго в домех ваших?
15 Почто вы обидите людий Моих и лице убогих посрамляете? Глаголет Господь Саваоф.
16 Сия глаголет Господь: понеже вознесошася дщери Сиони и ходиша высокою выею и помизанием очес и ступанием ног, купно ризы влекущыя (по долу) и ногама купно играющыя:
17 и смирит Господь началныя дщери Сиони, и Господь открыет срамоту их.
18 В день он, и отимет Господь славу риз их и красоты их, и вплетения златая (на главе) и тресны ризныя, и луницы гривенныя
19 и срачицы тонкия, и красоту лица их и состроение красы славныя, и обручи и перстни, и мониста и запястия и художныя усерязи,
20 и багряницы и пребагряная, и утварь храмную
21 и светлая лаконская, и виссоны и синеты, и червленицы
22 и виссон со златом и синетою претыканы, и тончицы преиманы златом:
23 и будет вместо вони добрыя смрад, и вместо пояса ужем препояшешися, и вместо украшения златаго, еже на главе, плешь имети будеши дел твоих ради, и вместо ризы багряныя препояшешися вретищем:
24 и сын твой добрейший, егоже любиши, мечем падет, и крепцыи ваши мечем падут и смирятся:
25 и восплачутся хранилища утварей ваших, и останешися едина и о землю ударена будеши.

4

1 И имутся седмь жен за мужа единаго, глаголющя: хлебы наш ясти будем и в ризы нашя одеватися, точию имя твое да наречется на нас, отими укоризну нашу.
2 В день оный возсияет Бог в совете со славою на земли, еже вознести и прославити останок Израиля.
3 И будет останок в Сионе и останок во Иерусалиме, святи нарекутся вси написаннии в жизнь во Иерусалиме:
4 яко отмыет Господь скверну сынов и дщерей Сионских и кровь Иерусалимску очистит от среды их духом суда и духом зноя.
5 И приидет Господь, и будет все место горы Сиони, и вся яже окрест ея осенит облак во дни, и яко дыма и света огненна горяща в нощи, всею славою покрыется:
6 и будет в сень от зноя и в покров и в сокровение от жестости и дождя.

5

1 Воспою ныне Возлюбленному песнь Возлюбленнаго моего винограду моему: виноград бысть Возлюбленному в розе, на месте тучне:
2 и ограждением оградих и окопах, и насадих лозу избранну, и создах столп посреде его, и предточилие ископах в нем, и ждах, да сотворит гроздие, и сотвори терние.
3 И ныне, живущии во Иерусалиме и человече Иудин, судите между Мною и виноградом Моим.
4 Что сотворю еще винограду Моему, и не сотворих ему? Занеже ждах, да сотворит гроздие, сотвори же терние.
5 Ныне убо возвещу вам, что Аз сотворю винограду Моему: отиму ограждение его, и будет в разграбление: и разорю стену его, и будет в попрание.
6 И оставлю виноград Мой, и ктому не обрежется, ниже покопается, и взыдет на нем, якоже на лядине, терние: и облаком заповем, еже не одождити на него дождя.
7 Виноград бо Господа Саваофа, дом Израилев есть, и человек Иудин новый сад возлюбленный: ждах, да сотворит суд, сотвори же беззаконие, и не правду, но вопль.
8 Горе совокупляющым дом к дому и село к селу приближающым, да ближнему отимут что: еда вселитеся едини на земли?
9 Услышашася бо во ушесех Господа Саваофа сия: аще бо будут домове мнози, в запустение будут велицыи и добрии, и не будут живущии в них:
10 идеже бо возорют десять супруг волов, сотворит корчаг един, и сеяй артавас шесть сотворит меры три.
11 Горе востающым заутра и сикер гонящым, ждущым вечера: вино бо сожжет я:
12 со гусльми бо и певницами, и тимпаны и свирельми вино пиют, на дела же Господня не взирают и дел руку Его не помышляют.
13 Убо пленени быша людие мои, за еже не ведети им Господа, и множество бысть мертвых глада ради и жажди водныя.
14 И разшири ад душу свою и разверзе уста своя, еже не престати: и снидут славнии и велицыи и богатии и губителие их и веселяйся в нем:
15 и смирится человек, и обезчестится муж, и очи высокоглядающии смирятся.
16 И вознесется Господь Саваоф в суде, и Бог Святый прославится в правде:
17 и упасутся расхищеннии яко юнцы, и пустыни плененных агнцы поядят.
18 Горе привлачающым грехи яко ужем долгим, и яко ига юнична ременем беззакония своя,
19 глаголющым: скоро да приближатся, яже сотворит, да видим, и да приидет совет Святаго Израилева, да разумеем.
20 Горе глаголющым лукавое доброе, и доброе лукавое, полагающым тму свет, и свет тму, полагающым горькое сладкое, и сладкое горькое.
21 Горе, иже мудри в себе самих и пред собою разумни.
22 Горе крепким вашым, вино пиющым, и вельможам растворяющым сикер,
23 оправдающым нечестива даров ради, и еже есть праведное праведнаго вземлющым от него.
24 Сего ради якоже сгорит трость от углия огненнаго и сожжется от пламене разгоревшагося, корень их яко персть будет, и цвет их яко прах взыдет: не восхотеша бо закона Господа Саваофа, но слово Святаго Израилева раздражиша.
25 И возярися гневом Господь Саваоф на люди Своя, и наложи руку Свою на них, и порази их: и раздражишася горы, и быша трупи их яко гной посреде пути. И во всех сих не отвратися ярость Его, но еще рука Его высока.
26 Воздвигнет убо знамение во языцех сущих далече и позвиждет им от конец земли, и се, скоро легце грядут:
27 не взалчут, ни утрудятся, ни воздремлют, ни поспят, ни распояшут поясов своих от чресл своих, ниже расторгнутся ремени сапогов их:
28 ихже стрелы остры суть, и луцы их напряжени: копыта коней их яко тверд камень вменишася, колеса колесниц их яко буря.
29 Ярятся яко львове, и предсташа яко львичища: и имет, и возопиет яко зверь, и извержет, и не будет отемлющаго их.
30 И возопиет их ради в той день, яко шум моря волнующася: и воззрят на землю, и се, тма жестока в недоумении их.

6

1 И бысть в лето, в неже умре Озиа царь, видех Господа седяща на престоле высоце и превознесенне, и исполнь дом славы Его.
2 И Серафими стояху окрест Его, шесть крил единому и шесть крил другому: и двема убо покрываху лица своя, двема же покрываху ноги своя и двема летаху.
3 И взываху друг ко другу и глаголаху: Свят, Свят, Свят Господь Саваоф: исполнь вся земля славы Его.
4 И взяся наддверие от гласа, имже вопияху, и дом наполнися дыма.
5 И рекох: о, окаянный аз, яко умилихся, яко человек сый и нечисты устне имый, посреде людий нечистыя устне имущих аз живу: и Царя Господа Саваофа видех очима моима.
6 И послан бысть ко мне един от Серафимов, и в руце своей имяше угль горящь, егоже клещами взят от олтаря,
7 и прикоснуся устнам моим и рече: се, прикоснуся сие устнам твоим, и отимет беззакония твоя и грехи твоя очистит.
8 И слышах глас Господа глаголюща: кого послю, и кто пойдет к людем сим? И рекох: се, аз есмь, посли мя.
9 И рече: иди и рцы людем сим: слухом услышите, и не уразумеете: и видяще узрите, и не увидите:
10 одебеле бо сердце людий сих, и ушима своима тяжко слышаша, и очи свои смежиша, да не когда узрят очима и ушима услышат, и сердцем уразумеют и обратятся, и изцелю я.
11 И рекох: доколе, Господи? И рече: дондеже опустеют гради, от еже ненаселеным быти, и домы, от еже ненаселеным быти, и домы от еже не быти человеком, и земля останется пуста.
12 И посем продолжит Бог человеки, и умножатся оставльшиися на земли.
13 И еще на ней есть десятина, и паки будет в расхищение якоже теревинф и яко желудь, егда испадет из плюски своея: семя свято стояние его.

7

1 И бысть во дни Ахаза сына Иоафамля, сына Озии, царя Иудина, взыде Расин царь Арамль, и Факей сын Ромелиев, царь Израилев, на Иерусалим, воевати на него, и не возмогоша разорити его.
2 И возвестися в дому Давидове, глаголя: совещася Арам со Ефремом, и ужасеся душа его и душа людий его, якоже в дубраве древо ветром возколеблется.
3 И рече Господь ко Исаии: изыди во сретение Ахазу ты и оставыйся Иасув сын твой, к купели горняго пути села белилнича,
4 и речеши ему: блюди, еже молчати, и не бойся, ниже душа твоя да изнеможет от двою древу главень дымящихся сих: егда бо гнев ярости Моея будет, паки изцелю.
5 Сын же Арамль и сын Ромелиев яко совещаста совет лукавый на тя, глаголюще:
6 взыдем во Иудею, и собеседовавше с ними отвратим я к нам и воцарим в ней сына Тавеилева:
7 сия же глаголет Господь Саваоф: не пребудет совет сей, ниже сбудется,
8 но глава Араму Дамаск, и глава Дамаску Расин: но еще шестьдесят и пять леть, оскудеет царство Ефремово от людий,
9 глава же Ефремови Соморон, и глава Соморону сын Ромелиев: и аще не уверите, ниже имате разумети.
10 И приложи Господь глаголати ко Ахазу, рекий:
11 проси себе знамения от Господа Бога твоего во глубину, или в высоту.
12 И рече Ахаз: не имам просити, ниже искушу Господа.
13 И рече (Исаиа): слышите убо, доме Давидов: еда мало вам есть труд даяти человеком, и како даете Господеви труд?
14 Сего ради даст Господь Сам вам знамение: се, Дева во чреве зачнет и родит Сына, и наречеши имя Ему Еммануил:
15 масло и мед снесть, прежде неже разумети ему изволити злая, или избрати благое:
16 зане прежде неже разумети отрочати благое или злое, отринет лукавое, еже избрати благое, и оставится земля, еяже ты боишися, от лица двух царей.
17 Но наведет Господь на тя и на люди твоя и на дом отца твоего дни, иже еще не пришли, от дне в оньже отя Ефрема от Иуды, царя Ассирийска.
18 И будет в той день, позвиждет Господь мухам, яже владеют частию реки Египетския, и пчеле, яже есть во стране Ассирийстей:
19 и приидут вси и почиют в дебрех страны и в пещерах каменных, и во вертепех и во всяцей разселине и во всяцем древе.
20 В день оный обриет Господь бритвою наятою об ону страну реки царя Ассирийска, главу и власы ног, и браду отимет.
21 И будет в той день, кормити будет человек юницу от волов и две овце:
22 и будет от множества творения млечнаго, масло и мед снесть всяк оставыйся на земли.
23 И будет в той день, всяко место, идеже аще будет тысяща лоз винограда, по тысящи сикль, в лядину будет и в терние:
24 со стрелою и луком внидут тамо, яко лядиною и тернием будет вся земля:
25 и всяка гора оремая возорется, не найдет тамо страх: будет от лядины и от терния в паству овцам и в попрание волу.

8

1 И рече Господь ко мне: приими себе свиток нов велик и напиши в нем писалом человечим, еже скоро пленение сотворити корыстей, приспе бо:
2 и свидетели мне сотвори верны человеки, Урию иереа и Захарию сына Варахиина.
3 И приступих ко пророчице, и во чреве зачат и роди сына. И рече Господь мне: нарцы имя ему: скоро плени, нагло расхити,
4 зане прежде неже разумети отрочати назвати отца или матерь, приимет силу Дамаскову, и корысти Самарийския пред царем Ассирийским.
5 И приложи Господь глаголати ко мне еще, глаголя:
6 понеже не восхотеша людие сии воды Силоамли текущия тисе, но восхотеша имети Рассона и сына Ромелиева царя над вами,
7 сего ради се, возводит Господь на вы воду реки сильну и многу, царя Ассирийска и славу его: и взыдет на всяку дебрь вашу, и обыдет всяку стену вашу,
8 и отимет от Иудеи человека, иже возможет главу воздвигнути, или могущаго что совершити: и будет полк его, во еже наполнити ширину страны Твоея, с нами Бог!
9 Разумейте, языцы, и покаряйтеся, услышите даже до последних земли: могущии, покаряйтеся: аще бо паки возможете, паки побеждени будете,
10 и иже аще совет совещаете, разорит Господь, и слово, еже аще возглаголете, не пребудет в вас, яко с нами Бог.
11 Тако глаголет Господь: крепкою рукою не покаряются хождению пути людий сих, глаголюще:
12 да не когда рекут: жестоко: все бо, еже аще рекут людие сии, жестоко есть: страха же их не убойтеся, ниже возмятитеся.
13 Господа Сил, Того освятите, и Той будет тебе в страх.
14 И аще будеши уповая на Него, будет тебе во освящение, а не якоже о камень претыкания преткнешися, ниже яко о камень падения: домове же Иаковли в пругле, и в раздолии седящии во Иерусалиме.
15 Сего ради изнемогут в них мнози, и падут, и сокрушатся, и приближатся, и яти будут человецы в твердыни суще.
16 Тогда явлени будут печатлеющии закон, еже не учитися.
17 И речет: пожду Бога отвращшаго лице Свое от дому Иаковля и уповая буду Нань.
18 Се, аз и дети, яже ми даде Бог: и будут знамения и чудеса в дому Израилеве от Господа Саваофа, иже обитает на горе Сион.
19 И аще рекут к вам: изыщите чревоволшебников и от земли возглашающих, тщесловующих, иже от чрева глашают, не язык ли к Богу своему взыщет? Что испытуют мертвыя о живых?
20 Закон бо в помощь даде, да рекут не якоже слово сие, заньже не леть дары даяти.
21 И приидет на вы жесток глад, и будет, егда взалчете, скорбни будете и зло речете князю и отечеству:
22 и воззрят на небо горе, и на землю низу призрят, и се, скудость тесна и тма, скорбь и теснота и тма, якоже не видети: и не оскудеет в тесноте сый даже до времене.

9

1 Сие прежде испий, скоро твори, страно Завулоня и земле Неффалимля, и прочии при мори живущии, и об ону страну Иордана, Галилеа языков.
2 Людие ходящии во тме видеша свет велий: живущии во стране и сени смертней, свет возсияет на вы.
3 Множайшии людие, яже извел еси, в веселии Твоем: и возвеселятся пред тобою, якоже веселящиися в жатву, и якоже веселятся делящии корысти.
4 Зане отятся ярем лежай на них, и жезл, иже на выи их: жезл бо истязующих разсыпа Господь, якоже в день, иже на Мадиама.
5 Яко всякую одежду собранну лестию и ризу с примирением отдадут, и восхотят, да быша огнем сожжены были.
6 Яко отроча родися нам, Сын, и дадеся нам, егоже началство бысть на раме Его: и нарицается имя Его: велика совета Ангел, Чуден, Советник, Бог крепкий, Властелин, Князь мира, Отец будущаго века: приведу бо мир на князи, мир и здравие Ему.
7 И велие началство Его, и мира Его несть предела на престоле Давидове и на царстве его, исправити е и заступити его в суде и правде, отныне и до века: ревность Господа Саваофа сотворит сия.
8 Смерть посла Господь на Иакова, и прииде на Израиля:
9 и уразумеют вси людие Ефремовы и живущии в Самарии, в досаждении и высоцем сердцы глаголюще:
10 плинфы падоша, но приидите, изсечем камение и посечем черничие и кедры, и созиждем себе столп.
11 И разрушит Бог востающыя на гору Сионю, и враги его разсыплет:
12 Сирию от восток солнца и Еллины от запада солнца, поядающыя Израиля всеми усты. Во всех сих не отвратися ярость Его, но еще рука Его высока.
13 И людие не обратишася, дондеже язвени быша, и Господа не взыскаша.
14 И отят Господь от Израиля главу и ошиб, велика и мала, во един день:
15 старца и чудящихся лицам, сие начало: и пророка учаща беззаконная, сей ошиб.
16 И будут блажащии людий сих льстяще, и льстят, яко да поглотят я.
17 Сего ради о юношах их не возвеселится Господь, и сирот их и вдовиц их не помилует: яко вси беззаконнии и лукавии, и всякая уста глаголют неправду. Во всех сих не отвратися ярость Его, но еще рука Его высока.
18 И разгорится яко огнь беззаконие, и яко троскот сухий пояден будет огнем, и разгорится в чащах дубравных и пояст, яже окрест холмов вся.
19 За ярость гнева Господня сгоре вся земля, и будут людие яко огнем пожжени: человек брата своего не помилует,
20 но уклонится на десно, яко взалчет, и снесть от шуиих, и не насытится человек ядый плоти мышцы своея: снесть бо Манассий Ефремово, и Ефрем Манассиино, яко вкупе повоюют Иуду.
21 Во всех сих не отвратися ярость (Его), но еще рука Его высока.

10

1 Горе пишущым лукавство: пишущии бо лукавство пишут,
2 укланяюще суд убогих, восхищающе суд нищих людий Моих, яко быти им вдовице в расхищение и сироте в разграбление.
3 И что сотворят в день посещения? Скорбь бо вам отдалече приидет. И к кому прибегнете, да поможет вам? И где оставите славу вашу,
4 еже не впасти в пленение? И под убиеными падут. И во всех сих не отвратися гнев Его, но еще рука Его высока.
5 Горе Ассирием, жезл ярости Моея и гнев есть в руку их.
6 Гнев Мой послю на язык беззаконен, и своих людий повелю сотворити корысти и пленение, и попрати грады и положити я в прах.
7 Сей же не тако помысли и душею не тако возмне: но отступит ум его, и еже потребити языки не малы.
8 И аще рекут ему: ты ли еси един князь?
9 И речет: не взях ли страны, яже выше Вавилона и Халани, идеже столп создан, и взях Аравию и Дамаск и Самарию?
10 Якоже сия взях, и вся княжения возму. Возрыдайте, изваянная во Иерусалиме и в Самарии:
11 якоже бо сотворих Самарии и рукотворенным ея, тако сотворю и Иерусалиму и кумиром его.
12 И будет, егда скончает Господь вся творя в горе Сиони и во Иерусалиме, наведет на ум великий на князя Ассирийска и на высоту славы очию его.
13 Рече бо: крепостию руки моея сотворю, и премудростию разума (моего) отиму пределы языков, и силу их пленю,
14 и сотрясу грады населеныя, и вселенную всю оыму рукою моею яко гнездо, и яко оставленая яица возму: и несть, иже убежит мене, или противу мне речет, и отверзет уста и глумит.
15 Еда прославится секира без секущаго ею? Или вознесется пила без влекущаго ю? Такожде аще кто возмет жезл, или древо: и не тако.
16 Но послет Господь Саваоф на твою честь безчестие, и на твою славу огнь горя возгорится.
17 И будет свет Израилев во огнь, и освятит его огнем горящим, и пояст яко сено вещество.
18 В той день угаснут горы и холми и дубравы, и пояст от души даже до плотей: и будет бежай, яко бежай от пламене горяща:
19 и оставльшиися от них будут в число, и отроча малое напишет я.
20 И будет в той день, не приложится ктому останок Израилев, и спасеннии Иаковли не будут ктому уповающе на обидевшыя их, но будут уповающе на Бога Святаго Израилева истиною.
21 И обратится останок Иаковль к Богу крепкому.
22 И аще будут людие Израилевы яко песок морский, останок их спасется:
23 слово бо совершая и сокращая правдою, яко слово сокращено сотворит Господь во всей вселенней.
24 Сего ради сия глаголет Господь Саваоф: не бойтеся, людие Мои, от Ассириан, живущии в Сионе, яко жезлом поразит тя: язву бо наводит на тя, еже видети путь Египта.
25 Еще бо мало, и престанет гнев, ярость же Моя на совет их:
26 и воздвигнет Бог Сил на ня язву, яко язву Мадиамлю на месте Скорби, и ярость Его на путь иже к морю, на путь иже во Египет:
27 и будет в той день, отимется иго его от рамене твоего и страх его от тебе, и согниет иго от рамен ваших.
28 Приидет бо во град Аггай, и прейдет в Магеддо, и в Махмасе положит сосуды своя.
29 И минет дебрь, и приидет во Аггай: страх приимет Раму град Саулов,
30 побегнет дщерь Галимля, услышится в Лаисе, услышится во Анафофе.
31 И ужасеся Мадемина и живущии во Гивиме.
32 Утешайте днесь еже на пути пребыти: утешайте рукою гору дщерь Сионю, и холми, иже во Иерусалиме:
33 се Владыка Господь Саваоф смятет славныя со крепостию, и высоции укоризною сокрушатся, и высоцыи смирятся,
34 и падут высоцыи мечем, Ливан же с высокими падется.

11

1 И изыдет жезл из корене Иессеова, и цвет от корене его взыдет:
2 и почиет на нем Дух Божий, дух премудрости и разума, дух совета и крепости, дух ведения и благочестия:
3 исполнит его дух страха Божия: не по славе судити имать, ниже по глаголанию обличит,
4 но судит правдою смиренному суд и обличит правостию смиренныя земли, и поразит землю словом уст Своих и духом устен убиет нечестиваго:
5 и будет препоясан правдою о чреслех Своих и истиною обвит по ребрам Своим:
6 и пастися будут вкупе волк с агнцем, и рысь почиет со козлищем, и телец и юнец и лев вкупе пастися будут, и отроча мало поведет я:
7 и вол и медведь вкупе пастися будут, и вкупе дети их будут, и лев аки вол ясти будет плевы:
8 и отроча младо на пещеры аспидов и на ложе изчадий аспидских руку возложит:
9 и не сотворят зла, ни возмогут погубити ни когоже на горе святей Моей: яко наполнися вся земля ведения Господня, аки вода многа покры море.
10 И будет в день оный корень Иессеов, и востаяй владети языки, на того языцы уповати будут: и будет покой его честь.
11 И будет в день оный, приложит Господь показати руку Свою, еже возревновати по останку прочему людий, иже аще останет от Ассириов и от Египта, и Вавилона и от Ефиопии, и от Еламитов и от Востоков солнца, и от Аравии и от островов морских.
12 И воздвигнет знамение в языки, и соберет погибшыя Израилевы, и расточенныя Иудины соберет от четырех крил земли.
13 И отимется ревность Ефремова, и врази Иудины погибнут: Ефрем не возревнует Иуде, и Иуда не оскорбит Ефрема.
14 И полетят в кораблех иноплеменничих, море купно пленят, и сущих от Восток солнца, и Идумею: и на Моава первее руки возложат, сынове же Аммони первии покорятся.
15 И опустошит Господь море Египетское и возложит руку Свою на реку духом пресильным: и поразит на седмь дебрий, якоже преходити ю во обувении:
16 и будет прошествие людем Моим оставшым во Египте, и будет Израилю, якоже в день, егда изыде от земли Египетския.

12

1 И речеши в день оный: благословлю и Тя, Господи, яко разгневался еси на мя, и отвратил еси ярость Твою (от мене), и помиловал мя еси.
2 Се, Бог мой спас мой, уповая буду на Него и не убоюся: зане слава моя и похвала моя Господь, и бысть ми во спасение.
3 И почерпите воду со веселием от источник спасения.
4 И речеши в день оный: хвалите Господа, воспойте имя Его, возвестите во языцех славная Его, поминайте, яко вознесеся имя Его.
5 Хвалите имя Господне, яко высокая сотвори: возвестите сия по всей земли.
6 Веселитеся и радуйтеся, живущии в Сионе, яко вознесеся Святый Израилев посреде тебе.

13

1 Видение на Вавилона, еже виде Исаиа сын Амосов.
2 На горе польней воздвигните знамение, вознесите глас им, не бойтеся, поущайте рукою, отверзите, князи.
3 Аз повелеваю, освященни суть: и Аз веду их, исполини идут исполнити ярость Мою радующеся, вкупе и укаряюще.
4 Глас языков многих на горах, подобен языков многих, глас царей и языков собравшихся: Господь Саваоф заповеда языку оружеборцу
5 приити от земли издалеча, от края основания небесе, Господь и оружеборцы Его, растлити всю вселенную.
6 Рыдайте: близ бо день Господень, и сокрушение от Бога приидет:
7 сего ради всяка рука разслабеет, и всяка душа человеча убоится,
8 и смятутся послы, и болезни приимут я яко жены раждающия: и поскорбят друг ко другу, и ужаснутся, и лице свое яко пламень изменят.
9 Се бо, день Господень грядет неизцельный, ярости и гнева, положити вселенную (всю) пусту и грешники погубити от нея.
10 Звезды бо небесныя и орион и все украшение небесное света своего не дадят, и помрачится солнце возсиявающее, и луна не даст света своего.
11 И заповем всей вселенней злая и нечестивым грехи их, и погублю укоризну беззаконных и укоризну гордых смирю:
12 и будут оставшии честнии паче, нежели злато нежженое, и человек честен будет паче, нежели камень, иже от Суфира.
13 Разярится бо небо, и земля потрясется от оснований своих, за ярость гнева Господа Саваофа в день, в оньже приидет ярость Его.
14 И будут оставшии яко серна бежащая и яко овца заблудившая, и не будет собираяй, яко человеку в люди своя возвратитися, и человек во страну свою побегнет.
15 Иже бо аще пленится, поразится, и иже собрани суть, мечем падут.
16 И чада их пред ними разбиют, и домы их пленят, и жены их поймут.
17 Се, Аз возбуждаю на вы Мидов, иже сребра не вменяют, ниже злата требуют:
18 стреляния юношеская сокрушат, и чад ваших не помилуют, ниже пощадят чад твоих очи их.
19 И будет Вавилон, иже нарицается славный от царя Халдейска, якоже разсыпа Бог Содому и Гоморру,
20 не населится в вечное время, и не внидут в онь чрез многия роды, ниже пройдут его Аравляне, ниже пастуси почиют в нем.
21 И почиют тамо зверие, и наполнятся домове шума, и почиют ту сирини, и беси тамо воспляшут,
22 и онокентавры тамо вселятся, и вогнездятся ежеве в домех их.

14

1 Скоро идет и не умедлит: и помилует Господь Иакова и изберет паки Израиля, и почиют на земли своей, и пришлец приложится к ним и приложится к дому Иаковлю,
2 и поймут их языцы и введут на место их, и наследят и умножатся на земли Божии в рабы и рабыни: и будут пленени пленившии я, и обладани будут обладавшии ими.
3 И будет в той день, упокоит тя Господь от болезни и ярости твоея и от работы жестокия, еюже работал еси им.
4 И приимеши плачь сей на царя Вавилонска и речеши в той день: како преста истязуяй и преста понуждаяй?
5 Сокруши Бог ярем грешников, ярем князей,
6 поразив язык яростию, язвою неизцельною, поражаяй язык язвою ярости, еюже не пощаде, почи уповающи.
7 Вся земля вопиет со веселием,
8 и древа ливанова возвеселишася о тебе и кедр ливанский: отнележе ты уснул еси, не взыде посекаяй нас.
9 Ад доле огорчися, срет тя: восташа с тобою вси Исполини обладавшии землею, подвизавшии от престолов своих всех царей языческих.
10 Вси отвещают и рекут тебе: и ты пленен еси, якоже и мы: и в нас вменен еси.
11 Сниде слава твоя во ад, многое веселие твое: под тобою постелют гнилость, и покров твой червь.
12 Како спаде с небесе денница восходящая заутра? Сокрушися на земли посылаяй ко всем языком.
13 Ты же рекл еси во уме твоем: на небо взыду, выше звезд небесных поставлю престол мой, сяду на горе высоце, на горах высоких, яже к северу:
14 взыду выше облак, буду подобен Вышнему.
15 Ныне же во ад снидеши и во основания земли.
16 Видевшии тя удивятся о тебе и рекут: сей человек раздражаяй землю, потрясаяй цари,
17 положивый вселенную всю пусту и грады ея разсыпа, плененых не разреши.
18 Вси царие языков успоша в чести, кийждо в дому своем.
19 Ты же повержен будеши в горах, яко мертвец мерзкий со многими мертвецы изсечеными мечем, сходящими во ад.
20 Якоже риза в крови намочена не будет чиста, такожде и ты не будеши чист, зане землю Мою погубил еси и люди Моя избил еси: не пребудеши в вечное время, семя злое.
21 Уготови чада твоя на убиение грехами отца твоего, да не востанут и наследят землю и наполнят землю ратьми.
22 И востану на ня, глаголет Господь Саваоф, и погублю имя их, и останок, и семя: сия глаголет Господь.
23 И положу Вавилона пуста, яко вогнездитися ежем, и будет ни во чтоже: и положу и брения пропасть в пагубу.
24 Сия глаголет Господь Саваоф: якоже глаголах, тако будет, и якоже совещах, тако пребудет,
25 еже погубити Ассириан на земли Моей и на горах Моих: и будут в попрание, и отимется от них ярем их, и слава их от рамен их отимется.
26 Сей совет, егоже совеща Господь на всю вселенную, и сия рука на вся языки вселенныя:
27 яже бо Бог Святый совеща, кто разорит? И руку Его высокую кто отвратит?
28 В лето, в неже умре Ахаз царь, бысть глагол сей:
29 не радуйтеся, вси иноплеменницы, сокрушися бо ярем биющаго вы: от семене бо змиина изыдут изчадия аспидов, и изчадия их изыдут змии парящии:
30 и упасутся убозии им, нищии же человецы в мире почиют: и потребит гладом семя твое, и останок твой избиет.
31 Восплачитеся, врата градов, да возопиют грады смятеннии, иноплеменницы вси, зане дым от севера идет, и несть, иже пребудет.
32 И что отвещают царие языков? Яко Господь основа Сиона, и тем спасутся смиреннии людий Его.

15

1 Нощию погибнет Моавитска земля, нощию бо погибнет стена Моавитская.
2 Плачитеся о себе, погибнет бо и Дивон, идеже требище ваше: тамо взыдете плакатися над Нававом Моавитским. Плачитеся, на всяцей главе плешь, вся мышцы обсечены,
3 на стогнах его препояшитеся во вретища, и восплачитеся на храминах его и на улицах его и на стогнах его, вси возрыдайте с плачем.
4 Яко возопи Есевон и Елеала, даже до Иассы услышася глас их: сего ради чресла Моавитиды вопиют, душа ея увесть.
5 Сердце Моавитиды вопиет в ней даже до Сигора: юница бо есть трилетна. В возшествии же Луифа к тебе плачущеся взыдут путем Арониимлим: вопиет сотрение и трус.
6 Вода Немримля пуста будет, и трава ея оскудеет: травы бо зелены не будет.
7 Еда и сице спасется? Наведу бо на дебрь Аравлян, и возмут ю:
8 прейде бо вопль предел земли Моавитския до Агаллима, и плачь ея даже до Кладязя Елимля.
9 Вода бо Димоня наполнится крове: наведу бо на Димона Аравляны, и возму семя Моавле и Ариилево и останок Адаминь.

16

1 Послю аки гады на землю: еда камень и пуст есть гора дщере Сиони?
2 Будеши бо аки птицы парящия птенец отятый, дщи Моавля, потом же Арнон множайше совещавай.
3 Сотворите покров плача ея присно: в полуденней тме бегут, ужаснушася: да не отведешися,
4 обитати будут в тебе беглецы Моавли: будут в покровение вам от лица гонящаго, яко отяся помощь твоя, и князь погибе попираяй от земли.
5 И исправится с милостию престол, и сядет на нем со истиною во скинии Давидове, судя и взыская суд и ускоряя правду.
6 Слышахом укоризну Моавлю, укоритель (бысть) зело, гордыню отях: не тако волхвование твое, не тако.
7 Восплачется Моав, в Моавитиде бо вси восплачутся: живущым же в Сефе помышления, и не усрамишися.
8 Поля Есевоня возрыдают, виноград Севамань: пожирающии языков, поперите винограды его, даже до Иазира: не совокупитеся, обходите пустыню, посланнии осташася, проидоша бо море.
9 Сего ради восплачуся яко плачем Иазировым о винограде Севамани: древа твоя посече Есевон и Елиала, яко на жатву твою и на оымание вина поперу, и вся падутся.
10 И отимется радость и веселие от виноградов, и в виноградех твоих не возрадуются, и не изгнетут вина в точилех, престало бо есть:
11 сего ради чрево мое на Моава аки гусли возгласит, и внутренняя моя аки стену обновил еси.
12 И будет в посрамление тебе, и яко утрудися Моав о требищих, и внидет в рукотворенная своя, да помолится, и не возмогут избавити его.
13 Сие слово еже глагола Господь на Моава, егда возглагола.
14 И ныне глаголю: в триех летех лет наемника обезчестится слава Моавля во всем богатстве мнозе, и оставится умален и нечестен.

17

1 Се, Дамаск возмется от градов и будет в падение.
2 Оставлен в век, в ложе стадам и в покой, и не будет отгоняяй.
3 И ксему не будет укреплен, еже вбегнути тамо Ефрему: и ксему не будет царство в Дамасце, и останок Сирян погибнет: неси бо ты лучший от сынов Израилевых и славы их: сия глаголет Господь Саваоф.
4 Будет в той день помрачение славы Иаковли, и тучная славы его потрясутся.
5 И будет, якоже аще кто собирает жатву стоящую, и семя класов пожинает: и будет, якоже аще кто собирает класы в дебри Тверде.
6 И останется в ней стеблие, или аки зерна маслична две или три на версе высоце, или четыре или пять на ветвии ея останут: сия глаголет Господь Бог Израилев.
7 В той день уповая будет человек на Сотворшаго и, и очи его ко Святому Израилеву воззрят,
8 и не будут уповающе на требища, ниже на дела рук своих, яже сотвориша персты их, и не будут смотрити на Дубравы, ниже на мерзости их.
9 В той день будут гради твои оставлени, якоже оставиша Аморрее и Евее от лица сынов Израилевых: и будут пусти,
10 зане оставил еси Бога спаса твоего и Господа помощника твоего не помянул еси: сего ради насадиши сад неверен и семя неверно.
11 В оньже бо день аще насадиши, прельстишися: а еже аще заутра посееши, то процветет на жатву, во оньже день наследиши, и аки отец человечь наследие даси сыном твоим.
12 О, люте множеству языков многих! Аки море волнующееся, тако смятетеся, и хребет языков многих яко вода возшумит:
13 аки вода многа языцы мнози, аки (шум) воды многия нуждею носимыя: и отвержет его и далече поженет его, аки прах плевный веющих противу ветра, и яко прах колесный буря возносящая.
14 К вечеру, и будет плачь: прежде заутрия, и не будет: сия часть пленивших ны, и жребий наследивших нас.

18

1 Горе корабелным крилам земли, яже об ону страну рек Ефиопских.
2 Посылаяй по морю послы в залог и послания книжная верху воды: пойдут бо вестницы легцы ко языку высоку и к людем странным и строптивым. Кто далее их? Язык безнадежен и попран.
3 Ныне реки земныя вся аки страна населена населится, страна их аки знамение от горы воздвигнется, аки глас трубы услышан будет.
4 Яко тако ми рече Господь: утверждение будет в Моем граде, аки свет зноя полуденнаго и аки облак росный в день жатвы будет.
5 Прежде жатвы, егда совершится цвет, и грезн произыдет по цвете недозрел: и отимет гроздие малое серпами и лозие отимет и посечет,
6 и оставит вкупе птицам небесным и зверем земным: и соберутся на ня птицы небесныя, и вси зверие земли нань приидут.
7 В то время принесутся дары Господу Саваофу от людий оскорбленых и отторженых и от людий великих, отныне и в вечное время: язык надеющься и попран, иже есть в части речней страны своея, на место, идеже имя Господа Саваофа, на гору Сионю.

19

1 Се, Господь седит на облаце легце и приидет во Египет, и потрясутся рукотворенная Египетская от лица Его, и сердца их разслабнут в них.
2 И востанут Египтяне на Египтяны, и воюружится человек на брата своего, и всяк на ближняго своего, востанет град на град и закон на закон.
3 И возмятется дух Египтян в них, и совет их разсыплю, и вопросят богов своих и кумиров своих, и гласящих от земли и чревоволшебников.
4 И предам Египет в руце человеков властелей жестоких, и царие жестоцы обладати будут ими: сия глаголет Господь Саваоф.
5 И испиют Египтяне воду, яже при мори, а река оскудеет и изсхнет.
6 И оскудеют реки и ровенницы речнии: и изсхнет весь сонм водный, и во всяцем лузе тростнем и ситнем,
7 и злак зеленый весь иже окрест реки, и все сеемое при реце посхнет ветром растленно.
8 И возстенят рыбарие, и возстенят вси мещущии удицу в реку, и мещущии неводы и мещущии сети возрыдают.
9 И студ приимет делающих лен разчесаный и делающих виссон, и будут делающии я в болезни,
10 и вси творящии сикеру опечалятся и поболят душами.
11 И юродиви будут князи Танесовы: мудрии царевы советницы, совет их объюродеет. Како речете царю: сынове смысленых мы, сынове царей древних?
12 Где суть ныне мудрии твои, и да возвестят тебе и рекут: что совеща Господь Саваоф на Египет?
13 Оскудеша князи Танесовы, и вознесошася князи Мемфитстии, и прельстят Египта по племеном.
14 Господь бо раствори им дух прельщения, и прельстиша Египта всеми делесы своими, якоже прельщается пияный и купно блюющь.
15 И не будет Египтяном дела, еже бы сотворило главу и ошиб, и начало и конец.
16 В той день будут Египтяне аки жены во страсе и трепете от лица руки Господа Саваофа, юже Той возложит на ня.
17 И будет страна Иудейска во страх Египтяном: всяк, иже аще воспомянет ю им, убоятся совета ради, егоже совеща Господь Саваоф нань.
18 В той день будет пять градов во Египте, глаголющих языком Ханаанитским и кленущихся именем Господа Саваофа: град Аседек прозовется един град.
19 В той день будет жертвенник Господеви в земли Египетстей и столп в пределех его Господеви.
20 И будет в знамение во век Господеви в земли Египетстей: яко возопиют ко Господу на оскорбляющыя их, и послет им Господь человека, иже спасет я, судяй спасет я.
21 И познан будет Господь Египтяном: и уведят Египтяне Господа в той день и сотворят жертвы и дары, и обещают обеты Господеви и воздадят.
22 И поразит Господь Египтян язвою великою и изцелит их цельбою, и обратятся ко Господеви, и услышит их и изцелит их цельбою.
23 В той день будет путь от Египта ко Ассирианом, и внидут Ассириане во Египет, и Египтяне пойдут ко Ассирианом, и поработают Египтяне Ассирианом.
24 В той день будет Израиль третий во Египтянех и во Ассирианех, благословен на земли,
25 юже благослови Господь Саваоф, глаголя: благословени людие Мои, иже во Египте и иже во Ассириах, и наследие Мое Израиль.

20

1 В лето, в неже вниде Танафан во Азот, егда послан бысть от Арны, царя Ассирийскаго, и воева на Азот и взя его,
2 тогда рече Господь ко Исаии сыну Амосову, глаголя: иди и сверзи вретище со чресл своих, и сандалия твоя иззуй с ног твоих, и сотвори сице, ходя наг и бос.
3 И рече Господь: якоже ходил раб Мой Исаиа наг и бос три лета, три лета будут знамения и чудеса Египтяном и Ефиопляном:
4 яко такожде отведет царь Ассирийск плен Египетск и Ефиопск, юношы и старцы, наги и босы, откровены во стыдение Египту.
5 И постыдятся побеждени Египтяне о Ефиоплянех, на нихже уповаху Египтяне, бяху бо им слава.
6 И рекут живущии на острове сем в день оный: се, мы бехом уповающе бежати к ним на помощь, иже не могоша спастися от царя Ассирийска, и како мы спасемся?

21

1 Якоже буря сквозе пустыню проходит, от пустыни исходящая из земли,
2 страшно видение и жестоко поведася мне: преступаяй преступает, и беззаконнуяй беззаконствует: на мя Еламите, и послы Персстии на мя идут: ныне воздохну и утешу себе.
3 Сего ради наполнишася чресла моя разслабления, и болезни прияша мя аки раждающую: неправдовах еже не слышати, потщахся еже не видети.
4 Сердце мое заблуждает, и беззаконие погружает мя, душа моя стоит во страсе.
5 Уготовите трапезу, ядите, пийте: воставше, князи, уготовите щиты,
6 яко тако рече Господь ко мне: шед постави себе стража, и еже аще узриши, возвести.
7 И узрех всадники конныя два, всадника на осляти и всадника на велблюде. Послушай слушанием многим
8 и призови Урию на стражбу Господню. И рече: стоях выну день, и у полчища аз стоях всю нощь,
9 и се, сам грядет (муж) всадник двоконный, и отвещав рече: паде, паде Вавилон, и вси кумиры его и вся рукотворенная его сокрушишася на земли.
10 Послушайте, оставшиися, и болезнующии, услышите: еже слышах от Господа Саваофа, Бог Израилев возвести нам.
11 Ко мне зови от Сиира: стрегите забрала.
12 Стрегу заутра и нощию. Аще ищеши, ищи и у мене обитай.
13 В дубраве в вечер преспиши, или на пути Деданове.
14 Во сретение жаждущему воду принесите, живущии во стране Феманове, со хлебы сретайте бежащыя множества ради убиенных
15 и множества ради заблуждающих, и множества ради мечей и множества ради луков напряженных, и множества ради падших на сечи.
16 Яко сице рече Господь ко мне: еще лето (едино), якоже лето наемника, оскудеет слава сынов Кидарских,
17 и останок луков сильных сынов Кидарских будет мал, яко Господь Бог Израилев глагола.

22

1 Что бысть тебе, яко ныне возлезосте вси на храмины тщетныя?
2 Наполнися град вопиющих, уязвленнии твои не мечьми уязвлени, ниже мертвецы твои умерщвлени ратию:
3 вси князи твои побегоша, и плененнии жестоце суть связани, и крепцыи в тебе далече отбежаша.
4 Сего ради рекох: оставите мене, да горце восплачуся: не належите утешати мя о сокрушении дщере рода моего:
5 яко день мятежа и пагубы и попрания, и смятение от Господа Саваофа: в дебри Сиони скитаются, от мала даже до велика скитаются по горам.
6 Еламите же взяша тулы, и всадницы человецы на конех, и собор ополчения.
7 И будут избранны дебри твоя, наполнятся колесниц, конницы же заступят врата твоя
8 и открыют врата Иудина, и воззрят в той день во избранныя домы града,
9 и открыют сокровенная домов краеградия Давидова, и узрят, яко множайшии суть, и яко отвратиша воду древния купели во град,
10 и яко разориша домы Иерусалимли на утверждение стене градней.
11 И сотвористе себе воду между двема стенама, внутрьуду купели древния, и не воззресте на Сотворившаго ю исперва, и Сограждшаго ю не видесте.
12 И призва Господь, Господь Саваоф в той день плачь и рыдание, и острижение и препоясание во вретища:
13 тии же сотвориша радость и веселие, закалающе телцы и жруще овцы, яко ясти мяса и пити вино, глаголюще: да ямы и пием, утре бо умрем.
14 И откровенна сия суть во ущию Господа Саваофа, яко не оставится вам той грех, дондеже умрете.
15 Сице глаголет Господь Саваоф: иди в кущу ко Сомнану строителю дому и рцы ему:
16 что ты зде, и что тебе зде, яко истесал еси себе зде гроб и сотворил еси себе на высоце гроб, и написал еси себе на камени кущу?
17 Се, ныне Господь Саваоф извержет и сотрет мужа, и отимет утварь твою и венец твой славный,
18 и повержет тя во страну велику и безмерну, и тамо умреши: и положит колесницу твою добрую в безчестие и дом князя твоего в попрание:
19 и извержешися от строителства твоего и от степене твоего.
20 И будет в той день, и призову раба Моего Елиакима сына Хелкиева
21 и облеку его во утварь твою, и венец твой дам ему и державу твою, и строителство твое дам в руце его, и будет яко отец живущым во Иерусалиме и живущым во Иудеи.
22 И дам ему славу Давидову, и обвладеет, и не будет противоглаголющаго: и дам ему ключь дому Давидова на рамо его, и отверзет, и не будет затворяющаго, и затворит, и не будет отверзающаго.
23 И поставлю его князя на месте верне, и будет на престоле славы дому отца своего.
24 И будет уповаяй на него всяк славный в дому отца его, от мала даже до велика: и будут зависяще на нем.
25 В той день, сия глаголет Господь Саваоф, подвигнется человек утвержден на месте верне, и отимется, и падет, и потребится слава, яже на нем, яко Господь глагола.

23

1 Плачитеся, корабли Кархидонстии, яко погибе, и ктому не идут от земли Китиейския, отведеся пленен.
2 Кому подобни быша живущии во острове, купцы Финичестии, преходящии море?
3 В воде мнозе семя купеческо, аки жатве вносимей купцы язычестии.
4 Усрамися, Сидоне, рече море. Крепость же морская рече: не болех, ни породих, ни вскормих юнош, ниже вознесох девиц.
5 Егда же слышано будет во Египте, приимет я болезнь о Тире.
6 Идите в Кархидон, плачитеся, живущии во острове сем.
7 Не сие ли бе величание вам исперва, прежде неже предану быти ему?
8 Кто сия совеща на Тира? Еда хуждший есть, или не крепкий есть? Купцы его славнии князи земли.
9 Господь Саваоф совеща разсыпати всякую гордыню славных и обезчестити всякое славное на земли.
10 Делай землю твою, ибо корабли ктому не приидут от Кархидона.
11 И рука Твоя ктому не укрепеет по морю, разгневляющая царей. Господь Саваоф заповеда о Ханаане, еже погубити крепость его.
12 И рекут: ктому не приложите укаряти и обидети дщерь Сидоню: и аще отидеши ко Китииом, ниже тамо будет тебе покой:
13 и в землю Халдейску, но и та опустела от Ассириан, яко стена ея падеся.
14 Плачитеся, корабли Кархидонстии, яко погибе твердыня ваша.
15 И будет в той день, оставлен будет Тир седмьдесят лет, якоже время (единаго) царя, яко время человеческо: и по седмидесятих летех будет Тир яко песнь блудницы.
16 Возми гусли, обыди град, блудница забвеная, добре погуди, много воспой, да память твоя будет.
17 И будет по седмидесятих летех, присещение сотворит Бог Тиру, и паки возставится на прежднее и будет торжище всем царствам вселенныя на лицы земли.
18 И будет его купля и мзда свято Господеви, не им собрано будет, но живущым пред Господем, вся купля его, ясти и пити и наполнитися, и в сытость, на память пред Господем.

24

1 Се, Господь разсыплет вселенную и опустошит ю, и открыет лице ея и расточит живущыя на ней.
2 И будут людие аки жрец, и раб аки господин, и раба аки госпожа: будет купуяй яко продаяй, и взаим емляй аки заимодавец, и должный аки емуже есть должен.
3 Тлением истлеет земля, и расхищением расхищена будет земля: уста бо Господня глаголаша сия.
4 Восплакася земля, и растленна бысть вселенная, восплакашася высоцыи земли.
5 Земля бо беззаконие сотвори живущих ради на ней, понеже преступиша закон и измениша заповеди, разрушиша завет вечный.
6 Сего ради проклятие пояст землю, яко согрешиша живущии на ней: сего ради убози будут живущии на земли, и останется человеков мало.
7 Восплачется вино, возрыдает виноград, возстенут вси радующиися душею.
8 Престало есть веселие тимпанов, преста высокодерзость и богатство нечестивых, престал есть глас гуслей:
9 усрамишася, не пиша вина, горька бысть сикера пиющым.
10 Опусте всяк град, заключит храм, еже не внити.
11 Плачитеся о вине всюду, престала есть радость вся земная, отиде вся радость земли.
12 И останут гради пусти, и домове оставлени погибнут.
13 Сия вся будут на земли среди языков: якоже аще кто отрясает масличину, тако отрясут их: и (якоже) аще останет от оымания винограда,
14 сии гласом возопиют: оставшиися же на земли возрадуются со славою Господнею, возмятется вода морская.
15 Сего ради слава Господня во островех будет морских, имя Господне прославлено будет.
16 Господи Боже Израилев, от крил земных чудеса слышахом, надежда благочестивому: и рекут: (горе хулящым, иже хулят закон,) горе преступником, иже преступают закон.
17 Страх и пропасть и сеть на вас живущих на земли.
18 И будет, бежай страха впадет в пропасть, и излазяй из пропасти имется в сеть: яко окна с небесе отверзошася, и потрясутся основания земная.
19 Мятежем возмятется земля, и скудостию оскудеет земля.
20 Преклонися и потрясеся земля аки овощное хранилище, и аки пиян и шумен падет и не возможет востати, преодоле бо на ней беззаконие.
21 И будет в той день, наведет Господь на утварь небесную руку и на цари земныя.
22 И соберут собрание ея и затворят в тверди и в темницы: мноземи роды будет посещение их.
23 И истает плинфа и падет стена, и устыдится луна и посрамится солнце: яко воцарится Господь в Сионе и во Иерусалиме и пред старейшины славен будет.

25

1 Господи Боже мой, прославлю Тя, воспою имя Твое, яко сотворил еси чудная дела, совет древний истинный: да будет, Господи.
2 Яко положил еси грады в персть, грады твердыя, еже пасти основанием их, нечестивых град да не созиждется во век.
3 Сего ради благословят Тя людие нищии, и гради человеков обидимых возблагословят Тя.
4 Был бо еси всякому граду смиренному помощник, и изнемогающым за оскудение покров, от человек злых избавиши их: покров жаждущих, и дух человеков обидимых.
5 Аки человецы малодушнии жаждущии в Сионе, яко избавиши их от человек нечестивых, имже нас предал еси.
6 И сотворит Господь Саваоф всем языком: на горе сей испиют радость, испиют вино,
7 помажутся миром на горе сей: предаждь сия вся языком: той бо совет на вся языки.
8 Пожре смерть возмогши, и паки отят Господь Бог всякую слезу от всякаго лица: поношение людий отят от всея земли, уста бо Господня глаголаша (сия).
9 И рекут в день оный: се, Бог наш, Наньже уповахом, и спасет нас: Сей Господь, потерпехом Его, и возрадовахомся и возвеселихомся о спасении нашем.
10 Покой даст Бог на горе сей, и поперется Моавитида, якоже топчут ток колесницами.
11 И воздвигнет руце свои, якоже и той смири, еже погубити: и смирит гордыню его, на няже руце возложи.
12 И высоту убежища ограды твоея смирит, и обнизится даже до земли.

26

1 В той день воспоют песнь сию в земли Иудейстей, глаголюще: се, град крепок, и спасение нам положит стену и ограждение.
2 Отверзите врата, да внидут людие хранящии правду и хранящии истину,
3 приемлющии истину и хранящии мир.
4 Яко на тя надеянием надеяшася, Господи, во век, Боже великий, вечный,
5 иже смирив низвел еси живущыя в высоких: грады крепкия разориши и обнизиши я даже до земли.
6 И поперут я ноги кротких и смиренных.
7 Путь благочестивых прав бысть, и приуготован путь благочестивых.
8 Путь бо Господень суд: уповахом на имя Твое и память, еяже желает душа наша.
9 От нощи утренюет дух мой к Тебе, Боже, зане свет повеления Твоя на земли: правде научитеся, живущии на земли.
10 Преста бо нечестивый: всяк, иже не научится правде на земли, истины не сотворит: да возмется нечестивый, да не видит славы Господни.
11 Господи, высока Твоя мышца, и не ведеша, разумевше же постыдятся: ревность приимет люди ненаказанныя, и ныне огнь супостаты пояст.
12 Господи Боже наш, мир даждь нам, вся бо воздал еси нам.
13 Господи Боже наш, стяжи ны: Господи, разве Тебе иного не вемы: имя Твое именуем.
14 Мертвии же живота не имут видети, ниже врачеве воскресят: сего ради навел еси и погубил еси, и взял еси всяк мужеск пол их.
15 Приложи им зла, Господи, приложи зла славным земли.
16 Господи, в скорби помянухом Тя, в скорби мале наказание Твое нам.
17 И яко болящая приближается родити и в болезни своей воскрича, тако быхом возлюбленному Твоему.
18 Страха ради Твоего, Господи, во чреве прияхом и поболехом, и родихом дух спасения Твоего, егоже сотворихом на земли: не падемся, но падутся вси живущии на земли.
19 Воскреснут мертвии и востанут иже во гробех, и возрадуются иже на земли: роса бо, яже от Тебе, изцеление им есть, земля же нечестивых падет.
20 Идите, людие мои, внидите во храмину вашу, затворите двери своя, укрыйтеся мало елико елико, дондеже мимоидет гнев Господень.
21 Се бо, Господь от святаго (места) наводит гнев на живущыя на земли: и открыет земля кровь свою и не покрыет избиеных.

27

1 В той день наведет Господь мечь святый и великий и крепкий на драконта змиа бежаща, на драконта змиа лукаваго, и убиет драконта сущаго в мори.
2 В той день виноград добрый, желание пети над ним:
3 аз град крепкий, град воюемый, всуе напою его: пленен бо будет нощию, в день же падется стена его: несть того, иже не возмет его.
4 Кто мя приставит стрещи стеблие на ниве? Ради вражды сея отринух и. Убо сего ради сотвори Господь Бог вся, елика совеща.
5 И сгорех, возопиют живущии в нем: сотворим мир Ему, сотворим мир,
6 приходящая чада Иаковля: прозябнет и процветет Израиль, и наполнится вселенная плода его.
7 Еда якоже Той порази, и сам сице уязвится? И якоже сам уби, такожде убиен будет?
8 Сваряся и укоряя отпустит я: не Ты ли был еси помышляя духом жестоким, убити я духом ярости?
9 Сего ради отимется беззаконие Иаковле, и сие есть благословение его, егда отиму грех его, егда положат все камение требищ сокрушено аки прах дробный: и не пребудут древеса их, и кумиры их будут посечени, аки дубрава далече.
10 Обитающее стадо отпущенно будет, аки стадо оставленое: и будет много время в пажить, и тамо почиют стада.
11 И по времени не будет в нем всякаго злака, занеже изсхнет: жены грядущыя с позорища, приидите: не суть бо людие имуще смысла, сего ради не ущедрит Сотворивый я, ниже Создавый их помилует.
12 И будет в той день, заградит Господь от ровенника речнаго, даже до Ринокоруры (града): вы же соберите сыны Израилевы по единому.
13 И будет в той день, вострубят трубою великою, и приидут погубляемии во стране Ассирийстей и погубляемии во Египте, и поклонятся Господеви на горе святей во Иерусалиме.

28

1 Горе венцу гордыни, наимницы Ефремовы, цвет отпадый от славы, на версе горы тучныя пиянии без вина.
2 Се, крепка и жестока ярость Господня, аки град низпущаемый не имый крова, насильно низпущаемый: якоже воды многое множество влекущее страну, земли сотворит покой рукама,
3 и ногама поперется венец гордыни, наимницы Ефремовы.
4 И будет цвет отпадый от надежды славы на версе горы высокия, аки ранний плод смоквин: видевый его, прежде взятия в руце свои, восхощет поглотити его.
5 В той день будет Господь Саваоф венец надежди, сплетеный славою оставшымся людем.
6 И оставятся духом судным на суд, и крепость возбраняющих погубляти.
7 Сии бо вином суть прельщени: прельстишася сикеры ради, жрец и пророк изступиша ума от сикеры, пожерты быша вином, потрясошася от пиянства сикеры, прельстишася: сие есть привидение.
8 Проклятие пояст сей совет, сей бо совет ради лихоимства.
9 Кому возвестихом злая и кому поведахом весть? Иже отдоении (суть) от млека, отторженнии от сосца.
10 Печали на печаль ожидай, надежды к надежди, еще мало, еще мало,
11 яко худостию устен, языком иным возглаголют людем сим, рекуще им:
12 сей покой алчному и сие сокрушение, и не восхотеша слышати.
13 И будет им слово Господа Бога, печаль к печали, надежда к надежди, еще мало, еще мало, да идут и падутся вспять и в беду впадут, и сокрушатся и пленени будут.
14 Сего ради услышите слово Господне, мужие озлобленнии и князи людий сущих во Иерусалиме.
15 Яко рекосте: сотворихом завет со адом и со смертию сложение: буря носима аще мимоидет, не приидет на нас: положихом лжу надежду нашу и лжею покрыемся.
16 Сего ради тако глаголет Господь: се, Аз полагаю во основание Сиону камень многоценен, избран, краеуголен, честен, во основание ему, и веруяй в онь не постыдится:
17 и положу суд в надежду, милость же моя на мерилех, и уповавшии вотще на лжу, яко не минет вас буря:
18 и не отимет от вас завета смертнаго, и надежда ваша, яже ко аду, не пребудет. Буря идущая аще найдет, будете ей в попрание:
19 егда мимоидет, возмет вас: яко по всяко утро преходити будет в день, и в нощи будет надежда зла. Научитеся слышати, утесняемии:
20 не можем ратовати, сами же изнемогаем, еже собратися нам.
21 Якоже гора на нечестивых востанет Господь, и будет (якоже) в дебри Гаваонстей, с яростию сотворит дела Своя, горести дело: ярость же Его чуждо употребится, и погубление Его странно.
22 И вы не радуйтеся, ниже да возмогут ваши узы: зане скончаны и сокращены вещи слышах от Господа Саваофа, яже сотворит над всею землею.
23 Внушите и слышите глас мой, внемлите и слышите словеса моя.
24 Еда весь день будет оряй орати? Или семя уготовит прежде возделания земли?
25 Не егда ли умягчит лице ея, тогда всеет мало чернухи и кимина, потом же сеет пшеницу и ячмень и просо в пределех твоих?
26 И научишися суду Бога твоего и возрадуешися.
27 Ибо не с жестокостию очищается чернуха, ниже коло колесничное обыдет кимина, но жезлом истрясается чернуха, кимин же со хлебом снестся.
28 Не во век бо Аз разгневаюся на вы, ниже глас гнева Моего поперет вас.
29 И сия от Господа Саваофа изыдоша чудеса: советуйте, вознесите тщетное утешение.

29

1 Горе граду Ариилу, наньже Давид воева. Соберите жита от года до года, снесте бо вкупе с Моавом:
2 озлоблю бо Ариила, и будет крепость его и богатство Мне:
3 и обсяду тя аки Давид, и поставлю окрест тебе острог, и согражду столпы.
4 И смирятся словеса твоя до земли, и в землю внидут словеса твоя: и будет глас твой аки гласящих от земли, и ко земли изнеможет глас твой.
5 И будет яко персть от колесе богатство нечестивых, и аки прах летяй множество утесняющих тя, и будет аки черта внезапу от Господа Саваофа.
6 Присещение бо будет со громом и с трусом и гласом великим, буря несома и пламень огненный поядаяй.
7 И будет аки соние видяй во сне нощию, богатство всех языков, елицы воеваша на Ариила, и вси, иже воеваша на Иерусалима, и вси собраннии нань и озлобляющии его.
8 И будут аки во сне ядущии и пиющии, и воставшым, тощь их сон: и якоже во сне жаждай аки пияй, воспрянув же еще жаждет, душа же его вотще надеяся: тако будет богатство всех языков, елицы воеваша на гору Сионю.
9 Разслабейте и ужаснитеся, и упийтеся не сикером, ни вином,
10 яко напои вас Господь духом умиления, и смежит очи их и пророков их и князей их, видящих сокровенная.
11 И будут вам вся сия словеса, аки словеса книги запечатленныя сея, юже аще дадут человеку ведущему писания, глаголюще: прочти сие. И речет: не могу прочести, запечатленна бо.
12 И дастся книга сия в руце человеку не ведущему писания, и речется ему: прочти сие. И речет: не вем писания.
13 И рече Господь: приближаются Мне людие сии усты своими и устнами своими почитают Мя, сердце же их далече отстоит от Мене: всуе же почитают Мя, учаще заповедем человеческим и учением.
14 Сего ради се, Аз приложу, еже преселити люди сия, и преставлю я, и погублю премудрость премудрых и разум разумных сокрыю.
15 Горе творящым глубоко совет, а не Господем: горе в тайне совет творящым, и будут во тме дела их, и рекут: кто ны виде, и кто ны уразумеет, яже мы творим?
16 Не якоже ли брение скудельника вменитеся? Еда речет здание создавшему е: не ты мя создал еси? Или творение сотворшему: не разумно мя сотворил еси?
17 Не еще ли мало, и приложится Ливан, аки гора Хермель, и Хермель в дубраву вменится?
18 И услышат в день оный глусии словеса книги (сея), и иже во тме и иже во мгле очи слепых узрят.
19 И возрадуются нищии ради Господа в веселии, и отчаявшиися человецы исполнятся веселия.
20 Изчезе беззаконник, и погибе гордый, и потребишася вси беззаконнующии во злобе
21 и творящии согрешати человеки во слове: всем же обличающым во вратех претыкание положат, понеже совратиша в неправдах праведнаго.
22 Сего ради тако глаголет Господь на дом Иаковль, егоже определи от Авраама: не ныне постыдится Иаков, ниже ныне лице свое изменит Израиль:
23 но егда увидят чада их дела Моя, Мене ради освятят имя Мое и освятят Святаго Иаковля, и Бога Израилева убоятся.
24 И уразумеют заблуждающии духом смысл, и ропщущии научатся послушати, и языцы немотствующии научатся глаголати мир.

30

1 Горе чада отступившая, сия глаголет и Господь: сотвористе совет не Мною и заветы не духом Моим, приложити грехи ко грехом:
2 идущии снити во Египет, Мене же не вопросиша, еже помощь имети от фараона и заступление от Египтян.
3 Будет бо вам покров фараонов в постыдение и уповающым на Египет укоризна:
4 яко суть в Тане старейшины его, и вестницы его зли.
5 Вотще потрудятся людий ради, иже не упользуют их, ниже на помощь, ниже на пользу, но на студ и на укоризну.
6 В печали и в тесноте лев и львичищь: оттуду аспиды и племя аспидов парящих, иже везяху на ослех и на велблюдех богатство свое ко языку, иже не поможет им в помощь, но на студ и укоризну.
7 Египтяне вотще и всуе успеют вам: возвести им, яко тщетно утешение ваше сие.
8 Ныне убо сед напиши сия на дске и в книгу: яко будут сия во дни времен и даже до века.
9 Яко людие непокориви суть, сынове лживии, иже не похотеша слышати закона Божия,
10 глаголюще пророком: не поведайте нам: и видения видящым: не глаголите нам, но нам глаголите и возвещайте нам иное прельщение
11 и совратите нас с пути сего: отимите от нас путь сей и отимите от нас суд Израилев.
12 Того ради сице глаголет Господь Святый Израилев: понеже не покористеся словесем сим и надеястеся на лжу, и яко пороптасте и уповающе бысте на слово сие,
13 сего ради будет вам грех сей, аки стена падающая внезапу града тверда пленена, егоже абие настоит падение:
14 и падение его будет яко сокрушение сосуда глиняна, от глины дробны, яко не можно обрести в них чрепа, имже огнь возмеши и в оньже влиеши воды мало.
15 Тако глаголет Господь, Господь Святый Израилев: егда возвратився воздохнеши, тогда спасешися и уразумееши, где еси был: егда уповал еси на суетная, тщетна крепость ваша бысть, и не хотесте послушати,
16 но рекосте: на конех побегнем. Того ради побегнете. И рекосте: на легких всадницы будем. Того ради легцы будут гонящии вас.
17 От гласа единаго побегнут тысяща, и от гласа пяти побегнут мнози, дондеже оставлени будете аки щогла на горе и яко знамя носяй на холме.
18 И паки пождет Бог, еже ущедрити вас, и сего ради вознесется еже помиловати вас: зане судия Господь Бог ваш есть, и где оставите славу вашу? Блажени вси пребывающии в Нем.
19 Зане людие святии в Сионе вселятся, Иерусалим же плачем восплакася: помилуй мя. Помилует тя, егда узре глас вопля твоего, послуша тебе.
20 И даст Господь вам хлеб печали и воду тесную, и ктому не приближатся к тебе льстящии тя: яко очи твои узрят прельщающих тя,
21 и ушеса твоя услышат словеса созади тебе прельщающих, иже глаголют: сей путь, поидим по нему или на десно, или на лево.
22 И отвержеши кумиры посребренныя, и позлащенныя раздробиши, и развееши яко воду жены месячныя, и аки мотыла отвержеши я.
23 Тогда будет дождь семени земли твоея, и хлеб жита земли твоея будет изюбилен и тучен, и напасутся скоти твои в той день на месте тучне и пространне.
24 Юнцы ваши и волове делающии землю наядятся плев смешенных со ячменем извеяным.
25 И будет на всяцей горе высоце и на всяцем холме вознесенне вода текущая в день оный, егда погибнут мнози, и егда падутся столпи:
26 и будет свет луны аки свет солнца, и свет солнечный будет седмерицею в той день, егда изцелит Господь сокрушение людий Своих и болезнь язвы твоея изцелит.
27 Се, имя Господне идет временем многим, горящая ярость Его: со славою слово устен Его, слово гнева полно, и гнев ярости яко огнь пояст:
28 и дух Его аки вода в дебри влекущи приидет даже до выи и разделится, еже смутити языки о прельщении суетнем, и поженет я прелесть тща, и возмет я пред лицем их.
29 Еда присно подобает вам радоватися и входити во святая Моя всегда, аки празднующым и яко веселящымся внити со сопелию в гору Господню к Богу Израилеву?
30 И слышану сотворит Господь славу гласа Своего, и ярость мышцы Своея показати, с яростию и гневом, и со пламенем поядающим возгремит зелно, и яко вода и град низходящь нуждею.
31 Гласом бо Господним побеждени будут Ассириане язвою, еюже аще поразит я.
32 И будет ему окрест, отюнудуже бе их надежда помощи, на нюже той уповаше: тии со тимпаны и гусльми ратовати будут нань от пременения.
33 Ты бо прежде дний истязан будеши: еда и тебе уготовася царствовати? Дебрь глубокую, древеса лежаща, огнь и древа многа, ярость Господня аки дебрь жупелом горящая.

31

1 Горе сходящым во Египет помощи ради, уповающым на кони и на колесницы: суть бо многа, и конническое множество много зело: и не беша уповающе на Святаго Израилева, и Бога не взыскаша.
2 Тойже премудре наведе на них злая, и слово Его не отринется, и востанет на домы человеков злых и на надежду их тщетную,
3 Египтянина человека, а не Бога, конски плоти, и не будет помощи: Господь же наведет руку Свою на ня, и утрудятся помагающии, и вси вкупе погибнут.
4 Занеже тако рече мне Господь: якоже возревет лев, или львичищь о ловитве, юже имет, и возопиет над нею, дондеже наполнятся горы гласа его, и победишася и множества ярости убояшася: тако Господь Саваоф снидет на гору Сионю и на горы его воевати.
5 Якоже птицы парящыя, сице защитит Господь Саваоф о Иерусалиме, защитит и избавит, и снабдит и спасет.
6 Обратитеся, совещавающии глубок совет и беззаконен, сынове Израилевы:
7 яко в той день отвергут человецы рукотворенная своя сребряная и рукотворенная златая, яже сотвориша руки их.
8 И падет Ассур не мечем человеческим, ни мечь мужеский пояст его, и побегнет не от лица меча: юноты же будут в побеждение.
9 Камением бо оымутся яко острогом и побеждени будут, а бежай пленен будет. Сия глаголет Господь: (блажен,) иже имеет племя в Сионе и южики во Иерусалиме.

32

1 Се бо, Царь праведный воцарится, и князи со судом владети начнут.
2 И будет человек сокрываяй словеса своя, и скрыется, аки от воды носимыя: и явится в Сионе яко река текущая славная в земли жаждущей.
3 И ксему не будут уповающе на человеки, но ушы вдадят на слышание,
4 и сердце изнемогших вонмет послушати, и языцы немотствующии скоро научатся глаголати мир:
5 и ксему не рекут юродивому владети, и ксему не рекут слуги твои: молчи.
6 Юрод бо юродивая изречет, и сердце его тщетная уразумеет, еже совершати беззаконная и глаголати на Господа прелесть, еже растлити душы алчныя и душы жаждущыя тщы сотворити.
7 Совет бо злых беззаконная совещавает, растлити смиренныя словесы неправедными и разсыпати словеса смиренных на суде.
8 Благочестивии же смысленне совещаша, и той совет пребудет.
9 Жены богатыя, востаните и услышите глас мой: дщери, с надеждею слышите словеса моя:
10 дня летняго память сотворите в болезни с надеждею: потребися оымание винное, преста сеяние, и (собирание) ктому не приидет.
11 Ужаснитеся, сжалитеся, уповавшыя, совлецытеся, наги будите, препояшите чресла своя во вретища
12 и в перси бийтеся о селе желаемем и о винограднем рождении.
13 На земли людий моих терние и былие возникнет, и от всего дому радость восхитится: град богат,
14 домове оставленнии, богатство града и домы вожделения оставят: и будут веси пещеры до века, радость ослом дивиим, паствы пастухов:
15 дондеже найдет на ны Дух от вышняго, и будет пустыня в Хермель, а Хермель в дубраву вменится.
16 И почиет в пустыни суд, и правда в Кармиле вселится:
17 и будут дела правды мир, и одержит правда покой, и уповающе будут до века:
18 и вселятся людие его во граде мира и обитати будут уповающе, и почиют с богатством.
19 Град же, аще снидет, то не на вы приидет: и будут живущии в дубравах уповающе, якоже сущии на полях.
20 Блажени сеющии при всяцей воде, идеже вол и осел попирает.

33

1 Горе обидящым вас! Вас никтоже и изобидит, и отвергаяй вас не отвержет: пленени будут отметающии (вас) и предадятся, и яко молие в ризе, тако побеждени будут.
2 Господи, помилуй ны, на Тя бо уповахом: бысть племя непокаряющихся в пагубу, спасение же наше во время печали.
3 Гласом страха Твоего ужасошася людие от страха Твоего, и разсеяшася языцы.
4 Ныне же соберутся корысти вашя малаго и великаго: якоже аще кто соберет пруги, тако наругаются вам.
5 Свят Бог живый в вышних, наполнися Сион суда и правды.
6 В законе предадятся, в сокровищих спасение наше, тамо премудрость и хитрость и благочестие ко Господеви: сия суть сокровища правды.
7 Се, ныне во страсе вашем тии убоятся: ихже боястеся, возопиют от вас: вестницы бо послани будут горце плачущеся, просяще мира.
8 Опустеют бо сих путие: преста страх языков, и завет иже к ним вземлется, и не вмените их в человеки.
9 Восплакася земля, посрамлен Ливан, блато бысть Саронь: явлена будет Галилеа и Хермель.
10 Ныне воскресну, глаголет Господь, ныне прославлюся, ныне вознесуся.
11 Ныне узрите, ныне ощутите, тщетна будет крепость духа вашего: огнь вы пояст.
12 И будут языцы пожжени, аки терние на ниве разметано и пожжено.
13 Услышат дальнии, яже сотворих, (глаголет Господь,) уведят приближающиися крепость Мою.
14 Отступиша, иже в Сионе, беззаконницы, приимет трепет нечестивыя: кто возвестит вам, яко огнь горит? Кто возвестит вам место вечное?
15 Ходяй в правде, глаголяй правый путь, ненавидяй беззакония и неправды и руце оттрясаяй от даров: отягчаваяй ушы, да не услышит суда крове: смежаяй очи, да не узрит неправды,
16 сей вселится во высоце пещере камене крепкаго: хлеб ему дастся и вода его верна.
17 Царя со славою узрите, и очи ваши узрят землю издалеча,
18 душа ваша поучится страху Господню: где суть книгочии? Где суть совещавающии? Где есть изчитаяй питаемыя малы и велики люди?
19 Имже не совещаше, ниже ведяше глубокий глас имущаго, яко не слышати людем уничтоженым, и несть слышащему смысла.
20 Се, Сион град, спасение наше, очи твои узрят, Иерусалиме, граде богатый, кущы не поколеблются, ниже подвигнутся колие храмины его в вечное время, и ужя его не преторгнутся.
21 Яко имя Господне велико вам есть, место вам будет, реки и ровенницы широцы и пространни: не пойдеши по сему пути, ниже пойдет корабль пловущь:
22 Бог бо мой велик есть: не минет мене Господь судия наш, Господь князь наш, Господь царь наш, Господь Той нас спасет.
23 Прервашася ужя твоя, яко не укрепишася: щогла твоя преклонися, не распустит ветрил, не воздвигнет знамения, дондеже предастся на пленение: темже мнози хромии плен сотворят,
24 и не рекут: труждаемся, людие живущии в них, оставися бо им грех.

34

1 Приступите, языцы, и услышите, князи: да слышит земля и живущии на ней, вселенная и людие, иже на ней.
2 Зане ярость Господня на вся языки и гнев на число их, еже погубити их и предати я на заклание.
3 И язвении их повергнутся и мертвецы, и взыдет их смрад, и намокнут горы кровию их:
4 и истают вся силы небесныя, и свиется небо аки свиток, и вся звезды спадут яко листвие с лозы, и якоже спадает листвие смоковницы.
5 Упися мечь Мой на небеси: се, на Идумею снидет и на люди пагубныя с судом.
6 Мечь Господень наполнися крове, растолсте туком, от крове козлов и агнцев и от тука козлов и овнов: яко жертва Господеви в Восоре, и заклание велие во Идумеи.
7 И падут с ними сильнии, и овны и юнцы, и упиется земля от крове и от тука их насытится:
8 день бо суда Господня, и лето воздаяния суда Сионя.
9 И обратятся дебри его в смолу, и земля его в жупел,
10 и будет земля его горящи яко смола днем и нощию, и не угаснет в вечное время, и взыдет дым ея высоце, в роды своя опустеет.
11 И во время много птицы и ежеве, совы и вранове возгнездятся в нем: и возложат нань уже землемерно пустыни, и онокентаври вселятся в нем.
12 Князи его не будут: царие бо и вельможи его будут в пагубу.
13 И возникнут во градех их терновая древеса и во твердынех его, и будут селения сирином и селища струфионом:
14 и срящутся беси со онокентавры и возопиют друг ко другу, ту почиют онокентаври, обретше себе покоища:
15 тамо возгнездится ежь, и сохранит земля дети его со утверждением: тамо елени сретошася и увидеша лица друг друга.
16 Числом преидоша, и един и них не погибе, друг друга не взыска, яко Господь заповеда им, и дух Его собра я.
17 И Той вержет им жребия, и рука Его раздели пастися: в вечное время наследите, в роды родов почиют в нем.

35

1 Радуйся, пустыня жаждущая, да веселится пустыня и да цветет яко крин.
2 И процветет и возвеселится пустыня Иорданова: и слава Ливанова дадеся ей, и честь Кармилова, и узрят людие мои славу Господню и высоту Божию.
3 Укрепитеся, руце ослабленыя и колена разслабленая:
4 утешитеся, малодушнии умом укрепитеся, не бойтеся: се, Бог наш суд воздает и воздаст, Той приидет и спасет нас.
5 Тогда отверзутся очи слепых, и уши глухих услышат.
6 Тогда скочит хромый яко елень, и ясен будет язык гугнивых: яко проторжеся вода в пустыни и дебрь в земли жаждущей.
7 И безводная будет во езера, и на жаждущей земли источник водный будет: тамо будет веселие птицам, и селитва трости, и лузи.
8 И тамо будет путь чист, и путь свят наречется: и не прейдет тамо нечистый, ниже будет тамо путь нечист: разсеяннии же пойдут по нему и не заблудят.
9 И не будет тамо льва, ни от зверей злых не взыдет нань, ниже обрящется тамо, но пойдут по нему избавленнии:
10 и собраннии Господем обратятся и приидут в Сион с радостию, и радость вечная над главою их: над главою бо их хвала и веселие, и радость приимет я, отбеже болезнь и печаль и воздыхание.

36

1 И бысть во четвертоенадесять лето царствующу Езекии, взыде Сеннахирим царь Ассирийск на грады тверды Иудейски и взя оныя.
2 И посла царь Ассирийск Рапсака от Лахиса во Иерусалим ко царю Езекии с силою великою, и ста у водоважды купели вышния на пути села Кнафеова.
3 И изыде к нему Елиаким сын Хелкиев домостроитель, и Сомнас книгочий, и Иоах сын Асафов памятописец.
4 И рече им Рапсак: рцыте Езекии: сия глаголет царь великий, царь Ассирийск: на что уповаеши?
5 Еда советом и словесы устными битва бывает? И ныне на кого уповаеши, яко не покаряешися мне?
6 Се, уповаеши на жезл тростян сокрушенный сей, на Египет, на негоже аще опрется муж, внидет в руку его и прободет ю: тако есть фараон царь Египетский, и вси уповающии на него:
7 аще же глаголете, на Господа Бога нашего уповаем: не сей ли есть, егоже разори Езекиа высокая и требища его, и заповеда Иуде и Иерусалиму: пред олтарем сим поклонитеся?
8 Ныне соединитеся господину моему царю Ассирийску, и дам вам две тысящы коней, аще можете дати вседающыя на них:
9 и како можете отвратити лице воеводы единаго? Раби суть, иже уповают на Египтян, на коней и всадников:
10 и ныне еда без Господа приидохом на страну сию, воевати на ню? Господь рече ко мне: взыди на землю сию и погуби ю.
11 И рече к нему Елиаким и Сомнас книгочий и Иоах: глаголи к рабом твоим сирски, разумеем бо мы, а не глаголи к нам иудейски: и вскую глаголеши во ушы человеком седящым на стене?
12 И рече к ним Рапсак: еда ко господину вашему, или к вам посла мя господин мой глаголати словеса сия? Не к человеком ли седящым на ограде, да ядят мотыла и пиют мочь с вами вкупе?
13 И ста Рапсак, и возопи гласом велиим иудейски и рече: слышите словеса царя великаго, царя Ассирийска:
14 сия глаголет царь: да не прельщает вас Езекиа словесы, не может избавити вас:
15 и да не глаголет вам Езекиа, яко избавит вы Бог, и не предастся град сей в руце царя Ассирийска:
16 не слушайте Езекии: сия глаголет царь Ассирийский: аще хощете благословени быти, изыдите ко мне и ядите кийждо виноград свой и смокви, и пийте от потока вашего,
17 дондеже прииду и поиму вы в землю, яже аки ваша земля, земля пшеницы и вина и хлебов и виноградов:
18 да не прельщает вас Езекиа, глаголя: Бог ваш избавит вы: еда избавиша бози язычестии, кийждо страну свою от руки царя Ассирийска?
19 Где есть бог Емафов и Арфафов? И где бог града Сепфарима? Еда возмогоша избавити Самарию от руки моея?
20 Кто от богов всех языков сих, иже избави землю свою от руки моея, яко избавит Бог Иерусалима от руки моея?
21 И умолкоша, и никтоже отвеща ему словесе, повеления ради царева, да никтоже отвещает.
22 И вниде Елиаким сын Хелкиев домостроитель, и Сомнас книгочий силы, и Иоах сын Асафов памятописец ко Езекии в растерзаных ризах и поведаша ему словеса Рапсакова.

37

1 И бысть егда услыша царь Езекиа, растерза ризы и облечеся во вретище и вниде во храм Господень:
2 и посла Елиакима домостроителя, и Сомну книгочия, и старейшины жречески оболчены во вретища ко Исаии пророку сыну Амосову.
3 И рекоша ему: сия глаголет Езекиа: день печали и укоризны и обличения и гнева днешний день, понеже прииде болезнь раждающей, крепости же не имеет родити:
4 да услышит Господь Бог твой словеса Рапсакова, яже посла царь Ассирийский, господин его, укаряти Бога живаго и поносити словесы, яже слыша Господь Бог твой, и да помолишися ко Господеви Богу твоему о оставшихся сих.
5 И приидоша отроцы царя Езекии ко Исаии.
6 И рече им Исаиа: сице рцыте ко господину вашему: сия глаголет Господь: не убойся от словес, яже еси слышал, имиже укориша Мя послы царя Ассирийска:
7 се, Аз вложу в него дух, и услышав весть возвратится во страну свою и падет мечем на своей земли.
8 И возвратися Рапсак и обрете царя Ассирийскаго облежаща Ловну: и услыша царь Ассирийск, яко отиде от Лахиса,
9 и изыде Фарака царь Ефиопский воевати нань: и услышав возвратися и посла послы ко Езекии, глаголя:
10 сице рцыте Езекии царю Иудейску: да не прельщает Бог твой тебе, на Негоже уповая еси, глаголя, яко не предастся Иерусалим в руце царя Ассирийска:
11 или не слышал еси ты, что сотвориша царие Ассирийстии, како всю землю погубиша, и ты ли избавишися?
12 Еда избавиша сих бози язычестии, ихже погубиша отцы мои Гозан и Харран и Расем, иже суть во стране Феемафи?
13 Где суть царие Емафовы, и где Арфафовы, и где града Епфаруема, Анагугана?
14 И взя Езекиа книгу от послов и прочте ю, и вниде во храм Господень и отверзе ю пред Господем.
15 И помолися Езекиа ко Господеви, глаголя:
16 Господи Саваоф, Боже Израилев, седяй на Херувимех, Ты еси Бог един Царь всякаго царства вселенныя, Ты сотворил еси небо и землю:
17 приклони, Господи, ухо Твое, услыши, Господи, отверзи, Господи, очи Твои, призри, Господи, и виждь и слыши вся словеса Сеннахиримля, яже посла укаряти Бога живаго:
18 поистинне бо, Господи, пусту сотвориша царие Ассирийстии всю землю и страны их,
19 и ввергоша кумиры их во огнь, не беша бо бози, но дела рук человеческих, древа и камение, и погубиша я:
20 ныне же, Господи Боже наш, спаси ны от руки их, да уведят вся царствия земная, яко Ты еси (Господь) Бог един.
21 И послан бысть Исаиа сын Амосов ко Езекии и рече ему: сия глаголет Господь Бог Израилев: слышах, о нихже молился еси ко Мне о Сеннахириме цари Ассирийстем.
22 Сие слово, еже глагола о нем Бог: похули тя и поругася тебе девица дщи Сионя, на тя главою покива дщи Иерусалимля:
23 кого укорил и разгневал еси? Или к кому возвысил еси глас твой, и не воздвигл еси на высоту очес твоих? Ко Святому Израилеву!
24 Яко послами укорил еси Господа, ты бо рекл еси: множеством колесниц аз взыдох на высоту гор и на последняя Ливана, и посекох высоту кедра его и доброту кипарисову, и внидох в высоту части дубравныя
25 и положих мост, и опустоших воды и все собрание водное:
26 не слышал ли еси издревле сих, яже Аз сотворих? От древних дний совещах, ныне же показах опустошити языки в твердынех и живущыя во твердых градех:
27 опустих руце, и изсхоша и быша аки сухо сено на кровех и аки троскот:
28 ныне же покой твой и исход твой и вход твой Аз вем,
29 ярость же твоя, еюже разгневался еси, и огорчение твое взыде ко Мне, и вложу брозду в ноздри твоя, и узду во уста твоя, и возвращу тя путем, имже еси пришел.
30 Сие же тебе знамение: яждь сего лета, еже еси всеял, а во второе лето, еже от себе растет: а в третие насеявше пожнете и насадите винограды и снесте плоды их:
31 и будут оставшии во Иудеи, прорастят корение долу и сотворят в верх плод,
32 яко от Иерусалима будут оставшиися и спасшиися от горы Сиони: ревность Господа Саваофа сотворит сия.
33 Сего ради тако глаголет Господь на царя Ассирийска: не внидет в сей град, ниже пустит нань стрелу, ниже возложит нань щита, ниже оградит окрест его ограждения:
34 но путем, имже прииде, темже возвратится, и во град сей не внидет. Сия глаголет Господь:
35 защищу град сей, еже спасти его Мене ради и ради Давида раба Моего.
36 И изыде Ангел Господень и изби от полка Ассирийска сто осмьдесят пять тысящ. И воставше заутра, обретоша вся телеса мертва.
37 И отиде возвращься Сеннахирим царь Ассирийский и вселися во Ниневии.
38 И внегда покланятися ему и в дому Насараху отечествоначалнику своему, Адрамелех и Сарасар сынове его убиста его мечьми, сами же убежаста во Армению. И воцарися Асордан сын его вместо его.

38

1 Бысть же в то время, разболеся Езекиа до смерти. И прииде к нему Исаиа пророк сын Амосов и рече к нему: сия глаголет Господь: устрой о доме твоем, умираеши бо ты и не будеши жив.
2 И обрати Езекиа лице свое ко стене и помолися ко Господеви глаголя:
3 помяни, Господи, како ходих пред Тобою со истиною и сердцем истинным, и угодная пред Тобою сотворих. И плакася Езекиа плачем великим.
4 И бысть слово Господне ко Исаии глаголя:
5 иди и рцы Езекии: тако глаголет Господь Бог Давида отца твоего: услышах молитву твою и видех слезы твоя, се, прилагаю к летом твоим лет пятьнадесять,
6 и от руки царя Ассирийска избавлю тя и град сей, и защищу о граде сем:
7 сие же тебе знамение от Господа, яко Бог сотворит глаголгол сей, якоже глагола:
8 се, аз возвращу сень степеней, имиже сниде солнце десять степеней дому отца твоего, возвращу солнце десять степеней, имиже сниде сень. И взыде солнце десять степеней, имиже сниде сень.
9 Молитва Езекии царя Иудейска, егда боле и воста от недуга своего.
10 Аз рекох в высоте дний моих: пойду во врата адова, оставлю лета прочая.
11 Рекох: ктому не узрю спасения Божия на земли живых, ктому не узрю спасения Израилева на земли, ктому не узрю человека со живущими:
12 остах от сродства моего, оставих прочее живота моего, изыде и отиде от мене аки разрушаяй кущу поткнувый: аки платно дух мой во мне бысть, ткателнице приближающейся отрезати.
13 В той день предан бых до заутра аки льву, тако сокруши вся кости моя: от дне бо до нощи предан бых.
14 Яко ластовица, тако возопию, и яко голубь, тако поучуся: изчезосте бо очи мои, еже взирати на высоту небесную ко Господу, Иже избави мя и отя болезнь души моея:
15 и Той сотвори путеводство во вся лета моя.
16 Господи, о той бо возвестися Тебе, и воздвигл еси дыхание мое, и утешився ожих.
17 Избавил бо еси душу мою, да не погибнет, и завергл еси за мя вся грехи моя.
18 Не похвалят бо Тебе, иже во аде, ни умершии возблагословят Тя, и не надеются, иже во аде, милости Твоея.
19 Живии же возблагословят Тя, якоже и аз: отднесь бо дети сотворю, яже возвестят правду Твою,
20 Господи спасения моего: и не престану благословя тя с песнию вся дни живота моего прямо дому Божию.
21 И рече Исаиа ко Езекии: возми от смоквий и сотри, и приложи пластырь на язву и здрав будеши.
22 И рече Езекиа: сие знамение, яко взыду в дом Божий.

39

1 В то время посла Меродах Валадан сын Валаданов, царь Вавилонский, писания и послы и дары Езекии: слыша бо, яко болел есть до смерти и воста.
2 И обрадовася о них Езекиа радостию великою, и показа им дом ароматов и мира, и стакти и фимиама, и сребра и злата, и вся домы сосудов сокровищных, и вся елика бяху во сокровищих его: и не оста ничтоже, егоже не показа им Езекиа в дому своем и во всей области своей.
3 И прииде Исаиа пророк ко Езекии царю и рече к нему: что глаголют сии мужие, и откуду приидоша к тебе? И рече Езекиа: от земли далекия приидоша ко мне, от Вавилона.
4 И рече Исаиа: что видеша в дому твоем? И рече Езекиа: вся, елика в дому моем, видеша, и несть в дому моем, егоже бы не видели, но и яже в сокровищих моих.
5 И рече ему Исаиа: послушай словесе Господа Саваофа:
6 се, дние грядут, глаголет Господь, и возмут вся, яже в дому твоем, и елика собраша отцы твои даже до дне сего, в Вавилон прейдут, и ничесоже оставят:
7 рече Господь, яко и от чад твоих, ихже родил еси, поймут и сотворят каженики в дому царя Вавилонска.
8 И рече Езекиа ко Исаии: благо слово Господне, еже глагола: да будет ныне мир и правда бо дни моя.

40

1 Утешайте, утешайте люди Моя, глаголет Бог:
2 священницы, глаголите в сердце Иерусалиму, утешайте и, яко наполнися смирение его, разрешися грех его, яко прият от руки Господни сугубы грехи своя.
3 Глас вопиющаго в пустыни: уготовайте путь Господень, правы сотворите стези Бога нашего:
4 всяка дебрь наполнится, и всяка гора и холм смирится, и будут вся стропотная в право, и острая в пути гладки.
5 И явится слава Господня, и узрит всяка плоть спасение Божие, яко Господь глагола.
6 Глас вопиющаго: возопий. И рекох: что возопию? Всяка плоть сено, и всяка слава человеча яко цвет травный:
7 изсше трава, и цвет отпаде,
8 глаголгол же Бога нашего пребывает во веки.
9 На гору высоку взыди, благовествуяй Сиону, возвыси крепостию глас твой, благовествуяй Иерусалиму: возвысите, не бойтеся. Рцы градом Иудиным:
10 се, Бог ваш, се, Господь, Господь со крепостию идет, и мышца Его со властию: се, мзда Его с Ним, и дело Его пред Ним:
11 аки пастырь упасет паству Свою, и мышцею Своею соберет агнцы, и имущыя во утробе утешит.
12 Кто измери горстию воду и небо пядию и всю землю горстию? Кто постави горы в мериле и холмы в весе?
13 Кто уразуме ум Господень, и кто советник Ему бысть, иже научает Его?
14 Или с ким советова, и настави И? Или кто показа Ему суд? Или путь разумения кто показа Ему? Или кто прежде даде Ему, и воздастся Ему?
15 Аще вси языцы, аки капля от кади, и яко претяжение веса вменишася, и аки плюновение вменятся?
16 Дубрава же Ливанова не доволна на сожжение, и вся четвероногая не доволна на всесожжение.
17 И вси языцы яко ничтоже суть, и в ничтоже вменишася.
18 Кому уподобисте Господа, и коему подобию уподобисте Его?
19 Еда образ сотвори древоделатель, или златарь слияв злато позлати его, или подобием сотвори его?
20 Древо бо негниющее избирает древоделатель и мудре ищет, како поставит образ его, и да не поколеблется.
21 Не разуместе ли, не слышасте ли, не возвестися ли вам исперва? Не разуместе ли основания земли?
22 Содержай круг земли, и живущии на ней аки прузи: поставивый небо яко камару и простер е, яко скинию обитати:
23 даяй князи аки ничтоже владети, и землю аки ничтоже сотвори.
24 Не насадят бо, ниже насеют, и не вкоренится в земли корение их: дхну на них ветр, и изсхоша, и буря аки стеблие возмет их.
25 Ныне убо кому Мя уподобисте, и вознесуся? Рече Святый.
26 Воззрите на высоту очима вашима и видите, кто сотвори сия вся: носяй по числу утварь Свою, и вся по имени прозовет от многия славы и в державе крепости Своея: ничтоже утаися и Тебе.
27 Еда бо речеши, Иакове, и что глаголал еси, Израилю: утаися путь мой от Бога, и Бог мой суд отя, и отступи?
28 И ныне не уразумел ли еси ни ли слышал еси? Бог вечный, Бог устроивый концы земли, не взалчет, ниже утрудится, ниже есть изобретение премудрости Его,
29 даяй алчущым крепость и неболезненным печаль.
30 Взалчут бо юнейшии, и утрудятся юноты, и избраннии не крепцы будут:
31 терпящии же Господа изменят крепость, окрылатеют аки орли, потекут и не утрудятся, пойдут и не взалчут.

41

1 Обновляйтеся ко Мне, острови князи бо изменят крепость: да приближатся и да глаголют вкупе, тогда суд да возвещают.
2 Кто возстави от восток правду, призва ю к ногам своим, и пойдет? Даст пред языки, и цари ужасит: и повержет на землю мечы их, и аки стеблие отвержени луцы их,
3 и проженет я, и пройдет с миром путь ног его.
4 Кто содела и сотвори сия, призва ю призываяй ю от начала родов. Аз Бог первый, и в грядущая Аз есмь.
5 Видеша языцы и убояшася, концы земнии приближишася и приидоша вкупе.
6 Судяй кийждо ближнему, и брату помощи, и речет:
7 превозможе муж древоделатель и ковачь бияй млатом, вкупе проковаяй: овогда убо речет: спаяние добро есть, утвердиша я гвоздьми, положат я, и не подвигнутся.
8 Ты же, Израилю, рабе Мой, Иакове, егоже избрах, семя Авраамле, егоже возлюбих,
9 егоже поях от конец земли, и от стражб ея призвах тя, и рекох ти: раб Мой еси, избрах тя, и не оставих тебе:
10 не бойся, с тобою бо есмь, не прельщаю: Аз бо есмь Бог твой, укрепивый тя, и помогох ти, и утвердих тя десницею Моею праведною:
11 се, постыдятся и посрамятся вси сопротивляющиися тебе, будут бо яко не сущии, и погибнут вси соперницы твои:
12 взыщеши их, и не обрящеши человеков, иже поругаются тебе: будут бо аки не бывшии и не будут ратующии тебе.
13 Яко Аз Бог твой держай десницу твою, глаголяй тебе:
14 не бойся, Иакове, малый Израилю, Аз помогох ти, глаголет Бог твой, Избавляяй тя Святый Израилев:
15 се, сотворих тя аки колеса колесничная новая, стирающая аки пила, и сотреши горы, и истончиши холмы, и аки прах положиши,
16 и извееши, и ветр возмет я, и буря развеет я: ты же возвеселишися во Святых Израилевых.
17 И возрадуются убозии и неимущии: поищут бо воды, и не будет, язык их от жажди изсше. Аз Господь Бог, Аз услышу их, Бог Израилев, и не оставлю их,
18 но отверзу на горах реки и среди поля источники, сотворю пустыню в луги водныя и жаждущую землю в водотечы,
19 положу в безводную землю кедр и смерчие, и мирсину и кипарис и тополю:
20 да узрят и уразумеют, и помыслят и уведят вкупе, яко рука Господня сотвори сия вся, и Святый Израилев показа.
21 Приближается суд ваш, глаголет Господь Бог: приближишася совети ваши, глаголет Царь Иаковль.
22 Да приближатся и возвестят вам, яже сбудутся, или яже прежде быша, рцыте: и приставим ум и уразумеем, что последняя и будущая: рцыте нам,
23 возвестите нам грядущая на последок, и увемы, яко бози есте: благо сотворите и зло сотворите, и почудимся и узрим вкупе.
24 Яко откуду есте вы, и откуду дело ваше? От земли мерзость избраша вас.
25 Аз же возставих, иже от севера и иже от восток солнечных прозовутся именем Моим: да приидут князи, и яко брение скудельника и яко скудельник топчущь брение, тако попрани будете.
26 Кто бо возвестит, яже исперва, да увемы, яже напреди, и речем, яко истинна суть? Несть предглаголющаго, ни слышащаго словес ваших.
27 Начало Сиону дам и Иерусалима утешу на пути.
28 От язык бо, се, ни един и от кумир их несть возвещаяй. И аще вопрошу их, откуду есте? Не отвещают ми.
29 Суть бо творящии вас и всуе прельщающии вас.

42

1 Иаков Отрок Мой, восприиму и: Израиль избранный Мой, прият Его душа Моя, дах дух Мой Нань, суд языком возвестит:
2 не возопиет ниже ослабит, ниже услышится вне глас Его:
3 трости сокрушены не сотрет и льна курящася не угасит, но во истину изнесет суд:
4 возсияет и не потухнет, дондеже положит на земли суд, и на имя Его языцы уповати имут.
5 Тако глаголет Господь Бог, сотворивый небо и водрузивый е, утверждей землю и яже на ней, и даяй дыхание людем, иже на ней, и дух ходящым на ней:
6 Аз Господь Бог призвах Тя в правде, и удержу за руку Твою и укреплю Тя: и дах Тя в завет рода Израилева, во свет языков,
7 отверсти очи слепых, извести от уз связанныя и из дому темницы и седящыя во тме.
8 Аз Господь Бог, сие Мое есть имя, славы Моея иному не дам, ниже добродетелей Моих истуканным.
9 Иже из начала, се, приидоша, и новая, яже Аз возвещу, и прежде неже возвестити, явишася вам.
10 Воспойте Господеви песнь нову: началство Его, прославите имя Его от конец земли, сходящии в море и плавающии по нему, острови и живущии на них.
11 Возвеселися, пустыне, и веси ея, придвория, и живущии в Кидаре: возвеселятся живущии на камени, от края гор возопиют,
12 дадят Богу славу, добродетели Его во островех возвестят.
13 Господь Бог Сил изыдет и сокрушит рать, воздвигнет рвение и возопиет на враги Своя со крепостию.
14 Молчах, еда и всегда умолчу и потерплю? Терпех яко раждающая, истреблю и изсушу вкупе,
15 опустошу горы и холмы, и всяку траву их изсушу, и положу реки во островы, и луги изсушу:
16 и наведу слепыя на путь, егоже не видеша, и по стезям, ихже не знаша, ходити сотворю им: сотворю им тму во свет и стропотная в правая: сия глаголголы сотворю, и не оставлю их.
17 Тии же возвратишася вспять: посрамитеся стыдением, уповающии на изваянная, глаголющии слиянным: вы есте бози наши.
18 Глусии, услышите, и слепии, прозрите видети.
19 И кто слеп, разве раби Мои? И глуси, разве владеющии ими? И ослепоша раби Божии.
20 Видесте многажды, и не сохранисте: отверсты ушы (имуще), и не слышасте.
21 Господь Бог восхоте, да оправдится и возвеличит хвалу.
22 И видех, и быша людие расхищени и разграблени: пругло бо в ложах везде, и в домех вкупе, идеже скрыша я, быша в плен: и не бысть изимаяй разграбления и не бе глаголющаго: отдаждь.
23 Кто в вас, иже внушит сия? И услышит во грядущая.
24 Кто даде на разграбление Иакова, и Израиля пленяющым его? Не Бог ли, Емуже согрешиша и не восхотеша в путех Его ходити, ни слушати закона Его?
25 И наведе на ня гнев ярости Своея, и укрепися на ня рать, и палящии их окрест, и не уведеша кийждо их, ниже положиша на уме.

43

1 И ныне сице глаголет Господь Бог сотворивый тя, Иакове, и создавый тя, Израилю: не бойся, яко избавих тя, прозвах тя именем твоим: Мой еси ты.
2 И аще преходиши сквозе воду, с тобою есмь, и реки не покрыют тебе: и аще скозе огнь пройдеши, не сожжешися, и пламень не опалит тебе,
3 яко Аз Господь Бог твой, Святый Израилев, Спасаяй тя: сотворих премену твою Египет и Ефиопию, и Соину за тя.
4 Отнелиже честен был еси предо Мною, прославился еси, и Аз тя возлюбих, и дам человеки за тебе и князи за главу твою.
5 Не бойся, яко с тобою есмь: от восток приведу семя твое и от запад соберу тя:
6 реку северу: приведи: и ливу: не возбраняй, приведи сыны Моя от земли дальния и дщери Моя от краев земных,
7 всех, елицы нарицаются именем Моим: во славе бо Моей устроих его и создах его и сотворих и.
8 И изведох люди слепы, и очи суть такожде слепы, и глуси ушы имущии.
9 Вси языцы собрашася вкупе, и соберутся князи от них. Кто возвестит сия? Или яже исперва кто возвестит вам? Да приведут свидетели своя и оправдятся, и да услышат и да рекут истину.
10 Будите Ми свидетелие, и Аз свидетель, глаголет Господь Бог, и отрок Мой, егоже избрах, да увесте и веруете Ми и уразумеете, яко Аз есмь: прежде Мене не бысть ин Бог, и по Мне не будет.
11 Аз Бог, и несть разве Мене Спасаяй.
12 Аз возвестих и спасох, укорих, и не бе в вас чуждий: вы Мне свидетелие, и Аз свидетель, глаголет Господь Бог,
13 еще от начала, и несть изимаяй от руку Моею: сотворю, и кто отвратит е?
14 Тако глаголет Господь Бог, Избавляяй вас, Святый Израилев: вас ради послю в Вавилон и воздвигну вся бежащыя, и Халдее в кораблех свяжутся.
15 Аз Господь Бог Святый ваш, показавый Израиля Царя вашего.
16 Сице глаголет Господь, даяй путь по морю и по воде сильне стезю:
17 изводяй колесницы и кони и народ силен: но успоша и не востанут, угасоша аки лен угашен.
18 Не поминайте первых, и ветхих не помышляйте,
19 се, Аз творю новая, яже ныне возсияют, и увесте я: и сотворю в пустыни путь и в безводней реки.
20 Возблагословят Мя зверие селнии, сирини и дщери струфовы: яко дах в пустыни воду и реки в безводней, напоити род Мой избранный,
21 люди Моя, яже снабдех, добродетели Моя поведати.
22 Не ныне призвах тебе, Иакове, ниже трудитися сотворих тя, Израилю.
23 Не принесл еси Мне овец твоих всесожжения твоего, ни в жертвах твоих прославил Мя еси, не поработих тя в жертвах, ниже утруждена сотворих тя в Ливане:
24 не купил еси Мне на сребро фимиама, ниже тука треб твоих возжелах, но во гресех твоих стал еси предо Мною и в неправдах твоих.
25 Аз есмь, Аз есмь заглаждаяй беззакония твоя Мене ради и грехи твоя, и не помяну.
26 Ты же помяни, и да судимся: глаголи ты беззакония твоя прежде, да оправдишися.
27 Отцы ваши первии согрешиша, и князи ваши беззаконноваша на Мя.
28 И оскверниша князи святая Моя, и дах погубити Иакова и Израиля во укоризну.

44

1 Ныне же слыши, рабе Мой Иакове, и Израилю, егоже избрах.
2 Сице глаголет Господь Бог сотворивый тя и создавый тя из утробы: еще поможет ти: не бойся, рабе Мой Иакове, и возлюбленный Израилю, егоже избрах.
3 Яко Аз дам воду в жажду ходящым в безводней, наложу дух Мой на семя твое и благословения Моя на чада твоя,
4 и прозябнут аки трава посреде воды и яко верба при воде текущей.
5 Сей речет: Божий есмь: и сей возопиет о имени Иаковли, и другий напишет рукою своею: Божий есмь: и о имени Израилеве возопиет.
6 Сице глаголет Бог Царь Израилев, и Избавлей его Бог Саваоф: Аз первый и Аз по сих, кроме Мене несть Бога:
7 кто якоже Аз? Да станет и да призовет, и да возвестит и да уготовит Ми, отнележе сотворих человека во век, и грядущая прежде неже приити им, да возвестят вам.
8 Не укрывайтеся, ниже заблуждайте: не исперва ли внушисте, и возвестих вам? Свидетелие вы есте, аще есть Бог разве Мене.
9 И не послушаша тогда созидающии, и ваяющии вси тщетни, творящии желания своя, яже не упользуют их:
10 но посрамятся вси созидающии бога и ваяющии вси неполезная.
11 И вси, отнюдуже быша, изсхоша: и глусии от человек да соберутся вси и да станут вкупе, и да посрамятся и устыдятся вкупе.
12 Яко наостри древоделатель сечиво, теслою содела оное, и свердлом состави е, и длатом издолбе е, и содела е крепостию мышцы своея: и взалчет, и изнеможет, и не напиется воды.
13 И избрав древоделя древо, постави в меру, и клеем сострои е, и сотвори е аки образ мужеск и аки красоту человечу, поставити е в дому.
14 Посече древо в дубраве, еже насади Господь, сосну, и дождь возрасти,
15 да будет человеком на жжение: и взяв от него, согреся, и изжегше я, испекоша ими хлебы, из оставшаго же сотвориша боги и покланяются им: сотвори е изваянное, и прекланяется им.
16 Пол его сожже огнем, и пол его сожже на углие, и испече в них хлебы, и на них испече мясо, и яде, и насытися, и согревся рече: сладко мне, яко согрехся и видех огнь.
17 Из оставшаго же сотвори бога изваянна, прекланяется ему и покланяется, и молится ему глаголя: избави мя, яко бог мой еси ты.
18 Не уведаша смыслити, яко отемнеша очи их еже видети и разумети сердцем своим.
19 И не помысли в души своей, ни уведе смышлением, яко пол его сожже огнем, и испече на углиех его хлебы, и испек мяса снеде, и оставшее его в мерзость сотвори, и покланяются ему.
20 Увеждь, яко пепел есть сердце их, и прельщаются, и ни един может души своея избавити: видите, не рцыте, яко лжа в деснице моей.
21 Помяни сия, Иакове и Израилю, яко раб Мой еси ты, сотворих тя раба Моего, и ты, Израилю, не забывай Мене.
22 Се бо, отях яко облак беззакония твоя и яко примрак грехи твоя: обратися ко Мне, и избавлю тя.
23 Возвеселитеся, небеса, яко помилова Бог Израиля: вострубите, основания земная, возопийте, горы, веселие, холми и вся древеса, яже на них: яко избави Бог Иакова, и Израиль прославится.
24 Сице глаголет Господь избавляяй тя и создавый тя от чрева: Аз Господь совершаяй вся, распрострох небо един и утвердих землю.
25 Кто ин разсыплет знамения чревоволшебников и волшбы от сердца, отвращаяй мудрыя вспять и советы их обуяяй,
26 и уставляя глагол раба Своего, и совет вестников Своих истинен творяй? Глаголяй Иерусалиму: населишися: и градом Иудейским: возградитеся, и пустыни его просияют,
27 глаголяй бездне: опустееши, и реки твоя изсушу,
28 глаголяй Киру смыслити, и вся воли Моя сотворит: глаголяй Иерусалиму: возградишися, и храм святый мой осную.

45

1 Сице глаголет Господь Бог помазанному Моему Киру, егоже удержах за десницу, повинути пред ним языки, и крепость царей разрушу, отверзу пред ним врата, и гради не злтворятся:
2 Аз пред тобою пойду и горы уравню, врата медяная сокрушу и вереи железныя сломлю,
3 и дам ти сокровища темная сокровенная: невидимая отверзу тебе, да увеси, яко Аз Господь Бог твой прозывая имя твое, Бог Израилев.
4 Ради раба Моего Иакова и Израиля избраннаго Моего, Аз прозову тя именем твоим и прииму тя:
5 ты же не познал еси Мене, яко Аз Господь Бог, и несть разве Мене еще Бога: укрепих тя, и не познал еси Мене,
6 да быша уведели, иже от восток солнечных и иже от запад, яко несть Бог разве Мене: Аз Господь Бог, и несть еще.
7 Аз устроивый свет и сотворивый тму, творяй мир и зиждяй злая, Аз Господь Бог, творяй сия вся.
8 Да возрадуется небо свыше, и облацы да кропят правду: да прозябнет земля, и да прорастит милость, и правду да прозябнет вкупе: Аз есмь Господь создавый тя.
9 Что лучшее устроих яко глину скудельничу? Еда оряй орати будет землю весь день? Еда речет брение скудельнику: что твориши, яко не делаеши, ниже имаши рук? Еда отвещает здание создавшему е?
10 Еда глаголет отцу: что родиши? И матери: что чревоболиши?
11 Яко тако глаголет Господь Бог, Святый Израилев, Сотворивый грядущая: вопросите Мене о сынех Моих и о дщерех Моих, и о делех руку моею заповедите Мне.
12 Аз сотворих землю и человека на ней, Аз рукою Моею утвердих небо, Аз всем звездам заповедах.
13 Аз возставих его со правдою царя, и вси путие его правы: сей созиждет град Мой и пленение людий Моих возвратит, не по мзде, ни по даром, рече Господь Саваоф.
14 Тако глаголет Господь Саваоф: утрудися Египет и купли Ефиопския, и Саваимстии мужие высоцыи к тебе прейдут и тебе будут раби, и вслед тебе пойдут связани узами ручными, и прейдут к тебе и поклонятся тебе, и в тебе помолятся, яко в тебе Бог есть, и рекут: несть Бога разве тебе:
15 Ты бо еси Бог, и не ведехом, Бог Израилев Спас.
16 Постыдятся и посрамятся вси противящиися ему и пойдут в студе: обновляйтеся ко мне, острови.
17 Израиль спасается от Господа спасением вечным: не постыдятся, ни посрамятся даже до века ктому.
18 Зане тако глаголет Господь сотворивый небо, Сей Бог показавый землю и сотворивый ю, Той раздели ю, не вотще сотвори ю, но на вселение созда ю: Аз есмь Господь, и несть ктому.
19 Не отай глаголах, ни в темне месте земли: не рекох племени Иаковлю: суетнаго взыщите. Аз есмь, Аз есмь Господь глаголяй правду и возвещаяй истину.
20 Соберитеся и приидите, совещайтеся вкупе, спасаемии от язык. Не разумеша воздвижущии древо изваяние свое и молящеся богом, иже не спасают.
21 Аще возвестят, да приближатся, да уведят вкупе, кто слышана сотвори сия исперва? Тогда возвестися вам: Аз Бог, и несть иного разве Мене, праведен и Спаситель, несть кроме Мене.
22 Обратитеся ко Мне и спасетеся, иже от края земнаго: Аз есмь Бог, и несть иного.
23 Кленуся Мною Самим, аще не изыдет изо уст Моих правда, словеса Моя не возвратятся: яко Мне поклонится всяко колено, и исповестся всяк язык Богови, глаголя:
24 правда и слава к Нему приидет: и посрамятся вси отлучающиися.
25 От Господа оправдятся, и о Бозе прославится все семя сынов Израилевых.

46

1 Паде Вил, сокрушися Дагон, быша ваяния их во звери и скоты: носите я связана яко бремя труждающемуся и разслабевшу,
2 и алчущу и не могущу вкупе, иже не возмогут спастися от рати, сами же пленени приведошася.
3 Послушайте Мене, доме Иаковль и весь останок Израилев, носимии от чрева и наказуемии от детска даже до старости:
4 Аз есмь, и дондеже состареетеся, Аз есмь, Аз терплю вам, Аз сотворих и Аз понесу, Аз подиму и спасу вы.
5 Кому Мя уподобисте? Видите, ухитрите, заблуждающии,
6 слагающии злато из меха, и сребро весом поставляют в мериле, и наемше златаря сотвориша рукотворенная, и преклоншеся покланяются им:
7 воздвижут я на рамех и ходят: аще же положат я на месте своем, ту лежат, ниже подвижутся: и иже аще возопиет к ним, не услышат, от бед не спасут его.
8 Помяните сия и возстените, покайтеся, прельстившиися, обратитеся сердцем
9 и помяните первая от века, яко Аз есмь Бог, и несть еще разве Мене:
10 возвещаяй первее последняя, прежде неже быти им, и абие сбышася: и рекох: весь совет Мой станет, и вся, елика совещах, сотворю.
11 Призываяй от восток птицу, и от земли издалеча, о нихже совещах: рекох и приведох, создах и сотворих, приведох и и благопоспеших путь его.
12 Послушайте Мене, погубльшии сердце, сущии далече от правды:
13 приближих правду Мою, и не удалится, и спасение, еже от Мене, не умедлю: дах в Сионе спасение Израилю во прославление.

47

1 Сниди, сяди на земли, дево, дщи Вавилоня, вниди во тму, дщи Халдейска, яко не приложиши ксему прозыватися мягка и юна.
2 Возми жерновы, мели муку, открый покрывало твое, открый седины, возсучи голени, прейди реки:
3 открыется студ твой, явятся укоризны твоя, праведное от тебе возму, ктому не предам человеком.
4 Рече Избавивый тя Господь Саваоф, имя Ему Святый Израилев:
5 сяди умилена, вниди во тму, дщи Халдейска, ксему не прозовешися крепость царства.
6 Разгневахся на люди Моя, осквернила еси наследие Мое: Аз вдах я в руку твою, ты же не дала им милости, старчий ярем отягчила еси зело
7 и рекла еси: в век буду владычица: не помыслила еси сих в сердцы твоем, ниже помянула еси последних:
8 ныне же слыши сие, юная, седящая, уповающая, глаголющая в сердцы своем: аз есмь, и несть иныя, не сяду вдовою и не познаю сиротства.
9 Ныне же приидут на тя два сия внезапу во един день, безчадие и вдовство внезапу приидет на тя, в волшебстве твоем и в крепости волхвов твоих зело,
10 в надеянии злобы твоея: ты бо рекла еси: аз есмь, и несть иныя: увеждь, яко смышление сих и блужение твое будет тебе срам: и рекла еси сердцем своим: аз есмь, и несть иныя.
11 И приидет на тя пагуба, и не увеси, пропасть, и впадеши в ню: и приидет на тя печаль, и не возможеши чиста быти: и приидет на тя внезапу пагуба, и не увеси.
12 Стани ныне с волхвы твоими и со многими чары твоими, имже научилася еси из юности твоея, аще возмогут ти помощи.
13 Утрудилася еси в советех твоих: да станут ныне и спасут тя звездочетцы небесе, смотряющии звезд, да возвестят ти, что имать на тя приити.
14 Се, вси яко хврастие огнем погорят и не изимут души своея из пламене, понеже имаши углие огненное, сяди на них.
15 Сии будут тебе помощь: трудилася еси в преложении от юности, человек сам в себе прельстися, тебе не не будет спасения.

48

1 Услышите сия, доме Иаковль, прозваннии именем Израилевым и изшедшии из Иуды, кленущиися именем Господа Бога Израилева, поминающии не со истиною, ниже со правдою,
2 и придержащиися имени града святаго, и о Бозе Израилеве подтверждающиися: Господь Саваоф имя Ему.
3 Преждняя еще возвестих, и из уст Моих изыдоша, и слышано бысть: внезапу сотворих, и найде.
4 Вем, яко жесток еси, и жила железна выя твоя, и чело твое медяно.
5 И возвестих ти, яже древле, прежде неже приити на тя: слышана тебе сотворих, да не когда речеши, яко идоли мне сия сотвориша, и не рцы, яко изваянная и слиянная заповедаша мне.
6 Слышасте вся, и вы не разуместе: но и слышана тебе сотворих новая отныне, яже имут быти:
7 и не рекл еси: ныне бывают, а не прежде, и не в преждния дни слышал еси сия: не рцы: ей, вем сия.
8 Не ведел еси, ниже разумел еси, ниже исперва отверзох ушеса твоя: ведех бо, яко отвергая отринеши и беззаконник еще от чрева прозовешися.
9 Имене Моего ради покажу ти ярость Мою, и славная Моя наведу на тя, да не потреблю тебе.
10 Се, продах тя не сребра ради: изях же тя из пещи убожества.
11 Мене ради сотворю ти, яко Мое имя оскверняется, и славы Моея иному не дам.
12 Послушай Мене, Иакове и Израилю, егоже Аз призываю: Аз есмь первый и Аз есмь во век.
13 И рука Моя основа землю, и десница Моя утверди небо: призову я, и станут вкупе,
14 и соберутся вси и услышат: кто им возвести сия? Любя тя сотворих волю твою над Вавилоном, еже отяти племя Халдейско.
15 Аз глаголах, Аз призвах, приведох и, и благопоспешит путь его.
16 Приступите ко Мне и слышите сия, исперва не отай глаголах: егда бываху, тамо бех, и ныне Господь Господь посла Мя и Дух Его.
17 Тако глаголет Господь, Избавивый тя, Святый Израилев: Аз есмь Господь Бог твой, научих тя, еже обрести тебе путь, по немуже пойдеши.
18 И аще бы еси послушал заповедий Моих, то был бы убо аки река мир твой, и правда твоя яко волна морская,
19 и было бы яко песок семя твое, и изчадия чрева твоего яко персть земли: ниже ныне потребишися, ниже погибнет имя твое предо Мною.
20 Изыди от Вавилона, бежай от Халдеев: глас радости возвестите, и да слышано будет сие, возвестите даже до последних земли, глаголите: избави Господь раба Своего Иакова.
21 И аще вжаждут, пустынею проведет их и воду из камене изведет им: разсядется камень, и потечет вода, и испиют людие Мои.
22 Несть радоватися нечестивым, глаголет Господь.

49

1 Послушайте Мене, острови, и внемлите, языцы. Временем многим стояти будет, глаголет Господь: от чрева матере Моея нарече имя Мое,
2 и положи уста Моя яко мечь остр, и под кровом руки Своея скры Мя: положи Мя яко стрелу избранну, и в туле своем скры Мя,
3 и рече Ми: раб Мой еси Ты, Израилю, и в Тебе прославлюся.
4 Аз же рекох: вотще трудихся, всуе и ни во что дах крепость Мою: сего ради суд Мой пред Господем и труд Мой пред Богом Моим.
5 И ныне тако глаголет Господь, создавый Мя от чрева раба Себе, еже собрати Иакова к Нему и Израиля: соберуся и прославлюся пред Господем, и Бог Мой будет Мне крепость.
6 И рече Ми: велие Ти есть, еже назватися Тебе рабом Моим, еже возставити племена Иаковля и разсеяние Израилево обратити: се, дах Тя в завет рода, во свет языком, еже быти Тебе во спасение даже до последних земли.
7 Тако глаголет Господь, Избавивый Тя Бог Израилев: освятите уничижающаго душу Свою, гнушаемаго от язык рабов княжеских: царие узрят Его, и востанут князи и поклонятся Ему Господа ради, яко верен есть Святый Израилев, и избрах Тя.
8 Тако глаголет Господь: во время приятно послушах Тебе и в день спасения помогох Ти, и сотворих Тя и дах Тя в завет вечный языков, еже устроити землю и наследити наследия пустыни,
9 глаголюща сущым во узах: изыдите, и сущым во тме: открыйтеся. На всех путех пастися будут, и на всех стезях пажить их:
10 не взалчут, ниже вжаждут, ниже поразит их зной, ниже солнце, но Милуяй их утешит их и сквозе источники водныя проведет их.
11 И положу всяку гору в путь и всяку стезю в паству им.
12 Се, сии издалеча приидут, сии от севера и от моря, инии же от земли Персския.
13 Радуйтеся, небеса, и веселися, земле, да отрыгнут горы веселие и холми правду, яко помилова Бог люди Своя и смиренныя людий Своих утеши.
14 Рече же Сион: остави мя Господь, и Бог забы мя.
15 Еда забудет жена отроча свое, еже не помиловати изчадия чрева своего? Аще же и забудет сих жена, но Аз не забуду тебе, глаголет Господь.
16 Се, на руках Моих написах стены твоя, и предо Мною еси присно,
17 и вскоре возградишися, от нихже разорился еси, и опустошившии тя изыдут из тебе.
18 Возведи окрест очи твои и виждь вся, се, собрашася приидоша к тебе, живу Аз, глаголет Господь: яко всеми ими аки в красоту облечешися и обложиши себе ими яко утварию невеста.
19 Понеже пустая твоя и разсыпаная и падшая ныне утеснеют от обитающих, и удалятся от тебе поглощающии тя.
20 Рекут бо во ушы твои сынове твои, ихже был погубил еси: тесно ми место, сотвори ми место, да вселюся.
21 И речеши в сердцы своем: кто мне породи сих? Аз же безчадна и вдова, сих же кто воспита мне? Аз же остахся едина, сии же мне где быша?
22 Тако глаголет Господь Господь: се, воздвизаю на языки руку Мою и на островы воздвигну знамение Мое, и приведут сыны твоя в лоне и дщери твоя на плещах возмут.
23 И будут царие кормителие твои, и княгини их кормилицы твоя: до лица земли поклонятся тебе и прах ног твоих оближут, и увеси, яко Аз Господь Бог, и не посрамятся терпящии Мя.
24 Еда возмет кто от исполина корысти? И аще кто пленит неправедне, спасетлися?
25 Зане тако глаголет Господь: аще кто пленит исполина, возмет корысти: вземляй же от крепкаго спасется: Аз же прю твою разсужду и Аз сыны твоя избавлю:
26 и оскорбившии тебе снедят плоть свою и испиют яко вино ново кровь свою, и упиются: и увесть всяка плоть, яко Аз Господь Избавивый тя и заступаяй крепость Иаковлю.

50

1 Тако глаголет Господь: кая книга отпущения матере вашея, еюже отпустих ю? Или коему заимодавцу продах вы? Се, грехми вашими продастеся, и беззаконий ради ваших отпустих матерь вашу.
2 Что яко приидох, и не бяше человека? Звах, и не бе послушающаго? Еда не может рука Моя избавити, или не могу изяти? Се, запрещением Моим опустошу море и положу реки пусты, и изсхнут рыбы их не сущей воде и умрут жаждею:
3 облеку небо во тму и положу аки вретище одежду его.
4 Господь Господь дает Мне язык научения, еже разумети, егда подобает рещи слово: положи Мя утро утро, приложи Ми ухо, еже слышати,
5 и наказание Господне отверзает ушы Мои: Аз же не противлюся, ни противоглаголю.
6 Плещы Мои вдах на раны и ланите Мои на заушения, лица же Моего не отвратих от студа заплеваний,
7 и Господь Господь помощник Ми бысть: сего ради не усрамихся, но положих лице Свое аки твердый камень и разумех, яко не постыждуся:
8 зане приближается оправдавый Мя. Кто пряйся со Мною? Да сопротивостанет Мне купно. И кто судяйся со Мною? Да приближится ко Мне.
9 Се, Господь Господь поможет Ми: кто озлобит Мя? Се, вси вы яко риза обетшаете, и яко молие изяст вы.
10 Кто в вас бояйся Господа? Да послушает гласа Отрока Его. Ходящии во тме, и несть им света, надейтеся на имя Господне и утвердитеся о Бозе.
11 Се, вси вы огнь раждизаете и укрепляете пламень: ходите светом огня вашего и пламенем, егоже разжегосте. Мене ради быша сия вам, в печали успнете.

51

1 Послушайте Мене, гонящии правду и взыскающии Господа, воззрите на твердый камень, егоже изсекосте, и в юдоль потока, юже ископасте.
2 Воззрите на Авраама отца вашего и на Сарру породившую вы: яко един бе, и призвах его, и благослових его, и возлюбих его, и умножих его.
3 И тебе ныне утешу, Сионе, и утеших вся пустыни его, и поставлю пустыню его яко рай, и яже ко западом его аки рай Господень: радость и веселие обрящут в нем, исповедание и глас хваления.
4 Послушайте Мене, людие Мои, послушайте, и царие, ко Мне внушите: яко закон от Мене изыдет, и суд Мой во свет языком.
5 Приближается скоро правда Моя, и изыдет яко свет спасение Мое, и на мышцу Мою языцы надеятися будут: Мене острови ожидати и на мышцу Мою уповати будут.
6 Воздвигните на небо очи ваши и воззрите на землю долу, понеже небо яко дым утвердися, и земля яко риза обетшает, живущии же на земли якоже сия изомрут, спасение же Мое во век будет, и правда Моя не оскудеет.
7 Послушайте Мене, ведящии суд, людие Мои, имже закон Мой в сердцы вашем, не бойтеся укорения человеча и похулению их не покаряйтеся.
8 Якоже бо риза снедена будет временем, и яко сукно изястся мольми, правда же Моя во веки будет и спасение Мое в роды родов.
9 Востани, востани, Иерусалиме, и облецыся во крепость мышцы твоея, востани яко в начале дне, яко род века: не ты ли еси победил гордаго и расторгнул змиа?
10 Не ты ли еси опустошаяй море, воду бездны многу? Положивый глубины морския путь прохода изятым и избавленым?
11 Господем бо возвратятся и приидут в Сион с радостию и со веселием вечным: на главе бо их веселие и хвала, и радость приимет я: отбеже болезнь и печаль и воздыхание.
12 Аз есмь, Аз есмь Утешаяй тя: разумей, кто сый убоялся еси человека смертна и сына человеча, иже яко трава изсхоша,
13 и забыл еси Бога Создавшаго тя, Сотворшаго небо и основавшаго землю: и боялся еси присно во вся дни лица ярости стужающаго тебе: како бо восхоте взяти тя, и ныне где ярость стужающаго тебе?
14 Внегда бо спастися тебе, не станет, ниже умедлит:
15 яко Аз Бог твой, возмущаяй море и творяй шум волнам его: Господь Саваоф имя Мне.
16 Положу словеса Моя во уста твоя и под сению руки Моея покрыю тя, еюже поставих небо и основах землю: и речет Сиону: людие Мои есте вы.
17 Востани, востани, воскресени, Иерусалиме, испивый чашу ярости от руки Господни: чашу бо падения, фиал ярости испил и истощил еси,
18 и не бысть утешаяй тебе от всех чад твоих, яже родил еси, и не бысть подемлющаго руки твоея, ниже от всех сынов твоих, ихже вознесл еси.
19 Два сия противна тебе, кто сожалеет тебе? Падение и сокрушение, глад и мечь, кто утешит тя?
20 Сынове твои обнищавшии, седяще на краи всякаго исхода, яко свекла недовареная, исполнени ярости Господни, разслаблени Господем Богом.
21 Сего ради слыши, смиренный и упивыйся не вином:
22 тако глаголет Господь Бог судяй людем Своим: се, взях от руки твоея чашу падения, фиал ярости Моея, и не приложиши ксему пити ея:
23 и вложу ю в руце преобидевших тя и смиривших тя, иже рекоша души твоей: преклонися, да минем: и положил еси равно земли плещы твоя отвне мимоходящым.

52

1 Востани, востани, Сионе, облецыся во крепость твою, Сионе, и ты облецыся во славу твою, Иерусалиме, граде святый, ктому не приложит проити сквозе тя необрезанный и нечистый.
2 Истряси прах и востани, сяди, Иерусалиме, совлецы узу выи твоея, плененая дщи Сионя.
3 Яко сия глаголет Господь: туне продани бысте, и не сребром избавитеся.
4 Тако глаголет Господь: во Египет снидоша людие Мои прежде, еже пришелцем быти тамо, и во Ассирию нуждею отведошася.
5 И ныне что зде есте? Сия глаголет Господь: яко взяшася людие Мои туне, чудитеся и плачитеся. Тако глаголет Господь: вас ради присно имя Мое хулится во языцех.
6 Сего ради познают людие Мои имя Мое в той день, яко Аз есмь Сам глаголяй, ту есмь.
7 Коль красны на горах ноги благовествующих мир, благовествующих благая, яко слышано сотворю спасение твое, глаголя: Сионе, воцарится Бог твой.
8 Яко глас хранящих тя вознесеся, и гласом вкупе возрадуются: яко очи ко очесем воззрят, егда помилует Господь Сиона.
9 Да отрыгнут веселие вкупе пустыни Иерусалимския, яко помилова Господь людий Своих и избави Иерусалима:
10 и открыет Господь мышцу Свою святую пред всеми языки, и узрят вси концы земли спасение, еже от Бога нашего.
11 Отступите, отступите, изыдите отсюду и нечистоте не прикасайтеся, изыдите от среды его, отлучитеся, носящии сосуды Господни:
12 яко не с мятежем изыдете, ниже убежанием пойдете: пойдет бо пред вами Господь, и собираяй вы Господь Бог Израилев.
13 Се, уразумеет отрок Мой и вознесется и прославится зело.
14 Якоже ужаснутся о Тебе мнози, тако обезславится от человек вид Твой, и слава Твоя от сынов человеческих.
15 Тако удивятся языцы мнози о Нем, и заградят царие уста своя: яко, имже не возвестися о Нем, узрят, и иже не слышаша, уразумеют.

53

1 Господи, кто верова слуху нашему, и мышца Господня кому открыся?
2 Возвестихом, яко отроча пред Ним яко корень в земли жаждущей, несть вида Ему, ниже славы: и видехом Его, и не имяше вида, ни доброты:
3 но вид Его безчестен, умален паче всех сынов человеческих: человек в язве сый и ведый терпети болезнь, яко отвратися лице Его, безчестно бысть, и не вменися.
4 Сей грехи нашя носит и о нас болезнует, и мы вменихом Его быти в труде и в язве от Бога и во озлоблении.
5 Той же язвен бысть за грехи нашя и мучен бысть за беззакония наша, наказание мира нашего на Нем, язвою Его мы изцелехом.
6 Вси яко овцы заблудихом: человек от пути своего заблуди, и Господь предаде Его грех ради наших.
7 И Той, зане озлоблен бысть, не отверзает уст Своих: яко овча на заколение ведеся, и яко агнец пред стригущим его безгласен, тако не отверзает уст Своих.
8 Во смирении Его суд Его взятся: род же Его кто исповесть? Яко вземлется от земли живот Его, ради беззаконий людий Моих ведеся на смерть.
9 И дам лукавыя вместо погребения Его и богатыя вместо смерти Его: яко беззакония не сотвори, ниже обретеся лесть во устех Его.
10 И Господь хощет очистити Его от язвы: аще дастся о гресе, душа ваша узрит семя долгоживотное.
11 И хощет Господь рукою Своею отяти болезнь от души Его, явити Ему свет и создати разумом, оправдати праведнаго благо служаща многим, и грехи их Той понесет.
12 Сего ради Той наследит многих и крепких разделит корысти, зане предана бысть на смерть душа Его, и со беззаконными вменися, и Той грехи многих вознесе и за беззакония их предан бысть.

54

1 Возвеселися, неплоды, нераждающая возгласи и возопий, нечревоболевшая, яко многа чада пустыя паче, нежели имущия мужа.
2 Рече бо Господь: разшири место, кущи твоея и покровов твоих, водрузи, не пощади, продолжи ужя твоя и колие твое укрепи,
3 еще на десно и на лево простри: и семя твое языки наследит, и грады опустевшыя населиши.
4 Не бойся, яко посрамлена еси, ниже устыдися, яко укорена еси: понеже срамоту вечную забудеши и укоризны вдовства твоего не помянеши ктому.
5 Яко Господь Творяй тя, Господь Саваоф имя Ему: и Избавивый тя Святый Бог Израилев, всей земли прозовется.
6 Не яко жену оставлену и малодушну призва тя Господь, ниже яко жену из юности возненавидену, рече Бог твой.
7 На время мало оставих тя, а с милостию великою помилую тя:
8 во ярости мале отвратих лице Мое от тебе, но милостию вечною помилую тя, рече Избавивый тя Господь.
9 От воды, яже при Нои, сие Ми есть, якоже кляхся Ему во время оно на землю, не разгневатися о тебе ктому, ниже во прещении твоем
10 горы преставити, и холми твои не предвигнутся: тако ниже, яже от Мене к тебе, милость оскудеет, ниже завет мира твоего преставится: рече бо милостив к тебе Господь.
11 Смиренная и колеблемая не имела еси утешения: се, Аз уготовляю тебе анфракс камень твой и на основание твое сапфир:
12 и положу забрала твоя иаспис, и врата твоя камение кристалла, и ограждение твое камение избранное,
13 и вся сыны твоя научены Богом, и во мнозе мире чада твоя.
14 И правдою возградишися: удалися от неправеднаго, и не убоишися, и трепет не приближится тебе.
15 Се, пришелцы приидут к тебе Мною и вселятся у тебе и к тебе прибегнут.
16 Се, Аз создах тя, не якоже кузнец раздуваяй углие и износя сосуд на дело: Аз же создах тя не на пагубу, еже истлити.
17 Всяк сосуд соделан на тя не благопоспешу, и всяк глас, иже на тя востанет на прю, одолееши им всем: повиннии же твои будут в нем есть наследие служащым Господеви, и вы будете Мне праведни, глаголет Господь.

55

1 Жаждущии, идите на воду, и елицы не имате сребра, шедше купите, и ядите (и пийте) без сребра и цены вино и тук.
2 Вскую цените сребро не в хлебы, и труд ваш не в сытость? Послушайте Мене, и снесте благая, и насладится во благих душа ваша.
3 Внемлите ушима вашима и последуйте путем Моим: послушайте Мене, и жива будет во благих душа ваша, и завещаю вам завет вечен, преподобная Давидова верная.
4 Се, свидетелство во языцех дах Его, князя и повелителя языком.
5 Се, языцы, иже не ведяху тебе, призовут тя, и людие, иже не познаша тебе, ко тебе прибегнут ради Господа Бога твоего, Святаго Израилева, яко прослави тя.
6 Взыщите Господа, и внегда обрести вам Того, призовите: егда же приближится к вам,
7 да оставит нечестивый пути своя, и муж беззаконен советы своя, и да обратится ко Господу, и помилован будет, яко попремногу оставит грехи вашя.
8 Не суть бо совети Мои якоже совети ваши, ниже якоже путие ваши путие Мои, глаголет Господь.
9 Но якоже отстоит небо от земли, тако отстоит путь Мой от путий ваших, и помышления ваша от мысли Моея.
10 Якоже бо аще снидет дождь или снег с небесе, и не возвратится, дондеже напоит землю, и родит, и прозябнет, и даст семя сеющему и хлеб в снедь:
11 тако будет глаголгол Мой, иже аще изыдет из уст Моих, не возвратится ко Мне тощь, дондеже совершит (вся), елика восхотех, и поспешу пути твоя и заповеди Моя.
12 Со веселием бо изыдете и с радостию научитеся: горы бо и холми возскачут ждуще вас с радостию, и вся древеса селная восплещут ветвьми:
13 и вместо драчия взыдет кипарис, и вместо кропивы взыдет мирсина: и будет Господь во имя и во знамение вечное, и не оскудеет.

56

1 Сия глаголет Господь: сохраните суд и сотворите правду, приближися бо спасение Мое приити и милость Моя открытися.
2 Блажен муж творяй сия, и человек держайся их, и храняй субботы не оскверняти, и блюдый руце свои не творити неправды.
3 Да не глаголет иноплеменник приложивыйся ко Господеви: еда отлучит мя Господь от людий Своих? И да не глаголет каженик, яко аз есмь древо сухо.
4 Сия глаголет Господь кажеником: елицы сохранят субботы Моя и изберут яже Аз хощу и содержат завет Мой,
5 дам им в дому Моем и во ограде Моей место именито, лучшее от сынов и дщерей, имя вечно дам им, и не оскудеет:
6 и иноплеменником приложившымся Господеви работати Ему и любити имя Господне, еже быти Ему в рабы и рабыни, и вся снабдящыя субботы Моя не оскверняти и держащыя завет Мой,
7 введу я в гору святую Мою и возвеселю я в дому молитвы Моея: всесожжения их и жертвы их будут приятны на требнице Моем: дом бо Мой дом молитвы наречется всем языком,
8 глаголет Господь, собираяй разсеяныя Израилевы, яко соберу к нему собор.
9 Вси зверие дивии, приидите, ядите, вси зверие дубравнии.
10 Видите, яко вси ослепоша, не разумеша смыслити, вси пси немии не возмогут лаяти, видяще сны на ложи, любяще дремати,
11 и пси безстуднии душею, не ведяще сытости: и суть лукави, не ведяще смысла, вси путем своим последоваша, кийждо уклонишася в лихоимство свое, от перваго и до последняго.
12 Приидите, да возмем вино и наполнимся пиянства, и будет яко днесь, тако и заутра, и много множае.

57

1 Видите, како праведный погибе, и никтоже не приемлет сердцем, и мужие праведнии вземлются, и никтоже разумеет: от лица бо неправды взяся праведный.
2 Будет с миром погребение его, взяся от среды.
3 Вы же приидите семо, сынове беззаконнии, семя прелюбодеев и блудницы:
4 в чем услаждастеся и на кого отверзосте уста ваша? И на кого изсунусте язык ваш? Не вы ли есте чада пагубы, семя беззаконно,
5 молящиися кумиром под древием частым, закалающе чада своя в дебрех посреде камения?
6 То твоя часть, сей твой жребий, и тем пролиял еси возлияния, и тем принесл еси жертвы: о сих убо не разгневаюся ли?
7 На горе высоце и превознесенне, тамо твое ложе, и тамо вознесл еси требы твоя:
8 и за подвоями дверий твоих положил еси память твою: мыслил еси, яко аще от Мене отступиши, более нечто возимееши: возлюбил еси спящыя с тобою,
9 и умножил еси блужение твое с ними, и многи сотворил, иже далече от тебе, и послал еси послы за пределы твоя, и смирился еси даже до ада.
10 Многими путьми твоими трудился еси, и не рекл еси: престану крепящься, яко сотворил еси сия, сего ради не помолился ми еси ты.
11 Кого благопочет убоялся еси, и солгал Ми, и не помянул еси Мене, ниже приял Мя еси во ум, ниже в сердце твое? И Аз тя видя, презираю, и не убоялся еси Мене.
12 И аз возвещу правду твою и злобы твоя, яже не успеют тебе:
13 егда возопиеши, да избавят тя во печалех твоих: сия бо вся ветр возмет, и отнесет буря: а держащиися Мене стяжут землю и наследят гору святую Мою.
14 И рекут: очистите пред лицем его пути и отимите претыкания от пути людий Моих.
15 Сия глаголет Господь Вышний, Иже живет во высоких во век, Святый во святых имя Ему, Вышний, во святых почиваяй, и малодушным даяй долготерпение и даяй живот сокрушеным сердцем:
16 не во век отмщу вам, ни всегда гневатися буду на вы: дух бо от Мене изыдет, и всякое дыхание Аз сотворих.
17 За грех мало что опечалих его и поразих его и отвратих лице Мое от него: и опечалися и пойде дряхл во путех своих.
18 Пути его видех и изцелих его, и утеших его и дах ему утешение истинно,
19 мир на мир далече и близ сущым: и рече Господь: изцелю я.
20 Неправеднии же возволнуются и почити не возмогут.
21 Несть радоватися нечестивым, рече Господь Бог.

58

1 Возопий крепостию и не пощади: яко трубу возвыси глас твой и возвести людем Моим грехи их и дому Иаковлю беззакония их.
2 Мене день от дне ищут и разумети пути Моя желают, яко людие правду сотворившии и суда Бога своего не оставившии: просят ныне у Мене суда праведна и приближитися ко Господу желают, глаголюще:
3 что яко постихомся, и не увидел еси? Смирихом душы нашя, и не уведел еси? Во дни бо пощений ваших обретаете воли вашя, и вся подручныя вашя томите:
4 аще в судех и сварех поститеся и биете пястьми смиреннаго, вскую Мне поститеся якоже днесь, еже услышану быти с воплем гласу вашему?
5 Не сицеваго поста Аз избрах и дне, еже смирити человеку душу свою: ниже аще слячеши яко серп выю твою, и вретище и пепел постелеши, ниже тако наречете пост приятен.
6 Не таковаго (бо) поста Аз избрах, глаголет Господь: но разрешай всяк соуз неправды, разрушай обдолжения насильных писаний, отпусти сокрушенныя во свободу и всякое писание неправедное раздери:
7 раздробляй алчущым хлеб твой и нищыя безкровныя введи в дом твой: аще видиши нага, одей, и от свойственных племене твоего не презри.
8 Тогда разверзется рано свет твой, и изцеления твоя скоро возсияют, и предидет пред тобою правда твоя, и слава Божия оымет тя.
9 Тогда воззовеши, и Бог услышит тя, и еще глаголющу ти, речет: се, приидох. Аще отимеши от себе соуз и рукобиение и глагол роптания
10 и даси алчущему хлеб от души твоея и душу смиренную насытиши, тогда возсияет во тме свет твой, и тма твоя будет яко полудне,
11 и будет Бог твой с тобою присно: и насытишися, якоже желает душа твоя, и кости твоя утучнеют, и будут яко вертоград напоен, и яко источник, емуже не оскуде вода: и кости твоя прозябнут яко трава, и разботеют, и наследят роды родов.
12 И созиждутся пустыни твоя вечныя, и будут основания твоя вечная родом родов: и прозовешися здатель оград, и стези твоя посреде упокоиши.
13 Аще отвратиши ногу твою от суббот, еже не творити хотений твоих в день святый, и прозовеши субботы сладостны, святы Богови твоему: не воздвигнеши ноги своея на дело, ниже возглаголеши словесе во гневе из уст твоих,
14 и будеши уповая на Господа, и возведет тя на благоты земныя, и ухлебит тя наследием Иакова отца твоего: уста бо Господня глаголаша сия.

59

1 Еда не может рука Господня спасти? Или отягчил есть слух Свой, еже не услышати?
2 Но греси ваши разлучают между вами и между Богом, и грех ради ваших отврати лице Свое от вас еже не помиловати.
3 Руце бо ваши осквернене кровию, и персты ваши во гресех, устне же ваши возглаголаша беззаконие, и язык ваш неправде поучается.
4 Никтоже глаголет правды, ниже есть суд истинен: уповают на суетная и глаголют тщетная, яко зачинают труд и раждают беззаконие.
5 Яица аспидска разбиша и постав паучинный ткут, и хотяй от яиц их ясти, разбив запорток (его), обрете и в нем василиска.
6 Постав их не будет на ризу, и не одеждутся от дел своих: дела бо их дела беззакония.
7 Нозе же их на зло текут, скори пролияти кровь, и мысли их мысли о убийствах: сокрушение и бедность во путех их,
8 и пути мирнаго не познаша, и несть суда во путех их: стези во их развращены, по нихже ходят и не ведят мира.
9 Того ради отступи от них суд, и не постигнет их правда: ждущым им света, бысть им тма, ждуще зари во мраце ходиша.
10 Осяжут яко слепии стену, яко суще без очес осязати будут, и падутся в полудни яко в полунощи, яко умирающе возстенут
11 яко медведь, и яко голубь вкупе пойдут. Ждахом суда, и несть, спасение далече отступи от нас.
12 Много бо беззаконие наше пред Тобою, и греси наши противу сташа нам: беззакония бо наша в нас, и неправды нашя уразумехом:
13 нечествовахом и солгахом и отступихом от последования Бога нашего: глаголахом неправду и не покорихомся, во утробе зачахом и поучихомся от сердца нашего словесем неправедным:
14 и оставихом созади суд, и правда далече отступи от нас: яко изнеможе во путех их истина, и правым (путем) не возмогоша прейти:
15 и истина взяся, и преставиша ум свой еже смыслити. И виде Господь и негодова, яко не бяше суда:
16 и виде, и не бяше мужа, и помысли, и не бяше избавляющаго: и мсти им мышцею Своею, и помилованием утверди.
17 И одеяся правдою яко щитом, и возложи шлем спасения на главу, и облечеся в ризу отмщения, и одеждею Своею:
18 яко воздаваяй воздаяние укоризну супостатом.
19 И убоятся, иже от запад, имене Господня, и иже от восток солнца, имене Его славнаго: приидет бо яко река насильная гнев от Господа, приидет со яростию.
20 И приидет Сиона ради Избавляяй, и отвратит нечестие от Иакова.
21 И сей им иже от Мене завет, рече Господь: Дух Мой, иже есть в тебе, и глаголголы, яже Аз дах во уста твоя, не оскудеют от уст твоих и от уст семене твоего: рече бо Господь отныне и во век.

60

1 Светися, светися Иерусалиме, прииде бо твой свет, и слава Господня на тебе возсия.
2 Се, тма покрыет землю, и мрак на языки, на тебе же явится Господь, и слава Его на тебе узрится.
3 И пойдут царие светом твоим, и языцы светлостию твоею.
4 Возведи окрест очи твои и виждь собраная чада твоя: се, приидоша вси сынове твои издалеча, и дщери твоя на рамех возмутся.
5 Тогда узриши и возрадуешися, и убоишися и ужаснешися сердцем, яко преложится к тебе богатство морское и языков и людий:
6 и приидут к тебе стада велблюд, и покрыют тя велблюди Мадиамстии и Гефарстии: вси от Савы приидут, носяще злато, и Ливан принесут и камень честен, и спасение Господне благовозвестят:
7 и вся овцы Кидарския соберутся тебе, и овни Навеофстии приидут к тебе, и вознесутся приятная на жертвенник Мой, и дом молитвы Моея прославится.
8 Кии суть, иже яко облацы летят, и яко голубие со птенцы ко мне?
9 Мене острови ждаша, и корабли Фарсийстии во первых, привести чада твоя издалеча, и сребро и злато их с ними, имене ради Господня Святаго, и за еже Святому Израилеву славну быти.
10 И созиждут сынове инороднии стены твоя, и царие их предстояти будут тебе: за гнев бо Мой поразих тя и за милость Мою возлюбих тя.
11 И отверзутся врата твоя присно, день и нощь не затворятся, ввести к тебе силу язык и цари их ведомыя.
12 Языцы бо и царие, иже не поработают ти, погибнут, и языцы запустением запустеют.
13 И слава Ливанова к тебе приидет, кипарисом и певгом и кедром вкупе, прославити место святое Мое, и место ногу Моею прославлю.
14 И пойдут к тебе боящеся сынове смиривших тя и раздраживших тя, и поклонятся следам ногу твоею вси прогневавшии тя, и наречешися град Господень, Сион Святаго Израилева.
15 За сие, яко был еси оставлен и возненавиден и не бе помагающаго ти, положу тя в радость вечную, веселие родом родов.
16 И изссеши млеко языков и богатство царей снеси, и уразумееши, яко Аз Господь Спасаяй тя и Избавляяй тя Бог Израилев.
17 И вместо меди принесу ти злато, и вместо железа принесу ти сребро, и вместо древес принесу ти медь, и вместо камения железо: и вдам князи твоя в мир и надзиратели твоя в правду.
18 И не услышится посем неправда в земли твоей, ни сокрушение ни бедность во пределех твоих, но прозовется спасение забрала твоя и врата твоя хвала.
19 И не будет тебе ктому солнце во свет дне, ниже восход луны просветит твою нощь, но будет тебе Господь свет вечный и Бог слава твоя.
20 Не зайдет бо солнце тебе, и луна не оскудеет тебе: будет бо Господь тебе свет вечный, и исполнятся дние рыдания твоего.
21 И людие твои вси праведнии в век наследят землю, храняще сад дела руку Его в славу.
22 Малый будет в тысящы, а малейший во язык велик: Аз Господь по времени соберу их.

61

1 Дух Господень на Мне, Егоже ради помаза Мя, благовестити нищым посла Мя, изцелити сокрушенныя сердцем, проповедати пленником отпущение и слепым прозрение,
2 нарещи лето Господне приятно и день воздаяния, утешити вся плачущыя,
3 дати плачущым Сиона славу вместо пепела, помазание веселия плачущым, украшение славы вместо, духа уныния: и нарекутся родове правды насаждение Господне во славу.
4 И созиждут пустыни вечныя, запустевшыя прежде воздвигнут: и обновят грады пустыя, опустошенныя в роды.
5 И приидут инороднии, пасущии овцы твоя, и иноплеменницы орателие и виноградарие ваши:
6 вы же священницы Господни наречетеся, служителие Бога вашего, речется вам: крепость язык снесте и в богатстве их чудни будете.
7 Сице землю свою вторицею наследят, и веселие вечное над главою их.
8 Аз бо есмь Господь любяй правду и ненавидяй грабления от неправды: и дам труд их праведником и завет вечен завещаю им.
9 И познается во языцех семя их, и внуцы их посреде людий: всяк видяй я познает я, яко сии суть семя благословено от Бога, и радостию возрадуются о Господе.
10 Да возрадуется душа моя о Господе: облече бо мя в ризу спасения и одеждею веселия (одея мя): яко на жениха возложи на мя венец, и яко невесту украси мя красотою.
11 И яко земля растящая цвет свой, и яко вертоград семена своя прозябает: тако возрастит Господь Господь правду и веселие пред всеми языки.

62

1 Сиона ради не умолчу и Иерусалима ради не попущу, дондеже изыдет яко свет правда моя, и спасение мое яко светило разжжется.
2 И узрят языцы правду твою, и царие славу твою, и прозовут тя именем новым, имже Господь наименует е.
3 И будеши венец доброты в руце Господни и диадима царствия в руце Бога твоего:
4 и не прозовешися ктому оставлен, и земля твоя ктому не наречется пуста: тебе бо прозовется воля Моя, и земля твоя вселенная, яко благоволи Господь в тебе, и земля твоя вкупе населится.
5 И якоже живяй юноша с девою, тако поживут сынове твои с тобою: и будет якоже радуется жених о невесте, тако возрадуется Господь о тебе.
6 И на стенах твоих, Иерусалиме, приставих стражы весь день и всю нощь, иже до конца не премолкнут поминающе Господа.
7 Несть бо вам подобен: аще исправиши и сотвориши, Иерусалиме, радование на земли.
8 Клятся Господь десницею Своею и крепостию мышцы Своея: аще ктому отдам пшеницу твою и пищу твою врагом твоим, и аще ктому испиют вино твое сынове чуждии, о немже трудился еси:
9 но собирающии снедят я и похвалят Господа, и оымающии испиют я во дворех святых Моих.
10 Идите враты Моими и путь сотворите людем Моим, и камение, еже на пути, размещите: воздвигните знамение на языки.
11 Се бо, Господь слышано сотвори до последних земли: рцыте дщери Сионове: се, Спаситель твой грядет, имеяй с Собою мзду и дело Свое пред лицем Своим.
12 И прозовет я люди святы, избавлены Господем: ты же прозовешися взыскан град и не оставлен.

63

1 Кто Сей пришедый от Едома, червлены ризы Его от Восора, Сей красен во утвари, зело с крепостию? Аз глаголю правду и суд спасения.
2 Почто червлены ризы Твоя и одежды Твоя яко от истоптания точила?
3 Исполнен истоптания, и от язык несть мужа со Мною: и попрах я яростию Моею, и сотрох я яко персть, и сведох кровь их в землю и вся ризы Моя омочих:
4 день бо воздаяния прииде на них, и лето избавления приспе:
5 и воззрех, и не бе помощника: и помыслих, и никтоже заступи: и избави я мышца Моя, и ярость Моя наста:
6 и попрах я гневом Моим и сведох кровь их в землю.
7 Милость Господню помянух, добродетели Господни во всех, имиже нам воздает: Господь, судия благ дому Израилеву, наводит нам по милости Своей и по множеству правды Своея.
8 И рече: не людие ли Мои? Чада, и не отвергнутся. И бысть им во спасение и всякия скорби их.
9 Не ходатай, ниже Ангел, но Сам Господь спасе их, зане любит их и щадит их: Сам избави их и восприят их и вознесе их во вся дни века.
10 Тии же не покоришася и разгневаша Духа Святаго Его, и обратися им на вражду, и Той воева на ня.
11 И помяну дни вечныя: где возведый от земли пастыря овец Своих? Где есть вложивый в них Духа Святаго?
12 Возведшая десницею Моисеа, мышца славы Его раздели воду пред лицем его сотворити Ему имя вечно,
13 проведе их сквозе бездну, якоже коня сквозе пустыню, и не утрудишася,
14 и яко скоты по полю, и сниде Дух от Господа и настави их: тако провел еси люди Твоя сотворити Тебе Самому имя славно.
15 Обратися, Господи, от небесе и виждь от дому святаго Твоего и славы Твоея: где есть ревность Твоя и крепость Твоя? Где есть множество милости Твоея и щедрот Твоих, яко терпел еси нам?
16 Ты бо еси Отец наш, понеже Авраам не уведе нас, и Израиль не позна нас, но Ты, Господи, Отец наш, избави ны, исперва имя Твое на нас есть.
17 Что уклонил еси нас, Господи, от пути Твоего? И ожесточил еси сердца наша, еже не боятися Тебе? Обратися ради раб Твоих, ради племен достояния Твоего,
18 да (поне) мало наследим горы святыя Твоея. Противницы наши попраша святыню Твою:
19 быхом яко исперва, егда не владел еси нами, ниже бе наречено имя Твое на нас.

64

1 Аще отверзеши небо, трепет приимут от Тебе горы и растают,
2 яко тает воск от лица огня, и попалит огнь супостаты, и явлено будет имя Твое в сопротивных Твоих: от лица Твоего языцы возмятутся:
3 егда сотвориши славная, трепет приимут от Тебе горы.
4 От века не слышахом, ниже очи наши видеша бога, разве Тебе, и дела Твоя, яже сотвориши ждущым милости.
5 Милость бо срящет творящих правду, и пути Твоя помянутся: се, Ты разгневался еси, и мы согрешихом.
6 Сего ради заблудихом и быхом яко нечисти вси мы, якоже порт нечистыя вся правда наша, и отпадохом яко листвие беззаконий ради наших: тако ветр восхитит нас.
7 И несть призываяй имя Твое и помянувый удержати Тя: яко отвратил еси лице Твое от нас и предал ны еси беззаконий ради наших.
8 И ныне, Господи, Отец наш еси Ты, мы же брение, дела руку Твоею вси:
9 не прогневайся на ны зело и не помяни во время беззаконий наших, и ныне призри, яко людие Твои вси мы.
10 Град святилища Твоего бысть пуст, Сион якоже пустыня бысть, Иерусалим на проклятие:
11 дом святый наш и слава, юже благословиша отцы наши, бысть огнем пожжен, и вся славная наша купно падоша.
12 И о всех сих терпел еси, Господи, и молчал, и смирил еси ны зело.

65

1 Явлен бых не ищущым Мене, обретохся не вопрошающым о Мне, рекох: се, есмь: языку, иже не призваша имене Моего.
2 Прострох руце Мои весь день к людем не покаряющымся и противу глаголющым, иже не ходиша путем истинным, но вслед грехов своих.
3 Людие сии разгневляющии Мя пред лицем Моим присно: тии жертвы приносят в вертоградех и кадят во чрепех бесом, иже не суть,
4 и во гробех и во пещерах лежат соний ради, иже ядят мяса свиная и юху треб, осквернени сосуди их вси:
5 иже глаголют: отиди от мене, не прикоснися мне, яко чист есмь. Сей дым ярости Моея, огнь горит в нем вся дни.
6 Се, написася предо Мною: не умолчу, дондеже отдам в недра им грехи их и грехи отец их глаголет Господь:
7 иже кадяху на горах и на хомех укориша Мя, отдам дела их в недра им.
8 Тако глаголет Господь: имже образом обретается ягода на грезне, и рекут: не погуби его, яко благословение есть в нем: тако сотворю служащаго Ми ради, не имам всех погубити ради его:
9 и изведу из Иакова семя и из Иуды, и наследит гору святую Мою, и наследят избраннии Мои и раби Мои и вселятся тамо.
10 И будут во дубраве ограды стадом, и юдоль Ахорская в покоище говядов людем Моим, иже взыскаша Мене.
11 Вы же, оставившии Мя и забывающии гору святую Мою, и уготовлящии демону трапезу и исполняющии щастию растворение,
12 Аз предам вас под мечь, вси закланием падете: яко звах вас и не послушасте, глаголах, и преслушасте и сотвористе лукавое предо Мною и яже не хотех избрасте.
13 Сего ради тако глаголет Господь: се, работающии Ми ясти будут, вы же взалчете: се, работающии Ми пити будут, вы же возжаждете:
14 се, работающии Ми возрадуются, вы же посрамитеся: се, работающии Ми возвеселятся в веселии сердца, вы же возопиете в болезни сердца вашего и от сокрушения духа восплачетеся.
15 Оставите бо имя ваше в насыщение избранным Моим, вас же избиет Господь: работающым же Мне наречется имя новое,
16 еже благословится на земли, благословят бо Бога истиннаго: и кленущиися на земли клятися будут Богом истинным, забудут бо печаль свою первую, и не взыдет им на сердце.
17 Будет бо небо ново и земля нова, и не помянут прежних, ниже взыдут на сердце их,
18 но радость и веселие обрящут на ней, яко се, Аз творю веселие Иерусалиму и людем Моим радость.
19 И возвеселюся о Иерусалиме и возрадуюся о людех Моих, и ксему не услышится в нем глас плача, ни глас вопля,
20 ниже будет тамо младенец, ни старец, иже не исполнит лет своих: будет бо юный ста лет, умираяй же грешник ста лет и проклят будет.
21 И созиждут домы и сами вселятся, и насадят винограды и сами снедят плоды их.
22 Не созиждут, да инии вселятся, и не насадят, да инии снедят: якоже бо дние древа жизни, будут дние людий Моих: дела бо трудов их обетшают.
23 Избраннии же мои не имут трудитися вотще, ниже породят чад на проклятие, яко семя благословено есть Богом, и внуцы их с ними будут.
24 И будет, прежде неже воззвати им, Аз услышу их, еще глаголющым им, реку: что есть?
25 Тогда волцы и агнцы имут пастися вкупе, и лев яко вол снесть плевы, и змия землю яко хлеб: не повредят, ниже погубят на горе святей Моей, глаголет Господь.

66

1 Тако глаголет Господь: небо престол Мой, земля же подножие ногу Моею: кий дом созиждете Ми, и кое место покоища Моего?
2 Вся бо сия сотвори рука Моя, и сия суть вся Моя, глаголет Господь. И на кого воззрю, токмо на кроткаго и молчаливаго и трепещущаго словес Моих?
3 Беззаконник же жряй ми телца, яко убиваяй пса: и приносяй семидал, яко кровь свиную: даяй ливан в память, аки хулник. И тии избраша пути своя, и мерзости их, яже душа их изволи.
4 И Аз изберу поругания их и грехи их воздам им: яко звах их, и не послушаша Мене, глаголах, и преслушаша и сотвориша злое предо Мною, и яже не хотех избраша.
5 Услышите глаголгол Господень, трепещущии словесе Его: рцыте, братия, ненавидящым вас и гнушающымся, да имя Господне прославится и явится во веселии их, и они посрамятся.
6 Глас вопля от града, глас от храма, глас Господа воздающаго воздаяние сопротивящымся.
7 Прежде неже чревоболети ей, роди, прежде неже приити труду чревоболения, избеже и породи мужеск пол.
8 Кто слыша сицевое, и кто виде сице? Аще родила земля с болезнию во един день? Или и родися язык весь купно, яко поболе и роди Сион дети своя?
9 Аз же дах чаяние сие, и не помянул еси Мене, рече Господь. Не се ли, Аз родящую и неплодную сотворих? Рече Бог твой.
10 Веселися, Иерусалиме, и торжествуйте в нем, вси любящии его и живущии в нем: радуйтеся вкупе с ним радостию, вси елицы плакасте о нем,
11 да ссете и насытитеся от сосца утешения его, да ссавше насладитеся от входа славы его.
12 Яко сия глаголет Господь: се, Аз укланяю на ня аки реку мира, и аки поток наводняемый славу языков: дети их на рамена взяты будут и на колену утешатся.
13 Якоже аще кого мати утешает, тако и Аз утешу вы, и во Иерусалиме утешитеся
14 и узрите, и возрадуется сердце ваше, и кости вашя яко трава прозябнут: и познается рука Господня боящымся Его, и запретит непокаряющымся.
15 Се бо, Господь яко огнь приидет, и яко буря колесницы Его, воздати яростию отмщение Свое и прещение во пламени огненне:
16 огнем бо Господним судитися будет вся земля, и мечем Его всяка плоть: мнози язвени будут от Господа.
17 Очищающиися и освящающиися во вертоградех и в преддвериих ядущии мясо свиное и мерзости и мышы вкупе погибнут, рече Господь.
18 И Аз дела их и помышление их вем, и гряду собрати вся народы и языки, и приидут и узрят славу Мою:
19 и оставлю на них знамение, и послю от них спасеных во языки, во Фарсис и в Фуд, и в Луд и в Мосох, и в Фовель и во Елладу, и во островы дальния, иже не слышаша имене Моего, ниже видеша славу Мою: и возвестят славу Мою во языцех,
20 и приведут братию вашу от всех язык дар Господеви, с коньми и колесницами и с носилами мсков, под сеньми во святый град Иерусалим, рече Господь, аки бы принесли сынове Израилевы жертвы своя Мне со псалмы в дом Господень:
21 и от тех поиму себе жерцы и левиты, рече Господь.
22 Якоже бо небо ново и земля нова, яже Аз творю, пребывают предо Мною, глаголет Господь, тако станет семя ваше и имя ваше:
23 и будет месяц от месяца, и суббота от субботы, приидет всяка плоть поклонитися предо Мною во Иерусалим, рече Господь:
24 и изыдут и узрят трупы человеков преступивших Мне: червь бо их не скончается, и огнь их не угаснет, и будут в позор всяцей плоти.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/is.html ; быстрая - http://rusbible.ru/s Ис (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Исход

Исход

Славянский текст

1

1 Сия имена сынов Израилевых, входящих во Египет вкупе со Иаковом отцем их, кийждо со всем домом своим внидоша:
2 Рувим, Симеон, Левий, Иуда,
3 Иссахар, Завулон и Вениамин,
4 Дан и Неффалим, Гад и Асир: Иосиф же бяше во Египте.
5 Бяше же всех душ изшедших из Иакова седмьдесят пять.
6 Умре же Иосиф, и вся братия его, и весь род оный:
7 сынове же Израилевы возрастоша и умножишася, и мнози быша и укрепишася зело зело: умножи же их земля.
8 Воста же царь ин во Египте, иже не знаше Иосифа,
9 рече же языку своему: се, род сынов Израилевых великое множество и укрепляется паче нас:
10 приидите убо, прехитрим их, да не когда умножатся: и егда аще приключится нам брань, приложатся и сии к супостатом, и одолевше нам изыдут из земли (нашея).
11 И пристави над ними приставники дел, да озлобят их в делех. И создаша грады тверды фараону: Пифо, и Рамесси, и он, иже есть Илиополь.
12 По елику же их смиряху, толико множайшии бываху и укрепляхуся зело зело. И гнушахуся Египтяне сынми Израилевыми,
13 и насилие творяху Египтяне сыном Израилевым нуждею,
14 и болезненну тем жизнь творяху в делех жестоких брением и плинфоделанием, и всеми делы, яже в полях, во всех делех, имиже порабощаху их с нуждею.
15 И рече царь Египетский бабам Еврейским: единей их имя Сепфора и имя вторей Фуа,
16 и рече (им): егда бабите Евреаныням, и суть к рождению, аще убо мужеский пол будет, убивайте его: аще же женский, снабдевайте его.
17 Убояшася же бабы Бога, и не сотвориша, якоже повеле им царь Египетский, и живляху мужеский пол.
18 Призва же царь Египетский бабы и рече им: что яко сотвористе вещь сию, и оживляете мужеский пол?
19 Рекоша же бабы фараону: не яко жены Египтяныни, тако и жены Евреаныни: раждают бо прежде неже внити к ним бабам, и раждаху.
20 Благо же творяше Бог бабам, и множахуся людие и укрепляхуся зело.
21 И понеже бояхуся бабы Бога, сотвориша себе жилища.
22 Заповеда же фараон всем людем своим, глаголя: всяк мужеский пол, иже родится Евреом, в реку ввергайте, и всяк женский пол снабдевайте и жив.

2

1 Бяше же некто от племене Левиина, иже поя от дщерей Левииных, и имяше ю:
2 и зача во чреве и роди мужеский пол. Видевше же его лепа, крыша его три месяцы:
3 и понеже не можаху его ктому крыти, взя ему мати его ковчежец ситовый и помаза и клеем и смолою, и вложи отроча в него, и положи его в лучице при реце:
4 и наблюдаше сестра его издалеча, да уведает, что будет ему.
5 Сниде же дщерь фараонова измытися на реку, и рабыни ея прохождаху при реце. И видевши ковчежец в лучице, пославши рабыню, взя и.
6 Отверзши же, видит отроча плачущееся в ковчежце, и пощаде е дщерь фараоня, и рече: от детей Еврейских сие.
7 И рече сестра его дщери фараонове: хощеши ли, призову ти жену кормилицу от Еврей, и воздоит ти отроча?
8 И рече ей дщерь фараонова: иди. Шедши же отроковица, призва матерь отрочате.
9 Рече же к ней дщерь фараонова: соблюди ми отроча сие и воздой ми е: аз же дам ти мзду. Взя же отроча жена и дояше е.
10 Возмужавшу же отрочати, введе е ко дщери фараонове, и бысть ей в сына, и нарече имя ему Моисей, глаголющи: от воды взях его.
11 Бысть же во дни многия оны, велик быв Моисей, изыде к братиям своим, сыном Израилевым. Разумев же болезнь их, виде человека Египтянина биюща некоего Евреанина от братии его сынов Израилевых.
12 Обозревся же семо и овамо, ни когоже виде: и поразив Египтянина, скры его в песце.
13 Изшед же во вторый день, виде два мужа Евреанина биющася и глагола обидящему: чесо ради ты биеши искренняго?
14 Он же рече: кто тя постави князя и судию над нами? Еда убити мя ты хощеши, имже образом убил еси вчера Египтянина? Убояся же Моисей и рече: аще сице явлен бысть глагол сей?
15 Услыша же фараон глагол сей и искаше убити Моисеа. Отиде же Моисей от лица фараонова и вселися в земли Мадиамстей: пришед же в землю Мадиамскую седе при кладязе.
16 Священнику же Мадиамскому беша седмь дщерей, пасущих овцы отца своего Иофора: пришедшя же черпаху, дондеже наполниша корыта, напоити овцы отца своего Иофора.
17 Пришедше же пастырие изгнаша я. Востав же Моисей избави их, и налия им и напои овцы их.
18 Приидоша же к Рагуилу отцу своему. Он же рече им: что яко ускористе приити днесь?
19 Оныя же рекоша: человек Египтянин избави нас от пастырей, и начерпа нам и напои овцы нашя.
20 Он же рече дщерем своим: и где есть? И вскую сице остависте человека? Призовите убо его, да яст хлеб.
21 Вселися же Моисей у человека: и даде Сепфору дщерь свою Моисею в жену.
22 Во чреве же заченши жена роди сына, и нарече Моисей имя ему Гирсам, глаголя: яко пришлец есмь в земли чуждей. Еще же заченши роди сына втораго, и нарече имя ему Елиезер, глаголя: Бог бо отца моего помощник мой и избави мя из руки фараоновы.
23 По днех же многих тех, умре царь Египетский, и возстенаша сынове Израилевы от дел и возопиша, и взыде вопль их к Богу от дел.
24 И услыша Бог стенание их: и помяну Бог завет Свой иже ко Аврааму и Исааку и Иакову,
25 и призре Бог на сыны Израилевы, и познан бысть ими.

3

1 Моисей же бяше пасый овцы Иофора тестя своего, священника Мадиамска: и гнаше овцы в пустыню, и прииде в гору Божию Хорив.
2 Явися же ему Ангел Господнь в пламени огненне из купины: и видит, яко купина горит огнем, купина же не сгараше.
3 Рече же Моисей: мимошед увижду видение великое сие, яко не сгарает купина.
4 Егда же виде Господь, яко приступает видети, воззва его Господь из купины, глаголя: Моисее, Моисее. Он же рече: что есть, Господи?
5 Он же рече: не приближайся семо: изуй сапоги от ног твоих: место бо, на немже ты стоиши, земля свята есть.
6 И рече ему: Аз есмь Бог отца твоего, Бог Авраамов и Бог Исааков и Бог Иаковль. Отврати же Моисей лице свое: благоговеяше бо воззрети пред Бога.
7 Рече же Господь к Моисею: видя видех озлобление людий Моих, иже во Египте, и вопль их услышах от дел приставников: уведех болезнь их,
8 и снидох изяти их от руку Египетску, и извести я из земли тоя, и ввести их в землю благу и многу, в землю кипящую млеком и медом, в место Хананейско и Хеттейско, и Аморрейско и Ферезейско, и Гергесейско и Евейско и Иевусейско:
9 и се, ныне вопль сынов Израилевых прииде ко Мне, и Аз видех тугу, еюже Египтяне стужают им:
10 и ныне гряди, да послю тя к фараону царю Египетскому, и изведеши люди Моя, сыны Израилевы из земли Египетския.
11 И рече Моисей к Богу: кто есмь аз, яко да пойду к фараону царю Египетскому, и яко да изведу сыны Израилевы от земли Египетския?
12 Рече же Бог к Моисею, глаголя: яко буду с тобою: и сие тебе знамение, яко Аз тя посылаю: внегда извести тебе люди Моя из Египта, и помолитеся Богу в горе сей.
13 И рече Моисей к Богу: се, аз пойду к сыном Израилевым и реку к ним: Бог отец наших посла мя к вам: и аще вопросят мя, что имя Ему, что реку к ним?
14 И рече Бог к Моисею, глаголя: Аз есмь Сый. И рече: тако речеши сыном Израилевым: Сый посла мя к вам.
15 И рече Бог паки к Моисею: тако речеши сыном Израилевым: Господь Бог отец наших, Бог Авраамов и Бог Исааков и Бог Иаковль, посла мя к вам: сие Мое есть имя вечное и память родов родом:
16 пришед убо собери старцы сынов Израилевых и рцы к ним: Господь Бог отец наших явися мне, Бог Авраамов и Бог Исааков и Бог Иаковль, глаголя: присещением присетих вас, и елика случишася вам во Египте:
17 и рече: изведу вас от озлобления Египетскаго в землю Хананейску и Хеттейску, и Аморрейску и Ферезейску, и Гергесейску и Евейску и Иевусейску, в землю кипящую млеком и медом:
18 и послушают гласа твоего, и внидеши ты и старейшины Израилевы к фараону царю Египетскому, и речеши к нему: Господь Бог Еврейский воззва нас: да пойдем убо путем трех дний в пустыню, да пожрем Господу Богу нашему:
19 Аз же вем, яко не отпустит вас фараон царь Египетский пойти, аще не рукою крепкою:
20 и простер руку Мою, поражу Египтяны всеми чудесы Моими, яже сотворю в них: и по сих отпустит вы,
21 и дам благодать людем сим пред Египтяны: егда же пойдете, не отидете тщы:
22 но да испросит жена от соседы и подруги своея сосуды сребряны и златы, и ризы: и украсите сыны вашя и дщери вашя, и оберите Египтян.

4

1 Отвеща же Моисей и рече: аще не уверуют ми, ниже послушают гласа моего, рекут бо, яко не явися тебе Бог, что реку к ним?
2 И рече к нему Господь: что сие есть в руце твоей? Он же рече: жезл.
3 И рече: поверзи его на землю. И верже и на землю, и бысть змий: и отбеже Моисей от него.
4 И рече Господь к Моисею: простри руку и ими за хвост. Простер убо руку, взя за хвост, и бысть жезл в руце его.
5 Да уверуют ти, яко явися тебе Господь Бог отец твоих, Бог Авраамов и Бог Исааков и Бог Иаковль.
6 Рече же ему Господь паки: вложи руку твою в недро твое. И вложи руку в недро свое, и изят ю от недра своего, и бысть рука его прокажена яко снег.
7 И рече паки ему Господь: вложи руку твою в недро твое. И вложи руку свою в недро свое, и изят ю от недра своего, и бысть паки в румянстве плоти своея.
8 Аще же не уверуют тебе, ниже послушают гласа знамения перваго, уверуют тебе ради гласа знамения втораго:
9 и будет аще не уверуют тебе двема знамениями сими, ниже послушают гласа твоего, да возмеши от воды речныя, и пролиеши на сухо: и будет вода, юже возмеши от реки, кровию на сусе.
10 Рече же Моисей ко Господу: молюся ти, Господи: недоброречив есмь прежде вчерашняго и третияго дне, ниже отнележе начал еси глаголати рабу Твоему: худогласен и косноязычен аз есмь.
11 И рече Господь к Моисею: кто даде уста человеку? И кто сотвори нема и глуха, и видяща и слепа? Не Аз ли Господь Бог?
12 И ныне иди, и Аз отверзу уста твоя и устрою тебе, еже имаши глаголати.
13 Рече же Моисей: молюся ти, Господи, избери могуща иного, егоже послеши.
14 И разгневався яростию Господь на Моисеа, рече: не се ли брат твой Аарон Левитин? Вем, яко глаголя возглаголет он вместо тебе: и се, той изыдет во сретение тебе, и узрев тя, возрадуется в себе:
15 и речеши к нему, и вдаси словеса Моя во уста его: Аз же отверзу уста твоя и уста его, и устрою вам яже имате творити:
16 и той возглаголет от тебе к людем, и той будет уста твоя: ты же будеши ему в тех, яже к Богу:
17 и жезл сей обращенный в змию, возми в руку твою, сим сотвориши знамения.
18 Пойде же Моисей, и возвратися ко Иофору тестю своему и рече: пойду и возвращуся ко братии моей, иже во Египте, и увижду, аще еще живи суть. И рече Иофор к Моисею: иди здрав. По днех же оных многих, умре царь Египетский.
19 И рече Господь к Моисею в земли Мадиамстей: иди, отиди во Египет: измроша бо вси ищущии души твоея.
20 Поим же Моисей жену свою и отрочата, всади я на ослята, и возвратися во Египет. И взя Моисей жезл, иже от Бога, в руку свою.
21 Рече же Господь к Моисею: идущу тебе и возвращающуся во Египет, зри вся чудеса, яже дах в руце твои, да сотвориши Я пред фараоном: Аз же ожесточу сердце его, и не отпустит людий:
22 ты же возглаголеши фараону: сия глаголет Господь Бог Еврейский: сын Мой первенец Израиль:
23 рех же тебе: отпусти люди Моя, да Ми послужат: аще убо не хощеши отпустити их, блюди убо, Аз убию сына твоего первенца.
24 Бысть же на пути на стану, срете его Ангел Господнь и искаше его убити.
25 И вземши Сепфора камень, обреза конечную плоть сына своего, и припаде к ногам его и рече: ста кровь обрезания сына моего.
26 И отиде от него Ангел, занеже рече: ста кровь обрезания сына моего.
27 Рече же Господь ко Аарону: изыди во сретение Моисею в пустыню. И иде, и срете его в горе Божии: и целовастася оба.
28 И поведа Моисей Аарону вся словеса Господня, яже посла, и вся знамения, яже заповеда ему.
29 Иде же Моисей и Аарон, и собраша вся старцы сынов Израилевых:
30 и глагола им Аарон вся словеса сия, яже глагола Бог к Моисею: и сотвори знамения пред людьми.
31 И вероваша людие, и возрадовашася, яко посети Бог сыны Израилевы и яко призре на их скорбение: и преклоншеся людие поклонишася.

5

1 И по сих вниде Моисей и Аарон к фараону и реша ему: сия глаголет Господь Бог Израилев: отпусти люди Моя, да праздник сотворят Мне в пустыни.
2 Рече же фараон: кто есть, Егоже послушаю гласа, яко отпустити имам сыны Израилевы? Не вем Господа, и Израиля не отпущу.
3 И глаголют ему: Бог Еврейский призва нас: пойдем убо путем трех дний в пустыню, да пожрем Господу Богу нашему, да не когда случится нам смерть или убийство.
4 И рече им царь Египетский: вскую, Моисей и Аарон, развращаете люди моя от дел их? Идите кийждо вас на дела своя.
5 И рече фараон: се, ныне умножишася людие сии на земли: убо не дадим почити им от дел.
6 Заповеда же фараон приставником дел людских и книгочиям, глаголя:
7 не ктому приложите даяти плев людем к плинфоделанию, якоже вчера и третияго дне: но сами да идут и собирают плевы себе:
8 и урок плинфоделания, еже они творят, на кийждо день наложите им: не уемлите ничтоже: праздни бо суть: сего ради возопиша, глаголюще: да пойдем, и пожрем Богу нашему:
9 да отягчатся дела людий сих, и да пекутся о них, и не помыслят о словесех суетных.
10 Понуждаху же их приставницы и книгочия и глаголаху людем, рекуще: сия глаголет фараон: не ктому даю вам плев:
11 сами вы шедше собирайте себе плевы, идеже аще обрящете: ибо не будет уято от урока вашего ничтоже.
12 И разыдошася людие по всей земли Египетстей собирати тростие на плевы.
13 Приставницы же понуждаху их, глаголюще: совершайте дела ваша урочная на всяк день, якоже и егда плевы даяхом вам.
14 И биени быша книгочия рода сынов Израилевых, иже быша приставлени над ними от приставников фараоновых, глаголюще: почто не совершисте урока вашего плинфеннаго, якоже вчера и третияго дне, такожде и днесь?
15 Вшедше же книгочия сынов Израилевых, возопиша к фараону, глаголюще: почто ты тако твориши рабом твоим?
16 Плев не дают рабом твоим, и плинфы нам глаголют творити: и се, раби твои мучими суть: обидиши убо людий твоих.
17 И рече им: праздни, праздни есте: сего ради глаголете: да идем, пожрем Богу нашему:
18 ныне убо шедше делайте плев бо не дам вам, урок же делания плинфеннаго да отдаете.
19 Видяху же книгочии сынов Израилевых себе во злых, глаголюще: не оставите плинфоделания урочнаго дню.
20 Сретоша же Моисеа и Аарона, идущих во сретение им, исходящым им от фараона,
21 и реша им: да видит Бог и судит вам, яко огнусисте дух ваш пред фараоном и пред рабы его, дати мечь в руки его убити нас.
22 Возвратися же Моисей ко Господу и рече: молютися, Господи, почто озлобил еси люди сия? И вскую послал еси мя?
23 И отнележе внидох к фараону, глаголати Твоим именем, (он) озлоби люди сия, и не избавил еси людий Твоих.

6

1 И рече Господь к Моисею: се, узриши, что сотворю фараону: рукою бо крепкою отпустит их и мышцею высокою изженет их от земли своея.
2 Глагола же Бог к Моисею и рече ему: Аз Господь,
3 и явихся Аврааму, и Исааку, и Иакову, Бог Сый их, и имене Моего Господь не явих им:
4 и поставих завет Мой с ними, яко дати им землю Ханаанску, землю пришелствия их, на нейже и обитаху:
5 Аз же услышах стенание сынов Израилевых, имже Египтяне поработиша их, и помянух завет Мой:
6 иди, рцы сыном Израилевым глаголя: Аз Господь, и изведу вас от насилия Египетска, и избавлю вас от работы (их), и отиму вас мышцею высокою и судом великим,
7 и прииму вы Себе в люди, и буду вам Бог: и уразумеете, яко Аз Господь Бог ваш, изведый вас от земли Египетския и от насилия Египетска:
8 и введу вас в землю, на нюже прострох руку Мою, дати ю Аврааму и Исааку и Иакову: и дам ю вам в наследие, Аз Господь.
9 Глагола же Моисей тако сыном Израилевым, и не послушаша Моисеа от малодушия и от дел жестоких.
10 Рече же Господь к Моисею, глаголя:
11 вниди, глаголи фараону царю Египетскому, да отпустит сыны Израилевы из земли своея.
12 Рече же Моисей пред Господем глаголя: се, сынове Израилевы не послушаша мене, и како послушает мене фараон? Аз же несловесен есмь.
13 Рече же Господь к Моисею и Аарону и завеща им внити к фараону царю Египетскому, да отпустит сыны Израилевы от земли Египетския.
14 И сии старейшины домов отечеств их: сынове Рувима, первенца Израилева, Енох и Фаллос, Асрон и Харми: сие племя Рувимово.
15 Сынове же Симеоновы: Иемуил и Иамин, и Аод и Ахин, и Саар и Саул, иже от Финиссины: сия рождения сынов Симеоновых.
16 И сия имена сынов Левииных по сродством их: Гирсон, Кааф и Мерари: лет же жития Левиина сто тридесять седмь.
17 Сии же сынове Гирсони: Ловени и Семей: домове рождения их.
18 Сынове же Каафовы: Амврам и Иссаар, Хеврон и Озиил: лет же жития Каафова сто тридесять три.
19 Сынове же Мерарины: Мооли и Омуси: сии домове рождения Левиина по сродством их.
20 И поя Амврам Иохаведу, дщерь брата отца своего, себе в жену, и роди ему Аарона и Моисеа и Мариамь сестру их: лет же жития Амврамова сто тридесять седмь.
21 Сынове же Иссааровы: Коре и Нафек и Зехри.
22 Сынове же Озииловы: Мисаил и Елисафан и Сегри.
23 Поя же Аарон Елисавету, дщерь Аминадавову, сестру Наассонову, себе в жену, и роди ему Надава и Авиуда, и Елеазара и Ифамара.
24 Сынове же Кореовы: Асир и Елкана и Авиасар: сия рождения Кореова.
25 И Елеазар, сын Ааронов, поя от дщерей Футииловых себе в жену, и роди ему Финееса: сия старейшинства отечества левитска по сродством их.
26 Сей Аарон и Моисей, имже рече Бог извести сыны Израилевы из земли Египетския с силою их.
27 Сии суть, иже глаголаста к фараону царю Египетскому, еже извести сыны Израилевы от земли Египетския: сей Аарон и Моисей,
28 в оньже день глагола Господь к Моисею в земли Египетстей.
29 И рече Господь к Моисею глаголя: Аз Господь: глаголи к фараону царю Египетскому, елика Аз глаголю к тебе.
30 И рече Моисей пред Господем: се, аз худогласен есмь, и како послушает мене фараон?

7

1 И рече Господь к Моисею, глаголя: се, дах тя Бога фараону, и Аарон брат твой будет твой пророк:
2 ты же возглаголеши ему вся, елика тебе заповедаю: Аарон же брат твой возглаголет к фараону, да отпустит сыны Израилевы от земли своея:
3 Аз же ожесточу сердце фараоново и умножу знамения Моя и чудеса в земли Египетстей:
4 и не послушает вас фараон, и возложу руку Мою на Египет и изведу с силою Моею люди Моя сыны Израилевы от земли Египетския, со отмщением великим:
5 и уведят вси Египтяне, яко Аз есмь Господь, простирая руку Мою на Египет, и изведу сыны Израилевы от среды их.
6 Сотвори же Моисей и Аарон, якоже заповеда им Господь, тако сотвориша.
7 Моисей же бе осмидесяти лет, Аарон же брат его осмидесяти трех лет, егда глаголаста к фараону.
8 И рече Господь к Моисею и Аарону глаголя:
9 и аще речет к вам фараон, глаголя: дадите нам знамение или чудо: и речеши Аарону брату твоему: возми жезл и повержи на землю пред фараоном и пред рабы его, и будет змий.
10 Вниде же Моисей и Аарон пред фараона и пред рабы его, и сотвориша тако, якоже заповеда им Господь: и поверже Аарон жезл пред фараоном и пред рабы его, и бысть змий.
11 Созва же фараон мудрецы Египетския и волхвы: и сотвориша и волсви египетскии чарованиями своими такожде:
12 и повергоша кийждо жезл свой, и быша змиеве: и пожре жезл Ааронов оных жезлы.
13 И укрепися сердце фараоне, и не послуша их, якоже глагола им Господь.
14 И рече Господь к Моисею: отягчися сердце фараоне, еже не отпустити людий:
15 иди к фараону заутра: се, той исходит на воды, и буди сретая его на брезе речнем: и жезл обращейся в змия возми в руку твою,
16 и речеши к нему: Господь Бог Еврейский посла мя к тебе, глаголя: отпусти люди Моя, да Ми послужат в пустыни: и се, не послушал еси доселе:
17 сия глаголет Господь: по сему увеси, яко Аз Господь: се, аз ударю жезлом, иже в руце моей, по воде речней, и преложится в кровь:
18 и рыбы, яже в реце изомрут, и возсмердится река, и не возмогут Египтяне пити воды от реки.
19 Рече же Господь к Моисею: рцы Аарону брату твоему: возми жезл твой в руку твою, и простри руку твою на воды Египетския и на реки их и на кладязи их и на езера их и на всякое собрание вод их, и будет кровь, и бысть кровь по всей земли Египетстей, в древесех же и в камениих.
20 И сотвориша тако Моисей и Аарон, якоже заповеда им Господь: и взем Аарон жезл свой, удари воду речную пред фараоном и пред рабы его, и преложи всю воду речную в кровь:
21 и рыбы яже в реце изомроша, и возсмердеся река, и не можаху Египтяне пити воды от реки, и бяше кровь по всей земли Египетстей.
22 Сотвориша же и волсви Египетстии волхвованиями своими такожде: и ожесточися сердце фараоново, и не послуша их, якоже рече Господь.
23 Возвратився же фараон вниде в дом свой, и не положи себе и сего во уме.
24 Ископаша же вси Египтяне окрест реки, да пиют воду: и не можаху пити воды от реки.
25 И исполнишася седмь дний, по ударении Господни в реку.

8

1 И рече Господь к Моисею: вниди к фараону и речеши к нему: сия глаголет Господь: отпусти люди Моя, да Ми послужат:
2 аще же не хощеши ты отпустити, се, Аз побиваю вся пределы твоя жабами:
3 и изрыгнет река жабы, и излезшя внидут в домы твоя и в клети ложниц твоих, и на постели твоя и в домы рабов твоих и людий твоих, и в теста твоя и в пещы твоя,
4 и на тя и на рабы твоя и на люди твоя возлезут жабы.
5 Рече же Господь к Моисею: рцы Аарону брату твоему: простри рукою твоею жезл твой на реки и на кладязи и на езера, и изведи жабы на землю Египетскую.
6 И простре Аарон руку на воды Египетския и изведе жабы: и излезоша жабы и покрыша землю Египетскую.
7 Сотвориша же и волсви Египетстии волхвованиями своими такожде и изведоша жабы на землю Египетскую.
8 Призва же фараон Моисеа и Аарона и рече: помолитеся о мне ко Господу, да отженет от мене жабы и от людий моих: и отпущу люди, и пожрут Господви.
9 Рече же Моисей к фараону: определи мне, когда помолюся о тебе и о рабех твоих и о людех твоих, да погибнут жабы от тебе и от людий твоих и от домов ваших, точию в реце да останутся.
10 Он же рече: заутра. Рече убо: якоже рекл еси, да увеси, яко несть иного разве Господа:
11 и отженутся жабы от тебе и от домов ваших и от сел, и от рабов твоих и от людий твоих, точию в реце останутся.
12 Изыде же Моисей и Аарон от фараона, и возопи Моисей ко Господу о определении жаб, якоже совеща с фараоном.
13 Сотвори же Господь, якоже рече Моисей: и изомроша жабы от домов и от сел и от нив их:
14 и собраша я в стоги стоги, и возсмердеся земля.
15 Видев же фараон, яко бысть отрада, отяготися сердце его, и не послуша их, якоже рече Господь.
16 И рече Господь к Моисею: рцы Аарону: простри рукою жезл твой и удари в персть земную, и будут скнипы в человецех и в скотех, и на фараоне и на доме его и рабех его, и весь песок земный станет скнипами во всей земли Египетстей.
17 Простре убо Аарон рукою жезл и удари в персть земную: и быша скнипы в человецех и в скотех, и во всякой персти земной быша скнипы во всей земли Египетстей.
18 Твориша же и волсви волхвованми своими такожде извести скнипы, и не возмогоша: и быша скнипы в человецех и скотех.
19 Реша убо волсви фараону: перст Божий есть сие. И ожесточися сердце фараоново, и не послуша их, якоже рече Господь.
20 Рече же Господь к Моисею: востани заутра и стани пред фараоном, и се, он изыдет на воду, и речеши ему: сия глаголет Господь: отпусти люди Моя, да Ми послужат в пустыни:
21 аще же не хощеши отпустити людий Моих, се, Аз посылаю на тя и на рабы твоя, и на люди твоя и на домы вашя песия мухи: и наполнятся домове Египетстии песиих мух и в земли, на нейже суть:
22 и прославлю в той день землю Гесемску, на нейже людие Мои сташа, на нейже не будет тамо песиих мух, да увеси, яко Аз есмь Господь, Бог всея земли:
23 и положу разлучение между людьми Моими и людьми твоими: во утрии же будет знамение сие на земли.
24 Сотвори же Господь тако: и прииде песиих мух множество в домы фараоновы и в домы рабов его и во всю землю Египетску, и погибе земля от песиих мух.
25 Воззва же фараон Моисеа и Аарона, глаголя: шедше пожрите жертву Господу Богу вашему в земли сей.
26 И рече Моисей: не может се тако быти, хулно бо се Египтяном: не положим требу Господу Богу нашему: аще бо положим требу по хулению Египетску пред ними, камением побиют ны:
27 путем триех дний пойдем в пустыню и пожрем Господу Богу нашему, якоже рече Господь нам.
28 И рече фараон: аз отпущаю вы, и пожрите Господу Богу вашему в пустыни: но не далече простирайтеся ити: помолитеся убо и о мне ко Господу.
29 Рече же Моисей: се, аз изыду от тебе и помолюся ко Господу Богу, и отидут песия мухи от тебе и от рабов твоих и от людий твоих заутра: да не приложиши еще, фараоне, прельстити, еже не отпустити людий пожрети Господу.
30 Изыде же Моисей от фараона и помолися Богу.
31 Сотвори же Господь, якоже рече Моисей, и отя песия мухи от фараона и от рабов его и от людий его, и не остася ни едина.
32 И отяготи фараон сердце свое и во время сие, и не восхоте отпустити людий.

9

1 Рече же Господь к Моисею: вниди к фараону и речеши ему: сия глаголет Господь Бог Еврейский: отпусти люди Моя, да послужат Мне:
2 аще убо не восхощеши отпустити людий Моих, но и еще их удержиши:
3 се, рука Господня будет на скоты твоя в полях и на кони, и на ослы и на велблюды, и на говяда и на овцы, смерть велика зело:
4 и дивна сотворю Аз во время оно между скоты Египетскими и между скоты сынов Израилевых: и не умрет от всех скотов сынов Израилевых ни едино.
5 И даде Бог предел глаголя: во утрие сотворит Господь глаголгол сей на земли.
6 И сотвори Господь глаголгол сей на утрии, и измре весь скот Египетский: от скота же сынов Израилевых не умре ни едино.
7 Видев же фараон, яко не умре от всех скотов сынов Израилевых ни едино, отягчися сердце фараону, и не отпусти людий.
8 Рече же Господь к Моисею и Аарону, глаголя: возмите вы полны руце пепела пещнаго, и да разсыплет Моисей к небеси пред фараоном и пред рабы его:
9 и да будет прах по всей земли Египетстей, и будут на человецех и на скотех гнойнии струпи, горящии на человецех и на скотех по всей земли Египетстей.
10 И взя пепел пещный пред фараоном, и разсыпа его Моисей к небеси: и быша гнойнии струпи, горящии на человецех и на скотех,
11 и не можаху волсви стояти пред Моисеом струпов ради: быша бо струпи на волсвех и на всей земли Египетстей.
12 Ожесточи же Господь сердце фараоново, и не послуша их, якоже повеле Господь Моисею.
13 И рече Господь к Моисею: востани заутра и стани пред фараоном, и рцы к нему: сице глаголет Господь Бог Еврейский: отпусти люди Моя, да послужат Мне:
14 в сей бо час Аз испущу вся казни Моя в сердце твое и рабов твоих и людий твоих: да увеси, яко несть ин, якоже Аз, во всей земли:
15 ныне бо пустив руку Мою, поражу тя и люди твоя умерщвлю, и потребишися от земли:
16 и сего ради пощаден еси доселе, да покажу на тебе крепость Мою, и яко да проповестся имя Мое по всей земли:
17 еще ли убо ты востаеши на людий Моих, еже не отпустити их?
18 Се, Аз одождю в сей же час заутра град мног зело, яков не бяше во Египте, от негоже дне создася, даже до дне сего:
19 ныне убо потщися собрати скот твой, и елика ти суть на поли: вси бо человецы и скоти, елицы аще обрящутся на полях и не внидут в дом, падет же на ня град, измрут.
20 Иже убояся слова Господня от рабов фараоновых, собра скоты своя в домы:
21 а иже не вня мыслию слову Господню, остави скоты на полях.
22 Рече же Господь к Моисею: простри руку твою на небо, и будет град по всей земли Египетстей, на человеки и на скоты и на всю траву земную.
23 Простре же Моисей руку на небо, и Господь даде громы и град, и течаше огнь по земли, и одожди Господь град по всей земли Египетстей:
24 бяше же град и огнь горящь со градом, град же мног зело зело, яков не бысть во Египте, отнележе быша люди в нем.
25 Порази же град во всей земли Египетстей от человека до скота, и всяку траву яже на поли порази град, и вся древа яже на полях сотре град:
26 токмо в земли Гесемстей, идеже бяху сынове Израилевы, не бысть град.
27 Послав же фараон, призва Моисеа и Аарона и рече им: согреших ныне: Господь праведен аз же и людие мои нечестиви:
28 помолитеся убо о мне ко Господу, и да престанут быти громи Божии и град и огнь на земли, и отпущу вы, и ктому не приложите медлити.
29 Рече же ему Моисей: егда изыду из града, простру руце мои на небо ко Господу, и громи престанут, и град и дождь не будет ктому, да увеси, яко Господня есть земля:
30 ты же и раби твои, вем, яко еще не убоястеся Господа.
31 Лен же и ячмень побит есть, ячмень бо испущаше класы, а лен семя:
32 пшеница же и жито не побиты, поздны бо бяху.
33 Изыде же Моисей от фараона из града и простре руце свои ко Господу, и громове престаша, и град и дождь не укану на землю ктому.
34 Видев же фараон, яко преста дождь и град и громи, приложи согрешати еще, и отягчи сердце свое и рабов своих:
35 и ожесточися сердце фараоново и рабов его, и не отпусти сынов Израилевых, якоже глагола Господь к Моисею.

10

1 Рече же Господь к Моисею глаголя: вниди к фараону: Аз бо ожесточих сердце его и рабов его, да и еще приидут знамения сия на них:
2 яко да повесте во ушеса чад ваших и чадом чад ваших, елико наругахся Египтяном, и знамения Моя, яже сотворих в них, и увесте, яко Аз Господь.
3 Вниде же Моисей и Аарон пред фараона и реста ему: сия глаголет Господь Бог Еврейский: доколе не хощеши усрамитися Мене? Отпусти люди Моя, да послужат Ми:
4 аще же не хощеши ты отпустити люди Моя, се, Аз наведу в сей час заутра пруги многи на вся пределы твоя,
5 и покрыют лице земли, и не возможеши видети земли, и поядят весь останок земли оставшийся, егоже остави вам град, и изядят всяко древо растущее вам на земли:
6 и наполнятся домове твои и домове рабов твоих, и вси домове по всей земли Египетстей: ихже никогдаже видеша отцы твои, ни прадеды их, от негоже дне быша на земли, даже до дне сего. И уклонився Моисей, изыде от фараона.
7 Рекоша же раби фараоновы к нему: доколе нам сия будет мука? Отпусти люди, да послужат Господу Богу своему: или видети хощеши, яко погибнет Египет?
8 И возвратиша Моисеа и Аарона пред фараона, и рече им фараон: идите и послужите Господу Богу вашему: кто же и кто суть идущии?
9 И рече Моисей: с юнотами нашими и с старцы пойдем, с сынми и дщерьми, и со овцами и волами нашими: будет бо праздник Господа Бога нашего.
10 И рече им фараон: да будет тако, Господь с вами: якоже отпущаю вас, еда и стяжание ваше? Видите, яко лукавство обретается в вас:
11 не тако: но да идут мужие и да послужат Богу: сего бо сами просите. И изгнаша их от лица фараонова.
12 Рече же Господь Моисею: простри руку твою на землю Египетскую, и да взыдут прузи на землю Египетскую, и снедят всю траву земную и весь плод древесный, егоже остави град.
13 И воздвиже Моисей жезл на небо, Господь же наведе ветр южный на землю во весь той день и во всю нощь: утро бысть, и ветр южный взя пруги,
14 и наведе я на всю землю Египетскую: и нападоша на вся пределы Египетския мнози зело: прежде сих не быша сицевии прузи, и по сих не будут тако,
15 и покрыша лице земное, и истле земля: и снедоша всю траву земную и весь плод древесный, иже остася от града: не остася зелено ничтоже на древех и во всей траве польней, по всей земли Египетстей.
16 Потщася же фараон призвати Моисеа и Аарона, глаголя: согреших пред Господем Богом вашим и к вам:
17 простите убо мой грех еще ныне и помолитеся Господу Богу вашему, да отимет от мене смерть сию.
18 Изыде же Моисей от фараона и помолися ко Господу:
19 и премени Господь от моря ветр велик и взя пруги, и вверже их в море Чермное: и не остася ни един пруг на всей земли Египетстей.
20 И ожесточи Господь сердце фараоново, и не отпусти сынов Израилевых.
21 Рече же Господь Моисею: простри руку твою на небо, и да будет тма по земли Египетстей, осязаемая тма.
22 Простре же Моисей руку свою на небо, и бысть тма, мрак, буря по всей земли Египетстей три дни:
23 и не виде никтоже брата своего три дни, и не воста никтоже от одра своего три дни, всем же сыном Израилевым бяше свет во всех (жилищах), в нихже пребываху.
24 И призва фараон Моисеа и Аарона, глаголя: идите, послужите Господу Богу вашему: токмо овцы и волы оставите: стяжание же ваше да идет с вами.
25 И рече Моисей: ни: но и ты нам даси всесожжения и жертвы, яже сотворим Господу Богу нашему:
26 и скот наш пойдет с нами, не оставим и копыта: от них бо возмем на службу Господу Богу нашему: мы же не вемы, чим послужим Господу Богу нашему, дондеже дойдем тамо.
27 Ожесточи же Господь сердце фараоново, и не восхоте отпустити их:
28 и рече ему фараон: отиди от мене, внемли себе ктому, да не приложиши видети лица моего: в оньже бо день аще явишися мне, умреши.
29 Рече же Моисей: якоже рекл еси, ктому не явлюся пред лицем твоим.

11

1 Рече же Господь к Моисею: еще едину язву Аз наведу на фараона и на Египет, и по сих отпустит вы отсюду: егда же отпустит вы со всем, изженет вас изгнанием:
2 глаголи убо отай во ушы людем, и да испросит кийждо у соседа, и жена у соседы своея сосуды сребряны и златы, и ризы.
3 Господь же даде благодать людем Своим пред Египтяны, и даша им. Человек же Моисей велик бысть зело пред Египтяны и пред фараоном, и пред рабы его и пред очима всех людий.
4 И рече Моисей: сия глаголет Господь: в полунощи Аз вниду посреде Египта.
5 И измрет всяк первенец в земли Египетстей, от первенца фараонова, иже седит на престоле, и даже до первенца рабыни, яже у жернов, и до первенца всякаго скота:
6 и будет вопль велик по всей земли Египетстей, яков не бе, и таков ктому не будет.
7 Во всех же сынех Израилевых не поскомлет пес языком своим, от человека до скота: да узриши елико прославится Господь между Египтяны и сынми Израилевыми:
8 и приидут вси отроцы твои сии ко мне и поклонятся мне, глаголюще: отиди ты, и вси людие твои, ихже ты отводиши: и по сих отиду. Изыде же Моисей от фараона со гневом.
9 И рече Господь к Моисею: не послушает вас фараон, да умножая умножу знамения Моя и чудеса в земли Египетстей.
10 Моисей же и Аарон сотвориша вся знамения и чудеса сия пред фараоном: и ожесточи Господь сердце фараоново, и не восхоте отпустити сынов Израилевых от земли Египетския.

12

1 Рече же Господь к Моисею и Аарону в земли Египетстей, глаголя:
2 месяц сей вам начало месяцей, первый будет вам в месяцех лета:
3 рцы ко всему сонму сынов Израилевых, глаголя: в десятый месяца сего да возмет кийждо овча по домом отечеств, кийждо овча по дому:
4 аще же мало их есть в дому, яко не доволным быти на овча, да возмет с собою соседа ближняго своего по числу душ: кийждо доволное себе сочтет на овча:
5 овча совершенно, мужеск пол, непорочно и единолетно будет вам, от агнец и от козлищ приимете:
6 и будет вам соблюдено даже до четвертагонадесять дне месяца сего: и заколют то все множество собора сынов Израилевых к вечеру,
7 и приимут от крове и помажут на обою подвою и на прагах в домех, в нихже снедят тое,
8 и снедят мяса в нощи той печена огнем и опресноки с горьким зелием снедят:
9 не снесте от них сурово, ниже варено в воде, но печеное огнем, главу с ногами и со утробою:
10 не оставите от него до утрия и кости не сокрушите от него, останки же от него до утра огнем сожжете:
11 сице же снесте е: чресла ваша препоясана, и сапози ваши на ногах ваших, и жезлы ваши в руках ваших, и снесте е со тщанием: Пасха есть Господня:
12 и пройду землю Египетскую сея нощи, и убию всякаго первенца в земли Египетстей, от человека до скота, и во всех бозех Египетских сотворю отмщение: Аз Господь:
13 и будет кровь вам в знамение на домех, в нихже вы будете тамо, и узрю кровь и покрыю вы, и не будет в вас язвы, еже погибнути, егда поражу землю Египетскую:
14 и будет вам день сей в память, и празднуйте той праздник Господу во вся роды вашя: законно вечно празднуйте его:
15 седмь дний опресноки ядите, от перваго же дне измите квас из домов ваших: всяк, иже снесть кисло, погибнет душа та от Израиля, от дне перваго даже до дне седмаго:
16 и первый день наречется свят, и седмый день нарочит свят да будет вам: всякаго дела работна да не сотворите в них, разве елика (снести) сотворятся всякой души, сия точию да сотворятся вам:
17 и сохраните заповедь сию: в сей бо день изведу силу вашу от земли Египетския: и сотворите день сей в роды вашя, законно вечно:
18 начинающе в четвертыйнадесять день перваго месяца, с вечера да снесте опресноки, до двадесять перваго дне месяца, до вечера:
19 седмь дний квас да не явится в домех ваших: всяк, иже аще снесть квасно, погубится душа та от сонма сынов Израилевых и в пришелцех и в жителех тоя земли:
20 всякаго кваснаго да не ясте, во всех же домех ваших да ясте опресноки.
21 Созва же Моисей вся старцы сынов Израилевых и рече им: шедше поимите себе овча по сродством вашым и пожрите пасху:
22 возмите же кисть иссопа, и омочивше в кровь, яже близ дверий, помажите праги, и на обою подвою, от крове, яже есть близ дверий: вы же да не изыдете кийждо из дверий дому своего до заутрия:
23 и мимо пройдет Господь избити Египтяны, и узрит кровь на празе и на обою подвою, и минет Господь двери, и не попустит погубляющему внити в домы вашя убивати:
24 и сохраните слово сие законно себе и сыном вашым до века:
25 аще же внидете в землю, юже даст Господь вам, якоже глагола, сохраните служение сие,
26 и будет егда возглаголют вам сынове ваши: что есть служение сие?
27 И рцыте им: жертва пасха сия Господу, Иже покры домы сынов Израилевых во Египте, егда поби Египтяны, домы же нашя избави. И преклоншеся людие поклонишася.
28 И отшедше сотвориша сынове Израилевы, якоже заповеда Господь Моисею и Аарону, тако сотвориша.
29 Бысть же в полунощи, и Господь порази всякаго первенца в земли Египетстей, от первенца фараонова седящаго на престоле, до первенца пленницы, яже в рове, и до первенца всякаго скотска.
30 Воста же фараон нощию, и вси раби его, и вси Египтяне, и бысть вопль велик по всей земли Египетстей, ибо не бысть дом, в немже не бе мертвеца.
31 И призва фараон Моисеа и Аарона в нощи и рече им: востаните и отидите от людий моих, и вы, и сынове Израилевы: идите и послужите Господу Богу вашему, якоже глаголете:
32 и овцы и говяда вашя поимше идите, благословите же и мене.
33 И нуждаху Египтяне людий со тщанием изринути их от земли: рекоша бо, яко вси мы измрем.
34 Взяша же людие муку свою прежде вскисения теста своего, и ввязавше в ризы, (возложиша) на рамы своя.
35 Сынове же Израилевы сотвориша, якоже заповеда им Моисей: и испросиша от Египтян сосуды сребряны и златы, и ризы:
36 и даде Господь благодать людем Своим пред Египтяны: и даша им, и обраша Египтян.
37 Воздвигошася же сынове Израилевы от Рамессы в Сокхоф до шести сот тысящ пеших мужей, кроме домочадства:
38 и пришелцы мнози изыдоша с ними, и овцы, и волы, и скоти мнози зело.
39 И испекоша тесто, еже изнесоша из Египта, опресноки не кислы, не вскисоша бо: ибо изгнаша их Египтяне, и не возмогоша помедлити, ниже брашна сотвориша себе на путь.
40 Обитания же сынов Израилевых, иже обиташа в земли Египетстей и в земли Ханаани сии и отцы их, лет четыреста тридесять.
41 И бысть по четырех стех и тридесяти летех, изыде вся сила Господня от земли Египетския в нощи.
42 Стражба есть Господу, еже извести их от земли Египетския: оная нощь самая стражба Господу, яко всем сыном Израилевым быти в роды их.
43 И рече Господь к Моисею и Аарону: сей закон Пасхи: всяк иноплеменник да не яст от нея,
44 и всякаго раба или купленаго обрежеши его, и тогда да яст от нея:
45 пришлец или наемник да не яст от нея:
46 в дому единем да снестся: не оставите от мяс на утрие, и не изнесите мяс вон из дому, и кости не сокрушите от него:
47 весь сонм сынов Израилевых сотворит сие:
48 аще же кто приидет пришлец к вам сотворити Пасху Господню, обрежеши его всяк мужеский пол, и тогда приступит сотворити ю, и будет аки житель земли тоя: всяк же необрезаный да не яст от нея:
49 закон един да будет тоя земли жителю и пришелцу пришедшему в вас.
50 И сотвориша сынове Израилевы, якоже заповеда Господь Моисею и Аарону, тако сотвориша.
51 И бысть в день он, изведе Господь сыны Израилевы от земли Египетския с силою их.

13

1 И рече Господь к Моисею глаголя:
2 освяти Ми всякаго первенца перворожденнаго, разверзающаго всякая ложесна в сынех Израилевых от человека до скота, яко Мне есть.
3 Рече же Моисей к людем: помните день сей, в оньже изыдосте от земли Египетския, из дому работы: рукою бо крепкою изведе вас Господь отсюду: и не ядите квасна,
4 понеже в днешний день исходите в месяце плодов новых:
5 и будет, егда введет тя Господь Бог твой в землю Хананейску и Хеттейску, и Аморрейску и Евейску, и Иевусейску и Гергесейску и Ферезейску, еюже клятся ко отцем твоим, дати тебе землю точащую млеко и мед, и сотвориши службу сию сего месяца:
6 шесть дний ядите опресноки, в седмый же день праздник Господу,
7 опресноки ядите седмь дний: да не явится тебе квасное, ниже будет тебе квас во всех пределех твоих,
8 и возвестиши сыну твоему в день он, глаголя: сего ради сотворил Господь Бог мне, егда исхождах из Египта:
9 и будет тебе знамение на руце твоей, и воспоминание пред очима твоима, яко да будет закон Господнь во устех твоих, рукою бо крепкою изведе тя Господь Бог из Египта:
10 и сохраните закон сей по временом уставленым, от дний до дний,
11 и будет егда введет тя Господь Бог твой в землю Хананейску, якоже кляся отцем твоим, и даст ю тебе:
12 и отлучиши всякое разверзающее ложесна, мужеск пол Господу: всякое разверзающее ложесна от стад или от скот твоих, елика будут тебе, мужеск пол освятиши Господу:
13 всякое разверзающее утробу ослю премениши овцею: аще же не премениши, искупиши е: и всякаго первенца человеча сынов твоих да искупиши:
14 аще же вопросит тя сын твой по сих, глаголя: что сие? И речеши ему: яко рукою крепкою изведе нас Господь из земли Египетския, из дому работы,
15 егда бо ожесточися фараон отпустити нас, изби Господь всякаго первенца в земли Египетстей, от первенца человеча до первенца скотия: сего ради аз в жертву приношу всякое разверзающее ложесна, мужеск пол Господу, и всякаго первенца сынов моих искуплю,
16 и будет в знамение на руце твоей, и непоколебимо пред очесы твоими: рукою бо крепкою изведе тя Господь из Египта.
17 Егда же отпусти фараон люди, не поведе их Бог путем земли Филистимския, яко близ бяше, ибо рече Бог: да не когда раскаются людие, видевше рать, и возвратятся во Египет.
18 И обведе Бог люди путем, иже в пустыню к Чермному морю. Пятаго же рода изыдоша сынове Израилевы от земли Египетския.
19 И взя Моисей кости Иосифовы с собою: клятвою бо закля Иосиф сыны Израилевы, глаголя: присещением присетит вас Господь, и изнесете отсюду кости моя с собою.
20 Воздвигшеся же сынове Израилевы от Сокхофа, ополчишася во Офоме при пустыни.
21 Бог же вождаше их, в день убо столпом облачным, показати им путь, нощию же столпом огненным, светити им:
22 и не оскуде столп облачный во дни и столп огненный нощию пред всеми людьми.

14

1 И рече Господь к Моисею глаголя:
2 рцы сыном Израилевым, и обратившеся да ополчатся прямо придворию, между Магдолом и между Морем, прямо Веельсепфону: пред ними ополчишися при мори:
3 и речет фараон людем своим о сынех Израилевых: заблуждают сии по земли, затвори бо их пустыня:
4 Аз же ожесточу сердце фараоново, и поженет созади их, и прославлюся в фараоне и во всем воинстве его: и уразумеют вси Египтяне, яко Аз есмь Господь. И сотвориша тако.
5 И возвещено бысть царю Египетскому, яко бежаша людие, и превратися сердце фараоново и рабов его на люди, и рекоша: что сие сотворихом, отпустивше сыны Израилевы, да не работают нам?
6 Впряже убо фараон колесницы своя, и вся люди своя собра с собою:
7 и поят шесть сот колесниц избранных, и вся кони Египетския, и тристаты над всеми.
8 И ожесточи Господь сердце фараона царя Египетскаго и рабов его, и погна созади сынов Израилевых. Сынове же Израилевы исхождаху рукою высокою.
9 И погнаша Египтяне вслед их, и обретоша их ополчившихся при мори: и вся кони и колесницы фараоновы, и конницы, и воинство его прямо придворию, противу Веельсепфона.
10 И фараон приближашеся. Воззревше же сынове Израилевы очима, видеша: и се, Египтяне ополчишася вслед их: и убояшася зело, и возопиша сынове Израилевы ко Господу
11 и рекоша к Моисею: за еже не быти гробом во Египте, извел еси нас умертвити в пустыни: что сие сотворил еси нам, извед нас из Египта?
12 Не сей ли бяше глагол, егоже рекохом к тебе во Египте, глаголюще: остави нас, да работаем Египтяном: лучше бо бяше нам работати Египтяном, нежели умрети в пустыни сей.
13 Рече же Моисей к людем: дерзайте, стойте и зрите спасение еже от Господа, еже сотворит нам днесь: имже бо образом видесте Египтян днесь, не приложите ктому видети их в вечное время:
14 Господь поборет по вас, вы же умолкните.
15 И рече Господь к Моисею: что вопиеши ко Мне? Рцы сыном Израилевым, и да путешествуют,
16 ты же возми жезл твой и простри руку твою на море, и расторгни е: и да внидут сынове Израилевы посреде моря по суху:
17 и се, Аз ожесточу сердце фараоново и всех Египтян, и внидут вслед их: и прославлюся в фараоне и во всем воинстве его, и в колесницах и в конех его,
18 и уведят вси Египтяне, яко Аз есмь Господь, егда прославляюся в фараоне и в колесницах и в конех его.
19 Взятся же Ангел Божий ходяй пред полком сынов Израилевых и пойде созади их, взятся же и столп облачный от лица их и ста созади их.
20 И вниде посреде полка Египетска и посреде полка сынов Израилевых и ста: и бысть тма и мрак, и прииде нощь, и не смесишася друг с другом во всю нощь.
21 Простре же Моисей руку на море, и возгна Господь море ветром южным сильным всю нощь, и сотвори море сушу, и разступися вода.
22 И внидоша сынове Израилевы посреде моря по суху, и вода им стена бысть одесную и стена ошуюю.
23 Погнаша же Египтяне и внидоша вслед их, и всяк конь фараонов, и колесницы, и всадники посреде моря.
24 Бысть же в стражу утреннюю, и воззре Господь на полк Египетский в столпе огненнем и облачнем, и смяте полк Египетский,
25 и связа оси колесниц их, и ведяше их с нуждею. И рекоша Египтяне: бежим от лица Израилева, Господь бо поборает по них на Египтяны.
26 И рече Господь к Моисею: простри руку твою на море, и да совокупится вода и да покрыет Египтяны, колесницы же и всадники.
27 Простре же Моисей руку на море, и устроися вода ко дню на место: Египтяне же бежаша под водою, и истрясе Господь Египтяны посреде моря:
28 и обратившися вода покры колесницы и всадники и всю силу фараонову, вшедши вслед их в море: и не оста от них ни един.
29 Сынове же Израилевы проидоша по суху посреде моря: вода же им стена (бысть) одесную и стена ошуюю,
30 и избави Господь Израиля в день он из руки Египетския: и видеша сынове Израилевы Египтян измерших при краи моря.
31 Виде же Израиль руку великую, яже сотвори Господь Египтяном, и убояшася людие Господа и вероваша Богу и Моисею угоднику Его.
32 Тогда воспе Моисей и сынове Израилевы песнь сию Господви, и рекоша глаголюще:

15

1 Поим Господви, славно бо прославися: коня и всадника вверже в море:
2 Помощник и Покровитель бысть мне во спасение: Сей мой Бог и прославлю Его, Бог отца моего и вознесу Его:
3 Господь сокрушаяй брани, Господь имя Ему,
4 колесницы фараоновы и силу его вверже в море, избранныя всадники тристаты потопи в Чермнем мори,
5 пучиною покры их, погрязоша во глубине яко камень:
6 десница Твоя, Господи, прославися в крепости, десная Твоя рука, Господи, сокруши враги:
7 и множеством славы Твоея стерл еси сопротивных, послал еси гнев Твой, пояде я яко стеблие,
8 и духом ярости Твоея разступися вода: огустеша яко стена воды, огустеша и волны посреде моря:
9 рече враг: гнав постигну, разделю корысть, исполню душу мою, убию мечем моим, господствовати будет рука моя:
10 послал еси духа Твоего, покры я море, погрязоша яко олово в воде зелней:
11 кто подобен Тебе в бозех, Господи, кто подобен Тебе? Прославлен во святых, дивен в славе, Творяй чудеса:
12 простерл еси десницу Свою, пожре я земля,
13 наставил еси правдою Твоею люди Твоя сия, яже избавил еси, утешил еси крепостию Твоею во обитель святую Твою:
14 слышаша языцы и прогневашася, болезни прияша живущии в Филистиме:
15 тогда потщашася владыцы Едомстии и князи Моавитстии, прият я трепет: растаяша вси живущии в Ханаане:
16 да нападет на ня страх и трепет: величием мышцы Твоея да окаменятся, дондеже пройдут людие Твои, Господи, дондеже пройдут людие Твои сии, яже стяжал еси:
17 введ насади я в гору достояния Твоего, в готовое жилище Твое, еже соделал еси, Господи, святыню, Господи, юже уготовасте руце Твои:
18 Господь царствуяй веки, и на век, и еще:
19 егда вниде конница фараонова с колесницами и всадники в море, и наведе на них Господь воду морскую: сынове же Израилевы проидоша сушею посреде моря.
20 Взя же Мариам пророчица, сестра Ааронова, тимпан в руце свои, и изыдоша вся жены вслед ея со тимпаны и лики:
21 преднача же им Мариам, глаголющи: поим Господви, славно бо прославися: коня и всадника вверже в море.
22 Поят же Моисей сыны Израилевы от моря Чермнаго и веде их в пустыню Сур: и идяху три дни в пустыни, и не обретаху воды пити.
23 Приидоша же в Мерру, и не можаху пити воды от Мерры, горька бо бе: сего ради наречеся имя месту тому Горесть.
24 И роптаху людие на Моисеа, глаголюще: что пием?
25 Возопи же Моисей ко Господу, и показа ему Господь древо, и вложи е в воду, и усладися вода: тамо положи ему оправдания и судбы, и тамо его искуси,
26 и рече: аще слухом услышиши глас Господа Бога твоего, и угодная пред ним сотвориши, и внушиши заповедем Его, и сохраниши вся оправдания Его: всяку болезнь, юже наведох Египтяном, не наведу на тя: Аз бо есмь Господь Бог твой исцеляяй тя.
27 И приидоша во Елим, и бяху тамо дванадесять источников вод, и седмьдесят стеблий финиковых: и ополчишася тамо при водах.

16

1 Воздвигошася же от Елима, и прииде весь сонм сынов Израилевых в пустыню Син, яже есть между Елимом и между Синою. В пятый же надесять день втораго месяца изшедшым им от земли Египетския,
2 возропта весь сонм сынов Израилевых на Моисеа и Аарона,
3 и рекоша к ним сынове Израилевы: о дабы быхом измерли мы уязвени от Господа в земли Египетстей, егда седяхом над котлы мясными и ядохом хлебы до сытости: яко изведосте ны в пустыню сию уморити весь сонм сей гладом.
4 Рече же Господь к Моисею: се, Аз одождю вам хлебы с небесе: и изыдут людие, и соберут доволное дню, на (всяк) день, яко да искушу их, аще пойдут в законе Моем, или ни.
5 И будет в день шестый, и уготовят, еже внесут, и да будет сугубо, еже собираша на всяк день.
6 Рече же Моисей и Аарон ко всему сонму сынов Израилевых: в вечер (сей) увесте, яко Господь изведе вы от земли Египетския,
7 и заутра узрите славу Господню, внегда услышати Господу роптание ваше на Бога: мы же что есмы, яко ропщете на ны?
8 И рече Моисей: егда даст Господь вам в вечер мяса ясти и хлебы заутра до сытости, понеже услыша Господь роптание ваше, имже ропщете на ны: мы же что есмы? Не на нас бо роптание ваше, но точию на Бога.
9 И рече Моисей ко Аарону: глаголи ко всему сонму сынов Израилевых: приидите пред Бога, услыша бо роптание ваше.
10 Егда же глаголаше Аарон всему сонму сынов Израилевых, и обратишася в пустыню, и слава Господня явися во облаце,
11 и рече Господь к Моисею глаголя:
12 слышах роптание сынов Израилевых: рцы к ним глаголя: к вечеру да снесте мяса и заутра насытитеся хлебов, и увесте, яко Аз есмь Господь Бог ваш.
13 Бысть же вечер, и приидоша крастели и покрыша полк. Заутра же бысть спадшей росе около полка,
14 и се, на лицы пустыни мелко яко кориандр, бело аки лед на земли.
15 Узревше же то сынове Израилевы, реша друг ко другу: что есть сие? Не ведяху бо, что бяше. Рече же Моисей к ним: сей хлеб, егоже даде Господь вам ясти:
16 сей глаголгол, егоже завеща Господь: соберите от него кийждо на домашния, гомор поглавно по числу душ ваших, кийждо вас с домашними своими соберите.
17 И сотвориша тако сынове Израилевы, и собраша ов много, ов же мало:
18 и измеривше гомором, не преизбыточествова иже много, и иже мало, не мнее прият: кийждо на домашних своих собраша.
19 И рече Моисей к ним: никтоже да оставит на утрие от него.
20 И не послушаша Моисеа, но оставиша нецыи от него на утрие, и воскипе червми и возсмердеся. И оскорбися на них Моисей.
21 И собираша оное рано рано, кийждо надлежащее себе: егда же огреваше солнце, растаяваше.
22 Бысть же в день шестый, собраша потребное сугубо, два гомора комуждо. Приидоша же вси князи сонма и поведаша Моисею.
23 Рече же Моисей к ним: сие слово есть, еже глагола Господь: суббота покой свят Господу заутра: елика аще печете, пецыте, и елика аще варите, варите, все же избыточное оставите в скрове на утрие.
24 И оставиша от того до утрия, якоже заповеда им Моисей: и не возсмердеся, ниже червь бысть в нем.
25 Рече же Моисей: ядите днесь, есть бо суббота покой Господу: днесь не обрящете на поли:
26 шесть дний собирайте, в седмый же день суббота: яко не будет в нем.
27 Бысть же в седмый день, изыдоша нецыи от людий собирати, и не обретоша.
28 Рече же Господь Моисеови: доколе не хощете послушати заповедий Моих и закона Моего?
29 Зрите: Господь бо даде вам субботу день сей: сего ради Той даде вам в день шестый хлеба на два дни: седите кийждо вас в дому своем у себе, никтоже да исходит от места своего в день седмый.
30 И субботствоваша людие в день седмый.
31 И прозваша сынове Израилевы имя тому манна: бяше же яко семя кориандрово бело, вкус же его аки мука с медом.
32 Рече же им Моисей: сей глаголгол, егоже завеща Господь: наполните гомор от манны в скров в роды вашя: да видят хлеб, егоже ядосте вы в пустыни, егда изведе вас Господь от земли Египетския.
33 И рече Моисей ко Аарону: возми стамну златую едину и вложи в ню гомор полный от манны, и положиши тую пред Богом в соблюдение в роды вашя.
34 Якоже заповеда Господь Моисею, положи ю Аарон пред свидением в соблюдение.
35 Сынове же Израилевы ядоша манну лет четыредесять, дондеже приидоша в землю обитаемую, и ядоша манну, дондеже приидоша во страну Финикийскую:
36 гомор же десятая часть трех мер бяше.

17

1 И воздвижеся весь сонм сынов Израилевых от пустыни Син по полком своим словом Господним и ополчишася в Рафидине. Не бяше же воды людем пити,
2 и хуляху людие Моисеа, глаголюще: даждь нам воду, да пием. И рече им Моисей: что хулите мя? И что искушаете Господа?
3 Возжаждаша же тамо людие воды и роптаху на Моисеа, глаголюще: вскую сие? Извел еси нас из Египта уморити нас и чада наша и скоты жаждею?
4 Возопи же Моисей ко Господу глаголя: что сотворю людем сим? Еще мало, и побиют мя камением.
5 И рече Господь к Моисею: пойди пред людьми сими, и поими с собою от старец людских, и жезл, имже пресекл еси море, возми в руку твою, и пойди:
6 Аз же стану тамо прежде пришествия твоего у камене в Хориве: и удариши в камень, и изыдет из него вода, и да пиют людие. Сотвори же Моисей тако пред сыны Израилевыми,
7 и прозва имя месту тому Искушение и Похуление, хулы ради сынов Израилевых, и занеже искусиша Господа, глаголюще: аще есть в нас Господь, или ни?
8 Прииде же Амалик и воева на Израиля в Рафидине.
9 Рече же Моисей ко Иисусу: избери себе мужы сильны и изшед ополчися на Амалика заутра: и се, аз стану на верху горы, и жезл Божий в руце моей.
10 И сотвори Иисус, якоже рече ему Моисей, и изшед ополчися на Амалика: Моисей же и Аарон и Ор взыдоша на верх горы.
11 И бысть егда воздвизаше Моисей руце, одолеваше Израиль: егда же опускаше руце, одолеваше Амалик:
12 руце же Моисеовы тяжки беша: и вземше камень, подложиша ему, и седяше на нем: Аарон же и Ор поддержаста руце ему, един отсюду, а другий оттуду: и быша Моисеови руце укреплены до захождения солнца:
13 и преодоле Иисус Амалика и вся люди его убийством меча.
14 Рече же Господь к Моисею: впиши сие на память в книги и вдай во ушы Иисусу, яко пагубою погублю память Амаликову от поднебесныя.
15 И созда Моисей олтарь Господу и прозва имя ему Господь Прибежище мое:
16 яко рукою тайною ратует Господь на Амалика от рода в род.

18

1 Услыша же Иофор, иерей Мадиамский, тесть Моисеов, вся, елика сотвори Господь Израилю Своим людем, яко изведе Господь Израиля из Египта:
2 и поя Иофор, тесть Моисеов, Сепфору, жену Моисеову, по отпущении ея,
3 и два сына ея: имя единому от них Гирсам, глаголя: пришлец бых в земли чуждей,
4 и имя второму Елиезер, глаголя: Бог бо отца моего помощник мой и избави мя из руки фараони.
5 И прииде Иофор, тесть Моисеов, и сынове и жена к Моисею в пустыню, идеже ополчися при горе Божией.
6 Возвестиша же Моисею, глаголюще: се, Иофор, тесть твой, идет к тебе, и жена твоя, и оба сына твоя с ним.
7 Изыде же Моисей во сретение тестю своему и поклонися ему и целова его, и приветствоваша друг друга: и введе их Моисей в кущу.
8 И поведа Моисей тестю своему вся, елика сотвори Господь фараону и всем Египтяном Израиля ради, и весь труд бывший им на пути, и яко избави их Господь от руки фараони и от руки Египетския.
9 Ужасеся же Иофор о всех благих, яже сотвори им Господь, яко избави их Господь от руки Египетския и от руки фараони,
10 и рече Иофор: благословен Господь, яко избави люди Своя из руки Египетския и из руки фараони:
11 ныне уведех, яко велик Господь паче всех богов, сего ради, яко налегоша на них.
12 И взя Иофор тесть Моисеов всесожжения и жертвы Богу: прииде же Аарон и вси старцы Израилевы ясти хлеба с тестем Моисеовым пред Богом.
13 И бысть на утрие, седе Моисей судити люди: стояху же пред Моисеом вси людие от утра до вечера.
14 Видев же Иофор вся, елика творяше людем, рече: что сие, еже ты твориши людем? Почто ты един седиши, вси же людие предстоят тебе от утра до вечера?
15 Рече же Моисей тестю: понеже приходят людие ко мне просити суда от Бога:
16 егда бо бывает им распря, и приходят ко мне, разсуждаю коемуждо и сказую им повеления Божия и закон Его.
17 Рече же тесть Моисеов к нему: не право ты твориши глагол сей:
18 трудом утрудишися несносным и ты, и вси людие сии, иже суть с тобою: тяжек тебе глагол сей, не возможеши творити ты един:
19 ныне убо послушай мене и присоветую тебе, и будет Бог с тобою: буди ты людем в тех яже к Богу, и донесеши словеса их к Богу,
20 и засвидетелствуй им повеления Божия и закон Его, и повеждь им пути Его, имиже пойдут, и дела, яже сотворят:
21 ты же усмотри себе от всех людий мужы сильны, Бога боящыяся, мужы праведны, ненавидящыя гордости, и поставиши их над ними тысященачалники и стоначалники, и пятьдесятоначалники и десятоначалники и писмовводители,
22 и судят людий по вся часы: слово же неудоборешителное донесут к тебе: малыя же суды да судят они, и облегчат тя и спомогут тебе:
23 аще слово сие сотвориши, укрепит тя Бог, и возможеши настоятелствовати, и вси людие сии приидут во свое место с миром.
24 Послуша же Моисей гласа тестя своего и сотвори вся, елика рече ему:
25 и избра Моисей мужы сильны от всего Израиля, и сотвори я над ними тысященачалники и стоначалники, и пятьдесятоначалники и десятоначалники и писмовводители:
26 и суждаху людем по вся часы: всякое же слово неудоборешителное доносиша к Моисею, всякое же слово легкое суждаху сами.
27 Отпусти же Моисей тестя своего, и отиде в землю свою.

19

1 Месяца же третияго изшествия сынов Израилевых от земли Египетския, в сий день приидоша в пустыню Синайскую:
2 и воздвигошася от Рафидина и приидоша в пустыню Синайскую, и ополчися тамо Израиль прямо горы.
3 Моисей же взыде на гору Божию, и воззва его Бог от горы глаголя: сия возглаголеши дому Иаковлю и повеси сыном Израилевым:
4 сами видесте, елика сотворих Египтяном, и подях вас яко на крилех орлих и приведох вас к Себе:
5 и ныне аще слухом послушаете гласа Моего и сохраните завет Мой, будете Ми людие избранни от всех язык: Моя бо есть вся земля:
6 вы же будете Ми царское священие и язык свят: сия словеса да речеши сыном Израилевым.
7 Прииде же Моисей и призва старцы людския и предложи им вся словеса сия, яже завеща им Бог.
8 Отвещаша же вси людие единодушно и рекоша: вся, елика рече Бог, сотворим и послушаем. Донесе же Моисей словеса сия к Богу,
9 и рече Господь к Моисею: се, Аз прииду к тебе в столпе облачне, да услышат людие глаголюща мя к тебе и да тебе веруют во веки. Поведа же Моисей словеса людий ко Господу.
10 Рече же Господь Моисею: сошед засвидетелствуй людем и очисти я днесь и утре, и да исперут ризы,
11 и да будут готовы в день третий: в третий бо день снидет Господь на гору Синайскую пред всеми людьми:
12 и устроиши люди окрест глаголя: внемлите себе не восходити на гору и ни чимже коснутися ея: всяк прикоснувыйся горе смертию умрет:
13 не коснется ей рука, камением бо побиется или стрелою устрелится, аще скот, аще человек, не будет жив: егда же гласи и трубы и облак отидет от горы, сии взыдут на гору.
14 Сниде же Моисей с горы к людем, и освяти я, и испраша ризы своя:
15 и рече людем: будите готови, три дни не входите к женам.
16 Бысть же в третий день бывшу ко утру, и быша гласи и молния и облак мрачен на горе Синайстей, глас трубный глашаше зело: и убояшася вси людие, иже в полце:
17 изведе же Моисей люди во сретение Богу из полка, и сташа под горою.
18 Гора же Синайская дымяшеся вся, схождения ради Божия на ню во огни, и восхождаше дым, яко дым пещный: и ужасошася вси людие зело.
19 Быша же гласи трубнии происходяще крепцы зело: Моисей глаголаше, Бог же отвещаваше ему гласом.
20 Сниде же Господь на гору Синайскую на верх горы, и воззва Господь Моисеа на верх горы, и взыде Моисей:
21 и рече Бог к нему глаголя: сошед засвидетелствуй людем, да не когда приступят к Богу уразумети, и падут от них мнози:
22 жерцы же приступающии ко Господу Богу да освятятся, да не когда погубит от них Господь.
23 И рече Моисей к Богу: не возмогут людие взыти на гору Синайскую: Ты бо завещал еси нам глаголя: определи гору и освяти ю.
24 И рече ему Господь: иди, сниди и взыди ты и Аарон с тобою: жерцы же и людие да не нудятся взыти к Богу, да не когда погубит от них Господь.
25 Сниде же Моисей к людем и поведа им.

20

1 И глагола Господь вся словеса сия к Моисею глаголя:
2 Аз есмь Господь Бог твой, изведый тя от земли Египетския, от дому работы:
3 да не будут тебе бози инии разве Мене.
4 Не сотвори себе кумира и всякаго подобия, елика на небеси горе и елика на земли низу, и елика в водах под землею:
5 да не поклонишися им, ни послужиши им: Аз бо есмь Господь Бог твой, Бог ревнитель, отдаяй грехи отец на чада до третияго и четвертаго рода ненавидящым Мене,
6 и творяй милость в тысящах любящым Мя и хранящым повеления Моя.
7 Не возмеши имене Господа Бога твоего всуе: не очистит бо Господь приемлющяго имя Его всуе.
8 Помни день субботный, еже святити его:
9 шесть дний делай и сотвориши (в них) вся дела твоя:
10 в день же седмый, суббота Господу Богу твоему: да не сотвориши всякаго дела в онь ты и сын твой и дщерь твоя, и раб твой и раба твоя, и вол твой и осля твое и всякий скот твой, и пришлец обитаяй у тебе:
11 зане в шести днех сотвори Господь небо и землю, море и вся яже в них, и почи в день седмый: сего ради благослови Господь день седмый и освяти его.
12 Чти отца твоего и матерь твою, да благо ти будет и да долголетен будеши на земли блазе, юже Господь Бог твой дает тебе.
13 Не убий.
14 Не прелюбы сотвори.
15 Не укради.
16 Не послушествуй на друга своего свидетелства ложна.
17 Не пожелай жены искренняго твоего, не пожелай дому ближняго твоего, ни села его, ни раба его, ни рабыни его, ни вола его, ни осла его, ни всякаго скота его, ни всего, елика суть ближняго твоего.
18 И вси людие зряху глас и свещы, и глас трубный и гору дымящуюся: и убоявшеся вси людие сташа издалече,
19 и рекоша Моисею: глаголи ты с нами, и да не глаголет к нам Бог, да не когда умрем.
20 Рече же им Моисей: дерзайте: искушения бо ради прииде Бог к вам, яко да будет страх Его в вас, да не согрешаете.
21 Стояху же вси людие издалече: Моисей же вниде во мрак, идеже бяше Бог.
22 Рече же Господь к Моисею: сия речеши дому Иаковлю и возвестиши сыном Израилевым: вы видесте, яко с небесе глаголах к вам:
23 не сотворите себе сами богов сребряных и богов златых не сотворите самым себе:
24 олтарь из земли сотворите Ми и пожрете на нем всесожжения ваша и спасителная ваша, и овцы и телцы вашя, на всяком месте, идеже нареку имя Мое тамо, и прииду к тебе и благословлю тя:
25 аще же олтарь от камений сотвориши Ми, да не устроиши их тесаных: сечиво бо твое аще возложиши на них, то осквернятся:
26 да не взыдеши по степенем ко олтарю Моему, яко да не открыеши срамоты твоея на нем.

21

1 И сия оправдания, яже да положиши пред ними:
2 аще стяжеши раба Евреина, шесть лет да поработает тебе, в седмое же лето отпустиши его свободна туне:
3 аще сам един внидет, то един и изыдет: аще же жена внидет с ним, то и жена отидет с ним:
4 аще же господин даст ему жену, и родит ему сыны или дщери, жена и дети да будут господину его, сам же един да отидет.
5 Аще же отвещав раб речет: возлюбих господина моего и жену мою и дети моя, не отхожду свободен:
6 да приведет его господин его пред судище Божие, и тогда приведет его пред двери на праг, и да провертит ему ухо господин его шилом, и да поработает ему во веки.
7 Аще же кто продаст свою дщерь в рабыню, да не отидет, якоже отходят рабыни:
8 аще не угодит пред очима господина своего, юже он взяти в жену обеща, да отпустит ю: языку же чуждему господин да не продаст ея, понеже отверже ю:
9 аще же сыну своему обещал ю, по обыкновению дщерей да сотворит ей:
10 аще же другую поймет себе, потребных и одежд и союбщения ея да не лишит:
11 аще же сих трех не сотворит ей, да отидет без сребра туне.
12 И аще кого кто ударит, и умрет, смертию да умрет (и той):
13 аще же не хотя, но Бог предаде в руце его, дам тебе место, в неже убежит тамо убивый:
14 аще же кто приложит убити ближняго своего лестию и прибегнет ко олтарю, от олтаря Моего да возмеши того умертвити.
15 Иже биет отца своего или матерь свою, смертию да умрет.
16 Иже злословит отца своего или матерь свою, смертию да умрет.
17 Аще кто кого украдет от сынов Израилевых, и соодолев сему продаст его, и обрящется у него, смертию да скончается.
18 Аще же сварятся два мужа, и ударит един другаго каменем или пястию, и не умрет, но сляжет на одре:
19 аще востав человек походит вне о жезле, неповинен будет ударивый его: точию за неделание его да даст цену и на цельбу.
20 Аще же кто ударит раба своего или рабу свою жезлом, и умрет от руки его, судом да отмстится:
21 аще же преживет день един или два, да не мстится: сребро бо его есть.
22 Аще же биются два мужа, и поразят жену непраздну, и изыдет младенец ея неизображен, тщетою да отщетится: якоже наложит муж жены тоя, подобающее да отдаст:
23 аще же изображен будет, да даст душу за душу,
24 око за око, зуб за зуб, руку за руку, ногу за ногу,
25 жжение за жжение, язву за язву, вред за вред.
26 Аще же кто исткнет око рабу своему или око рабыни своей и ослепит, свободны да отпустит я за око их:
27 аще же зуб рабу своему или зуб рабе своей избиет, свободны да отпустит я за зуб их.
28 Аще же вол убодет мужа или жену, и умрет, камением да побиется вол той, и да не снедят мяса его, господин же вола неповинен будет:
29 аще же вол бодлив будет прежде вчерашняго и третияго дне, и возвестят господину его, и не заключит его, и убиет мужа или жену: вол камением да побиется, и господин его купно да умрет:
30 аще же окуп наложится ему, да даст окуп за душу свою, елико наложат ему:
31 аще же сына или дщерь убодет, по сему же суду да сотворят ему:
32 аще же раба или рабу убодет вол, сребра тридесять дидрахм да даст господину их, и вол камением да побиется.
33 Аще же кто отверзет яму или ископает яму и не покрыет ея, и впадется в ню телец или осля,
34 господин ямы отдаст (цену), сребро даст господину их: умершее же ему да будет.
35 Аще же чий вол убодет вола ближняго, и умрет, да продадут вола живаго, и да разделят цену его, и вола умершаго да разделят:
36 аще же знаемь есть вол, яко бодлив есть прежде вчерашняго и третияго дне, и глаголаша господину его, и той не заключит его: да отдаст вола за вола, мертвый же ему да будет.

22

1 Аще же кто украдет телца или овцу, и заколет или продаст, пять телцев да воздаст за телца и четыри овцы за овцу.
2 Аще же в подкопании обрящется тать, и язвен умрет, несть ему убийство:
3 аще же взыдет солнце над ним, повинен есть, умрет за него: аще же не имать имения, да продастся за татьбу:
4 аще же ят будет, и обрящется в руце его украденое от осляте до овцы живо, сугубо да отдаст я.
5 Аще же кто потравит ниву или виноград, и пустит скот свой пастися на чужей ниве, да даст от нивы своея по плоду его: аще же всю ниву потравит, лучшая нивы своея и лучшая винограда своего да отдаст.
6 Аще же изшед огнь обрящет терние и запалит гумно, или класы, или ниву, да отдаст, иже возже огнь.
7 Аще же кто даст другу сребро или сосуд сохранити, и украдется из дому мужа того, аще обрящется украдый, да воздаст сугубо:
8 аще же не обрящется украдый, да приидет господин дому пред бога и да кленется, яко поистинне не слукавствова он о всем положении дружнем.
9 По всей реченней неправде, о теляти и о осляти и о овце, и о ризе и о всей гибели нанесенней, что убо ни было бы, пред богом да приидет суд обоих, и обвиненный богом да отдаст сугубо ближнему.
10 Аще же кто даст другу осля или телца, или овцу, или всяк скот хранити, и умрет или погибнет, или пленено будет, и никтоже увесть,
11 клятва да будет Божия между обоими, яко поистинне не слукавствова он о всем ближняго положении, и тако приимет господин его, и да не отдаст:
12 аще же украдено будет от него, да отдаст господину:
13 аще же зверь снеде, да ведет его на звероядину, и не отдаст:
14 аще же кто испросит у друга, и погибнет, или умрет, или пленится, господин же его не будет с ним, отдаст:
15 аще же господин его будет с ним, да не отдаст: аще же наемник есть, да будет ему вместо мзды его.
16 Аще же прельстит кто не обручену девицу, и будет с нею, веном да отвенит ю, (и поймет ю) себе в жену:
17 аще же возбраняя возбранит и не восхощет отец ея дати ю ему в жену, сребро да воздаст отцу, елико есть вено девическо.
18 Волхвом живым быти не попустите.
19 Всякаго со скотом бывающа смертию убиете его.
20 Иже жертву приносит богом, смертию да потребится, но точию Господу единому.
21 И пришелца не озлобите, ниже оскорбите его: пришелцы бо бесте в земли Египетстей.
22 Всякия вдовы и сироты не озлобите:
23 аще же злобою озлобите Я, и возстенавше возопиют ко мне, слухом услышу глас их
24 и разгневаюся яростию, и побию вы мечем, и будут жены вашя вдовы, и чада ваша сироты.
25 Аще же даси сребро взаем брату нищему иже у тебе, не буди его понуждаяй, ниже наложиши ему лихвы.
26 И аще заложит в залог ризу друг твой, до захождения солнца отдаси ему:
27 есть бо сия покровение ему, сия едина риза стыдения его, в чем спати будет: аще убо возопиет ко Мне, услышу его: милостив бо есмь.
28 Богов да не злословиши и князю людий твоих да не речеши зла.
29 Начатки от гумна и от точила твоего да не косниши принести (Мне): первенцы сынов твоих да даси Мне:
30 тако сотвориши телцу твоему, и овце твоей, и ослу твоему: седмь дний да будет у матери, в осмый же день да отдаси оное Мне.
31 Люди святи будете Ми, и мяса звероядиннаго да не снесте, псом повержете е.

23

1 Да не приимеши слуха суетна, да не приложишися с неправедным быти свидетель неправеден:
2 да не будеши со многими на злобу, да не приложишися ко множеству уклонитися со множайшими, яко превратити суд,
3 и нищаго да не помилуеши на суде.
4 Аще же срящеши говядо врага твоего или осля его заблуждающее, обратив да отдаси ему:
5 аще же узриши осля врага твоего падшее под бременем его, да не мимоидеши е, но да воздвигнеши е с ним.
6 Да не превратиши суда нищему в суде его.
7 От всякаго слова неправеднаго да отступиши: неповинна и праведна да не убиеши, и не оправдиши нечестиваго даров ради,
8 и да не возмеши даров: дары бо ослепляют очи видящым и погубляют словеса праведна.
9 И пришелца не оскорбляйте, ни стужите (ему): вы бо весте душу пришелчу, понеже сами бесте пришелцы в земли Египетстей.
10 Шесть лет да сееши землю твою и да собереши плоды ея:
11 в седмое же оставление да сотвориши и опустиши ю, и да ясти будут убозии языка твоего, останки же да снедят зверие дивии: тако да сотвориши винограду твоему и масличию твоему.
12 В шесть дний да сотвориши дела твоя, в седмый же день покой: да почиет вол твой и осел твой, и да почиет сын рабы твоея и пришлец.
13 Вся, елика глаголах вам, сохраните, имен же богов инех не поминайте, ниже да слышатся изо уст ваших.
14 Три краты в лете сотворите Ми праздник:
15 праздник опресноков сохраните творити, седмь дний ядите опресноки, якоже заповедах тебе, во время месяца новых плодов, в той бо изшел еси из Египта, да не явишися предо Мною тощь:
16 и праздник жатвы первородных жит сотвориши от дел твоих, яже посееши на ниве твоей: и праздник скончания при исходе лета в собрании дел твоих, яже от нив твоих.
17 Три краты в лете да явится всяк мужеск пол твой пред Господем Богом твоим.
18 Егда бо изжену языки от лица твоего и разширю пределы твоя, да не пожреши на квасе крове жертвы Моея, ниже да долежит тук праздника Моего до утрия.
19 Начатки первых жит земли твоея да внесеши в дом Господа Бога твоего. Да не свариши ягняте во млеце матере его.
20 И се, Аз послю Ангела Моего пред лицем твоим, да сохранит тя на пути, яко да введет тя в землю, юже уготовах тебе:
21 вонми себе и послушай Его, и не ослушайся Его: не обинется бо тебе, имя бо Мое есть на Нем:
22 аще слухом послушаеши гласа Моего и сотвориши вся, елика Аз заповедаю тебе, и сохраниши завет Мой, будете Ми люди избранни от всех язык: Моя бо есть вся земля, вы же будете Ми царское священие и язык свят. Сия словеса да речеши сыном Израилевым. Аще слухом послушаеши гласа Моего и сотвориши вся, елика реку тебе, враг буду врагом твоим и сопротивлюся сопротивником твоим.
23 Пойдет бо Ангел Мой наставляяй тя и введет тя ко Аморрею и Хеттею, и Ферезею и Хананею, и Гергесею и Евею и Иевусею, и потреблю их (от лица вашего):
24 да не поклонишися богом их, ниже послужиши им: да не сотвориши по делом их, но разорением разориши и сокрушением сокрушиши капища их,
25 и да послужиши Господу Богу твоему: и благословлю хлеб твой и вино твое и воду твою, и отвращу болезнь от вас.
26 Не будет безчаден, ниже неплоды на земли твоей: число дний твоих исполняя исполню.
27 И страх послю ведущий тя, и устрашу вся языки, в няже ты входиши к ним, и дам вся сопротивники твоя в бегуны:
28 и послю шершни пред тобою, и изжену Аморреи и Евеи, и Иевусеи и Хананеи и Хеттеи от тебе:
29 не изжену их в лете единем, да не будет земля пуста, и мнози будут на тя звери земнии:
30 помалу помалу изжену их от тебе, дондеже возрастеши и наследиши землю.
31 И положу пределы твоя от Чермнаго моря до моря Филистимля, и от пустыни до реки великия Евфрата, и предам в руце ваши седящих на земли и изжену их от тебе:
32 да не смесишися с ними, и с боги их да не завещаеши завета,
33 и да не останутся на земли твоей, да не сотворят тя согрешити ко Мне: аще бо поработаеши богом их, сии будут тебе в соблазн.

24

1 И Моисею рече: взыди ко Господу ты и Аарон, и Надав и Авиуд и седмьдесят старец Израилевых, и да поклонятся издалече Господу:
2 и да приступит Моисей един к Богу, они же да не приступят: и людие с ними да не взыдут.
3 Прииде же Моисей и поведа людем вся словеса Божия и оправдания. Отвещаша же вси людие гласом единым, глаголюще: вся словеса, яже глагола Господь, сотворим и послушаем.
4 И написа Моисей вся словеса Господня: обутрев же Моисей заутра, созда олтарь под горою, и дванадесять камений в дванадесять племен Израилевых:
5 и посла юношы сынов Израилевых, и принесоша всесожжения, и пожроша жертву спасения Господу Богу телцы.
6 Взем же Моисей половину крове, влия в чашы, половину же крове возлия на олтарь,
7 и взем книгу завета, прочте людем во ушы. И рекоша: вся, елика глагола Господь, сотворим и послушаем.
8 Взем же Моисей кровь, окропи люди и рече: се, кровь завета, егоже завеща Господь к вам о всех словесех сих.
9 И взыде Моисей и Аарон, и Надав и Авиуд и седмьдесят от старец Израилевых,
10 и видеша место, идеже стояше Бог Израилев: и под ногама Его яко дело камене сапфира, и яко видение тверди небесныя чистотою.
11 И от избранных Израилевых не повредися ни един: и явишася на месте Божии, и ядоша, и пиша.
12 И рече Господь к Моисею: взыди ко Мне на гору и стани тамо, и дам ти скрижали каменныя, закон и заповеди, яже написах законоположити им.
13 И востав Моисей и Иисус предстоявый ему, взыдоша на гору Божию
14 и старцем реша: пождите в молчании зде, дондеже возвратимся к вам: и се, Аарон и Ор с вами: аще кому случится суд, да идут к ним.
15 И взыде Моисей на гору, и покры облак гору,
16 и сниде слава Божия на гору Синайскую, и покры ю облак шесть дний. И воззва Господь Моисеа в день седмый из среды облака:
17 обличие же славы Господни, яко огнь пламенуя на версе горы, пред сыны Израилевы.
18 И вниде Моисей в среду облака и взыде на гору, и бе тамо на горе четыредесять дний и четыредесять нощей.

25

1 И рече Господь к Моисею, глаголя:
2 рцы сыном Израилевым, и да возмут Ми начатки от всех, яже угодна будут сердцу их, да возмете начатки Моя.
3 Сей же есть начаток, егоже возмете от них: злато и сребро и медь,
4 и синету и багряницу, и червленицу сугубу (пряденую), и виссон сканый, и власы козия,
5 и кожы овни очервленены, и кожы сини, и древа негниющая,
6 и елей в свещение, фимиам во елей помазания и в сложение фимиама,
7 и камени Сардийския, и камени в ваяние на епомиду и подир.
8 И да сотвориши Ми освящение, и явлюся в вас:
9 и сотвориши ми по всему, елика Аз покажу тебе на горе, образ скинии и образ всех сосудов ея: сице да сотвориши.
10 И сотвориши кивот свидения от древ негниющих, двою лактий и пол в долготу, и лактя и пол в широту, и лактя и пол в высоту:
11 и позлатиши его златом чистым, внутрьуду и внеуду позлатиши его, и сотвориши верху его венец злат витый окрест:
12 и слиеши ему четыри колца злата, и возложиши на четыри страны его, два колца на едину страну, и два на другую страну.
13 Сотвориши же носила от древа негниюща и позлатиши я златом чистым:
14 и вложиши носила в колца, яже на странах кивота, носити ими кивот:
15 в колцах кивота да будут носила не зыблющеся:
16 и вложиши в кивот свидения, яже дам тебе.
17 И да сотвориши очистилище покров от злата чиста, двою лактий и пол в долготу, лактя же и пол в широту:
18 и сотвориши два херувима злата изваянна, и возложиши я от обоих стран очистилища:
19 да сотворятся херувими, един от страны сея и другий от страны другия очистилища, и сотвориши два херувима на обоих странах:
20 да будут херувими распростирающе крила верху, соосеняюще крилами своими над очистилищем, и лица их ко другъдругу, на очистилище будут лица херувимска:
21 и да возложиши очистилище на кивот верху, и в кивот да вложиши свидения, яже дам тебе.
22 И познан буду тебе оттуду, и возглаголю тебе с верху очистилища между двема херувимы, иже суть над кивотом свидения, и по всем, елика аще заповем тебе к сыном Израилевым.
23 И сотвориши трапезу от древ негниющих, двою лактий в долготу, и лактя в широту, и лактя и пол в высоту:
24 и позлатиши ю златом чистым, и сотвориши ей витое обложение златое окрест, и сотвориши ей венец длани окрест,
25 и сотвориши витое обложение венцу окрест.
26 И сотвориши четыри колца злата, и возложиши четыри колца на четыри страны ног ея под венец:
27 и да будут колца на влагалища носилам, яко воздвизати ими трапезу.
28 И сотвориши носила ея от древ негниющих, и позлатиши я златом чистым, и воздвизатися будет на них трапеза.
29 И сотвориши блюда ея и фимиамники, и возливалники и чашы, имиже возливати будеши: от злата чиста да сотвориши я.
30 И возлагати будеши на трапезу хлебы предложения предо Мною присно.
31 И да сотвориши светилник от злата чиста, изваян да сотвориши светилник: стебль его и ветви, и чашы и крузи и крины от него да будут:
32 шесть же ветвий исходящих от стран, три ветви светилника от страны его единыя и три ветви светилника от страны вторыя:
33 и три чашы во образ ореха, на единей ветви круг и крин: тако шести ветвам исходящым от светилника:
34 и на светилнике четыри чашы во образ ореха, на единей ветви крузи и крины его:
35 круг под двема ветвми от него, и круг под четырми ветвми от него: тако шести ветвам исходящым от светилника: и на светилнике четыри чашы во образ ореха:
36 крузи и ветви от него да будут: весь изваян от единаго злата чиста.
37 И да сотвориши светил его седмь, и поставиши светила его, и светити будут от единаго лица его:
38 и щипцы его, и подставы его от злата чиста сотвориши:
39 талантом злата чиста да сотвориши вся сосуды сия.
40 Виждь, да сотвориши по образу показанному тебе на горе.

26

1 Скинию же да сотвориши от десяти опон от виссона сканаго и синеты, и багряницы и червленицы сканыя: херувимы делом тканым да сотвориши я.
2 Долгота опоны единыя двадесять и осмь лактий, и широта четырех лактий, опона едина да будет: мера таяжде да будет всем опонам.
3 Пять же опон да будут взаим придержащяся едина от другия, и пять опон да будут содержащяся друга о друзей.
4 И да сотвориши им петли из синеты у края опоны единыя, от единыя страны в сложение: и сице сотвориши на краю опоны внешния к сложению второму.
5 Пятьдесят же петлей сотвориши единей опоне, и пятьдесят петлей да сотвориши от края опоны по сложению вторыя, лицем к лицу сходящыяся между собою каяждо.
6 И сотвориши пятьдесят крючков златых и совокупиши опоны едину ко друзей крючками: и будет скиния едина.
7 И да сотвориши опоны власяныя в покров над скиниею, единонадесять опон сотвориши их.
8 Долгота опоны единыя да будет тридесяти лактий, и четырех лактий широта опоны единыя: таяжде мера да будет единонадесяти опонам.
9 И совокупиши пять опон вкупе, и шесть опон вкупе: и усугубиши опону шестую ко входу скинии.
10 И да сотвориши петлей пятьдесят на краи опоны единыя, яже среде по сложению, и пятьдесят петлей да сотвориши на краи опоны совокупляющияся вторыя.
11 И сотвориши крючков медяных пятьдесят: и совокупиши крючки с петлями, и да совокупиши опоны, и будет едино.
12 И да подложиши излишнее от опон скинии: полуюпоною оставшеюся да покрыеши излишнее опон скинии: да прикрыеши созади скинии.
13 Лакоть (един) от сего, и лакоть (един) от другаго, от излишняго опон, в долготу опон скинии: да будет покрывающее на стране скинии, сюду и сюду да покрывает.
14 И да сотвориши покров скинии от кож овних червленых, и прикрывала от кож синих сверху.
15 И да сотвориши столпы скинии от древ негниющих:
16 десяти лактий (в высоту) да сотвориши столп един, лактя же единаго и пол широта столпа единаго:
17 два закройца (на краях) столпу единому, противу стояща другъдругу: тако сотвориши всем столпом скинии.
18 И да сотвориши столпы скинии, двадесять столпов от страны яже к северу:
19 и четыредесять стоялов сребряных да сотвориши двадесятим столпом: два стояла единому столпу на обоих краех его и два стояла другому столпу на обоих краех его:
20 и в стране вторей южней двадесять столпов:
21 и четыредесять стоялов им сребряных: два стояла столпу единому на обоих краех его и два стояла столпу другому на обоих краех его.
22 И созади скинии по стране яже к морю да сотвориши шесть столпов,
23 и два столпа сотвориши во углах скинии созади.
24 И будут равни от долу: по томужде да будут равни от глав в состав един: тако да сотвориши обоим двум углам: равни да будут.
25 И да будут осмь столпы и стояла их сребряна шестьнадесять: два стояла единому столпу и два стояла другому столпу, на обоих краех его.
26 И да сотвориши вереи от древ негниющих: пять верей столпу единому от единыя страны скинии,
27 и пять верей столпу единому вторей стране скинии, и пять верей столпу заднему стране скинии, яже к морю:
28 и верея средняя посреде столпов да проходит от единыя страны в другую страну.
29 И столпы да позлатиши златом: и колца сотвориши злата, в няже вложиши вереи: и позлатиши вереи златом.
30 И возставиши скинию по образу показанному тебе на горе.
31 И да сотвориши завесу от синеты и багряницы, и червленицы сканыя и виссона пряденаго: делом тканым да сотвориши ю херувимы.
32 И возложиши ю на четыри столпы негниющыя позлащены златом: и верхи их златы, и стояла их четыри сребряна.
33 И повесиши завесу на столпех, и внесеши тамо внутрь завесы кивот свидения: и разделяти будет завеса вам посреде святилища и посреде Святая святых,
34 и закрыеши завесою кивот свидения во Святая святых.
35 И поставиши трапезу вне завесы, и светилник прямо трапезы на стране скинии, яже к югу: и трапезу поставиши на стране скинии, яже к северу.
36 И да сотвориши закров в дверех скинии от синеты и багряницы, и червленицы сканыя и виссона сканаго, делом пестрящаго.
37 И да сотвориши завесе пять столпов от древ негниющих, и позлатиши их златом, и верхи их златы: и да слиеши им пять стоял медяных.

27

1 И да сотвориши олтарь от древ негниющих, пяти лакот в долготу и пяти лакот в широту: четвероуголен да будет олтарь, и трех лактий высота его.
2 И да сотвориши роги на четырех углех: из него да будут роги, и покрыеши я медию.
3 И да сотвориши венец олтарю: и покров его, и фиалы его, и вилицы его, и кадилник его, и вся сосуды его да сотвориши медяны.
4 И да сотвориши ему огнище на подобие мрежи медяно: и сотвориши огнищу четыри колца медяна на четыри страны,
5 и подложиши я под огнище олтаря снизу, и будет огнище до среды олтаря.
6 И да сотвориши олтарю носила от древес негниющих, и окуеши я медию,
7 и вложиши носила в колца: и да будут носила олтарю по бокам, еже подимати его.
8 Тощь, дощатый сотвориши его: по показанному тебе на горе, тако сотвориши его.
9 И да сотвориши двор скинии: на стране, яже к югу, завесы двора из виссона сканаго: долгота сто лакот стране единей:
10 и столпы их двадесять, и стояла их двадесять медяна, и крючки их, и верхи их сребряны.
11 Такожде на стране, яже к северу, завесы сто лакот в долготу, и столпы их двадесять, и стояла их двадесять медяна, и крючки их, и верхи столпов, и стояла их посребрена сребром.
12 Широта же двора, яже к морю, опоны пятьдесят лакот: столпы их десять, и стояла их десять.
13 И широта двора, яже к востоку, завесы пятьдесят лактий: столпы их десять, и стояла их десять.
14 И пятьнадесять лакот высота опон стране единей: столпы их три, и стояла их три:
15 и стране вторей опон пятьнадесять лакот высота: столпы их три, и стояла их три.
16 И вратам двора завеса двадесять лакот в высоту, от синеты и багряницы, и червленицы сканыя и виссона сканаго пестрением швенным: столпы их четыри, и стояла их четыри.
17 Вси столпы двора окрест окованы сребром, и верхи их сребряны, и стояла их медяна.
18 Долгота же двора сто на сто, и широта пятьдесят на пятьдесят, и высота пяти лактий от виссона сканаго: и стояла их медяна.
19 И все устроение, и вся орудия, и гвозди двора медяны.
20 И ты заповеждь сыном Израилевым, и да возмут тебе елей от масличия без дрождей чист изжат в светение, да горит светилник всегда.
21 В скинии свидения вне завесы, яже над заветом, возжигати будет его Аарон и сынове его, от вечера даже до утра, пред Господем, законно вечно в роды вашя от сынов Израилевых.

28

1 И ты приведи к себе Аарона, брата твоего, и сыны его от сынов Израилевых, да священнодействуют Мне Аарон и Надав, и Авиуд и Елеазар и Ифамар, сынове Аарони.
2 И да сотвориши ризу святу Аарону брату твоему в честь и славу.
3 И ты возглаголи ко всем премудрым умом, ихже наполних духа мудрости и смышления: и да сотворят ризу святу Аарону, в нейже имать священнодействовати Мне во святилищи.
4 И сия суть ризы, ихже сотворят: наперсник и ризу верхнюю, и долгую ризу и ризу тресновиту, и наглавие и пояс: и да сотворят ризы святы Аарону и сыном его, во еже священнодействовати Мне.
5 И сии да возмут злато и синету, и багряницу и червленицу и виссон,
6 и да сотворят ризу верхнюю от виссона сканаго, дело тканно пестрящаго.
7 Две ризы верхния да будут ему придержащяся едина друзей, на обе стране связаныя.
8 И ткание риз верхних, еже есть на них, по сотворению их да будет от злата чиста и синеты, и багряницы и червленицы пряденыя и виссона сканаго.
9 И возмеши два каменя, камене смарагда, и изваяеши на них имена сынов Израилевых:
10 шесть имен на камени единем и шесть имен прочиих на камени друзем по родом их,
11 дело каменныя хитрости: ваянием печати изваяеши оба каменя имены сынов Израилевых.
12 И положиши оба каменя на раменах верхния ризы: камени в память суть сыном Израилевым: и воздвигнет Аарон имена сынов Израилевых пред Господем на оба рамена своя в память о них.
13 И да сотвориши щитцы от злата чиста,
14 и да сотвориши две тресновицы от злата чиста, смешены цветами, дело плетения: и возложиши тресновицы сплетеныя на щитцы по нарамником их сопреди.
15 И да сотвориши слово судное, дело пестрящаго: по составу ризы верхния да сотвориши сие от злата и синеты, и багряницы и червленицы пряденыя и виссона сканаго:
16 сотвориши е четвероуголно: да будет сугубо, пяди долгота его и пяди широта,
17 и нашиеши на нем швение каменное в четыри ряда. Ряд камений да будет: сардий, топазий и смарагд, ряд един:
18 и ряд вторый, анфракс и сапфир и иаспис:
19 и ряд третий, лигирий и ахат и амефист:
20 и ряд четвертый, хрисолиф и вириллий и онихий: объяты златом, исплетены в злате да будут по ряду своему.
21 И камение да будут от имен двунадесяти сынов Израилевых пред Господем: на дву раменах его дванадесять по именам их и по родом их, изваяни печатми, коегождо по имени да будут в дванадесять племен.
22 И да сотвориши на слове тресны сплетены, делом верижным, от злата чиста.
23 И да сотвориши на словеси два колца злата: и возложиши два колца злата на оба края словесе.
24 И возложиши тресны и чепи златы на два колца от обоих краев словесе.
25 И два края двух тресн наложиши на две чепочки, и возложиши на рамена верхних риз лицем ко другъдругу.
26 И сотвориши два колца злата, и возложиши на обе страны словесе на край от края задняго верхних риз, отвнутрь.
27 И сотвориши два колца злата, и возложиши на оба рамена верхния ризы снизу его, лицем по согбению свыше соткания верхних риз.
28 И стягнеши слово колцами, яже на нем, с колцами верхних риз сложеными, из синеты плетеными во ткание верхних риз, да не низпускается слово с верхних риз.
29 И да возмет Аарон имена сынов Израилевых на слове суднем на персех, входящь во святое на память пред Богом. И да положиши на словеси суднем тресны: плетения на оба края словесе возложиши, и оба щита возложиши на обе раме нарамника на лице.
30 И да возложиши на слово судное явление и истину: и да будет на персех Аарону, егда внидет в святое пред Господа: и да носит Аарон суды сынов Израилевых на персех пред Господем всегда.
31 И да сотвориши ризу внутреннюю подир всю синю.
32 И да будет устие посреде его, ожерелие имущо кругом устия делом тканым, сгиб сошвен от него, да не раздерется.
33 И да сотвориши на омете ризнем снизу, аки шипка цветущаго, пугвицы из синеты и багряницы, и червленицы пряденыя и виссона сканаго, на омете ризы кругом: в тойже образ пугвицы златы, и звонцы между сими окрест.
34 При пугвице злат звонец, и цвет на омете ризнем, кругом.
35 И да будет Аарону, егда служит, слышан глас его, входящу во святое пред Господа, и исходящу, да не умрет.
36 И да сотвориши дщицу злату чисту: и изобразиши на ней образ печати, Святыня Господня,
37 и да возложиши ю на синету сканую, и да будет на увясле, спреди увясла да будет,
38 и да будет на челе Аарони: и отимет Аарон согрешения святых, елика освятят сынове Израилевы от всякаго даяния святых своих, и да будет на челе Аарони всегда приято ими пред Господем.
39 И тресны риз от виссона: и сотвориши клобук виссонный, и пояс да сотвориши дело пестрящаго.
40 И сыном Аароновым да сотвориши ризы и поясы, и клобуки да сотвориши им в честь и славу:
41 и облечеши в ня Аарона брата твоего и сыны его с ним, и да помажеши их, и исполниши руце их и освятиши их, да Ми священнодействуют.
42 И да сотвориши им надраги льняны покрывати стыдения плоти их, от бедр даже до стегн будут,
43 и да имать Аарон и сынове его, егда входят в скинию свидения, или егда приходят служити к жертвеннику святыни: и да не наведут на ся греха, да не умрут: законное вечное (да будет) ему и семени его по нем.

29

1 И сия суть, яже сотвориши им: освятиши я, яко священнодействовати им Мне: да возмеши же телца единаго от говяд и овна два непорочна:
2 и хлебы пресны смешены с елеем, и опресноки помазаны елеем: из муки пшеничны сотвориши я:
3 и да вложиши я в кош един, и принесеши я в коши, и телца и два овна.
4 И Аарона и сыны его приведеши пред двери скинии свидения, и измыеши я водою:
5 и взем ризы святыя, облечеши Аарона брата твоего, и в хитон подир, и в ризу верхнюю, и в слово: и совокупиши ему слово к нарамнику:
6 и возложиши на главу его клобук: и возложиши дщицу освящение на увясло:
7 и да возмеши от елеа помазания, и да возлиеши и на главу его и помажеши его.
8 И сыны его приведеши и облечеши я в ризы:
9 и опояшеши я поясы, и возложиши на них клобуки, и будет ими священство мне во веки: и совершиши руце Аарони и руце сынов его.
10 И да приведеши телца пред двери скинии свидения, и возложат Аарон и сынове его руце свои на главу телца пред Господем у дверий скинии свидения.
11 И да заколеши телца пред Господем у дверий скинии свидения:
12 и да возмеши от крове телчи и помажеши на рогах олтаревых перстом твоим: останок же весь крове пролиеши у стояла олтарнаго:
13 и да возмеши весь тук, иже на утробе, и препонку печени, и обе почки, и тук иже на них, и возложиши на олтарь:
14 мяса же телча, и кожу, и мотыла да сожжеши на огни вне полка: за грех бо есть.
15 И овна да поймеши единаго, и да возложат Аарон и сынове его руки своя на главу овню:
16 и заколеши его, и взем кровь пролиеши у олтаря окрест:
17 и овна да разсечеши на уды и измыеши внутренняя и ноги в воде, и возложиши на разсеченныя части со главою:
18 и вознесеши всего овна на олтарь, всесожжение Господу в воню благоухания: жертва Господу есть.
19 И да поймеши овна втораго, и возложит Аарон и сынове его руки своя на главу овню:
20 и заколеши его, и возмеши от крове его, и возложиши на край ушесе Аароня деснаго и на край руки десныя и на край ноги десныя, и на край ушес сынов его десных и на край рук их десных и на край ног их десных:
21 и да возмеши от крове, яже на олтари, и от елеа помазания, и да воскропиши на Аарона и на ризу его, и на сыны его и на ризы сынов его с ним: и освятится сам и ризы его, и сыны его и ризы сынов его с ним: кровь же овню да пролиеши у олтаря окрест.
22 И да возмеши от овна тук его, и тук покрывающий утробу его, и препонку печени, и обе почки, и тук иже на них, и рамо десное: есть бо совершение сие:
23 и хлеб един с елеем, и опреснок един от коша опресноков, предложенных пред Господем:
24 и возложиши вся на руки Аарони и на руки сынов его, и отделиши я отделение пред Господем:
25 и да возмеши я от рук их, и вознесеши на олтарь всесожжения в воню благоухания пред Господем: приношение есть Господу.
26 И да возмеши грудь от овна совершения, яже есть Аарону, и отделиши ю отделение пред Господем, и будет тебе в часть:
27 и освятиши грудь отделение, и рамо отлучения, еже отделися, и яже отяся от овна совершения от Аарона и от сынов его,
28 и будет Аарону и сыном его законно вечно от сынов Израилевых: есть бо отделение сие, и отятие будет от сынов Израилевых от жертв спасителных сынов Израилевых, отделение Господу.
29 И ризы святы, яже суть Аарону, да будут сыном его по нем, помазатися им в них и совершити руки своя.
30 Седмь дний да облачится в ня иерей великий, иже вместо его от сынов его, иже внидет в скинию свидения служити во святилищи.
31 И овна совершения да возмеши и испечеши мяса на месте святе,
32 и да ядят Аарон и сынове его мяса овня, и хлебы, яже в коши у дверий скинии свидения:
33 да ядят сия, имиже освятишася в них, совершити руки своя, освятити я: и иноплеменник да не снест от них, суть бо свята.
34 Аще же останется от мяс жертвы совершения и от хлебов до утрия, да сожжеши останки огнем: да не снедятся, освящение бо есть.
35 И сотвориши Аарону и сыном его тако по всем, елика заповедах тебе: седмь дний совершиши руце их.
36 И телца греха ради да сотвориши в день очищения: и да очистиши олтарь, егда освящаеши на нем: и помажеши его, яко освятити его.
37 Седмь дний очистиши олтарь и освятиши его, и будет олтарь святая святых: всяк прикасаяйся олтарю освятится.
38 И сия суть, яже сотвориши на олтари: агнца единолетна непорочна два на всяк день на олтари присно жертву непрестанную:
39 агнца единаго да сотвориши рано, и втораго агнца да сотвориши в вечер:
40 и десятую часть муки пшеничны с елеем смешены, в четвертую часть ина, и возлияние четвертую часть меры ина вина единому овну.
41 И агнца втораго да сотвориши в вечер, якоже утреннюю жертву, и возлияние его: сотвориши в воню благоухания приношение Господу.
42 Жертву всегдашнюю в слухи и в роды вашя пред дверми скинии свидения пред Господем, в нихже познан буду тебе тамо, якоже глаголати к тебе.
43 И завещаю тамо сыном Израилевым, и освящуся во славе Моей,
44 и освящу скинию свидения и олтарь, и Аарона и сыны его освящу, священнодействовати Мне,
45 и нарекуся в сынех Израилевых, и буду им Бог:
46 и уведят, яко Аз есмь Господь Бог их, изведый их из земли Египетския, нарещися им и быти им Бог.

30

1 И да сотвориши олтарь кадилный от древ негниющих:
2 и сотвориши и лактя в долготу и лактя в широту, четвероуголен да будет, и двою лактий в высоту: от него да будут роги его.
3 И позлатиши златом чистым огнище его, и стены его около, и роги его: и да сотвориши ему витый венец злат около.
4 И два колца злата чиста да сотвориши под витым венцем его на обою углу, да сотвориши на обоих странах: и будут колца носилам, якоже подимати оный ими.
5 И да сотвориши носила от древес негниющих, и позлатиши я златом:
6 и да положиши его прямо завесы, сущия у кивота свидения, в нихже познан буду тебе оттуду.
7 И да кадит над ним Аарон фимиамом сложеным благовонным рано рано: егда устрояет светила, да кадит над ним:
8 и егда вжигает Аарон светила с вечера, да кадит над ним: фимиам всегдашний присно пред Господем в роды их:
9 и да не принесеши над него фимиама инаго: приношения, жертвы и возлияния да не пролиеши на него.
10 И да очистит над ним Аарон у рогов его единою в лето: от крове очищения грехов умилостивления единою в лето да очистит его в роды их: святое святых есть Господу.
11 И рече Господь к Моисею, глаголя:
12 аще возмеши исчисление сынов Израилевых в пресмотрении их, и дадят кийждо искупление за душу свою Господу, и не будет в них падения в пресмотрении их.
13 И сие есть, еже дадят, елицы аще приступят в пресмотрение, полдидрахмы, еже есть по дидрахме святей: двадесять цат дидрахма: пол же дидрахмы, дань Господу.
14 Всяк входяй в пресмотрение от двадесяти лет и вышше, да дадут дань Господу:
15 богатый да не приложит, и нищий да не умалит от полудидрахмы, егда дают дань Господу (от сынов Израилевых), еже умоляти о душах ваших.
16 И да возмеши сребро дани от сынов Израилевых, и даси е на соделание скинии свидения: и да будет сыном Израилевым память пред Господем, еже умоляти о душах ваших.
17 И рече Господь Моисею, глаголя:
18 сотвори умывалницу медяну и стояло ей медяно, еже умыватися, и да поставиши ю между скиниею свидения и между олтарем, и да влиеши в ню воду:
19 и да умывает Аарон и сынове его из нея руки своя и ноги водою:
20 егда входят в скинию свидения, да омыются водою, и не умрут: или егда приходят ко олтарю служити и приносити всесожжения Господу,
21 умыют руце и нозе водою, егда входят в скинию свидения, да не умрут, и да будет им законно вечно, ему и родом его по нем.
22 И рече Господь к Моисею, глаголя:
23 и ты возми ароматы, цвет смирны избранныя пять сот сиклев, и киннамома благовонна пол сего, двести пятьдесят, и трости благовонныя двести пятьдесят,
24 и касии пять сот сиклев святаго, и елеа от маслин (меру) ин,
25 и сотвориши сей елей помазание святое, миро помазателное художеством мироварца: елей помазание святое будет,
26 и да помажеши от него скинию свидения, и кивот скинии свидения,
27 и вся сосуды ея, и светилник и вся сосуды его, и олтарь кадилный,
28 и олтарь всесожжения и вся его сосуды, и трапезу и вся ея сосуды, и умывалницу и стояло ея,
29 и освятиши я, и будут святая святых: всяк прикасаяйся им освятится:
30 и Аарона и сыны его помажеши, и освятиши я священнодействовати Мне:
31 и сыном Израилевым да речеши, глаголя: елей масть помазания свят да будет сей вам в роды вашя:
32 плоть человеча да не помажется (им), и по сложению сему да не сотворите сами себе иного сице: свят есть и освящение будет вам:
33 иже аще сотворит сице, и иже аще даст от него иноплеменнику, потребится от людий своих.
34 И рече Господь к Моисею: возми себе ароматы, стакти, ониха и халвана благовонна и ливана чистаго: все то в равну меру да будет:
35 и да сотворят в нем фимиам мироварный, дело мироварца смешеное, чисто, дело сто:
36 и раздробиши от сих по тонку, и положиши прямо свидению в скинии свидения, отюнудуже познан буду тебе тамо: святое святых будет вам фимиам:
37 по сложению сему да не сотворите себе сами, освящение будет вам от Господа:
38 иже аще сотворит сице, еже обоняти от него, погибнет душа того от людий своих.

31

1 И рече Господь к Моисею, глаголя:
2 се, нарекох именем Веселеила сына Урии, сына Орова, от племене Иудина,
3 и наполних его Духом Божиим премудрости и смышления и ведения, во всяком деле разумети
4 и архитектонствовати, делати злато и сребро и медь, и синету и багряницу, и червленицу прядену и виссон сканый,
5 и каменное дело, и различная древоделства делати во всех делех:
6 и Аз дах его и Елиава сына Ахисамахова от племене Данова, и всякому смысленному сердцем дах смысл, и потрудятся, и сотворят вся, елика заповедах тебе:
7 скинию свидения и кивот завета, и очистилище еже верху его, и утварь скинии,
8 и жертвенники, и трапезу и вся сосуды ея, и светилник чистый и вся сосуды его,
9 и умывалницу и стояло ея,
10 и ризы служебныя Аароновы и ризы сынов его, еже священнодействовати Мне,
11 и елей помазания, и фимиам сложения святаго: по всем, елика заповедах тебе, сотворят.
12 И рече Господь к Моисею, глаголя:
13 и ты заповеждь сыном Израилевым, глаголя: смотрите и субботы Моя сохраните: есть бо знамение между Мною и вами в роды вашя, да увесте, яко Аз Господь освящаяй вас:
14 и сохраните субботу, яко свята сия есть Господу и вам: осквернивый ю смертию умрет: всяк, иже сотворит в ню дело, потребится душа та от среды людий своих:
15 шесть дний да сотвориши дела, в день же седмый суббота, покой свят Господу: всяк, иже сотворит дело в седмый день, смертию умрет:
16 и да сохранят сынове Израилевы субботы держати я в роды их:
17 завет вечен во Мне и в сынех Израилевых, знамение есть во мне вечное: яко в шести днех сотвори Господь небо и землю, в седмый же день преста, и почи.
18 И даде (Бог) Моисею, егда преста глаголя ему на горе Синайстей, две скрижали свидения, скрижали каменны написаны перстом Божиим.

32

1 И видевше людие, яко умедли Моисей снити с горы, восташа людие на Аарона и глаголаша ему: востани и сотвори нам боги, иже пойдут пред нами: Моисей бо сей человек, иже изведе нас от земли Египетския, не вемы, что бысть ему.
2 И рече им Аарон: измите усерязи златыя, яже во ушесех жен ваших и дщерей, и принесите ко мне.
3 И изяша вси людие усерязи златы, яже во ушесех жен их, и принесоша ко Аарону.
4 И взя от рук их и слия их делом литым, и сотвори им телца литаго. И рекоша: сии бози твои, Израилю, иже изведоша тя из земли Египетския.
5 И видев Аарон, созда олтарь прямо ему, и проповеда Аарон, глаголя: праздник Господнь утре.
6 И обутреневав наутрие, вознесе всесожжения и принесе жертву спасения. И седоша людие ясти и пити и восташа играти.
7 И рече Господь к Моисею глаголя: иди скоро, сниди отсюду, беззаконноваша бо людие твои, ихже извел еси из земли Египетския:
8 преступиша с пути скоро, егоже заповедал еси им: сотвориша себе телца, и поклонишася ему, и пожроша ему, и реша:
9 сии бози твои, Израилю, иже изведоша тя из земли Египетския:
10 и ныне остави Мя, и возярився гневом на ня, потреблю их, и сотворю тя в язык велик.
11 И помолися Моисей пред Господем Богом и рече: вскую, Господи, яришися гневом на люди Твоя, ихже извел еси из земли Египетския крепостию великою и мышцею Твоею высокою?
12 Да не когда рекут Египтяне, глаголюще: с лукавством изведе их погубити в горах и потребити их от земли: утоли гнев ярости Твоея и милостив буди о злобе людий Твоих,
13 помянув Авраама и Исаака и Иакова, Твоя рабы, имже клялся еси Собою, и рекл еси к ним, глаголя: зело умножу семя ваше, яко звезды небесныя множеством, и всю сию землю, юже рекл еси дати семени их, и обладают ею во веки.
14 И умилостивися Господь о зле, еже рече сотворити людем Своим.
15 И возвратився Моисей, сниде с горы: и две скрижали свидения в руку его, скрижали каменны написаны от обою страну их, сюду и сюду быша написаны:
16 и скрижали дело Божие быша, и написание, написание Божие изваяно на скрижалех.
17 И услышав Иисус глас людий кричащих, рече к Моисею: глас ратный в полце.
18 И рече Моисей: несть глас начинающих одолевати, ниже глас начинающих бежати, но глас начинающих напиватися вином аз слышу.
19 И егда приближашеся к полку, узре телца и лики: и возярився гневом Моисей, поверже из руку своею обе скрижали, и сокруши я под горою:
20 и взем телца, егоже сотвориша, сожже его во огни и сотре его подробну, и разсыпа его по воде, и напои ею сыны Израилевы.
21 И рече Моисей Аарону: что сотвориша тебе людие сии, яко навел еси на них грех велик?
22 И рече Аарон к Моисею: не гневайся, господине: ты бо веси людий сих устремление.
23 Глаголаша бо ми: сотвори нам боги, иже пойдут пред нами: Моисей бо сей человек, иже изведе ны от Египта, не вемы, что бысть ему:
24 и рекох им: иже имать злато, измите: и изяша, и даша мне, и ввергох е во огнь, и излияся телец сей.
25 Видев же Моисей люди, яко разделишася, раздели бо их Аарон в порадование супостатом их:
26 ста же Моисей во вратех полка и рече: аще кто есть Господнь, да идет ко мне. Снидошася убо к нему вси сынове Левиины.
27 И рече им: сия глаголет Господь Бог Израилев: препояшите кийждо свой мечь при бедре и пройдите, и возвратитеся от врат до врат сквозе полк, и убийте кийждо брата своего и кийждо ближняго своего и кийждо соседа своего.
28 И сотвориша сынове Левиины, якоже глагола им Моисей: и паде от людий в той день до трех тысящ мужей.
29 И рече им Моисей: наполнисте руки вашя днесь Господу, кийждо в сыне своем и в брате своем, да дастся на вас благословение.
30 И бысть на утрие, рече Моисей к людем: вы согрешисте грех велик: и ныне взыду к Богу, да умолю о гресе вашем.
31 И возвратися Моисей ко Господу и рече: молюся ти, Господи: согрешиша людие сии грех велик и сотвориша себе боги златы:
32 и ныне, аще убо оставиши им грех их, остави: аще же ни, изглади мя из книги Твоея, в нюже вписал еси.
33 И рече Господь к Моисею: аще кто согреши предо Мною, изглажу его из книги Моея:
34 ныне же иди, сниди и возведи люди сия на место, еже рех тебе: се, Ангел Мой предидет пред лицем твоим: в оньже день присещу, наведу на них грех их.
35 И порази Господь люди за сотворение телца, егоже сотвори Аарон.

33

1 И рече Господь к Моисею: предиди, взыди отсюду ты и людие твои, ихже извел еси от земли Египетския на землю, еюже кляхся Аврааму и Исааку и Иакову, глаголя: семени вашему дам ю:
2 и послю купно Ангела Моего пред лицем твоим, и изженет Хананеа, Аморреа и Хеттеа, и Ферезеа и Гергесеа, и Евеа и Иевусеа:
3 и введу тя в землю текущую млеком и медом: Сам бо не пойду с тобою, яко людие жестоковыйнии суть, да не убию тебе на пути.
4 И услышавше людие слово сие страшное, восплакашася в плачевных (ризах).
5 И рече Господь к Моисею: глаголи сыном Израилевым: вы людие жестоковыйнии, блюдитеся, да не язву другую наведу на вы и потреблю вы: ныне убо сымите ризы славы вашея и утварь, и покажу, яже сотворю вам.
6 И отяша сынове Израилевы утварь свою и ризы от горы Хорива.
7 И взем Моисей кущу свою, потче ю вне полка, далече от полка, и прозвася скиния свидения: и бысть, всяк взыскуяй Господа исхождаше в скинию, яже вне полка.
8 Егда же вхождаше Моисей в скинию вне полка, стояху вси людие смотряще кийждо пред дверми кущи своея, и зряху отходящу Моисею даже внити ему в скинию.
9 Егда же вниде Моисей в скинию, сниде столп облачный и ста пред дверми скинии, и глагола (Господь) Моисею.
10 И видяху вси людие столп облачный стоящь пред дверми скинии: и ставше вси людие, поклонишася кийждо из дверий кущи своея:
11 и глагола Господь к Моисею лицем к лицу, якоже аще бы кто возглаголал к своему другу, и отпущашеся в полк: слуга же Иисус, сын Навин, юноша не исхождаше из скинии.
12 И рече Моисей ко Господу: се, Ты мне глаголеши: изведи люди сия: Ты же не явил ми еси, кого послеши со мною: Ты же мне рекл еси: вем тя паче всех и благодать имаши у Мене:
13 аще убо обретох благодать пред Тобою, яви ми Тебе самаго, да разумно вижду тя, яко да обрет буду благодать пред Тобою, и да познаю, яко людие Твои язык велик сей.
14 И глагола (ему Господь): Аз Сам предиду пред тобою и упокою тя.
15 И рече к Нему Моисей: аще Сам Ты не идеши с нами, да не изведеши мя отсюду:
16 и како ведомо будет воистинну, яко обретох благодать у Тебе аз же и людие Твои, точию идущу Ти с нами? И прославлен буду аз же и людие Твои паче всех язык, елицы суть на земли.
17 Рече же Господь к Моисею: и сие тебе слово, еже рекл еси, сотворю: обрел бо еси благодать предо Мною, и вем тя паче всех.
18 И глагола Моисей: покажи ми славу Твою.
19 И рече (Господь к Моисею): Аз предиду пред тобою славою Моею и воззову о имени Моем, Господь пред тобою: и помилую, егоже аще милую, и ущедрю, егоже аще щедрю.
20 И рече: не возможеши видети лица Моего: не бо узрит человек лице Мое, и жив будет.
21 И рече Господь: се, место у Мене, и станеши на камени:
22 егда же прейдет слава Моя, и положу тя в разселине камене, и покрыю рукою Моею над тобою, дондеже мимоиду:
23 и отиму руку Мою, и тогда узриши задняя Моя: лице же Мое не явится тебе.

34

1 И рече Господь к Моисею: истеши себе две скрижали каменны, якоже и первыя, и взыди ко Мне на гору: и напишу на скрижалех словеса, яже бяху на скрижалех первых, яже сокрушил еси:
2 и буди готов заутра, и взыдеши на гору Синайскую и предстанеши Мне тамо на версе горы:
3 и да никтоже взыдет с тобою, ниже да явится на всей горе: и овцы и говяда да не пасутся близ горы тоя.
4 И истеса две скрижали каменны, якоже и первыя: и утренневав Моисей заутра, взыде на гору Синайскую, якоже завеща ему Господь: и взя Моисей с собою две скрижали каменныя.
5 И сниде Господь во облаце, и предста ему тамо Моисей, и призва именем Господним.
6 И мимоиде Господь пред лицем его и воззва: Господь, Господь Бог щедр и милостив, долготерпелив и многомилостив и истинен,
7 и правду храняй, и творяй милость в тысящы, отемляй беззакония и неправды и грехи, и повиннаго не очистит, наводяй грехи отцев на чада, и на чада чад, до третияго и четвертаго рода.
8 И потщався Моисей, приник на землю, поклонися Богу
9 и рече: аще обретох благодать пред Тобою, да идет Господь мой с нами: людие бо жестоковыйнии суть: и отимеши ты грехи нашя и беззакония наша, и будем Твои.
10 И рече Господь к Моисею: се, Аз полагаю тебе завет пред всеми людьми твоими, и сотворю славная, яже не быша по всей земли и во всех языцех: и узрят вси людие, в нихже еси ты, дела Господня, яко чудна суть, яже Аз сотворю тебе:
11 внемли ты вся, елика Аз заповедаю тебе: се, Аз изжену пред лицем вашим Аморреа и Хананеа, и Хеттеа и Ферезеа, и Евеа и Гергесеа и Иевусеа:
12 внемли себе, да не когда завещаеши завет седящым на земли, в нюже внидеши, да не будет соблазн в вас:
13 капища их разорите и кумиры их сокрушите, и дубравы их посецыте, и изваяная богов их сожжите огнем,
14 не бо поклонитеся богом иным: ибо Господь Бог ревниво имя, Бог ревнив есть:
15 да не когда завещаеши завет седящым на земли, и соблудят вслед богов их, и пожрут богом их, и призовут тя, и снеси от жертв их:
16 и поймеши от дщерей их сыном твоим, и от дщерей твоих даси сыном их, и соблудят дщери твоя вслед богов их, и сынове твои соблудят вслед богов их:
17 и богов слияных да не сотвориши себе:
18 и праздник опресночный да сохраниши: седмь дний да яси опресноки, якоже заповедах тебе, во время в месяце новых плодов: в месяце бо новых плодов изшел еси от земли Египетския:
19 всяко разверзающее ложесна мужеск Мне пол (да будет), всяко первородное телца и первородное овцы:
20 и первородное осляте искупиши овцею: аще же не искупиши е, цену да даси его: всякаго первенца от сынов твоих да искупиши, да не явишися предо Мною тощь:
21 в шесть дний да делаеши, в седмый же день да почиеши, от сеятвы и жатвы да почиеши,
22 и праздник седмиц да сотвориши ми, начало жатвы пшеницы, и праздник собрания посреде лета:
23 в три времена лета да явится всяк мужеск пол твой пред Господем Богом Израилевым:
24 егда бо изжену языки от лица твоего и разширю пределы твоя, никтоже возжелает земли твоея, егда приидеши явитися пред Господем Богом твоим в три времена лета:
25 да не заколеши с квасом крове жертв Моих, и да не прележит до утрия жертва праздника Пасхи:
26 первородная жит земли твоея да внесеши в дом Господа Бога твоего: да не свариши агнца во млеце матере его.
27 И рече Господь к Моисею: напиши себе словеса сия, в словесех бо сих положих тебе завет и Израилю.
28 И бе тамо Моисей пред Господем четыредесять дний и четыредесять нощей: хлеба не яде и воды не пи: и написа (Моисей) на скрижалех словеса сия завета, десять словес.
29 Сходящу же Моисею с горы Синайския, и обе скрижали в руку Моисеову: сходящу же ему с горы, и Моисей не ведяше, яко прославися зрак плоти лица его, егда глаголаше с ним.
30 И виде Аарон и вси сынове Израилевы Моисеа, и бяше прославлен зрак плоти лица его: и убояшася приступити к нему.
31 И воззва их Моисей, и обратишася к нему Аарон и вси князи сонма: и глагола Моисей к ним.
32 И по сих приидоша к нему вси сынове Израилевы: и заповеда им вся, елика глагола к нему Господь на горе Синайстей.
33 И егда преста глаголя к ним, возложи на лице свое покров.
34 Егда же вхождаше Моисей пред Господа глаголати к Нему, снимаше покров, дондеже исхождаше: и изшед глаголаше ко всем сыном Израилевым, елика заповеда ему Господь.
35 И видеша сынове Израилевы лице Моисеово, яко прославися: и возлагаше Моисей покров на лице свое, дондеже внидет глаголати с Ним.

35

1 И собра Моисей весь сонм сынов Израилевых и рече к ним: сия словеса, яже глагола Господь творити я:
2 шесть дний сотвориши дела, в день же седмый почиеши, свята суббота, покой Господу: всяк творяй дело в ню, да умрет:
3 да не возгнетите огня во всех домех ваших в день субботный: Аз Господь.
4 И рече Моисей ко всему сонму сынов Израилевых, глаголя: сие слово, еже завеща Господь глаголя:
5 возмите от себе самих участие Господу: всяк по воли сердца своего да принесет начатки Господу, злато, сребро, медь,
6 синету, багряницу, червленицу сугубу спрядену, и виссон сканый и волну козию,
7 и кожы овни очервлены, и кожы сини, и древеса негниюща,
8 и елей во свещение, и фимиам в елей помазания, и в сложение фимиама:
9 и камени сардийски, и камени в ваяние на ризу верхнюю и на подир:
10 и всяк премудрый сердцем в вас шед да делает вся, елика заповеда Господь:
11 скинию и завесы, и покровы и разворы, и колки и вереи, и столпы и стояла:
12 и кивот свидения и носила его, и очистилище его и завесу, (и опоны двора, и столпы его, и камени смарагдовы, и фимиам и елей помазания,)
13 и трапезу и носила ея, и вся сосуды ея, и хлебы предложения, (и олтарь и вся сосуды его,)
14 и светилник света и вся сосуды его, и светила его и елей светилный,
15 и олтарь кадилный и носила его, и елей помазания, и фимиам сложения, и завесу дверий скинии,
16 и олтарь всесожжения, и огнище его медяно и носила его, и вся сосуды его, и умывалницу, и стояло ея,
17 и опоны двора, и столпы его и стояла его, и завесу дверий двора,
18 и колки скинии, и колки двора, и ужы их:
19 и ризы святыя Аарона жерца, и ризы, в нихже служити имут во святем, и ризы сыном Аароновым священства (и елей помазания, и фимиам сложения).
20 И изыде весь сонм сынов Израилевых от Моисеа.
21 И принесоша кийждо, яже возлюби сердце их, и якоже возмнеся души их, принесоша участие Господу на вся дела скинии свидения, и на вся сосуды ея, и на вся ризы святилища:
22 и принесоша мужие от жен своих, кийждо, якоже помысли умом, принесоша печати и усерязи, и перстни и пленицы, и мониста и всяк сосуд злат: и вси елицы принесоша участие злата Господу,
23 и всяк у негоже обретеся синета и багряница, и червленица и виссон, и кожы сини и кожы сини очервлены, (и кожы козия) принесоша:
24 всяк отделяяй участие, сребро и медь, принесоша участия Господу: и у нихже обретошася древеса негниющая, на вся соделования сосудов принесоша:
25 и всяка жена мудрая умом рукама прясти, принесе пряденая, синету и багряницу и червленицу и виссон:
26 и вся жены, имже возлюбися во уме их, хитростию спрядоша волну козию:
27 и князи принесоша камени смарагдовы и камени на совершение ризе верхней, и на слово,
28 и на сложение, и на елей помазания, и на сложение фимиама:
29 и всяк муж, или жена, имже наносяше ум их, вшедшим творити вся дела, елика заповеда Господь творити я Моисеом, принесоша сынове Израилевы участие Господу.
30 И рече Моисей сыном Израилевым: се, нарече Бог именем Веселеила сына Уриина, сына Орова, от племене Иудина,
31 и наполни его Духа Божия, премудрости и разума, и умений всех,
32 архитектонствовати во всех делесех древоделания, творити злато и сребро и медь,
33 и ваяти камени, и делати древо, и творити по всему делу премудрости:
34 и преуспевати даде во уме ему и Елиаву Ахисамахову, от племене Данова:
35 и наполни их премудрости, ума, еже разумети творити вся дела святыни, ткания и пестрения ткати червленицею и багряницею и виссоном, творити всякое дело художества различна.

36

1 И сотвори Веселеил и Елиав, и всяк мудрый умом, емуже дана есть премудрость и хитрость в них, разумети творити вся дела, яже ко святыни надлежащая, по всем, елика заповеда Господь.
2 И призва Моисей Веселеила и Елиава и вся имущыя премудрость, имже даде Бог разум в сердцы, и вся волею хотящыя приходити к делам, еже совершати я:
3 и взяша от Моисеа вся участия, яже принесоша сынове Израилевы на вся дела святыни творити я: и тии приимаху еще приносимая от приносящих заутра заутра.
4 И прихождаху вси мудрии, иже творяху дела святыни, кийждо по своему делу, еже сами делаху:
5 и рекоша Моисею, яко много приносят людие свыше дел, елика заповеда Господь сотворити.
6 И повеле Моисей, и проповеда в полце, глаголя: муж и жена ктому да не делают на начатки святыни. И возбранени быша людие ктому приносити.
7 И дела быша им доволна на строение творити, и преизбыша.
8 И сотвори всяк премудрый в делающих ризы святыни, яже суть Аарону иерею, якоже заповеда Господь Моисею.
И сотвориша ризу верхнюю от злата и синеты, и багряницы и червленицы прядены и виссона сканаго:
и изрезаша дщицы златы аки власы, еже соткати с синетою и с багряницею, и с червленицею пряденою и с виссоном сканым: дело тканое сотвориша е.
Ризы верхния придержащыяся от обоих стран,
дело тканно, между собою сплетено: от него сотвориша е по его творению, от злата и синеты, и багряницы и червленицы спрядены и виссона сканаго, якоже заповеда Господь Моисею.
И сотвориша оба камени смарагдовы состеганы вервию и обложены златом, изваяны и вырезаны ваянием печати, от имен сынов Израилевых:
и возложиша я на рамена ризы верхния камение в память сынов израилевых, якоже заповеда Господь Моисею.
И сотвориша слово, дело тканно пестротою, по делу ризы верхния, от злата и синеты, и багряницы и червленицы спрядены и виссона сканаго,
четвероуголно сугубо сотвориша логион пяди в долготу, и пяди в широту, сугубо:
и сшиста на нем швением по три камени четырми ряды: ряд камений: сардий и топазий и смарагд, ряд един:
и ряд вторый, анфракс и сапфир и иаспис:
и ряд третий, лигирий и ахат и амефист:
и ряд четвертый, хрисолиф и вириллий и онихий, окованы около златом и всаждени в злате:
и камение бяху от имен сынов Израилевых дванадесять, по именам их изваяно в печати, кийждо своим именем в дванадесять племен.
И сотвориша над логионом тресны сплетены, дело плетеное от злата чиста:
и сотвориша два щитца злата и два колца злата, и возложиша два колца злата на оба конца логиона:
и вложиша плетеницы златы в колца, со обоих стран логиона,
и в два сложения две плетеницы, и возложиша на два щитца: и возложиша на рамена ризы верхния, противу лицем к лицу.
И сотвориша два колца злата, и возложиша на два крила на край логиона, и на край созади верхния ризы, внутрьуду:
и сотвориша два колца злата, и положиша на оба рамена ризы верхния с низу его на лице по согбению свыше состава ризы верхния:
и стягнуша логион колцами, яже на нем, с колцами верхния ризы сложеными, из синеты сплетенными, во ткание ризы верхния, да не низпускается логион от ризы верхния, якоже заповеда Господь Моисею.
И сотвориша исподнюю ризу, яже под верхнюю, дело тканно, все синее:
ожерелие же во внутренней ризе, на среде швенно, сплетено, ометы имущо около ожерелие неразлучено.
И сотвориша на омете ризы внутренния долу яко процветающаго шипка пугвицы от синеты и багряницы, и червленицы прядены и виссона сканаго.
И сотвориша звонцы златы, и возложиша звонцы на ометы ризы внутренния окрест между пугвицами:
звонец злат и пугвица на омете внутренния ризы окрест, к служению, якоже повеле Господь Моисею.
И сотвориша ризы виссонныя дело тканно, Аарону и сыном его,
и клобуки из виссона, и увясло из виссона, и надраги из виссона сканаго,
и поясы их из виссона и синеты, и багряницы и червленицы прядены, дело пестрящаго, якоже заповеда Господь Моисею.
И сотвориша дщицу злату, отделение святыни от злата чиста, и написаша на ней писмена изваяна печатию: освящение Господу:
и возложиша ю на омет синь, еже бы лежати на увясле свыше, якоже заповеда Господь Моисею.

37

И сотвориша скинии десять опон:
двадесять и осмь лакот долгота единыя опоны, таяжде бяше всем, и четырех лакот широта опоны единыя.
И сотвориша завесу от синеты и багряницы, и червленицы спрядены и виссона сканаго, дело швенно херувимы:
и возложиша ю на четыри столпы негниющыя позлащены златом, и верхи их златы, и стояла их четыри сребряна.
И сотвориша завесу дверем скинии свидения от синеты и багряницы, и червленицы спрядены и виссона сканаго, дело швенно херувимы,
и столпы их пять и крючки их: и главицы их и верхи их позлатиша златом, и стояла их пять медяна.
И сотвориша двор к югу, опоны двора из виссона сканаго, сто на сто:
и столпы их двадесять, и стояла их двадесять медяна:
и страна к северу, сто на сто: и страна к югу, сто на сто, и столпы их двадесять, и стояла их двадесять медяна:
и страна к морю, опоны пятидесят лактей, столпы их десять, и стояла их десять:
и страна к востоку пятидесят лактей,
опоны пятинадесяти лактей, яже созади, и столпы их три, и стояла их три.
И на вторей задней стране сюду и сюду у дверий двора, опоны пятинадесяти лактей: столпы их три, и стояла их три.
Вся опоны скинии из виссона сканаго,
и стояла столпов их медяна, и петли их сребряны, и главицы их посребрены сребром, и столпы их посребрены сребром, вси столпи двора.
И завеса дверий двора дело пестрящаго, из синеты и багряницы, и червленицы прядены и виссона сканаго: двадесяти лактей долгота, и высота и широта пяти лактей, равны опонам двора:
и столпы их четыри, и стояла их четыри медяна, и петли их сребряны, и главицы их посребрены сребром:
и вси колки двора около медяны, и тии посребрены сребром.
И сие сочинение скинии свидения, якоже заповедано бысть Моисею, служению быти левитов чрез Ифамара сына Аароня иереа:
и Веселеил, сын Уриев, от племене Иудина, сотвори, якоже заповеда Господь Моисею,
и Елиав, сын Ахисамахов, от племене Данова, иже созидаше тканыя вещи и швеныя и пестрыя, еже ткати из червленицы и виссона.

38

И сотвори Веселеил кивот
и позлати его златом чистым внутрьуду и внеуду,
и сотвори ему злат обвод обоюду: и слия ему четыри колца злата на четыри страны его: два на стране единей, и два на стране друзей,
широки носилам, яко носити его ими.
И сотвори очистилище над кивотом от злата чиста,
и два херувима златы:
херувима единаго на стране очистилища, и херувима втораго на стране вторей очистилища,
осеняющыя крилами своими над очистилищем.
И сотвори трапезу предложения от злата чиста,
и слия ей четыри колца злата: два колца на стране единей, и два колца на стране вторей, широки яко носити носилами в них.
И носила кивоту и трапезе сотвори, и позлати их златом.
И сотвори сосуды трапезе, блюда и фимиамники, и чашы златы и возливалники, имиже возливати будет, от злата.
И сотвори светилник, еже светити, златый, крепок стеблом,
и ветви от обоих стран его:
и от ветвий его отрасли исходящыя, три от единыя и три от вторыя страны, равны друг другу:
и светила их, яже на верху их, во образ ореха, от них: и цветцы от них, (и крузи их,) да будут светила на них: и цветец седмый, иже на краю светила, на верху свыше, крепкий весь злат:
и седмь светил на нем златых, и щипцы его златыя, и подставы их златы.
Сей посребри столпы и слия столпом колца злата, и позлати вереи златом, и позлати столпы завесе златом, и сотвори петли златы:
сей сотвори и крючки скинии златы, и крючки двора, и крючки на распрострение завесы сверху медяны:
сей слия главицы сребряны скинии, и главицы медяны дверий скинии, и двери двора, и петли сотвори сребряны на столпах: сей посребри их:
сей сотвори колки скинии и колки двора медяны.
сей сотвори олтарь медян из кадилниц медяных, яже быша мужем вскрамолившымся с Кореовым сонмищем:
сей сотвори вся сосуды олтаря и кадилник его, и стояло его и чашы, и вилицы его медяны:
сей сотвори олтарю окрест обложение делом мрежным, снизу огнища под ним даже до среды его, и положи на нем четыри колца от четырех стран обложения олтаря медяны, широки носилам, еже носити олтарь на них:
сей сотвори елей помазания святый, и сложение фимиама, дело чистое мироварца:
сей сотвори умывалницу медяну и стояло ея медяно из зерцал постниц, яже постишася у дверий скинии свидения, в оньже день постави ю:
и сотвори умывалницу, да омывают из нея Моисей и Аарон и сынове его руце свои и нозе, входящым им в скинию свидения: или егда приходят ко олтарю служити, омывахуся из нея, якоже заповеда Господь Моисею.

39

Все злато, еже соделано бысть в деле по всякому деланию святых, бяше злата начатков двадесять девять талантов и седмь сот тридесять сиклев, по сиклю святому:
и сребра участие от исчисленных мужей сонма, сто талантов и тысяща седмь сот седмьдесят пять сиклев:
драхма едина с главы пол сикля, по сиклю святому: всяк приходяй к пресмотрению от двадесяти лет и вышше, на шестьдесят тем и на три тысящы пять сот и пятьдесят.
И быша сто талант сребра на слияние ста главиц скинии и на главицы завесныя, сто главиц на сто талант, талант на главицу:
и тысящу седмь сот седмьдесят пять сиклев сотвори на петли столпам, и позлати главицы их, и украси я.
И медь участия, седмьдесят талант и две тысящы и четыреста сиклев.
И сотвориша из нея стояла дверная скинии свидения,
и стояла двора окрест, и стояла дверий двора, и колки скинии, и колки двора окрест,
и обложение медяно окрест олтаря, и вся сосуды олтаря, и вся орудия скинии свидения.
И сотвориша сынове Израилевы, якоже заповеда Господь Моисею, тако сотвориша.
От избывшаго же злата участия сотвориша сосуды, еже служити в них пред Господем:
и от оставшия синеты и багряницы, и червленицы и виссона, сотвориша ризы служебныя Аарону, еже служити в них во святилищи.
И принесоша ризы к Моисею, и скинию и сосуды ея, и вереи ея и столпы и стояла ея,
и кивот завета и носила его,
и олтарь и вся сосуды его, и елей помазания и фимиам сложения,
и светилник чистый и светила его, светила вжигания и елей светения:
и трапезу предложения и вся сосуды ея, и хлебы предложенныя:
и ризы святыя, яже суть Аарони, и ризы сынов его на жречество:
и опоны двора, и столпы, и стояла его, и завесу дверий скинии и дверий двора: и вся сосуды скинии и вся орудия ея:
и покровцы кожы овни очервлены, и покровы кожы синия, и прочих опоны:
и колки, и вся орудия на дела скинии свидения:
елика заповеда Господь Моисею, тако сотвориша сынове Израилевы все устроение.
И виде Моисей вся дела, и бяху сотворена та, якоже заповеда Господь Моисею, тако сотвориша я, и благослови их Моисей.

40

1 И рече Господь к Моисею, глаголя:
2 в день первый месяца перваго, в новомесячие поставиши скинию свидения:
3 и да положиши кивот свидения, и покрыеши кивот завесою:
4 и внесеши трапезу, и предложиши предложение ея: и внесеши светилник, и поставиши светила его:
5 и положиши олтарь златый, в каждение пред кивотом свидения, и возложиши покров завесы над дверию скинии свидения:
6 и олтарь приношений поставиши у дверий скинии свидения,
7 и поставиши умывалницу между скиниею свидения и между олтарем, и влиеши в ню воду:
8 и поставиши двор окрест и даси завесу дверий двора:
9 и возмеши елей помазания и помажеши скинию и вся яже в ней, и освятиши ю и вся сосуды ея, и будут свята:
10 и да помажеши олтарь приношений и вся сосуды его, и освятиши олтарь, и будет олтарь святый святых:
11 и помажеши умывалницу и стояло ея и освятиши ю:
12 и да приведеши Аарона и сынов его пред двери скинии свидения и измыеши их водою:
13 и да облечеши Аарона в ризы святыя и помажеши его, и освятиши его, и да жрет Мне:
14 и сыны его да приведеши и облечеши я в ризы,
15 и да помажеши я, якоже помазал еси отца их, да жрут Мне: и будет, еже быти им помазанию жречества во век, в роды их.
16 И сотвори Моисей вся, елика заповеда ему Господь, сице сотвори.
17 И бысть в первый месяц во второе лето исходящым им от Египта, в новомесячии ста скиния.
18 И постави Моисей скинию, и подложи стояла ея, и возложи главицы, и вложи разворы, и постави столпы,
19 и простре опоны на скинию, и возложи покрывало скинии на ню с верху, якоже заповеда Господь Моисею:
20 и взем свидения, вложи в кивот, и подстави ноги под кивотом, и возложи очистилище над кивотом:
21 и внесе кивот в скинию, и возложи покров завесы, и закры кивот свидения, якоже заповеда Господь Моисею:
22 и постави трапезу в скинии свидения, на страну скинии свидения, яже к северу, внеуду завесы скинии:
23 и возложи на ню хлебы предложения пред Господем, якоже заповеда Господь Моисею:
24 и постави светилник в скинии свидения прямо трапезы, на страну скинии, яже к югу:
25 и постави свещники его пред Господем, якоже заповеда Господь Моисею:
26 и постави олтарь златый в скинии свидения противу завесы,
27 и покади над ним фимиамом сложения, якоже заповеда Господь Моисею:
28 и положи завесу дверий скинии,
29 и олтарь приношений постави у дверий скинии покрова свидения, и вознесе на нем всесожжение и жертву, якоже заповеда Господь Моисею:
30 и сотвори умывалницу между скиниею свидения и между жертвенником,
31 и влия в ню воду, да умывают от нея Моисей и Аарон и сынове его руки своя и ноги, входящым им в скинию свидения:
32 или приходяще к жертвеннику служити, умывахуся от нея, якоже заповеда Господь Моисею:
33 и постави двор окрест скинии и олтаря и положи завесу двора. И сконча Моисей вся дела.
34 И покры облак скинию свидения, и славы Господни исполнися скиния,
35 и не можаше Моисей внити в скинию свидения, яко осеняше над нею облак, и славы Господни исполнися скиния:
36 егда же восхождаше облак от скинии, воздвизахуся сынове Израилевы со имением своим:
37 аще же не взыде облак, не воздвизахуся даже до дне, в оньже взыдет облак:
38 облак бо Господнь бяше над скиниею в день, и огнь бяше над нею в нощь пред всем Израилем во всех путешествиих их.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/ish.html ; быстрая - http://rusbible.ru/s Исх (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Иисуса Навина

Иисус Навин

Славянский текст

1

1 И бысть по скончании Моисеа раба Господня, и рече Господь Иисусу сыну Навину, служителю Моисеову, глаголя:
2 Моисей раб Мой скончася: ныне убо востав прейди Иордан ты и вси людие сии в землю, юже Аз даю им:
3 всякое место, по немуже прейдете стопою ног ваших, вам дам е, якоже глаголах Моисею:
4 пустыню и Антиливан сей даже до реки великия реки Евфрата, всю землю Ефеоню, и даже до моря последняго: от запада солнца будут пределы ваши:
5 не супротивится человек пред вами во вся дни живота твоего, и якоже бех с Моисеом, тако буду и с тобою: и не оставлю тебе, ниже презрю тя:
6 крепися и мужайся: ты бо разделиши людем сим землю, еюже кляхся отцем вашым дати им:
7 крепися убо, и мужайся зело, хранити и творити, якоже тебе заповеда Моисей раб Мой, и не уклонися от них ни на десно, ни на лево, да смыслиши во всех, яже твориши:
8 и да не отступит книга закона сего от уст твоих, и да поучаешися в ней день и нощь, да уразумееши творити вся писанная: тогда благоуспееши и исправиши пути твоя, и тогда уразумееши:
9 се, заповедаю тебе: крепися и мужайся, ни ужасайся, ниже убойся: яко с тобою Господь Бог твой во всех, аможе аще пойдеши.
10 И заповеда Иисус книгочиям людским, глаголя:
11 внидите посреде полка людий и заповедайте людем, глаголюще: уготовайте брашно, яко еще три дни, и вы прейдете Иордан сей, вшедше прияти землю, юже Господь Бог отец ваших дает вам в причастие.
12 И Рувиму и Гаду и полуплемени Манассиину рече Иисус:
13 помяните слово, еже заповеда вам Моисей раб Господень, глаголя: Господь Бог ваш упокои вас и даде вам землю сию:
14 жены ваши и дети ваши и скоти ваши да живут на земли, юже даде вам Моисей у Иордана: вы же прейдете вооружени пред братиею вашею, всяк крепок, и споборствуете им,
15 дондеже упокоит Господь Бог ваш братию вашу, якоже и вас, и наследят и сии землю, юже Господь Бог ваш дает им: и отидете кийждо в наследие свое, и наследите е, еже даде вам Моисей об Ону страну Иордана от востоков солнца.
16 И отвещавше Иисусу, реша: вся, елика заповеси нам, сотворим, и во всякое место, аможе послеши нас, пойдем:
17 по всем, елика слушахом Моисеа, тебе послушаем: токмо да будет Господь Бог наш с тобою, якоже бе с Моисеем:
18 человек же, иже аще не покорится тебе и иже не послушает словес твоих, якоже заповеси ему, да умрет: точию крепися и мужайся.

2

1 И посла Иисус сын Навин из Саттина два юношы соглядати втай, глаголя: взыдите и видите землю и Иерихон. И шедша два юношы внидоста во Иерихон и внидоста в дом жены блудницы, ейже имя Раав: и витаста тамо.
2 И поведаша царю Иерихонскому, глаголюще: се, мужие внидоша семо (в сию нощь) от сынов Израилевых соглядати землю.
3 И посла царь Иерихонский и рече к Рааве, глаголя: изведи мужы вшедшыя в дом твой нощию: соглядати бо землю приидоша.
4 И поемши жена два мужа, сокры их: и рече им, глаголющи: приидоша ко мне мужие, но не вем откуду быша:
5 егда же врата затворяху в сумраки, и мужие изыдоша: не вем камо поидоша: пожените скоро вслед их, аще постигнете их.
6 Она же возведе я на храмину и сокры я в паздере льняне собранем у нея на храмине.
7 И мужие гнаша вслед их путем ко Иордану к преходом, и врата затворены быша.
8 И бысть егда изыдоша женущии вслед их, и сии прежде неже уснути им, и она взыде к ним на храмину и рече к ним:
9 вем, яко предаде Господь землю (сию) вам: нападе бо страх ваш на ны, и ужасошася вси обитающии на земли от лица вашего:
10 слышахом бо, яко изсуши Господь Бог море Чермное пред лицем вашим, егда исхождасте из Египта, и елика сотвористе двоим царем Аморрейским, иже быша об ону страну Иордана, Сиону и Огу, ихже потребисте:
11 и слышавше мы ужасохомся в сердцы нашем, и не ста ктому дух ни во единем от нас от лица вашего: яко Господь Бог ваш, Бог на небеси горе и на земли доле:
12 и ныне кленитеся мне Господем Богом (вашим), яко аз творю милость вам, да сотворите и вы милость в дому отца моего, и дадите ми знамение истинно:
13 и оживите дом отца моего, и матерь мою, и братию мою, и сестры моя, и вся, елика суть им, и измите душы нашя от смерти.
14 И рекоша ей мужие: душа наша вместо вас на смерть, аще ныне не объявиши нас. Она же рече: и будет егда предаст Господь вам град (сей), сотворите мне милость и истину.
15 И свеси их на верве окном: яко дом ея при стене, и при стене сия живяше:
16 и рече им: отидите в гору, да не срящут вас гонящии, и скрыйтеся тамо три дни, дондеже возвратятся гонящии вслед вас: и по сих отидете в путь ваш.
17 И реша к ней мужие: неповинни есмы клятве сей твоей, еюже закляла еси нас:
18 се, мы входим в часть града, и поставиши знамение, вервь червлену, сию да обяжеши у окна, имже спустила еси нас: отца же твоего и матерь твою, и братию твою и весь дом отца твоего да собереши к себе в дом твой:
19 и будет всяк, иже аще изыдет из дверий дому твоего вон, сам себе повинен будет, мы же неповинни (будем) клятве твоей сей: и елицы аще с тобою будут в дому твоем, мы будем повинни, аще рука прикоснется их:
20 аще же кто нас обидит, или открыет словеса наша сия, будем неповинни клятве твоей сей, еюже закляла еси нас.
21 И рече им: по словеси вашему тако да будет. И отпусти их, и отидоша: и привяза вервь червлену у окна.
22 И отидоша, и проидоша в гору, и пребыша тамо три дни, дондеже возвратишася гнавшии. И искаша гонящии по всем путем, и не обретоша.
23 И возвратистася два юношы и снидоста с горы: и преидоста (Иордан) ко Иисусу сыну Навину, и поведаста ему вся случившаяся има:
24 и реста ко Иисусу: яко предаде Господь Бог наш в руце наши всю землю, и убояшася вси живущии на земли той от нас.

3

1 И воста заутра Иисус, и воздвигошася из Саттина, и приидоша до Иордана той и вси сынове Израилевы, и сташа тамо прежде неже прейти.
2 И бысть по триех днех, проидоша книгочия чрез полк,
3 и заповедаша людем, глаголюще: егда узрите кивот завета Господа Бога нашего, и жерцы нашя, и левиты воздвизающыя его, да воздвигнетеся и вы от мест ваших и пойдете вслед его:
4 но подалее да будет между вами и оным, елико две тысящы лакот станете: не приближитеся к нему, да увесте путь, по немуже пойдете: не ходисте бо путем тем ни вчера, ни третияго дне.
5 И рече Иисус к людем: очиститеся наутрие, яко заутра сотворит в вас Господь чудная.
6 И рече Иисус к жерцем: воздвигните кивот завета Господня и предидите пред людьми. И взяша жерцы кивот завета Господня и идоша пред людьми.
7 И рече Господь ко Иисусу: в сей день начинаю возвышати тя пред всеми сынми Израилевыми, да уведят, якоже бех с Моисеом, тако буду и с тобою:
8 и ныне заповеждь жерцем воздвизающым кивот завета, глаголя: егда внидете на часть воды Иордана, и во Иордане станете.
9 И рече Иисус сыном Израилевым: приступите семо, и слышите слово Господа Бога вашего:
10 в сих увесте, яко Господь живяй в вас и потребляяй потребит от лица вашего Хананеа и Хеттеа, и Ферезеа и Евеа, и Гергесеа и Аморреа и Иевусеа:
11 се, кивот завета Господа всея земли преходит Иордан:
12 изберите себе дванадесять мужей от сынов Израилевых, единаго от коегождо племене,
13 и будет егда почиют нози жерцев воздвизающих кивот завета Господа всея земли в воде Иордана, вода Иорданова оскудеет, вода же низтекущая станет.
14 И бысть егда воздвигнушася людие от кущ своих прейти Иордан, жерцы же воздвигоша кивот завета Господня пред людьми:
15 егда же внидоша жерцы воздвижуще кивот завета Господня во Иордан, и нози жерцев воздвизающих кивот завета Господня омочишася в части воды Иордана, Иордан же наполняшеся во вся краи своя, якоже во дни жатвы пшеницы:
16 и сташа воды текущыя свыше, ста огустение едино отлучившееся далече зело зело от Адами града даже до страны Кариафиарима: низтекущая же низтече в море Аравско, в море Сланое, дондеже до конца оскуде.
17 И людие стояху прямо Иерихону. И сташа жерцы воздвизающии кивот завета Господня на сусе посреде Иордана: и вси сынове Израилевы прехождаху по суху, дондеже скончаша вси людие преходяще Иордан.

4

1 И егда скончаша вси людие преходяще Иордан, и рече Господь к Иисусу, глаголя:
2 поими дванадесять мужей от людий, мужа единаго от коегождо племене,
3 повели им, глаголя: возмите от среды Иордана, идеже стояша нози жречестии, готовых дванадесять каменей, и изнесше я с собою, положите в полце вашем, идеже станете тамо в нощи.
4 И призвав Иисус дванадесять мужей славных от сынов Израилевых, единаго от коегождо племене, рече им:
5 идите предо мною пред лицем Господним в средину Иордана: и взем оттуду кийждо камень един да возложит на рамена своя, по числу племен (сынов) Израилевых:
6 да будут вам сии в знамение посреде вас лежаще всегда, да егда вопросит тебе утро сын твой, глаголя: что суть камение сие вам?
7 И ты возвестиши сыну твоему, глаголя: яко оскуде Иордан река от лица кивота завета Господа всея земли, егда прехождаше его, и изсяче вода Иорданова: и будут вам камение сие в память сынов Израилевых даже до века.
8 И сотвориша тако сынове Израилевы, якоже заповеда Господь Иисусу: и вземше дванадесять каменей от среды Иордана, якоже заповеда Господь Иисусу в скончании прехождения сынов Израилевых, и принесоша их с собою в полк, и положиша их тамо.
9 Постави же Иисус и другия дванадесять каменей в самем Иордане на месте, идеже стояху нози жерцев воздвизающих кивот завета Господня, и суть тамо даже до сего дне.
10 Стояху же жерцы воздвизающии кивот завета Господня во Иордане, дондеже сконча Иисус вся, елика заповеда Господь Иисусу поведати людем, по всем, елика заповеда Моисей Иисусу: и потщашася людие, и преидоша.
11 И бысть егда скончаша вси людие преходити (Иордан), прейде и кивот завета Господня, и камение пред ними.
12 И преидоша сынове Рувимли и сынове Гадовы и пол племене Манассиина устроены пред сынми Израилевы, якоже заповеда им Моисей:
13 четыредесять тысящ вооружени на рать преидоша пред Господем на брань ко граду Иерихону.
14 В той день возвеличи Господь Иисуса пред всем родом Израилевым: и бояхуся его, якоже бояхуся Моисеа, елико время поживе.
15 И рече Господь ко Иисусу, глаголя:
16 заповеждь жерцем, воздвизающым кивот завета свидения, изступити из Иордана.
17 И заповеда Иисус жерцем, глаголя: изыдите из Иордана.
18 И бысть егда изыдоша жерцы воздвизающии кивот завета Господня от среды Иордана, и поставиша ноги на сусе, и устремися вода Иорданова на место и пойде якоже вчера и третияго дне по всему краю.
19 И людие взыдоша от Иордана в десятый день перваго месяца: и ополчишася сынове Израилевы в Галгалех на стране, яже на восток солнца от Иерихона.
20 И дванадесять камения сия, яже взя от Иордана, постави Иисус в Галгалех, и рече к сыном Израилевым, глаголя:
21 егда вопросят вас сынове ваши, глаголюще: что суть камение сие?
22 Возвестите сыном вашым: яко по суху прейде Израиль Иордан сей,
23 изсушившу Господу Богу вашему воду Иорданю пред ними, дондеже преидоша, якоже сотвори Господь Бог ваш Чермному морю, еже изсуши Господь Бог ваш пред вами, дондеже преидохом:
24 да уведят вси языцы земнии, яко рука Господня крепка есть, и вы да чтете Господа Бога вашего во всякое время.

5

1 И бысть егда услышаша царие Аморрейстии, иже бяху об ону страну Иордана, и царие Финическии, иже бяху близ моря, яко изсуши Господь Бог Иордан реку пред сыны Израилевыми, внегда преходити им, и истаяша мысли их, и ужасошася, и не бяше в них смышления ни единаго от лица сынов Израилевых.
2 В сие же время рече Господь Иисусу: сотвори себе ножи каменны от камене остраго, и сед обрежи сыны Израилевы второе.
3 И сотвори Иисус себе ножи каменны остры и обреза сыны Израилевы на месте нареченнем Холм обрезания.
4 И тако обреза Иисус сыны Израилевы: елицы тогда родишася на пути, и елицы тогда не обрезани быша от изшедших из Египта, всех сих обреза Иисус: вси людие изшедшии из Египта мужеска полу, вси мужие ратнии измроша в пустыни на пути, внегда изыдоша из Египта:
5 яко обрезани быша вси людие изшедшии, вси же людие, иже родишася в пустыни на пути, егда изыдоша из Египта, не обрезани быша:
6 четыредесять бо и два лета хождаше Израиль в пустыни Мавдаритиде: сего ради не обрезани быша мнози от тех воинов изшедших из земли Египетския, не послушавшии заповедий Господних, имже и определи Господь не видети земли, еюже клятся Господь отцем их дати нам землю кипящую медом и млеком:
7 вместо же сих постави сыны их, ихже обреза Иисус, яко скончаныя плоти бяху им, яко родишася на пути не обрезани:
8 обрезавшеся же покой имяху тамо седяще в полце, дондеже исцелишася.
9 И рече Господь Иисусу: в днешний день отях поношение Египетско от вас. И нарече имя месту тому Галгала, даже до сего дне.
10 И ополчишася сынове Израилевы в Галгалех и сотвориша Пасху в четвертыйнадесять день месяца от вечера на западе на поли Иерихонстем,
11 и ядоша от пшеницы земли оноя опресноки и новая:
12 в той день преста манна, повнегда ядоша от пшеницы земли, и ктому не бысть сыном Израилевым манны: но ядоша от плодов земли Финическия в лето оное.
13 И бысть егда бяше Иисус у Иерихона, и воззрев очима своима, виде человека стояща пред ним, и мечь его обнажен в руце его. И приступив Иисус, рече ему: наш ли еси, или от сопостат наших?
14 Он же рече ему: аз архистратиг силы Господни, ныне приидох (семо). И Иисус паде лицем своим на землю и поклонися ему, и рече: господи, что повелеваеши рабу твоему?
15 И рече архистратиг Господень ко Иисусу: иззуй сапог с ногу твоею: место бо, на немже ты стоиши, свято есть. И сотвори Иисус тако.
16 Иерихон же заключен и огражден бысть от лица сынов Израилевых: и никтоже из него исхождаше, ниже вхождаше.

6

1 И рече Господь ко Иисусу: се, Аз предаю тебе в руце Иерихон и царя его, и сущыя в нем, сильны крепостию:
2 и обходите град окрест вси мужие крепцыи единою (на день), тако сотворите шесть дний:
3 и седмь жерцы да возмут седмь труб рожаных пред кивотом: и в седмый день оыдите град седмижды, и жерцы да вострубят в трубы рожаны:
4 и будет егда вострубите трубою рожаною, внегда услышати вам глас трубы, да воскликнут вси людие: и воскликнувшым им, падут сами стены града во основании своем, и внидут вси людие устремившеся кийждо прямо себе во град.
5 И вниде Иисус сын Навин к жерцем сынов Израилевых и рече им глаголя: возмите кивот завета Господня, и седмь жерцы да возмут седмь труб рожаных пред лицем кивота Господня.
6 И рече им глаголя: повелите людем оыти и окружити град, и воини да предидут вооружени пред кивотом Господним.
7 И бысть егда рече Иисус к людем, и седмь жерцы имуще седмь труб священных да предидут такожде пред Господем, и да вострубят доброгласно: и кивот завета Господня вслед по них да идет:
8 воини же да предидут напреди, и жерцы трубяще в трубы, и последующии созади кивота завета Господня бяху идуще и трубяще трубами.
9 Людем же заповеда Иисус, глаголя: не вопите, ниже да слышит кто гласа вашего, ниже да изыдет из уст ваших слово до дне, в оньже повелю вам сам воскликнути, и тогда воскликните.
10 И обшед кивот завета Божия окрест града (единою), абие иде в полк, и ста тамо.
11 Во вторый же день воста Иисус заутра, и воздвигоша жерцы кивот завета Господня.
12 И жерцы седмь носящии седмь труб предидяху пред кивотом Господним и трубиша трубами, и воини вооружени идяху, и прочии людие вслед кивота завета Господня идуще, и жерцы вострубиша трубами рожаными.
13 И обыдоша град в день вторый единою, и поидоша паки в полк: сице творяху шесть дний.
14 И бысть в седмый день, восташа в востание утреннее, и обыдоша град в той день седмижды.
15 И бысть во обхождении седмем вострубиша жерцы трубами, и рече Иисус к сыном Израилевым: воскликните, предаде бо Господь вам град:
16 и будет град сей проклят, и вся, елика суть в нем, Господу сил: токмо Раав блудницу снабдите ю, и вся, елика суть в дому ея, яко сокры прелагатаи, ихже посылахом:
17 но вы соблюдитеся от клятвы, да не когда помысливше вы возмете от клятвы, и сотворите полк сынов Израилевых клятву, и потребите ны:
18 злато же все и сребро, и медь и железо свято да будет Господу: в сокровище Господне да внесется.
19 И вострубиша жерцы трубами: егда же услышаша людие глас трубный, воскликнуша вси купно людие гласом великим и сильным: и падоша вся стены града окрест, и внидоша вси людие во град, кийждо противу себе, и прияша град.
20 И прокля и Иисус, и елика быша во граде, от мужеска полу и до женска, от юноши и до старца, и от телца до овцы и до осляте, все под мечь.
21 И двоим юношам соглядавшым землю рече Иисус: внидите в дом жены блудницы, и изведите ю оттуду, и вся, елика суть ея, якоже клястеся ей.
22 И внидоста два юношы соглядавшии град в дом жены, и изведосте Раав блудницу, и отца ея и матерь ея, и братию ея и все сродство ея, и вся елика быша ей, изведоста и постависта я вне полка Израилева.
23 И град сожгоша огнем со всем, еже бе в нем, кроме злата и сребра, меди и железа, яже отдаша в дом Господень внести Господеви.
24 И Раав блудницу и весь дом ея отеческий остави живы Иисус, и обитати сотвори во Израили даже до дне сего, понеже сокры прелагатаи, ихже посла Иисус соглядати Иерихона.
25 И прокля Иисус в той день, глаголя: проклят человек пред Господем, иже поставит и созиждет град сей Иерихон: на первенце своем оснует его, и на меншем своем поставит врата его. И сице сотвори Азан, иже от Вефиля: на Авироне первенце своем основа и, и на меншем спасенем постави врата его.
26 И бяше Господь со Иисусом, и бе имя его по всей земли.

7

1 И прегрешиша сынове Израилевы прегрешением великим, и взяша от клятвы: взя бо Ахар сын Хармии, сына Замврии, сына Зары, от племене Иудина, от клятвы. И разгневася Господь яростию на сыны Израилевы.
2 И посла Иисус мужы от Иерихона в Гай, иже есть противу Вифавн на восток Вефиля, и рече им, глаголя: шедше соглядайте землю. И идоша мужие и соглядаша Гай.
3 И возвратишася ко Иисусу и рекоша ему: да не идут вси людие, но яко две тысящы или три тысящы мужей да идут и да воюют Гай: да не ведеши тамо всех людий, мало бо есть их (тамо).
4 И идоша от людий тамо, аки три тысящы мужей, и побегоша от лица мужей Гайских:
5 и убиша от них мужие Гайстии яко тридесять и шесть мужей, и отгнаша их от врат, дондеже сокрушиша их на стремнине: и ужасеся сердце людий, и бысть яко вода.
6 И растерза Иисус ризы своя, и паде на земли на лице свое пред Господем даже до вечера, сам и старцы Израилевы: и посыпаша персть на главы своя.
7 И рече Иисус: молюся, Господи Господи, вскую преведе раб Твой люди сия чрез Иордан предати их Аморреом на погубление? От, да быхом пребыли и вселилися у Иордана:
8 Господи, что реку? Понеже отврати Израиль выю свою пред враги своими:
9 и услышав Хананей и вси живущии на земли обыдут нас и потребят нас от земли: и что сотвориши имени Твоему великому?
10 И рече Господь ко Иисусу: востани, вскую ты пал еси на лице твое?
11 Согрешиша людие и преступиша завет Мой, егоже завещах к ним, и украдше от клятвы, скрыша в сосудех своих:
12 сего ради не могут сынове Израилевы стати пред лицем врагов своих, но хребет обратят пред враги своими, яко клятвою сташася: не приложу ксему быти с вами, аще не измете клятвы от себе самих:
13 востав очисти люди и рцы: очиститеся на утро: яко сия глаголет Господь Бог Израилев: клятва есть в вас, не возможете стати пред враги вашими, дондеже измете от себе самих клятву:
14 и соберитеся вси заутра по племеном (вашым), и будет племя, еже покажет Господь, да приведете по сонмом: и сонм, егоже покажет Господь, да приведете по домом: и дом, егоже покажет Господь, да приведете по мужем:
15 и иже обличится, да сожжется огнем, сам и вся елика суть его, яко преступи завет Господень и сотвори беззаконие во Израили.
16 И воста Иисус заутра, и приведе людий по племеном: и обличися племя Иудино.
17 И приведеся по сонмом, и обличися сонм Зараин: и приведеся сонм Зараин по мужем, и обличися дом Замвриин.
18 И приведеся дом его по мужем, и обличися Ахар сын Хармиин сына Замвриина, сына Зараня, от племене Иудина.
19 И рече Иисус Ахару: сыне мой, даждь славу днесь Господу Богу Израилеву, и даждь Ему исповедание, и исповеждь ми, что сотворил еси, и не утай от мене.
20 И отвеща Ахар Иисусу и рече: поистинне аз согреших пред Господем Богом Израилевым: сице и сице сотворих:
21 видех в плене ризу красну и добру и двести дидрахм сребра, и сосуд един злат, пятьдесят дидрахм вес его: и помыслив на ня взях: и се, сия сокровенна суть в земли в кущи моей, и сребро сокровенно под ними.
22 И посла Иисус послы, и идоша в кущу в полк: и сия бяху сокровенна в кущи его, и сребро под ними,
23 и изнесоша я из кущи, и принесоша ко Иисусу и к старцем Израилевым, и положиша я пред Господем.
24 И взя Иисус Ахара сына Зараня, и сребро и ризу и сосуд златый, и возведе его в дебрь Ахор, и сыны его и дщери его, и телцы его и ослята его и вся овцы его, и кущу его и вся имения его, и весь Израиль по нем: и возведе я (со всем) во емек Ахор.
25 И рече Иисус Ахару: почто потребил еси нас? Да потребит тя Господь, якоже и днесь. И побиша его камением весь Израиль, и сожгоша вся огнем, и наметаша их камением,
26 и наметаша на нем громаду камения велику. И преста Господь от ярости гнева Своего. Сего ради прозвася имя месту тому емек Ахор даже до дне сего.

8

1 И рече Господь ко Иисусу: не бойся, ниже ужасайся: поими с собою вся мужы воинския, и востав взыди в Гай: се, предах в руце твои царя Гайска и землю его, и люди его и град его:
2 и да сотвориши Гаю и царю его, якоже сотворил еси Иерихону и царю его: и плен его и скоты его да плениши себе: устрой же себе подсаду граду за собою.
3 И воста Иисус и вси мужие воинстии, да внидут в Гай: и избра Иисус тридесять тысящ мужей воинских сильных крепостию и посла их нощию,
4 и заповеда им, глаголя: вы скрыйтеся за градом: не далече будите от града зело, и будите вси готови:
5 аз же и вси людие иже со мною приступим ко граду: и будет егда изыдут живущии в Гаи в сретение нам, якоже и прежде, и побегнем от лица их:
6 и егда изыдут вслед нас, отторгнем их от града: и рекут: бежат сии от лица нашего, якоже и прежде:
7 вы же востанете от подсады, и пойдете во град, и предаст его Господь Бог наш в руце ваши:
8 и будет егда возмете град, запалите его огнем, по словеси сему сотворите: се, заповедаю вам.
9 И посла их Иисус, и идоша в подсаду: и седоша между Вефилем и между Гаием, от моря Гаиа.
10 И востав Иисус заутра, согляда люди: и взыде сам и старцы Израилтестии пред людьми в Гай.
11 И вси людие воинстии с ним взыдоша, и идуще приидоша сопротив града от востоков: и подсады града от моря.
12 И ополчишася от севера Гаиа, и (бысть) дебрь между ими и между Гаием. И взя яко пять тысящ мужей, и положи их на подсаду между Вефилем и Гаием от запада Гаиа.
13 И поставиша людие весь полк от севера града, а прочая его от моря града. И пойде Иисус в нощь ону посреде дебри.
14 И бысть егда увиде царь Гайский, потщася, и воста рано и изыде в сретение им прямо на брань, сам и вси людие его с ним во время, пред лицем подсады: он же не ведяше, яко подсада ему есть за градом (его).
15 И увиде, и отиде Иисус и весь люд от лица их, и побеже путем пустыни,
16 и укрепися весь люд гнати вслед их, и погнаша вслед сынов Израилевых, и отступиша от града.
17 (И) не остася никтоже в Гаи и Вефили, иже не погна вслед Израиля: и оставиша град отверст, и гнаша вслед Израиля.
18 И рече Господь ко Иисусу: простри руку твою с копием, еже в руце твоей, на град, зане в руку твою предах его: и подсады востанут вскоре от места своего. И простре Иисус руку свою и с копием на град.
19 И подсады восташа скоро от места своего: и изыдоша, егда простре руку, и внидоша во град, и взяша его: и потщавшеся запалиша град огнем.
20 И озревшеся обитатели Гайстии вспять себе, узреша дым восходящь от града до небесе, и ктому не имеша камо побегнути, семо или овамо: людие же бегущии в пустыню обратишася на гонящих.
21 Иисус же и весь Израиль увидеша, яко взяша подсады град, и яко восходит дым градный до небесе: и обратившеся избиша мужей Гайских.
22 И сии изыдоша из града противу им, и быша посреде полка Израилева, сии отсюду и сии отюнуду: и избиша их, дондеже не остася ни един от них цел, ни убежа.
23 И царя Гайска яша жива, и приведоша его ко Иисусу.
24 И бысть егда престаша сынове Израилевы секуще всех сущих в Гаи и сущих на полях и на горе исхода, идеже гониша их, и падоша вси острием меча на ней до конца: и обратися Иисус в Гай и посече их мечем.
25 И быша вси падшии в той день от мужеска полу и до женска дванадесять тысящ, вси живущии в Гаи.
26 Иисус же не обрати руки своея, юже простре с копием, дондеже прокля всех обитающих в Гаи.
27 Кроме скотов (их) и имения, яже во граде онем, вся плениша себе сынове Израилевы по повелению Господню, якоже повеле Господь Иисусу.
28 И запали град Иисус огнем: землю необитаему во век положи его даже до сего дне.
29 И царя Гайска повеси на древе сугубем: и бяше на древе до вечера: и заходящу солнцу повеле Иисус, и сняша тело его с древа, и повергоша и в ров пред враты града: и насыпа над ним громаду велику камения даже до сего дне.
30 Тогда созда Иисус олтарь Господу Богу Израилеву на горе Гевал,
31 якоже заповеда Моисей раб Господень сыном Израилевым, и якоже написася в законе Моисеове, олтарь от камений всецелых, на нихже не возложися железо: и вознесе тамо всесожжения Господу и жертву спасения.
32 И написа Иисус на камениих вторый закон, закон Моисеов, егоже написа пред сыны Израилевыми.
33 И весь Израиль, и старцы их и судии их и книгочия их предходяху сюду и сюду пред кивотом, и жерцы и левити воздвизаша кивот завета Господня, пришелец же и туземец: иже быша половина их близ горы Гаризин, и половина их близ горы Гевал, якоже заповеда Моисей раб Господень благословити людий Израилевых в первых.
34 И по сих тако прочте Иисус вся словеса закона сего, благословения и клятвы, по всему написанному в законе Моисеове.
35 Не бяше словесе от всех, яже заповеда Моисей Иисусу, егоже не прочте Иисус во уши всего сонма сынов Израилевых, мужем и женам, и детем и пришелцем приходящым ко Израилю.

9

1 Егда же услышаша вси царие Аморрейстии, иже об ону страну Иордана, иже в горней и иже в равней, и иже во всем примории моря великаго и иже при Антиливане, и Хеттеи и Аморреи, и Гергесеи и Хананеи, и Ферезеи и Евеи и Иевусеи,
2 снидошася вкупе сещися со Иисусом и со Израилем единомысленно.
3 И живущии в холме в Гаваоне слышаша вся, елика сотвори Господь Иерихону и Гаю,
4 и сотвориша и сии с лукавством, и шедше уготоваша брашна и уготовашася: и вземше вретища ветха на ослы своя, и мехи вина ветхи и разседшыяся завязаны:
5 и сапоги ветхи и заплачены на ногу их, и ризы обветшаны на них, и хлебы брашна их беша пресохли и сплеснели и сдроблени.
6 И приидоша ко Иисусу в полк Израилев в Галгалы, и рекоша ко Иисусу и всему Израилю: от земли дальния приидохом, и ныне завещайте нам завет.
7 И рекоша сынове Израилевы к Хоррею: виждь, не посреде ли нас живеши, и како тебе завещаю завет?
8 И рекоша ко Иисусу: раби есмы твои. И рече к ним Иисус: откуду есте? И откуду приидосте?
9 И рекоша к нему: от дальния земли зело приидохом раби твои во имя Господа Бога твоего: слышахом бо имя Его и вся, елика сотвори во Египте,
10 и вся, елика сотвори двоим царем Аморрейским, иже быша об ону страну Иордана, Сиону царю Есевонску и Огу царю Васанску, иже живяше во Астарофе и во Едраине.
11 И слышавше рекоша к нам старцы наши и вси живущии на земли нашей, глаголюще: возмите себе брашно на путь и идите противу им, и рцыте к ним: раби есмы ваши, и ныне завещайте нам завет:
12 сии хлебы наши, теплыя на путь взяхом их от домов наших, в оньже день изыдохом приити к вам: ныне же пресхоша и быша содроблени:
13 и сии меси вина, ихже налияхом новы, и сии разседошася: и ризы нашя сия и обувища наша обетшаша от долгаго пути зело.
14 И взяша князи брашно их, а Господа не вопросиша.
15 И сотвори Иисус с ними мир, и устави к ним завет, еже снабдети их: и кляшася им князи сонма.
16 И бысть по триех днех по завещании к ним завета, услышаша, яко близ их суть и яко посреде их живут.
17 И восташа сынове Израилевы и внидоша во грады их в третий день: гради же их (бяху) Гаваон и Кефира, и Вирот и град Иарим.
18 И не сотвориша с ними рати (Иисус и) сынове Израилевы, яко кляшася им вси князи сонма Господем Богом Израилевым. И ропташа весь сонм Израилев на князей.
19 И рекоша вси князи всему сонму: мы кляхомся им Господем Богом Израилевым, и ныне не возможем коснутися их:
20 сие сотворим им, еже живити их, и снабдим их, и не будет на нас гнева клятвы ради, еюже кляхомся им.
21 И рекоша им князи: да живут сии, и будут древосечцы и водоносцы всему сонму. И сотвори весь сонм, якоже рекоша им князи.
22 И созва их Иисус и рече им, глаголя: почто прельстисте мя, глаголюще: далече есмы от тебе зело? Вы же населницы есте от живущих в нас:
23 и ныне прокляти есте: и не оскудеет от вас раб, ниже древосечец, ниже водоносец мне и Богу моему.
24 И отвещаша Иисусу, глаголюще: понеже возвестися нам (рабом твоим), елика заповеда Господь Бог твой Моисею рабу Своему, дати вам землю сию и потребити нас и вся живущыя на ней от лица вашего, сего ради убояхомся зело от душах наших от лица вашего, и сотворихом дело сие:
25 и ныне, се, мы подручни вам, якоже угодно есть вам, и якоже вам мнится, творите нам.
26 И сотвориша им сице: и избави я Иисус в той день от руку сынов Израилевых, и не убиша их.
27 И постави я Иисус в той день древосечцы и водоносцы всему сонму и олтарю Божию. Сего ради быша живущии в Гаваоне древосечцы и водоносцы олтарю Божию, даже до днешняго дне, и на месте еже аще изберет Господь.

10

1 Егда же услыша Адонивезек царь Иерусалимский, яко взя Иисус Гай и потреби его, якоже сотвори Иерихону и царю его, тако сотвори и Гаю и царю его, и яко сами вдашася живущии в Гаваоне ко Иисусу и ко Израилю, и быша в них,
2 и убояшася сами в себе зело: ведяху бо, яко град бяше велик Гаваон, яко един от великих градов, и вси мужие иже в нем крепцы.
3 И посла Адонивезек царь Иерусалимский к Еламу царю Хевронску и Фераану царю Иеримуфску, и ко Афию царю Лахисску, и к Давиру царю Одолламску, глаголя:
4 приидите, взыдите ко мне и помозите ми, да повоюем Гаваона: вдашася бо сами ко Иисусу и к сыном Израилевым.
5 И собрашася и взыдоша пять царей Иевусейских: царь Иерусалимский и царь Хевронский, и царь Иеримуфский и царь Лахисский и царь Одолламский, сами и вси людие их, и обседоша Гаваона и воеваша на него.
6 И послаша живущии в Гаваоне ко Иисусу в полк Израилев в Галгалы, глаголюще: не отрешай руки твоея от раб твоих: взыди к нам скоро и помози нам, и изми нас: яко собрани суть на ны вси царие Аморрейстии, живущии в горней.
7 И взыде Иисус от Галгал, сам и вси людие воинстии с ним, всяк сильный крепостию.
8 И рече Господь ко Иисусу: не убойся их, яко в руце твои предах я: не останет от них ни един пред вами.
9 И прииде на них Иисус внезапу: всю бо нощь иде от Галгал.
10 И ужаси я Господь от лица сынов Израилевых: и сокруши я Господь сокрушением великим в Гаваоне: и погнаша я путем восхода Вифоронска, и сечаху их даже до Азика и до Макида.
11 Внегда же бежати им от лица сынов Израилевых до восхода Вифоронска, и Господь верже на ня камение великое града с небесе даже до Азика, и бысть множае умерших от града каменна, неже убиенных от сынов Израилевых мечем на брани.
12 Тогда глагола Иисус ко Господу, в оньже день предаде Господь Бог Аморреа под руку Израилеву, егда сокруши их в Гаваоне, и сокрушишася от лица Израилева: и рече Иисус: да станет солнце прямо Гаваону, и луна прямо дебри Елон.
13 И ста солнце и луна в стоянии, дондеже отмсти Бог врагом их. Не сие ли есть писано в книгах Праведнаго: и ста солнце посреде небесе и не идяше на запад в совершение дне единаго?
14 И не бысть день таковый ниже прежде, ниже последи, еже послушати Богу тако гласа человеча, яко Господь споборствова Израилю.
15 И возвратися Иисус и весь Израиль с ним в полк в Галгалы.
16 И убегоша пять царие сии и скрышася в пещере яже в Макиде.
17 И поведаша Иисусу, глаголюще: обретошася пять царие скрывшиися в пещере яже в Макиде.
18 И рече Иисус: привалите камение велие ко устию пещеры и приставите над ними мужы стрещи их:
19 вы же не стойте зде, гоняще вслед врагов ваших, и постигните останок их, и не дадите внити им во грады их, предаде бо я Господь Бог наш в руце наши.
20 И бысть егда преста Иисус и вси сынове Израилевы секуще их сечением великим зело даже до конца, и уцелевшии от них внидоша во грады тверды.
21 И возвратишася вси людие в полк ко Иисусу в Макиду здрави, и не возскомле никтоже от сынов Израилевых языком своим.
22 И рече Иисус: отверзите устие пещеры и изведите ко мне пять царей сих из пещеры.
23 И сотвориша тако, и изведоша к нему пять царей из пещеры: царя Иерусалимска и царя Хевронска, и царя Иеримуфска и царя Лахисска и царя Одолламска.
24 И егда изведоша их ко Иисусу, и созва Иисус всего Израиля и началники воинския ходящыя с ним, глаголя к ним: приступите и наступите ногами вашими на выи царей сих. И приступивше наступиша ногами своими на выи их.
25 И рече к ним Иисус: не бойтеся их, ни ужасайтеся: мужайтеся и крепитеся, яко сице сотворит Господь всем врагом вашым, ихже вы повоюете.
26 И уби я Иисус, и повеси я на пяти древесех: и быша висяще на древах даже до вечера.
27 И бысть при захождении солнца, повеле Иисус, и сняша я с древес, и ввергоша я в пещеру, в нюже вбегоша тамо: и завалиша камением великим пещеру до днешняго дне.
28 Взяша же и Макиду в той день, и избиша ю острием меча и царя ея, и потребиша их и все дышущее еже бяше в ней: и не остася никтоже в ней цел и избегший. И сотвориша царю Макидску, якоже сотвориша царю Иерихонску.
29 И отиде Иисус и весь Израиль с ним от Макиды в Левну, и облеже Левну.
30 И предаде ю Господь в руце Израилю: и взяша ю и царя ея, и избиша ю острием меча, и все дышущее в ней: и не остася в ней ни един цел и избегший. И сотвориша царю ея, якоже сотвориша царю Иерихонску.
31 И отиде Иисус и весь Израиль с ним от Левны в Лахис, и облеже его, и воеваше нань.
32 И предаде Господь Лахис в руце Израилевы: и взя его в день вторый, и избиша его острием меча (и все дышущее в нем), и потребиша его, якоже сотвориша Левне.
33 Тогда взыде Орам царь Газерск, помогаяй Лахису: и порази его Иисус острием меча, и люди его, дондеже не остася от них ни един цел и избегший.
34 И отиде Иисус и весь Израиль с ним от Лахиса во Аглон, и облеже и, и воева на него.
35 И предаде и Господь в руце Израилю: и взя и в той день, и изби и острием меча, и все дышущее в нем уби, и сотвори ему якоже и Лахису.
36 И отиде Иисус и весь Израиль с ним в Хеврон, и обсяде и:
37 и взя его, и порази его острием меча, и царя его, и вся веси его, и вся дышущая елика бяху в нем: не бе уцелевый: якоже сотвориша Аглону, потребиша и и все дышущее, елика в нем бяху.
38 И обратися Иисус и весь Израиль с ним в Давир: и обседше и,
39 взяша его и царя его и вся веси его, и поразиша и мечем, и потребиша и и все дышущее в нем, и не оставиша в нем ни единаго уцелевша: якоже сотвориша Хеврону и царю его, тако сотвориша Давиру и царю его, и якоже сотвориша Левне и царю ея.
40 И порази Иисус всю землю горную и Нагев, и равную и Асидоф, и вся цари его: не оставиша в нем ни единаго уцелевша: и все дышущее потребиша, якоже заповеда Господь Бог Израилю.
41 И изби их Иисус от Кадис-Варни даже до Газы, и всю землю Госом даже до Гаваона:
42 и вся цари сия и землю их взя Иисус единою: яко Господь Бог Израилев помогаше Израилю.
43 И возвратися Иисус и весь Израиль с ним в полк в Галгалы.

11

1 Егда же услыша Иавин царь Асорск, посла ко Иоваву царю Мадонску, и к царю Семеронску и к царю Ахиавску,
2 и к царем иже в Сидоне велицем и в горней, и в Араву прямо Хенерефу, и на поляну, и в Нафеддор,
3 и к приморским Хананеам от восток, и к приморским Аморреом и Хеттеом, и Ферезеом и Иевусеом, иже на горе, и Евеом, и иже под Аермоном, в землю Массифа.
4 И изыдоша сии и царие их с ними, людие мнози, яко песок иже при краи моря множеством, и кони и колесницы многи зело.
5 И снидошася вси царие сии, и приидоша вкупе, и ополчишася при воде Маррон воевати на Израиля.
6 И рече Господь ко Иисусу: не убойся от лица их, яко заутра в сей час Аз предам их язвенных пред сыны Израилевы: конем их жилы пресечеши и колесницы их да сожжеши огнем.
7 И прииде Иисус и вси людие воинстии с ним на них к воде Марронстей внезапу, и нападоша на ня в горней.
8 И предаде их Господь под руце Израилевы: и секуще их, прогнаша даже до Сидона великаго и до Масрефоф-Маима и до поль Массифских к востоком: и изсекоша их, дондеже не остася в них ни един цел и избегший.
9 И сотвори им Иисус, якоже заповеда ему Господь: конем их жилы пресече и колесницы их сожже огнем.
10 И обратися Иисус в то время, и взя Асор, и царя его уби мечем: Асор бо бе прежде обладающий всеми царствы сими:
11 и изби все дышущее, еже в нем бысть, острием меча, и потребиша вся, и не остася в нем все дышущее: и Асор запалиша огнем.
12 И вся грады царств сих и вся цари их взя Иисус и изби я мечем, и потреби их, якоже повеле им Моисей раб Господень.
13 Но вся грады крепки не запали Израиль, точию Асор един запали Иисус.
14 И вся корысти их и вся скоты их плениша себе сынове Израилевы: людий же всех потребиша мечем, дондеже погубиша их, и не оставиша от них ни единаго дышущаго.
15 Якоже повеле Господь Моисею рабу Своему, тако Моисей заповеда Иисусу: и тако сотвори Иисус, не преступи ни единаго же от всех, яже заповеда Господь Моисею.
16 И взя Иисус всю землю горную и всю землю нагев, и всю землю Госомску, и равную, и яже на запад, и гору Израилеву, и поля яже при горе,
17 от горы Хелха, и яже восходит к Сеиру, и даже до Валгада, и поле Ливана под горою Аермон: и вся цари их взя и изби.
18 И многи дни сотвори Иисус с цари сими брань:
19 и не бе ни единаго града, егоже не предаде Господь сыном Израилевым, кроме Евеа обитающаго в Гаваоне: всех взяша бранию:
20 яко Господем бысть укрепитися их сердцу, сопротивитися на брани противу Израиля, да потребят их, яко да не дастся им милость, но да потребятся, якоже глагола Господь к Моисею.
21 И прииде Иисус в то время, и потреби (вся) Енакимы от горныя, от Хеврона и от Давира и от Анова, и от всея горы Израилевы и от всея горы Иудины, с грады их, и потреби я Иисус:
22 не остася ни един Енаким от сынов Израилевых, но точию в Газе и в Гефе и во Асидофе осташася.
23 И взя Иисус всю землю, якоже заповеда Господь Моисею: и даде ю Иисус в наследие Израилю, разделением по племеном их. И преста земля воюема быти.

12

1 И сии царие земли, ихже избиша сынове Израилевы и наследиша землю их об ону страну Иордана, от восток солнца, от дебри Арнонския даже до горы Аермон, и всю землю араву от восток:
2 Сиона царя Аморрейска, иже живяше во Есевоне, обладаяй от Ароира, иже есть в дебри Арнонстей от страны дебри, и пол (земли) Галаада даже до Иавока, (идеже) пределы сынов Аммоних:
3 и арава даже до моря Хенереф на востоки, и даже до моря арава, моря Солищнаго от восток, путем иже ко Вифсимофу, и от Фемана иже под Асидоф-Фасгою:
4 и Ог царь Васанский остася от Исполинов, иже обита во Астарофе и во Едраине,
5 обладаяй от горы Аермон, и от Селхи, и всею землею Васан даже до предел Гесури, и Махафи, и пол Галаада до предел Сиона царя Есевонска.
6 Моисей раб Господень и сынове Израилевы поразиша я: и даде ю Моисей раб Господень в наследие Рувиму и Гаду и полплемени Манассиину.
7 И сии царие Аморрейстии, яже изби Иисус и сынове Израилевы об ону страну Иордана, при мори Валгад на поли Ливана, и даже до горы Алок, восходящих в Сиир: и даде ю Иисус племеном Израилевым в наследие по жребию их,
8 на горе и на поли, и во Араве и во Асидофе, и в пустыни и во нагеве, Хеттеа и Аморреа, и Хананеа и Ферезеа, и Евеа и Иевусеа:
9 царя Иерихонска и царя Гайска, иже есть близ Вефиля,
10 царя Иерусалимска, царя Хевронска,
11 царя Иеримуфска, царя Лахисска,
12 царя Еглонска, царя Газерска,
13 царя Давирска, царя Гадерска,
14 царя Ермафска, царя Адерска,
15 царя Левнска, царя Одолламска,
16 царя Макидска, царя Вефилска,
17 царя Апфуска, царя Оферска,
18 царя Афекска, царя Хесаромска,
19 царя Самвронска, царя Фувска,
20 царя Маронска, царя Ахсафска,
21 царя Фанахска, царя Магдедонска,
22 царя Кедесска, царя Иеконама Хермела,
23 царя Адорска Нафеддоря,
24 царя Гоимска Гелгеля, царя Ферска. Вси сии царие тридесять един.

13

1 Иисус же состареся прошед дни. И рече Господь ко Иисусу: ты состарелся еси денми, и земля остася многа в наследие:
2 и сия земля оставшаяся: пределы Филистимли, Гесури и Хананей,
3 от Необитаемыя, яже от лица Египта даже до предел Аккаронских ошуюю Хананеов, причисляется пятим областем Филистимским: Газеу и Азотию, и Аскалониту и Гетфею, и Аккарониту и Евею:
4 от Феман и всей земли Ханаанстей прямо Газе, и Сидонии даже до Афека, даже до предел Аморрейских:
5 и всю землю Гавли Филистимлю, и весь Ливан от восток солнца, от Галгал под горою Аермон даже до входа Емаф:
6 всяк обитающий в горней от Ливана даже до Масрефофмаима, всех Сидонян Аз потреблю от лица Израилева: но раздай ю во жребий Израилю, якоже заповедах тебе:
7 и ныне раздели землю сию в наследие девяти племеном и полплемени Манассиину от Иордана даже до моря великаго, к западу солнца даси ю: море великое предел будет.
8 Дву же племеном и полуплемени Манассиину, Рувиму и Гаду, даде Моисей об ону страну Иордана: к востоком солнца даде им Моисей раб Господень,
9 от Ароира, иже есть на устии водотечи Арнони, и град иже посреде дебри, и весь Мисор от Медавана:
10 вся грады Сиона царя Аморрейска, иже царствова во Есевоне, даже до предел сынов Аммоних:
11 и Галаад, и пределы Гесури, и Махафи, всю гору Аермон, и всю Васанитску до Елхи:
12 все царство Огово в Васанитиде, иже царствова во Астарофе и во Едраине: сей остася (един) от Исполинов, и уби его Моисей, и потреби.
13 И не потребиша сынове Израилевы Гесура и Махафа и Хананеа: и живяше царь Гесури и Махафи в сынех Израилевых даже до сего дне.
14 Токмо племени Левиину не дадеся наследие: Господь Бог Израилев, сам наследие их, якоже рече им Господь. И сие разделение, еже раздели Моисей сыном Израилевым (по племеном их) во Аравофе Моавли об ону страну Иордана противу Иерихона.
15 И даде Моисей племени сынов Рувимлих по сонмом их:
16 и быша им пределы от Ароира, иже есть прямо дебри Арнонския, и град, иже есть в дебри Арнонстей,
17 и всю землю Мисорску даже до Есевона, и вся грады иже суть в мисоре, и Девор, и Вамоф-Ваал, и домы Веелмони,
18 и Иасса и Кедимофа и Мифааф,
19 и Кариафем и Севама, и Сарф и Сиор на горе Енак,
20 и Веффогор и Асидоф-Фасга и Вифсимуф,
21 и вся грады Мисорски, и все царство Сиона царя Аморрейска, егоже уби Моисей самаго, и старейшины Мадиамли, и Евиа и Рокома, и Сура и Ура и ровека, князи Сиорския, и живущих на земли (той):
22 и Валаама сына Веорова волхва убиша мечем сынове Израилевы в сражении.
23 Быша же пределы Рувимли, Иордан предел. Сие наследие сынов Рувимлих по сонмом их, грады их и села их.
24 Даде же Моисей сыном Гадовым по сонмом их,
25 и быша им пределы Иазир: вси гради Галаади и полземли сынов Аммоних до Ароира, иже есть пред лицем Раввафа:
26 и от Есевона до Рамофа к Масфе, и Вотаниму, и Манаиму до предел Давировых,
27 и во емеке Вифарам и Вифнамра, и Сохоф и Сафон, и прочее царство Сиона царя Есевонска: и Иордан определяет даже до страны моря Хенереф, об ону страну Иордана от восток.
28 Сие наследие сынов Гадовых по сонмом их и по градом их и селам их.
29 И даде Моисей полуплемени Манассиину по сонмом их,
30 и быша пределы их от Манаима, и все царство Васанско, и все царство Ога царя Васанска, и вся веси Иаира, яже суть в Васанитиде, шестьдесят градов:
31 и пол Галаада, и во Астарофе, и во Едраине, грады царства Огова в Васанитиде: и дашася сыном Махировым, сыном Манассииным, и половине сынов Махировых по сонмом их.
32 Сии суть, имже даде наследие Моисей об ону страну Иордана во Аравофе Моавли, прямо Иерихона на востоки.
33 Племени же Левиину не даде Моисей наследия: понеже Сам Господь Бог Израилев наследие Его есть, якоже глагола им.

14

1 И сии наследовавшии от сынов Израилевых в земли Ханаанстей, имже разделиша ю в наследие Елеазар жрец и Иисус сын Навин и князи отечеств племен сынов Израилевых:
2 по жребием наследиша, якоже заповеда Господь Моисеом дати девяти племеном и полплемени (Манассиину),
3 даде бо Моисей наследие дву племеном и полплемени Манассиину об ону страну Иордана: левитом же не даде жребия в них:
4 занеже быша сынове Иосифовы два племена, Манассиино и Ефремле: и не дадеся части в земли левитом, но токмо грады обитати, и предградия скотом их, и скоты их.
5 Якоже заповеда Господь Моисею, тако сотвориша сынове Израилевы и разделиша землю.
6 И приидоша сынове Иудины ко Иисусу в Галгалы. И рече к нему Халев Иефонниин Кенезей: ты веси слово, еже глагола Господь к Моисею человеку Божию о мне и о тебе в Кадис-Варни:
7 четыредесяти бо лет бех, егда посла мя Моисей раб Господень от Кадис-Варни соглядати землю: и отвещах ему слово по сердцу его:
8 братия моя ходившии со мною превратиша сердце людий, аз же приложихся последовати Господеви Богу моему:
9 и клятся Моисей в той день, глаголя: земля, на нюже возшел еси, тебе будет в жребий и чадом твоим во век, яко приложился еси последовати Господу Богу моему:
10 и ныне препита мя Господь, якоже рече, сие четыредесять и пятое лето, отнележе глагола Господь слово сие к Моисею, и хождаше Израиль в пустыни: и ныне се, ми днесь осмьдесят и пять лет:
11 еще есмь днесь могий, якоже егда посла мя Моисей: тако и ныне могу входити и исходити на брань:
12 и ныне прошу у тебе горы сея, якоже рече Господь в день он, яко ты слышал еси слово сие в день оный: ныне же Енакими тамо суть, грады тверды и велицы: аще убо будет Господь со мною, потреблю их, якоже рече ми Господь.
13 И благослови его Иисус, и даде Хеврон Халеву сыну Иефонниину, сыну Кенезеину в жребий.
14 Сего ради бысть Хеврон Халеву Иефонниину Кенезеину в жребий даже до дне сего: понеже возследова повелению Господа Бога Израилева.
15 Имя же Хеврону прежде бяше Град Аргов: Митрополь Енакимлян сей. И почи земля от брани.

15

1 И быша пределы сынов Иудиных по сонмом их, от предел Идумейских, от пустыни Син к ливу даже до Кадис к югу:
2 и быша пределы их от полудне до части моря Сланаго, от верха клонящагося к югу,
3 и проходят прямо восхождению Акраввим, и обходят Сена, и восходят от юга до Кадис-Варни: и исходят из Есрона, и восходят во Аддару, и исходят на запады Кадис, обходят Аккарки,
4 и исходят во Асемону, и преходят даже до дебри Египетския: и будет исход пределов его к морю. Сии суть пределы их от юга.
5 И пределы от восток, все море Сланое даже до части Иордана, и пределы их к северу, и от верха моря, и от части Иордански:
6 восходят пределы (тии) в Вифаглу и преходят от севера к Вефару, и восходят пределы к камени Веора сына Рувимля,
7 и восходят пределы к Девиру дебри Ахоровы, и нисходят до Галгалы, яже есть прямо схождению Адоммин, иже есть к югу дебри, и восходит предел к воде источника Солнечна, и будет исход его источник Рогиль:
8 и восходят пределы в дебрь Енном, созади Иевуса от полудне, сей есть Иерусалим: и исходят пределы на верх горы, яже есть пред лицем дебри Енном к морю, яже есть от части земли Рафаин к северу:
9 и преходит предел от верха горы ко источнику воды Наффо и преходит к горе Ефрони, и изведет предел в Ваал, сей есть Град Иарим:
10 и обыдет предел от Ваала к морю и прейдет в гору Сиир, и прейдет созади града Иарима от севера, сей есть Хасалон: и снидет ко граду Солнечну и прейдет к югу:
11 и преходит предел созади Аккарона до севера, и преходят пределы в Сакхарон, и прейдут гору земли Валаани, и преходят ко Иавнилу, и будет исход пределов к морю, и пределы их от моря, море великое определит.
12 Сии пределы сынов Иудиных окрест по сонмом их.
13 И даде (Иисус) Халеву сыну Иефонниину часть посреде сынов Иудиных повелением Божиим, и даде ему Иисус Град Арвок, отца Енакова: сей есть Хеврон.
14 И потреби оттуду Халев сын Иефонниин три сыны Енаковы, Сусиа и Фолмаи и Ахима:
15 и взыде оттуду Халев на живущих в Давире: имя же прежде бяше Давиру Град Писмен.
16 И рече Халев: иже аще возмет кто Град Писмен и возобладает им, дам ему Асхань дщерь мою в жену.
17 И взя его Гофониил сын Кенеза, брата Халевова, юнейший: и даде ему Асхань дщерь свою в жену.
18 И бысть внегда отходити ей, и совеща с ним, глаголющи: попрошу у отца моего села. И воззва со осляти. И рече ей Халев: что ти есть?
19 И рече ему: даждь ми благословение, яко в землю полуденную отдал еси мя: даждь ми Голаф-Маим. И даде ей Халев Голаф-Маим вышний и Голаф нижний.
20 Сие наследие племене сынов Иудиных по сонмом их:
21 быша же гради их гради племене сынов Иудиных к пределом едомлим в пустыни, Кавсеил и Едраим и Иагур,
22 и Кина и Димона и Адада,
23 и Кедес и Асор и Ифнаксиф,
24 и Телем и Валоф,
25 и Асор Новый и Град Асером (сей есть Асор):
26 Амам и Самаа и Модада,
27 и Асергадда и Веффалеф,
28 и Асарсула и Вирсавее (и села их и предградия их):
29 и Ваала и Авим и Асем,
30 и Елфолад и Хесил и Ерма,
31 и Сикелег и Ведевина и Сансанна,
32 и Лавоф и Селеим, и Аин и Реммон: всех градов двадесять и девять, и села их.
33 В напольней, Есфаол и Сараа, и Асна (и Рамен),
34 и Зано и Ингоним, и Фаффуа и Инаим,
35 и Иеримуф и Одоллам, (и Немра) и Сохо и Азика,
36 и Сагарим и Адиафаим, и Гадира и села ея: гради четыренадесять и веси их.
37 Сеннам и Адаса и Магдалгад,
38 и Далаан и Масфа и Иекфаил,
39 и Лахис и Васхаф и Еглом,
40 и Хаввон и Ламас и Хафлос,
41 и Гадироф и Виф-Дагон, и Нома и Макида: гради шестьнадесять и веси их.
42 Левна и Афер и Асан,
43 и Иеффа и Асенна и Несив,
44 и Кеила и Ахзев, и Мариса (и Едом): гради девять и веси их.
45 Аккарон и села его и предградия его.
46 (И) от Аккарона, иемне и вси елики суть близ Асдофа, и веси их:
47 Асдоф и веси его и предградия его: Газа и веси ея и предградия ея, даже до водотечи Египетския, и море великое определяет.
48 И в горней, Сафир и Иефер и Сохо,
49 и Ренна, Град Писмен (сей есть Давир),
50 и Анов и Есфемо и Аним,
51 и Госом и Хилуон и Гилон: градов единонадесять и веси их.
52 Ерев и Есан и Рума,
53 и Ианум и Веф-Фапфуе и Афака,
54 и Хаммата и Град Арво (сей есть Хеврон) и Сиор: градов девять и села их.
55 Маон и Хермел, и Зиф и Иетта,
56 и Иездраель и Иекдаам и Зано,
57 Аким и Гаваа и Фамна: гради десять и веси их.
58 Алул и Вефсур и Гедор,
59 и Мароф и Вефанон и Елфекен: гради шесть и веси их: Феко и Ефрафа (сей есть Вифлеем): и Фагор и Етам, и Кулон и Татами, и Сорис и Карем, и Галлим и Вефир и Манохо: градов единонадесять и веси их.
60 Кариаф-Ваал (сей Град Иарим) и Аревва: гради два, и села их и предградия их.
61 Ваддаргис и Вифарава, (и) Мадон и Сохоха,
62 и Невсан и град Соли и Ингадди: гради шесть и веси их.
63 И Иевусей обиташе во Иерусалиме, и не возмогоша сынове Иудины погубити их: и обиташа Иевусее с сынми Иудиными во Иерусалиме даже до дне онаго.

16

1 И быша пределы сынов Иосифовых от Иордана иже ко Иерихону от восток, и восходят от Иерихона в горную пустыню в Вефиль,
2 и исходят от Вефиля в Лузу, и преходят к пределом Ахиатарофа:
3 и прейдут к морю к пределом Иефалтимским, даже до предел Вефорона нижняго и даже до Газера, и будет исход их к морю.
4 И наследствоваша сынове Иосифовы Ефрем и Манассий,
5 и быша пределы сынов Ефремлих по сонмом их: и быша пределы наследия их от восток Атароф и Адар, даже до Вефорона вышняго и Газары,
6 и преходят пределы к морю в Махфоф от севера, и идут на восток во Финаф-Силом, и прейдут от восток во Ианоха,
7 и от Ианоха снидут во Атароф и в Наарафа и веси их: и приходят ко Иерихону и исходят ко Иордану,
8 и от Тапфу пойдут пределы к морю к водотечи Кана, и будет исход его к морю. Сие наследие племене сынов Ефремлих по сонмом их.
9 И грады отлученныя сыном Ефремлим посреде наследия сынов Манассииных, вси гради и веси их.
10 И не погуби Ефрем Хананеа живущаго в Газере: и обиташа Хананее посреде Ефрема, дающе ему дани до днешняго дне, дондеже взыде фараон царь Египетский, и взя град, и запали его огнем: и Хананеев и Ферезеев и живущих в Газере избодоша: и даде его фараон в вено дщери своей.

17

1 И быша пределы племене сынов Манассииных, яко сей первенец Иосифу, Махирови первенцу Манассиину, отцу Галаадову, (сей бо бысть муж храбр) в Галаадитиде и Васанитиде.
2 И быша сыном Манассииным прочым по сонмом их: сыном Ахиезеровым и сыном Елековым и сыном Есриилевым, и сыном Сехемовым и сыном Семираеловым и сыном Оферовым: сии суть сынове Манассиины, сына Иосифова, мужеск пол по племеном своим.
3 И Салпааду сыну Оферову, сына Галаадова, сына Махирова, сына Манассиина, не быша сыны, но токмо дщери: и сия имена дщерем Салпаадовым: Маала и Нуа, и Егла и Мелха и Ферса.
4 И сташа пред Елеазаром жерцем и пред Иисусом сыном Навиным и пред князи, глаголющя: Бог заповеда рукою Моисеовою дати нам наследие посреде братии нашея. И дадеся им наследие повелением Господним, жребий в братии отца их.
5 И паде жребий Манассию поле лавеково кроме земли Галаадовы и Васани, яже есть об ону страну Иордана,
6 понеже дщери сынов Манассииных наследиша жребий посреде братий своих: земля же Галаадова бысть сыном Манассииным прочым.
7 И быша пределы сынов Манассииных от Асир-Махфофа, и данаф, яже есть пред лицем Сихема, и идут пределы на Иамин и на Иасиф ко источнику Фаффоф.
8 Манассию будет земля Фаффоф: и Фаффоф над пределы Манассииными сыном Ефремлим:
9 и снидут пределы к дебри Кана на юг по дебри Иарим: Теревинф Ефрему посреде града Манассиина. И пределы Манассиины к северу на водотечь, и будет исход его море:
10 от юга Ефрему, и к северу Манассии, и будет море предел им: и ко Асиру совокупятся к северу, и Иссахару от восток.
11 И будет Манассию (предел) между Иссахаром и между Асиром Вефсан и веси их, и Иевлаам и веси его, и живущыя в Доре и веси его, и живущыя в ендоре и веси его, и живущыя в Магедде и веси его, и живущыя в Танахе и веси его, и третия часть Нафефа и веси его.
12 И не возмогоша сынове Манассиины потребити градов сих: и нача Хананей жити в земли сей.
13 И бысть егда укрепишася сынове Израилевы, и сотвориша Хананеов послушных, потреблением же не потребиша их.
14 Противореша же сынове Иосифовы Иисусу, глаголюще: почто наследствовал еси нас жребием единым и ужем единым? Аз же люд мног есмь, и благослови мя Бог (даже доселе).
15 И рече им Иисус: аще люд мног еси, взыди в дубраву и отреби себе тамо место в земли Ферезеа и Рафаима, аще утесняет тя гора Ефремля.
16 И реша сынове Иосифовы: не доволно нам горы Ефремли: и конь преизбранный и железо всему Хананею живущему в земли емек, в Вефсане и в весех ея, и во юдоле Иезраель.
17 И рече Иисус к сыном Иосифовым, Ефрему и Манассию, глаголя: аще люд мног еси и силу велику имаши, не будет ти жребий един:
18 зане дубрава будет тебе, понеже дубрава есть, и отребиши ю, и будет тебе, и концы ея, егда потребиши Хананеа, аще конь преизбранный ему есть: (и сам силен,) ты бо пресилиши его.

18

1 И собрася весь сонм сынов Израилевых в Силом, и водрузиша тамо скинию свидения: и земля одержася от них.
2 И осташася сынове Израилевы, иже не наследиша наследия своего седмь племен.
3 И рече Иисус сыном Израилевым: доколе вы разслабляетеся внити наследити землю, юже даде вам Господь Бог отец ваших?
4 Дайте от вас по три мужы от племене, и послю их, и воставше да пройдут землю и да опишут ю предо мною, якоже есть лепо разделити ю. И приидоша к нему.
5 И раздели им на седмь частей: Иуда да поставит предел своим от лива, и сынове Иосифли да поставят предел своим от севера:
6 вы же разделите землю на седмь частей, и принесите ко мне семо, и изнесу вам жребий пред Господем Богом вашим:
7 несть бо части у вас сыном Левииным, зане жречество Господне часть их: Гад же и Рувим и полплемене Манассиина взяша наследие свое об ону страну Иордана на востоки, еже даде им Моисей раб Господень.
8 И воставше мужие поидоша. И заповеда Иисус мужем идущым описати землю, глаголя: идите и обыдите землю, и опишите ю, и приидите ко мне, и изнесу вам зде жребий пред Господем в Силоме.
9 И идоша мужие, и обыдоша землю и соглядаша ю, и описаша ю по градом ея на седмь частей в книгу, и принесоша ко Иисусу в полк в Силом.
10 И верже им Иисус жребий пред Господем в Силоме: и раздели тамо землю Иисус сыном Израилевым по разделению их.
11 И изыде жребий племене сынов Вениаминовых первый по сонмом их: и изыдоша пределы жребия их посреде сынов Иудиных и посреде сынов Иосифовых.
12 И быша пределы их от севера: от Иордана взыдут пределы созади Иерихона к северу и взыдут к горе к морю, и будет исход его Мавдарит Вефавн:
13 и пройдут оттуду пределы Лузы созади Лузы от юга: сия есть Вефиль: и снидут пределы сии от Атароф-Аддар на горную, яже есть к ливу Вефорон нижний,
14 и прейдут пределы, и обыдут к стране зрящи к морю от ливы, от горы к лицу Вефорон Лива, и будет исход его в Кариаф-Ваал: сей есть Кариафиарим, Град сынов Иудиных. Сия есть часть яже к морю.
15 И часть яже к ливу от части Кариаф-Ваал: и пройдут пределы морския в Гаин, на источник воды Наффоновы,
16 и снидут пределы на страну горы, яже есть пред лицем дубравы, сына Енома, яже есть от части емек Рафаин от севера, и снидут к Геенному созади Иевуса от юга, и снидут на источник Рогиль,
17 и пройдут сквозе от севера, и пройдут на источник Самеса, и пройдут на Галилоф, иже есть прямо к восходу Едомим: и снидут на камень Ваан сынов Рувимлих,
18 и пройдут созади вефаравы от севера, и снидут ко араве,
19 и снидут с Аравы (на) пределы созади Вефагла от севера, и будет исход пределов на холм моря Сланаго от севера в страну Иорданову от ливы. Сии пределы суть от юга: и Иордан определит ю от страны востока.
20 Сие наследие сынов Вениаминовых, пределы его окрест по сонмом их.
21 И быша грады племене сынов Вениаминовых по сонмом их, Иерихо и Вифагла и Амеккасис,
22 и Вефарава и Семрим и Вифил,
23 и Авим и Афара, и Афра (и Екарен),
24 и Кафираммин и Афни и Гаваа: грады дванадесять и веси их:
25 Гаваон и Рама и Вироф,
26 и Масфа и Хефира и Амоса,
27 и Рекем и Иерфаил и Фарала,
28 и Силалеф и Иевус (сей есть Иерусалим), и Гавааф и Град Иарим: грады тринадесять и веси их. Сие наследие сынов Вениаминовых по сонмом их.

19

1 И изыде вторый жребий Симеону, племени сынов Симеоновых по сонмом их, и бысть наследие их посреде жребия сынов Иудиных.
2 И бысть жребий их Вирсавее и Савее и Молада,
3 и Асерсуал и Вафул, и Велвола и Асом,
4 и Елфулад и Ерма,
5 и Секелаг и Вефаммаргасвоф, и Асерсусим
6 и Вефалваф, и села их: грады тринадесять и веси их.
7 Аин и Реммоф, и Еефер и Асам, грады четыри и веси их:
8 и вся предградия, яже окрест градов сих даже до Ваалферирраммоф, идущих во Иамеф к ливу. Сие наследие племен сынов Симеоновых по сонмом их.
9 От жребия Иудина наследие племене сынов Симеоновых, яко бысть часть сынов Иудиных болшая нежели их: и наследиша сынове Симеоновы посреде жребия их.
10 И изыде жребий третий Завулону по сонмом их: и будут пределы наследия их до Сарида:
11 и восходят пределы их к морю и Мариле, и дойдут к Давасефу, и снидутся в дебрь, яже есть к лицу Иекнама,
12 и обратятся от Сарида противу от востоков Самес на пределы Хасалоф-Фавор, и пройдут к Даврафу, и взыдут к Иафаги:
13 и оттуду обыдут супротив на востоки в Гефаефер, во град Касим, и пройдут на Реммонам Мафарим Аннуа,
14 и обыдут пределы к северу на Еннафоф, и будет исход их к Гаю Иеффаил,
15 и Каттаф и Наалол, и Семрон и Иадила и Вифлеем: грады дванадесять и веси их.
16 Сие наследие племене сынов Завулоновых по сонмом их, грады их и веси их.
17 И Иссахару изыде жребий четвертый, сыном Иссахаровым по сродством их,
18 и быша пределы их Иезраель и Ахаселоф и Сунам,
19 и Аферарим и Сиан, (и Ренаф) и Анахареф,
20 и Раввоф и Кесион и Аеме,
21 и Рамаф и Инганним, и Инадда и Веффасис:
22 и снидутся пределы к Фавору и к Сасимафу к морю, и вефсмас, и будет его исход предел Иордан: грады шестьнадесять и веси их.
23 Сие наследие племене сынов Иссахаровых по сонмом их, грады и предградия их.
24 И изыде жребий пятый племене сынов Асировых по сонмом их,
25 и быша пределы их Хелкаф и Ооли, и Ватне и Ахсаф,
26 и Елимелех и Амад и Масал: и приближатся к Кармилу к морю, и Сиору и Лаванафу,
27 и обратятся от восток солнца в Виф-Дагон, и приближатся к Завулону, и в Гай Иеффаил к северу, (и внидут пределы Асафа) в Виф-Аемек, и да идут по долине Аниила, и пройдут в Хавол ошуюю,
28 и Ахран и Роов, и Аммон и Кана, даже до Сидона великаго:
29 и возвратятся пределы в Раму, и даже до града тверда Тириан, и возвратятся пределы до Сусы, и будет исход его море, и от ужа в Ахзиф,
30 и Амма и Афек и Раов: грады двадесять два и веси их.
31 Сие наследие племене сынов Асировых по сонмом их, грады их и веси их.
32 И Неффалиму изыде жребий шестый, сыном Неффалимлим по сонмом их,
33 и быша пределы их Меелеф и Милон, и Весенаним и Арме, и Накев и Иавнил, даже до Лаккун: и быша исходи их Иордан:
34 и возвратятся пределы к морю в Азаноф-Фавор, и пройдут оттуду во Икок, и приткнутся к Завулону от юга, и Асиру приближатся к морю, и ко Иуде Иордан от восток солнца.
35 И грады ограждени Тириан, Тир и Амаф, и Реккаф и Хенероф,
36 и Адами и Рама и Асор,
37 и Кедес и Едраи и источник Асор,
38 и Иарион и Магдалиил, Оран и Вефанаф и Фасмус: грады девятьнадесят и веси их.
39 Сие наследие племене сынов Неффалимлих по сродству их, грады и предградия их.
40 И Дану и племени сынов Дановых по сонмом их изыде жребий седмый,
41 и быша пределы их Сараа и Есфаол и грады Самес,
42 и Саламинь и Еалон и Иефла,
43 и Елон и Фамна и Аккарон,
44 и Елфеко и Гавафон и Ваафоф,
45 и Иуф и Ваниварак и Гефреммон,
46 и от моря Иераконска, и Ираккон, предел близ Иоппы, и изыде предел сынов Дановых от них.
47 И изыдоша сынове Дановы и воеваша Ласем, и взяша его и поразиша его острием меча: и обиташа в нем, и нарекоша имя его Ласендан, по имени Дана отца своего. И Аморрей остася жити во Еломе и в Саламине: и отяготе рука Ефремля на них, и быша им данницы.
48 Сие наследие племене сынов Дановых по сонмом их, грады их и веси их. И не истребиша сынове Дановы Аморреа озлобляющаго их на горе, и не даяху им Аморрее исходити на юдоль, и утесниша от них предел части их.
49 И совершиша разделяти землю в пределех ея: и даша сынове Израилевы жребий Иисусу сыну Навину повелением Господним среде себе,
50 и даша ему град, егоже проси, Фамнаф-Сараи, иже есть в горе Ефраим: и созда град, и вселися в нем.
51 Сия разделения, яже разделиша Елеазар жрец и Иисус Навин и князи отечеств в племенех Израилевых по жребиям в Силоме пред Господем, у дверий скинии свидения. И скончаша делити землю.

20

1 И рече Господь ко Иисусу, глаголя:
2 рцы сыном Израилевым, глаголя: дадите грады убежений, яже рекох к вам Моисеом:
3 убежище убийце поразившему душу неволею: и будут вам грады убежище, и не умрет убийца от ужика крове, дондеже предстанет пред сонмом на суд.
4 И (аще кто) убегнет во един от градов сих, и станет во вратех града, и исповесть во уши старцем града того словеса своя: и приимут его сонм к себе, и дадят ему место жити с ними:
5 и егда поженет ужик крове вслед его, и не дадут убившаго в руце его: яко не ведый уби ближняго своего и не ненавидя той его от вчера и третияго дне:
6 и да вселится в той град, дондеже станет пред лицем сонма на суд, и дондеже умрет жрец великий, иже будет в тыя дни: тогда да обратится убийца, и внидет во град свой и в дом свой, и во град, отнюдуже избеже.
7 И отделиша Кедес в Галилеи, в горе Неффалимли, и Сихем в горе Ефремли, и Град Арво (сей есть Хеврон) в горе Иуде:
8 и об ону страну Иордана ко Иерихону на восток, даша Восор в пустыни в поли от племене Рувимля, и Рамоф в Галааде от племене Гадова, и Голан в Васанитиде от племене Манассиина:
9 сии грады избраны быша всем сыном Израилевым и пришелцу прилежащему в них, еже убежати тамо всякому убивающему душу неволею, да не умрет от руку ужика крове, дондеже станет пред сонмом на суд.

21

1 И приидоша старейшины отечеств сынов Левииных к Елеазару жерцу и ко Иисусу сыну Навину и к старейшинам отечеств от племен сынов Израилевых,
2 и реша к ним в Силоме в земли Ханаани, глаголюще: заповеда Господь рукою Моисеовою дати нам грады еже обитати, и окрестная их предградия скотом нашым.
3 И даша сынове Израилевы левитом от участий своих по повелению Господню грады сия и окрестная предградия их.
4 И изыде жребий сонму Каафову, и бысть сыном Аароним жерцем левитом от племене Иудина и от племене Симеоня и от племене Вениаминя по жребием грады тринадесять:
5 и сыном Каафовым оставшымся от (сродства) племене Ефремова и от племене Данова и от полуплемене Манассиина по жребию грады десять:
6 и сыном Гирсоним от племене Иссахарова и от племене Асирова, и от племене Неффалимля и от полуплемене Манассиина (еже) в Васане, по жребию грады тринадесять:
7 и сыном Мерариным по сонмом их, от племене Рувимля и от племене Гадова и от племене Завулоня, по жребию грады дванадесять.
8 И даша сынове Израилевы левитом грады сия и окрестная их, якоже заповеда Господь Моисею, по жребию.
9 И даде племя сынов Иудиных и племя сынов Симеоновых и племя сынов Вениаминовых грады сия: и нарекоша по имени.
10 И быша сыном Аароновым от сонма Каафова сынов Левииных, яко сим бысть жребий первый.
11 И даде им Кариафарвок, Митрополь сынов Енаковых (сей есть Хеврон в горе Иудине), и окрестная их.
12 И села града (сего) и веси его даде Иисус Халеву сыну Иефонниину во обдержание его.
13 И сыном Аарона жерца даде град убежище убившему Хеврон и отлученная яже к нему:
14 и Левну и отлученная яже к ней: и Иефер и отлученная яже к нему: и Есфемо и отлученная яже к нему:
15 и Олон и отлученная яже к нему: и Давир и отлученная яже к нему:
16 и Аин и отлученная ему: и Иетта и отлученная ему: и Вефсамис и отлученная ему: грады девять от дву племен сих.
17 И от племене Вениаминя Гаваон и отлученная ему: и Гавее и окрестная его:
18 и Анафоф и окрестная его: и Алмон и окрестная его: грады четыри.
19 Вси грады сынов Аароновых жерцев, грады тринадесять и окрестная их.
20 И сонмом сынов Каафовых левитом, оставлшымся от сынов Каафовых, и бысть град пределов их от племене Ефремова.
21 И даша им град убежище убившему Сихем и окрестная его в горе Ефремли: и Газер и окрестная его:
22 и Кавсаим и окрестная его: и Вефорон и окрестная его: грады четыри.
23 И от племене Данова Елфеко и окрестная его: и Гавефон и окрестная его:
24 и Елон и окрестная его: и Гефреммон и окрестная его: грады четыри.
25 И от полуплемене Манассиина Фаанах и окрестная его: и Вефсам и окрестная его: града два.
26 Вси грады десять и окрестная их сонмом сынов Каафовых оставлшымся.
27 И сыном Гирсоним сродником левитским, от полуплемене Манассиина, грады отлученныя убившым, Голан в Васанитиде и окрестная его: и Веесфера и окрестная его: града два.
28 И от племене Иссахарова Кисион и окрестная его: и Девраф и окрестная его:
29 и Иермоф и окрестная его: и Источник Писмен и окрестная его: грады четыри.
30 И от племене Асирова Масаал и окрестная его: и Авдон и окрестная его:
31 и Фелкаф и окрестная его: и Роов и окрестная его: грады четыри.
32 И от племене Неффалимова град определенный убившему Кедес в Галилеи и окрестная его: и Емафдор и окрестная его: и Ноеммон и отлученная его: грады три.
33 Вси грады Гирсоновы по сонмом их, грады тринадесять и отлученная их.
34 И сонму сынов Мерариных левитом прочым, от племене сынов Завулоних, Иекнаам и окрестная его: и Карфа и окрестная его:
35 и Дамна и окрестная его: и Наалол и окрестная его: грады четыри.
36 И об ону страну Иордана ко Иерихону от племене Рувимова даде град убежище убившему Восор в пустыни Мисор и окрестная его: и Иазир и окрестная его:
37 и Гедсон и окрестная его: и Масфа и окрестная его: грады четыри.
38 И от племене Гадова град убежища убившему Рамоф в Галааде и окрестная его: и Манаим и окрестная его:
39 и Есевон и окрестная его: и Иазир и окрестная его: грады четыри.
40 Вси грады сыном Мерариным по сонмом их, оставлшихся от племене Левиина, и быша пределы их грады дванадесять.
41 Вси грады левитстии посреде обдержания сынов Израилевых четыредесять и осмь градов и окрестная их, окрест градов сих:
42 град и окрестная окрест града: тако всем градом сим. И соверши Иисус разделивый землю в пределех ея: и даша сынове Израилевы часть Иисусу повелением Господним: даша ему град, егоже проси: Фамнасахар даша ему на горе Ефремове. И созда Иисус град, егоже проси, и вселися в нем. И взя Иисус ножы каменныя, имиже обрезова сыны Израилевы, родившыяся на пути в пустыни, яко не обрезашася в пустыни, и положи я во Фамнасахаре.
43 И даде Господь Израилю всю землю, юже клятся дати отцем их: и наследиша ю и вселишася в ней.
44 И упокои Господь их окрест, якоже клятся отцем их: не воста никтоже противу им от всех врагов их: и вся враги их предаде им Господь в руки их.
45 Не оскуде слово (ни едино) от всех глаголгол благих, яже рече Господь сыном Израилевым: вся собышася.

22

1 Тогда созва Иисус сыны Рувимли и сыны Гадовы и полплемене Манассиина, и рече им:
2 вы слышасте вся, елика заповеда вам Моисей раб Господень, и послушасте гласа моего, по всему елика заповедах вам:
3 не остависте братии вашея в сия дни и множайшыя, даже до дне сего: сохранисте заповедь Господа Бога вашего:
4 ныне же упокои Господь Бог ваш братию вашу, якоже рече им: ныне убо возвратившеся отидите в домы вашя и в землю обдержания вашего, юже даде вам Моисей раб Господень об ону страну Иордана:
5 но сохраните зело творити заповеди и закон, егоже заповеда вам Моисей раб Господень, любити Господа Бога вашего и ходити во всех путех Его, хранити заповеди Его и прилежати Ему и служити Ему от всего сердца вашего и от всея души вашея.
6 И благословив их Иисус отпусти их: и отидоша в домы своя.
7 И полу (племене) Манассиину даде Моисей (обдержание) в Васане, и половине даде Иисус с братиею их у Иордана к морю. И егда отпусти их Иисус в домы их, и благослови их:
8 и со имением многим отидоша в домы своя: и скоты многи зело, и сребро и злато, и медь и железо, и ризы многи зело, и разделиша плен врагов своих с братиею своею.
9 И возвратившеся отидоша сынове Рувимли и сынове Гадовы и полплемене Манассиина от сынов Израилевых, от Силома земли Ханаани, отити в землю Галаадску, в землю обдержания своего, юже наследиша по повелению Господню рукою Моисеовою.
10 И приидоша в Галилоф Иорданск, иже есть в земли Ханаани: и создаша сынове Рувимли и сынове Гадовы и полплемене Манассиина тамо олтарь у Иордана, олтарь велик еже видети.
11 И услышаша сынове Израилевы глаголющих: се, создаша сынове Рувимли и сынове Гадовы и полплемене Манассиина олтарь у пределов земли Ханаани, в галилофе у Иордана об ону страну сынов Израилевых.
12 И услышаша сынове Израилевы, и собрашася вси сынове Израилевы в Силон, еже возшедше воевати их.
13 И послаша сынове Израилевы к сыном Рувимлим и к сыном Гадовым и к полуплемени Манассиину в землю Галаадску Финееса сына Елеазара, сына Аарона жерца,
14 и десять князей с ним: князь един от дому отечества, от всех племен сынов Израилевых: мужие князи домов отечеств их, иже суть тысященачалницы Израилевы.
15 И приидоша к сыном Рувимлим и к сыном Гадовым и к полуплемени Манассиину в землю Галаадову, и реша к ним, глаголюще:
16 сия глаголет весь сонм Господень: кое прегрешение сие, имже согрешисте пред Господем Богом Израилевым, отвратитися днесь от Господа Бога Израилева, создавше себе требище, еже отступником вам быти днесь от Господа?
17 Еда мал вам грех Фогоров, яко не очистихомся от него даже до сего дне? И бысть язва в сонме Господни:
18 и вы отвратистеся днесь от Господа: и будет егда отступите днесь от Господа, и заутра на всем Израили будет гнев Господень:
19 и ныне аще мала вам земля обдержания вашего, прейдите вы в землю обдержания Господня, идеже пребывает скиния Господня, и наследите среде нас, и не будите отступницы от Господа, и от нас не отступите, за еже создати вам требище кроме олтаря Господа Бога нашего:
20 не се ли Ахар сын Заранов прегрешением прегреши от проклятия, и бысть на весь сонм Израилев гнев? Аще и един бяше, но не един умре грехом своим.
21 И отвещаша сынове Рувимли и сынове Гадовы и полплемене Манассиина, и реша тысященачалником Израилевым, глаголюще:
22 Бог бог, Господь есть, и Бог бог Господь Сам весть, и Израиль сам познает, аще во отступлении прегрешихом пред Господем, да не избавит нас во днешний день:
23 и аще создахом себе требище, еже отступити нам от Господа Бога нашего, или вознести нам нань жертву всесожжений, или еже сотворити на нем жертву спасения, Сам Господь взыщет:
24 но ради благоговения глагола сотворихом сие, глаголюще: да не рекут заутра чада ваша чадом нашым, глаголюще: что вам и Господеви Богу Израилеву?
25 И пределы постави Господь между вами и нами, сынове Рувимли и сынове Гадовы, Иордан, и несть вам части Господни: и отчуждят сынове ваши сынов наших, яко да не служат Господу:
26 и рекохом сотворити сице, еже создати требище сие, не приношений ради, ниже жертв ради,
27 но да будет свидетелство сие между вами и нами и между роды нашими по нас, еже служити службу Господеви пред ним в приношениих наших и в жертвах наших и в жертвах спасений наших: и да не рекут чада ваша заутра чадом нашым: несть вам части Господни.
28 И рекохом: аще будет когда, и возглаголют к нам или к родом нашым заутра и рекут: зрите подобие жертвенника Господня, егоже сотвориша отцы наши, не приношения ради, ниже жертв ради, но свидетелство есть между нами и между вами и между сыны нашими:
29 да не будет убо нам отступити от Господа, еже отвратитися во днешний день от Господа, еже сотворити нам жертвенник приношением и жертвам саламин и жертве спасения, кроме олтаря Господа Бога нашего, иже есть пред скиниею Его.
30 И услышавше Финеес жрец и вси князи сонма, и тысященачалницы Израилевы, иже быша с ним, словеса сия, яже глаголаша сынове Рувимли и сынове Гадовы и полплемене Манассиина, и угодно им бысть сие.
31 И рече Финеес жрец сыном Рувимлим и сыном Гадовым и полуплемени Манассиину: днесь познахом, яко с нами есть Господь, иже не погрешисте пред Господем прегрешения, но днесь избависте сыны Израилевы от руки Господни.
32 И возвратися Финеес жрец и князи отечеств от сынов Рувимлих и от сынов Гадовых и от полуплемене Манассиина от земли Галаадовы в землю Ханааню к сыном Израилевым: и отвещаша им словеса сия.
33 И угодно бысть слово сие сыном Израилевым, и благословиша Бога сынове Израилевы и рекоша: ктому да не изыдем к ним на брань потребити землю сынов Рувимлих и сынов Гадовых и полуплемене Манассиина. И вселишася на ней.
34 И нарече Иисус требище сынов Рувимлих и сынов Гадовых и полуплемене Манассиина и рече: яко свидение есть между ими, яко Господь бог Бог их есть.

23

1 И бысть по днех мнозех, егда упокои Господь Бог Израиля от всех врагов его иже окрест, и Иисус состареся прошед дни.
2 И созва Иисус вся сыны Израилевы и старейшины их, и князи их и судии их и книгочия их, и рече к ним: аз состарехся и проидох дни:
3 вы же видесте вся, елика сотвори Господь Бог ваш всем языком сим от лица вашего, зане Господь Бог наш споборствовавый нам:
4 видите, яко низвергох вам языки оставшыяся вам сия во жребиих племеном вашым, от Иордана вся языки потребих, и от моря великаго, еже определит на запад солнца:
5 Господь же Бог ваш Сам потребит их от лица вашего, дондеже погибнут, и послет на ня звери дивия, дондеже потребит их и цари их от лица вашего, и наследите землю их, якоже глагола вам Господь Бог ваш:
6 укрепитеся убо зело хранити и творити вся написанная в книгах закона Моисеова, да не уклонитеся от него на десно или на лево:
7 яко да не внидете во языки оставшыяся сия, и имена богов их да не возименуются в вас, ниже да кленетеся ими, ниже да послужите им, ниже поклонитеся им:
8 но токмо Господу Богу вашему прилепитеся, якоже твористе до сего дне:
9 и потреби Господь от лица вашего языки велики и сильны, и никто противоста вам до сего дне:
10 един от вас прогна тысящы, яко Господь Бог ваш споборствоваше вам:
11 и сохраните зело любити Господа Бога вашего:
12 аще бо отвратитеся и приложитеся ко оставшымся языком сим, иже с вами, и браки сотворите с ними, и смеситеся с ними, и они с вами,
13 ведением уведите, яко не приложит Господь потребити языки сия от лица вашего: и будут вам в сети и в соблазны, и в гвоздия в пятах ваших и в стрелы во очесех ваших, дондеже погибнете от земли благия сея, юже даде вам Господь Бог ваш:
14 аз же днесь отхожду в путь, якоже и вси иже на земли: и познаете всем сердцем вашим и душею вашею, яко ни едино слово отпаде от всех словес благих, яже рече Господь Бог ваш к вам: вся приходят вам, и не разнствова от них ни едино слово:
15 и будет, имже образом приходят на вас вся словеса добрая, яже глагола Господь Бог к вам, тако наведет Господь на вы вся словеса злая, дондеже потребит вы от земли благия сея, юже даде вам Господь Бог ваш:
16 внегда преступите завет Господа Бога вашего, егоже заповеда вам, и шедше послужите богом иным и поклонитеся им: и разгневается яростию Господь на вы, и погибнете скоро от земли благия, юже даде Господь вам.

24

1 И собра Иисус вся племена Израилева в Сихем, и созва старейшины Израилевы и князи их, и судии их и книгочия их, и сташа пред Господем Богом.
2 И рече Иисус ко всем людем, глаголя: сия глаголет Господь Бог Израилев: об ону страну реки жиша отцы ваши исперва, Фара отец Авраамов и отец Нахоров, и служиша богом иным:
3 и поях отца вашего Авраама от об ону страну реки, и водих его во всей земли Ханаанстей: и умножих семя его, и дах ему Исаака:
4 Исааку же дах Иакова и Исава и дах Исаву гору Сиир наследие ему: Иаков же и сынове его снидоша во Египет, и быша тамо в язык велик и крепок и мног, и озлобиша их Египтяне:
5 и послах Моисеа и Аарона, и поразих Египта во знамениих, яже сотворих в них, и по сем изведох вас,
6 и изведох отцы вашя из Египта, и внидосте в море Чермное: и погнаша Египтяне вслед отец ваших на колесницах и на конех в море Чермное:
7 и возопихом ко Господу, и даде облак и мглу между нами и между Египтяны, и наведе на них море, и покры их: и видеша очеса ваша, елика сотвори Господь в земли Египетстей: и бысте в пустыни дни многи:
8 и приведе вас в землю Аморреов живущих об ону страну Иордана, и ополчишася на вы: и предаде я Господь в руки вашя, и наследисте землю их, и потребисте их от лица вашего:
9 и воста Валак сын Сепфоров, царь Моавль, и ополчися противу Израиля, и послав призва Валаама сына Веорова кляти вас:
10 и не восхоте Господь Бог погубити тя, но благословением благослови вас и избави вас от рук их:
11 и преидосте Иордан и приидосте во Иерихон, и бишася с вами живущии во Иерихоне, Аморрей и Ферезей, и Хананей и Хеттей, и Гергесей и Евей и Иевусей, и предаде их Господь в руки вашя:
12 и посла пред вами шершни, и изгна от лица вашего два царя Аморрейска, не оружием твоим, ниже луком твоим,
13 и даде вам землю, о нейже не трудистеся на ней, и грады, ихже не создасте, и пожисте в них, и винограды и масличие, ихже не насадисте вы, ядосте:
14 и ныне убойтеся Господа, и послужите Ему в правде и правоте: и отвержите боги чуждыя, имже служиша отцы ваши об ону страну реки и во Египте, и служите Господеви:
15 аще же не угодно вам служити Господеви, изберите сами себе днесь, кому послужите, или богом отец ваших, иже быша об ону страну реки, или богом Аморрейским, в нихже вы живете на земли их: аз же и дом мой служити будем Господеви, яко свят есть.
16 И отвещавше людие, реша: не буди нам оставити Господа, еже служити богом иным:
17 Господь бо Бог наш Той Бог есть, Той изведе нас и отцы нашы от земли Египетския, от дому работы, иже сотвори пред очима нашима знамения велия, и сохрани нас во всем пути, по немуже идохом, и во всех языцех, ихже сквозе проидохом:
18 и изгна Господь вся языки и Аморреа живущаго на земли от лица нашего: но и мы послужим Господеви, Сей бо есть Бог наш.
19 И рече Иисус к людем: не возможете служити Господеви Богу, яко Бог свят есть и ревнитель сей: не оставит грех ваших и беззаконий ваших:
20 егда оставите Господа и послужите богом чуждим, и пришед озлобит вас и потребит вас, вместо еже благо сотвори вам.
21 И рекоша людие ко Иисусу: ни, но Господеви послужим.
22 И рече Иисус к людем: свидетели вы сами на ся, яко вы избрасте служити Господеви Самому. И рекоша: свидетели мы.
23 И ныне отвержите боги чуждыя, иже суть в вас, и исправите сердца ваша ко Господу Богу Израилеву.
24 И рекоша людие ко Иисусу: Господеви Богу нашему послужим, и гласа Его послушаем.
25 И завеща Иисус завет к людем в день он, и даде им закон и суд в Сихеме, пред скиниею Господа Бога Израилева.
26 И вписа Иисус словеса сия в книгу закона Божия: и взя камень велий, и постави его под теревинфом, иже есть пред Господем.
27 И рече Иисус к людем: се, камень сей будет вам во свидение: яко сей слыша вся глаголголанная от Господа, елика глагола к вам днесь, и сей будет вам во свидение в последния дни, и егда солжете Господеви Богу вашему.
28 И отпусти Иисус люди, коегождо в места своя.
29 И послужи Израиль Господеви во вся дни Иисусовы и во вся дни старцев, иже препроводиша время со Иисусом и иже видеша вся дела Господня, елика сотвори Израилю.
30 И бысть по сих, и умре Иисус сын Навин раб Господень, (пожив) сто и десять лет.
31 И погребоша его в пределех жребия его во Фамнасахаре, в горе Ефремли, от севера горы Гаасовы, и положиша тамо с ним во гробе, в немже погребоша его, ножы каменныя, имиже обреза сыны Израилевы в Галгалех (Иисус), егда изведе их из Египта, якоже повеле Господь: и тамо суть даже до дне сего.
32 И кости Иосифовы изнесоша сынове Израилевы из Египта и закопаша их в Сихемех, в части села, еже притяжа Иаков от Аморрей живущих в Сихемех стом агниц, и даде ю Иосифу в часть.
33 И бысть по сих, и Елеазар сын Ааронов архиерей скончася: и погребен бысть в Гаваафе Финееса сына своего, егоже даде ему в горе Ефремове.
34 В той день вземше сынове Израилевы кивот Божий, обношаху с собою: и Финеес жречествова вместо Елеазара отца своего, дондеже умре и погребеся в Гаваафе своем.
35 Сынове же Израилевы отидоша кийждо в место свое и в свой град.
36 И почитаху сынове Израилевы Астарту и Астарофа и боги языков сущих окрест их. И предаде их Господь в руки Еглому царю Моавлю, и облада ими лет осмьнадесять.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/isnav.html ; быстрая - http://rusbible.ru/s ИсНав (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Соборное послание св. Ап. Иуды

1

Послание Иуды

Славянский текст

1

1 Иуда, Иисуса Христа раб, брат же Иакова, сущым о Бозе Отце освященным, Иисус Христом соблюденным званным:
2 милость вам и мир и любы да умножится.
3 Возлюбленнии, всяко тщание творя писати вам о общем спасении вашем, нужду возимех писати вам, моля подвизатися о преданнеи вере святым единою.
4 Привнидоша бо нецыи человецы, древле предуставленнии на сие осуждение, нечестивии, Бога нашего благодать прелагающии в скверну, и единаго Владыки Бога и Господа нашего Иисуса Христа отметающиися.
5 Воспомянути же вам хощу, ведущым и вам единою сие, яко Господь люди от земли Египетския спасе, последи неверовавшыя погуби:
6 аггелы же не соблюдшыя своего начальства, но оставльшыя свое жилище, на суд великаго дне узами вечными под мраком соблюде.
7 Якоже Содома и Гоморра и окрестнии их грады, подобным им образом преблудивше и ходивше вслед плоти иныя, предлежат в показание, огня вечнаго суд подемше,
8 такожде убо и сии, сония видяще, плоть убо сквернят, господства же отметаются, славы же хуляще (не трепещут).
9 Михаил же Архангел, егда со диаволом разсуждая глаголаше о Моисеове телеси, не смеяше суда навести хульна, но рече: да запретит тебе Господь.
10 Сии же, елика убо не ведят, хулят: елика же по естеству яко безсловесная животная ведят, в сих сквернятся.
11 Горе им. Яко в путь Каинов поидоша, и в лесть Валаамовы мзды устремишася, и в пререкании Корреове погибоша.
12 Сии суть в любвах ваших сквернители, с вами ядуще, без боязни себе пасуще: облацы безводни, от ветр преносими: древеса есенна, безплодна, дважды умерша, искоренена.
13 Волны свирепыя моря, воспеняющя своя стыдения: звезды прелестныя, имже мрак тьмы во веки блюдется.
14 Пророчествова же и о сих седмый от Адама Енох, глаголя: се приидет Господь во тьмах святых Ангел Своих,
15 сотворити суд о всех и изобличити всех нечестивых о всех делех нечестия их, имиже нечествоваша, и о всех жестоких словесех их, яже глаголаша Нань грешницы нечестивии.
16 Сии суть ропотницы, укорители, (часть порочна,) в похотех своих ходяще нечестием и законопреступлением: и уста их глаголют прегордая: чудящеся лицам пользы ради.
17 Вы же, возлюбленнии, поминайте глаголы преждереченныя от Апостол Господа нашего Иисуса Христа.
18 Зане глаголаху вам, яко в последнее время будут ругатели, по своих похотех ходяще и нечестиих.
19 Сии суть отделяюще себе (от единости веры, и суть) телесни, духа не имуще.
20 Вы же, возлюбленнии, стою вашею верою назидающе себе, Духом Святым молящеся,
21 сами себе в любви Божиеи соблюдайте, ждуще милости Господа нашего Иисуса Христа, в жизнь вечную.
22 И овех убо милуйте разсуждающе.
23 Овех же страхом спасайте, от огня восхищающе. Обличайте же с боязнию, ненавидяще и яже от плоти оскверненую ризу.
24 Могущему же сохранити вы без греха и без скверны и поставити пред славою Своею непорочных в радости,
25 Единому Премудрому Богу и Спасу нашему, Иисусом Христом Господем нашим, слава и величие, держава и власть, прежде всего века, и ныне, и во вся веки. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/iud.html ; быстрая - http://rusbible.ru/s Иуд (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Иудифь

Книга Иудифь

Славянский текст

1

1 Лета вторагонадесять царства Навуходоносора, иже царствова над Ассирианы в Ниневии граде велицем, во дни Арфаксада, иже царствова над Мидяны во Екватанех
2 и созда во Екватанех окрест стены от каменей тесаных в широту лактей триех, а в долготу лактей шести, и сотвори высоту стены лактей седмидесяти, а широту ея лактей пятидесяти:
3 и столпы ея постави на вратех его лактей сто, и широту их основа на лактей шетьдесят:
4 и сотвори врата его врата воздвижена в высоту лактей седмьдесят, а широту их лактей четыредесять ко исходу сил сильных его и устроением пешцев его:
5 и сотвори брань во дни оны царь Навуходоносор на царя Арфаксада на поли велицем, еже есть в пределех Рагавлих.
6 И собрашася к нему вси живущии в горней и вси обитающии при Евфрате и Тигре и Идаспи и на поли Ариоха царя Елимеонска, и собрашася языцы мнози зело на ополчение сынов Хелеудих.
7 И посла Навуходоносор царь Ассирийский ко всем обитающым в Персиде и ко всем живущым к западом, обитающым в Киликии и Дамасце, и Ливане и Антиливане, и ко всем живущым на лицы примория,
8 и к сущым во языцех Кармила и в Галааде, и в вышней Галилеи и на велицем поли Есдрилона,
9 и ко всем сущым в Самарии и градех ея, и об он пол Иордана даже до Иерусалима и Ветани, и Хелла и Кадиса, и реки Египетския и Тафны, и Рамесси и всея земли Гесемския,
10 дондеже приити выше Таниса и Мемфиса, и ко всем обитающым во Египте, дондеже приити на пределы Ефиопии.
11 И ни во что вмениша вси обитающии по всей земли слово Навуходоносора царя Ассирийска, и не снидошася к нему на брань, понеже не бояшася его, но бысть пред ними аки муж един: и возвратиша посланников его тщих со безчестием от лица своего.
12 И разярися Навуходоносор на всяку землю сию зело, и клятся престолом и царством своим всячески отмстити всем пределом Киликии и Дамаска и Сирии, погубити мечем своим и вся живущыя в земли Моавли и сыны Аммони, и всю Иудею и всех сущих во Египте, дондеже приити на пределы двух морь.
13 И ополчися в силе своей на Арфаксада царя в лето седмоенадесять, и одоле на брани своей, и победи всю силу Арфаксадову и всю конницу его и вся колесницы его,
14 и возоблада градами его: и прииде даже до Екватан, и одержа столпы, и плени стогны его, и красоту его положи во уничижение его:
15 и взя Арфаксада на горах Рагавлих, и избоде его сулицами своими, и истреби его даже в день оный:
16 и возвратися с ними в Ниневию сам и все присовокупление его, множество мужей ратных многое зело, и бе тамо почивая и пиршествуя сам и сила его дний сто двадесять.

2

1 И в лето осмоенадесять, и в двадесять вторый (день) перваго месяца, бысть слово в дому Навуходоносора царя Ассирийска, отмстити всяцей земли, якоже глаголаше.
2 И созва вся служители своя и вся вельможы своя, и сообщи с ними тайну совета своего, и соверши всю злобу земли от яст своих:
3 и тии судиша истребити всяку плоть, иже не последоваша словеси уст его.
4 И бысть, егда соверши совет свой, призва Навуходоносор царь Ассирийский Олоферна вождоначалника силы своея, втораго суща по нем, и рече к нему:
5 сия глаголет царь великий, господин всея земли: се, ты изыдеши от лица моего и возмеши с собою мужей уповающих в крепости своей, пешцев до тысящей сто двадесять, и множество коней со всадниками тысящей дванадесять,
6 и изыдеши бо сретение всей земли на запады, яко не повинушася глаголу уст моих:
7 и возвестиши им уготовляти землю и воду, яко изыду в ярости моей на них, и покрыю все лице земли ногами силы моея, и дам их в расхищение им:
8 и язвеннии их исполнят дебри и потоки их, и река наводняющаяся мертвыми их наполнится:
9 и приведу плен их до конец всея земли:
10 ты же изшед приодержиши мне всяк предел их, и отдадут тебе самих себе, и соблюдеши ми их на день обличения их:
11 непокаряющихся же не пощадит око твое, еже дати их на убиение и расхищение во всей земли твоей:
12 яко жив аз, и держава царства моего: глаголах и сотворю сия рукою моею:
13 ты же да не преступиши единаго коего от глагол господина твоего, но совершая да совершиши, якоже заповедах тебе, и да не укосниши сотворити сия.
14 И изыде Олоферн от лица господина своего, и созва вся вельможы и воеводы и началники силы Ассурския,
15 и изчисли избранных мужей на ополчение, якоже заповеда ему господин его, до дванадесять тем, и конников стрелцев дванадесять тысящей,
16 и устрои их, имже образом брани множество устроевается:
17 и взя велблюды и ослы и мски припасов ради своих множество много зело, и овцы и волы и козлы на уготование их, имже не бе числа,
18 и пищи всякому мужу во множестве, и злата и сребра из дому царева много зело:
19 и изыде сам и вся сила его в путь, еже предити царю Навуходоносору и покрыти все лице земли к западом колесницами и конницами и пешцами избранными своими:
20 и многое примешение яко прузи изыдоша с ними и яко песок земли, не бо бе числа от множества их.
21 И изыдоша из Ниневии путем триех дний на лице поля Вектилеф, и ополчишися от Вектилефа близ горы сущия ошуюю вышния Киликии.
22 И поя всю силу свою, пешцы и конники и колесницы своя, и отиде оттуду в горнюю,
23 и изсече Фуда и Луда, и поплени всех сынов Рассиса и сынов Исмаилевых сущих по лицу пустыни Хеллеонския к югу.
24 И прейде Евфрат, и пройде Месопотамию, и раскопа вся грады высокия сущыя при потоце Авроне, дондеже приити к морю:
25 и объят пределы Киликийския, и посече всех противостоящих себе: и прииде даже до предел Иафефовых, сущих к югу на лицы Аравии,
26 и обыде всех сынов Мадиамлих, и пожже селения их и плени стада их:
27 и сниде на поле Дамасково во днех жатвы пшениц, и пожже вся нивы их, а овчия и воловыя стада даде в погубление, и грады их поплени, и поля их опустоши, и порази вся юношы их острием меча.
28 И нападе страх и трепет его на всех живущих в примории, сущих в Сидоне и Тире и обитающих в Суре и Окине и на всех живущих во Иемнаане. И живущии во Азоте и Аскалоне убояшася его зело.

3

1 И послаша к нему посланников словесы мирными, глаголюще:
2 се, мы отроцы Навуходоносора царя великаго повергаемся пред тобою, употреби нас, якоже угодно есть лицу твоему:
3 се, села наша, и всякое место наше, и все поле пшениц, и овчия и воловыя стада, и вся ограды селений наших, суть пред лицем твоим, употреби, якоже угодно тебе:
4 се, и гради наши, и живущии в них раби твои суть: шед срети их, якоже есть благо пред очима твоима.
5 И приидоша мужие ко Олоферну и возвестиша ему по словесем сим.
6 И сниде на поморие сам и сила его, и утверди стражею грады высокия и взя из них на споборение мужей избранных.
7 И прияша его тии и вся окрестная их с венцами и лики и тимпаны.
8 И разори вся пределы их, и дубравы их изсече. И бе заповедано ему истребити всех богов земли, яко да самому единому Навуходоносору послужат вси роди и вси языцы, и вся племена их да призывают его в Бога.
9 И прииде на лице Есдрилона близ Дотеи, яже есть противу великия пилы Иудеи,
10 и ополчися между Гаваем и Скифским градом, и бе тамо месяц дний, ко еже собрати всякий припас силы своея.

4

1 И услышаша сынове Израилевы живущии во Иудеи вся, елика сотвори Олоферн языком, вождоначалник Навуходоносора царя Ассирийскаго, и имже образом расхити вся священная их и даде сия во истребление:
2 и убояшася зело от лица его, и о Иерусалиме и о храме Господа Бога своего смятошася,
3 понеже недавно изыдоша от пленения и недавно вси людие соврашася Иудейстии, и сосуди и олтарь и дом от осквернения освящена быша.
4 И послаша во всякий предел Самарии и Конии, и Вефорона и Велмена и Иерихона, и в Хову и Есору и во юдоль Салимскую,
5 и предприяша вся верхи гор высоких, и оградиша стенами сущыя в них села, и отложиша на пищу ко приуготовлению брани, яко недавно быша поля их пожата.
6 И писа Иоаким иерей великий, иже бе во днех онех во Иерусалиме, живущым во Ветилуи и Ветомесфеме, иже есть противу Есдрилоиа, на лицы поля сущаго близ Дофаима,
7 глаголя одержати восходы горния, ибо ими бе вход во Иудею, и бе удобно возбраняти их приходящих, тесну проходу сушу, яко всем мужем по два (проити).
8 И сотвориша сынове Израилевы, якоже повеле им Иоаким иерей великий и старейшинство всего сонма Израилева, иже седяху во Иерусалиме.
9 И возопиша всякий муж Израилев к Богу с прилежанием великим и смириша душы своя в прилежании велицем:
10 сами и жены их и младенецы их, и скоти их, и всякий пришлец и наемник, и сребром купленый их, возложиша вретища на чресла своя.
11 И всякий муж Израилев и жена, и дети, и жнвущии во Иерусалиме падоша пред лицем храма, и посыпаша перстию главы своя, и простроша вретища своя пред лицем Господним,
12 и олтарь вретищем одеяша, и возопиша к Богу Израилеву единодушно прилежно, еже не дати в расхищение младенцев их, и жен в пленение, и градов наследия их в разорение, и святая во осквернение и поношение, обрадование языком.
13 И услыша Господь глас их и призре на скорбь их. И бяху людие постящеся дни многи во всей Иудеи и Иерусалиме, пред лицем святых Господа Вседержителя.
14 И Иоаким иерей великий, и вси предстоящии пред Господем, иерее и служащии Господеви, вретищами препоясани о чреслех своих, приношаху всесожжение непрестанное и обеты и произвольная даяния людий:
15 и бе пепел на кидарех их, и вопияху ко Господу от всея силы, да посетит во благо весь дом Израилев.

5

1 И возвещено бысть Олоферну вождоначалнику силы Ассурския, яко сынове Израилевы уготовашася на брань, и проходы горния заключиша, и оградиша стенами всякий верх горы высокия, и положиша на полях преткновения.
2 И разгневася яростию зело, и созва всех началников Моавлих и воевод сынов Аммоних и всех властелей помория,
3 и рече им: возвестите убо ми, сынове Ханаани, кто людие сии живущии в горней, и каковы, в нихже живут, гради, и множество силы их, и в чем держава их и крепость их, и кто поставлен над ними царь вождь воинства их?
4 И чесо ради сопротивишася, еже не изыти во сретение мне, паче всех живущих на западех?
5 И рече к нему Ахиор вождь всех сынов Аммоних: послушай убо, господине мой, слова от уст раба твоего, и возвещу тебе истину о людех сих, иже обитают в горней сей близ тебе живуще, и не изыдет ложь из уст раба твоего:
6 людие сии суть исчадия Халдеов
7 и вселишася первее в Месопотамии, понеже не восхотеша последовати богом отцев своих, иже беша в земли Халдейстей:
8 и отвратишася от пути отец своих и поклонишася Богу небесе, Богу, Егоже познаша: и изгнаша их от лица богов своих, и побегоша в Месопотамию и обиташа тамо дни многи:
9 и рече Бог их, да изыдут от пришелствия своего и да идут в землю Ханааню: и вселишася тамо, и умножишася златом и сребром и скоты многими зело:
10 и снидоша во Египет, покры бо лице земли Ханаани глад, и пришелствоваша тамо, дондеже прекормишася, и быша тамо во множество много, и не бе числа роду их:
11 и воста на них царь Египетский и прехитри их, и в труде и плинфе смири их, и положи их в рабы:
12 и возопиша к Богу своему, и порази всю землю Египетскую язвами, в нихже не бе изцеление, и изгнаша их Египтяне от лица своего:
13 и изсуши Бог Чермное море пред ними,
14 и веде их на путь Сины и Кадис-Варни, и изгнаша всех живущих в пустыни,
15 и вселишася в земли Аморреов, и всех Есевонитов истребиша крепостию своею, и прешедше Иордан наследиша всю горнюю:
16 и изгнаша от лица своего Хананеа и Ферезеа, и Иевусеа и Сихема и всех Гергесеов, и обиташа в ней дни многи:
17 и дондеже не согрешиша пред Богом своим, беша благая с ними, понеже Бог ненавидяй неправды с ними есть:
18 егда же отступиша от пути, егоже завеща им, истребишася во мнозех бранех на много зело, и пленени быша в землю не свою, и храм Бога их бысть в попрание, и гради их одержани быша от супостат:
19 и ныне обратившеся к Богу своему, взыдоша от разсеяния, идеже разсеяни быша тамо, и одержаша Иерусалим, идеже святилище их, и вселишася в горней, понеже бе пуста:
20 и ныне, владыко господине, аще убо есть безумие в людех сих, и согрешают к Богу своему, и разсмотрим сие, яко есть в них соблазн сей, и взыдем и повоюем их:
21 аще же несть беззакония в языце их, да прейдет господин мой, да не когда защитит Господь их и Бог их по них, и будем в поношение пред всею землею.
22 И бысте яко преста Ахиор глаголя словеса сия, и возропташа вси людие обстоящии шатер и предстоящии, и реша вельможи Олоферновы и вси живущии в примории и в Моаве посещи его:
23 не бо убоимся от сынов Израилевых: се бо, людие, в нихже несть силы, ниже могутства ко ополчению крепкому:
24 темже убо взыдим, и будут во снедь всему воинству твоему, владыко Олоферне.

6

1 И егда утишися мятеж мужей сущих окрест заседания и рече Олоферн вождоначалник силы Ассурския ко Ахиору пред всем народом иноплеменников и ко всем сыном Моавлим:
2 и кто еси ты, Ахиоре, и наемницы Ефремли, яко пророчествовал еси в нас, якоже днесь, и рекл еси род Израилев не воевати, яко Бог их защищает их? И кто Бог, аще не Навуходоносор? Сей послет державу свою и истребит их от лица земли, и не избавит их Бог их:
3 но мы раби его поразим их яки человека единаго, и не претерпят крепости коней наших,
4 поперем бо их ими, и горы их упиются в крови их, и поля их исполнятся мертвыми их, и не постоит стопа ног их противу лица нашего, но погублением погибнут, глаголет царь Навуходоносор, господин всея земли, рече бо: не вотще будут глаголы словес его:
5 ты же, Ахиоре, наемниче Аммонь, иже глаголал еси словеса сия в день неправды твоея, не узриши ктому лица моего от дне сего, дондеже не отмшу роду сущих из Египта,
6 и тогда пройдет мечь воинства моего и народа рабов моих ребра твоя, и падеши в язвенных их, егда возвращуся:
7 и отведут тя раби мои в горнюю, и оставят тя во единем от градов восходов,
8 и не погибнеши дондеже истреблен будеши с ними:
9 и аще уповаеши сердцем твоим, яко не возмутся да не испадает твое лице: рех, и ничтоже отпадет от глаголов моих.
10 И повеле Олоферн рабом своим, иже предстояху в шатре его, яти Ахиора и отвсти его к Ветилуи и предати в руки сынов Израилевых.
11 И яша его раби его и изведоша его вне полка на поле, и воздвигошася от среды напольныя в горнюю и приидоша на источники, иже быша под Ветилуею.
12 И яко увидеша их мужие града на верху горы, взяша оружия своя и отидоша вне града на верх горы: и всякий муж пращник одержаша восход свой и метаху камением на них.
13 И подшедше под гору, связаша Ахиора и оставиша поверженна под коренем горы, и отидоша ко господину своему.
14 Снизошедше же сынове Израилевы от града своего сташа над ним, и разрешивше его введоша в Ветилую и поставиша его пред началниками града своего,
15 иже быша во днех тых, Озиа сын Михин от племене Симеоня, и Хаврий сын Гофониилев, и Хармий сын Мелхиилев.
16 И созваша всех старейшин града: и стекошася всякий юноша их и жены в собрание, и поставиша Ахиора посреде всего народа своего. И вопроси его Озиа о случившемся.
17 И отвещав возвести им глаголы заседания Олофернова и вся глаголы, елика глагола посреде князей сынов Ассурских, и елика велеречева Олоферн на дом Израилев.
18 И падше людие поклонишася Богу и возопиша, глаголюще:
19 Господи Боже Небесе, призри на гордыни их, и помилуй смирение рода нашего, и призри на лице освященных Тебе в день сей.
20 И утешиша Ахиора и похвалиша его зело.
21 И взя его Озиа из собрания в дом свой и сотвори пир старейшинам, и призываху Бога Израилева на помощь всю нощь ону.

7

1 Во утрие же объяви Олоферн всему воинству своему и всем людем своим, иже приидоша на споборение ему, воздвигнутися к Ветилуи и восходы горния предвосприяти и творити брань противу сынов Израилевых.
2 И воздвижеся в день той всяк муж сильный их: а сила их мужей ратных, мужей пеших сто седмьдесять тысящ, и коиников тысящей дванадесять, кроме приуготовления и мужей, иже быша пешцы в них, множество много зело.
3 И ополчишася во юдоли близ Ветилуи при источнице, и протягошася в широту от Дофаима даже до Велфема, и в долготу от Ветилуи даже до Киамона, иже есть противу Есдрилоиа.
4 Сынове же Израилевы, яко увидеша их множество, смутишася зело, и рече кийждо ко ближнему своему: ныне полижут сии лице земли всея, и ниже горы высокия, ниже дебри, ниже холми снесут тяжесть их.
5 И вземше кийждо орудия ратная своя и возжегше огни на башнех своих, пребываша стрегуще всю нощь ону.
6 Во вторый же день изведе Олоферн всю конницу свою противу лица сынов Израилевых,иже быша в Ветилуи,
7 и усматриваше восходов града их, и на источники града их найде, и предвосприя их, и пристави к ним ополчения мужей ратных, а сам возвратися к людем своим.
8 И пришедше к нему вси началницы сынов Исавлих и вси вождеве людий Моавлих и воеводы примория реша:
9 да послушает убо словесе владыка наш, да не будет сокрушения в силе твоей:
10 народ бо сей сынов Израилевых не уповают на копия своя, но на высоты гор своих, в нихже они живут, не бо есть удобно приити верхами гор их:
11 и ныне, владыко, не ратуй на них, якоже бывает рать ополчения, и не падет от людий твоих муж един:
12 пребуди в полце твоем, соблюдаяй всякаго мужа от силы твоея, и да обдержат отроцы твои источник водный, иже исходит из корене горы,
13 зане оттуду напаяются вси живущии в Ветилуи: и погубит их жажда, и отдадят град свой, а мы и людие наши взыдем на близкия верхи гор и оиолчимся на них в предохранение, еже не изыти из града мужу единому:
14 и истают гладом сами и жены их и чада их и прежде неже приити мечу на них, падут на стогнах обитания своего:
15 и воздаси им воздаяние лукавое, понеже бозкрамолствоваша и не сретоша лица твоего в мире.
16 И угодна быша словеса их пред Олоферном и пред всеми слуги его, и уставиша сотворити, якоже глаголаша.
17 И воздвижеся полк сынов Аммоних, и с ними пять тысящей сынов Ассурских, и оиолчишася во юдоли и предвосприяша воды и источники вод сынов Израилевых.
18 И взыдоша сынове Исавли и сынове Аммони и ополчишася в горней противу Дофима, и послаша от себе к югу и востоку противу Екревила, иже есть близ Хуса, иже есть при потоце Мохмур: а прочее воинство Ассириов ополчишася на поли и покрыша все лице земли: и шатры и припасы их разставишася в народе мнозе, и быша во множество много зело.
19 Сынове же Израилевы возопиша ко Господу Богу своему, зане возмалодушествова дух их, яко обыдоша всех врази их, и не бе возможно избежати из среды их.
20 И пребысть окрест их все ополчение Ассурское, пешцы и колесницы и конницы их, дний тридесять четыре: и оскудеша всем живущым во Ветилуи вся приятелища их водная,
21 и рвы оскудеваша, и не имеяху пити в сытость воды дне единаго, зане мерою даваху им пити.
22 И смятошася младенцы их и жены их и юноши, изнемогаху от жажды и падаху на стогнах града и в проходех врат, и не бе крепости ктому в них.
23 И собрашася вси людие ко Озии и князем града, юноши и жены и отроцы и возопиша гласом великим и реша пред всеми старейшинами:
24 да судит Бог между нами и вами, яко сотвористе в нас неправду велию, не глаголюще мирная с сынми Ассурскими:
25 и ныне несть помощника нам, но продаде нас Бог в руце их, еже низверженым быти пред ними жаждею и погублением великим:
26 и ныне призовите их и отдадите град весь в расхищение людем Олоферновым и всей силе его:
27 лучше бо нам быти им в расхищение, будем бо в рабы, и жива будет душа наша, и не узрим смерти младенцев наших во очесех наших, и жен и чад наших изчезащих душами своими:
28 свидетелствуем вам небом и землею и Богом нашим и Господем отец наших, иже отмщает нам по грехом нашым и по грехом отец наших, да не сотворит по глаголом сим во днешний день.
29 И бысть плачь велий посреде собрания всех единодушно, и возопиша ко Господу Богу гласом великим.
30 И рече к ним Озиа: дерзайте, братия, претерпим еще пять дний, в нихже обратит Господь Бог наш милость Свою на нас, не бо оставит нас в конец:
31 аще же прейдут сии, и не приидет на нас помощь, сотворю по словесем вашым.
32 И распусти людий ко своему ополчению: и на стены и башни града своего отидоша, а жены и чада в домы их отсла. И быша во смирении мнозем во граде.

8

1 И услыша во днех онех Иудиф дщерь Мерарии, сына Оксова, сына Иосифова, сына Озиилева, сына Елкиева, сына Ананиева, сына Гедеонова, сына Рафаинова, сына Акифонова, сына Илиева, сына Елиавова, сына Нафанаилева, сына Саламиилева, сына Саласадаиева, сына Иеилева.
2 И муж ея Манассиа, от племене ея и отечества ея, и умре во днех жатвы ячменя:
3 настояше бо над вяжущими снопы на поли, и зной прииде на главу его, и паде на одр и скончася во Ветилуи граде своем: и погребоша его со отцы его на селе сущем посреде Дофаима и Валамона.
4 И бе Иудиф в дому своем вдовствующи лета три и месяцы четыри.
5 И сотвори себе жилище на крове дому своего и возложи на чресло свое вретище, и бяху на ней ризы вдовства ея:
6 и постяшеся вся дни вдовства своего кроме предсубботий и суббот, и предновомесячий и новомесячий, и праздников и радований дому Израилева:
7 и бе добра видом и красна взором зело: и остави ей Манассиа муж ея сребро и злато, и отроки и отроковицы, и скоты и села, и пребываше над ними:
8 и не бе, иже бы нанесл ей глагол злый понеже бояшеся Бога зело.
9 И услыша глаголы людий злыя на началника, яко возмалодушествоваша о скудости вод: и слыша вся словеса Иудиф, яже глаголаше к ним Озиа, яко клятся им предати град по пяти днех Ассириом:
10 и пославши рабыню свою, приставницу всему имению ея, призва Озию и Хаврииа и Хармина, старейшин града своего.
11 И приидоша к ней, и рече к ним: послушайте убо мене, началницы живущих во Ветилуи, яко неправо слово ваше, еже глаголасте пред людьми в день сей, и устависте клятву, юже глаголасте между Богом и вами, и ресте предати град врагом нашым, аще не в тыя обратится Господь помощи нам:
12 и ныне кто есте вы, иже искусисте Бога во днешний день, и устависте кроме Бога посреде сынов человеческих?
13 И ныне Господа Вседержителя испытуете, и ничтоже познаете даже до века,
14 понеже глубины сердца человеческаго не изследите и словес мысли его не постигнете: и како Бога, иже сотвори вся сия, испытаете, и ум Его уведаете, и мысль Его познаете? Никакоже, братия, не прогневляйте Господа Бога нашего:
15 зане аще не восхощет в пяти днех помощи нам, Тои имать власть в киих хощет покрыти днех, или и истребити нас пред лицем врагов наших:
16 вы же не одолжайте советами Господа Бога нашего, зане не яко человеку Богу претити, ниже яко сына человеча судити:
17 сего ради ожидающе от Него спасения, призовем Его на помощь нашу, и послушает гласа нашего, аще будет Ему угодно:
18 ибо не воста в родех наших, ниже есть во днешний день, ниже племя, ниже отечество, ниже сонм, ниже град от нас, иже покланяются богом рукотворенным, якоже бысть в первых днех,
19 ихже ради предани быша под мечь и на расхищение отцы наши и падоша падением великим пред врагами нашими:
20 мы же инаго Бога не познахом разве Его, темже уповаем, яко не презрит нас, ниже от рода нашего:
21 понеже, внегда взятым быти нам, тако сядет вся Иудеа, и расхищена будут святая наша, и взущет осквернения их от уст наших,
22 и убиения братии нашея и пленение земли и опустение наследия нашего обратит на главу нашу во языцех, идеже аще поработаем тамо, и будем в соблазн и в поношение пред стяжавшими нас,
23 ибо не исиравится служба наша в благодать, но в безчестие положит ю Господь Бог наш:
24 и ныне, братия, покажем братии нашей, яко от нас зависит душа их, и святая и дом и олтарь утверждается на нас:
25 кроме сих всех возблагодарим Господеви Богу нашему, иже искушает нас, якоже и отцев наших:
26 помяните, елика сотвори со Авраамом, и еликими искушаше Исаака, и елика быша Иакову в Месопотамии Сирстей, пасущу овцы Лавана брата матере своея,
27 зане не якоже оных искуси во истязании сердца их, и нас не обиде, но в научение наказует Господь приближающихся Ему.
28 И рече к ней Озиа: вся, елика рекла еси, благим средцем глаголала еси, и несть, иже бы противостал словесем твоим,
29 понеже не ныне мудрость твоя явна есть, но от начала дний твоих ведают вси людие разум твой, како благо есть смышление сердца твоего:
30 но людие жаждаху зело и принудиша сотворити нас, якоже глаголахом им, и навести клятву на нас, еяже не преступим:
31 и ныне молися о нас, ибо жена благочестива еси, и послет Господь дождь во исполнение рвов наших, и оскудевати не будем ктому.
32 И рече к ним Иудиф: послушайте мене, и сотворю дело, еже прострется в роды родов сыном рода нашего:
33 вы станете при вратех в нощь сию, и изыду аз с рабынею моею, и во днех, по нихже ресте предати град врагом нашым, посетит Господь Израиля рукою моею:
34 вы же не исиытуйте дела моего, не бо реку вам, дондеже совершатся, яже аз творю.
35 И рече Озиа и началницы к ней: иди с миром, и Господь Бог пред тобою на отмщение врагов наших.
36 И возвращьшеся от жилища, идоща ко ополчением своим.

9

1 Иудиф же паде на лице, и возложи персть на главу свою, и сложи, имже одевашеся, вретище. И бяше недавно приносимо во Иерусалиме в дому Господни кадило в вечер той, и возопи глсом великим Иудиф ко Господу и рече:
2 Господи, Боже отца моего Симеона, емуже дал еси в руку мечь во отмщение инородных, иже растлиша ложесна девича во осквернение и обнажиша недро в срамоту и оскверниша ложесна в поношение,
3 рекл бо еси: да не будет тако: и сотвориша, за яже дал еси князи их на убиение, и постелю их, яже ведяше прельщение их, в кровь, и поразил еси рабов о владыцех и владыки на престолех их,
4 и дал еси жены их в расхищение и дщери их в пленение и вся корысти их в разделение сыном возлюбленным от Тебе, иже и возревноваша ревностию Твоею и мерзишася осквернением крове своея и призваша Тя в помощника: Боже, Боже мой, и мене услыши вдову:
5 Ты бо сотворил еси, яже прежде оных и оная, и яже по сих и яже ныне, и грядущая проразумел еси, и собышася, яже мыслил еси,
6 и предсташа, яже уставил еси, и реша: се, есмы: вси бо путие Твои готови, и суд Твой во проразумении:
7 се бо, Ассириане умножишася в силе своей, вознесошася о кони и о всаднице, возвеличашася в мышце пешев, уповаша на щит и копие и лук и пращу, и не познаша, яко Ты еси Господь сокрушаяй брани:
8 Господь имя Тебе, Ты сокруши их крепость силою Твоею и низложи державу их яростию Твоею: усоветоваша бо омерзити святая Твоя, осквернити селение упокоения имене славы Твоея и опровергнути железом рог олтаря Твоего:
9 воззри на гордость их, посли гнев Твой на главы их, даждь в руку мою вдовию, юже умыслих, крепость,
10 порази раба от устен хитрости моея о князи и князя о рабе его, сокруши гордыню их рукою женскою:
11 не бо во множестве крепость Твоя, ниже могутство Твое в сильных, но смиренных еси Бог, малейших еси помощник, заступник немощных, отчаянных покровитель, ненадежных спаситель:
12 ей, ей, Боже отца моего и Боже наследия Израилева, Владыко небес и земли, Создателю вод, Царю всеяори Твоея, ты услыши моление мое
13 и даждь слово мое и хитрость в язву и рану их иже противу завета Твоего и дому освященнаго Твоего, и в верха Сионя и дому одержания сынов Твоих усоветоваша жестокая,
14 и сотвори во всем языце Твоем и во всем племени познание, еже ведати, яко Ты еси, Боже Бог всея силы и державы, и несть инаго защитника рода Израилева кроме Тебе.

10

1 И бусть яко преста вопиющи ко Богу Израилеву и сконча вся глаголы сия,
2 и воста от повержения и призва рабыню свою и сниде в дом, в немже пребываше во дни субботния и в праздники своя,
3 и сложи вретище, имже одевашеся, и совлече ризы вдовства своего, и обмы тело водою и помазася миром богатым, и разчеса власы главы своея и возложи увясло на ню и облечеся в ризы веселия своего, имиже одевашеся во дни живота мужа своего Манассии:
4 и взя сандалия на ноги своя, и обложи мониста и цепки, и перстни и усерязи и все украшение свое, и украсися зело на прельщение очес мужеских, елицы аще увидят ю:
5 и даде рабыни своей оплетен сосуд вина и чванец елеа, и мешец наполни мукою и плетеницы смоквами и хлебы чистыми, и обви вся сосуды своя, и возложи на ню.
6 И изыдосте ко вратом града Ветилуи и обретосте стоящих при них Озию и старцев града Хаврина и Хармина.
7 Якоже увидеша ю, и бе изменено лице ея, и ризу премененну ея, и удивишася о красоте ея попремногу зело и реша ей:
8 Бог, Бог отец наших да даст тя в благодать и совершит начинания твоя в величие сынов Израилевых и возвышение Иерусалима. И поклонися Богу
9 и рече к ним: повелите отверсти ми врата града, и изыду ко совершению словес, ихже глаголасте со мною. И повелеша юношам отверсти ей, якоже глаголаше.
10 И сотвориша тако. И изыде Иудиф сама и рабыня ея с нею: назираху же ю мужие града, дондеже сниде с горы, дондеже прейде юдоль, и ктому не увидеша ея.
11 И идясте юдолию прямо. И срете ю первая стража Ассирийская,
12 и взяша ю и вопросиша: от коих еси? И откуду грядеши? И камо идеши? И рече: дщи есмь Евреов и убегаю от лица их, яко имут предани быти вам на поглощение:
13 и аз гряду пред лице Олоферна вождоначалника силы вашея, еже возвестити глаголы истины, и покажу пред лицем его путь, по немуже пойдет и возобладает всею горнею, и не погибнет от мужей его плоть едина,ниже дух жизни.
14 Якоже услышаша мужие глаголы ея и усмотриша лице ея, и бяше пред ними чудна красотою зело, и реша к ней:
15 спасла еси душу твою, потщавшися снити пред лице господина нашего: и ныне приступи ко шатру его, и от нас проводят тя, дондеже предадут тя в руце его:
16 аще же станеши пред ним, да не убоишися сердцем твоим, но возвести по глаголом твоим, и благо тебе сотворит.
17 И избраша от себе мужей сто и присовокупиша ей и рабыни ея, и ведоша я ко шатру Олофернову.
18 И бысть стечение во всем ополчении, разгласися бо по шатром пришествие ея: и пришедше окружаху ю, яко стояше вне шатра Олофернова, дондеже возвестиша ему о ней.
19 И чудяхуся о красоте ея и удивляхуся сыном Израилевым о ней, и реша кийждо ко ближнему ссвему: кто презрит людий сих, иже имут у себе жен таковых? Яко не добро есть оставити из них мужа единаго, иже оставлени бывше возмогут прехитрити всю землю.
20 И изыдоша спящии при Олоферне и вси служителие его и введоша ю в шатер.
21 И бе Олоферн опочивая на одре своем под завесою, яже бе от порфиры и злата и смарагда и камений многоценных втканных.
22 И возвестиша ему о ней, и изыде в предсение, и лампады сребряныя предидяху ему.
23 Егда же прииде пред лице его Иудиф и слуг его, дивишася вси о красоте лица ея. И падши на лице поклонися ему: и воздвигоша ю раби его.

11

1 И рече к ней Олоферн: дерзай, жено, да не устрашаешися сердцем твоим, зане аз не озлобих человека, иже изволи служити царю Навуходоносору всея земли:
2 и ныне людие твои живущии в горней, аще бы не уничтожили мя, не воздвигл бых копия моего на них, но они сами себе сотвориша сия:
3 и ныне глаголи ми, чесо ради отшла еси от них и пришла еси к нам? Приходиши бо ко спасению: дерзай, в нощь сию жива будеши, и в прочее:
4 несть бо, иже обидит тя, но благо тебе сотворит, якоже бывает рабом господина моего царя Навуходоносора.
5 И рече к нему Иудиф: приими глаголы рабы твоея, и да проглаголет рабыня твоя пред лицем твоим, и не возвещу лжи госиодину моему в нощь сию:
6 и аще имаши последовати словесем рабыни твоея, совершенно дело сотворит с тобою Бог, и не отпадет господин мои от начинаний своих:
7 живет бо царь Навуходоносор всея земли, и живет держава его, иже посла тя во исправление всякия души, яко не токмо человецы тебе ради послужат ему, но и зверие польнии и скоти и птицы небесныя крепостию твоею живи будут о Навуходоносоре и всем доме его:
8 слышахом бо премудрость твою и хитрости души твоея, и возвестися всей земли, яко ты един благ во всем царстве и силен в разуме и чуден во ополчениих брани:
9 и ныне слово, еже изрече Ахиор в заседании твоем, слышахом глаголы его, яко снабдеша его мужие града Ветилуи, и возвести им вся, елика изглагола он у тебе:
10 сего ради, владыко господине, да не преступаеши словесе его, но положи его в твоем сердцы, яко истинно есть: не бо отмщается род наш, не превозмогает мечь на них, аще не согрешат к Богу своему:
11 и ныне да не будет господин мой отвержен и недействителен, и нападет смерть на лице их, и постигнет их согрешение, имже раздражат Бога своего, когда либо аще сотворят безместие:
12 понеже бо оскудеша им брашна, и умалися вся вода, восхотеша устремитися на скоты своя, и вся, елика определи им Бог в законех Своих не ясти, умыслиша употребляти:
13 и начатки пшеницы, и десятины вииа и елеа, яже соблюдаху освятивше иереом предстоящым во Иерусалиме пред лицем Бога нашего, судиша иждивати, имже ниже руками подобаше прикасатися кому от людий:
14 и послаша во Иерусалим, яко и тамо живущии сотвориша сия, да принесут им разрешение от старейшин:
15 и будет, егда возвестится им, и сотворят, дадутся тебе в погубление в день той:
16 темже аз раба твоя, познавши сия вся, отбегох от лица их: и посла мя Бог творити с тобою дела, о нихже ужаснется вся земля, елицы аще услышат сия,
17 зане раба твоя благочестива есть и служащи нощию и днем Богу Небесе: и ныне пребуду у тебе, господине мой, и да исходит раба твоя в нощи в дебрь и молится к Богу: и возвестит ми, егда сотворят согрешения своя:
18 и пришедши возвещу тебе, и изыдеши со всею силою твоею, и несть, иже воспротивится тебе от них:
19 и поведу тя сквозе Иудею, дондеже приити прямо Иерусалима, и положу седалище твое посреде его, и поженеши их аки овцы, имже несть пастыря, и не возскомлет пес языком своим противу тебе: зане мне сия речена суть по предведению моему и возвещена ми, и послана есмь возвестити тебе.
20 И угодна быша словеса ея пред Олоферном и пред всеми слуги его, и дивишася о премудрости ея и реша:
21 несть таковыя жены от конца даже до конца земли в красоте лица и в разуме словес.
22 И рече к ней Олоферн: благо сотвори Бог пославый тя пред людьми, еже быти в руках наших державе, на уничиживших же господина моего погибели:
23 и ныне красна еси ты взором твоим и блага во словесех твоих: зане аще сотвориши, якоже глаголала еси, Бог твой будет мой Бог, и ты в дому царя Навуходоносора сядеши и будеши именита по всей земли.

12

1 И повеле ввести ю, идеже положени быша сосуди сребрянии его, и повеле уготовити ей от пищей устроеваемых себе и от вина своего пити.
2 И рече Иудиф: не снем от них, да не будет соблазн, но от принесенных со мною мне подаваемо да будет.
3 И рече к ней Олоферн: аще же оскудеют сущая с тобою, откуду принесем тебе давати подобная сим? Несть бо с нами от рода твоего.
4 И рече Иудиф к нему: жива есть душа твоя, господине мой, яко не иждивет раба твоя сущих со мною, дондеже сотворит Господь рукою моею, яже устави.
5 И ведоша ю отроцы Олоферновы в шатер, и спа даже до полунощи: и воста о утренней стражи
6 и посла ко Олоферну, глаголющи: да повелит убо господин мой пущати рабу твою на молитву исходити.
7 И повеле Олоферн телохранителем не возбраняти ей. И пребысть в полку дни три: и исхождаше в нощи в дебрь Ветилуи и умывашеся во ополчении во источнице воды,
8 и яко взыде, моляшеся Господу Богу Израилеву, да управит путь ея ко возставлению сынов людий Своих:
9 и входящи чиста пребываше в шатре, донелиже приношаше пищу свою ко вечеру.
10 И бысть в день четвертый, сотвори Олоферн пир рабом своим единым, и не призва в послужение ни единаго от сущих при службах,
11 и рече Вагою евнуху, иже бяше приставник над всеми сущими его: шед убо увещай жену Евреиню, яже есть у тебе, еже приити к нам и ясти и пити с нами:
12 се бо, студно лицу нашему, аще жену сицевую оставим не беседовавше с нею, зане аще сея не призовем, посмеется нам.
13 И изыде Вагоа от лица Олофернова и вниде к ней и рече: да не обленится убо отроковица добрая сия, пришедши ко господину моему, прославитися пред лицем его и пити с нами в веселие вино и быти в день сей, яко дщи едина от сынов Ассуровых, яже предстоят в дому Навуходоносорове.
14 И рече к нему Иудиф: и кто есмь аз противоглаголющи господину моему? Зане все, еже будет пред очесы его угодно, потщавшися сотворю, и будет сие ми радование даже до дне смерти моея.
15 И воставши украсися одеянием и всяким украшением женским: и прииде раба ея и постла ей пред Олоферном долу ковры, ихже взя от Вагои ко повседневному употреблению своему, во еже ясти возлегшей на них:
16 и вшедши возлеже Иудиф. И изступи сердце Олоферново о ней, и подвижеся душа его: и бяше желателен зело, еже снитися с нею, и усмотреваше времене, еже обольстити ю, от негоже дне виде ю:
17 и рече к ней Олоферн: пий убо и буди с нами в веселии.
18 И рече Иудиф: буду убо пити, господине, яко возвеличися живот мой во мне днесь паче всех дний рождения моего.
19 И вземши яде и пи пред ним, яже уготова раба ея.
20 И возвеселися Олоферн о ней и пи вина много зело, елико не пи никогдаже в день един, отнелиже родися.

13

1 Егда же позде бысть, потщашася раби его отити, и Вагоа заключи шатер отвне и отпусти предстоящих от лица господина своего, и отидоша к ложам своим, бяху бо вси утруждени, зане на мнозе пребысть пир.
2 Остася же Иудиф едина в шатре, и Олоферн повержен на ложи своем: бяше бо преисполнен вином.
3 И рече Иудиф рабе своей, да стоит вне ложницы ея и да смотрит исхода ея якоже по всяк день: рече бо, яко изыти имать на молитву свою: и Вагою глагола по словесем сим.
4 И отидоша вси от лица ея, и ни един остася в ложнице от мала даже до велика. И ставши Иудиф при одре его, рече в сердцы своем: Господи, Боже всея силы, призри в час сей на дела рук моих ко возвышению Иерусалима,
5 яко ныне время помоществовати наследию Твоему и совершити начинание мое ко сокрушению врагов, иже восташа на нас.
6 И приступивши к столпнику одра, иже бяше у главы Олоферновы, снят мечь его с него,
7 и приближившися ко одру, взя в горсть власы главы его и рече: укрепи мя, Господи Боже Израилев, в день сей.
8 И удари в выю его дважды силою своею, и отя главу его от него,
9 и отвали тело его от постели, и отя завесу от столпов: и по мале изыде и предаде рабыни своей главу Олофернову:
10 и вложи ю в мешец снедей своих. И изыдосте обе купно по обычаю своему на молитву: и прошедше полк, обыдосте дебрь оную, и взыдосте на гору Ветилуи, и приидосте ко вратом ея.
11 И рече Иудиф издалеча стрегущым на вратех: отверзите ныне, отверзите врата, с нами Бог, Бог наш, сотворити еще крепость во Израили и силу на враги, якоже и днесь сотвори.
12 И бысть яко услышаша мужие града того глас ея, потщашася снити ко вратом града своего и созваша старцев града.
13 И стекошася вси от мала даже до велика, яко паче чаяния бе им, еже приити ей, и отверзоша врата и восприяша их: и вжегше огнь во свещение, окружиша их.
14 Она же рече к ним гласом великим: хвалите Бога, хвалите: хвалите Бога, иже не отстави милости Своея от дому Израилева, но сокруши враги нашя рукою моею в нощь сию.
15 И иземши главу из мешца показа и рече им: се, глава Олоферна вождоначалника силы Ассурския, и се, завеса, за неюже лежаше во пиянствах своих, и порази его Господь рукою женскою:
16 и жив есть Господь, иже сохрани мя в пути моем, имже ходих, яко прельсти его лице мое в пагубу его, и не сотвори греха со мною во осквернение и срамоту.
17 И ужасошася вси людие зело, и падше поклонишася Богу, и реша единодушно: благословен еси, Боже наш, уничтоживый в день сей враги людий Твоих.
18 И рече ей Озиа: благословена ты еси, дщи, Богом Вышним паче всех жен яже на земли, и благословен Господь Бог, Иже созда небеса и землю, Иже управи тя на сокрушение главы князя врагов наших:
19 яко не отстанет надежда твоя от сердца человек, поминающих крепость Божию, даже до века:
20 и да сотворит тебе сия Бог в возношение вечное, еже посещати тя во благих, за еже не пощадела еси души твоея смирения ради рода нашего, но пособствовала еси падению нашему, в правоте ходивши пред Богом нашим. И реша вси людие: буди, буди.

14

1 И рече к ним Иудиф: послушайте убо мене, братия, и вземше главу сию повесите ю на забрале стены вашея:
2 и будет егда возсияет утро, и взыдет солнце на землю, приимете кождо орудия бранная ваша, и изыдете всяк муж сильный вне града, и дадите воеводу над ними, аки сходяще на поле ко первей стражи сынов Ассуровых, и не снидете:
3 и вземше сии всеоружия своя, пойдут ко ополчению своему, и возбудят воеводы силы Ассуровы, и стекутся ко шатру Олофернову, и не окрящут его, и нападет на них страх, и побегнут от лица вашего:
4 и возследовавшии вам, и вси живущии во всем пределе Израилстем, постилайте я по путем их:
5 прежде же еже сотворити сия, призовите мне Ахиора Амманитина, да видев познает уничтожающаго дом Израилев, и сего яко на смерть посланнаго к нам.
6 И призваша Ахиора из дому Озиина. Егда же прииде и виде главу Олофернову в руце мужа единаго в собрании людий, паде на лице, и разслабися дух его.
7 Егда же подяша его, припаде к ногама Иудифы, и поклонися лицу ея, и рече: благословена ты во всяцем селении Иудине и во всяцем языце, иже услышавше имя твое смятутся:
8 и ныне возвести ми, елика сотворила еси во днех сих. И возвести ему Иудиф посреде людии вся, елика сотвори, от негоже дне изыде, дондеже глаголаше им.
9 Егда же преста глаголющи, воскликнуша людие гласом великим и дадоша глас веселый во граде своем.
10 Видев же Ахиор вся, елика сотвори Бог Израилев, верова Богу зело, и обреза плоть крайнюю свою, и приложися к дому Израилеву даже до дне сего.
11 Егда же денница взыде, свесиша главу Олофернову со стены: и восприят всяк муж Израилев оружия своя, и изыдоша полками на восходы горы.
12 Сынове же Ассуровы, яко увидеша их, разослаша к вождем своим: они же приидоша к воеводам и тысящником и ко всякому князю своему,
13 и приидоша к шатру Олофернову, и реша сущему над всеми его: возбуди убо господина нашего, зане дерзнуша раби сходити к нам на брань, да истребятся в конец.
14 И вниде Вагоа и толкну во двор шатра, мняше бо спати его со Иудифою.
15 Егда же никтоже послушаше, растворив вниде в ложницу и обрете его при празе повержена мертва, и глава его отята бысть от него:
16 и возопи гласом великим с плачем и стенанием и воплем крепким, и раздра ризы своя:
17 и вниде в шатер, идеже бе Иудиф обитающи, и не обрете ея, и изскочи к людем и возопи:
18 отвергошася раби, сотвори студ едина жена Еврейская на дом царя Навуходоносора: зане се, Олоферн долу, и главы несть на нем.
19 Егда же услышаша сия глаголы князие силы Ассуровы, раздраша ризы своя, и смятеся душа их зело, и бысть их крик и вопль зело посреде полка.

15

1 И егда услышаша в шатрех сущии, ужасошася о бывшем,
2 и нападе на ня страх и трепет, и не бе человека пребывающа пред лицем ближняго ктому, но истекше единодушно бежаху по всякому пути поля и нагорныя:
3 и иже ополчившиися в горней окрест Ветилуи обратишася в бегство: и тогда сынове Израилевы всяк муж ратник от них устремишася на них.
4 И посла Озиа в Ветомасфем и Виваю, и Ховаю и Холу, и во всяк предел Израилев, вестники о совершившихся, и да вси потекут вслед врагов на погубление их.
5 Егда же услышаша сынове Израилевы, вси единодушно нападоша на них и секоша их даже до Ховы. Такожде же и иже из Иерусалима приидоша и из всея нагорныя: возвестиша бо им бывшая ополчению врагов их: и иже в Галааде и в Галилеи бодоша их язвою великою, дондеже минуша Дамаск и пределы его.
6 Прочии же живущии во Ветилуи, нападоша на полк Ассуров и плениша их и обогатишася зело.
7 Сынове же Израилевы возвратившеся от сечи, возобладаша прочими, и веси и села, яже в горней и напольней, возобладаша многими корыстьми: бе бо множество много зело.
8 Иоаким же иерей великий и старейшины сынов Израилевых живущии во Иерусалиме приидоша еже зрети благая, яже сотвори Господь Израилю, и еже видети Иудиф и глаголати с нею мир.
9 Егда же приидоша к ней, благословиша ю вси единодушно и реша к ней: ты возвышение Израилево| ты радование велико Израилево| ты слава велия рода нашего|
10 сотворила еси вся сия рукою твоею, сотворила еси благая со Израилем, и да благоволит о них Бог: благословена буди у Вседержителя Господа в вечное время. И реша вси людие: буди.
11 И пленяху вси людие полк чрез дний тридесять, и даша Иудифе шатер Олофернов и вся сребряныя сосуды, и одры и умывалницы, и вся устроения его. И приемши она возложи на мска своего, и впряже колесницы, и сложи я на ня.
12 И притече всякая жена Израилска еже видети ю, и благословиша ю и сотвориша ей лик от себе. И взя копия цветами украшенная в руце свои и даде женам сущым с нею:
13 и увенчася маслиною сама и яже с нею, и идяше пред всеми людьми в лице, ведущи всех жен. И последоваше всяк муж Израилев вооружени с венцы и песньми во устах своих.
14 И нача Иудиф исповедание сие во всем Израили, и возглашаху вси людие хваление сие.

16

1 И рече Иудиф: начните Богу моему в тимпанех, пойте Господеви моему в кимвалех, красно воспойте Ему песнь нову, возносите и призывайте имя Его:
2 яко Бог сокрушаяй брани Господь, яко во ополчениих Его посреде людий изят мя из руки гонящих мя:
3 прииде Ассур из гор от севера, прииде во тмах силы своея, ихже множество загради источники, и конница их покры холмы:
4 рече пожещи пределы моя, и юношы моя убити мечем, и ссущыя моя положити в помост, и младенцы моя дати в расхищение, и девы моя пленити:
5 Господь Вседержитель опроверже их рукою жены,
6 не бо паде сильный их от юнош, ниже сынове титановы поразиша его, ниже высоцы исполини нападоша на него, но Иудиф дщи Мерарина добротою лица своего разслаби его:
7 совлечеся бо одеяния вдовства своего на возвышение бедствующих во Израили, помаза лице свое умащением
8 и увенча власы своя увяслом и прият одежду льняну в прельщение его:
9 сандалия ея похити око его, и доброта ея плени душу его, пройде мечь выю его:
10 устрашишася персы державы ея, и Миды дерзновением ея разседошася:
11 тогда воскликнуша смиреннии мои и возопиша немощнии мои, и устрашишася: вознесоша глас свой, и побеждени быша:
12 сынове отроковиц бодоша их и яко рабов беглецов уязвляху их, погибоша от ополчения Господа моего:
13 воспою Господеви моему песнь нову: Господи, велий еси и славен, дивен в крепости, непреборимый,
14 Тебе да работает всяка тварь Твоя: яко рекл еси, и быша: послал еси Духа Твоего, и созда: и несть, иже противостанет гласу Твоему:
15 горы бо от основании с водами подвигнутся, камение же от лица Твоего яко воск ратает: над боящимися же Тебе Ты умилостивляешися,
16 яко мало всяка жертва в воню благоухания, и малейший всяк тук во всесожжение Тебе: бояйся же Господа велик выну:
17 горе языком востающым на род мой: Господь Вседержитель отмстит им в день судный, дати огнь и червие на плоти их, и восплачутся в чувстве даже до века.
18 Егда же внидоша во Иерусалим, поклонишася Богу: и егда очистишася людие, принесоша всесожегаемая своя и произвольная своя и дары своя.
19 И возложи Иудиф вся сосуды Олоферновы, елики дадоша людие ей, и завесу, юже взя она от ложницы его, в дар Господу даде.
20 И бяху людие веселящеся во Иерусалиме пред лицем святых месяцы три, и Иудиф с ними пребысть.
21 По днех же сих возвратися кийждо во наследие свое: и Иудиф отиде во Ветилую, и пребываше над стяжанием своим, и бысть во время свое славна во всей земли.
22 И мнози желаша ея, и не позна муж ея вся дни живота ея, от негоже дне умре Манассиа муж ея и приложися к людем своим.
23 И произыде велика зело, и состареся в дому мужа своего лет ста пяти, и отпусти рабыню свою свободну, и умре во Ветилуи, и погребоша ю в пещере мужа ея Манассии.
24 И плакася ея дом Израилев дний седмь. И раздели имения своя прежде смерти своея всем ближним Манассии мужа своего и ближним рода своего.
25 И не бяше ктому устрашаяй сынов Израилевых во дни Иудифы и по смерти ея дни многи.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/iudif.html ; быстрая - http://rusbible.ru/s Иудифь (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание к Колоссянам

Послание апостола Павла Колоссянам

Славянский текст

1

1 Павел, Апостол Иисус Христов волею Божиею, и Тимофей брат,
2 сущым в Колоссаех святым и верным братиям о Христе Иисусе:
3 благодать вам и мир от Бога Отца нашего, и Господа Иисуса Христа. Благодарим Бога и Отца Господа нашего Иисуса Христа, всегда о вас молящеся,
4 слышавше веру вашу, яже о Христе Иисусе, и любовь, юже имате ко всем святым,
5 за упование отложенное вам на небесех, еже прежде слышасте в словеси истины благовествования,
6 сущаго в вас, якоже и во всем мире: и есть плодоносно и растимо, якоже и в вас, от негоже дне слышасте и разуместе благодать Божию во истине:
7 якоже и уведесте от Епафраса, возлюбленнаго соработника нашего, иже есть верен о вас служитель Христов,
8 иже и яви нам вашу любовь в дусе.
9 Сего ради и мы, от негоже дне слышахом, не престаем о вас молящеся и просяще, да исполнитеся в разуме воли Его, во всяцей премудрости и разуме духовнем,
10 яко ходити вам достоине Богу во всяцем угождении и всяком деле блазе, плодоносяще и возрастающе в разуме Божии,
11 всякою силою возмогающе по державе славы Его, во всяцем терпении и долготерпении с радостию.
12 Благодаряще Бога и Отца, призвавшаго вас в причастие наследия святых во свете.
13 Иже избави нас от власти темныя и престави в Царство Сына любве Своея,
14 о Немже имамы избавление Кровию Его и оставление грехов.
15 Иже есть образ Бога невидимаго, перворожден всея твари.
16 Яко Тем создана быша всяческая, яже на небеси и яже на земли, видимая и невидимая, аще престоли, аще господствия, аще начала, аще власти: всяческая Тем и о Нем создашася.
17 И Той есть прежде всех, и всяческая в Нем состоятся.
18 И Той есть глава телу Церкве, Иже есть начаток, перворожден из мертвых, яко да будет во всех Той первенствуя.
19 Яко в Нем благоизволи всему исполнению вселитися,
20 и Тем примирити всяческая к Себе, умиротворив Кровию креста Его, чрез Него, аще земная, аще ли небесная.
21 И вас, иногда сущих отчужденных и врагов помышленьми в делех лукавых,
22 ныне же примири в теле Плоти Его смертию Его, представити вас святых и непорочных и неповинных пред Собою,
23 аще убо пребываете в вере основани и тверди, и неподвижими от упования благовествования, еже слышасте, проповеданное всей твари поднебесней, емуже бых аз Павел служитель.
24 Ныне радуюся во страданиих моих о вас, яко исполняю лишение скорбей Христовых во плоти моей за Тело Его, еже есть Церковь.
25 Ейже бых аз служитель по смотрению Божию, данному мне в вас, исполнити слово Божие,
26 тайну сокровенную от век и от родов: ныне же явися святым Его,
27 Имже восхоте Бог сказати, кое богатство славы тайны сея во языцех, иже есть Христос в вас, упование славы,
28 Егоже мы проповедуем, наказующе всякаго человека и учаще всяцей премудрости, да представим всякаго человека совершенна о Христе Иисусе:
29 в немже и труждаюся и подвизаюся по действу Его действуемому во мне силою.

2

1 Хощу убо вас ведети, колик подвиг имам о вас и о сущих в Лаодикии и во Иераполи, и елицы не видеша лица моего во плоти,
2 да утешатся сердца их, снемшихся в любви и во всяцем богатстве извещения разума, в познание тайны Бога и Отца и Христа,
3 в Немже суть вся сокровища премудрости и разума сокровенна.
4 Сие же глаголю, да никтоже вас прельстит в словопрении.
5 Аще бо и плотию отстою, но духом с вами есмь, радуяся и видя ваш чин и утверждение вашея веры, яже во Христа.
6 Якоже убо приясте Христа Иисуса Господа, такожде в Нем ходите,
7 укоренени и наздани в Нем и извествовани верою, якоже научистеся, избыточествующе в ней благодарением.
8 (Братие,) блюдитеся, да никтоже вас будет прельщая философиею и тщетною лестию, по преданию человеческому, по стихиам мира, а не по Христе.
9 Яко в Том живет всяко исполнение Божества телесне:
10 и да будете в Нем исполнени, Иже есть глава всякому началу и власти:
11 о Немже и обрезани бысте обрезанием нерукотворенным, в совлечении тела греховнаго плоти, во обрезании Христове,
12 спогребшеся Ему крещением: о Немже и совостасте верою действия Бога, Воскресившаго Его из мертвых.
13 И вас, мертвых сущих в прегрешениих и в необрезании плоти вашея, сооживил есть с Ним, даровав нам вся прегрешения,
14 истребив еже на нас рукописание ученьми, еже бе сопротивно нам, и то взят от среды, пригвоздив е на кресте:
15 совлек начала и власти, изведе в позор дерзновением, изобличив их в Себе.
16 Да никтоже убо вас осуждает о ядении, или о питии, или о части праздника, или о новомесячиих, или о субботах:
17 яже суть стень грядущих, тело же Христово.
18 Никтоже вас да прельщает изволенным ему смиреномудрием и службою Ангелов, яже не уведе учя, без ума дмяся от ума плоти своея,
19 а не держя главы, из неяже все тело, составы и соузы подаемо и снемлемо, растит возращение Божие.
20 Аще убо умросте со Христом от стихий мира, почто аки живуще в мире стязаетеся?
21 Не коснися, ниже вкуси, ниже осяжи:
22 яже суть вся во истление употреблением, по заповедем и учением человеческим:
23 яже суть слово убо имуща премудрости в самовольней службе и смиреномудрии и непощадении тела, не в чести коей к сытости плоти.

3

1 Аще убо воскреснусте со Христом, вышних ищите, идеже есть Христос о десную Бога седя:
2 горняя мудрствуйте, (а) не земная.
3 Умросте бо, и живот ваш сокровен есть со Христом в Бозе:
4 егда же Христос явится, живот ваш, тогда и вы с Ним явитеся в славе.
5 Умертвите убо уды вашя, яже на земли: блуд, нечистоту, страсть, похоть злую и лихоимание, еже есть идолослужение,
6 ихже ради грядет гнев Божии на сыны противления.
7 В нихже и вы иногда ходисте, егда живясте в них.
8 Ныне же отложите и вы та вся: гнев, ярость, злобу, хуление, срамословие от уст ваших:
9 не лжите друг на друга, совлекшеся ветхаго человека с деяньми его
10 и облекшеся в новаго, обновляемаго в разум по образу Создавшаго его,
11 идеже несть Еллин, ни Иудей, обрезание и необрезание, варвар и Скиф, раб и свободь, но всяческая и во всех Христос.
12 Облецытеся убо якоже избраннии Божии, святи и возлюбленни, во утробы щедрот, благость, смиреномудрие, кротость и долготерпение,
13 приемлюще друг друга и прощающе себе, аще кто на кого имать поречение: якоже и Христос простил есть вам, тако и вы.
14 Над всеми же сими (стяжите) любовь, яже есть соуз совершенства:
15 и мир Божии да водворяется в сердцах ваших, в оньже и звани бысте во едином теле: и благодарни бывайте.
16 Слово Христово да вселяется в вас богатно, во всякой премудрости: учаще и вразумляюще себе самех во псалмех и пениих и песнех духовных, во благодати поюще в сердцах ваших Господеви.
17 И все, еже аще что творите словом или делом, вся во имя Господа Иисуса Христа, благодаряще Бога и Отца Тем.
18 Жены, повинуйтеся своим мужем, якоже подобает о Господе.
19 Мужие, любите жены вашя, и не огорчайтеся к ним.
20 Чада, послушайте родителей (своих) во всем: сие бо угодно есть Господеви.
21 Отцы, не раздражайте чад ваших, да не унывают.
22 Раби, послушайте по всему плотских господии (ваших), не пред очима точию работающе аки человекоугодницы, но в простоте сердца, боящеся Бога.
23 И всяко, еже аще что творите, от души делайте, якоже Господу, а не человеком,
24 ведяще, яко от Господа приимете воздаяние достояния: Господу бо Христу работаете.
25 А обидяй восприимет, еже обиде: и несть лица обиновения.

4

1 Господие, правду и уравнение рабом подавайте, ведяще, яко и вы имате Господа на небесех.
2 В молитве терпите, бодрствующе в ней со благодарением:
3 молящеся и о нас вкупе, да Бог отверзет нам двери слова, проглаголати тайну Христову, еяже ради и связан есмь:
4 да явлю ю, якоже подобает ми глаголати.
5 В премудрости ходите ко внешним, время искупующе.
6 Слово ваше (да бывает) всегда во благодати, солию растворено, ведети, како подобает вам единому комуждо отвещавати.
7 Иже о мне, вся скажет вам Тихик, возлюбленный брат и верен служитель и соработник о Господе,
8 егоже послах к вам на се истое, да разумеет яже о вас и утешит сердца ваша,
9 со Онисимом, верным и возлюбленным братом нашим, иже есть от вас: вся вам скажут, яже зде.
10 Целует вы Аристарх спленник мой, и Марко анепсий Варнавин, о немже приясте заповеди: аще приидет к вам, приимите его:
11 и Иисус нареченный Иуст, сущий от обрезания: сии едини споспешницы во Царство Божие, иже быша ми утешение.
12 Целует вы Епафрас, иже от вас, раб Иисуса Христа, всегда подвизаяйся о вас в молитвах, да будете совершени и исполнени во всяцей воли Божией.
13 Свидетелствую бо о нем, яко имать ревность многу (и болезнь) о вас и о сущих в Лаодикии и во Иераполи.
14 Целует вы Лука врачь возлюбленный, и Димас.
15 Целуйте братию сущую в Лаодикии, и Нимфана, и домашнюю его церковь.
16 И егда прочтется послание сие у вас, сотворите, да и в Лаодикиистей церкви прочтено будет, и написаное от Лаодикии да и вы прочтете.
17 И рцыте Архиппу: блюди служение, еже приял еси о Господе, да довершиши е.
18 Целование моею рукою Павлею. Поминайте моя узы. Благодать со (всеми) вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/kol.html ; быстрая - http://rusbible.ru/s Кол (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Левит

Левит

Славянский текст

1

1 И воззва Господь Моисеа, и рече ему из скинии свидения, глаголя:
2 глаголи сыном Израилевым, и речеши к ним: человек от вас аще принесет дары Господу, от скотов и от говяд и от овец да принесете дары вашя:
3 аще всесожжение дар его, от говяд мужеск пол непорочен принесет, пред двери скинии свидения да принесет е приятно пред Господем,
4 и да возложит руку на главу приношения, приятно ему, умилостивити о нем:
5 и да заколют телца пред Господем: и да принесут сынове Аароновы жерцы кровь, и да пролиют кровь на олтарь окрест, иже у дверий скинии свидения,
6 и одравше всесожжение, да раздробят е на уды,
7 и да возложат сынове Аарони жерцы огнь на олтарь, и да вскладут дрова на огнь:
8 и да вскладут сынове Аарони жерцы раздробленая, и главу, и тук на дрова сущая на огни яже на олтари,
9 утробу же и ноги да измыют водою: и да возложит жрец вся на олтарь: приношение есть жертва, воня благоухания Господу.
10 Аще же от овец дар свой Господви (принесет) от агнец и от козлищ во всесожжение, мужеск пол непорочен да принесет и,
11 и да возложит руку на главу его, и да заколют е в стране олтаря к северу пред Господем: и да пролиют сынове Аарони жерцы кровь его на олтарь окрест:
12 и да раздробят его на уды, и главу, и тук его, и да вскладут я жерцы на дрова сущая на огни яже на олтари,
13 и утробу и ноги измыют водою: и принесет жрец вся, и да возложит на олтарь: приношение есть жертва, воня благоухания Господу.
14 Аще же от птиц приношение принесет дар свой Господу, и принесет от горлиц или от голубов дар свой,
15 и да принесет и жрец ко олтарю, и да отторгнет главу его, и да возложит жрец на олтарь и исцедит кровь у стояла олтаря:
16 и да отлучит гортань с перием, и извергнет ю от олтаря на восток на место пепела:
17 и да изломит его от крил, и да не разделит: и да возложит е жрец на олтарь на дрова, яже на огни: приношение есть жертва, воня благоухания Господу:

2

1 Аще же душа принесет дар жертву Господу, мука пшенична да будет дар его, и да возлиет на ню елей, и возложит на ню ливан: жертва есть:
2 и да принесет ю к сыном Аароним жерцем, и возмет от нея полну горсть муки пшеничны с елеем и весь ливан ея, и да возложит жрец память ея на олтарь: жертва воня благоухания Господу:
3 и останок от жертвы Аарону и сыном его: святое святых от жертв Господних.
4 Аще же принесет дар жертву печену в пещи от муки пшеничны, хлебы пресны спряжены с елеем и опресноки помазаны елеем.
5 Аще же жертва от сковрады дар твой, мука пшенична смешена со елеем, пресна да будут:
6 и да разломиши я на укрухи, и возлиеши на на елей: жертва есть Господу.
7 Аще же жертву от огнища дар твой, мука пшенична с елеем да сотворена будет:
8 и принесет жертву, юже аще сотворит от сих Господу, и да принесет к жерцу:
9 и приступив ко олтарю, да отимет жрец от жертвы память ея, и да возложит жрец на олтарь: приношение воня благовония Господу:
10 останок же от жертвы Аарону и сыном его: святая святых от приношений Господу.
11 Всяку жертву, юже аще приносите Господу, не сотворите квасну: всяк бо квас и всяк мед да не принесете от него, еже приносити Господу дар.
12 От начатков да принесете я Господу: на олтарь же да не вознесутся в воню благовония Господу.
13 И всяк дар жертвы вашея солию да осолится: да не отставите соли завета Господня от жертв ваших, во всяком даре вашем да принесете Господу Богу вашему соль.
14 Аще же принесеши жертву от начатков жит Господу, новы спряжены зелены класы истлачены Господу, и принесеши жертву от начатков жит:
15 и да возлиеши на ню елей, и да возложиши на ню ливан: жертва есть:
16 и да вознесет жрец память ея от спряженых с елеем, и весь ливан ея: принос есть Господу.

3

1 Аще же жертва спасения дар его Господу, аще убо от говяд е принесет, аще мужеск пол или женск, непорочен да принесет и пред Господа:
2 и возложит руце свои на главу дара, и да заколет и пред Господем у дверий скинии свидения: и да возлиют сынове Аарони жерцы кровь на олтарь всесожжений окрест,
3 и да принесут от жертвы спасения принос Господу, тук покрывающий утробу, и весь тук иже на утробе,
4 и обе почки, и тук иже на них и иже на стегнах, и препонку, яже на печени, с почками отимет:
5 и да вознесут я сынове Аарони жерцы, на олтарь во всесожжения на дрова сущая на огни, яже на олтари: принос воня благовония Господу.
6 Аще же от овец дар его жертва спасения Господу, мужеск пол или женск, непорочен да принесет,
7 аше агнца принесет дар свой, да приведет его пред Господа,
8 и да возложит руку на главу дара своего, и да заколет его у дверий скинии свидения: и да пролиют сынове Аарони жерцы кровь на олтарь окрест,
9 и да принесет от жертвы спасения принос Господу, тук и чресла чиста с лядвиями да отлучит и: и весь тук покрывающий утробу, и весь тук иже на утробе,
10 и обе почки, и тук иже на них, иже на стегнах: и препонку, яже на печени, с почками отемь,
11 да вознесет жрец на олтарь: воня благоухания, принос Господви.
12 Аще же от козлов дар его Господу, да принесет пред Господа:
13 и возложит руце на главу его, и да заколют е пред Господем у дверий скинии свидения: и да пролиют сынове Аарони жерцы кровь на олтарь около:
14 и да вознесет от него принос Господу тук покрывающий утробу, и весь тук иже на утробе,
15 и обе почки, и весь тук, иже на них, иже на стегнах, и препонку, яже на печени, с почками отлучит:
16 и да вознесет жрец на олтарь, принос воня благовония Господу: весь тук Господу.
17 Законное в веки в роды вашя, во всяком обитании вашем: всякаго тука и всякия крове да не ясте.

4

1 И рече Господь к Моисею, глаголя.
2 Рцы к сыном Израилевым, глаголя: душа аще согрешит пред Господем не хотящи от всех повелений Господних, ихже не леть есть творити, и сотворит едино что от них:
3 аше убо архиерей помазанный согрешит, во еже людем согрешити, и да приведет о гресе своем, имже согрешил, телца от говяд непорочна Господви от гресе:
4 и да приведет телца к дверем скинии свидения пред Господа, и да возложит руку свою на главу телца пред Господем, и да заколет телца пред Господем:
5 и взем жрец помазанный совершен руками от крове телца, и да внесет ю в скинию свидения,
6 и да омочит жрец перст в крови, и да покропит от крове седмижды перстом пред Господем, у завесы святыни:
7 и да возложит жрец от крове телчи на роги олтаря фимиама сложения иже пред Господем, иже есть в скинии свидения, и всю кровь телчу да излиет у стояла олтаря всесожжений, иже есть у дверий скинии свидения,
8 и весь тук телца, иже от гресе, да отимет от него, тук покрывающий утробу, и весь тук иже на утробе,
9 и обе почки, и тук иже на них, иже есть на стегнах, и препонку, яже на печени, с почками отимет е,
10 якоже отемлется оное от телца жертвы спасения, и да вознесет жрец на олтарь приношения:
11 и кожу телчу, и всю его плоть со главою, и с крайними частми, и со утробою, и с мотылы:
12 и да изнесут всего телца вне полка на место чисто, идеже изсыпают пепел, и да сожгут его на дровах огнем: на месте изсыпания пепела да сожжен будет.
13 Аще же весь сонм сынов Израилевых согрешит не хотящь, и утаится глагол от лица сонма, и сотворят едину от всех заповедий Господних, еяже не леть есть творити, и согрешат,
14 и увестся им грех, имже согрешиша в нем: и да приведет сонм телца от волов непорочна от гресе, и приведет и пред двери скинии свидения:
15 и да возложат старцы сонма руки своя на главу телца пред Господем, и да заколют телца пред Господем,
16 и да внесет жрец помазанный от крове телчи в скинию свидения,
17 и да омочит жрец перст свой в крови телчи, и да покропит седмижды пред Господем, пред завесою святыни:
18 и от крове да возложит жрец на роги олтаря фимиамов сложения, иже есть пред Господем, иже есть в скинии свидения: и всю кровь да излиет у стояла олтаря приношений, иже есть у дверий скинии свидения,
19 и весь тук его да возмет от него, и вознесет на олтарь:
20 и сотворит телцу сему, якоже сотвори телцу, иже о гресе, тако сотворится: и да помолится от них жрец, и оставится им грех:
21 и да изнесут телца всего вне полка, и да сожгут телца, якоже сожгоша телца перваго: грех (бо) сонма есть.
22 Аще же князь согрешит, и сотворит едину от всех заповедий Господа Бога своего, не хотя, иже не леть есть творити, и согрешит, и преступит,
23 и увестся ему грех, имже согреши в нем: да принесет дар свой козла от коз мужеск пол непорочен греха ради,
24 и возложит руку свою на главу козла: и да заколют его на месте, идеже закалают всесожжения пред Господем: о гресе (бо) есть:
25 и да возложит жрец от крове, яже от гресе, перстом на роги олтаря всесожжений, и всю кровь его да излиет у стояла олтаря всесожжений,
26 и весь тук его вознесет на олтарь, якоже тук жертвы спасения: и да помолится о нем жрец греха ради его, и оставится ему.
27 Аще же душа едина согрешит не хотящи от людий земли, внегда сотворити едину от всех заповедий Господних, еже не леть есть творити, и согрешит,
28 и увестся ему грех, имже согреши в нем, и да принесется дар свой козу от коз женск пол непорочну, да принесет греха ради, имже согреши:
29 и да возложит руку свою на главу греха своего: и заколют козу, яже греха ради, на месте, идеже закалают всесожжения:
30 и да возмет жрец от крове ея перстом, и да возложит на роги олтаря всесожжений, и всю кровь ея излиет у стояла олтаря:
31 и весь тук да отимет, якоже отемлется тука от жертвы спасения, и да вознесет жрец на олтарь в воню благовония Господу: и да помолится жрец о нем, и оставится ему.
32 Аше же овцу принесет дар свой греха ради, женск пол непорочен да принесет ю:
33 и да возложит руку свою на главу яже о гресе, и да заколют ю греха ради на месте, на немже закалают всесожжения (на месте святе):
34 и взем жрец от крове, яже о гресе, перстом своим, да возложит на роги олтаря всесожжения: и всю кровь ея да излиет у стояла олтаря всесожжения,
35 и весь тук ея да отимет, якоже отемлется тук овцы от жертвы спасения: и да возложит его жрец на олтарь на всесожжение Господне: и да помолится за него жрец о гресе, имже согреши, и оставится ему.

5

1 Аще же душа согрешит, и услышит глас клятвы, и сей свидетель или виде или сведа, аще не возвестит, приимет грех.
2 Душа она, яже аще прикоснется ко всякой вещи нечистей, или мертвечине, или звероядине нечистей, или мертвечинам гнусностей нечистых, или мертвечинам скотов нечистых, и мертвечине гад нечистых, и забыв их осквернится:
3 или прикоснется нечистоте человечи, от всякия нечистоты его, ейже прикоснувся осквернится, и забудет, посем же увесть, повинен будет греху.
4 Душа беззаконная, аще обещает устнама своима зле или добре сотворити, по всем, елика изречет человек с клятвою, и утаится его пред очесы, и сей увесть, и согрешит едино что от сих,
5 и исповесть грех, имже согреши противу себе:
6 и да принесет Господу о гресе, имже согреши, женск пол, от овец агницу, или козу от коз греха ради: и да помолится о нем жрец греха ради его, имже согреши, и оставится ему грех.
7 Аще же не может рука его доволства имети на овцу, да принесет греха ради своего, имже согреши, две горлицы, или два птенца голубина Господу, един греха ради и един во всесожжение:
8 и принесет я к жерцу, и приведет жрец еже за грех прежде, и да отторгнет жрец главу его созади, но да не отлучит:
9 и да покропит от крове, яже за грех, на стену олтаря, останок же крове да исцедит на стояло олтаря: о гресе бо есть:
10 и вторым да сотворит всесожжение, якоже подобает, и да помолится от нем жрец греха ради его, имже согреши, и оставится ему.
11 Аще же не обрящет рука его супруга горлиц, или двух птенцев голубиных, и принесет дар свой за грех, десятую часть меры ефимуки пшеничны за грех: да не возлиет на ню елеа, ниже да возложит на ню ливана, понеже о гресе есть:
12 и да принесет ю к жерцу, и взем жрец о нея полну горсть в память его, возложит на жертвенник всесожжения Господня: о гресе (бо) есть:
13 и да помолится о нем жрец греха ради его, имже согреши отединаго сих, и оставится ему: останок же будет жерцу, якоже жертва муки пшеничны.
14 И рече Господь к Моисею, глаголя:
15 душа яже аще забудет забвением, и согрешит не хотящи от святынь Господних, и да принесет о преступлении своем Господу овна непорочна от овец, емуже цена сребра сиклев, по сиклю святых, о немже согреши:
16 и еже согреши от святых, да отдаст е, и пятую часть приложит нань, и даст е жерцу: и жрец да помолится о нем овнов преступления его, и оставится ему.
17 И душа яже аше согрешит, и сотворит едину от всех заповедий Господних, ихже не леть есть творити, и не уведе, и согрешит, и приимет грех свой,
18 и да принесет овна непорочна от овец, ценою сребра греха ради, к жерцу и да помолится о нем жрец, о неведении его, егоже не веде, и сам не ведяще, и оставится ему:
19 согреши бо согрешением пред Господем.

6

1 И рече Господь к Моисею, глаголя:
2 душа яже аще согрешит, и презрев презрит заповеди Господня, и солжет к другу о вдании, или о общине, или о хищении, или преобиде чим ближняго,
3 или обрете погубленое, и солжет о нем, и кленется в неправду о единем от всех, яже аще сотворит человек яко согрешити в них:
4 и будет егда согрешит и преступит, и отдаст похищеное, еже похити, или обиду, еюже преобиде, или вдание, еже вдано бысть ему, или погибшее, еже обрете:
5 от всякия вещи, еяже ради кляся в неправду, и да отдаст самое то истое, и пятую часть свою приложит ктому: егоже есть, тому да отдаст, в оньже день обличится:
6 и о преступлении своем да принесет Господу овна от овец непорочна, ценою в немже прегреши:
7 и да помолится жрец о нем пред Господем, и оставится ему за едино от всех, яже сотвори и преступи в нем.
8 И рече Господь к Моисею, глаголя:
9 заповеждь Аарону и сыном его, глаголя: сей закон всесожжения: сие всесожжение на горении его на олтари всю нощь до заутра, и огнь олтаря да горит на нем, и не угасает:
10 и да облечется жрец в срачицу льняну, и надраги льняны да возвлечет на тело свое, и да изнесет принос, егоже аще изжжет огнь всесожжения от олтаря, и да поставит близ олтаря:
11 и да совлечет ризы своя, и да облечется в ризы ины, и да изнесет принос вне полка на место чисто:
12 и огнь на олтари да горит на нем и не угасает: и да возжжет на нем жрец дрова по вся утра, и да возкладет нань всесожжение, и да возложит нань тук спасения:
13 и огнь всегда да горит на олтари, не угасает:
14 сей закон жертвы, юже принесут сынове Аарони жерцы пред Господем, прямо олтаря:
15 и да возмет от него (жрец) горсть муки пшеничны жертвенныя с елеем ея и со всем ливаном ея, сущими на жертве: и да вознесет на олтарь принос в воню благовония, в память ея Господу:
16 оставшееся же от нея снест Аарон и сынове его: пресна да снедятся в месте святе, в притворе скинии свидения да снедят я:
17 да не испечется квасна: часть сию дах им от приносов Господних: святая святых суть, якоже еже о гресе, и якоже еже о преступлении:
18 всяк мужеск пол жреческ да снедят ю: законно вечно в роды вашя от принос Господних: всяк, иже аще прикоснется им, освятится.
19 И рече Господь к Моисею, глаголя:
20 сей дар Аарону и сыном его, егоже принесут Господу в день, в оньже аще помажеши его: десятую часть меры ефи муки пшеничны в жертву всегда, пол ея заутра и пол ея в вечер:
21 на сковраде в елеи да сотворится, спряжену да принесет ю витую жертву от укрухов, жертву в воню благовония Господу:
22 жрец помазанный, иже вместо его от сынов его, да сотворит ю: законно вечно, все да совершится:
23 и всяка жертва жреческа всесожженна да будет и да не снестся.
24 И рече Господь Бог Моисею, глаголя:
25 рцы Аарону и сыном его, глаголя: сей закон согрешения: на месте, на немже закалают всесожжения, да закалают яже греха ради пред Господем: святая (бо) святых суть:
26 жрец приносяй ю да снест ю: в месте святе да снестся, в притворе скинии свидения:
27 всяк прикасайся мяс ея освятится: и емуже аще воскропится от крове ея на ризу, яже аще воскропится на ню, да исперется на месте святе:
28 и сосуд глинян, в немже варится, да разбиется: аще же в медян сосуде сварится, да изтрет его, и измыет водою:
29 всяк мужеск пол в жерцех да снест ю: святая (бо) святых суть Господу:
30 и вся, яже от гресе аще принесутся от крове их в скинию свидения, ко очищению во святыни, да не снедятся, огнем да сожгутся.

7

1 И сей закон овна иже о преступлении: святая святых суть:
2 на месте, на немже закалают всесожжение, да заколют овна иже о преступлении пред Господем, и кровь да пролиют на стояла олтаря окрест:
3 и весь тук его да принесет от него, и чресла, и весь тук покрывающий утробу, и весь тук иже на утробе,
4 и обе почки, и тук иже на них, иже на стегнах, и препонку, яже на печени, с почками да отимет я:
5 и вознесет я жрец на олтарь, принос в воню благовония Господу: о преступлении (бо) есть:
6 всяк мужеск пол от жрец да снест я, на месте святе да снедят я: святая святых суть:
7 якоже греха ради, тако и преступления ради, закон един их: жрец иже помолится о нем, ему да будет:
8 и жрец приносяй всесожжение человечо, кожа всесожжения, еже приносит он, ему да будет:
9 и всяка жертва, яже сотворится в пещи, и всяка, яже сотворится на огнищи, или на сковраде, жерцу, иже приносит ю, тому да будет:
10 и всяка жертва спряжена с елеем, и яже не спряжена, всем сыном Аароним комуждо равно да будет.
11 Сей закон жертвы спасения, юже принесут Господу:
12 аще убо похваления ради принесет ю, и принесет на жертву хваления хлебы от муки пшеничны пряжены в елеи, и опресноки помазаны елеем, и муку пшеничну смешену с елеем:
13 с хлебы квасными да принесет дар свой на жертву хваления спасителнаго:
14 и да принесет един от всех даров своих участие Господу: жерцу возливающему кровь жертвы спасения, тому да будет:
15 и мяса жертвы хваления спасителнаго тому да будут, и в оньже день принесутся, да снедятся: да не оставят от него на утрие:
16 и аще обет будет, или вольный пожрет дар свой, в оньже аще день жертву свою принесет, да снестся, и на утрие:
17 и оставшееся от мяс жертвы до дне третияго на огни да сожжется:
18 аще же ядый снест от мяс в день третий, не приимется приносящему ю, ниже вменится ему: осквернение есть: душа же, яже аще снест от них, грех приимет:
19 и мяса, яже аще прикоснутся всякому нечисту, да не снедятся, на огни да сожгутся: всяк чистый да снест мяса:
20 душа же, яже аще снест от мяс жертвы спасения, яже есть Господу, и нечистота его на нем, погибнет душа она от людий своих:
21 всякой вещи нечистей, или от нечистоты человечи или от четвероногих нечистых, или всякой мерзости нечистей, и снест от мяс жертвы спасения, яже есть Господня, погибнет душа та от людий своих.
22 И рече Господь к Моисею, глаголя:
23 рцы сыном Израилевым, глаголя: всякаго тука говяжа и овча и козия да не снесте:
24 и тук мертвечинен и звероядный да сотворится на всяко дело, в ядении же да не снестся:
25 всяк ядый тук от скотов, от нихже принесет дар Господу, погибнет душа та от людий своих:
26 всякия крове да не снесте во всех селениих ваших и от скотов и от птиц:
27 всяка душа, яже аще снест кровь, погибнет душа та от людий своих.
28 И рече Господь к Моисею, глаголя:
29 и сыном Израилевым речеши, глаголя: приносяй жертву спасения Господу да принесет дар свой Господу, и от жертвы спасения:
30 руце его да принесут принос Господу: тук иже на грудех, и препонку печени да принесет я, якоже возложити дар пред Господа:
31 и да вознесет жрец тук иже на грудех, на олтарь, и груди да будут Аарону и сыном его,
32 и рамо десное да дастся участие жерцу от жертв спасения вашего:
33 приносящему кровь спасения и тук от сынов Аароновых, тому да будет рамо десное во участие:
34 грудь бо возложения и рамо участия взях от сынов Израилевых от жертв спасения вашего, и дах я Аарону жерцу и сыном его, законно вечно от сынов Израилевых.
35 Сие помазание Аароне и помазание сынов его от приносов Господних, в оньже день приведе я жрети Господу:
36 якоже заповеда Господь дати им, в оньже день помаза я от сынов Израилевых: законно вечно в роды их.
37 Сей закон всесожжений и жертвы, и о гресе и о преступлении, и совершении и жертве спасения:
38 якоже заповеда Господь Моисею на горе Синайстей, в оньже день заповеда сыном Израилевым приносити дары своя пред Господа, в пустыни Синайстей.

8

1 И рече Господь к Моисею, глаголя:
2 поими Аарона и сыны его, и ризы его, и елей помазания, и телца иже за грех, и два овна, и кошницу опресноков,
3 и весь сонм собери пред двери скинии свидения.
4 И сотвори Моисей, якоже повеле ему Господь: и собра сонм пред двери скинии свидения.
5 И рече Моисей к сонму: сие есть слово, еже завеща Господь сотворити.
6 И приведе Моисей Аарона и сыны его и измы я водою::
7 и облече его в срачицу, и опояса его поясом, и облече его в исподнюю ризу, и возвлече нань верхнюю ризу:
8 и опояса его по устроению ефуда, и стисне его им: и возложи нань слово, и возложи на слово явление и истину:
9 и возложи увясло на главу его, и возложи на увясло против лица его дщицу златую освященную святую, якоже повеле Господь Моисею.
10 И взя Моисей от елеа помазания,
11 и воскропи от него на олтарь седмижды, и помаза олтарь и освяти его и вся сосуды его, и умывалницу и стояло ея, и освяти я, и помаза скинию и вся сосуды ея, и освяти ю,
12 и возлия Моисей от елеа помазания на главу Аароню, и помаза его, и освяти его.
13 И приведе Моисей сыны Аарони, и облече я в срачицы, и опояса я поясы, и возложи на ня клобуки, якоже повеле Господь Моисею.
14 И приведе Моисей телца иже за грех, и возложи Аарон и сынове его руки на главу телца иже за грех,
15 и закла его ю взя Моисей от крове, и возложи на роги олтаря окрест перстом, и очисти олтарь: и кровь пролия на стояло олтаря, и освяти его, еже молитися у него.
16 И взя Моисей весь тук иже на утробе, и препонку яже на печени, и обе почки, и тук иже на них, и вознесе Моисей на олтарь:
17 телца же и кожу его, и мяса его и мотылы его, сожже я огнем вне полка, якоже повеле Господь Моисею.
18 И приведе Моисей овна иже во всесожжение, и возложи Аарон и сынове его руки своя на главу овню.
19 И закла Моисей овна, и пролия Моисей кровь на олтарь окрест:
20 овна же раздроби на уды его, и вознесе Моисей главу и уды и тук, и утробу и ноги измы водою:
21 и вознесе Моисей всего овна на олтарь: всесожжение есть в воню благовония: принос есть Господу, якоже заповеда Господь Моисею.
22 И приведе Моисей овна втораго, овна совершения: и возложи Аарон и сынове его руки своя на главу овню,
23 и закла его: и взя Моисей от крове его, и возложи на край уха Аароня деснаго, и на край руки его десныя, и на край ноги его десныя.
24 И приведе Моисей сыны Аарони, и возложи Моисей от крове на край ушес их десных, и на край рук их десных, и на край ног их десных: и пролия Моисей кровь на олтарь окрест:
25 и взя Моисей тук и чресла, и тук иже на утробе, и препонку печени, и обе почки, и тук иже на них, и рамо десное,
26 и от кошницы совершения, яже есть пред Господем, и взя хлеб един пресный, и хлеб елеен един, и опреснок един, и возложи на тук, и рамо десное:
27 и возложи вся на руце Аарони и на руце сынов его, и вознесе я участие пред Господа.
28 И взя Моисей от рук их и вознесе на олтарь на всесожжение совершения, еже есть воня благоухания: принос есть Господу.
29 И взем Моисей грудь, отлучи ю возложение пред Господем от овна совершения: и бысть Моисею в масть, якоже заповеда Господь Моисею.
30 И взя Моисей от елеа помазания и от крове яже на олтари, и воскропи на Аарона и на ризы его, и на сыны его и на ризы сынов его с ним: и освяти Аарона и ризы его, и сыны его и ризы сынов его с ним.
31 И рече Моисей Аарону и сыном его: сварите мяса во дворе скинии свидения на месте святе, и тамо да снесте я, и хлебы иже в кошнице совершения, якоже заповедано бысть мне глаголя: Аарон и сынове его да снедят я:
32 и останок мяс и хлебов на огни да сожжете:
33 и из дверий скинии свидения да не изыдете седмь дний, дондеже день скончается, день совершения вашего: в седмь бо дний совершит руки вашя:
34 якоже сотвори в день сей, в оньже заповеда Господь сотворити, яко молитися о вас:
35 и у дверий скинии свидения седите седмь дний, день и нощь, и сохраните повеления Господня, да не умрете: тако бо заповеда мне Господь Бог.
36 И сотвори Аарон и сынове его вся словеса, яже завеща Господь Моисею.

9

1 И бысть в день осмый, призва Моисей Аарона и сыны его и старцы Израилевы,
2 и рече Моисей ко Аарону: возми себе телца от говяд греха ради и овна на всесожжение, непорочны, и принеси я пред Господа:
3 и старцем Израилевым речеши, глаголя: возмите козла от коз единаго от гресе, и овна, и телца и агнца единолетна, в приношение, непорочны:
4 и телца от говяд, и овна на жертву спасения пред Господа, и муку пшеничну спряжену с елеем: зане днесь Господь явится в вас.
5 И взяша, якоже заповеда Моисей пред скиниею свидения: и прииде весь сонм, и сташа пред Господем.
6 И рече Моисей: сие слово, еже рече Господь, сотворите, и явится в вас слава Господня.
7 И рече Моисей Аарону: приступи ко олтарю и сотвори еже греха ради твоего, и всесожжение твое, и помолися о себе и о доме твоем: и сотвори дары людския, и помолися о них, якоже заповеда Господь Моисею.
8 И приступи Аарон ко олтарю, и закла телца, иже греха ради его.
9 И принесоша сынове Аарони кровь к нему: и омочи перст свой в кровь, и возложи на роги олтаря, и кровь излия у стояла олтаря:
10 и тук, и обе почки, и препонку печени, яже греха ради, возложи на олтарь, якоже заповеда Господь Моисею:
11 мяса же и кожу сожже на огни вне полка,
12 и закла всесожжение. И принесоша сынове Аарони кровь к нему: и пролия на олтарь окрест.
13 И всесожжение принесоша к нему по удам: сия и главу возложи на олтарь,
14 и измы утробу и ноги водою, и возложи во всесожжение на олтарь.
15 И принесе дар людский: и взя козла, иже греха ради людска, и закла его, и очисти его, якоже и перваго,
16 и принесе всесожжение, и сотвори е, якоже достоит.
17 И принесе жертву, и наполни руце от нея, и возложи на олтарь кроме всесожжения утренняго,
18 и закла телца и овна жертвы спасения людска. И принесоша сынове Аарони кровь к нему: и пролия на олтарь окрест.
19 И тук телчий, и овняя чресла, и тук покрывающий утробу, и обе почки, и тук иже на них, и препонку печени:
20 и возложи туки на груди, и вознесе туки на олтарь:
21 и груди и рамо десное отя Аарон участие пред Господем, якоже повеле Господь Моисею.
22 И воздвиг Аарон руце к людем, благослови я: и сниде сотворив приношение греха ради, и всесожжение, и яже о спасении.
23 И вниде Моисей и Аарон в скинию свидения, и изшедше благословиста вся люди. И явися слава Господня всем людем:
24 и изыде огнь от Господа, и пояде яже на олтари, и всесожжения и туки. И видеша вси людие, и ужасошася, и падоша на лице.

10

1 И вземше два сына Аароня, Надав и Авиуд, кийждо свою кадилницу, вложиста в ня огнь и возложиста нань фимиам, и принесоста пред Господа огнь чуждь, егоже не повеле има Господь.
2 И изыде огнь от Господа, и пояде я, и умроста пред Господем.
3 И рече Моисей ко Аарону: сие есть, еже рече Господь, глаголя: в приближающихся Мне освящуся и во всем сонме прославлюся. И умилися Аарон.
4 И призва Моисей Мисаила и Елисафана, сыны Озиилевы, сыны брата отца Аароня, и рече им: приступите и возмите братий своих от лица святых вне полка.
5 И приступиша, и взяша их в ризах их, (и изнесоша) вне полка, якоже рече Моисей.
6 И рече Моисей ко Аарону и Елеазару и Ифамару, сыном его оставшымся: глав ваших не открывайте и риз ваших не раздирайте, да не умрете, и на весь сонм будет гнев: кратия же вашя весь дом Израилев да плачутся запаления, имже запалишася от Господа:
7 и из дверий скинии свидения не исходите, да не умрете: елей бо помазания, иже от Господа, на вас есть. И сотвориша по словеси Моисеову.
8 И рече Господь ко Аарону, глаголя:
9 вина и сикера не пийте, ты и сынове твои с тобою, егда входите в скинию свидения, или приступающым вам ко олтарю, да не умрете: (и будет сие) законно вечно в роды вашя:
10 отлучити между вещми святыми и между сквернавыми, и между нечистыми и между чистыми,
11 и устроити сыном Израилевым вся законная, яже глагола Господь к ним рукою Моисеовою.
12 И рече Моисей ко Аарону, и Елеазару и Фамару, сыном, его оставшымся: возмите жертву оставшуюся от приносов Господних и ядите опресноки у олтаря: яко святая святых суть:
13 и ядите я на месте святе: законно бо тебе есть, и законно сыном твоим, сие от приносов Господних: сице бо ми заповеда Господь:
14 и груди участия и рамо участия ядите на месте святе ты и сынове твои, и дом твой с тобою: законно бо тебе, и законно сыном твоим дадеся от жертв спасении сынов Израилевых:
15 рамо участия и груди участия в приносех тучных да принесут, участие еже приносити пред Господа: и да будет тебе и сыном твоим и дщерем твоим с тобою законно вечно, якоже повеле Господь Моисею.
16 И козла, иже греха ради, взыскуя взыска Моисей: и сей сожжен бяше. И разгневася Моисей на Елеазара и Ифамара, сыны Аарони оставльшыяся, глаголя:
17 почто не снедосте на месте святе, еже греха ради, яко святая святых суть, сие даде вам ясти, да отимете грех сонма и помолитеся о них пред Господем:
18 не внесеся бо от крове его в святое: пред лицем внутрь да ясте е на месте святе, якоже повеле мне Господь.
19 И рече Аарон к Моисею, глаголя: аще днесь принесоша яже греха ради своего и всесожжения своего пред Господа, и случишася мне сицевая, и снем, яже греха ради, днесь, еда угодно будет Господу?
20 И слыша Моисей, и угодно ему бысть.

11

1 И рече Господь к Моисею и Аарону, глаголя:
2 рцыте сыном Израилевым, глаголюще: сии скоти, ихже имате ясти от всех скотов, иже на земли:
3 всяк скот раздвояющь копыто и пазнокти имеющь на двое, и отрыгаяй жвание в скотех, сия да ясте:
4 токмо от сих да не снесте от отрыгающих жвание и от раздвояющих копыта и делящих пазнокти: велблюда, яко сей износит жвание, но пазноктей не делит на двое, нечист сей вам:
5 и хирогриля, яко износит жвание, а пазноктей не делит, нечист сей вам:
6 и заяца, иже отрыгает жвание, но пазноктей не делит на двое, нечист сей вам:
7 и свинии, яко делит пазнокти на двое и копыто раздвояет, но не отрыгает жвания, нечиста сия вам:
8 от мяс их да не ясте и мертвечине их да не прикасаетеся, нечиста сия вам.
9 И сия да ясте от всех, яже в водах: вся, имже суть перия и чешуя в водах, и в морях и в езерах, сия да ясте:
10 и всем, Имже несть перие ни чешуи в водах, и в морях и в езерах, от всех, яже износят воды, и всяка душа живущая в воде, скверна есть, и скверна да будут вам:
11 от мяс их да не ядите и мертвечины их гнушайтеся:
12 и вся, имже несть перия и чешуи, иже в водах, скверна сия суть вам.
13 И сих гнушайтеся от птиц, и да не ясте их, гнусни суть: орла и грифа и морскаго орла,
14 и неясыти и иктина и подобных сим:
15 и струфа и совы, и сухолапля и подобных им:
16 и всякаго врана и подобных ему: и ястреба и подобных ему:
17 и врана нощнаго и лилика и ивина,
18 и порфириона и пелекана и лебедя,
19 и еродиа и харадриона и подобных ему: и вдода и нощнаго нетопыря.
20 И вся гады птичия, иже ходят на четырех, мерзость есть вам:
21 но сия да ясте от всех гад птичных, иже ходят четвероножны, иже имут голени выше плесну своею, скакати ими по земли:
22 и сия да ясте от сих: вруха и подобная ему, и аттака и подобная ему, офиомаха и еже подобно к нему, и акриду и подобная ей:
23 и всяк гад от птиц, имже суть четыри ноги, мерзость есть вам, и в сих да не осквернитеся:
24 всяк прикасаяйся мертвечине их нечист будет до вечера:
25 и всяк вземляй мертвечину их да измыет ризы своя и нечист будет до вечера.
26 Во всех скотех, иже раздвояет копыто и пазнокти имеет, а жвания не отрыгает, нечиста да будут вам: всяк прикасаяйся мертвечине их нечист будет даже до вечера:
27 и всяк иже ходит на лапах, во всех зверех, иже ходят на четырех, нечиста будут вам: всяк прикасаяйся мертвечине их нечист будет до вечера:
28 и вземляй мертвечину их да исперет ризы своя и нечист будет до вечера: нечиста сия будут вам.
29 И сия вам нечиста от гад плежущих по земли: ласица и мыш и крокодил земный,
30 мигали и хамелеон, и халавотис и ящер и кроторыя:
31 сии нечисти вам от всех гад плежущих по земли: всяк прикасаяйся мертвечине их нечист будет до вечера.
32 И всяко, в неже аше впадет от них нечто от мертвечины их, нечист будет всяк сосуд древян, или риза, или кожа, или вретище: всякий сосуд, в немже творится дело, в воде погрузится и нечист будет до вечера, и по сих чист будет:
33 и всяк сосуд глинян, в оньже аще впадет от сих внутрь, елика суть в нем, нечиста будут, и сосуд да разбиется.
34 И всяка снедь юже ясте, на нюже аще возлиется вода, нечиста будет вам: и всякое питие, еже пиете во всяком сосуде, нечисто будет (вам):
35 и все, еже аще впадет в не от мертвечины их, нечисто будет: пещи и огнища да сокрушатся, нечиста сия суть и нечиста будут вам.
36 Кроме источник водных и поток, и собраний водных, будут чисти: а иже прикасается мертвечинам их, нечист будет.
37 Аще же впадет от мертвечины их на всяко семя семянное, еже сеется, чисто будет:
38 аще же возлиется вода на всяко семя, и впадет от мертвечины их на не, нечисто будет вам.
39 Аще же умрет от скота, егоже вам ясти, прикасаяйся мертвечине его, нечист будет до вечера:
40 и ядый от мертвечин сих да исперет ризы своя и нечист будет до вечера: и вземляй мертвечину их да измыет ризы своя и измыется водою, и нечист будет до вечера.
41 И всяк гад плежущий по земли мерзость вам есть сие, да не снестся.
42 И всяко ходящее на чреве, и всяко ходящее на четырех всегда, и (всяко) многоножное во всех гадех, иже плежут по земли, да не снесте е, яко мерзость вам есть:
43 и да не омерзите душ ваших во всех гадех плежущих по земли, и да не осквернитеся ими, и да не будете нечисти в них,
44 яко Аз есмь Господь Бог ваш: и да освятитеся и будете святи, яко свят есмь Аз Господь Бог ваш: и да не оскверните душ ваших во всех гадех движущихся по земли,
45 яко Аз есмь Господь, изведый вас из земли Египетския, да буду вам Бог, и будете святи, яко свят есмь Аз Господь.
46 Сей закон о скотех и о птицах, и всякой души движущейся в водах и всякой души пресмыкающейся по земли,
47 разлучити между нечистыми и между чистыми, и научити сыны Израилевы между оживляющими ядомая и между оживляющими не ядомая.

12

1 И рече Господь к Моисею, глаголя:
2 глаголи сыном Израилевым и речеши к ним, глаголя: жена, яже аще зачнет и родит мужеск пол, нечиста будет седмь дний: по днем (естественнаго) разлучения скверны ея, нечиста будет:
3 и в день осмый да обрежет плоть конечную его:
4 и сидети будет тридесять и три дни в крови нечистей своей: всякой вещи святей да не прикоснется и в святилище да не внидет, дондеже скончаются дние очищения ея.
5 Аще же женск пол родит, и нечиста будет четыренадесять дний по (естественней) скверне ея, и шестьдесят и шесть дний сидети будет в крови нечистоты своея.
6 И егда исполнятся дние очищения ея о сыне ея или дщери, да принесет агнца непорочна единолетна во всесожжение, и птенца голубина или горлицу греха ради, пред двери скинии свидения к жерцу,
7 и да принесет е пред Господа: и помолится о ней жрец и очистит ю от тока крове ея: сей закон раждающия мужеск пол или женск.
8 Аще же не обрящет рука ея доволнаго на агнца, и да возмет две горлицы или два птенца голубина, единаго на всесожжение и другаго греха ради: и помолится о ней жрец, и очистится.

13

1 И рече Господь к Моисею и Аарону, глаголя:
2 человеку емуже аще будет на кожи плоти его струп знамения или блеск, и будет на кожи плоти его язва прокажения, да приведется ко Аарону жерцу или ко единому от сынов его жерцов:
3 и узрит жрец язву на кожи плоти его, и влас в язве изменится в бело, и взор язвы умален от кожи плоти его, язва проказы есть: и узрит жрец, и осквернит его.
4 Аще же и блеск бел будет на кожи плотней его, и не менший будет взор его от кожи, и влас его не изменися во влас бел, и той есть темен, и отлучит жрец язву на седмь дний:
5 и узрит жрец язву в день седмый, и се, язва пребывает пред ним, и не изменися язва на кожи, и отлучит его жрец на другия седмь дний:
6 и узрит его жрец в седмый день вторицею, и се, язва потемне, и не изменися язва на кожи, и очистит его жрец: знамение бо есть: и измыв ризы своя, чист будет.
7 Аще же изменяющееся изменится знамение на кожи, повнегда видети его жерцу еже очистити его, и явится второе жерцу: и узрит его жрец, и се, изменися знамение в кожи,
8 и да осквернит его жрец: проказа бо есть.
9 И язва прокажения аще будет на человеце, и приидет к жерцу:
10 и узрит жрец, и се, струп бел на кожи, и сей изменил влас бел, и от здравыя плоти живыя в струпе:
11 проказа ветха есть на кожи плоти его, и осквернит его жрец и отлучит его, яко нечист есть.
12 Аще же процветая процветет проказа на кожи, и покрыет прокажение всю кожу язвою, от главы да ногу его, по всему взору жерцову:
13 и узрит жрец, и се, покрыло прокажение всю кожу плоти его, да очистит жрец язву: яко вся изменися в бело, чист есть.
14 И в оньже день аще явится на нем плоть жива, осквернится:
15 и узрит жрец плоть здраву, и осквернит его плоть здрава, яко нечиста есть, прокажение есть.
16 Аще же составится плоть здрава, и изменится в бело, и приидет к жерцу:
17 и узрит жрец, и се, изменися язва в бело, и очистит жрец язву, чист есть.
18 И тело аще будет на кожи его болячка гнойна, и исцелеет,
19 и будет на месте болячки струп бел, или блеск белеющься или рдящься, и явится жерцу:
20 и узрит жрец, и се, взор нижае кожи, и влас его изменися в бело, и осквернит его жрец, яко блеск прокажения есть, на болячке процвете.
21 Аще же увидит жрец, и се, несть в нем влас бел, и не нижае есть от кожи плотския, и сей есть темен, и отлучит его жрец на седмь дний.
22 Аще ли разсыпанием разсыплется по кожи, и осквернит его жрец, блеск прокажения есть, на болячке процвете.
23 Аще ли на месте своем пребывает блеск и не разсыпается, струп болячки есть, и очистит его жрец.
24 И плоть аще будет на кожи его жжение огнено, и будет на кожи его исцелевшее от жжения блещащееся бело или червлено или пробелующееся:
25 и узрит его жрец, и се, пременися влас бел в блещащийся, и взор ему нижае от кожи, прокажение есть, во жжении процвете, и осквернит его жрец, язва прокажения есть.
26 Аще же увидит его жрец, и се, несть на блещащемся влас бел, и не нижае есть от кожи, само же темно, и отлучит его жрец на седмь дний:
27 и узрит его жрец в день седмый, и аще разсыпанием разсыплется по кожи, и осквернит его жрец: язва прокажения есть, бо гной процвете.
28 Аще же на месте пребудет блещание и не разсыплется по кожи, сие же темно есть, струп сожжения есть, да очистит его жрец: образ бо сожжения есть.
29 Мужу же или жене, аще будет на них язва прокажения на главе или на браде,
30 и узрит жрец язву, и се, обличие ея глубочае кожи, в нейже влас желтуяся тонок, и осквернит его жрец: вред есть, прокажение главы или прокажение брады есть.
31 И аще увидит жрец язву вреда, и се, не будет обличие нижае кожи, и влас желтуяся не будет в нем, да отлучит жрец язву вреда на седмь дний:
32 и узрит жрец язву в день седмый, и се, не разсыпася вред, и влас желтуяся несть в нем, и обличие вреда несть нижае кожи:
33 и острижет кожу, вред же да не острижется, и отлучит жрец вред на седмь дний второе:
34 и узрит жрец вред в день седмый, и се, не разсыпася вред по кожи по острижении его, и обличие вреда несть нижае кожи, и очистит его жрец, и измыв ризы, чист будет.
35 Аще же разсыпанием разсыплется вред по кожи по очищении его:
36 и узрит его жрец, и се, не разсыпася вред по кожи, да не присетит жрец о власе желтеющемся, яко нечист есть.
37 Аще же пред ним будет на месте вред, и влас черн явится в нем, исцеле вред, чист есть, и очистит его жрец.
38 Мужу же или жене, аще будут на кожи плоти его блещания блещащая белеющаяся:
39 и увидит жрец, и се, на кожи плоти его блещания и блещащая белеющаяся, лишай есть, процвете на кожи плоти его, чист есть.
40 Аще же кому облезе глава, плешив есть, чист есть:
41 аще же спреди облезе глава, взлыс есть, чист есть:
42 аще же будет на плеши его или на взлысине его блеск бел или червленуяся, прокажение процветающее на плеши его или на взлысине его:
43 и увидит его жрец, и се, обличие блеска бело или червлено на плеши его или на взлысине его, яко обличие прокажения на кожи плоти его:
44 человек прокажен есть, осквернением осквернит его жрец, на главе его блеск его.
45 И прокажен, на немже есть язва, ризы его да будут раздраны, и глава его не покровена, и около уст своих да обвиется, и нечист прозовется:
46 вся дни, в няже будет на нем язва, нечист сый, нечист будет: отлучен да седит, вне полка да будет ему пребывание.
47 И риза аще будет на ней язва прокажения, на ризе сукняне, или на изгребийней,
48 или на прядене, или на кроках, или на льнех, или на волне, или на кожи, или на всякой кожи деланей,
49 и явится язва зелена или червленуяся на кожи, или на ризе, или на пряденех, или на кроках, или на всяком деле кожанем, язва прокажения есть, и покажет жерцу:
50 и увидит жрец язву, и отлучит жрец язву на седмь дний.
51 И да увидит жрец язву в день седмый: аще же разсыпася язва по ризе, или по прядене, или по кроках, или по кожи, по всему елика творятся кожы в делании, прокажение исто есть язва, нечист есть:
52 да сожжет ризу, или прядения, или кроки, или на волне, или на льне, или на всяком сосуде кожане, на немже аще будет язва: понеже прокажение исто есть, на огни да сожжется.
53 Аще ли узрит жрец, и не разсыплется язва по ризе, или по прядене, или по кроках, или по всякому сосуду кожану:
54 и повелит жрец, и измыет, на немже будет язва, и да отлучит жрец язву на другия седмь дний:
55 и увидит жрец по измытии его язву, и аще не изменила язва лица своего, и язва не разсыпася, нечисто есть, на огни да сожжется: утвердися бо на ризе, или на прядене, или на кроках.
56 И аще увидит жрец, и будет темна язва по испрании ея, да отторгнет е от ризы, или от прядена, или от крок, или от кожи.
57 И аще явится еще на ризе или на прядене, или на кроках, или на всяком сосуде кожане, прокажение процветающее есть, на огни да сожжется, на немже есть язва.
58 И риза, или прядено, или кроки, или всяк сосуд кожан, еже исперется, и отступит от него язва, и измыется второе, и чисто будет.
59 Сей закон язве прокажения ризы сукняны, или изгребийны, или прядены, или куделныя, или всякаго сосуда кожана, во еже очистити е, или осквернити е.

14

1 И рече Господь к Моисею, глаголя:
2 сей закон прокаженному, в оньже день аще очистится, и приведется к жерцу:
3 и да изыдет жрец вне полка, и узрит жрец, и се, исцеле язва прокажения от прокаженнаго:
4 и повелит жрец, да возмутся очищенному два птичища жива чиста и древо кедрово, и соскана червленица и иссоп:
5 и повелит жрец, да заколют птичище едино в сосуд глинян, над водою живою,
6 и живое птичище да возмет, и древо кедрово и соскану червленицу и иссоп, и да омочит их и птичище живое в крови закланаго птичища над водою живою:
7 и да воскропит на очистившагося от прокажения седмижды, и чист будет: и да отпустит птичище живое на поле:
8 и да исперет очистивыйся ризы своя и да острижет вся власы своя и да измыется водою, и чист будет: и по сих да внидет в полк и да пребудет вне дому своего седмь дний.
9 И будет в день седмый, обриются вси власы его, глава его и брада и брови, и всяк влас его да обриется: и да измыет ризы своя, и да омыется тело его водою, и чист будет.
10 И в день осмый да возмет два агнца единолетна непорочна и овцу едину единолетну непорочну, и три десятины муки пшеничны на жертву смешаныя с елеем и меру елеа едину:
11 и да поставит жрец очищаяй человека очищаемаго и сия пред Господем, у дверий скинии свидения:
12 и возмет жрец агнца единаго и приведет его преступления ради, и чашу елеа, и отлучит я жрец во отлучение пред Господем:
13 и заколют агнца на месте идеже закалают всесожжения и яже греха ради, на месте святе: есть бо еже греха ради, якоже и преступления ради есть жерцу: святая святых суть:
14 и возмет жрец от крове яже преступления ради, и возложит жрец на обушие уха очищаемаго деснаго, и на край руки его десныя, и на край ноги его десныя:
15 и взем жрец от чаши елеа, возлиет на руку левую свою:
16 и да омочит жрец перст свой десный в елей, иже есть в руце его левей, и да воскропит от елеа перстом седмижды пред Господем:
17 оставшийся же елей, иже в руце его, да возложит жрец на обушие уха очищаемаго деснаго, и на край руки его десныя, и на край ноги его десныя, на место крове яже преступления ради:
18 оставшийся же елей, иже в руце жерца, да возложит жрец на главу очищенному: и помолится о нем жрец пред Господем:
19 и сотворит жрец еже греха ради, и помолится жрец от очищающемся от греха своего: и по сем заколет жрец всесожжение:
20 и вознесет жрец всесожжение и жертву на олтарь пред Господем, и помолится о нем жрец, и очистится.
21 Аще же убог есть, и рука его не достигнет, да возмет агнца единолетнаго единаго, в оньже преступил на отлучение, яко помолитися о нем, и десятину муки пшеничны смешаны с елеем в жертву, и чашу елеа едину,
22 и два горличища, или два птенца голубина, елика обрете рука его, и да будет един греха ради, и другий во всесожжение:
23 и да принесет я в день осмый, во еже очистити его, к жерцу, пред двери скинии свидения пред Господа:
24 и взем жрец агнца иже преступления ради, и чашу елеа, возложит я возложение пред Господем,
25 и заколет агнца иже преступления ради, и возмет жрец от крове яже преступления ради, и возложит на обушие уха очищаемаго деснаго, и на край руки его десныя, и на край ноги его десныя:
26 и от елеа возлиет жрец на руку свою левую,
27 и воскропит жрец перстом своим десным от елеа, иже в руце его левей, седмижды пред Господем:
28 и возложит жрец от елеа сущаго в руце его на обушие уха очищаемаго деснаго, и на краи руки его десныя, и на край ноги его десныя, на месте крове яже преступления ради:
29 оставшееся же от елеа, еже есть в руце жерца, да возложит на главу очистившемуся: и помолится о нем жрец пред Господем,
30 и сотворит едину от горлиц, или от птенцев голубиных, якоже обрете рука его,
31 едину греха ради, и другую во всесожжение с жертвою: и помолится жрец о очищаемем пред Господем.
32 Сей закон в немже есть язва прокажения, и не обретающему рукою во очищение свое.
33 И рече Господь к Моисею и Аарону, глаголя:
34 егда внидете в землю Ханаанску, юже Аз даю вам в притяжание, и дам язву прокажения в домех земли притяжанныя вам:
35 и приидет, егоже дом, и повесть жерцу глаголя: аки язва является в дому моем.
36 И повелит жрец испразднити сосуды дому, прежде неже внити жерцу видети язву, и да не будут нечиста вся яже в дому. По сих же внидет жрец соглядати дом:
37 и узрит жрец язву, и се, язва на стенах дому удолия зеленеющаяся или червленеющаяся, и обличие их худее стен:
38 изшед жрец из дому к дверем дому, и отлучит жрец дом на седмь дний.
39 И возвратится жрец в седмый день, и узрит дом, и се, разсыпася язва по стенам дому:
40 и повелит жрец, да изимут камение, на нихже есть язва, и да изнесут е вон из града на место нечисто:
41 и да постружут извнутри дом окрест, и изсыплют персть состроганую вне града на место нечисто:
42 и да возмут камение ино острогано, и вложат я вместо камения: и персть ину да возмут, и помажут дом.
43 Аще же паки найдет язва, и явится в дому но изнесении камения и по острогании дому и по помазании,
44 и внидет жрец, и узрит аще разсыпася язва в дому, прокажение пребывающее есть в дому, нечист есть:
45 и разорят дом, и древа его и камение его и всю персть дому изнесут вне града, на место нечисто.
46 И входяй в дом вся дни, в няже есть отлучен, нечист будет до вечера:
47 и спяй в дому да исперет ризы своя и нечист будет до вечера: и ядый в дому да исперет ризы своя и нечист будет до вечера.
48 Аще же пришедый внидет жрец, и увидит: и се, разсыпанием не разсыпася язва в дому но помазании дому, да очистит жрец дом, яко исцеле язва:
49 и возмет очистити дом, два птичища жива чиста и древо кедрово, и соскану червленицу и иссоп:
50 и да заколет птичище едино в сосуд глинян над водою живою:
51 и возмет древо кедрово и соскание червленое, и иссоп и птичище живое, и да омочит е в кровь птичища закланаго над водою живою, и да окропит ими в дому седмижды:
52 и очистит дом кровию птичищною и водою живою, и птичищем живым и древом кедровым, и иссопом и сосканою червленицею:
53 и да отпустит птичище живое вне града на поле и помолится о доме, и чист будет.
54 Сей закон о всякой язве прокажения и вреда,
55 и прокажения ризы и дому,
56 и струпа, и знамения, и блещащагося,
57 и поведати в оньже день нечисто, и в оньже день очистится: сей закон прокажения.

15

1 И рече Господь к Моисею и Аарону, глаголя:
2 глаголи сыном Израилевым и речеши к ним: мужу, мужу, емуже аще будет излияние от тела его, излияние его нечисто есть.
3 И сей закон нечистоты его: изливаяй семя из тела своего, от излияния, имже составлено есть тело его излиянием, сия нечистота его в нем: вся дни излияния тела его, имже составлено тело его излиянием его, нечистота его есть:
4 всяко ложе, на немже аше ляжет изливаяй семя, нечисто есть: и всяк сосуд, на немже аще сядет верху его изливаяй семя, нечист будет:
5 и человек, иже аще прикоснется ложа его, да исперет ризы своя и да омыет тело свое водою, и нечист будет до вечера:
6 и седяй на сосуде, на немже аще сядет верху его изливаяй семя, да исперет ризы своя и да омыется водою, и нечист будет до вечера:
7 и прикоснувыйся к плоти изливающаго семя да исперет ризы своя и да омыется водою, и нечист будет до вечера.
8 Аще же плюнет изливаяй семя на чистаго, да исперет ризы своя и да измыется водою, и нечист будет до вечера:
9 и всяко седло ослее, на неже аще всядет верху его изливаяй семя, нечисто будет до вечера:
10 и всяк прикоснувыйся всем, яже суть под ним, нечист будет до вечера: и вземляй я да исперет ризы своя и омыется водою, и нечист будет до вечера:
11 и еликим аще коснется изливаяй семя и рук своих не омыет водою, да исперет ризы своя и омыет тело водою, и нечист будет до вечера:
12 и сосуд глинян, емуже аще прикоснется изливаяй семя, да разбиется: а сосуд древяный да измыется водою, и чист будет.
13 Аще же очистится изливаяй семя от излияния своего, и изчислит себе седмь дний на очищение свое, и исперет ризы своя и омыет тело свое водою живою, и чист будет:
14 и в день осмый да возмет себе два горличища или два птенца голубина, и да принесет я пред Господа к дверем скинии свидения, и даст я жерцу:
15 и сотворит я жрец един греха ради, и другий во всесожжение: и да помолится о нем жрец пред Господем о излиянии его.
16 И человек, емуже аще изыдет от ложа его семя, и да омыет водою все тело свое, и нечист будет до вечера:
17 и всяка риза и всяка кожа, на нейже аще будет ложе семенное, да измыется водою, и нечиста будет до вечера.
18 И аще ляжет муж с женою своею на ложи семене, да измыются водою, и нечисты будут до вечера.
19 И жена яже аще будет кровь точащи, и будет течение ея в телеси ея, седмь дний да будет в скверне своей: и всяк прикасаяйся ей нечист будет до вечера:
20 и все, на немже аще седит в течении своем, нечисто будет, и всяко, на неже аще присядет (она), нечисто будет:
21 и всяк, иже аще прикоснется ложа ея, да исперет ризы своя и да измыет водою тело свое, и нечист будет до вечера:
22 и всяк прикасаяйся всякому сосуду, на немже аще сядет, да исперет ризы своя и да измыется водою, и нечист будет до вечера:
23 аще же на ложи ей сущей, или на сосуде, на немже аще сядет (она), егда прикоснется кто ей, нечист будет до вечера.
24 Аще же кто будет на ложи с нею, и будет нечистота ея на нем, нечист будет седмь дний: и всяко ложе, на немже аще ляжет, нечисто будет.
25 И жена аще точит течение крове дни многи, не во время скверны ея, аше и течет по осквернении ея, вся дни течения нечистоты ея, якоже дни скверны ея, нечиста будет:
26 и всяко ложе, на немже аще ляжет вся дни течения ея, по ложи скверны ея будет ей: и всяк сосуд, на немже аще сядет, нечист будет по нечистоте скверны ея:
27 и всяк прикасаяйся ей нечист будет, да исперет ризы своя и омыет водою тело свое, и нечист будет до вечера.
28 Аще же очистится от течения своего, да сочтет себе седмь дний, и по сих чиста будет:
29 и во осмый день да возмет себе два горличища или два птенца голубина, и принесет я к жерцу к дверем скинии свидения,
30 и да сотворит жрец, един греха ради и другий во всесожжение, и да помолится о ней жрец пред Господем о течении нечистоты ея.
31 И благоговейны сотворите сыны Израилевы от нечистот их: и да не умрут нечистоты ради своея, внегда осквернити им скинию Мою яже в них.
32 Сей закон изливающему семя, и аще кому изыдет из него ложе семенное, якоже осквернитися в нем,
33 и точащей кровь в скверне своей, и изливающему семя во излиянии своем мужеску полу или женску, и мужу, иже аще поспит со сквернавою.

16

1 И глагола Господь к Моисею, по умертвии двух сынов Аароних, егда принесоста огнь чуждий пред Господа и скончастася.
2 И рече Господь к Моисею: глаголи Аарону, брату твоему, да не входит по вся часы в святое внутрь завесы, пред лице очистилища, еже есть над кивотом свидения, и да не умрет: во облаце бо явлюся над очистилищем:
3 сице внидет Аарон в святое: с телцем от говяд греха ради, и со овном на всесожжение,
4 и в ризу льняну освящену да облечется, и надраги льняны да будут на теле его, и поясом льняным да опояшется, и клобук льнян да возложит, ризы святы суть: и да омыет водою все тело свое, и да облечется в ня:
5 и от сонма сынов Израилевых да возмет два козла от коз греха ради, и овна единаго во всесожжение,
6 и да приведет Аарон телца, иже греха ради своего, и да помолится о себе и о доме своем,
7 и да возмет два козла, и поставит я пред Господем у дверий скинии свидения:
8 и да возложит Аарон на оба козла жребия: жребий един Господу и жребий другий отпущению.
9 И да приведет Аарон козла, на немже паде жребий Господу, и да принесет греха ради:
10 и козла, на немже паде жребий отпущения, да поставит его жива пред Господем, яко помолитися над ним и яко отпустити его во отпущение, и да отпустит его в пустыню: и возмет козел на ся беззакония их в землю непроходиму.
11 И да приведет Аарон телца, иже греха ради своего, и да помолится о себе и о доме своем: и да заколет телца, иже греха ради своего.
12 И да возмет кадилник полн углия огненна от олтаря, иже пред Господем, и да наполнит руце фимиама сложения чиста, и да принесет внутрь завесы:
13 и да возложит фимиам на огнь пред Господем, и покрыет дым фимиамный очистилище еже на свидениих, и не умрет.
14 И да возмет от крове телца, и да воскропит перстом на очистилище на востоки: пред лицем очистилище да воскропит седмижды от крове перстом своим.
15 И да заколет козла иже греха ради, иже за люди, пред Господем: и да внесет от крове его внутрь завесы, и да сотворит крови его, якоже сотвори крови телчи, и да воскропит кровию его на очистилище прямо очистилищу,
16 и очистит святое от нечистот сынов Израилевых и от неправд их, о всех гресех их: и тако сотворит скинии свидения сотворенней в них посреде нечистоты их.
17 И всяк человек да не будет в скинии свидения, егда входит молитися во святое, дондеже изыдет: и да помолится о себе и о доме своем и о всем сонме сынов Израилевых.
18 И изыдет ко олтарю, иже есть пред Господем, и помолится на нем, и да возмет от крове телца и от крове козла, и возложит на роги олтаря окрест:
19 и да воскропит перстом своим нань седмижды от крове, и очистит его и освятит его от нечистот сынов Израилевых.
20 И совершит очищая святое и скинию свидения и олтарь, и от жерцех очистит, и приведет козла живаго:
21 и да возложит Аарон обе руце свои на главу козла живаго, и да исповесть на нем вся беззакония сынов Израилевых и вся неправды их и вся грехи их: и возложит я на главу козла живаго, и отпустит рукою человека уготованнаго в пустыню:
22 и возмет козел на ся неправды их в землю непроходиму: и да отпустит козла в пустыню.
23 И да внидет Аарон в скинию свидения, и да совлечет ризы льняны, в няже оболчен бяше, входящу ему во святое, и положит я тамо:
24 и омыет тело свое водою на месте святе и да облечется в ризы своя, и изшед да сотворит всесожжение свое и всеплодие людское, и да помолится о себе и о доме своем, и о людех якоже и о жерцех:
25 и тук иже грехов ради да вознесет на олтарь.
26 И отпустивый козла отпущенаго во отпущение да исперет ризы своя и да омыет плоть свою водою, и по сих да внидет в полк.
27 И телца иже греха ради, и козла иже греха ради, ихже кровь внесеся на очищение во святое, да изнесут я вне полка и да сожгут я на огни, и кожы их и мяса их и мотыла их:
28 сожигаяй же я да исперет ризы своя и да омыет тело свое водою, и по сем да внидет в полк.
29 И будет сие вам законное вечное: в месяц седмый, в десятый день месяца, покорите душы вашя, и всякаго дела да не сотворите, ни туземец, ни пришлец прилежай в вас:
30 в той бо день помолится о вас, еже очистити вас от всех грехов ваших пред Господем, и чисти будете:
31 суббота суббот покой да будет сия вам, и покорите душы вашя, законно вечно.
32 Помолится жрец, егоже аще помажут и егоже аще совершат руце его, еже жрети ему по отце своем, и да облечется в ризу льняну свою, ризу святу,
33 и да очистит Святое святаго и скинию свидения, и олтарь да очистит, и о жерцех и о всем сонме да помолится.
34 И будет сие вам законное вечное, еже молитися о сынех Израилевых о всех гресех их, единою в лето да сотворится, якоже заповеда Господь Моисею.

17

1 И рече Господь к Моисею, глаголя:
2 глаголи Аарону и сыном его и ко всем сыном Израилевым, и речеши к ним: сие слово еже заповеда Господь, глаголя:
3 человек человек от сынов Израилевых или от пришелец, иже прилежат в вас, иже аще заколет телца или овцу или козу в полце, и иже аще заколет вне полка
4 и пред двери скинии свидения не принесет, якоже сотворити е во всесожжение или спасение Господу приятно, в воню благовония: и иже аще заколет вне и пред двери скинии свидения не принесет его, яко принести дар Господу пред скинию Господню: и вменится человеку тому кровь: кровь пролиял, да потребится душа она от людий своих:
5 яко да принесут сынове Израилевы жертвы своя, елики аще сии заколют на поли, и да принесут я ко Господу к дверем скинии свидения к жерцу, и пожрут я в жертву спасения Господу.
6 И да возлиет жрец кровь на олтарь окрест пред Господем у дверий скинии свидения: и да вознесет тук в воню благоухания Господу:
7 и да не пожрут ктому жертв своих суетным, имже сами блудодействуют вслед их: законное вечное будет вам в роды вашя.
8 И речеши к ним: человек человек от сынов Израилевых или от сынов пришелцов прилежащих в вас, иже аще сотворит всесожжение или жертву,
9 и к дверем скинии свидения не принесет сотворити е Господви, потребится душа та от людий своих.
10 И человек человек от сынов Израилевых или от пришелец прилежащих в вас, иже аще яст всякую кровь, и утвержу лице Мое на душу ядущую кровь, и погублю ю от людий своих:
11 зане душа всякия плоти кровь его есть, и Аз дах ю вам у олтаря умоляти от душах ваших: кровь бо его вместо души умолит.
12 Сего ради рекох сыном Израилевым: всяка душа от вас да не снест крове, и пришлец прилежащий в вас да не снест крове.
13 И человек человек от сынов Израилевых или от пришлец прилежащих в вас, иже аще уловит ловитву зверя или птицу, еже ястся: пролиет кровь ея, и покрыет ю землею:
14 душа бо всякия плоти кровь его есть. И рекох сыном Израилевым: крове всякия плоти да не снесте, яко душа всякия плоти кровь его есть: всяк ядый ю потребится:
15 и всяка душа яже яст мертвечину или звероядину, от туземец или от пришелец, да исперет ризы своя и да омыет тело водою, и нечист будет до вечера, по сем же чист будет:
16 аше же не исперет риз своих, ни омыет тела водою, то приимет беззаконие свое.

18

1 И рече Господь к Моисею, глаголя:
2 глаголи сыном Израилевым и речеши к ним: Аз Господь Бог ваш:
3 по делом земли Египетския, в нейже обитасте, да не сотворите, и по начинанием земли Ханаанския, в нюже Аз веду вы тамо, не сотворите, и по законом их не ходите:
4 судбы Моя сотворите, и повеления Моя сохраните и ходите в них: Аз Господь Бог ваш:
5 и сохраните вся повеления Моя и вся судбы Моя, и сотворите я: Сотворивый та человек жив будет в них: Аз Господь Бог ваш.
6 Человек человек ко всякому ближнему плоти своея да не приступит открыти срамоты: Аз Господь.
7 Срамоты отца твоего и срамоты матере твоея да не открыеши: мати бо твоя есть, да не открыеши срамоты ея.
8 Срамоты жены отца твоего да не открыеши: срамота отца твоего есть.
9 Срамоты сестры твоея яже от отца твоего или от матере твоея, в дому рожденныя или вне рожденныя, да не открыеши срамоты их.
10 Срамоты дщере сына твоего или дщере дщере твоея, да не открыеши срамоты их, яко твоя срамота есть.
11 Срамоты дщере жены отца твоего да не открыеши, единоотча сестра ти есть, да не открыеши срамоты ея.
12 Срамоты сестры отца твоего да не открыеши, своя бо отцу твоему есть.
13 Срамоты сестры матере твоея да не открыеши, своя бо матери твоей есть.
14 Срамоты брата отца твоего да не открыеши и к жене его да не внидеши, сродник бо ти есть.
15 Срамоты невестки твоея да не открыеши, жена бо сына твоего есть, да не открыеши срамоты ея.
16 Срамоты жены брата твоего да не открыеши, срамота брата твоего есть.
17 Срамоты жены и дщере ея, да не открыеши, дщере сына ея, и дщери дщере ея да не поймеши открыти срамоты их, ближнии бо ти суть, нечестие есть.
18 Сестру жены твоея да не поймеши в наложницу, открыти срамоту ея пред нею, еще живе сущей ей.
19 И к жене во отлучении нечистоты ея да не внидеши открыти срамоты ея.
20 И к жене ближняго твоего да не даси ложа семене твоего, осквернитися с нею.
21 И от семене твоего да не даси служити Молоху, да не оскверниши имене Святаго:
22 и с мужеским полом да не ляжеши женским ложем, мерзость бо есть.
23 И всякому четвероногому да не даси ложа своего в семенение, осквернитися с ним: и жена да не станет ко всякому четвероногому снитися, гнусно бо есть.
24 Не оскверняйтеся во всех сих: во всех бо сих осквернишася языцы, ихже Аз отжену пред лицем вашим:
25 и осквернися земля, и воздах неправду им ея ради: и возненавиде земля седящих на ней.
26 И сохраните вся законы Моя и вся повеления Моя, и не сотворите от всех гнусностей сих, туземец и прибывший пришлец в вас:
27 вся бо сия гнусности сотвориша человецы земнии, бывшии прежде вас, и осквернися земля.
28 И да не вознегодует на вас земля, внегда осквернити вам ю, имже образом вознегодова на языки иже прежде вас:
29 яко всяк, иже аще сотворит от всех гнусностей сих, потребятся душы творящыя сие от людий своих.
30 И сохраните повеления Моя, яко да не сотворите от всех закон гнусных, иже беша прежде вас: и да не осквернитеся в них, яко Аз Господь Бог ваш.

19

1 И рече Господь к Моисею, глаголя:
2 глаголи всему сонму сынов Израилевых, и речеши к ним: святи будите, якоже Аз свят (есмь) Господь Бог ваш.
3 Вийждо отца своего и матере своея да боится, и субботы Моя сохраните: Аз Господь Бог ваш.
4 Не последуйте идолом, и богов слияных не сотворите себе: Аз Господь Бог ваш.
5 И аще пожрете жертву спасения Господу, приятну вам пожрите:
6 в оньже день аще пожрете, (в той день) да снестся, и на утрие: и аще останется до третияго дне, на огни да сожжется:
7 аще же ли ядением сястся в день третий, не жертвенно есть, не приимется:
8 и иже яст е, грех приимет, яко святая Господня оскверни: и потребятся душы ядущыя от людий своих.
9 И пожинающым вам жатву земли вашея, да не скончаете жатвы вашея, нивы твоея пожинания: и падающих клас от жатвы твоея да не собереши:
10 и винограда твоего вторицею да не обереши, ниже грезн винограда твоего да собереши: нищему и пришелцу да оставиши я: Аз есмь Господь Бог ваш.
11 Не украдите, ни солжите, ниже да оклеветает кийждо ближняго.
12 И не кленитеся именем Моим в неправде, и да не оскверните имене святаго Бога вашего: Аз Господь Бог ваш.
13 Да не обидиши ближняго: и да не отимеши, и да не прележит мзда наемника твоего у тебе до утрия.
14 Зла да не речеши глухому, и пред слепым да не положиши претыкания: и да убоишися Господа Бога твоего: Аз Господь Бог ваш.
15 Не сотворите неправды в суде: да не приимеши лица нищаго, ниже почудишися лицу могущаго: по правде да судиши ближнему твоему.
16 Да не ходиши лестию во своем языце, и не востанеши на кровь ближняго твоего: Аз Господь Бог ваш.
17 Да не возненавидиши брата твоего во уме твоем, обличением да обличиши ближняго твоего: и не приимеши ради его греха.
18 И да не отмщает рука твоя, и да не враждуеши на сыны людий своих, и возлюбиши ближняго своего яко сам себе: Аз Господь Бог ваш.
19 Закон Мой сохраните: и скота твоего да не смесиши со скотом инаго рода, и винограда твоего да не насадиши различна: и ризы из двух (вещей) сотканыя гнусныя да не возложиши на ся.
20 И аще кто будет с женою ложем семене, и сия бяше раба хранима мужу, и ценою не искуплена или свобода не дана ей, наказаны да будут: не умрут, яко не свободися:
21 и да приведет за преступление свое Господу к дверем скинии свидения овна преступления,
22 и да помолится о нем жрец овном преступления пред Господем о гресе имже согреши, и оставится ему грех, егоже сотвори.
23 Егда же внидете в землю, юже Господь Бог ваш дает вам, и насадите всяко древо снедное, и очистите нечистоту его, плод его три лета нечист да будет вам, да не снестся:
24 в лето же четвертое будет всяк плод его свят, похвален Господу:
25 в лето же пятое да снесте плод его, прибыток вам плоды его: Аз Господь Бог ваш.
26 Не ядите на горах, и не вражите, и ни сряща смотрите от птиц.
27 Не сотворите обстрижения кругом от влас глав ваших, ниже бриете брад ваших.
28 И кроения не сотворите на теле вашем о души: и язв настреканных да не сотворите в вас: Аз Господь Бог ваш.
29 Да не оскверниши дщере твоея еже блудити ей: и да не прелюбы деет земля, и наполнится земля беззаконий.
30 Субботы Моя сохраните, и от святых Моих убойтеся: Аз Господь.
31 Не последуйте утробным баснем, и к волхвом не прилепитеся, осквернитися в них: Аз Господь Бог ваш.
32 Пред лицем седаго востани и почти лице старчо, и да убоишися Господа Бога твоего: Аз Господь Бог ваш.
33 Аще же кто приидет к вам пришлец в землю вашу, не стужите ему:
34 якоже туземец будет в вас пришлец, иже приидет к вам, и возлюбиши его яко сам себе: яко (и вы) пришелцы бесте в земли Египетстей: Аз Господь Бог ваш.
35 Не сотворите неправды в суде, в мерах и в весах и в мерилех:
36 мерила праведна и весы праведны и мера праведна да будет в вас: Аз есмь Господь Бог ваш, изведый вас от земли Египетския.
37 И сохраните весь закон Мой и вся повеления Моя, и сотворите я: Аз Господь Бог ваш.

20

1 И рече Господь к Моисею, глаголя:
2 рцы сыном Израилевым, глаголя: аще кто от сынов Израилевых, или от прибывших пришелцев во Израили, иже аще даст от семене своего Молоху, смертию да умрет: людие земли да побиют его камением:
3 и Аз утвержу лице Мое на человека того и погублю его от людий его, яко от семене своего даде Молоху, да осквернит святыню Мою и осквернит имя освященных Мне.
4 Аще же презрением презрят туземцы земли очима своима от человека того, внегда дати ему от семене своего Молоху, еже не убити его:
5 и утвержу лице Мое на человека того и на сродники его, и погублю его и всех единомыслящих с ним, еже соблуждати ему со идолы от людий своих.
6 И душа яже аще последует утробным баснем или волхвом, яко соблудити вслед их, утвержу лице Мое на душу ту и погублю ю от людий ея.
7 И будете святи, яко Аз свят Господь Бог ваш.
8 И сохраните повеления Моя и сотворите я: Аз Господь освящаяй вас.
9 Человек человек, иже аше зло речет отцу своему или матери своей, смертию да умрет: отцу своему или матери своей зле рече, повинен будет.
10 Человек человек, иже аще прелюбы содеет с мужнею женою, или кто прелюбы содеет с женою ближняго своего, смертию да умрут прелюбодей и прелюбодейца.
11 И иже аще пребудет с женою отца своего, срамоту отца своего открыл есть, смертию да умрут оба, повинни суть.
12 И аще кто будет с невесткою своею, смертию да умрут оба, нечествоваша бо, повинни суть.
13 И аще кто будет с мужеским полом ложем женским, гнусность сотвориша оба, смертию да умрут, повинни суть:
14 иже аще поймет жену и матерь ея, беззаконие есть, огнем да сожгут его и оныя, и не будет беззаконие в вас.
15 И иже аще даст ложе свое четвероножному, смертию да умрет, четвероножное же убиете.
16 И жена яже аше приступит ко всякому скоту, еже быти с ним, да убиете жену и скот, смертию да умрут, повинни суть.
17 Иже аще поймет сестру свою от отца своего или от матере своея, и увидит срамоту ея, и она увидит срамоту его, укоризна есть, да потребятся пред сыны рода их: срамоту сестры своея откры, грех приимут.
18 И муж иже будет с женою сквернавою и открыет срамоту ея, течение ея откры, и она откры течение крове своея, да потребятся оба от рода их.
19 И срамоту сестры отца твоего и сестры матере твоея да не открыеши: ужичество бо откры, грех понесут.
20 Иже аще будет со сродницею своею, срамоту сродства своего откры, безчадни измрут.
21 И человек иже аще поймет жену брата своего, нечистота есть: срамоту брата своего открыл есть, безчадни измрут.
22 И сохраните вся повеления Моя и вся судбы Моя и сотворите я, и не вознегодует на вас земля, в нюже Аз введу вы тамо вселитися на ней.
23 И не ходите в законы языческия, ихже Аз изгоню от вас: яко сия вся сотвориша, и возгнушахся ими.
24 И рех к вам: вы наследите землю их, и Аз дам вам ю в притяжание, землю текущую медом и млеком, Аз Господь Бог ваш, отлучивый вас от всех язык.
25 И отлучите себе между скоты чистыми и между скоты нечистыми, и между птицами чистыми и нечистыми: и не оскверните душ ваших в скотех и в птицах и во всех гадех земных, яже Аз отлучих вам в нечистоте,
26 и будете Ми святи, яко Аз свят есмь Господь Бог ваш, отлучивый вас от всех язык быти Моими.
27 И муж или жена иже аще будет от них чревобасник или волшебник, смертию да умрут оба: камением да побиете их, повинни суть.

21

1 И рече Господь к Моисею, глаголя: рцы жерцем сыном Аароним, и речеши им: над душами да не осквернятся в языце своем,
2 но разве в дому ближняго своего, над отцем и материю, и сынами и дщерьми, над братом
3 и над сестрою своею девою, яже есть ближняя ему, не дана мужу, над сими да осквернятся:
4 да не осквернится внезапу в людех своих, во осквернение свое.
5 И да не обриете главы по мертвем, и обличия брады да не обриют, и на плотех своих да не сотворят язв:
6 святи да будут Богу своему и не осквернят имене Бога своего: жертвы бо Господни дары Бога своего сами приносят, и будут святи.
7 Жены блудницы и осквернены да не поймут, и жены изгнаныя от мужа ея да не поймут: яко святи суть Господу Богу своему:
8 и да освятиши его: дары Господа Бога вашего сей приносит, свят будет: яко свят Аз есмь Господь Бог ваш освящая их.
9 И дщерь человека жерца аще осквернится, еже соблудити, имя отца своего сия оскверняет: огнем да сожжется.
10 И жрец великий от братий своих, емуже возлиян на главу елей помазания, и совершенный, еже облачитися в ризы, главы да не открыет, и риз своих да не раздерет,
11 и ко всякой души умершей да не приидет: над отцем своим и над материю своею да не осквернится,
12 и от святых да не изыдет, и да не осквернит имене святаго Бога своего, яко святый елей помазания Бога его на нем: Аз Господь.
13 Сей в жену деву от рода своего да поймет:
14 вдовицы же и изгнаныя, и оскверненыя и блудницы, сих да не поймет: но девицу от племене своего да поймет в жену:
15 и да не осквернит семене своего в людех своих: Аз Господь Бог освящаяй его.
16 И рече Господь к Моисею, глаголя:
17 рцы ко Аарону, глаголя: человек от рода твоего в родех ваших, аще коему будет на нем порок, да не приступит приносити дары Бога своего:
18 всяк человек, емуже аще будет на нем порок, да не приступит: человек слеп, или хром, или корносый, или ухорезан,
19 или человек, емуже есть сокрушение руки или сокрушение ноги,
20 или горбат, или гноеточив очима, или бельмоочен, или человек, на немже суть красты дивия, или лишаи, или единоятрный:
21 всяк, емуже аще будет на нем порок от семене Аарона жерца, да не приступит принести жертв Богу твоему, зане порок на нем: даров Божиих да не приступит приносити:
22 дары Бога своего святая святых, и от святых да снест:
23 обаче к завесе да не приступит, и ко олтарю да не приближится, яко порок имать: и да не осквернит святилища Бога своего, яко Аз Господь освящаяй их.
24 И глагола Моисей ко Аарону и сыном его, и ко всем сыном Израилевым.

22

1 И рече Господь к Моисеовы, глаголя:
2 рцы Аарону и сыном его, да внимают от святынь сынов Израилевых, и да не осквернят имене святаго Моего, елика они освящают Ми: Аз Господь.
3 Рцы им: в роды вашя всяк человек, иже аще приступит от всякаго семене вашего ко святым, елика аще освятят сынове Израилевы Господу, и нечистота его на нем будет, потребится душа оная от Мене: Аз Господь Бог ваш.
4 И человек от семене Аарона жерца, и сей прокажен, или семя изливает, от святых да не снест, дондеже очистится: и прикасаяйся всякой нечистоте души, или человек, емуже аще изыдет от его ложа семя,
5 или иже аще прикоснется всякому гаду нечисту, иже осквернит его, или человеку, иже осквернит его, по всякой нечистоте его:
6 душа, яже аще прикоснется их, нечиста будет до вечера: да не снест от святых, аще не омыет тела своего водою,
7 и зайдет солнце, и чист будет: и тогда да снест от святых, яко хлеб его есть.
8 Мертвечины и звероядины да не снест, еже осквернитися ему в них: Аз Господь.
9 И да сохранят повеления Моя, да не приимут сих ради греха, и измрут за них, аще осквернят их: Аз Господь Бог освящаяй их.
10 И всяк иноплеменник да не снест святынь: приселник иереев или наемник да не снест святынь.
11 Аще же жрец пристяжет душу пристяжаную сребром, сия да снест хлебы его: и домочадцы его, и сии да снедят хлебы его.
12 И дщерь человека жерца, аще посягнет за мужа иноплеменника, сия от начатков святых да не снест.
13 И дщерь жерца аще будет вдова или отпущена, плода же не будет ей, возвратится в дом отца своего, по юности своей, от хлебов отца своего да снест: всяк же иноплеменник да не снест от них.
14 И человек, иже аще яст святая по неведению, и да приложит пятую свою часть ко истому, и да даст сие жерцу святое.
15 И да не осквернят святынь сынов Израилевых, ихже они отделяют Господу:
16 и да не наведут на себе беззаконие преступления, внегда ясти им святыню их, яко Аз Господь освящаяй их.
17 И рече Господь к Моисею, глаголя:
18 глаголи Аарону и сыном его и всему сонму Израилеву и речеши к ним: человек человек от сынов Израилевых, или от пришлец прилежащих к ним во Израили, иже аще принесет дары своя по всякому исповеданию своему, или по всякому изволению своему, елика аще принесут Господу на всесожжение,
19 приятны вам непорочны мужеск пол от стад волов, или от овен и от коз:
20 всех, елика аще имут порок на себе, да не принесут Господу, понеже неприятно будет вам.
21 И человек иже аще принесет жертву спасения Господу, отлучив обет или по изволению, или в праздники вашя, от стад волов или от овец, непорочно да будет в приятие, всяк порок да не будет на нем:
22 слепо, или сокрушено, или язык урезан имущо, или червиво, или крастово, или лишаво, да не принесут тех Господу, и в жертву не дадите от них на олтарь Господви:
23 и телца или овцу ухорезну, или безхвостну, в заколение сотвориши я себе (по изволению), в обет же твой да не приимется:
24 емуже суть ятра сокрушена, и емуже раздавлена, и изрезана, и исторжена, да не принесете сих Господу, и в земли вашей да не сотворите.
25 И от руки иноплеменника да не принесете даров Богу вашему от всех сих, яко вреждения суть на них, порок на них, не приимутся сия от вас.
26 И рече Господь к Моисею, глаголя:
27 телец, или овча, или козля, егда родится, да будет седмь дний под материю своею, в день же осмый и далее принесется в дар, принос Господу:
28 и телца и овчате вкупе с материю да не заколете в един день,
29 аше же пожреши жертву обет радования Господви, приятно вам пожрите е:
30 сия в тойже день да снестся, да не оставите от мяс на утрие: Аз есмь Господь.
31 И сохраните заповеди Моя и сотворите я: Аз Господь:
32 и не оскверните имене Святаго, и освящуся посреде сынов Израилевых: Аз Господь освящаяй вас,
33 изведый вы из земли Египетския, яко быти вам в Бога: Аз Господь.

23

1 И рече Господь к Моисею, глаголя:
2 глаголи сыном Израилевым и речеши к ним: праздницы Господни, яже наречете нарочитыя святыя, сии суть праздницы Мои:
3 в шесть дний да сотвориши дела, и в день седмый суббота, покой нареченный свят Господви, всякаго дела да не сотворите: суббота есть Господви во всем обитании вашем.
4 Сии праздницы Господу наречены святи, яже наречете сия во времена их:
5 в первем месяце в четвертыйнадесять день месяца, между вечерними, Пасха Господу:
6 и в пятыйнадесять день месяца перваго праздник опресноков Господу: седмь дний опресноки да ясте.
7 И день первый наречен свят будет вам: всякаго дела работня не сотворите:
8 и да принесете всесожжения Господу седмь дний, и день седмый наречен свят будет вам: всякаго дела работня не сотворите.
9 И рече Господь к Моисею, глаголя:
10 глаголи сыном Израилевым и речеши к ним: егда внидете в землю, юже Аз даю вам, и пожнете жатву ея, и принесете снопы начаток жатвы вашея к жерцу,
11 и вознесет сноп пред Господа приятен вам: на утрие перваго дне субботы да вознесет его жрец.
12 И сотворите в день, в оньже аще принесете сноп, овча непорочно единолетно во всесожжение Господу:
13 и жертву его две десятины муки пшеничны спряжены в елеи: жертва Господу, в воню благовония Господу: и возлияние его вина четвертую часть ина.
14 И хлеба, и пряженых класов новых да не снесте, даже до того дне самаго, дондеже принесете вы дары Богу вашему: законно вечно в роды ваша во всем населении вашем.
15 И сочтите себе от наутрия суббот, от дне, в оньже аще принесете снопы возложения, седмь седмиц целых
16 даже до наутрия последния седмицы да сочтете пятьдесят дний, и да принесете жертву нову Господу.
17 От вселения вашего да принесете хлебы возложение, два хлеба: от двух десятин муки пшеничны да будут, квашены да испекутся от первых плодов Господу:
18 и да принесете со хлебами седмь агнцев непорочных единолетных, и телца единаго от стад, и овна два непорочна: и будут во всесожжение Господу, и жертвы их, и возлияния их, жертва воня благовония Господу.
19 И сотворите козла от коз единаго о гресе, и два агнца единолетна в жертву спасения с хлебами первых жит.
20 И да возложит я жрец с хлебами первых жит, возложение пред Господем со обема агнцы: свята будут Господу, жерцу иже приносит я, тому да будут.
21 И прозовете сей день, нарочит свят будет вам: всякаго дела работня не сотворите в онь: законно вечно в роды вашя во всем населении вашем.
22 И егда жнете жатву земли вашея, не потребите останка жатвы нивы своея, егда жнете, и от падающих от жатвы вашея да не собереши: нищему и пришелцу оставиши я: Аз Господь Бог ваш.
23 И рече Господь к Моисею, глаголя:
24 рцы сыном Израилевым, глаголя: месяца седмаго, в первый день месяца, да будет вам покой, память труб: наречен свят будет вам:
25 всякаго дела работня не сотворите, и принесете всесожжение Господу.
26 И рече Господь к Моисею, глаголя:
27 и в десятый день седмаго месяца сего день очищения, наречен свят да будет вам: и смирите душы вашя, и принесите всесожжение Господу:
28 всякаго дела не сотворите в самый день сей: есть бо день очищения сей вам, Їмолити о вас пред Господем Богом вашим:
29 всяка бо душа, яже не покорится в день той, потребится от людий своих:
30 и всяка душа, яже сотворит дело в самый день сей, погибнет душа та от людий своих:
31 всякаго дела не сотворите, законно вечно в роды вашя, во всех селениих ваших.
32 Субботы суббот будут вам: и смирите душы вашя, от девятаго дне месяца от вечера, даже до десятаго дне месяца, до вечера, субботствуйте субботы вашя.
33 И рече Господь к Моисею, глаголя:
34 рцы сыном Израилевым, глаголя: в пятыйнадесять день месяца седмаго сего, праздник кущей седмь дний Господу:
35 и день первый наречен свят будет: всякаго дела работня не сотворите:
36 седмь дний да принесете всесожжения Господу: и день осмый наречен свят будет вам, и принесете всесожжения Господу: исходное есть, всякаго дела работня не сотворите.
37 Сии праздницы Господни, яже наречете нарочиты святы, еже приносити приносы Господу: всесожжения и жертвы их, и возлияния их от дне до дне,
38 кроме суббот Господних и кроме даров ваших, и кроме всех обетов ваших и кроме благовольных ваших, яже аще дадите Господу.
39 И в пятыйнадесять день месяца седмаго сего, егда скончаете жита земли, празднуйте Господу седмь дний: в день первый покой, и в день осмый покой:
40 и да возмете себе в день первый плод древа красен, и ветвь финическую, и ветви древа частыя, и вербы, и агновы ветви от потока, и возвеселитеся пред Господем Богом вашим седмь дний в лето:
41 законно вечно в роды вашя, в месяц седмый празднуйте его:
42 в кущах да пребудете седмь дний: всяк туземец во Израили да пребудет в кущах:
43 яко да уведят роды вашя, яко в кущах вселих сыны Израилевы, внегда извести мне их из земли Египетския: Аз Господь Бог ваш.
44 И поведа Моисей праздники Господни сыном Израилевым.

24

1 И рече Господь к Моисею, глаголя:
2 заповеждь сыном Израилевым, да возмут ти елей от масличия чист исцежен в светение, да горит светило всегда,
3 вне завесы в скинии свидения, и возжигати будут его Аарон и сынове его от вечера до заутра пред Господем непрестанно, законно вечно в роды вашя:
4 на светилнице чистем возжигати будете светила пред Господем даже до утра.
5 И возмете муки пшеничны, и сотворите от нея дванадесять хлебов: дву десятин да будет хлеб един:
6 и возложите их на два положения, по шести хлебов едино положение на трапезе чисте пред Господем:
7 и возложите на едино положение ливан чист и соль, и да будут хлебы в память предлежащыя пред Господем:
8 в день субботы да предлагаются пред Господем всегда от сынов Израилевых, завет вечный:
9 и да будут Аарону и сыном его, и да снедят я на месте святе, суть бо святая святых: сие им от жертв Господу в закон вечный.
10 И изыде сын жены Израилтяныни, и сей бе сын Египтянина в сынех Израилевых: и пряхуся в полце иже от Израилтяныни и муж Израилтянин:
11 и нарек сын жены Израилтяныни имя (Господне) прокля. И приведоша его к Моисею. Имя же матере его Саломииф, дщерь Давриина, от племене Данова.
12 И ввергоша его в темницу, разсудити о нем повелением Господним.
13 И рече Господь к Моисею, глаголя:
14 изведи клявшаго вне полка, и да возложат вси слышавшии руце свои на главу его, и да побиют его камением весь сонм:
15 и сыном Израилевым глаголи и речеши к ним: человек человек, иже аще прокленет Бога своего, грех приимет:
16 нарицаяй же имя Господне смертию да умрет: камением да побиют его весь сонм израильский: аще туземец, или пришлец, егда наречет имя Господне, да умрет:
17 и человек, иже аще поразит всяку душу человечу, и умрет, смертию да умрет:
18 и иже аще ударит скота, и умрет, да воздаст душу вместо души:
19 и аще кто сотворит порок ближнему, якоже сотвори ему, такожде и ему да сотворят:
20 изломление за изломление, око за око, зуб за зуб: якоже сотворил порок человеку, такожде да сотворят и ему:
21 иже аше ударит человека, и умрет смертию да умрет:
22 оправдание едино будет пришелцу и туземцу, яко Аз есмь Господь Бог ваш.
23 И глагола Моисей к сыном Израилевым, и изведоша клявшаго вне полка, и побиша его камением весь сонм: и сынове Израилевы сотвориша, якоже заповеда Господь Моисею.

25

1 И рече Господь к Моисею на горе Синайстей, глаголя:
2 глаголи сыном Израилевым и речеши к ним: егда внидете в землю, юже Аз даю вам, и почиет земля, юже Аз даю вам, субботы Господу.
3 Шесть лет да сееши ниву твою, и шесть лет да режеши виноград твой и собереши плод его:
4 в седмое же лето суббота, покой да будет земли, суббота Господня: нивы твоея сеяти и винограда твоего резати не будеши,
5 и сама собою произрастающая нивы твоея да не пожнеши, и винограда отлучения твоего да не собереши: лето покоя будет земли.
6 И будут субботы земли яди тебе, и рабу твоему и рабыни твоей, и наемнику твоему и обиталнику прилежащему к тебе,
7 и скотом твоим и зверем сущым на земли твоей да будет всяк плод его в снедь.
8 И исчислиши себе седмь лет покоя, седмь лет седмижды: и будут тебе седмь седмин лет, четыредесять девять лет.
9 И возвестите трубным гласом во всей земли вашей месяца седмаго в десятый день месяца: в день очищения возвестите трубою во всей земли вашей.
10 И освятите лето, пятьдесятое лето, и разгласите оставление на земли всем живущым на ней: лето оставления знамение сие будет вам: и да отидет кийждо вас в притяжание свое, и кийждо во отечество свое отидете.
11 Оставления знамение сие будет вам, лето пятьдесятое, лето будет вам: ни сеяти, ниже жати будете, еже само произникнет на ней, и да не объемлеши освященных (Богу) ея:
12 яко оставления знамение есть, свято да будет вам: от нив ядите плоды ея:
13 и в лето оставления знамения сего да возвратится кийждо в притяжание свое.
14 Аще же отдаси куплею ближнему твоему, или аще притяжеши от ближняго твоего, да не оскорбляет человек ближняго:
15 по числу лет по знамении, да притяжеши от ближняго, по числу лет плодов да продастся тебе.
16 Якоже аще более лет, умножит притяжание его, и якоже аще мнее лет, уменшит притяжание его: яко число плодов его, тако да продаст тебе.
17 Да не оскорбит человек ближняго, и да убоишися Господа Бога твоего: Аз Господь Бог ваш.
18 И сотворите вся оправдания Моя и вся суды Моя, сохраните же и сотворите я, и вселитеся на земли уповающе.
19 И даст земля плоды своя, и снесте в сытость, и вселитеся на ней уповающе.
20 Аще же речете: что ясти будем в седмое лето сие, аще не сеем, ни собираем плодов своих,
21 и послю благословение Мое вам в лето шестое, и сотворит плоды своя на три лета:
22 и посеете в лето осмое, и снесте от плодов ветхих даже до лета девятаго: дондеже приспеют плоды ея, снесте ветхая ветхих.
23 И земля да не продастся во утверждение: Моя бо есть земля, яко пришелцы и приселницы вы есте предо Мною:
24 и по всей земли одержания вашего, искуп дадите земли.
25 Аще же нищетствует брат твой, иже с тобою, и продаст от одержания своего, да приидет ужик ближний ему и искупит продание брата своего.
26 Аще же не будет кому ужика, и возможет рука его обрести доволен искуп его,
27 и исчислит лета продания его, и воздаст еже излише имать, человеку емуже продано бе оное, и возвратится во одержание свое.
28 Аще же не обрящет рука его доволное, еже отдати ему, да будет проданое купившему е даже до шестаго лета оставления, и изыдет во оставление, и возвратится во одержание свое.
29 Аще же кто продаст дом обитаемый во граде огражденнем, и будет искупление его, дондеже исполнится: лето дний будет искупление его.
30 Аще же не искупит, дондеже скончается лето все, да укрепится дом сущий во граде имущем ограждение в твердость купившему его, в роды его, и не возвратится во оставление.
31 Домы же иже на селех, имже несть окрест их ограждения, к селу земли да приложатся: искупуемы всегда да будут, и во оставление да возвратятся.
32 И гради левитстии, домы градов одержания их, искупуемы да будут всегда левитом.
33 И иже аще искупит от левит: и изыдет продание домов града одержания их во оставление, яко домы градов левитских одержание их, посреде сынов Израилевых.
34 И села отделеная градом их да не продадутся, яко одержание вечное сие их есть.
35 Аще же нищетствует брат твой, иже с тобою, и изнеможет руками у тебе, заступи его яко пришелца и приселника, да поживет брат твой с тобою:
36 да не возмеши от него лихвы, ниже более (данаго), и убоишися Бога твоего: Аз Господь: и поживет брат твой с тобою.
37 Сребра твоего да не даси ему в лихву, и ради прибытка не даси ему пищей твоих.
38 Аз Господь Бог ваш, изведый вы из земли Египетския, еже дати вам землю Ханаанску, яко быти Мне Богу вашему.
39 Аще же оубожает брат твой у тебе, и продастся тебе, да не поработает тебе работы рабския:
40 аки наемник или пришлец да будет тебе, даже до лета оставления делати будет у тебе,
41 и да изыдет от тебе, и дети его с ним в лето оставления, и да отидет в род свой, и во одержание отчее свое возвратится,
42 понеже раби Мои суть сии, ихже изведох из земли Египетския, да не продастся проданием рабиим:
43 да не отяготиши его трудом, и убоишися Господа Бога твоего.
44 И раб и рабыня, иже ще будут у тебе от язык, иже окрест тебе суть, от тех да притяжете раба и рабыню.
45 И от сынов приселничих, иже суть в вас, от сих притяжете, и от сродников их, елицы аще будут в земли вашей, да будут вам во одержание,
46 и да разделите я детем вашым по вас, и да будут вам во одержание во век: братии же вашея, сынов Израилевых, кийждо брата своего да не отяготит его в трудех.
47 Аще же обрящет рука пришелца или приселника иже у тебе, и обнищав брат твой продастся к пришелцу или приселнику иже у тебе, или родившемуся от рода пришелча,
48 по продании ему, искуп да будет ему, един от братий его да искупит его:
49 брат отца его, или сын брата отца его, да искупит его, или от свойственных плоти племене его искупит его: аще же возможет рука его, искупит себе,
50 да сочтется с притяжавшим его, от лета в неже продася ему даже до лета оставления, и будет сребро продания его аки день наемника: от лета до лета да будет с ним.
51 Аще же кому множае лет будет, против тех отдаст искуп свой, от сребра продания своего.
52 Аще же мало останется от лет до лета оставления, и да сочтет ему по летом его, и отдаст искуп его аки наемник:
53 от года до года да будет с ним: да не отяготиши его трудом пред тобою.
54 Аше же не искупится по сим, да изыдет в лето оставления сам и дети его с ним:
55 яко Мои сынове Израилевы раби суть, отроцы Мои сии суть, ихже изведох из земли Египетския: Аз Господь Бог ваш.

26

1 Не сотворите себе (образов) рукотвореных, ниже изваяных, ниже столпа поставите себе, ниже камене поставите в земли вашей во знамение, ко еже покланятися ему: Аз есмь Господь Бог ваш.
2 Субботы Моя сохраните, и от святых Моих убойтеся: Аз есмь Господь.
3 Аще в повелениих Моих ходите, и заповеди Моя сохранитеи сотворите я:
4 и дам дождь вам во время свое, и земля даст плоды своя, и древеса селная отдадят плод свой:
5 и постигнет вам млачение (жит) обрание вина, и обрание вина постигнет сеятву, и снесте хлеб ваш в сытость, и вселитеся с твердостию на земли вашей, и рать не пройдет сквозе землю вашу:
6 и дам мир в земли вашей, и уснете, и не будет устрашаяй вас: и погублю звери лютыя от земли вашея:
7 и рать сквозе землю вашу не пройдет, и поженете враги вашя, и падут пред вами убиением:
8 и поженут от вас пять сто, и сто вас поженет тмы, и падут врази ваши пред вами мечем:
9 и призрю на вас и благословлю вас, и возращу вас и умножу вас, и поставлю завет Мой с вами:
10 и снесте ветхая и ветхая ветхих, и ветхая от лица новых изнесете:
11 и поставлю завет Мой в вас, и не возгнушается душа Моя вами:
12 и похожду в вас, и буду вам Бог, и вы будете Ми людие:
13 Аз есмь Господь Бог ваш, изведый вас из земли Египетския, сущым вам рабом: и сокруших узы ярма вашего, и изведох вас со дерзновением.
14 Аше же не послушаете Мене, ниже сотворите повелений Моих сих,
15 но ни покоритеся им, и о судбах Моих вознегодует душа ваша, яко не творити вам всех заповедий Моих, яко разорити завет Мой,
16 и Аз сотворю сице вам, и наведу на вас скудость и красту, и желтяницу вреждающую очи ваша и душы вашя истаевающую: и посеете вотще семена ваша, и поядят я супостаты вашя:
17 и утвержу лице Мое на вас, и падете пред враги вашими, и поженут вы ненавидящии вас, и побегнете ни комуже гонящу вас.
18 И аще до сего не послушаете Мене, и приложу наказати вы язвами седмижды за грехи вашя:
19 и сокрушу досаждение гордыни вашея, и положу небо вам аки железно, и землю вашу аки медяну:
20 и будет вотще крепость ваша, и не даст земля ваша семене своего, и древа села вашего не дадут плода своего.
21 И аще по сих пойдете страною и не восхощете послушати Мене, приложу вам язв седмь по грехом вашым,
22 и послю на вы звери лютыя земныя, и изядят вы и потребят скоты вашя, и умалены сотворю вы, и пусты будут путие ваши.
23 И аще сими не накажетеся, но пойдете ко Мне страною,
24 пойду и Аз с вами в ярости страною, и поражу вы и аз седмижды грех ради ваших,
25 и наведу на вы мечь мстяй месть завета, и вбегнете в грады вашя: и послю на вы смерть, и предани будете в руце враг ваших:
26 внегда скорбети вам скудостию хлебов, и испекут десять жен хлебы вашя в пещи единей, и отдадят хлебы вашя весом, и ясти будете, и не насытитеся.
27 Аще же в сих не послушаете Мене и пойдете ко Мне страною,
28 и Аз пойду с вами в ярости страною, и накажу вы аз седмижды по грехом вашым:
29 и ясти будете плоти сынов ваших, и плоти дщерей ваших ясти имате,
30 и сотворю пустая капища ваша и потреблю древяная рукотворения ваша, и положу трупы вашя на трупех кумир ваших, и возненавидит вас душа Моя:
31 и сотворю грады вашя пусты, и опустошу святая ваша, и не обоняю вони жертв ваших:
32 и сотворю пусту аз землю вашу, и удивятся о ней врази ваши, живущии на ней:
33 и разсыплю вы в языки, и потребит вы находяй мечь, и будет земля ваша пуста, и грады ваши будут пусты.
34 Тогда возблаговолит земля субботы своя, во вся дни запустения своего, и вы будете в земли враг ваших: тогда воспразднует земля и возблаговолит субботы своя:
35 во вся дни опустения своего воспразднует, яже не празднова в субботах ваших, егда живясте на ней.
36 И оставльшымся от вас вложу страх в сердца их в земли враг их, и поженет их глас листа летяща, и побегнут яко бежащии от рати, и падут ни кимже гоними.
37 И презрит брат брата аки на рати, ни кому нападающу, и не возможете противустати врагом вашым:
38 и погибнете в языцех, и потребит вас земля враг ваших.
39 И оставльшиися от вас истлеют за грехи своя и за грехи отец своих, в земли враг своих истают,
40 и исповедят грехи своя и грехи отец своих, яко преступиша и презреша Мя, и яко ходиша предо Мною страною:
41 и Аз пойду с ними в ярости страною и погублю их в земли врагов их: тогда усрамится сердце их необрезаное и тогда познают грехи своя::
42 и помяну завет Иаковль и завет Исааков, и завет Авраамль помяну,
43 и землю помяну, и земля останется от них. Тогда приимет земля субботы своя, внегда опустети ей их ради: и они приимут своя беззакония, ихже ради презреша судбы Моя, и о повелениих Моих вознегодова душа их:
44 обаче сущым им в земли врагов своих, не презрех их, ниже вознегодовах о них, яко потребити я и разорити завет Мой иже к ним: Аз бо есмь Господь Бог их.
45 И помяну завет их первый, егда изведох их из земли Египетския, из дому работы пред языки, еже быти Мне Богу их: Аз есмь Господь.
46 Сия судбы Моя и повеления Моя, и закон, егоже даде Господь между Собою и между сыны Израилевы, на горе Синайстей, рукою Моисеовою.

27

1 И рече Господь к Моисею, глаголя:
2 глаголи сыном Израилевым и речеши к ним, глаголя: человек, иже аще обещает обет, яко цену души своея Господу,
3 да будет цена мужеска полу от двадесяти лет до шестидесяти лет, да будет цена его пятьдесят дидрахм сребра весом святым,
4 женска же полу да будет цена тридесять дидрахм:
5 аще же от пяти лет до двадесяти лет, да будет цена мужеску полу двадесять дидрахм, женску же полу десять дидрахм:
6 от месяца же единаго до пяти лет, да будет цена мужеска полу пять дидрахм сребра, женска же полу три дидрахмы сребра:
7 аще же от шестидесяти лет и вышше, аще убо мужеск пол будет, да будет цена его пятьнадесять дидрахм сребра, аще же женск пол, десять дидрахм.
8 Аще же убог будет ценою своею, да станет пред жерцем, и да оценит его жрец: якоже может рука обещавшагося, тако оценит его жрец.
9 Аще же от скотов приносимых от них дар Господу, иже аще даст от сих Господу, будет свято.
10 Да не пременит добра злым, ниже зла добрым: аще же изменяя изменит оный скот скотом, да будет и той и пременение свята.
11 Аще же всяк скот нечист, от нихже не приносится дар Господу, да поставит скота пред жерцем,
12 и оценит его жрец между добрым и между злым: и якоже оценит его жрец, тако да будет.
13 Аще же искупуя искупит его, да приложит пятую часть к цене его.
14 И человек, иже аще освятит дом свой свят Господу, и оценит его жрец между добрым и между злым: якоже оценит его жрец, тако да станет.
15 Аще же освятивый его искупит дом свой, да приложит к сему пятую часть сребра цены его, и будет ему.
16 Аще же от нив одержания своего освятит человек Господу, и да будет цена его по сеянию его, за спуд ячменя пятьдесят дидрахм сребра.
17 Аще же от лета оставления освятит ниву свою, по цене ея да станет.
18 Аще же напоследок по оставлении освятит ниву свою, да причтет ему сребро жрец к летом оставшымся даже до лета оставления, и отимется от цены его
19 аще же искупит ниву освятивый ю, да приложит пятую часть сребра к цене ея, и да будет ему.
20 Аще же не искупит нивы, и отдаст ниву человеку иному, не ктому да искупит ю:
21 но да будет нива минувшу лету оставления, свята хвална Господу, якоже земля отлученая: жерцу да будет во одержание его.
22 Аще же от нивы, юже стяжа, яже несть от села одержания его, освятит Господу,
23 да сочтет ему жрец останок цены от лета оставления, и да отдаст цену в той день святу Господу:
24 и в лето оставления да отдастся нива человеку, от негоже притяжа ю, егоже бе одержание земли.
25 И всяка цена да будет весами святыми, двадесять пенязей будет дидрахма.
26 И всяк первенец, иже аще родится в скоте твоем, да будет Господу, и да не освятит его никтоже: аще телец, аше овча, Господу есть.
27 Аще же от четвероножных нечистых, да пременит по цене его, и да приложит пятую часть его к сему, и да будет ему: аще же не искупится, да продастся по цене его.
28 Всяк же обет, егоже аше обещает человек Господу от всех, елика ему суть, от человека даже до скота, и от нив одержания его, не продастся, ниже искупится всякий обет свят святых будет Господу.
29 И всяк обет, иже аще обещан будет от человек, не искупится, но смертию да умертвится.
30 Всяка десятина земли, от семене земнаго и от плода древянаго Господу есть, свято Господу.
31 Аще же искупуя искупит человек десятину свою, пятую часть его да приложит к нему, и да будет ему.
32 И всяка десятина волов и овец, и всяко, еже аще приидет в число под жезл десятое, будет свято Господу.
33 Не премениши добраго злым, ниже добрым злаго: аще же пременяя премениши е, то и пременение его будет свято, да не искупится,
34 сия суть заповеди, яже заповеда Господь Моисею к сыном Израилевым на горе Синайстей.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/lev.html ; быстрая - http://rusbible.ru/s Лев (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Евангелие от Луки

Евангелие от Луки

Славянский текст

1

1 Понеже убо мнози начаша чинити повесть о извествованных в нас вещех,
2 якоже предаша нам, иже исперва самовидцы и слуги бывшии Словесе:
3 изволися и мне последовавшу выше вся испытно, поряду писати тебе, державный Феофиле,
4 да разумееши, о нихже научился еси словесех утверждение.
5 Бысть во дни Ирода царя Иудейска, иерей некий, именем Захариа, от дневныя чреды Авиани: и жена его от дщерей Аароновех, и имя ей Елисаветь.
6 Беста же праведна оба пред Богом, ходяща во всех заповедех и оправданиих Господних безпорочна.
7 И не бе има чада, понеже Елисаветь бе неплоды, и оба заматоревша во днех своих беста.
8 Бысть же служащу ему в чину чреды своея пред Богом,
9 по обычаю священничества ключися ему покадити вшедшу в церковь Господню:
10 и все множество людий бе молитву дея вне, в год фимиама:
11 явися же ему Ангел Господень, стоя о десную олтаря кадилнаго:
12 и смутися Захариа видев, и страх нападе нань.
13 Рече же к нему Ангел: не бойся, Захарие: зане услышана бысть молитва твоя, и жена твоя Елисаветь родит сына тебе, и наречеши имя ему Иоанн:
14 и будет тебе радость и веселие, и мнози о рождестве его возрадуются:
15 будет бо велий пред Господем: и вина и сикера не имать пити, и Духа Святаго исполнится еще из чрева матере своея:
16 и многих от сынов Израилевых обратит ко Господу Богу их:
17 и той предидет пред Ним духом и силою Илииною, обратити сердца отцем на чада, и противныя в мудрости праведных, уготовати Господеви люди совершены.
18 И рече Захариа ко Ангелу: по чесому разумею сие? Аз бо есмь стар, и жена моя заматоревши во днех своих.
19 И отвещав Ангел рече ему: аз есмь Гавриил предстояй пред Богом, и послан есмь глаголати к тебе и благовестити тебе сия:
20 и се, будеши молчя и не могий проглаголати, до негоже дне будут сия: зане не веровал еси словесем моим, яже сбудутся во время свое.
21 И беша людие ждуще Захарию: и чудяхуся коснящу ему в церкви.
22 Изшед же не можаше глаголати к ним: и разумеша, яко видение виде в церкви: и той бе помавая им, и пребываше нем.
23 И бысть яко исполнишася дние службы его, иде в дом свой.
24 По сих же днех зачат Елисаветь жена его, и таяшеся месяц пять, глаголющи:
25 яко тако мне сотвори Господь во дни, в няже призре отяти поношение мое в человецех.
26 В месяц же шестый послан бысть Ангел Гавриил от Бога во град Галилейский, емуже имя Назарет,
27 к Деве обрученней мужеви, емуже имя Иосиф, от дому Давидова: и имя Деве Мариамь.
28 И вшед к Ней Ангел рече: радуйся, Благодатная: Господь с Тобою: благословена Ты в женах.
29 Она же видевши смутися о словеси его и помышляше, каково будет целование сие.
30 И рече Ангел Ей: не бойся, Мариамь: обрела бо еси благодать у Бога.
31 И се зачнеши во чреве, и родиши Сына, и наречеши имя Ему Иисус:
32 Сей будет велий, и Сын Вышняго наречется: и даст Ему Господь Бог престол Давида отца Его:
33 и воцарится в дому Иаковли во веки, и Царствию Его не будет конца.
34 Рече же Мариамь ко Ангелу: како будет сие, идеже мужа не знаю?
35 И отвещав Ангел рече Ей: Дух Святый найдет на Тя, и сила Вышняго осенит Тя: темже и раждаемое Свято наречется Сын Божий:
36 и се, Елисаветь южика Твоя, и та зачат сына в старости своей: и сей месяц шестый есть ей нарицаемей неплоды:
37 яко не изнеможет у Бога всяк глаголгол.
38 Рече же Мариамь: се, Раба Господня: буди Мне по глаголу твоему. И отиде от Нея Ангел.
39 Воставши же Мариамь во дни тыя, иде в горняя со тщанием, во град Иудов:
40 и вниде в дом Захариин и целова Елисаветь.
41 И бысть яко услыша Елисаветь целование Мариино, взыграся младенец во чреве ея: и исполнися Духа Свята Елисаветь,
42 и возопи гласом велиим, и рече: благословена Ты в женах, и благословен плод чрева Твоего:
43 и откуду мне сие, да приидет Мати Господа моего ко мне?
44 Се бо, яко бысть глас целования Твоего во ушию моею, взыграся младенец радощами во чреве моем:
45 и блаженна Веровавшая, яко будет совершение глаголголанным Ей от Господа.
46 И рече Мариамь: величит душа Моя Господа,
47 и возрадовася дух Мой о Бозе Спасе Моем:
48 яко призре на смирение Рабы Своея: се бо, отныне ублажат Мя вси роди:
49 яко сотвори Мне величие Сильный, и свято имя Его:
50 и милость Его в роды родов боящымся Его:
51 сотвори державу мышцею Своею: расточи гордыя мыслию сердца их?
52 Низложи сильныя со престол, и вознесе смиренныя:
53 алчущыя исполни благ и богатящыяся отпусти тщы:
54 восприят Израиля отрока Своего, помянути милости,
55 якоже глагола ко отцем нашым, Аврааму и семени его до века.
56 Пребысть же Мариамь с нею яко три месяцы и возвратися в дом свой.
57 Елисавети же исполнися время родити ей, и роди сына.
58 И слышаша окрест живущии и ужики ея, яко возвеличил есть Господь милость Свою с нею: и радовахуся с нею.
59 И бысть во осмый день, приидоша обрезати отроча, и нарицаху е именем отца его, Захарию.
60 И отвещавши мати его рече: ни, но да наречется Иоанн.
61 И реша к ней, яко никтоже есть в родстве твоем, иже нарицается именем тем.
62 И помаваху отцу его, еже како бы хотел нарещи е.
63 И испрошь дщицу, написа, глаголя: Иоанн будет имя ему. И чудяхуся вси.
64 Отверзошася же уста его абие и язык его, и глаголаше благословя Бога.
65 И бысть на всех страх живущих окрест их: и во всей стране Иудейстей поведаеми бяху вси глаголи сии.
66 И положиша вси слышавшии в сердцы своем, глаголюще: что убо отроча сие будет? И рука Господня бе с ним.
67 И Захариа отец его исполнися Духа Свята, и пророчествова, глаголя:
68 благословен Господь Бог Израилев, яко посети и сотвори избавление людем Своим:
69 и воздвиже рог спасения нам, в дому Давида отрока Своего:
70 якоже глагола усты святых сущих от века пророк Его,
71 спасение от враг наших и из руки всех ненавидящих нас:
72 сотворити милость со отцы нашими и помянути завет святый Свой,
73 клятву, еюже клятся ко Аврааму отцу нашему, дати нам,
74 без страха, из руки враг наших избавльшымся,
75 служити Ему преподобием и правдою пред Ним вся дни живота нашего.
76 И ты, отроча, пророк Вышняго наречешися: предидеши бо пред лицем Господним, уготовати пути Его,
77 дати разум спасения людем Его, во оставление грех их,
78 милосердия ради милости Бога нашего, в нихже посетил есть нас Восток свыше,
79 просветити во тме и сени смертней седящыя, направити ноги нашя на путь мирен.
80 Отроча же растяше и крепляшеся духом: и бе в пустынех до дне явления своего ко Израилю.

2

1 Бысть же во дни тыя, изыде повеление от кесаря Августа написати всю вселенную.
2 Сие написание первое бысть владящу Сириею Киринию.
3 И идяху вси написатися, кождо во свой град.
4 Взыде же и Иосиф от Галилеи, из града Назарета, во Иудею, во град Давидов, иже нарицается Вифлеем, зане быти ему от дому и отечества Давидова,
5 написатися с Мариею обрученою ему женою, сущею непраздною.
6 Бысть же, егда быста тамо, исполнишася дние родити Ей:
7 и роди Сына своего Первенца, и повит Его, и положи Его в яслех: зане не бе им места во обители.
8 И пастырие беху в тойже стране, бдяще и стрегуще стражу нощную о стаде своем.
9 И се, Ангел Господень ста в них, и слава Господня осия их: и убояшася страхом велиим.
10 И рече им Ангел: не бойтеся: се бо, благовествую вам радость велию, яже будет всем людем:
11 яко родися вам днесь Спас, Иже есть Христос Господь, во граде Давидове:
12 и се вам знамение: обрящете Младенца повита, лежаща в яслех.
13 И внезапу бысть со Ангелом множество вой небесных, хвалящих Бога и глаголющих:
14 слава в вышних Богу, и на земли мир, во человецех благоволение.
15 И бысть, яко отидоша от них на небо Ангели, и человецы пастырие реша друг ко другу: прейдем до Вифлеема и видим глаголгол сей бывший, егоже Господь сказа нам.
16 И приидоша поспешшеся, и обретоша Мариамь же и Иосифа, и Младенца лежаща во яслех.
17 Видевше же сказаша о глаголголе глаголголаннем им о Отрочати Сем.
18 И вси слышавшии дивишася о глаголанных от пастырей к ним.
19 Мариамь же соблюдаше вся глаголы сия, слагающи в сердцы Своем.
20 И возвратишася пастырие, славяще и хваляще Бога о всех, яже слышаша и видеша, якоже глаголано бысть к ним.
21 И егда исполнишася осмь дний, да обрежут Его, и нарекоша имя Ему Иисус, нареченное Ангелом прежде даже не зачатся во чреве.
22 И егда исполнишася дние очищения ею, по закону Моисеову, вознесоста Его во Иерусалим, поставити Его пред Господем,
23 якоже есть писано в законе Господни: яко всяк младенец мужеска полу, разверзая ложесна, свято Господеви наречется:
24 и еже дати жертву, по реченному в законе Господни, два горличища или два птенца голубина.
25 И се, бе человек во Иерусалиме, емуже имя Симеон. И человек сей праведен и благочестив, чая утехи Израилевы: и Дух бе Свят в нем.
26 И бе ему обещанно Духом Святым, не видети смерти, прежде даже не видит Христа Господня.
27 И прииде Духом в церковь. И егда введоста родителя Отроча Иисуса, сотворити има по обычаю законному о Нем,
28 и той приемь Его на руку своею, и благослови Бога, и рече:
29 ныне отпущаеши раба Твоего, Владыко, по глаголголу Твоему, с миром:
30 яко видесте очи мои спасение Твое,
31 еже еси уготовал пред лицем всех людий:
32 свет во откровение языком, и славу людий Твоих Израиля.
33 И бе Иосиф и Мати Его чудящася о глаголемых о Нем.
34 И благослови я Симеон, и рече к Марии Матери Его: се, лежит Сей на падение и на востание многим во Израили, и в знамение пререкаемо:
35 и Тебе же Самой душу пройдет оружие: яко да открыются от многих сердец помышления.
36 И бе Анна пророчица, дщи Фануилева, от колена Асирова: сия заматоревши во днех мнозех, живши с мужем седмь лет от девства своего:
37 и та вдова яко лет осмьдесят и четыре, яже не отхождаше от церкве, постом и молитвами служащи день и нощь.
38 И та в той час приставши исповедашеся Господеви и глаголаше о Нем всем чающым избавления во Иерусалиме.
39 И яко скончашася вся по закону Господню, возвратишася в Галилею, во град свой Назарет.
40 Отроча же растяше и крепляшеся духом, исполняяся премудрости: и благодать Божия бе на Нем.
41 И хождаста родителя Его на всяко лето во Иерусалим в праздник Пасхи.
42 И егда бысть двоюнадесяти лету, восходящым им во Иерусалим по обычаю праздника,
43 и скончавшым дни, и возвращающимася има, оста Отрок Иисус во Иерусалиме: и не разуме Иосиф и Мати Его:
44 мневша же Его в дружине суща, преидоста дне путь, и искаста Его во сродницех и в знаемых:
45 и не обретша Его, возвратистася во Иерусалим, взыскающа Его.
46 И бысть по триех днех, обретоста Его в церкви, седящаго посреде учителей, и послушающаго их, и вопрошающаго их:
47 ужасахуся же вси послушающии Его о разуме и о ответех Его.
48 И видевша Его, дивистася: и к Нему Мати Его рече: Чадо, что сотвори нама тако? Се, отец Твой и Аз боляща искахома Тебе.
49 И рече к нима: что яко искаста Мене? Не веста ли, яко в тех, яже Отца Моего, достоит быти Ми?
50 И та не разуместа глаголгола, егоже глагола Има.
51 И сниде с нима и прииде в Назарет: и бе повинуяся има. И Мати Его соблюдаше вся глаголголы сия в сердцы Своем.
52 И Иисус преспеваше премудростию и возрастом и благодатию у Бога и человек.

3

1 В пятое же надесяте лето владычества Тивериа кесаря, обладающу Понтийскому Пилату Иудеею, и четвертовластвующу Галилеею Ироду, Филиппу же брату его четвертовластвующу Итуреею и Трахонитскою страною, и Лисанию Авилиниею четвертовластвующу,
2 при архиереи Анне и Каиафе, бысть глаголгол Божий ко Иоанну Захариину сыну в пустыни.
3 И прииде во всю страну Иорданскую, проповедая крещение покаяния во оставление грехов:
4 якоже есть писано в книзе словес Исаии пророка, глаголюща: глас вопиющаго в пустыни: уготовайте путь Господень: правы творите стези Его:
5 всяка дебрь исполнится, и всяка гора и холм смирится: и будут стропотная в правая, и острии в пути гладки:
6 и узрит всяка плоть спасение Божие.
7 Глаголаше же исходящым народом креститися от него: порождения ехиднова, кто сказа вам бежати от грядущаго гнева?
8 Сотворите убо плоды достойны покаяния: и не начинайте глаголати в себе: отца имамы Авраама: глаголю бо вам, яко может Бог от камения сего воздвигнути чада Аврааму.
9 Уже бо и секира при корени древа лежит: всяко убо древо не творящее плода добра посекается и во огнь вметается.
10 И вопрошаху его народи, глаголюще: что убо сотворим?
11 Отвещав же глагола им: имеяй две ризе, да подаст неимущему: и имеяй брашна, такожде да творит.
12 Приидоша же и мытари креститися от него и реша к нему: учителю, что сотворим?
13 Он же рече к ним: ничтоже более от повеленнаго вам творите.
14 Вопрошаху же его и воини, глаголюще: и мы что сотворим? И рече к ним: ни когоже обидите, ни оклеветавайте: и доволни будите оброки вашими.
15 Чающым же людем, и помышляющым всем в сердцах своих о Иоанне, еда той есть Христос,
16 отвещаваше Иоанн всем, глаголя: аз убо водою крещаю вы: грядет же Креплий мене, Емуже несмь достоин отрешити ремень сапогу Его: Той вы крестит Духом Святым и огнем:
17 Емуже лопата в руку Его, и отребит гумно Свое, и соберет пшеницу в житницу Свою, плевы же сожжет огнем негасающим.
18 Многа же убо и ина утешая благовествоваша людем.
19 Ирод же четвертовластник, обличаемь от него о Иродиаде жене брата своего, и о всех, яже сотвори злая Ирод,
20 приложи и сие над всеми, и затвори Иоанна в темнице.
21 Бысть же егда крестишася вси людие, и Иисусу крещашуся и молящуся, отверзеся небо,
22 и сниде Дух Святый телесным образом, яко голубь, Нань: и глас с небесе бысть, глаголя: Ты еси Сын Мой Возлюбленный, о Тебе благоволих.
23 И той бе Иисус яко лет тридесять начиная, сый, яко мнимь, Сын Иосифов, Илиев,
24 Матфатов, Левиин, Мелхиин, Ианнаев, Иосифов,
25 Маттафиев, Амосов, Наумов, Еслимов, Наггеов,
26 Маафов, Маттафиев, Семеиев, Иосифов, Иудин,
27 Иоаннанов, Рисаев, Зоровавелев, Салафиилев, Нириев,
28 Мелхиев, Аддиев, Косамов, Елмодамов, Иров,
29 Иосиев, Елиезеров, Иоримов, Матфатов, Левиин,
30 Симеонов, Иудин, Иосифов, Ионанов, Елиакимов,
31 Мелеаев, Маинанов, Маттафаев, Нафанов, Давидов,
32 Иессеов, Овидов, Воозов, Салмонов, Наассонов,
33 Аминадавов, Арамов, Есромов, Фаресов, Иудин,
34 Иаковль, Исааков, Авраамов, Фарин, Нахоров,
35 Серухов, Рагавов, Фалеков, Еверов, Саланов,
36 Каинанов, Арфаксадов, Симов, Ноев, Ламехов,
37 Мафусалев, Енохов, Иаредов, Малелеилов, Каинанов,
38 Еносов, Сифов, Адамов, Божий.

4

1 Иисус же исполнь Духа Свята возвратися от Иордана: и ведяшеся Духом в пустыню,
2 дний четыридесять искушаемь от диавола: и не яст ничесоже во дни тыя: и скончавшымся им, последи взалка.
3 И рече Ему диавол: аще Сын еси Божий, рцы каменеви сему, да будет хлеб.
4 И отвеща Иисус к нему, глаголя: писано есть, яко не о хлебе единем жив будет человек, но о всяцем глаголголе Божии.
5 И возвед Его диавол на гору высоку, показа Ему вся царствия вселенныя в часе временне,
6 и рече Ему диавол: Тебе дам власть сию всю и славу их: яко мне предана есть, и, емуже аще хощу, дам ю:
7 Ты убо аще поклонишися предо мною, будут Тебе вся.
8 И отвещав рече ему Иисус: иди за Мною, сатано: писано есть: поклонишися Господу Богу твоему, и Тому единому послужиши.
9 И веде Его во Иерусалим, и постави Его на криле церковнем, и рече Ему: аще Сын еси Божий, верзися отсюду долу:
10 писано бо есть, яко Ангелом Своим заповесть о Тебе сохранити Тя:
11 и на руках возмут Тя, да не когда преткнеши о камень ногу Твою.
12 И отвещав рече ему Иисус, яко речено есть: не искусиши Господа Бога твоего.
13 И скончав все искушение диавол, отиде от Него до времене.
14 И возвратися Иисус в силе духовней в Галилею: и весть изыде по всей стране о Нем.
15 И той учаше на сонмищих их, славимь всеми.
16 И прииде в Назарет, идеже бе воспитан. И вниде, по обычаю Своему, в день субботный в сонмище, и воста чести.
17 И даша Ему книгу Исаии пророка: и разгнув книгу, обрете место, идеже бе написано:
18 Дух Господень на Мне: Егоже ради помаза Мя благовестити нищым, посла Мя изцелити сокрушенныя сердцем, проповедати плененным отпущение и слепым прозрение, отпустити сокрушенныя во отраду,
19 проповедати лето Господне приятно.
20 И согнув книгу, отдав слузе, седе: и всем в сонмищи очи беху зряще Нань.
21 И начат глаголати к ним, яко днесь сбыстся писание сие во ушию вашею.
22 И вси свидетелствоваху Ему, и дивляхуся о словесех благодати, исходящих из уст Его, и глаголаху: не Сей ли есть сын Иосифов?
23 И рече к ним: всяко речете Ми притчу сию: врачу, изцелися Сам: елика слышахом бывшая в Капернауме, сотвори и зде во отечествии Своем.
24 Рече же: аминь глаголю вам, яко ни который пророк приятен есть во отечествии своем:
25 поистинне же глаголю вам: многи вдовицы беша во дни Илиины во Израили, егда заключися небо три лета и месяц шесть, яко бысть глад велик по всей земли:
26 и ни ко единей их послан бысть Илиа, токмо в Сарепту Сидонскую к жене вдовице:
27 и мнози прокажени беху при Елиссеи пророце во Израили: и ни един же от них очистися, токмо Нееман Сирианин.
28 И исполнишася вси ярости в сонмищи, слышавшии сия:
29 и воставше изгнаша Его вон из града, и ведоша Его до верху горы, на нейже град их создан бяше, да быша Его низринули:
30 Он же прошед посреде их, идяше.
31 И сниде в Капернаум град Галилейский: и бе учя их в субботы.
32 И ужасахуся о учении Его: яко со властию бе слово Его.
33 И в сонмищи бе человек имый духа беса нечиста, и возопи гласом велиим,
34 глаголя: остави, что нам и Тебе, Иисусе Назарянине? Пришел еси погубити нас: вем Тя, кто еси, Святый Божий.
35 И запрети ему Иисус, глаголя: премолчи и изыди из него. И поверг его бес посреде, изыде из него, никакоже вредив его.
36 И бысть ужас на всех, и стязахуся друг ко другу, глаголюще: что слово сие, яко властию и силою велит нечистым духовом, и исходят?
37 И исхождаше глас о Нем во всяко место страны.
38 Востав же из сонмища, вниде в дом Симонов: теща же Симонова бе одержима огнем велиим: и молиша Его о ней.
39 И став над нею, запрети огню, и остави ю. Абие же воставши служаше им.
40 Заходящу же солнцу, вси, елицы имеяху болящыя недуги различными, привождаху их к Нему: Он же на единаго коегождо их руце возложь, изцеляше их.
41 Исхождаху же и беси от многих, вопиюще и глаголюще, яко Ты еси Христос Сын Божий. И запрещая не даяше им глаголати, яко ведяху Христа Самаго суща.
42 Бывшу же дню, изшед иде в пусто место: и народи искаху Его, и приидоша к Нему, и удержаваху Его, дабы не отшел от них.
43 Он же рече к ним, яко и другим градовом благовестити Ми подобает Царствие Божие: яко на се послан есмь.
44 И бе проповедая на сонмищих галилейских.

5

1 Бысть же належащу Ему народу, да быша слышали слово Божие, и Той бе стоя при езере Геннисаретсте:
2 и виде два корабля стояща при езере: рыбарие же отшедше от нею, измываху мрежи.
3 Влез же в един от кораблю, иже бе Симонов, моли его от земли отступити мало: и сед учаше из корабля народы.
4 Якоже преста глаголя, рече к Симону: поступи во глубину, и вверзите мрежи вашя в ловитву.
5 И отвещав Симон рече Ему: Наставниче, об нощь всю труждшеся, ничесоже яхом: по глаголголу же Твоему ввергу мрежу.
6 И се сотворше, яша множество рыб много: протерзашеся же мрежа их.
7 И помануша причастником, иже беху во друзем корабли, да пришедше помогут им: и приидоша, и исполниша оба корабля, яко погружатися има.
8 Видев же Симон Петр, припаде к коленома Иисусовома, глаголя: изыди от мене, яко муж грешен есмь, Господи.
9 Ужас бо одержаше его и вся сущыя с ним, о ловитве рыб, яже яша:
10 такожде же Иакова и Иоанна сына Зеведеова, яже беста обещника Симонови. И рече к Симону Иисус: не бойся: отселе будеши человеки ловя.
11 И извлекше (оба) корабля на землю, оставльше вся, вслед Его идоша.
12 И бысть егда бе Иисус во единем от градов, и се, муж исполнь прокажения: и видев Иисуса, пад ниц, моляся Ему, глаголя: Господи, аще хощеши, можеши мя очистити.
13 И простер руку, коснуся его, рек: хощу, очистися. И абие проказа отиде от него.
14 И Той заповеда ему ни комуже поведати: но шед покажися иереови, и принеси о очищении твоем, якоже повеле Моисей, во свидетелство им.
15 Прохождаше же паче слово о Нем: и схождахуся народи мнози слышати и целитися от Него от недуг своих.
16 Той же бе отходя в пустыню и моляся.
17 И бысть во един от дний, и Той бе учя: и беху седяще фарисее и законоучителие, иже беху пришли от всякия веси Галилейския и Иудейския и Иерусалимския: и сила Господня бе изцеляющи их:
18 и се, мужие носяще на одре человека, иже бе разслаблен, и искаху внести его и положити пред Ним:
19 и не обретше куде внести его народа ради, взлезше на храм, сквозе скуделы низвесиша его со одром на среду пред Иисуса.
20 И видев веру их, рече ему: человече, оставляюттися греси твои.
21 И начаша помышляти книжницы и фарисее, глаголюще: кто есть сей, иже глаголет хулы? Кто может оставляти грехи, токмо един Бог?
22 Разумев же Иисус помышления их, отвещав рече к ним: что помышляете в сердцах ваших?
23 Что есть удобее рещи: оставляюттися греси твои? Или рещи: востани и ходи?
24 Но да увесте, яко власть имать Сын Человеческий на земли отпущати грехи, рече разслабленному: тебе глаголю: востани, и возми одр твой, и иди в дом твой.
25 И абие востав пред ними, взем, на немже лежаше, иде в дом свой, славя Бога.
26 И ужас прият всех, и славляху Бога: и исполнишася страха, глаголюще, яко видехом преславная днесь.
27 И посем изыде, и узре мытаря именем Левию, седяща на мытнице, и рече ему: иди по Мне.
28 И оставль вся, востав вслед Его иде.
29 И сотвори учреждение велие Левий Ему в дому своем: и бе народ мытарей мног, и инех, иже бяху с ним возлежаще.
30 И роптаху книжницы на Него и фарисее, ко учеником Его глаголюще: почто с мытари и грешники ясте и пиете?
31 И отвещав Иисус рече к ним: не требуют здравии врача, но болящии:
32 не приидох призвати праведных, но грешныя в покаяние.
33 Они же реша к Нему: почто ученицы Иоанновы постятся часто и молитвы творят, такожде и фарисейстии, а Твои ядят и пиют?
34 Он же рече к ним: еда можете сыны брачныя, дондеже жених с ними есть, сотворити поститися?
35 Приидут же дние, егда отят будет от них жених, и тогда постятся в тыя дни.
36 Глаголаше же и притчу к ним, яко никтоже приставления ризы новы приставляет на ризу ветху: аще ли же ни, и новую раздерет, и ветсей не согласует еже от новаго.
37 И никтоже вливает вина нова в мехи ветхи: аще ли же ни, расторгнет новое вино мехи, и само излиется, и меси погибнут:
38 но вино новое в мехи новы вливати: и обоя соблюдутся.
39 И никтоже пив ветхое, абие хощет новаго: глаголет бо: ветхое лучше есть.

6

1 Бысть же в субботу второпервую ити Ему сквозе сеяния: и восторгаху ученицы Его класы, и ядяху, стирающе руками.
2 Нецыи же от фарисей реша им: что творите, егоже не достоит творити в субботы?
3 И отвещав Иисус рече к ним: ни ли сего чли есте, еже сотвори Давид, егда взалкася сам и иже с ним бяху?
4 Како вниде в дом Божий, и хлебы предложения взем, и яде, и даде и сущым с ним, ихже не достояше ясти, токмо единем иереем?
5 И глаголаше им, яко господь есть Сын Человеческий и субботе.
6 Бысть же и в другую субботу внити Ему в сонмище и учити: и бе тамо человек, и рука ему десная бе суха.
7 Назираху же книжницы и фарисее, аще в субботу изцелит, да обрящут речь Нань.
8 Он же ведяше помышления их и рече человеку имущему суху руку: востани и стани посреде. Он же востав ста.
9 Рече же Иисус к ним: вопрошу вы: что достоит в субботы, добро творити, или зло творити? Душу спасти, или погубити? Они же умолчаша.
10 И воззрев на всех их, рече ему: простри руку твою. Он же сотвори тако: и утвердися рука его здрава яко другая.
11 Они же исполнишася безумия и глаголаху друг ко другу, что быша сотворили Иисусови.
12 Бысть же во дни тыя, изыде в гору помолитися: и бе об нощь в молитве Божии.
13 И егда бысть день, призва ученики Своя: и избра от них дванадесяте, ихже и Апостолы нарече:
14 Симона, егоже именова Петра, и Андреа брата его, Иакова и Иоанна, Филиппа и Варфоломеа,
15 Матфеа и Фому, Иакова Алфеева и Симона нарицаемаго Зилота,
16 Иуду Иаковля, и Иуду Искариотскаго, иже и бысть предатель.
17 Изшед с ними, ста на месте равне: и народ ученик Его, и множество много людий от всея Иудеи и Иерусалима, и помория Тирска и Сидонска,
18 иже приидоша послушати Его и изцелитися от недуг своих, и страждущии от дух нечистых: и изцеляхуся.
19 И весь народ искаше прикасатися Ему: яко сила от Него исхождаше и изцеляше вся.
20 И Той возвед очи Свои на ученики Своя, глаголаше: блажени нищии духом: яко ваше есть Царствие Божие.
21 Блажени, алчущии ныне: яко насытитеся. Блажени, плачущии ныне: яко возсмеетеся.
22 Блажени будете, егда возненавидят вас человецы, и егда разлучат вы и поносят, и пронесут имя ваше яко зло, Сына Человеческаго ради.
23 Возрадуйтеся в той день и взыграйте: се бо, мзда ваша многа на небеси. По сим бо творяху пророком отцы их.
24 Обаче горе вам богатым: яко отстоите утешения вашего.
25 Горе вам, насыщеннии ныне: яко взалчете. Горе вам смеющымся ныне: яко возрыдаете и восплачете.
26 Горе, егда добре рекут вам вси человецы. По сим бо творяху лжепророком отцы их.
27 Но вам глаголю слышащым: любите враги вашя, добро творите ненавидящым вас,
28 благословите кленущыя вы, и молитеся за творящих вам обиду.
29 Биющему тя в ланиту, подаждь и другую: и от взимающаго ти ризу, и срачицу не возбрани.
30 Всякому же просящему у тебе дай: и от взимающаго твоя не истязуй.
31 И якоже хощете да творят вам человецы, и вы творите им такожде.
32 И аще любите любящыя вы, кая вам благодать есть? Ибо и грешницы любящыя их любят.
33 И аще благотворите благотворящым вам, кая вам благодать есть? Ибо и грешницы тожде творят.
34 И аще взаим даете, от нихже чаете восприяти, кая вам благодать есть, ибо и грешницы грешником взаим давают, да восприимут равная.
35 Обаче любите враги вашя, и благотворите, и взаим дайте, ничесоже чающе: и будет мзда ваша многа, и будете сынове Вышняго: яко Той благ есть на безблагодатныя и злыя.
36 Будите убо милосерди, якоже и Отец ваш милосерд есть.
37 И не судите, и не судят вам: (и) не осуждайте, да не осуждени будете: отпущайте, и отпустят вам:
38 дайте, и дастся вам: меру добру, наткану и потрясну и преливающуся дадят на лоно ваше: тою бо мерою, еюже мерите, возмерится вам.
39 Рече же притчу им: еда может слепец слепца водити? Не оба ли в яму впадетася?
40 Несть ученик над учителя своего: совершен же всяк будет, якоже и учитель его.
41 Что же видиши сучец, иже есть во очеси брата твоего, бервна же, еже есть во очеси твоем, не чуеши?
42 Или како можеши рещи брату твоему: брате, остави, да изму сучец, иже есть во очеси твоем, сам сущаго во очеси твоем бервна не видя? Лицемере, изми первее бервно из очесе твоего, и тогда прозриши изяти сучец из очесе брата твоего.
43 Несть бо древо добро, творя плода зла: ниже древо зло, творя плода добра.
44 Всяко бо древо от плода своего познается: не от терния бо чешут смоквы, ни от купины емлют гроздия.
45 Благий человек от благаго сокровища сердца своего износит благое: и злый человек от злаго сокровища сердца своего износит злое: от избытка бо сердца глаголют уста его.
46 Что же Мя зовете: Господи, Господи, и не творите, яже глаголю?
47 Всяк грядый ко Мне и слышай словеса Моя и творя я, скажу вам, кому есть подобен:
48 подобен есть человеку зиждущу храмину, иже ископа и углуби, и положи основание на камени: наводнению же бывшу, припаде река ко храмине той, и не може поколебати ея: основана бо бе на камени.
49 Слышавый же и не сотворивый подобен есть человеку создавшему храмину на земли без основания: к нейже припаде река, и абие падеся, и бысть разрушение храмины тоя велие.

7

1 Егда же сконча вся глаголголы Своя в слухи людем, вниде в Капернаум.
2 Сотнику же некоему раб боля зле, хотяше умрети, иже бе ему честен.
3 Слышав же о Иисусе, посла к Нему старцы Иудейския, моля Его, яко да пришед спасет раба его.
4 Они же пришедше ко Иисусови, моляху Его тощно, глаголюще, яко достоин есть, емуже даси сие:
5 любит бо язык наш, и сонмище той созда нам.
6 Иисус же идяше с ними. И уже Ему не далече сущу от храмины, посла к Нему сотник други, глаголя Ему: Господи, не движися: несмь бо достоин, да под кров мой внидеши:
7 темже ни себе достойна сотворих приити к Тебе: но рцы слово, и изцелеет отрок мой:
8 ибо и аз человек есмь под владыкою учинен, имея под собою воины: и глаголю сему: иди, и идет: и другому: прииди, и приидет: и рабу моему: сотвори сие, и сотворит.
9 Слышав же сия Иисус, чудися ему, и обращься идущему по Нем народу рече: глаголю вам, ни во Израили толики веры обретох.
10 И возвращшеся посланнии обретоша болящаго раба изцелевша.
11 И бысть посем, идяше во град, нарицаемый Наин: и с Ним идяху ученицы Его мнози и народ мног.
12 Якоже приближися ко вратом града, и се изношаху умерша, сына единородна матери своей, и та бе вдова: и народ от града мног с нею.
13 И видев ю Господь, милосердова о ней, и рече ей: не плачи.
14 И приступль коснуся во одр: носящии же сташа: и рече: юноше, тебе глаголю, востани.
15 И седе мертвый, и начат глаголати: и даде его матери его.
16 Прият же страх всех, и славляху Бога, глаголюще: яко пророк велий воста в нас, и яко посети Бог людий Своих.
17 И изыде слово сие по всей Иудеи о Нем, и по всей стране.
18 И возвестиша Иоанну ученицы его о всех сих.
19 И призвав два некая от ученик своих Иоанн, посла ко Иисусу, глаголя: Ты ли еси Грядый, или иного чаем?
20 Пришедша же к Нему мужа, реста: Иоанн Креститель посла нас к Тебе, глаголя: Ты ли еси Грядый, или иного чаем,
21 в Той же час изцели многи от недуг и ран и дух злых и многим слепым дарова прозрение.
22 И отвещав Иисус рече има: шедша возвестита Иоанну, яже видеста и слышаста: яко слепии прозирают, хромии ходят, прокаженнии очищаются, глусии слышат, мертвии востают, нищии благовествуют:
23 и блажен есть, иже аще не соблазнится о Мне.
24 Отшедшема же ученикома Иоанновома, начат глаголати к народом о Иоанне: чесо изыдосте в пустыню видети, трость ли ветром колеблему?
25 Но чесо изыдосте видети? Человека ли в мягки ризы одеяна? Се, иже во одежди славней и пищи сущии, во царствии суть.
26 Но чесо изыдосте видети? Пророка ли? Ей, глаголю вам, и лишше пророка.
27 Сей (бо) есть, о немже писано есть: се, Аз послю Ангела Моего пред лицем Твоим, иже устроит путь Твой пред Тобою.
28 Глаголю бо вам: болий в рожденных женами пророка Иоанна Крестителя никтоже есть: мний же во Царствии Божии болий его есть.
29 И вси людие слышавше и мытарие оправдиша Бога, крещшеся крещением Иоанновым:
30 фарисее же и законницы совет Божий отвергоша о себе, не крещшеся от него.
31 Рече же Господь: кому убо уподоблю человеки рода сего, и кому суть подобни?
32 Подобни суть отрочищем седящым на торжищих, и приглашающым друг друга, и глаголющым: пискахом вам, и не плясасте: рыдахом вам, и не плакасте.
33 Прииде бо Иоанн Креститель ни хлеба ядый, ни вина пия, и глаголете: беса имать.
34 Прииде Сын Человеческий ядый и пия, и глаголете: сей человек ядца и винопийца, друг мытарем и грешником.
35 И оправдися премудрость от чад своих всех.
36 Моляше же Его некий от фарисей, дабы ял с ним: и вшед в дом фарисеов, возлеже.
37 И се, жена во граде, яже бе грешница, и уведевши, яко возлежит во храмине фарисеове, принесши алавастр мира,
38 и ставши при ногу Его созади, плачущися, начат умывати нозе Его слезами, и власы главы своея отираше, и облобызаше нозе Его, и мазаше миром.
39 Видев же фарисей воззвавый Его, рече в себе, глаголя: Сей аще бы был пророк, ведел бы, кто и какова жена прикасается Ему: яко грешница есть.
40 И отвещав Иисус рече к нему: Симоне, имам ти нечто рещи. Он же рече: Учителю, рцы.
41 Иисус же рече: два должника беста заимодавцу некоему: един бе должен пятиюсот динарий, другий же пятиюдесят:
42 не имущема же има воздати, обема отда. Который убо ею, рцы, паче возлюбит его?
43 Отвещав же Симон рече: мню, яко емуже вящше отда. Он же рече ему: право судил еси.
44 И обращься к жене, Симонови рече: видиши ли сию жену? Внидох в дом твой, воды на нозе Мои не дал еси: сия же слезами облия Ми нозе и власы главы своея отре.
45 Лобзания Ми не дал еси: сия же, отнелиже внидох, не преста облобызающи Ми нозе.
46 Маслом главы Моея не помазал еси: сия же миром помаза Ми нозе.
47 Егоже ради, глаголю ти, отпущаются греси ея мнози, яко возлюби много: а емуже мало оставляется, менше любит.
48 Рече же ей: отпущаются тебе греси.
49 И начаша возлежащии с Ним глаголати в себе: кто Сей есть, иже и грехи отпущает?
50 Рече же к жене: вера твоя спасе тя: иди в мире.

8

1 И бысть посем, и Той прохождаше сквозе грады и веси, проповедуя и благовествуя Царствие Божие: и обанадесяте с Ним,
2 и жены некия, яже бяху изцелены от духов злых и недуг: Мариа нарицаемая Магдалина, из неяже бесов седмь изыде,
3 и Иоанна жена Хузаня, приставника Иродова, и Сусанна, и ины многи, яже служаху Ему от имений своих.
4 Разумевающу же народу многу, и от всех градов грядущым к Нему, рече притчу:
5 изыде сеяй сеяти семене своего: и егда сеяше, ово паде при пути, и попрано бысть, и птицы небесныя позобаша е:
6 а другое паде на камени, и прозяб усше, зане не имеяше влаги:
7 и другое паде посреде терния, и возрасте терние, и подави е:
8 другое же паде на земли блазе, и прозяб сотвори плод сторицею. Сия глаголя, возгласи: имеяй ушы слышати, да слышит.
9 Вопрошаху же Его ученицы Его, глаголюще: что есть притча сия?
10 Он же рече: вам есть дано ведати тайны Царствия Божия, прочым же в притчах, да видяще не видят и слышаще не разумеют.
11 Есть же сия притча: семя есть слово Божие:
12 а иже при пути, суть слышащии, потом (же) приходит диавол и вземлет слово от сердца их, да не веровавше спасутся:
13 а иже на камени, иже егда услышат, с радостию приемлют слово: и сии корене не имут, иже во время веруют, и во время напасти отпадают:
14 а еже в тернии падшее, сии суть слышавшии, и от печали и богатства и сластьми житейскими ходяще подавляются, и не совершают плода:
15 а иже на добрей земли, сии суть, иже добрым сердцем и благим слышавше слово, держат и плод творят в терпении. Сия глаголя, возгласи: имеяй ушы слышати, да слышит.
16 Никтоже (убо) светилника вжег, покрывает его сосудом, или под одр подлагает: но на свещник возлагает, да входящии видят свет.
17 Несть бо тайно, еже не явлено будет: ниже утаено, еже не познается и в явление приидет.
18 Блюдитеся убо, како слышите: иже бо имать, дастся ему: и иже аще не имать, и еже мнится имея, возмется от него.
19 Приидоша же к Нему Мати и братия Его, и не можаху беседовати к Нему народа ради.
20 И возвестиша Ему, глаголюще: Мати Твоя и братия Твоя вне стоят, видети Тя хотяще.
21 Он же отвещав рече к ним: мати Моя и братия Моя сии суть, слышащии слово Божие, и творящии е.
22 И бысть во един от дний, Той влезе в корабль и ученицы Его: и рече к ним: прейдем на он пол езера. И поидоша.
23 Идущым же им, успе. И сниде буря ветреная в езеро, и скончавахуся и в беде беху.
24 И приступльше воздвигоша Его, глаголюще: Наставниче, Наставниче, погибаем. Он же востав запрети ветру и волнению водному: и улегоста, и бысть тишина.
25 Рече же им: где есть вера ваша? Убоявшеся же чудишася, глаголюще друг ко другу: кто убо Сей есть, яко и ветром повелевает и воде, и послушают Его?
26 И преидоша во страну Гадаринску, яже есть об он пол Галилеи.
27 Изшедшу же Ему на землю, срете Его муж некий от града, иже имяше бесы от лет многих, и в ризу не облачашеся, и во храме не живяше, но во гробех.
28 Узрев же Иисуса и возопив, припаде к Нему, и гласом велиим рече: что мне и Тебе, Иисусе Сыне Бога Вышняго? Молюся Ти, не мучи мене.
29 Повеле бо духови нечистому изыти от человека: от многих бо лет восхищаше его: и вязаху его узы (железны) и путы, стрегуще его: и растерзая узы, гонимь бываше бесом сквозе пустыни.
30 Вопроси же его Иисус, глаголя: что ти есть имя? Он же рече: легеон: яко беси мнози внидоша в онь.
31 И моляху Его, да не повелит им в бездну ити.
32 Бе же ту стадо свиний много пасомо в горе: и моляху Его, да повелит им в ты внити. И повеле им.
33 Изшедше же беси от человека, внидоша во свиния: и устремися стадо по брегу в езеро, и истопе.
34 Видевше же пасущии бывшее, бежаша, и возвестиша во граде и в селех.
35 Изыдоша же видети бывшее: и приидоша ко Иисусови и обретоша человека седяща, из негоже беси изыдоша, оболчена и смысляща, при ногу Иисусову: и убояшася.
36 Возвестиша же им видевшии, како спасеся бесновавыйся.
37 И моли Его весь народ страны Гадаринския отити от них, яко страхом велиим одержими беху. Он же влез в корабль, возвратися.
38 Моляшеся же Ему муж, из негоже изыдоша беси, дабы с Ним был. Отпусти же его Иисус, глаголя:
39 возвратися в дом твой и поведай, елика ти сотвори Бог. И иде, по всему граду проповедая, елика сотвори ему Иисус.
40 Бысть же егда возвратися Иисус, прият Его народ: беху бо вси чающе Его.
41 И се, прииде муж, емуже имя Иаир, и той князь сонмищу бе: и пад при ногу Иисусову, моляше Его внити в дом свой:
42 яко дщи единородна бе ему, яко лет двоюнадесяте, и та умираше. Егда же идяше, народи угнетаху Его.
43 И жена сущи в точении крове от двоюнадесяте лету, яже врачем издавши все имение, (и) не возможе ни от единаго изцелети:
44 (и) приступльши созади, коснуся края риз Его: и абие ста ток крове ея.
45 И рече Иисус: кто есть коснувыйся Мне? Отметающымся же всем, рече Петр и иже с Ним: Наставниче, народи одержат Тя и гнетут, и глаголеши: кто есть коснувыйся Мне?
46 Иисус же рече: прикоснуся Мне некто: Аз бо чух силу изшедшую из Мене.
47 Видевши же жена, яко не утаися, трепещущи прииде, и падши пред Ним, еяже ради вины прикоснуся Ему, поведа Ему пред всеми людьми, и яко изцеле абие.
48 Он же рече ей: дерзай дщи, вера твоя спасе тя: иди в мире.
49 Еще Ему глаголющу, прииде некий от архисинагога, глаголя ему, яко умре дщи твоя: не движи Учителя.
50 Иисус же слышав отвеща ему, глаголя: не бойся, токмо веруй, и спасена будет.
51 Пришед же в дом, не остави ни единаго внити, токмо Петра и Иоанна и Иакова, и отца отроковицы, и матере.
52 Плакахуся же вси и рыдаху ея. Он же рече: не плачитеся: не умре (бо), но спит.
53 И ругахуся Ему, ведяще, яко умре.
54 Он же изгнав вон всех, и емь за руку ея, возгласи, глаголя: отроковице, востани.
55 И возвратися дух ея, и воскресе абие: и повеле дати ей ясти.
56 И дивистася родителя ея. Он же повеле има ни комуже поведати бывшаго.

9

1 Созвав же обанадесяте, даде им силу и власть на вся бесы, и недуги целити:
2 и посла их проповедати Царствие Божие и изцелити болящыя.
3 И рече к ним: ничесоже возмите на путь: ни жезла, ни пиры, ни хлеба, ни сребра, ни по двема ризама имети:
4 и в оньже дом внидете, ту пребывайте, и оттуду исходите:
5 и елицы аще не приемлют вас, исходяще от града того, и прах от ног ваших оттрясите, во свидетелство на ня.
6 Исходяще же прохождаху сквозе веси, благовествующе и изцеляюще всюду.
7 Слыша же Ирод четвертовластник бывающая от Него вся и недоумевашеся: зане глаголемо бе от неких, яко Иоанн воста от мертвых:
8 от инех же, яко Илиа явися: от других же, яко пророк един от древних воскресе.
9 И рече Ирод: Иоанна аз усекнух: кто же есть Сей, о Немже аз слышу таковая? И искаше видети Его.
10 И возвращшеся Апостоли поведаша Ему, елика сотвориша: и поимь их, отиде един на место пусто града, нарицаемаго Вифсаида.
11 Народи же разумевше, по Нем идоша: и приемь их, глаголаше им о Царствии Божии и требующыя изцеления целяше.
12 День же начат прекланятися. Приступльше же обанадесяте рекоша Ему: отпусти народ, да шедше во окрестныя веси и села витают и обрящут брашно: яко зде в пусте месте есмы.
13 Рече же к ним: дадите им вы ясти. Они же реша: несть у нас вящше, токмо пять хлеб и рыбе две, аще убо не шедше мы купим во вся люди сия брашна.
14 Беху бо мужей яко пять тысящ. Рече же ко учеником Своим: посадите их на купы по пятидесят.
15 И сотвориша тако, и посадиша их вся.
16 Приим же пять хлеб и обе рыбе, воззрев на небо, благослови их, и преломи, и даяше учеником, предложити народу.
17 И ядоша, и насытишася вси: и взяша избывшыя им укрухи кошя дванадесяте.
18 И бысть егда моляшеся един, с Ним беху ученицы: и вопроси их, глаголя: кого Мя глаголют народи быти?
19 Они же отвещавше реша: Иоанна Крестителя: инии же Илию: друзии же, яко пророк некий от древних воскресе.
20 Рече же им: вы же кого Мя глаголете быти? Отвещав же Петр рече: Христа Божия.
21 Он же запрещь им, повеле ни комуже глаголати сего,
22 рек, яко подобает Сыну Человеческому много пострадати, и искушену быти от старец и архиерей и книжник, и убиену быти, и в третий день востати.
23 Глаголаше же ко всем: аще кто хощет по Мне ити, да отвержется себе, и возмет крест свой, и последует Ми.
24 Иже бо аще хощет душу свою спасти, погубит ю: а иже погубит душу свою Мене ради, сей спасет ю.
25 Что бо пользы имать человек, приобрет мир весь, себе же погубив или отщетив?
26 Иже бо аще постыдится Мене и Моих словес, сего Сын Человеческий постыдится, егда приидет во славе Своей и Отчей и святых Ангел.
27 Глаголю же вам воистинну: суть нецыи от зде стоящих, иже не имут вкусити смерти, дондеже видят Царствие Божие.
28 Бысть же по словесех сих яко дний осмь, и поемь Петра и Иоанна и Иакова, взыде на гору помолитися.
29 И бысть егда моляшеся, видение лица Его ино, и одеяние Его бело блистаяся.
30 И се, мужа два с Ним глаголюща, яже беста Моисей и Илиа,
31 явльшася во славе, глаголаста же исход Его, егоже хотяше скончати во Иерусалиме.
32 Петр же и сущии с ним бяху отягчени сном: убуждшеся же видеша славу Его, и оба мужа стояща с Ним.
33 И бысть егда разлучистася от Него, рече Петр ко Иисусу: Наставниче, добро есть нам зде быти: и сотворим сени три, едину Тебе, и едину Моисеови, и едину Илии: не ведый, еже глаголаше.
34 Се же ему глаголющу, бысть облак, и осени их: убояшася же, вшедше во облак.
35 И глас бысть из облака, глаголя: Сей есть Сын Мой Возлюбленный, Того послушайте.
36 И егда бысть глас, обретеся Иисус един. И тии умолчаша, и ни комуже возвестиша в тыя дни ничесоже от тех, яже видеша.
37 Бысть же в прочий день, сшедшым им с горы, срете Его народ мног.
38 И се, муж из народа возопи, глаголя: Учителю, молютися, призри на сына моего, яко единороден ми есть:
39 и се дух емлет его, и внезапу вопиет, и пружается с пенами, и едва отходит от него, сокрушая его:
40 и молихся учеником Твоим, да ижденут его: и не возмогоша.
41 Отвещав же Иисус рече: о, роде неверный и развращенный, доколе буду в вас и терплю вы? Приведи (Ми) сына твоего семо.
42 Еще же грядущу ему, поверже его бес и стрясе. Запрети же Иисус духови нечистому, и изцели отрока, и вдаде его отцу его.
43 Дивляхуся же вси о величии Божии. Всем же чудящымся о всех, яже творяше Иисус, рече ко учеником Своим:
44 вложите вы во ушы ваши словеса сия: Сын бо Человеческий имать предатися в руце человечесте.
45 Они же не разумеша глаголгола сего, бе бо прикровен от них, да не ощутят его: и бояхуся вопросити Его о глаголголе сем.
46 Вниде же помышление в них, кто их вящший бы был.
47 Иисус же ведый помышление сердец их, приемь отроча, постави е у Себе
48 и рече им: иже аще приимет сие отроча во имя Мое, Мене приемлет: и иже аще Мене приемлет, приемлет Пославшаго Мя: иже бо менший есть в вас, сей есть велик.
49 Отвещав же Иоанн рече: Наставниче, видехом некоего о имени Твоем изгоняща бесы: и возбранихом ему, яко вслед не ходит с нами.
50 И рече к нему Иисус: не браните: иже бо несть на вы, по вас есть.
51 Бысть же егда скончавахуся дние восхождению Его, и Той утверди лице Свое ити во Иерусалим:
52 и посла вестники пред лицем Своим: и изшедше внидоша в весь Самарянску, яко да уготовят Ему:
53 и не прияша Его, яко лице Его бе грядущее во Иерусалим.
54 Видевша же ученика Его Иаков и Иоанн, реста: Господи, хощеши ли, речема, да огнь снидет с небесе и потребит их, якоже и Илиа сотвори?
55 Обращься же запрети има, и рече: не веста, коего духа еста вы:
56 Сын бо Человеческий не прииде душ человеческих погубити, но спасти. И идоша во ину весь.
57 Бысть же идущым им по пути, рече некий к Нему: иду по Тебе, аможе аще идеши, Господи.
58 И рече ему Иисус: лиси язвины имут, и птицы небесныя гнезда: Сын же Человеческий не имать где главу подклонити.
59 Рече же ко другому: ходи вслед Мене. Он же рече: Господи, повели ми, да шед прежде погребу отца моего.
60 Рече же ему Иисус: остави мертвыя погребсти своя мертвецы: ты же шед возвещай Царствие Божие.
61 Рече же и другий: иду по Тебе, Господи: прежде же повели ми отвещатися, иже суть в дому моем.
62 Рече же к нему Иисус: никтоже возложь руку свою на рало и зря вспять, управлен есть в Царствии Божии.

10

1 По сих же яви Господь и инех седмьдесят, и посла их по двема пред лицем Своим во всяк град и место, аможе хотяше Сам ити:
2 глаголаше же к ним: жатва убо многа, делателей же мало: молитеся убо Господину жатве, да изведет делатели на жатву Свою.
3 Идите: се Аз посылаю вы яко агнцы посреде волков.
4 Не носите влагалища, ни пиры, ни сапог: и ни когоже на пути целуйте.
5 В оньже аще дом внидете, первее глаголите: мир дому сему:
6 и аще убо будет ту сын мира, почиет на нем мир ваш: аще ли же ни, к вам возвратится:
7 в том же дому пребывайте, ядуще и пиюще, яже суть у них: достоин бо есть делатель мзды своея. Не преходите из дому в дом.
8 И в оньже аще град входите, и приемлют вы, ядите предлагаемая вам:
9 и изцелите недужныя, иже суть в нем, и глаголите им: приближися на вы Царствие Божие.
10 И в оньже аще град входите, и не приемлют вас, изшедше на распутия его, рцыте:
11 и прах, прилепший нам от града вашего, оттрясаем вам. Обаче сие ведите, яко приближися на вы Царствие Божие:
12 глаголю вам, яко Содомляном в день той отраднее будет, неже граду тому.
13 Горе тебе, Хоразине, горе тебе, Вифсаидо: яко аще в Тире и Сидоне быша силы были бывшыя в ваю, древле убо во вретищи и пепеле седяще покаялися быша:
14 обаче Тиру и Сидону отраднее будет на суде, неже вама.
15 И ты, Капернауме, иже до небес вознесыйся, до ада низведешися.
16 Слушаяй вас, Мене слушает: и отметаяйся вас, Мене отметается: отметаяйся же Мене, отметается Пославшаго Мя.
17 Возвратишася же седмьдесят с радостию, глаголюще: Господи, и беси повинуются нам о имени Твоем.
18 Рече же им: видех сатану яко молнию с небесе спадша.
19 Се, даю вам власть наступати на змию и на скорпию и на всю силу вражию: и ничесоже вас вредит:
20 обаче о сем не радуйтеся, яко дуси вам повинуются: радуйтеся же, яко имена ваша написана суть на небесех.
21 В той час возрадовася духом Иисус и рече: исповедаютися, Отче, Господи небесе и земли, яко утаил еси сия от премудрых и разумных, и открыл еси та младенцем: ей, Отче, яко тако бысть благоволение пред Тобою.
22 И обращься ко учеником, рече: вся Мне предана быша от Отца Моего: и никтоже весть, кто есть Сын, токмо Отец: и кто есть Отец, токмо Сын, и емуже аще хощет Сын открыти.
23 И обращься ко учеником, един рече: блажени очи видящии, яже видите:
24 глаголю бо вам, яко мнози пророцы и царие восхотеша видети, яже вы видите, и не видеша: и слышати, яже слышите, и не слышаша.
25 И се, законник некий воста, искушая Его и глаголя: Учителю, что сотворив, живот вечный наследую?
26 Он же рече к нему: в законе что писано есть? Како чтеши?
27 Он же отвещав рече: возлюбиши Господа Бога твоего от всего сердца твоего, и от всея души твоея, и всею крепостию твоею, и всем помышлением твоим: и ближняго своего яко сам себе.
28 Рече же ему: право отвещал еси: сие сотвори, и жив будеши.
29 Он же хотя оправдитися сам, рече ко Иисусу: и кто есть ближний мой?
30 Отвещав же Иисус рече: человек некий схождаше от Иерусалима во Иерихон, и в разбойники впаде, иже совлекше его, и язвы возложше отидоша, оставльше едва жива суща.
31 По случаю же священник некий схождаше путем тем, и видев его, мимоиде.
32 Такожде же и левит, быв на том месте, пришед и видев, мимоиде.
33 Самарянин же некто грядый, прииде над него, и видев его, милосердова:
34 и приступль обвяза струпы его, возливая масло и вино: всадив же его на свой скот, приведе его в гостинницу и прилежа ему:
35 и наутрия изшед, иземь два сребреника, даде гостиннику и рече ему: прилежи ему: и еже аще прииждивеши, аз егда возвращуся, воздам ти.
36 Кто убо от тех триех ближний мниттися быти впадшему в разбойники?
37 Он же рече: сотворивый милость с ним. Рече же ему Иисус: иди, и ты твори такожде.
38 Бысть же ходящым им, и Сам вниде в весь некую: жена же некая именем Марфа прият Его в дом свой:
39 и сестра ей бе нарицаемая Мариа, яже и седши при ногу Иисусову, слышаше слово Его.
40 Марфа же молвяше о мнозе службе, ставши же рече: Господи, не брежеши ли, яко сестра моя едину мя остави служити? Рцы убо ей, да ми поможет.
41 Отвещав же Иисус рече ей: Марфо, Марфо, печешися и молвиши о мнозе,
42 едино же есть на потребу. Мариа же благую часть избра, яже не отимется от нея.

11

1 И бысть внегда быти Ему на месте некоем молящуся, (и) яко преста, рече некий от ученик Его к Нему: Господи, научи ны молитися, якоже и Иоанн научи ученики своя.
2 Рече же им: егда молитеся, глаголите: Отче наш, иже на небесех, да святится имя Твое: да приидет Царствие Твое: да будет воля Твоя, яко на небеси, и на земли:
3 хлеб наш насущный подавай нам на всяк день:
4 и остави нам грехи нашя, ибо и сами оставляем всякому должнику нашему: и не введи нас во искушение, но избави нас от лукаваго.
5 И рече к ним: кто от вас имать друга, и идет к нему в полунощи, и речет ему: друже, даждь ми взаим три хлебы:
6 понеже друг прииде с пути ко мне, и не имам чесо предложити ему.
7 И той извнутрь отвещав речет: не твори ми труды: уже двери затворены суть, и дети моя со мною на ложи суть: (и) не могу востав дати тебе.
8 Глаголю же вам: аще и не даст ему востав, зане друг ему есть: но за безочьство его, востав даст ему, елика требует.
9 И Аз вам глаголю: просите, и дастся вам: ищите, и обрящете: толцыте, и отверзется вам:
10 всяк бо просяй приемлет, и ищяй обретает, и толкущему отверзется.
11 Котораго же вас отца воспросит сын хлеба, еда камень подаст ему? Или рыбы, еда в рыбы место змию подаст ему?
12 Или аще попросит яица, еда подаст ему скорпию?
13 Аще убо вы зли суще, умеете даяния блага даяти чадом вашым, кольми паче Отец, иже с небесе, даст Духа Святаго просящым у Него?
14 И бе изгоня беса, и той бе нем: бысть же бесу изшедшу, проглагола немый: и дивишася народи.
15 Нецыи же от них реша: о веельзевуле князи бесовстем изгонит бесы.
16 Друзии же искушающе, знамения от Него искаху с небесе.
17 Он же ведый помышления их, рече им: всяко царство само в себе разделяяся, запустеет: и дом на дом, падает.
18 Аще же и сатана сам в себе разделися, како станет царство его, якоже глаголете, о веельзевуле изгонящя Мя бесы.
19 Аще же Аз о веельзевуле изгоню бесы, сынове ваши о ком изгонят? Сего ради тии будут вам судии.
20 Аще ли же о персте Божии изгоню бесы, убо постиже на вас Царствие Божие.
21 Егда крепкий вооружився хранит свой двор, во смирении суть имения его:
22 егда же креплей его нашед победит его, все оружие его возмет, на неже уповаше, и корысть его раздает.
23 Иже несть со Мною, на Мя есть: и иже не собирает со Мною, расточает.
24 Егда (же) нечистый дух изыдет от человека, преходит сквозе безводная места, ищя покоя: и не обретая, глаголет: возвращуся в дом мой, отнюдуже изыдох.
25 И пришед обрящет и пометен и украшен:
26 тогда идет и поймет седмь других духов горших себе, и вшедше живут ту: и бывают последняя человеку тому горша первых.
27 Бысть же егда глаголаше сия, воздвигши некая жена глас от народа, рече Ему: блажено чрево носившее Тя, и сосца, яже еси ссал.
28 Он же рече: темже убо блажени слышащии слово Божие и хранящии е.
29 Народом же собирающымся начат глаголати: род сей лукав есть: знамения ищет, и знамение не дастся ему, токмо знамение Ионы пророка:
30 якоже бо бысть Иона знамение Ниневитом, тако будет и Сын Человеческий роду сему.
31 Царица южская востанет на суд с мужи рода сего, и осудит их: яко прииде от конец земли слышати премудрость Соломонову: и се множае Соломона зде.
32 Мужие Ниневитстии востанут на суд с родом сим и осудят и: яко покаяшася проповедию Иониною: и се, множае Ионы зде.
33 Никтоже (убо) светилника вжег, в скрове полагает, ни под спудом, но на свещнице, да входящии свет видят.
34 Светилник телу есть око: егда убо око твое просто будет, все тело твое светло будет: егда же лукаво будет, и тело твое темно:
35 блюди убо, еда свет, иже в тебе, тма есть.
36 Аще бо тело твое все светло, не имый некия части темны, будет светло все, якоже егда светилник блистанием прсвещает тя.
37 Егда же глаголаше, моляше Его фарисей некий, да обедует у него: вшед же возлеже.
38 Фарисей же видев дивися, яко не прежде крестися прежде обеда.
39 Рече же Господь к нему: ныне вы, фарисее, внешняя сткляницы и блюда очищаете, внутреннее же ваше полно грабления есть и лукавства.
40 Безумнии, не Иже ли сотвори внешнее, и внутреннее сотворил есть?
41 Обаче от сущих дадите милостыню: и се, вся чиста вам будут.
42 Но горе вам фарисеом, яко одесятствуете от мятвы и пигана и всякаго зелия, и мимоходите суд и любовь Божию: сия подобаше сотворити, и онех не оставляти.
43 Горе вам фарисеом, яко любите председания на сонмищих и целования на торжищих.
44 Горе вам, книжницы и фарисее, лицемери, яко есте яко гроби неведоми, и человецы ходящии верху не ведят.
45 Отвещав же некий от законник рече Ему: Учителю, сия глаголя и нам досаждаеши.
46 Он же рече: и вам законником горе, яко накладаете на человеки бремена не удобь носима, и сами единем перстом вашим не прикасаетеся бременем.
47 Горе вам, яко зиждете гробы пророк, отцы же ваши избиша их:
48 убо свидетелствуете и соблаговолите делом отец ваших: яко тии убо избиша их, вы же зиждете их гробы.
49 Сего ради и премудрость Божия рече: послю в них пророки и Апостолы, и от них убиют и изженут:
50 да взыщется кровь всех пророк, проливаемая от сложения мира, от рода сего,
51 от крове Авеля даже до крове Захарии, погибшаго между олтарем и храмом: ей, глаголю вам, взыщется от рода сего.
52 Горе вам законником, яко взясте ключь разумения: сами не внидосте, и входящым возбранисте.
53 Глаголющу же Ему сия к ним, начаша книжницы и фарисее бедне гневатися Нань и престати Его о мнозе,
54 лающе Его, ищуще уловити нечто от уст Его, да Нань возглаголют.

12

1 О нихже собравшымся тмам народа, яко попирати друг друга, начат глаголати учеником Своим первее: внемлите себе от кваса фарисейска, еже есть лицемерие.
2 Ничтоже бо покровено есть, еже не открыется, и тайно, еже не уразумеется:
3 зане, елика во тме ресте, во свете услышатся: и еже ко уху глаголасте во храмех, проповестся на кровех.
4 Глаголю же вам другом Своим: не убойтеся от убивающих тело и потом не могущих лишше что сотворити:
5 сказую же вам, кого убойтеся: убойтеся имущаго власть по убиении воврещи в дебрь огненную: ей, глаголю вам, того убойтеся.
6 Не пять ли птиц ценится пенязема двема? И ни едина от них несть забвена пред Богом.
7 Но и власи главы вашея вси изочтени суть. Не убойтеся убо: мнозех птиц унши есте вы.
8 Глаголю же вам: всяк, иже аще исповесть Мя пред человеки, и Сын Человеческий исповесть его пред Ангелы Божиими:
9 а отвергийся Мене пред человеки отвержен будет пред Ангелы Божиими.
10 И всяк иже речет слово на Сына Человеческаго, оставится ему: а на Святаго Духа хулившему не оставится.
11 Егда же приведут вы на соборища и власти и владычества, не пецытеся, како или что отвещаете, или что речете:
12 Святый бо Дух научит вы в той час, яже подобает рещи.
13 Рече же Ему некий от народа: Учителю, рцы брату моему разделити со мною достояние.
14 Он же рече ему: человече, кто Мя постави судию или делителя над вами?
15 Рече же к ним: блюдите и хранитеся от лихоимства: яко не от избытка кому живот его есть от имения его.
16 Рече же притчу к ним, глаголя: человеку некоему богату угобзися нива:
17 и мысляше в себе, глаголя: что сотворю, яко не имам где собрати плодов моих?
18 И рече: се сотворю: разорю житницы моя, и болшыя созижду, и соберу ту вся жита моя и благая моя:
19 и реку души моей: душе, имаши многа блага, лежаща на лета многа: почивай, яждь, пий, веселися.
20 Рече же ему Бог: безумне, в сию нощь душу твою истяжут от тебе: а яже уготовал еси, кому будут?
21 Тако собираяй себе, а не в Бога богатея.
22 Рече же ко учеником Своим: сего ради глаголю вам: не пецытеся душею вашею, что ясте: ни телом, во что облечетеся:
23 душа болши есть пищи, и тело одежды.
24 Смотрите вран, яко не сеют, ни жнут: имже несть сокровища, ни житницы, и Бог питает их: кольми паче вы есте лучши птиц?
25 Кто же от вас пекийся может приложити возрасту своему лакоть един?
26 Аще убо ни мала чесо можете, что о прочих печетеся?
27 Смотрите крины, како растут: не труждаются, ни прядут: глаголю же вам, яко ни Соломон во всей славе своей облечеся, яко един от сих.
28 Аще же траву, на селе днесь сущу и утре в пещь вмещему, Бог тако одевает: кольми паче вас, маловери?
29 И вы не ищите, что ясте, или что пиете: и не возноситеся:
30 всех бо сих языцы мира сего ищут: ваш же Отец весть, яко требуете сих:
31 обаче ищите Царствия Божия, и сия вся приложатся вам.
32 Не бойся, малое стадо: яко благоизволи Отец ваш дати вам Царство.
33 Продадите имения ваша и дадите милостыню. Сотворите себе влагалища неветшающа, сокровище неоскудеемо на небесех, идеже тать не приближается, ни моль растлевает.
34 Идеже бо сокровище ваше, ту и сердце ваше будет.
35 Да будут чресла ваша препоясана, и светилницы горящии:
36 и вы подобни человеком чающым господа своего, когда возвратится от брака, да пришедшу и толкнувшу, абие отверзут ему.
37 Блажени раби тии, ихже пришед господь обрящет бдящих: аминь глаголю вам, яко препояшется и посадит их, и минув послужит им.
38 И аще приидет во вторую стражу, и в третию стражу приидет, и обрящет (их) тако, блажени суть раби тии.
39 Се же ведите, яко аще бы ведал господин храмины, в кий час тать приидет, бдел убо бы, и не бы дал подкопати дому своего:
40 и вы убо будите готови: яко, в оньже час не мните, Сын Человеческий приидет.
41 Рече же Ему Петр: Господи, к нам ли притчу сию глаголеши, или ко всем?
42 Рече же Господь: кто убо есть верный строитель и мудрый, егоже поставит господь над челядию своею, даяти во время житомерие?
43 Блажен раб той, егоже пришед господь его обрящет творяща тако:
44 воистинну глаголю вам, яко над всем имением своим поставит его.
45 Аще же речет раб той в сердцы своем: коснит господин мой приити: и начнет бити рабы и рабыни, ясти же и пити и упиватися:
46 приидет господин раба того в день, в оньже не чает, и в час, в оньже не весть: и растешет его, и часть его с неверными положит.
47 Той же раб ведевый волю господина своего, и не уготовав, ни сотворив по воли его, биен будет много:
48 неведевый же, сотворив же достойная ранам, биен будет мало. Всякому же, емуже дано будет много, много взыщется от него: и емуже предаша множайше, множайше просят от него.
49 Огня приидох воврещи на землю, и что хощу, аще уже возгореся?
50 Крещением же имам креститися, и како удержуся, дондеже скончаются?
51 Мните ли, яко мир приидох дати на землю? Ни, глаголю вам, но разделение:
52 будут бо отселе пять во единем дому разделени, трие на два, и два на три:
53 разделится отец на сына, и сын на отца: мати на дщерь, и дщи на матерь: свекры на невесту свою, и невеста на свекровь свою.
54 Глаголаше же и народом: егда узрите облак восходящь от запада, абие глаголете: туча грядет: и бывает тако:
55 и егда юг веющь, глаголете: зной будет: и бывает.
56 Лицемери, лице небу и земли весте искушати: времене же сего како не искушаете?
57 Что же и о себе не судите праведное?
58 Егда бо грядеши с соперником твоим ко князю, на пути даждь делание избыти от него: да не како привлечет тебе к судии, и судия тя предаст слузе, и слуга всадит тя в темницу:
59 глаголю тебе: не изыдеши оттуду, дондеже и последнюю медницу воздаси.

13

1 Приидоша же нецыи в то время, поведающе Ему о Галилеех, ихже кровь Пилат смеси с жертвами их.
2 И отвещав Иисус рече им: мните ли, яко Галилеане сии грешнейши паче всех Галилеан бяху, яко тако пострадаша?
3 Ни, глаголю вам: но аще не покаетеся, вси такожде погибнете.
4 Или они осмьнадесяте, на нихже паде столп Силоамский и поби их, мните ли, яко тии должнейши бяху паче всех живущих во Иерусалиме?
5 Ни, глаголю вам: но аще не покаетеся, вси такожде погибнете.
6 Глаголаше же сию притчу: смоковницу имяше некий в винограде своем всаждену: и прииде ищя плода на ней, и не обрете:
7 рече же к винареви: се, третие лето, отнелиже прихожду ищя плода на смоковнице сей, и не обретаю: посецы ю (убо), вскую и землю упражняет?
8 Он же отвещав рече ему: господи, остави ю и се лето, дондеже окопаю окрест ея и осыплю гноем:
9 и аще убо сотворит плод: аще ли же ни, во грядущее посечеши ю.
10 Бяше же учя на единем от сонмищ в субботу:
11 и се, жена бе имущи дух недужен лет осмьнадесять, и бе сляка и не могущи восклонитися отнюд.
12 Видев же ю Иисус, пригласи и рече ей: жено, отпущена еси от недуга твоего.
13 И возложи на ню руце: и абие простреся и славляше Бога.
14 Отвещав же старейшина собору, негодуя, зане в субботу изцели (ю) Иисус, глаголаше народу: шесть дний есть, в няже достоит делати: в тыя убо приходяще целитеся, а не в день субботный.
15 Отвеща (же) убо ему Господь и рече: лицемере, кождо вас в субботу не отрешает ли своего вола или осла от яслий, и вед напаяет?
16 Сию же дщерь Авраамлю сущу, юже связа сатана, се, осмоенадесяте лето, не достояше ли разрешитися ей от юзы сея в день субботный?
17 И сия Ему глаголющу, стыдяхуся вси противляющиися Ему: и вси людие радовахуся о всех славных бывающих от Него.
18 Глаголаше же: кому подобно есть Царствие Божие? И кому уподоблю е?
19 Подобно есть зерну горушну, еже приемь человек вверже в вертоград свой: и возрасте, и бысть древо велие, и птицы небесныя вселишася в ветвие его.
20 Паки рече: кому уподоблю Царствие Божие?
21 Подобно есть квасу, егоже приемши жена, скры в сатех триех муки, дондеже вскисе все.
22 И прохождаше сквозе грады и веси, учя и шествие творя во Иерусалим.
23 Рече же некий Ему: Господи, аще мало есть спасающихся? Он же рече к ним:
24 подвизайтеся внити сквозе тесная врата: яко мнози, глаголю вам, взыщут внити, и не возмогут.
25 Отнележе востанет дому владыка и затворит двери, и начнете вне стояти и ударяти в двери, глаголюще: Господи, Господи, отверзи нам. И отвещав речет вам: не вем вас, откуду есте.
26 Тогда начнете глаголати: ядохом пред Тобою и пихом, и на распутиих наших учил еси.
27 И речет: глаголю вам, не вем вас, откуду есте: отступите от Мене, вси делателие неправды.
28 Ту будет плачь и скрежет зубом, егда узрите Авраама и Исаака и Иакова и вся пророки во Царствии Божии, вас же изгонимых вон.
29 И приидут от восток и запад и севера и юга, и возлягут в Царствии Божии.
30 И се, суть последнии, иже будут перви, и суть первии, иже будут последни.
31 В той день приступиша нецыи от фарисей, глаголюще Ему: изыди и иди отсюду, яко Ирод хощет Тя убити.
32 И рече им: шедше рцыте лису тому: се, изгоню бесы и изцеления творю днесь и утре, и в третий скончаюся:
33 обаче подобает Ми днесь и утре и в ближний ити: яко невозможно есть пророку погибнути кроме Иерусалима.
34 Иерусалиме, Иерусалиме, избивый пророки и камением побивая посланныя к тебе, колькраты восхотех собрати чада твоя, якоже кокош гнездо свое под криле, и не восхотесте?
35 Се оставляется вам дом ваш пуст. Глаголю же вам, яко не имате Мене видети, дондеже приидет, егда речете: благословен Грядый во имя Господне.

14

1 И бысть егда внити Ему в дом некоего князя фарисейска в субботу хлеб ясти, и тии бяху назирающе Его:
2 и се, человек некий, имый водный труд, бе пред Ним.
3 И отвещав Иисус рече к законником и фарисеом, глаголя: аще достоит в субботу целити?
4 Они же умолчаша. И приемь изцели его, и отпусти.
5 И отвещав к ним рече: котораго от вас осел или вол в студенец впадет, и не абие ли исторгнет его в день субботный?
6 И не возмогоша отвещати Ему к сим.
7 Глаголаше же к званным притчу, обдержя, како председания избираху, глаголя к ним:
8 егда зван будеши ким на брак, не сяди на преднем месте: еда кто честнее тебе будет званных,
9 и пришед иже тебе звавый и онаго, речет ти: даждь сему место: и тогда начнеши со студом последнее место держати.
10 Но егда зван будеши, шед сяди на последнем месте, да егда приидет звавый тя, речет ти: друже, посяди выше: тогда будет ти слава пред званными с тобою:
11 яко всяк возносяйся смирится, и смиряяйся вознесется.
12 Глаголаше же и ко звавшему Его: егда сотвориши обед или вечерю, не зови другов твоих, ни братии твоея, ни сродник твоих, ни сосед богатых: еда когда и тии тя такожде воззовут, и будет ти воздаяние.
13 Но егда твориши пир, зови нищыя, маломощныя, хромыя, слепыя:
14 и блажен будеши, яко не имут ти что воздати: воздаст же ти ся в воскрешение праведных.
15 Слышав же некий от возлежащих с Ним сия, рече Ему: блажен, иже снесть обед в Царствии Божии.
16 Он же рече ему: человек некий сотвори вечерю велию и зва многи:
17 и посла раба своего в год вечери рещи званным: грядите, яко уже готова суть вся.
18 И начаша вкупе отрицатися вси. Первый рече ему: село купих и имам нужду изыти и видети е: молютися, имей мя отречена.
19 И другий рече: супруг волов купих пять и гряду искусити их: молю тя, имей мя отречена.
20 И другий рече: жену поях и сего ради не могу приити.
21 И пришед раб той поведа господину своему сия. Тогда разгневався дому владыка, рече рабу своему: изыди скоро на распутия и стогны града, и нищыя и бедныя и слепыя и хромыя введи семо.
22 И рече раб: господи, бысть якоже повелел еси, и еще место есть.
23 И рече господин к рабу: изыди на пути и халуги, и убеди внити, да наполнится дом мой:
24 глаголю бо вам, яко ни един мужей тех званных вкусит моея вечери: мнози бо суть звани, мало же избранных.
25 Идяху же с Ним народи мнози: и обращься рече к ним:
26 аще кто грядет ко Мне, и не возненавидит отца своего и матерь, и жену и чад, и братию и сестр, еще же и душу свою, не может Мой быти ученик:
27 и иже не носит креста своего и вслед Мене грядет, не может Мой быти ученик.
28 Кто бо от вас, хотяй столп создати, не прежде ли сед разчтет имение, аще имать, еже есть на совершение?
29 Да не, когда положит основание и не возможет совершити, вси видящии начнут ругатися ему,
30 глаголюще, яко сей человек начат здати и не може совершити?
31 Или кий царь идый ко иному царю снитися с ним на брань, не сед ли прежде совещавает, аще силен есть срести с десятию тысящ грядущаго со двемадесятма тысящама нань?
32 Аще ли же ни, еще далече ему сущу, моление послав молится о смирении.
33 Тако убо всяк от вас, иже не отречется всего своего имения, не может быти Мой ученик.
34 Добро есть соль: аще же соль обуяет, чим осолится?
35 Ни в землю, ни в гной потребна есть: вон изсыплют ю. Имеяй ушы слышати, да слышит.

15

1 Бяху же приближающеся к Нему вси мытарие и грешницы, послушати Его.
2 И роптаху фарисее и книжницы, глаголюще, яко Сей грешники приемлет и с ними яст.
3 Рече же к ним притчу сию, глаголя:
4 кий человек от вас имый сто овец, и погубль едину от них, не оставит ли девятидесяти и девяти в пустыни и идет вслед погибшия, дондеже обрящет ю?
5 И обрет возлагает на раме свои радуяся:
6 и пришед в дом, созывает други и соседы, глаголя им: радуйтеся со мною, яко обретох овцу мою погибшую.
7 Глаголю вам, яко тако радость будет на небеси о единем грешнице кающемся, нежели о девятидесятих и девяти праведник, иже не требуют покаяния.
8 Или кая жена имущи десять драхм, аще погубит драхму едину, не вжигает ли светилника, и пометет храмину, и ищет прилежно, дондеже обрящет?
9 И обретши созывает другини и соседы, глаголющи: радуйтеся со мною, яко обретох драхму погибшую.
10 Тако, глаголю вам, радость бывает пред Ангелы Божиими о единем грешнице кающемся.
11 Рече же: человек некий име два сына:
12 и рече юнейший ею отцу: отче, даждь ми достойную часть имения. И раздели има имение.
13 И не по мнозех днех собрав все мний сын, отиде на страну далече, и ту расточи имение свое, живый блудно.
14 Изжившу же ему все, бысть глад крепок на стране той, и той начат лишатися:
15 и шед прилепися единому от житель тоя страны: и посла его на села своя пасти свиния:
16 и желаше насытити чрево свое от рожец, яже ядяху свиния: и никтоже даяше ему.
17 В себе же пришед, рече: колико наемником отца моего избывают хлебы, аз же гладом гиблю?
18 Востав иду ко отцу моему, и реку ему: отче, согреших на небо и пред тобою,
19 и уже несмь достоин нарещися сын твой: сотвори мя яко единаго от наемник твоих.
20 И востав иде ко отцу своему. Еще же ему далече сущу, узре его отец его, и мил ему бысть, и тек нападе на выю его, и облобыза его.
21 Рече же ему сын: отче, согреших на небо и пред тобою, и уже несмь достоин нарещися сын твой.
22 Рече же отец к рабом своим: изнесите одежду первую и облецыте его, и дадите перстень на руку его и сапоги на нозе:
23 и приведше телец упитанный заколите, и ядше веселимся:
24 яко сын мой сей мертв бе, и оживе: и изгибл бе, и обретеся. И начаша веселитися.
25 Бе же сын его старей на селе: и яко грядый приближися к дому, слыша пение и лики:
26 и призвав единаго от отрок, вопрошаше: что (убо) сия суть?
27 Он же рече ему, яко брат твой прииде: и закла отец твой телца упитанна, яко здрава его прият.
28 Разгневася же, и не хотяше внити. Отец же его изшед моляше его.
29 Он же отвещав рече отцу: се, толико лет работаю тебе и николиже заповеди твоя преступих, и мне николиже дал еси козляте, да со други своими возвеселился бых:
30 егда же сын твой сей, изядый твое имение с любодейцами, прииде, заклал еси ему телца питомаго.
31 Он же рече ему: чадо, ты всегда со мною еси, и вся моя твоя суть:
32 возвеселитижеся и возрадовати подобаше, яко брат твой сей мертв бе, и оживе: и изгибл бе, и обретеся.

16

1 Глаголаше же ко учеником Своим: человек некий бе богат, иже имяше приставника: и той оклеветан бысть к нему, яко расточает имения его:
2 и пригласив его рече ему: что се слышу о тебе? Воздаждь ответ о приставлении домовнем: не возможеши бо ктому дому строити.
3 Рече же в себе приставник дому: что сотворю, яко господь мой отемлет строение дому от мене? Копати не могу, просити стыжуся:
4 разумех, что сотворю, да егда отставлен буду от строения дому, приимут мя в домы своя.
5 И призвав единаго когождо от должник господина своего, глаголаше первому: колицем должен еси господину моему?
6 Он же рече: сто мер масла. И рече ему: приими писание твое, и сед скоро напиши пятьдесят.
7 Потом же рече другому: ты же колицем должен еси? Он же рече: сто мер пшеницы. И глагола ему: приими писание твое, и напиши осмьдесят.
8 И похвали господь дому строителя неправеднаго, яко мудре сотвори: яко сынове века сего мудрейши паче сынов света в роде своем суть.
9 И Аз вам глаголю: сотворите себе други от мамоны неправды, да, егда оскудеете, приимут вы в вечныя кровы.
10 Верный в мале, и во мнозе верен есть: и неправедный в мале, и во мнозе неправеден есть.
11 Аще убо в неправеднем имении верни не бысте, во истиннем кто вам веру имет?
12 И аще в чужем верни не бысте, ваше кто вам даст?
13 Ни кий же раб может двема господинома работати: ибо или единаго возненавидит, а другаго возлюбит: или единаго держится, о друзем же нерадети начнет: не можете Богу работати и мамоне.
14 Слышаху же сия вся и фарисее, сребролюбцы суще, ругахуся Ему.
15 И рече им: вы есте оправдающе себе пред человеки, Бог же весть сердца ваша: яко, еже есть в человецех высоко, мерзость есть пред Богом.
16 Закон и пророцы до Иоанна: оттоле Царствие Божие благовествуется, и всяк в не нудится.
17 Удобее же есть небу и земли прейти, неже от закона единей черте погибнути.
18 Всяк пущаяй жену свою и приводя ину прелюбы деет: и женяйся пущеною от мужа прелюбы творит.
19 Человек же некий бе богат, и облачашеся в порфиру и виссон, веселяся на вся дни светло.
20 Нищь же бе некто, именем Лазарь, иже лежаше пред враты его гноен
21 и желаше насытитися от крупиц падающих от трапезы богатаго: но и пси приходяще облизаху гной его.
22 Бысть же умрети нищему и несену быти Ангелы на лоно Авраамле: умре же и богатый, и погребоша его:
23 и во аде возвед очи свои, сый в муках, узре Авраама издалеча, и Лазаря на лоне его:
24 и той возглашь рече: отче Аврааме, помилуй мя и посли Лазаря, да омочит конец перста своего в воде и устудит язык мой, яко стражду во пламени сем.
25 Рече же Авраам: чадо, помяни, яко восприял еси благая твоя в животе твоем, и Лазарь такожде злая: ныне же зде утешается, ты же страждеши:
26 и над всеми сими между нами и вами пропасть велика утвердися, яко да хотящии прейти отсюду к вам не возмогут, ни иже оттуду, к нам преходят.
27 Рече же: молю тя убо, отче, да послеши его в дом отца моего:
28 имам бо пять братий: яко да засвидетелствует им, да не и тии приидут на место сие мучения.
29 Глагола ему Авраам: имут Моисеа и пророки: да послушают их.
30 Он же рече: ни, отче Аврааме: но аще кто от мертвых идет к ним, покаются.
31 Рече же ему: аще Моисеа и пророков не послушают, и аще кто от мертвых воскреснет, не имут веры.

17

1 Рече же ко учеником Своим: не возможно есть не приити соблазном, горе же, егоже ради приходят:
2 унее ему было бы, аще жернов оселский облежал бы о выи его, и ввержен в море, неже да соблазнит от малых сих единаго.
3 Внемлите себе. Аще согрешит к тебе брат твой, запрети ему: и аще покается, остави ему:
4 и аще седмищи на день согрешит к тебе и седмищи на день обратится, глаголя: каюся: остави ему.
5 И рекоша Апостоли Господеви: приложи нам веру.
6 Рече же Господь: аще бысте имели веру яко зерно горушно, глаголали бысте убо ягодичине сей: восторгнися и всадися в море: и послушала бы вас.
7 Который же от вас раба имея орюща или пасуща, иже пришедшу ему с села речет: абие минув возлязи?
8 Но не речет ли ему: уготовай, что вечеряю, и препоясався служи ми, дондеже ям и пию: и потом яси и пиеши ты?
9 Еда имать хвалу рабу тому, яко сотвори повеленная? Не мню.
10 Тако и вы, егда сотворите вся повеленная вам, глаголите, яко раби неключими есмы: яко, еже должни бехом сотворити, сотворихом.
11 И бысть идущу Ему во Иерусалим, и той прохождаше между Самариею и Галилеею.
12 Входящу же Ему в некую весь, сретоша Его десять прокаженных мужей, иже сташа издалеча:
13 и тии вознесоша глас, глаголюще: Иисусе Наставниче, помилуй ны.
14 И видев рече им: шедше покажитеся священником. И бысть идущым им, очистишася.
15 Един же от них, видев, яко изцеле, возвратися, со гласом велиим славя Бога,
16 и паде ниц при ногу Его, хвалу Ему воздая: и той бе Самарянин.
17 Отвещав же Иисус рече: не десять ли очистишася? Да девять где?
18 Како не обретошася возвращшеся дати славу Богу, токмо иноплеменник сей?
19 И рече ему: востав иди: вера твоя спасе тя.
20 Вопрошен же быв от фарисей, когда приидет Царствие Божие, отвещав им рече: не приидет Царствие Божие с соблюдением:
21 ниже рекут: се зде, или: онде. Се бо, Царствие Божие внутрь вас есть.
22 Рече же ко учеником (Своим): приидут дние, егда вожделеете единаго дне Сына Человеческаго видети, и не узрите:
23 и рекут вам: се зде, или: се, онде: не изыдите, ни пожените:
24 яко бо молния блистающися от поднебесныя на поднебесней светится: тако будет Сын Человеческий в день Свой.
25 Прежде же подобает Ему много пострадати и искушену быти от рода сего.
26 И якоже бысть во дни Ноевы, тако будет и во дни Сына Человеческа:
27 ядяху, пияху, женяхуся, посягаху, до негоже дне вниде Ное в ковчег: и прииде потоп и погуби вся.
28 Такожде и якоже бысть во дни Лотовы: ядяху, пияху, куповаху, продаяху, саждаху, здаху:
29 в оньже день изыде Лот от Содомлян, одожди камык горящь и огнь с небесе и погуби вся:
30 по тому же будет и в день, в оньже Сын Человеческий явится.
31 В той день, иже будет на крове, и сосуди его в дому, да не слазит взяти их: и иже на селе, такожде да не возвратится вспять:
32 поминайте жену Лотову.
33 Иже аще взыщет душу свою спасти, погубит ю: и иже аще погубит ю, живит ю.
34 Глаголю вам: в ту нощь будета два на одре единем: един поемлется, а другий оставляется:
35 будете две вкупе мелюще: едина поемлется, а другая оставляется.
36 Два будета на селе: един поемлется, а другий оставляется.
37 И отвещавше глаголаша Ему: где, Господи? Он же рече им: идеже тело, тамо соберутся и орли.

18

1 Глаголаше же и притчу к ним, како подобает всегда молитися и не стужати (си),
2 глаголя: судия бе некий в некоем граде, Бога не бояся и человек не срамляяся.
3 Вдова же некая бе во граде том: и прихождаше к нему, глаголющи: отмсти мене от соперника моего.
4 И не хотяше на долзе времени. Последи же рече в себе: аще и Бога не боюся, и человек не срамляюся:
5 но зане творит ми труды вдовица сия, отмщу ея: да не до конца приходящи застоит мене.
6 Рече же Господь: слышите, что судия неправды глаголет?
7 Бог же не имать ли сотворити отмщение избранных Своих, вопиющих к Нему день и нощь, и долготерпя о них?
8 Глаголю вам, яко сотворит отмщение их вскоре: обаче Сын Человеческий пришед убо обрящет ли (си) веру на земли?
9 Рече же и ко другим уповающым собою, яко суть праведницы, и уничижающым прочих, притчу сию:
10 человека два внидоста в церковь помолитися: един фарисей, а другий мытарь.
11 Фарисей же став, сице в себе моляшеся: Боже, хвалу Тебе воздаю, яко несмь якоже прочии человецы, хищницы, неправедницы, прелюбодее, или якоже сей мытарь:
12 пощуся двакраты в субботу, десятину даю всего елико притяжу.
13 Мытарь же издалеча стоя, не хотяше ни очию возвести на небо: но бияше перси своя, глаголя: Боже, милостив буди мне грешнику.
14 Глаголю вам, яко сниде сей оправдан в дом свой паче онаго: яко всяк возносяйся смирится, смиряяй же себе вознесется.
15 Приношаху же к Нему и младенцы, да их коснется: видевше же ученицы запретиша им.
16 Иисус же призвав их, глагола: оставите детей приходити ко Мне и не браните им: таковых бо есть Царствие Божие:
17 аминь бо глаголю вам: иже аще не приимет Царствия Божия яко отроча, не имать внити в не.
18 И вопроси Его некий князь, глаголя: Учителю благий, что сотворив, живот вечный наследствую?
19 Рече же ему Иисус: что Мя глаголеши блага? Никтоже благ, токмо един Бог:
20 заповеди веси: не прелюбы твори, не убий, не укради, не лжесвидетелствуй, чти отца твоего и матерь твою.
21 Он же рече: вся сия сохраних от юности моея.
22 Слышав же сия Иисус рече ему: еще единаго не докончал еси: вся, елика имаши, продаждь и раздай нищым: и имети имаши сокровище на небеси: и гряди вслед Мене.
23 Он же слышав сие, прискорбен бысть: бе бо богат зело.
24 Видев же его Иисус прискорбна бывша, рече: како не удобь имущии богатство в Царствие Божие внидут:
25 удобее бо есть вельбуду сквозе иглине ушы проити, неже богату в Царствие Божие внити.
26 Реша же слышавшии: то кто может спасен быти?
27 Он же рече: невозможная у человек возможна суть у Бога.
28 Рече же Петр: се, мы оставихом вся и по Тебе идохом.
29 Он же рече им: аминь глаголю вам, яко никтоже есть, иже оставит дом, или родители, или братию, или сестры, или жену, или чада, Царствия ради Божия,
30 иже не приимет множицею во время сие, и в век грядущий живот вечный.
31 Поемь же обанадесяте ученики Своя, рече к ним: се, восходим во Иерусалим, и скончаются вся писанная пророки о Сыне Человечесте:
32 предадят бо Его языком и поругаются Ему, и укорят Его и оплюют Его,
33 и бивше убиют Его: и в третий день воскреснет.
34 И тии ничесоже от сих разумеша: и бе глаголгол сей сокровен от них, и не разумеваху глаголголемых.
35 Бысть же егда приближишася во Иерихон, слепец некий седяше при пути прося:
36 слышав же народ мимоходящь, вопрошаше: что убо есть се?
37 Поведаша же ему, яко Иисус Назарянин мимоходит.
38 И возопи, глаголя: Иисусе Сыне Давидов, помилуй мя.
39 И предидущии прещаху ему, да умолчит: он же паче множае вопияше: Сыне Давидов, помилуй мя.
40 Став же Иисус повеле привести его к Себе. Приближшуся же ему к Нему, вопроси его,
41 глаголя: что хощеши, да ти сотворю? Он же рече: Господи, да прозрю.
42 Иисус же рече ему: прозри: вера твоя спасе тя.
43 И абие прозре, и вслед Его идяше, славя Бога. И вси людие видевше воздаша хвалу Богови.

19

1 И вшед прохождаше Иерихон.
2 И се, муж нарицаемый Закхей, и сей бе старей мытарем, и той бе богат:
3 и искаше видети Иисуса, кто есть, и не можаше от народа, яко возрастом мал бе:
4 и предитек, возлезе на ягодичину, да видит, яко хотяше мимо ея проити.
5 И яко прииде на место, воззрев Иисус виде его и рече к нему: Закхее, потщався слези: днесь бо в дому твоем подобает Ми быти.
6 И потщався слезе и прият Его радуяся.
7 И видевше вси роптаху, глаголюще, яко ко грешну мужу вниде витати.
8 Став же Закхей рече ко Господу: се, пол имения моего, Господи, дам нищым: и аще кого чим обидех, возвращу четверицею.
9 Рече же к нему Иисус, яко днесь спасение дому сему бысть, зане и сей сын Авраамль есть:
10 прииде бо Сын Человечь взыскати и спасти погибшаго.
11 Слышащым же им сия, приложь рече притчу, зане близ Ему быти Иерусалима, и мняху, яко абие Царство Божие хощет явитися.
12 Рече убо: человек некий добра рода иде на страну далече прияти себе царство и возвратитися:
13 призвав же десять раб своих, даде им десять мнас и рече к ним: куплю дейте, дондеже прииду.
14 И граждане его ненавидяху его и послаша послы вслед его, глаголюще: не хощем сему, да царствует над нами.
15 И бысть егда возвратися приим царство, рече пригласити рабы тыя, имже даде сребро, да увесть, какову куплю суть сотворили.
16 Прииде же первый, глаголя: господи, мнас твоя придела десять мнас.
17 И рече ему: благо, рабе добрый: яко о мале верен был еси, буди область имея над десятию градов.
18 И прииде вторый, глаголя: господи, мнас твоя сотвори пять мнас.
19 Рече же и тому: и ты буди над пятию градов.
20 И другий прииде, глаголя: господи, се, мнас твоя, юже имех положену во убрусе:
21 бояхся бо тебе, яко человек яр еси, вземлеши, егоже не положил еси, и жнеши, егоже не сеял еси.
22 Глагола же ему: от уст твоих сужду ти, лукавый рабе: ведел еси, яко аз человек яр есмь, вземлю, егоже не положих, и жну, егоже не сеях:
23 и почто не вдал еси моего сребра купцем, и аз пришед с лихвою истязал бых е?
24 И предстоящым рече: возмите от него мнас и дадите имущему десять мнас.
25 И реша ему: господи, имать десять мнас.
26 Глаголю бо вам, яко всякому имущему дастся: а от неимущаго, и еже имать, отимется от него:
27 обаче враги моя оны, иже не восхотеша мене, да царь бых был над ними, приведите семо и изсецыте предо мною.
28 И сия рек, идяше преди, восходя во Иерусалим.
29 И бысть яко приближися в Вифсфагию и Вифанию, к горе нарицаемей Елеон, посла два ученик Своих,
30 глаголя: идита в прямную весь: (и) в нюже входяща обрящета жребя привязано, на неже никтоже николиже от человек вседе: отрешша е приведита:
31 и аще кто вы вопрошает: почто отрешаета? Сице рцыта ему, яко Господь его требует.
32 Шедша же посланная обретоста, якоже рече има.
33 Отрешающема же има жребя, рекоша господие его к нима: что отрешаета жребя?
34 Она же рекоста, яко Господь его требует.
35 И приведоста е ко Иисусови: и возвергше ризы своя на жребя, всадиша Иисуса.
36 Идущу же Ему, постилаху ризы своя по пути.
37 Приближающужеся Ему уже (абие) к низхождению горе Елеонстей, начаша все множество ученик радующеся хвалити Бога гласом велиим о всех силах, яже видеша,
38 глаголюще: благословен грядый Царь во имя Господне: мир на небеси и слава в вышних.
39 И нецыи фарисее от народа реша к Нему: Учителю, запрети учеником Твоим.
40 И отвещав рече им: глаголю вам, яко, аще сии умолчат, камение возопиет.
41 И яко приближися, видев град, плакася о нем,
42 глаголя: яко аще бы разумел и ты, в день сей твой, еже к смирению твоему: ныне же скрыся от очию твоею:
43 яко приидут дние на тя, и обложат врази твои острог о тебе, и обыдут тя, и оымут тя отвсюду,
44 и разбиют тя и чада твоя в тебе, и не оставят камень на камени в тебе: понеже не разумел еси времене посещения твоего.
45 И вшед в церковь, начат изгонити продающыя в ней и купующыя,
46 глаголя им: писано есть: дом Мой дом молитвы есть: вы же сотвористе его пещеру разбойником.
47 И бе учя по вся дни в церкви. Архиерее же и книжницы искаху Его погубити, и старейшины людем:
48 и не обретаху, что бы сотворили Ему: людие бо вси держахуся Его, послушающе Его.

20

1 И бысть во един от дний онех, учащу Ему люди в церкви и благовествующу, приидоша священницы и книжницы со старцы
2 и реша к Нему, глаголюще: рцы нам, коею областию сия твориши, или кто есть давый Тебе власть сию?
3 Отвещав же рече к ним: вопрошу вы и Аз единаго словесе, и рцыте Ми:
4 крещение Иоанново с небесе ли бе, или от человек?
5 Они же помышляху в себе, глаголюще, яко аще речем: с небесе, речет: почто убо не веровасте ему?
6 Аще ли же речем: от человек, вси людие камением побиют ны: известно бо бе о Иоанне, яко пророк бе.
7 И отвещаша: не вемы откуду.
8 Иисус же рече им: ни Аз глаголю вам, коею областию сия творю.
9 Начат же к людем глаголати притчу сию: человек некий насади виноград, и вдаде его делателем, и отиде на лета многа:
10 и во время посла к делателем раба, да от плода винограда дадут ему: делатели же бивше его, послаша тща.
11 И приложи послати другаго раба: они же и того бивше и досадивше (ему), послаша тща.
12 И приложи послати третияго: они же и того уязвльше изгнаша.
13 Рече же господин винограда: что сотворю? Послю сына моего возлюбленнаго, еда како, его видевше, усрамятся.
14 Видевше же его делателе, мышляху в себе, глаголюще: сей есть наследник: приидите, убием его, да наше будет достояние.
15 И изведше его вон из винограда, убиша. Что убо сотворит им господин винограда?
16 Приидет и погубит делатели сия и вдаст виноград инем. Слышавше же рекоша: да не будет.
17 Он же воззрев на них, рече: что убо писаное сие: камень, егоже небрегоша зиждущии, сей бысть во главу угла?
18 Всяк падый на камени том, сокрушится: а на немже падет, стрыет его.
19 И взыскаша архиерее и книжницы возложити Нань руце в той час и убояшася народа: разумеша бо, яко к ним притчу сию рече.
20 И наблюдше послаша лаятели, притворяющих себе праведники быти: да имут Его в словеси, во еже предати Его началству и области игемонове.
21 И вопросиша Его, глаголюще: Учителю, вемы, яко право глаголеши и учиши, и не на лица зриши, но воистинну пути Божию учиши:
22 достоит ли нам кесареви дань даяти, или ни?
23 Разумев же их лукавство, рече к ним: что Мя искушаете?
24 Покажите Ми цату: чий имать образ и надписание? Отвещавше же рекоша: кесарев.
25 Он же рече им: воздадите убо, яже кесарева, кесареви, и яже Божия, Богови.
26 И не могоша зазрети глаголгола Его пред людьми: и дивишася о ответе Его и умолчаша.
27 Приступиша же нецыи от саддукей, глаголющии воскресению не быти, вопрошаху Его,
28 глаголюще: Учителю, Моисей написа нам: аще кому брат умрет имый жену, и той безчаден умрет, да брат его поймет жену и возставит семя брату своему:
29 седмь убо братий бе: и первый поят жену, умре безчаден:
30 и поят вторый жену, и той умре безчаден:
31 и третий поят ю: такожде же и вси седмь: и не оставиша чад и умроша:
32 послежде же всех умре и жена:
33 в воскресение убо, котораго их будет жена? Седмь бо имеша ю жену.
34 И отвещав рече им Иисус: сынове века сего женятся и посягают:
35 а сподобльшиися век он улучити и воскресение, еже от мертвых, ни женятся, ни посягают:
36 ни умрети бо ктому могут: равни бо суть Ангелом и сынове суть Божии, воскресения сынове суще:
37 а яко востают мертвии, и Моисей сказа при купине, якоже глаголет Господа Бога Авраамля и Бога Исаакова и Бога Иаковля:
38 Бог же несть мертвых, но живых: вси бо Тому живи суть.
39 Отвещавше же нецыи от книжник рекоша: Учителю, добре рекл еси.
40 Ктому же не смеяху Его вопросити ничесоже. Рече же к ним:
41 како глаголют Христа Сына Давидова быти?
42 Сам бо Давид глаголет в книзе псаломстей: рече Господь Господеви моему: седи о десную Мене,
43 дондеже положу враги Твоя подножие ногама Твоима.
44 Давид убо Господа Его нарицает, и како Сын ему есть?
45 Слышащым же всем людем, рече учеником Своим:
46 внемлите себе от книжник хотящих ходити во одеждах и любящих целования на торжищих и председания на сонмищих и преждевозлежания на вечерях:
47 иже снедают домы вдовиц и виною далече молятся: сии приимут лишше осуждение.

21

1 Воззрев же виде вметающыя в храм набдящий имения дары своя богатыя:
2 виде же и некую вдовицу убогу вметающу ту две лепте,
3 и рече: воистинну глаголю вам, яко вдовица сия убогая множае всех вверже:
4 вси бо сии от избытка своего ввергоша в дары Богови: сия же от лишения своего все житие, еже име, вверже.
5 И неким глаголющым о церкви, яко камением добрым и сосуды украшена, рече:
6 сия яже видите, приидут дние, в няже не останет камень на камени, иже не разорится.
7 Вопросиша же Его, глаголюще: Учителю, когда убо сия будут? И что есть знамение, егда хотят сия быти?
8 Он же рече: блюдите, да не прельщени будете: мнози бо приидут во имя Мое, глаголюще, яко Аз есмь: и время приближися. Не изыдите убо вслед их.
9 Егда же услышите брани и нестроения, не убойтеся: подобает бо сим быти прежде: но не у абие кончина.
10 Тогда глаголаше им: востанет (бо) язык на язык, и царство на царство:
11 труси же велицы по местом и глади и пагубы будут, страхования же и знамения велия с небесе будут.
12 Прежде же сих всех возложат на вы руки своя и ижденут, предающе на сонмища и темницы, ведомы к царем и владыкам, имене Моего ради:
13 прилучится же вам во свидетелство.
14 Положите убо на сердцах ваших, не прежде поучатися отвещавати:
15 Аз бо дам вам уста и премудрость, ейже не возмогут противитися или отвещати вси противляющиися вам.
16 Предани же будете и родители и братиею и родом и други, и умертвят от вас:
17 и будете ненавидими от всех имене Моего ради:
18 и влас главы вашея не погибнет:
19 в терпении вашем стяжите душы вашя.
20 Егда же узрите обстоимь Иерусалим вои, тогда разумейте, яко приближися запустение ему:
21 тогда сущии во Иудеи да бегают в горы: и иже посреде его, да исходят: и иже во странах, да не входят в онь:
22 яко дние отмщению сии суть, яко исполнитися всему писанному.
23 Горе же имущым во утробе и доящым в тыя дни: будет бо беда велия на земли и гнев на людех сих,
24 и падут во острии меча, и пленени будут во вся языки: и Иерусалим будет попираемь языки, дондеже скончаются времена язык.
25 И будут знамения в солнце и луне и звездах: и на земли туга языком от нечаяния шума морскаго и возмущения,
26 издыхающым человеком от страха и чаяния грядущих на вселенную: силы бо небесныя подвигнутся,
27 и тогда узрят Сына Человеческа грядуща на облацех с силою и славою многою.
28 Начинающым же сим бывати, восклонитеся и воздвигните главы вашя: зане приближается избавление ваше.
29 И рече притчу им: видите смоковницу и вся древа:
30 егда прошибаются уже, видяще сами весте, яко близ жатва есть.
31 Тако и вы, егда узрите сия бывающа, ведите, яко близ есть Царствие Божие.
32 Аминь глаголю вам, яко не имать прейти род сей, дондеже вся сия будут:
33 небо и земля мимо идет, а словеса Моя не имут прейти.
34 Внемлите же себе, да не когда отягчают сердца ваша объядением и пиянством и печальми житейскими, и найдет на вы внезапу день той:
35 яко сеть бо приидет на вся живущыя на лицы всея земли:
36 бдите убо на всяко время молящеся, да сподобитеся убежати всех сих хотящих быти, и стати пред Сыном Человеческим.
37 Бе же во дни во церкви учя: нощию же исходя водворяшеся в горе нарицаемей Елеон.
38 И вси людие из утра прихождаху к Нему во церковь послушати Его.

22

1 Приближашеся же праздник опреснок, глаголемый Пасха:
2 и искаху архиерее и книжницы, како бы убили Его: бояхуся бо людий.
3 Вниде же сатана во Иуду нарицаемаго Искариот, суща от числа обоюнадесяте,
4 и шед глагола архиереом и воеводам, како Его предаст им.
5 И возрадовашася и совещаша ему сребреники дати:
6 и исповеда и искаше удобна времене, да предаст Его им без народа.
7 Прииде же день опресноков, в оньже подобаше жрети пасху:
8 и посла Петра и Иоанна, рек: шедша уготовайта нам пасху, да ямы.
9 Она же рекоста Ему: где хощеши уготоваем?
10 Он же рече има: се, восходящема вама во град, срящет вы человек в скудельнице воду нося: по нем идета в дом, в оньже входит,
11 и рцета дому владыце: глаголет тебе Учитель: где есть обитель, идеже пасху со ученики Моими снем?
12 И той вама покажет горницу велию постлану: ту уготовайта.
13 Шедша же обретоста, якоже рече има: и уготоваста пасху.
14 И егда бысть час, возлеже, и обанадесяте Апостола с Ним,
15 и рече к ним: желанием возжелех сию пасху ясти с вами, прежде даже не прииму мук:
16 глаголю бо вам, яко отселе не имам ясти от нея, дондеже скончаются во Царствии Божии.
17 И приим чашу, хвалу воздав, рече: приимите сию, и разделите себе:
18 глаголю бо вам, яко не имам пити от плода лознаго, дондеже Царствие Божие приидет.
19 И приим хлеб, хвалу воздав, преломи и даде им, глаголя: сие есть тело Мое, еже за вы даемо: сие творите в Мое воспоминание.
20 Такожде же и чашу по вечери, глаголя: сия чаша Новый Завет Моею кровию, яже за вы проливается:
21 обаче се, рука предающаго Мя со Мною (есть) на трапезе,
22 и Сын убо Человеческий идет по реченному: обаче горе человеку тому, имже предается.
23 И тии начаша искати в себе, который убо от них хощет сие сотворити.
24 Бысть же и пря в них, кий мнится их быти болий.
25 Он же рече им: царие язык господствуют ими, и обладающии ими благодателе нарицаются:
26 вы же не тако: но болий в вас, да будет яко мний: и старей, яко служай.
27 Кто бо болий, возлежай ли, или служай? Не возлежай ли? Аз же посреде вас есмь яко служай.
28 Вы же есте пребывше со Мною в напастех Моих,
29 и Аз завещаваю вам, якоже завеща Мне Отец Мой, Царство,
30 да ясте и пиете на трапезе Моей во Царствии Моем: и сядете на престолех, судяще обеманадесяте коленома Израилевома.
31 Рече же Господь: Симоне, Симоне, се, сатана просит вас, дабы сеял, яко пшеницу:
32 Аз же молихся о тебе, да не оскудеет вера твоя: и ты некогда обращься утверди братию твою.
33 Он же рече Ему: Господи, с Тобою готов есмь и в темницу и на смерть ити.
34 Он же рече: глаголю ти, Петре, не возгласит петель днесь, дондеже трикраты отвержешися Мене не ведети.
35 И рече им: егда послах вы без влагалища и без меха и без сапог, еда чесого лишени бысте? Они же реша: ничесоже.
36 Рече же им: но ныне иже имать влагалище, да возмет, такожде и мех: а иже не имать, да продаст ризу свою, и купит нож:
37 глаголю бо вам, яко еще писаное се, подобает, да скончается о Мне, еже: и со беззаконными вменися. Ибо еже о Мне, кончину имать.
38 Они же реша: Господи, се, ножа зде два. Он же рече им: доволно есть.
39 И изшед иде по обычаю в гору Елеонскую: по Нем же идоша ученицы Его.
40 Быв же на месте, рече им: молитеся, да не внидете в напасть.
41 И Сам отступи от них яко вержением камене, и поклонь колена моляшеся,
42 глаголя: Отче, аще волиши мимонести чашу сию от Мене: обаче не Моя воля, но Твоя да будет.
43 Явися же Ему Ангел с небесе, укрепляя Его.
44 И быв в подвизе, прилежнее моляшеся: бысть же пот Его яко капли крове каплющыя на землю.
45 И востав от молитвы (и) пришед ко учеником, обрете их спящих от печали
46 и рече им: что спите? Воставше молитеся, да не внидете в напасть.
47 Еще же Ему глаголющу, се, народ, и нарицаемый Иуда, един от обоюнадесяте, идяше пред ними, и приступи ко Иисусови целовати Его. Сие бо бе знамение дал им: Егоже аще лобжу, Той есть.
48 Иисус же рече ему: Иудо, лобзанием ли Сына Человеческаго предаеши?
49 Видевше же, иже беху с Ним, бываемое, реша Ему: Господи, аще ударим ножем?
50 И удари един некий от них архиереова раба и уреза ему ухо десное.
51 Отвещав же Иисус рече: оставите до сего. И коснувся уха его, изцели его.
52 Рече же Иисус ко пришедшым Нань архиереом и воеводам церковным и старцем: яко на разбойника ли изыдосте со оружием и дрекольми яти Мя?
53 По вся дни сущу Ми с вами в церкви, не простросте руки на Мя: но се есть ваша година и область темная.
54 Емше же Его ведоша и введоша Его во двор архиереов. Петр же вслед идяше издалеча.
55 Возгнещшым же огнь посреде двора и вкупе седящым им, седяше Петр посреде их.
56 Узревши же его рабыня некая седяща при свете и воззревши нань, рече: и сей с Ним бе.
57 Он же отвержеся Его, глаголя: жено, не знаю Его.
58 И помале другий видев его, рече: и ты от них еси. Петр же рече: человече, несмь.
59 И мимошедшу яко часу единому, ин некий крепляшеся глаголя: воистинну и сей с Ним бе: ибо Галилеанин есть.
60 Рече же Петр: человече, не вем, еже глаголеши. И абие, еще глаголющу ему, возгласи петель.
61 И обращься Господь воззре на Петра: и помяну Петр слово Господне, якоже рече ему, яко прежде даже петель не возгласит, отвержешися Мене трикраты.
62 И изшед вон плакася горько.
63 И мужие держащии Иисуса ругахуся Ему, биюще:
64 и закрывше Его, бияху Его по лицу и вопрошаху Его, глаголюще: прорцы, кто есть ударей Тя?
65 И ина многа хуляще глаголаху Нань.
66 И яко бысть день, собрашася старцы людстии и архиерее и книжницы, и ведоша Его на сонм свой,
67 глаголюще: аще Ты еси Христос? Рцы нам. Рече же им: аще вам реку, не имете веры:
68 аще же и вопрошу (вы), не отвещаете Ми, ни отпустите:
69 отселе будет Сын Человеческий седяй о десную силы Божия.
70 Реша же вси: Ты ли убо еси Сын Божий? Он же к ним рече: вы глаголете, яко Аз есмь.
71 Они же реша: что еще требуем свидетелства? Сами бо слышахом от уст Его.

23

1 И воставше все множество их, ведоша Его к Пилату,
2 начаша же Нань вадити, глаголюще: Сего обретохом развращающа язык наш и возбраняюща кесареви дань даяти, глаголюща Себе Христа Царя быти.
3 Пилат же вопроси Его, глаголя: Ты ли еси Царь Иудеом? Он же отвещав рече ему: ты глаголеши.
4 Пилат же рече ко архиереом и народу: ни коеяже обретаю вины в человеце сем.
5 Они же крепляхуся глаголюще, яко развращает люди, учя по всей Иудеи, начен от Галилеи до зде.
6 Пилат же слышав Галилею, вопроси, аще человек Галилеанин есть?
7 И разумев, яко от области Иродовы есть, посла Его ко Ироду, сущу и тому во Иерусалиме в тыя дни.
8 Ирод же видев Иисуса рад бысть зело: бе бо желая от многа времене видети Его, зане слышаше многа о Нем: и надеяшеся знамение некое видети от Него бываемо:
9 вопрошаше же Его словесы многими: Он же ничесоже отвещаваше ему.
10 Стояху же архиерее и книжницы, прилежно вадяще Нань.
11 Укорив же Его Ирод с вои своими и поругався, оболк его в ризу светлу, возврати Его к Пилату.
12 Быста же друга Ирод же и Пилат в той день с собою: прежде бо беста вражду имуща между собою.
13 Пилат же созвав архиереи и князи и люди,
14 рече к ним: приведосте ми человека сего, яко развращающа люди: и се, аз пред вами истязав, ни единыя же обретаю в человеце сем вины, яже Нань вадите:
15 но ни Ирод: послах бо Его к нему, и се, ничтоже достойно смерти сотворено есть о Нем:
16 наказав убо Его отпущу.
17 Нужду же имяше на вся праздники отпущати им единаго.
18 Возопиша же вси народи, глаголюще: возми Сего, отпусти же нам Варавву.
19 Иже бе за некую крамолу бывшую во граде и убийство ввержен в темницу.
20 Паки же Пилат возгласи, хотя отпустити Иисуса.
21 Они же возглашаху, глаголюще: распни, распни Его.
22 Он же третицею рече к ним: что бо зло сотвори Сей? Ничесоже достойна смерти обретох в Нем: наказав убо Его отпущу.
23 Они же прилежаху гласы великими, просяще Его на распятие: и устояху гласи их и архиерейстии.
24 Пилат же посуди быти прошению их:
25 отпусти же бывшаго за крамолу и убийство всаждена в темницу, егоже прошаху: Иисуса же предаде воли их.
26 И яко поведоша Его, емше Симона некоего Киринеа, грядуща с села, возложиша нань крест нести по Иисусе.
27 Идяше же вслед Его народ мног людий, и жены, яже и плакахуся и рыдаху Его.
28 Обращься же к ним Иисус рече: дщери Иерусалимски, не плачитеся о Мне, обаче себе плачите и чад ваших:
29 яко се, дние грядут, в няже рекут: блажены неплоды, и утробы, яже не родиша, и сосцы, иже не доиша:
30 тогда начнут глаголати горам: падите на ны: и холмом: покрыйте ны:
31 зане, аще в сурове древе сия творят, в сусе что будет?
32 Ведяху же и ина два злодея с Ним убити.
33 И егда приидоша на место, нарицаемое Лобное, ту распяша Его и злодея, оваго убо о десную, а другаго о шуюю.
34 Иисус же глаголаше: Отче, отпусти им: не ведят бо что творят. Разделяюще же ризы Его, метаху жребия.
35 И стояху людие зряще. Ругахуся же и князи с ними, глаголюще: иныя спасе, да спасет и Себе, аще Той есть Христос Божий избранный.
36 Ругахуся же Ему и воини, приступающе и оцет придеюще Ему,
37 и глаголаху: аще Ты еси Царь Иудейск, спасися Сам.
38 Бе же и написание написано над Ним писмены еллинскими и римскими и еврейскими: Сей есть Царь Иудейск.
39 Един же от обешеною злодею хуляше Его, глаголя: аще Ты еси Христос, спаси Себе и наю.
40 Отвещав же другий прещаше ему, глаголя: ни ли ты боишися Бога, яко в томже осужден еси?
41 И мы убо в правду: достойная бо по делом наю восприемлева: Сей же ни единаго зла сотвори.
42 И глаголаше Иисусови: помяни мя, Господи, егда приидеши во Царствии си.
43 И рече ему Иисус: аминь глаголю тебе, днесь со Мною будеши в раи.
44 Бе же час яко шестый, и тма бысть по всей земли до часа девятаго:
45 и померче солнце, и завеса церковная раздрася посреде.
46 И возглашь гласом велиим Иисус, рече: Отче, в руце Твои предаю дух Мой. И сия рек издше.
47 Видев же сотник бывшее, прослави Бога, глаголя: воистинну человек сей праведен бе.
48 И вси пришедшии народи на позор сей, видяще бывающая, биюще перси своя возвращахуся.
49 Стояху же вси знаемии Его издалеча, и жены споследствовавшыя Ему от Галилеи, зрящя сия.
50 И се, муж именем Иосиф, советник сый, муж благ и праведен
51 сей не бе пристал совету и делу их, от Аримафеа града Иудейска, иже чаяше и сам Царствия Божия:
52 сей приступль к Пилату, проси телесе Иисусова:
53 и снем е обвит плащаницею, и положи е во гробе изсечене, в немже не бе никтоже никогдаже положен.
54 И день бе пяток, и суббота светаше.
55 Вслед же шедшыя жены, яже бяху пришли с Ним от Галилеи, видеша гроб, и яко положено бысть тело Его:
56 возвращшяся же уготоваша ароматы и миро: и в субботу убо умолчаша по заповеди.

24

1 Во едину же от суббот зело рано приидоша на гроб, носящя яже уготоваша ароматы: и другия с ними:
2 обретоша же камень отвален от гроба,
3 и вшедшя не обретоша телесе Господа Иисуса.
4 И бысть не домышляющымся им о сем, и се, мужа два стаста пред ними в ризах блещащихся.
5 Пристрашным же бывшым им и поклоньшым лица на землю, рекоста к ним: что ищете живаго с мертвыми?
6 Несть зде, но воста: помяните, якоже глагола вам, еще сый в Галилеи,
7 глаголя, яко подобает Сыну Человеческому предану быти в руце человек грешник, и пропяту быти, и в третий день воскреснути.
8 И помянуша глаголголы Его,
9 и возвращшяся от гроба, возвестиша вся сия единомунадесяте и всем прочым.
10 Бяше же Магдалина Мариа и Иоанна и Мариа Иаковля, и прочыя с ними, яже глаголаху ко Апостолом сия.
11 И явишася пред ними яко лжа глаголы их, и не вероваху им.
12 Петр же востав тече ко гробу и приник виде ризы едины лежащя: и отиде, в себе дивяся бывшему.
13 И се, два от них беста идуща в тойже день в весь отстоящу стадий шестьдесят от Иерусалима, ейже имя Еммаус:
14 и та беседоваста к себе о всех сих приключшихся.
15 И бысть беседующема има и совопрошающемася, и Сам Иисус приближився идяше с нима:
16 очи же ею держастеся, да Его не познаета.
17 Рече же к нима: что суть словеса сия, о нихже стязаетася к себе идуща, и еста дряхла?
18 Отвещав же един, емуже имя Клеопа, рече к Нему: Ты ли един пришлец еси во Иерусалим, и не уведел еси бывших в нем во дни сия?
19 И рече има: киих? Она же реста Ему: яже о Иисусе Назарянине, Иже бысть муж пророк, силен делом и словом пред Богом и всеми людьми:
20 како предаша Его архиерее и князи наши на осуждение смерти и распяша Его:
21 мы же надеяхомся, яко Сей есть хотя избавити Израиля: но и над всеми сими, третий сей день есть днесь, отнелиже сия быша:
22 но и жены некия от нас ужасиша ны, бывшыя рано у гроба:
23 и не обретшя телесе Его, приидоша, глаголющя, яко и явление Ангел видеша, иже глаголют Его жива:
24 и идоша нецыи от нас ко гробу и обретоша тако, якоже и жены реша: Самаго же не видеша.
25 И Той рече к нима: о несмысленная и косная сердцем, еже веровати о всех, яже глаголаша пророцы:
26 не сия ли подобаше пострадати Христу и внити в славу Свою?
27 И начен от Моисеа и от всех пророк, сказаше има от всех Писаний яже о Нем.
28 И приближишася в весь, в нюже идяста: и Той творяшеся далечайше ити:
29 и нуждаста Его, глаголюща: облязи с нама, яко к вечеру есть, и приклонился есть день. И вниде с нима облещи.
30 И бысть яко возлеже с нима, (и) приим хлеб благослови, и преломив даяше има:
31 онема же отверзостеся очи, и познаста Его: и Той невидимь бысть има.
32 И рекоста к себе: не сердце ли наю горя бе в наю, егда глаголаше нама на пути и егда сказоваше нама Писания?
33 И воставша в той час, возвратистася во Иерусалим и обретоста совокупленых единонадесяте и иже бяху с ними,
34 глаголющих, яко воистинну воста Господь и явися Симону.
35 И та поведаста, яже быша на пути, и яко познася има в преломлении хлеба.
36 Сия же им глаголющым, (и) Сам Иисус ста посреде их и глагола им: мир вам.
37 Убоявшеся же и пристрашни бывше, мняху дух видети:
38 и рече им: что смущени есте? И почто помышления входят в сердца ваша?
39 Видите руце Мои и нозе Мои, яко сам Аз есмь: осяжите Мя и видите: яко дух плоти и кости не имать, якоже Мене видите имуща.
40 И сие рек, показа им руце и нозе.
41 Еще же неверующым им от радости и чудящымся, рече им: имате ли что снедно зде?
42 Они же даша Ему рыбы печены часть и от пчел сот.
43 И взем пред ними яде,
44 рече же им: сия суть словеса, яже глаголах к вам еще сый с вами, яко подобает скончатися всем написанным в законе Моисеове и пророцех и псалмех о Мне.
45 Тогда отверзе им ум разумети Писания
46 и рече им, яко тако писано есть, и тако подобаше пострадати Христу и воскреснути от мертвых в третий день,
47 и проповедатися во имя Его покаянию и отпущению грехов во всех языцех, наченше от Иерусалима:
48 вы же есте свидетелие сим:
49 и се, Аз послю обетование Отца Моего на вы: вы же седите во граде Иерусалимсте, дондеже облечетеся силою свыше.
50 Извед же их вон до Вифании и воздвиг руце Свои, (и) благослови их.
51 И бысть егда благословляше их, отступи от них и возношашеся на небо.
52 И тии поклонишася Ему, и возвратишася во Иерусалим с радостию великою:
53 и бяху выну в церкви, хваляще и благословяще Бога. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование блаженного Феофилакта}

Ссылки: постоянная - http://rusbible.ru/slavic/lk.html ; быстрая - http://rusbible.ru/s Лк (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Малахии

Книга пророка Малахии

Славянский текст

1

1 Пророчество словесе Господня на Израиля рукою ангела Его: положите убо на сердцах ваших.
2 Возлюбих вы, глаголет Господь. И ресте: о чем возлюбил еси ны? Не брат ли бе Исав Иакову? Глаголет Господь: и возлюбих Иакова, Исава же возненавидех,
3 и учиних пределы его во изчезновение и достояние его в нырища пустынна.
4 Зане аще речет: Идумеа разорися, и обратимся и возсозиждем опустевшая ея: сице глаголет Господь Вседержитель: тии созиждут, и Аз разорю, и нарекутся им пределе беззакония, и людие, на няже ополчися Господь до века.
5 И очеса ваша увидят, и вы речете: возвеличися Господь превыше предел Израилевых.
6 Сын славит отца, и раб господина своего убоится: и аще Отец есмь Аз, то где слава Моя? И аще Господь есмь Аз, то где есть страх Мой? Глаголет Господь Вседержитель. Вы священницы презирающии имя Мое. И ресте: о чесом презрехом имя Твое?
7 Приносяще ко олтареви Моему хлебы скверны. И ресте: о чесом осквернихом я? Внегда глаголати вам: трапеза Господня осквернена есть: и возложенная брашна уничижили есте.
8 Зане аще приведете слепо на жертву, не зло ли? И аще приведете хромо или недужно, то не зло ли? Приведи е князю твоему, еда приимет е? Еда приимет лице твое? Глаголет Господь Вседержитель.
9 И ныне умилостивите лице Бога вашего и помолитеся Ему, (да помилует вы). В руках ваших быша сия, аще прииму от вас лица ваша? Глаголет Господь Вседержитель.
10 Зане и в вас затворятся двери, и не возгнетите огня олтареви Моему туне: несть воля Моя в вас, глаголет Господь Вседержитель, и жертвы не прииму от рук ваших.
11 Зане от восток солнца и до запад имя Мое прославися во языцех, и на всяцем месте фимиам приносится имени Моему и жертва чиста: зане велие имя Мое во языцех, глаголет Господь Вседержитель.
12 Вы же скверните е глаголюще: трапеза Господня осквернена есть, и возлагаемая брашна его уничтожена быша.
13 И ресте: сия от злострадания суть. И отдунух я, глаголет Господь Вседержитель. И внесосте хищения и хромая и недужная, и приведете я на жертву, еда прииму их от рук ваших? Глаголет Господь Вседержитель.
14 И проклят, иже бе силен, и бе ему в стаде его мужеск пол, и обет его на нем, и жрет растленное Господеви: зане Царь велий Аз есмь, глаголет Господь Вседержитель, и имя Мое светло во языцех.

2

1 И ныне заповедь сия к вам, священницы:
2 аще не услышите и аще не положите на сердцах ваших, еже дати славу имени Моему, глаголет Господь Вседержитель, то послю на вы клятву и проклену благословение ваше и оклену е: и разорю благословение ваше, и не будет в вас, зане вы не влагаете в сердца ваша.
3 Се, Аз отлучу вам рамо, и раскидаю требухи на лица ваша, требухи праздников ваших, и прииму вы вкупе:
4 и уразумеете, яко Аз Господь послах к вам заповедь сию, еже быти завету Моему к Левитом, глаголет Господь Вседержитель.
5 Завет Мой бе с ним жизни и мира, и дах ему боязнию боятися Мене и от лица имене Моего устрашатися ему.
6 Закон истины бе во устех его, и неправда не обретеся во устнах его: в мире исправляяй иде со Мною и многи обрати от неправды.
7 Понеже устне иереовы сохранят разум, и закона взыщут от уст его: яко ангел Господа Вседержителя есть.
8 Вы же уклонистеся от пути и изнемоществисте многих в законе, растлисте завет Левиин, глаголет Господь Вседержитель.
9 И Аз дах вы уничижены и отвержены во вся языки, зане вы не сохранисте путий Моих, но лиц обинустеся в законе.
10 Не Отец ли един всем вам? Не Бог ли един созда вас? Что яко остависте кийждо брата своего, осквернити завет отец ваших?
11 Оставлен бысть Иуда, и мерзость бысть во Израили и во Иерусалиме: зане оскверни Иуда святая Господня, яже возлюби, и прейде к богом чуждим.
12 Потребит Господь человека творящаго сия, дондеже смирится от селений Иаковлих и от приносящих жертву Господу Вседержителю.
13 И сия, яже ненавидех, твористе: покрывасте слезами олтарь Господень, и плачем и воздыханием от трудов: еще ли достойно призрети на жертву (вашу), или прияти приятно из рук ваших?
14 И ресте: чесо ради? Яко Господь засвидетелствова между тобою и между женою юности твоея, юже оставил еси, и та общница твоя и жена завета твоего:
15 и не добро ли сотвори, и останок духа его? И ресте: что ино кроме семене ищет Бог? И сохраните духом вашим и жены юности твоея да не оставиши:
16 но аще возненавидев отпустиши ю, глаголет Господь Бог Израилев, и покрыет нечестие помышления твоя, глаголет Господь Вседержитель: и сохраните духом вашим и не оставите.
17 Прогневляющии Бога словесы вашими, и ресте: о чесом прогневахом Его? Зане ресте: всяк творяй зло добр пред Господем, и в них Сам благоволи: и где есть Бог правды?

3

1 Се, Аз посылаю Ангела Моего, и призрит на путь пред лицем Моим: и внезапу приидет в церковь Свою Господь, Егоже вы ищете, и Ангел завета, Егоже вы хощете: се, грядет, глаголет Господь Вседержитель.
2 И кто стерпит день пришествия Его? И кто постоит в видении Его? Зане Той входит яко огнь горнила и яко мыло перущих.
3 И сядет разваряя и очищая яко сребро и яко злато, и очистит сыны Левиины, и прелиет я яко злато и яко сребро: и будут Господеви приносяще жертву в правде.
4 И угодна будет Господеви жертва Иудова и Иерусалимля, якоже дние века и якоже лета преждняя.
5 И прииду к вам с судом, и буду свидетель скор на чародеи и на прелюбодейцы, и на кленущыяся именем Моим во лжу и на лишающыя мзды наемника, и на насильствующыя вдовиц и пхающыя сирыя, и на укланяющыя суд пришелца и на небоящыяся Мене, глаголет Господь Вседержитель:
6 зане Аз Господь Бог ваш, и не изменяюся, и вы сынове Иаковли не удаляетеся от грех отец ваших.
7 Уклонистеся от законов Моих и не сохранисте: обратитеся ко Мне, и обращуся к вам, глаголет Господь Вседержитель. И ресте: в чесом обратимся?
8 Еда обольстит человек Бога? Зане вы обольщаете Мя. И ресте: в чесом обольстихом Тя? Яко десятины и начатцы с вами суть.
9 И взирающе вы взираете, и Мене вы обольщаете.
10 Лето скончася, и внесосте вся плоды в сокровища, и будет расхищение Его в дому Его: обратитеся убо о сем, глаголет Господь Вседержитель: аще не отверзу вам хлябий небесных и излию вам благословение Мое, дондеже удовлитеся:
11 и разделю вам в брашно, и не имам истлити вам плодов земных, и не изнеможет ваш виноград на селе, глаголет Господь Вседержитель:
12 и ублажат вы вси языцы, зане будете вы земля пожеланная, глаголет Господь Вседержитель.
13 Отяготисте на Мя словеса ваша, глаголет Господь (Вседержитель). И ресте: о чем клеветахом на Тя?
14 Ресте: суетен работаяй Богу, и что более, яко сохранихом хранения Его и яко идохом молитвенницы пред лицем Господа Вседержителя?
15 И ныне мы блажим чуждих, и созидаются вси творящии беззаконная, сопротивишася Богови и спасошася.
16 Сия рекоша боящиися Господа, кийждо ко искреннему своему: и внят Господь, и услыша, и написа книгу памяти пред Собою боящымся Господа и благоговеющым имя Его.
17 И будут Ми, глаголет Господь Вседержитель, в день, егоже Аз творю в снабдение, и изберу я, имже образом избирает человек сына своего (добре) работающа ему.
18 И обратитеся и увидите между праведным и между беззаконным, и между служащим Богови и не служащим Ему.

4

1 Яко се, день грядет горящь яко пещь и попалит я, и будут вси иноплеменницы и вси творящии беззаконная яко стеблие: и возжжет я день Господень грядый, глаголет Господь Вседержитель, и не останется от них корень ниже ветвь.
2 И возсияет вам боящымся имене Моего Солнце правды и изцеление в крилех Его: и изыдете и взыграете, якоже телцы от уз разрешени:
3 и поперете беззаконники, и будут пепел под ногами вашими в день, в оньже Аз сотворю, глаголет Господь Вседержитель.
4 Помяните закон Моисеа раба Моего, якоже повелех ему в Хориве ко всему Израилю повеления и оправдания.
5 И се, Аз послю вам Илию Фесвитянина, прежде пришествия дне Господня великаго и просвещеннаго,
6 иже устроит сердце отца к сыну и сердце человека ко искреннему его, да не пришед поражу землю в конец.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/mal.html ; быстрая - http://rusbible.ru/s Мал (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Евангелие от Матфея

Евангелие от Матфея

Славянский текст

1

1 Книга родства Иисуса Христа, Сына Давидова, Сына Авраамля.
2 Авраам роди Исаака. Исаак же роди Иакова. Иаков же роди Иуду и братию его.
3 Иуда же роди Фареса и Зару от Фамары. Фарес же роди Есрома. Есром же роди Арама.
4 Арам же роди Аминадава. Аминадав же роди Наассона. Наассон же роди Салмона.
5 Салмон же роди Вооза от Рахавы. Вооз же роди Овида от Руфы. Овид же роди Иессеа.
6 Иессей же роди Давида царя. Давид же царь роди Соломона от Уриины.
7 Соломон же роди Ровоама. Ровоам же роди Авию. Авиа же роди Асу.
8 Аса же роди Иосафата. Иосафат же роди Иорама. Иорам же роди Озию.
9 Озиа же роди Иоафама. Иоафам же роди Ахаза. Ахаз же роди Езекию.
10 Езекиа же роди Манассию. Манассиа же роди Амона. Амон же роди Иосию.
11 Иосиа же роди Иехонию и братию его, в преселение Вавилонское (в некиих греч.: Иосиа же роди Иоакима и братию его. Иоаким же роди Иехонию в преселение Вавилонское.) .
12 По преселении же Вавилонстем, Иехониа роди Салафииля. Салафииль же роди Зоровавеля.
13 Зоровавель же роди Авиуда. Авиуд же роди Елиакима. Елиаким же роди Азора.
14 Азор же роди Садока. Садок же роди Ахима. Ахим же роди Елиуда.
15 Елиуд же роди Елеазара. Елеазар же роди Матфана. Матфан же роди Иакова.
16 Иаков же роди Иосифа, мужа Мариина, из Неяже родися Иисус, глаголемый Христос.
17 Всех же родов от Авраама до Давида родове четыренадесяте: и от Давида до преселения Вавилонскаго родове четыренадесяте: и от преселения Вавилонскаго до Христа родове четыренадесяте.
18 Иисус Христово Рождество сице бе: обрученней бо бывши Матери Его Марии Иосифови, прежде даже не снитися има, обретеся имущи во чреве от Духа Свята.
19 Иосиф же муж Ея, праведен сый и не хотя Ея обличити, восхоте тай пустити Ю.
20 Сия же ему помыслившу, се, Ангел Господень во сне явися ему, глаголя: Иосифе, сыне Давидов, не убойся прияти Мариам жены твоея: рождшеебося в Ней, от Духа есть Свята:
21 родит же Сына, и наречеши имя Ему Иисус: Той бо спасет люди Своя от грех их.
22 Сие же все бысть, да сбудется реченное от Господа пророком, глаголющим:
23 се, Дева во чреве приимет и родит Сына, и нарекут имя Ему Еммануил, еже есть сказаемо: с нами Бог.
24 Востав же Иосиф от сна, сотвори якоже повеле ему Ангел Господень, и прият жену свою,
25 и не знаяше Ея, дондеже роди Сына Своего первенца, и нарече имя Ему Иисус.

2

1 Иисусу же рождшуся в Вифлееме Иудейстем во дни Ирода царя, се, волсви от восток приидоша во Иерусалим, глаголюще:
2 где есть рождейся Царь Иудейский? Видехом бо звезду Его на востоце и приидохом поклонитися Ему.
3 Слышав же Ирод царь смутися, и весь Иерусалим с ним.
4 И собрав вся первосвященники и книжники людския, вопрошаше от них: где Христос раждается?
5 Они же рекоша ему: в Вифлееме Иудейстем, тако бо писано есть пророком:
6 и ты, Вифлееме, земле Иудова, ни чимже менши еси во владыках Иудовых: из тебе бо изыдет Вождь, Иже упасет люди Моя Израиля.
7 Тогда Ирод тай призва волхвы, и испытоваше от них время явльшияся звезды,
8 и послав их в Вифлеем, рече: шедше испытайте известно о Отрочати: егда же обрящете, возвестите ми, яко да и аз шед поклонюся Ему.
9 Они же послушавше царя, идоша. И се, звезда, юже видеша на востоце, идяше пред ними, дондеже пришедши ста верху, идеже бе Отроча.
10 Видевше же звезду, возрадовашася радостию велиею зело,
11 и пришедше в храмину, видеша Отроча с Мариею Материю Его, и падше поклонишася Ему: и отверзше сокровища своя, принесоша Ему дары, злато и ливан и смирну.
12 И весть приемше во сне не возвратитися ко Ироду, иным путем отидоша во страну свою.
13 Отшедшым же им, се, Ангел Господень во сне явися Иосифу, глаголя: востав поими Отроча и Матерь Его, и бежи во Египет, и буди тамо, дондеже реку ти: хощет бо Ирод искати Отрочате, да погубит Е.
14 Он же востав, поят Отроча и Матерь Его нощию, и отиде во Египет,
15 и бе тамо до умертвия Иродова: да сбудется реченное от Господа пророком, глаголющим: от Египта воззвах Сына Моего.
16 Тогда Ирод видев, яко поруган бысть от волхвов, разгневася зело и послав изби вся дети сущыя в Вифлееме и во всех пределех его, от двою лету и нижайше, по времени, еже известно испыта от волхвов.
17 Тогда сбыстся реченное Иеремием пророком, глаголющим:
18 глас в Раме слышан бысть, плачь и рыдание и вопль мног: Рахиль плачущися чад своих, и не хотяше утешитися, яко не суть.
19 Умершу же Ироду, се, Ангел Господень во сне явися Иосифу во Египте,
20 глаголя: востав поими Отроча и Матерь Его И иди в землю Израилеву, изомроша бо ищущии души Отрочате.
21 Он же востав, поят Отроча и Матерь Его и прииде в землю Израилеву.
22 Слышав же, яко Архелай царствует во Иудеи вместо Ирода отца своего, убояся тамо ити: весть же приемь во сне, отиде в пределы Галилейския
23 и пришед вселися во граде нарицаемем Назарет: яко да сбудется реченное пророки, яко Назорей наречется.

3

1 Во дни же оны прииде Иоанн Креститель, проповедая в пустыни Иудейстей
2 и глаголя: покайтеся, приближибося Царствие Небесное.
3 Сей бо есть реченный Исаием пророком, глаголющим: глас вопиющаго в пустыни: уготовайте путь Господень, правы творите стези Его.
4 Сам же Иоанн имяше ризу свою от влас велблуждь и пояс усмен о чреслех своих: снедь же его бе пружие и мед дивий.
5 Тогда исхождаше к нему Иерусалима, и вся Иудеа, и вся страна Иорданская,
6 и крещахуся во Иордане от него, исповедающе грехи своя.
7 Видев же (Иоанн) многи фарисеи и саддукеи грядущыя на крещение его, рече им: рождения ехиднова, кто сказа вам бежати от будущаго гнева?
8 Сотворите убо плод достоин покаяния,
9 и не начинайте глаголати в себе: отца имамы Авраама: глаголю бо вам, яко может Бог от камения сего воздвигнути чада Аврааму:
10 уже бо и секира при корени древа лежит: всяко убо древо, еже не творит плода добра, посекаемо бывает и во огнь вметаемо:
11 аз убо крещаю вы водою в покаяние: Грядый же по мне креплий мене есть, Емуже несмь достоин сапоги понести: Той вы крестит Духом Святым и огнем:
12 емуже лопата в руце Его, и отребит гумно Свое, и соберет пшеницу Свою в житницу, плевы же сожжет огнем негасающим.
13 Тогда приходит Иисус от Галилеи на Иордан ко Иоанну креститися от него.
14 Иоанн же возбраняше Ему, глаголя: аз требую Тобою креститися, и Ты ли грядеши ко мне?
15 Отвещав же Иисус рече к нему: остави ныне: тако бо подобает нам исполнити всяку правду. Тогда остави Его.
16 И крестився Иисус взыде абие от воды: и се, отверзошася Ему небеса, и виде Духа Божия сходяща яко голубя и грядуща на Него.
17 И се, глас с небесе глаголя: Сей есть Сын Мой возлюбленный, о Немже благоволих.

4

1 Тогда Иисус возведен бысть Духом в пустыню искуситися от диавола,
2 и постився дний четыредесять и нощий четыредесять, последи взалка.
3 И приступль к Нему искуситель рече: аще Сын еси Божий, рцы, да камение сие хлебы будут.
4 Он же отвещав рече: писано есть: не о хлебе единем жив будет человек, но о всяцем глаголголе исходящем изо уст Божиих.
5 Тогда поят Его диавол во святый град, и постави Его на криле церковнем,
6 и глагола Ему: аще Сын еси Божий, верзися низу: писано бо есть, яко Ангелом Своим заповесть о Тебе (сохранити Тя), и на руках возмут Тя, да не когда преткнеши о камень ногу Твою.
7 Рече (же) ему Иисус: паки писано есть: не искусиши Господа Бога твоего.
8 Паки поят Его диавол на гору высоку зело, и показа Ему вся царствия мира и славу их,
9 и глагола Ему: сия вся Тебе дам, аще пад поклонишимися.
10 Тогда глагола ему Иисус: иди за Мною, сатано: писано бо есть: Господу Богу твоему поклонишися и Тому единому послужиши.
11 Тогда остави Его диавол, и се, Ангели приступиша и служаху Ему.
12 Слышав же Иисус, яко Иоанн предан бысть, отиде в Галилею,
13 и оставль Назарет, пришед вселися в Капернаум в поморие, в пределех Завулоних и Неффалимлих:
14 да сбудется реченное Исаием пророком, глаголющим:
15 земля Завулоня и земля Неффалимля, путь моря об он пол Иордана, Галилеа язык,
16 людие седящии во тме видеша свет велий, и седящым в стране и сени смертней, свет возсия им.
17 Оттоле начат Иисус проповедати и глаголати: покайтеся, приближися бо Царство Небесное.
18 Ходя же при мори Галилейстем, виде два брата, Симона глаголемаго Петра, и Андреа брата его, вметающа мрежи в море, беста бо рыбаря:
19 и глагола има: грядита по Мне, и сотворю вы ловца человеком.
20 Она же абие оставльша мрежи, по Нем идоста.
21 И прешед оттуду, виде ина два брата, Иакова Зеведеева, и Иоанна брата его, в корабли с Зеведеом отцем ею, завязующа мрежи своя, и воззва я.
22 Она же абие оставльша корабль и отца своего, по Нем идоста.
23 И прохождаше всю Галилею Иисус, учя на сонмищих их и проповедая Евангелие Царствия, изцеляя всяк недуг и всяку язю в людех.
24 И изыде слух Его по всей Сирии: и приведоша к Нему вся болящыя, различными недуги и страстьми одержимы, и бесны, и месячныя, и разслабленныя (жилами): и изцели их.
25 И по Нем идоша народи мнози от Галилеи и десяти град, и от Иерусалима и Иудеи, и со онаго полу Иордана.

5

1 Узрев же народы, взыде на гору: и седшу Ему, приступиша к Нему ученицы Его.
2 И отверз уста Своя, учаше их, глаголя:
3 блажени нищии духом: яко тех есть Царствие Небесное.
4 Блажени плачущии: яко тии утешатся.
5 Блажени кротцыи: яко тии наследят землю.
6 Блажени алчущии и жаждущии правды: яко тии насытятся.
7 Блажени милостивии: яко тии помиловани будут.
8 Блажени честии сердцем: яко тии Бога узрят.
9 Блажени миротворцы: яко тии сынове Божии нарекутся.
10 Блажени изгнани правды ради: яко тех есть Царствие Небесное.
11 Блажени есте, егда поносят вам, и ижденут, и рекут всяк зол глагол на вы лжуще, Мене ради:
12 радуйтеся и веселитеся, яко мзда ваша многа на небесех: тако бо изгнаша пророки, иже (беша) прежде вас.
13 Вы есте соль земли: аще же соль обуяет, чим осолится? Ни во чтоже будет ктому, точию да изсыпана будет вон и попираема человеки.
14 Вы есте свет мира: не может град укрытися верху горы стоя:
15 ниже вжигают светилника и поставляют его под спудом, но на свещнице, и светит всем, иже в храмине (суть).
16 Тако да просветится свет ваш пред человеки, яко да видят ваша добрая дела и прославят Отца вашего, Иже на небесех.
17 (Да) не мните, яко приидох разорити закон, или пророки: не приидох разорити, но исполнити.
18 Аминь бо глаголю вам: дондеже прейдет небо и земля, иота едина, или едина черта не прейдет от закона, дондеже вся будут.
19 Иже аще разорит едину заповедий сих малых и научит тако человеки, мний наречется в Царствии Небеснем: а иже сотворит и научит, сей велий наречется в Царствии Небеснем.
20 Глаголю бо вам, яко аще не избудет правда ваша паче книжник и фарисей, не внидете в Царствие Небесное.
21 Слышасте, яко речено бысть древним: не убиеши: иже (бо) аще убиет, повинен есть суду.
22 Аз же глаголю вам, яко всяк гневаяйся на брата своего всуе повинен есть суду: иже бо аще речет брату своему: рака, повинен есть сонмищу: а иже речет: уроде, повинен есть геенне огненней.
23 Аще убо принесеши дар твой ко олтарю и ту помянеши, яко брат твой имать нечто на тя:
24 остави ту дар твой пред олтарем и шед прежде смирися с братом твоим, и тогда пришед принеси дар твой.
25 Буди увещаваяся с соперником твоим скоро, дондеже еси на пути с ним, да не предаст тебе соперник судии, и судия тя предаст слузе, и в темницу ввержен будеши:
26 аминь глаголю тебе: не изыдеши оттуду, дондеже воздаси последний кодрант.
27 Слышасте, яко речено бысть древним: не прелюбы сотвориши.
28 Аз же глаголю вам, яко всяк, иже воззрит на жену ко еже вожделети ея, уже любодействова с нею в сердцы своем:
29 аще же око твое десное соблажняет тя, изми е и верзи от себе: уне бо ти есть, да погибнет един от уд твоих, а не все тело твое ввержено будет в геенну (огненную):
30 и аще десная твоя рука соблажняет тя, усецы ю и верзи от себе: уне бо ти есть, да погибнет един от уд твоих, а не все тело твое ввержено будет в геенну.
31 Речено же бысть, яко иже аще пустит жену свою, да даст ей книгу распустную.
32 Аз же глаголю вам, яко всяк отпущаяй жену свою, разве словесе любодейнаго, творит ю прелюбодействовати: и иже пущеницу поймет, прелюбодействует.
33 Паки слышасте, яко речено бысть древним: не во лжу кленешися, воздаси же Господеви клятвы твоя.
34 Аз же глаголю вам не клятися всяко: ни небом, яко престол есть Божий:
35 ни землею, яко подножие есть ногама Его: ни Иерусалимом, яко град есть великаго Царя:
36 ниже главою твоею кленися, яко не можеши власа единаго бела или черна сотворити:
37 буди же слово ваше: ей, ей: ни, ни: лишше же сею от неприязни есть.
38 Слышасте, яко речено бысть: око за око, и зуб за зуб.
39 Аз же глаголю вам не противитися злу: но аще тя кто ударит в десную твою ланиту, обрати ему и другую:
40 и хотящему судитися с тобою и ризу твою взяти, отпусти ему и срачицу:
41 и аще кто тя поймет по силе поприще едино, иди с ним два.
42 Просящему у тебе дай, и хотящаго от тебе заяти не отврати.
43 Слышасте, яко речено есть: возлюбиши искренняго твоего и возненавидиши врага твоего.
44 Аз же глаголю вам: любите враги вашя, благословите кленущыя вы, добро творите ненавидящым вас, и молитеся за творящих вам напасть и изгонящыя вы,
45 яко да будете сынове Отца вашего, Иже есть на небесех: яко солнце Свое сияет на злыя и благия и дождит на праведныя и на неправедныя.
46 Аще бо любите любящих вас, кую мзду имате? Не и мытари ли тожде творят?
47 И аще целуете други вашя токмо, что лишше творите? Не и язычницы ли такожде творят?
48 Будите убо вы совершени, якоже Отец ваш Небесный совершен есть.

6

1 Внемлите милостыни вашея не творити пред человеки, да видими будете ими: аще ли же ни, мзды не имате от Отца вашего, Иже есть на небесех.
2 Егда убо твориши милостыню, не воструби пред собою, якоже лицемери творят в сонмищих и в стогнах, яко да прославятся от человек. Аминь глаголю вам, восприемлют мзду свою.
3 Тебе же творящу милостыню, да не увесть шуйца твоя, что творит десница твоя,
4 яко да будет милостыня твоя в тайне: и Отец твой, видяй в тайне, той воздаст тебе яве.
5 И егда молишися, не буди якоже лицемери, яко любят в сонмищих и в стогнах путий стояще молитися, яко да явятся человеком. Аминь глаголю вам, яко восприемлют мзду свою.
6 Ты же, егда молишися, вниди в клеть твою, и затворив двери твоя, помолися Отцу твоему, Иже в тайне: и Отец твой, видяй в тайне, воздаст тебе яве.
7 Молящеся же не лишше глаголите, якоже язычницы: мнят бо, яко во многоглаголании своем услышани будут:
8 не подобитеся убо им: весть бо Отец ваш, ихже требуете, прежде прошения вашего.
9 Сице убо молитеся вы: Отче наш, иже еси на небесех, да святится имя Твое:
10 да приидет Царствие Твое: да будет воля Твоя, яко на небеси, и на земли:
11 хлеб наш насущный даждь нам днесь:
12 и остави нам долги нашя, яко и мы оставляем должником нашым:
13 и не введи нас в напасть, но избави нас от лукаваго: яко Твое есть Царствие и сила и слава во веки. Аминь.
14 Аще бо отпущаете человеком согрешения их, отпустит и вам Отец ваш Небесный:
15 аще ли не отпущаете человеком согрешения их, ни Отец ваш отпустит вам согрешений ваших.
16 Егда же поститеся, не будите якоже лицемери сетующе: помрачают бо лица своя, яко да явятся человеком постящеся. Аминь глаголю вам, яко восприемлют мзду свою.
17 Ты же постяся помажи главу твою, и лице твое умый,
18 яко да не явишися человеком постяся, но Отцу твоему, Иже в тайне: и Отец твой, видяй в тайне, воздаст тебе яве.
19 Не скрывайте себе сокровищ на земли, идеже червь и тля тлит, и идеже татие подкопывают и крадут:
20 скрывайте же себе сокровище на небеси, идеже ни червь, ни тля тлит, и идеже татие не подкопывают, ни крадут:
21 идеже бо есть сокровище ваше, ту будет и сердце ваше.
22 Светилник телу есть око. Аще убо будет око твое просто, все тело твое светло будет:
23 аще ли око твое лукаво будет, все тело твое темно будет. Аще убо свет, иже в тебе, тма есть, то тма кольми?
24 Никтоже может двема господинома работати: любо единаго возлюбит, а другаго возненавидит: или единаго держится, о друзем же нерадити начнет. Не можете Богу работати и мамоне.
25 Сего ради глаголю вам: не пецытеся душею вашею, что ясте, или что пиете: ни телом вашим, во что облечетеся. Не душа ли болши есть пищи, и тело одежди?
26 Воззрите на птицы небесныя, яко не сеют, ни жнут, ни собирают в житницы, и Отец ваш Небесный питает их. Не вы ли паче лучши их есте?
27 Кто же от вас пекийся может приложити возрасту своему лакоть един?
28 И о одежди что печетеся? Смотрите крин селных, како растут: не труждаются, ни прядут:
29 глаголю же вам, яко ни Соломон во всей славе своей облечеся, яко един от сих:
30 аще же сено селное, днесь суще и утре в пещь вметаемо, Бог тако одевает, не много ли паче вас, маловери?
31 Не пецытеся убо, глаголюще: что ямы, или что пием, или чим одеждемся?
32 Всех бо сих языцы ищут: весть бо Отец ваш Небесный, яко требуете сих всех.
33 Ищите же прежде Царствия Божия и правды Его, и сия вся приложатся вам.
34 Не пецытеся убо на утрей, утрений бо собою печется: довлеет дневи злоба его.

7

1 Не судите, да не судими будете:
2 имже бо судом судите, судят вам: и в нюже меру мерите, возмерится вам.
3 Что же видиши сучец, иже во оце брата твоего, бервна же, еже есть во оце твоем, не чуеши?
4 Или како речеши брату твоему: остави, да изму сучец из очесе твоего: и се, бервно во оце твоем?
5 Лицемере, изми первее бервно из очесе твоего, и тогда узриши изяти сучец из очесе брата твоего.
6 Не дадите святая псом, ни пометайте бисер ваших пред свиниями, да не поперут их ногами своими и вращшеся расторгнут вы.
7 Просите, и дастся вам: ищите, и обрящете: толцыте, и отверзется вам:
8 всяк бо просяй приемлет, и ищяй обретает, и толкущему отверзется.
9 Или кто есть от вас человек, егоже аще воспросит сын его хлеба, еда камень подаст ему?
10 Или аще рыбы просит, еда змию подаст ему?
11 Аще убо вы, лукави суще, умеете даяния блага даяти чадом вашым, кольми паче Отец ваш Небесный даст блага просящым у Него.
12 Вся убо, елика аще хощете, да творят вам человецы, тако и вы творите им: се бо есть закон и пророцы.
13 Внидите узкими враты: яко пространная врата и широкий путь вводяй в пагубу, и мнози суть входящии им:
14 что узкая врата, и тесный путь вводяй в живот, и мало их есть, иже обретают его.
15 Внемлите же от лживых пророк, иже приходят к вам во одеждах овчих, внутрь же суть волцы хищницы:
16 от плод их познаете их. Еда объемлют от терния грозды, или от репия смоквы?
17 Тако всяко древо доброе плоды добры творит, а злое древо плоды злы творит:
18 не может древо добро плоды злы творити, ни древо зло плоды добры творити.
19 Всяко убо древо, еже не творит плода добра, посекают е и во огнь вметают.
20 Темже убо от плод их познаете их.
21 Не всяк глаголяй Ми: Господи, Господи, внидет в Царствие Небесное: но творяй волю Отца Моего, Иже есть на небесех.
22 Мнози рекут Мне во он день: Господи, Господи, не в Твое ли имя пророчествовахом, и Твоим именем бесы изгонихом, и Твоим именем силы многи сотворихом?
23 И тогда исповем им, яко николиже знах вас: отидите от Мене, делающии беззаконие.
24 Всяк убо, иже слышит словеса Моя сия и творит я, уподоблю его мужу мудру, иже созда храмину свою на камени:
25 и сниде дождь, и приидоша реки, и возвеяша ветри, и нападоша на храмину ту: и не падеся, основана бо бе на камени.
26 И всяк слышай словеса Моя сия, и не творя их, уподобится мужу уродиву, иже созда храмину свою на песце:
27 и сниде дождь, и приидоша реки, и возвеяша ветри, и опрошася храмине той, и падеся: и бе разрушение ея велие.
28 И бысть егда сконча Иисус словеса сия, дивляхуся народи о учении Его:
29 бе бо учя их яко власть имея, и не яко книжницы (и фарисее).

8

1 Сшедшу же Ему с горы, вслед Его идяху народи мнози.
2 И се, прокажен пришед кланяшеся Ему, глаголя: Господи, аще хощеши, можеши мя очистити.
3 И простер руку Иисус, коснуся ему, глаголя: хощу, очистися. И абие очистися ему проказа.
4 И глагола ему Иисус: виждь, ни комуже повеждь: но шед покажися иереови и принеси дар, егоже повеле (в законе) Моисей, во свидетелство им.
5 Вшедшу же Ему в Капернаум, приступи к Нему сотник, моля Его
6 и глаголя: Господи, отрок мой лежит в дому разслаблен, люте стражда.
7 И глагола ему Иисус: Аз пришед изцелю его.
8 И отвещав сотник, рече (Ему): Господи, несмь достоин, да под кров мой внидеши: но токмо рцы слово, и изцелеет отрок мой:
9 ибо аз человек есмь под властию, имый под собою воины: и глаголю сему: иди, и идет: и другому: прииди, и приходит: и рабу моему: сотвори сие, и сотворит.
10 Слышав же Иисус, удивися, и рече грядущым по Нем: аминь глаголю вам: ни во Израили толики веры обретох.
11 Глаголю же вам, яко мнози от восток и запад приидут и возлягут со Авраамом и Исааком и Иаковом во Царствии Небеснем:
12 сынове же царствия изгнани будут во тму кромешнюю: ту будет плачь и скрежет зубом.
13 И рече Иисус сотнику: иди, и якоже веровал еси, буди тебе. И изцеле отрок его в той час.
14 И пришед Иисус в дом Петров, виде тещу его лежащу и огнем жегому,
15 и прикоснуся руце ея, и остави ю огнь: и воста и служаше ему.
16 Позде же бывшу, приведоша к Нему бесны многи: и изгна духи словом и вся болящыя изцели:
17 да сбудется реченное Исаием пророком, глаголющим: Той недуги нашя прият и болезни понесе.
18 Видев же Иисус многи народы окрест Себе, повеле (учеником) ити на он пол.
19 И приступль един книжник, рече Ему: Учителю, иду по Тебе, аможе аще идеши.
20 Глагола ему Иисус: лиси язвины имут, и птицы небесныя гнезда: Сын же Человеческий не имать где главы подклонити.
21 Другий же от ученик Его рече Ему: Господи, повели ми прежде ити и погребсти отца моего.
22 Иисус же рече ему: гряди по Мне и остави мертвых погребсти своя мертвецы.
23 И влезшу Ему в корабль, по Нем идоша ученицы Его.
24 И се, трус велик бысть в мори, якоже кораблю покрыватися волнами: Той же спаше.
25 И пришедше ученицы Его возбудиша Его, глаголюще: Господи, спаси ны, погибаем.
26 И глагола им: что страшливи есте, маловери? Тогда востав запрети ветром и морю, и бысть тишина велия.
27 Человецы же чудишася, глаголюще: кто есть Сей, яко и ветри и море послушают Его?
28 И пришедшу Ему на он пол, в страну Гергесинскую, сретоста Его два бесна от гроб исходяща, люта зело, яко не мощи ни кому минути путем тем.
29 И се, возописта глаголюща: что нама и Тебе, Иисусе Сыне Божий? Пришел еси семо прежде времене мучити нас.
30 Бяше же далече от нею стадо свиний много пасомо.
31 Беси же моляху Его, глаголюще: аще изгониши ны, повели нам ити в стадо свиное.
32 И рече им: идите. Они же изшедше идоша в стадо свиное: и се, (абие) устремися стадо все по брегу в море, и утопоша в водах.
33 Пасущии же бежаша, и шедше во град, возвестиша вся, и о бесною.
34 И се, весь град изыде в сретение Иисусови: и видевше Его, молиша, яко дабы прешел от предел их.

9

1 И влез в корабль, прейде и прииде во Свой град.
2 И се, принесоша Ему разслаблена (жилами), на одре лежаща: и видев Иисус веру их, рече разслабленному: дерзай, чадо, отпущаются ти греси твои.
3 И се, нецыи от книжник реша в себе: Сей хулит.
4 И видев Иисус помышления их, рече: вскую вы мыслите лукавая в сердцах своих?
5 Что бо есть удобее рещи: отпущаются ти греси: или рещи: востани и ходи?
6 Но да увесте, яко власть имать Сын Человеческий на земли отпущати грехи: тогда глагола разслабленному: востани, возми твой одр и иди в дом твой.
7 И востав, (взем одр свой,) иде в дом свой.
8 Видевше же народи чудишася и прославиша Бога, давшаго власть таковую человеком.
9 И преходя Иисус оттуду, виде человека седяща на мытнице, Матфеа глаголема: и глагола ему: по Мне гряди. И востав по Нем иде.
10 И бысть Ему возлежащу в дому, и се, мнози мытари и грешницы пришедше возлежаху со Иисусом и со ученики Его.
11 И видевше фарисее, глаголаху учеником Его: почто с мытари и грешники Учитель ваш яст и пиет?
12 Иисус же слышав рече им: не требуют здравии врача, но болящии:
13 шедше же научитеся, что есть: милости хощу, а не жертвы? Не приидох бо призвати праведники, но грешники на покаяние.
14 Тогда приступиша к Нему ученицы Иоанновы, глаголюще: почто мы и фарисее постимся много, ученицы же Твои не постятся?
15 И рече им Иисус: еда могут сынове брачнии плакати, елико время с ними есть жених? Приидут же дние, егда отимется от них жених, и тогда постятся.
16 Никтоже бо приставляет приставления плата небелена ризе ветсе: возмет бо кончину свою от ризы, и горша дира будет.
17 Ниже вливают вина нова в мехи ветхи: аще ли же ни, то просадятся меси, и вино пролиется, и меси погибнут: но вливают вино ново в мехи новы, и обое соблюдется.
18 Сия Ему глаголющу к ним, се, князь некий пришед кланяшеся Ему, глаголя, яко дщи моя ныне умре: но пришед возложи на ню руку Твою, и оживет.
19 И востав Иисус по нем иде, и ученицы Его.
20 И се, жена кровоточива дванадесяте лет, приступльши созади, прикоснуся воскрилию ризы Его,
21 глаголаше бо в себе: аще токмо прикоснуся ризе Его, спасена буду.
22 Иисус же обращься и видев ю, рече: дерзай, дщи, вера твоя спасе тя. И спасена бысть жена от часа того.
23 И пришед Иисус в дом княжь, и видев сопцы и народ молвящь,
24 глагола им: отидите, не умре бо девица, но спит. И ругахуся Ему.
25 Егда же изгнан бысть народ, вшед ят ю за руку: и воста девица.
26 И изыде весть сия по всей земли той.
27 И преходящу оттуду Иисусови, по Нем идоста два слепца, зовуща и глаголюща: помилуй ны, (Иисусе) сыне Давидов.
28 Пришедшу же Ему в дом, приступиста к Нему слепца, и глагола има Иисус: веруета ли, яко могу сие сотворити? Глаголаста Ему: ей, Господи.
29 Тогда прикоснуся очию их, глаголя: по вере ваю буди вама.
30 И отверзостася очи има: и запрети има Иисус, глаголя: блюдита, да никтоже увесть.
31 Она же изшедша прослависта Его по всей земли той.
32 Тема же исходящема, се, приведоша к Нему человека нема беснуема.
33 И изгнану бесу, проглагола немый. И дивишася народи, глаголюще, яко николиже явися тако во Израили.
34 Фарисее же глаголаху: о князи бесовстем изгонит бесы.
35 И прохождаше Иисус грады вся и веси, учя на сонмищих их, и проповедая Евангелие Царствия, и целя всяк недуг и всяку язю в людех.
36 Видев же народы, милосердова о них, яко бяху смятени и отвержени, яко овцы не имущыя пастыря.
37 Тогда глагола учеником Своим: жатва убо многа, делателей же мало:
38 молитеся убо Господину жатвы, яко да изведет делатели на жатву Свою.

10

1 И призва обанадесять ученики Своя, даде им власть на дусех нечистых, яко да изгонят их, и целити всяк недуг и всяку болезнь.
2 Дванадесятих же Апостолов имена суть сия: первый Симон, иже нарицается Петр, и Андрей брат его: Иаков Зеведеев и Иоанн брат его:
3 Филипп и Варфоломей: Фома и Матфей мытарь: Иаков Алфеев и Леввей, нареченный Фаддей:
4 Симон Кананит и Иуда Искариотский, иже и предаде Его.
5 Сия обанадесять посла Иисус, заповеда им, глаголя: на путь язык не идите и во град Самарянский не внидите:
6 идите же паче ко овцам погибшым дому Израилева:
7 ходяще же проповедуйте, глаголюще, яко приближися Царствие Небесное:
8 болящыя изцеляйте, прокаженныя очищайте, мертвыя воскрешайте, бесы изгоняйте: туне приясте, туне дадите.
9 Не стяжите злата, ни сребра, ни меди при поясех ваших,
10 ни пиры в путь, ни двою ризу, ни сапог, ни жезла: достоин бо есть делатель мзды своея.
11 В оньже аще (колиждо) град или весь внидете, испытайте, кто в нем достоин есть, и ту пребудите, дондеже изыдете:
12 входяще же в дом целуйте его, глаголюще: мир дому сему:
13 и аще убо будет дом достоин, приидет мир ваш нань: аще ли же не будет достоин, мир ваш к вам возвратится.
14 И иже аще не приимет вас, ниже послушает словес ваших, исходяще из дому или из града того, оттрясите прах ног ваших:
15 аминь глаголю вам: отраднее будет земли Содомстей и Гоморрстей в день судный, неже граду тому.
16 Се, Аз посылаю вас яко овцы посреде волков: будите убо мудри яко змия, и цели яко голубие.
17 Внемлите же от человек: предадят бо вы на сонмы, и на соборищих их биют вас,
18 и пред владыки же и цари ведени будете Мене ради, во свидетелство им и языком.
19 Егда же предают вы, не пецытеся, како или что возглаголете: дастбося вам в той час, что возглаголете:
20 не вы бо будете глаголющии, но Дух Отца вашего глаголяй в вас.
21 Предаст же брат брата на смерть, и отец чадо: и востанут чада на родители и убиют их:
22 и будете ненавидими всеми имене Моего ради: претерпевый же до конца, той спасен будет.
23 Егда же гонят вы во граде сем, бегайте в другий. Аминь бо глаголю вам: не имате скончати грады Израилевы, дондеже приидет Сын Человеческий.
24 Несть ученик над учителя (своего), ниже раб над господина своего:
25 довлеет ученику, да будет яко учитель его, и раб яко господь его. Аще господина дому веельзевула нарекоша, кольми паче домашния его?
26 Не убойтеся убо их: ничтоже бо есть покровено, еже не открыется, и тайно, еже не уведено будет.
27 Еже глаголю вам во тме, рцыте во свете: и еже во ушы слышите, проповедите на кровех.
28 И не убойтеся от убивающих тело, души же не могущих убити: убойтеся же паче могущаго и душу и тело погубити в геенне.
29 Не две ли птице ценитеся единому ассарию? И ни едина от них падет на земли без Отца вашего:
30 вам же и власи главнии вси изочтени суть:
31 не убойтеся убо: мнозех птиц лучши есте вы.
32 Всяк убо иже исповесть Мя пред человеки, исповем его и Аз пред Отцем Моим, иже на небесех:
33 а иже отвержется Мене пред человеки, отвергуся его и Аз пред Отцем Моим, иже на небесех.
34 Не мните, яко приидох воврещи мир на землю: не приидох воврещи мир, но мечь:
35 приидох бо разлучити человека на отца своего, и дщерь на матерь свою, и невесту на свекровь свою.
36 И врази человеку домашнии его.
37 Иже любит отца или матерь паче Мене, несть Мене достоин: и иже любит сына или дщерь паче Мене, несть Мене достоин:
38 и иже не приимет креста своего и вслед Мене грядет, несть Мене достоин.
39 Обретый душу свою погубит ю: а иже погубит душу свою Мене ради, обрящет ю.
40 Иже вас приемлет, Мене приемлет: и иже приемлет Мене, приемлет Пославшаго Мя:
41 приемляй пророка во имя пророчо, мзду пророчу приимет: и приемляй праведника во имя праведничо, мзду праведничу приимет:
42 и иже аще напоит единаго от малых сих чашею студены воды токмо, во имя ученика, аминь глаголю вам, не погубит мзды своея.

11

1 И бысть, егда соверши Иисус заповедая обеманадесяте ученикома Своима, прейде оттуду учити и проповедати во градех их.
2 Иоанн же слышав во узилищи дела Христова, посла два от ученик своих,
3 рече Ему: Ты ли еси Грядый, или иного чаем?
4 И отвещав Иисус рече има: шедша возвестита Иоаннови, яже слышита и видита:
5 слепии прозирают и хромии ходят, прокаженнии очищаются и глусии слышат, мертвии востают и нищии благовествуют:
6 и блажен есть, иже аще не соблазнится о Мне.
7 Тема же исходящема, начат Иисус народом глаголати о Иоанне: чесо изыдосте в пустыню видети? Трость ли ветром колеблему?
8 Но чесо изыдосте видети? Человека ли в мягки ризы облеченна? Се, иже мягкая носящии, в домех царских суть.
9 Но чесо изыдосте видети? Пророка ли? Ей, глаголю вам, и лишше пророка.
10 Сей бо есть, о немже есть писано: се, Аз посылаю Ангела Моего пред лицем Твоим, иже уготовит путь Твой пред Тобою.
11 Аминь глаголю вам, не воста в рожденных женами болий Иоанна Крестителя: мний же во Царствии Небеснем болий его есть.
12 От дний же Иоанна Крестителя доселе Царствие Небесное нудится, и нуждницы восхищают е:
13 вси бо пророцы и закон до Иоанна прорекоша.
14 И аще хощете прияти, той есть Илиа хотяй приити:
15 имеяй ушы слышати да слышит.
16 Кому же уподоблю род сей? Подобен есть детем седящым на торжищих, и возглашающым другом своим
17 и глаголющым: пискахом вам, и не плясасте: плакахом вам, и не рыдасте.
18 Прииде бо Иоанн ни ядый, ни пияй: и глаголют: беса имать.
19 Прииде Сын Человеческий ядый и пияй: и глаголют: се, человек ядца и винопийца, мытарем друг и грешником. И оправдися премудрость от чад своих.
20 Тогда начат Иисус поношати градовом, в нихже быша множайшыя силы Его, зане не покаяшася:
21 горе тебе, Хоразине, горе тебе, Вифсаидо: яко аще в Тире и Сидоне быша силы были бывшыя в вас, древле убо во вретищи и пепеле покаялися быша:
22 обаче глаголю вам Тиру и Сидону отраднее будет в день судный, неже вам.
23 И ты, Капернауме, иже до небес вознесыйся, до ада снидеши: зане аще в Содомех быша силы были бывшыя в тебе, пребыли убо быша до днешняго дне:
24 обаче глаголю вам, яко земли Содомстей отраднее будет в день судный, неже тебе.
25 В то время отвещав Иисус рече: исповедаютися, Отче, Господи небесе и земли, яко утаил еси сия от премудрых и разумных и открыл еси та младенцем:
26 ей, Отче, яко тако бысть благоволение пред Тобою.
27 Вся Мне предана суть Отцем Моим: и никтоже знает Сына, токмо Отец: ни Отца кто знает, токмо Сын, и емуже аще волит Сын открыти.
28 Приидите ко Мне вси труждающиися и обремененнии, и Аз упокою вы:
29 возмите иго Мое на себе и научитеся от Мене, яко кроток есмь и смирен сердцем: и обрящете покой душам вашым:
30 иго бо Мое благо, и бремя Мое легко есть.

12

1 В то время иде Иисус в субботы сквозе сеяния: ученицы же Его взалкаша и начаша востерзати класы и ясти.
2 Фарисее же видевше реша Ему: се, ученицы Твои творят, егоже не достоит творити в субботу.
3 Он же рече им: несте ли чли, что сотвори Давид, егда взалка сам и сущии с ним?
4 Како вниде в храм Божий и хлебы предложения снеде, ихже не достойно бе ему ясти, ни сущым с ним, токмо иереем единым?
5 Или несте чли в законе, яко в субботы священницы в церкви субботы сквернят и неповинни суть?
6 Глаголю же вам, яко церкве боле есть зде:
7 аще ли бысте ведали, что есть: милости хощу, а не жертвы, николиже убо бысте осуждали неповинных:
8 господь бо есть и субботы Сын Человеческий.
9 И прешед оттуду, прииде на сонмище их.
10 И се, человек бе ту, руку имый суху. И вопросиша Его, глаголюще: аще достоит в субботы целити? Да на Него возглаголют.
11 Он же рече им: кто есть от вас человек, иже имать овча едино, и аще впадет сие в субботы в яму, не имет ли е и измет?
12 Кольми убо лучши есть человек овчате? Темже достоит в субботы добро творити.
13 Тогда глагола человеку: простри руку твою. И простре: и утвердися цела яко другая.
14 Фарисее же шедше совет сотвориша на Него, како Его погубят. Иисус же разумев отиде оттуду.
15 И по Нем идоша народи мнози, и изцели их всех:
16 и запрети им, да не яве Его творят:
17 яко да сбудется реченное Исаием пророком, глаголющим:
18 се, Отрок Мой, Егоже изволих, Возлюбленный Мой, Наньже благоволи душа Моя: положу дух Мой на Нем, и суд языком возвестит:
19 не преречет, ни возопиет, ниже услышит кто на распутиих гласа Его:
20 трости сокрушенны не преломит и лена внемшася не угасит, дондеже изведет в победу суд:
21 и на имя Его языцы уповати имут.
22 Тогда приведоша к Нему беснующася слепа и нема: и изцели его, яко слепому и немому глаголати и глядати.
23 И дивляхуся вси народи глаголюще: еда Сей есть (Христос) сын Давидов?
24 Фарисее же слышавше реша: Сей не изгонит бесы, токмо о веельзевуле князи бесовстем.
25 Ведый же Иисус мысли их, рече им: всякое царство раздельшееся на ся запустеет, и всяк град или дом разделивыйся на ся не станет.
26 И аще сатана сатану изгонит, на ся разделился есть: како убо станет царство его?
27 И аще Аз о веельзевуле изгоню бесы, сынове ваши о ком изгонят? Сего ради тии вам будут судии.
28 Аще ли же Аз о Дусе Божии изгоню бесы, убо постиже на вас Царствие Божие.
29 Или како может кто внити в дом крепкаго и сосуды его расхитити, аще не первее свяжет крепкаго, и тогда дом его расхитит?
30 Иже несть со Мною, на Мя есть: и иже не собирает со Мною, расточает.
31 Сего ради глаголю вам: всяк грех и хула отпустится человеком: а яже на Духа хула не отпустится человеком:
32 и иже аще речет слово на Сына Человеческаго, отпустится ему: а иже речет на Духа Святаго, не отпустится ему ни в сей век, ни в будущий.
33 Или сотворите древо добро и плод его добр: или сотворите древо зло и плод его зол: от плода бо древо познано будет.
34 Порождения ехиднова, како можете добро глаголати, зли суще? От избытка бо сердца уста глаголют.
35 Благий человек от благаго сокровища износит благая: и лукавый человек от лукаваго сокровища износит лукавая.
36 Глаголю же вам, яко всяко слово праздное, еже аще рекут человецы, воздадят о нем слово в день судный:
37 от словес бо своих оправдишися и от словес своих осудишися.
38 Тогда отвещаша нецыи от книжник и фарисей, глаголюще: Учителю, хощем от Тебе знамение видети.
39 Он же отвещав рече им: род лукав и прелюбодей знамения ищет, и знамение не дастся ему, токмо знамение Ионы пророка:
40 якоже бо бе Иона во чреве китове три дни и три нощы, тако будет и Сын Человеческий в сердцы земли три дни и три нощы.
41 Мужие Ниневитстии востанут на суд с родом сим и осудят его, яко покаяшася проповедию Иониною: и се, боле Ионы зде.
42 Царица южская востанет на суд с родом сим и осудит и, яко прииде от конец земли слышати премудрость Соломонову: и се, боле Соломона зде.
43 Егда же нечистый дух изыдет от человека, преходит сквозе безводная места, ищя покоя, и не обретает:
44 тогда речет: возвращуся в дом мой, отнюдуже изыдох. И пришед обрящет празден, пометен и украшен:
45 тогда идет и поймет с собою седмь иных духов лютейших себе, и вшедше живут ту: и будут последняя человеку тому горша первых. Тако будет и роду сему лукавому.
46 Еще же Ему глаголющу к народом, се, Мати (Его) и братия Его стояху вне, ищуще глаголати Ему.
47 Рече же некий Ему: се, Мати Твоя и братия Твоя вне стоят, хотяще глаголати Тебе.
48 Он же отвещав рече ко глаголющему Ему: кто есть Мати Моя, и кто суть братия Моя?
49 И простер руку Свою на ученики Своя, рече: се, мати Моя и братия Моя:
50 иже бо аще сотворит волю Отца Моего, Иже есть на небесех, той брат Мой, и сестра, и мати (Ми) есть.

13

1 В день же той изшед Иисус из дому, седяше при мори.
2 И собрашася к Нему народи мнози, якоже Ему в корабль влезти и сести: и весь народ на брезе стояше.
3 И глагола им притчами много, глаголя: се, изыде сеяй, да сеет:
4 и сеющу ему, ова падоша при пути, и приидоша птицы и позобаша я:
5 другая же падоша на каменных, идеже не имеяху земли многи, и абие прозябоша, зане не имеяху глубины земли:
6 солнцу же возсиявшу присвянуша, и зане не имеяху корения, изсхоша:
7 другая же падоша в тернии, и взыде терние и подави их:
8 другая же падоша на земли добрей и даяху плод, ово убо сто, ово же шестьдесят, ово же тридесять:
9 имеяй ушы слышати да слышит.
10 И приступивше ученицы (Его) рекоша Ему: почто притчами глаголеши им?
11 Он же отвещав рече им: яко вам дано есть разумети тайны Царствия Небеснаго, онем же не дано есть:
12 иже бо имать, дастся ему и преизбудет (ему): а иже не имать, и еже имать, возмется от него:
13 сего ради в притчах глаголю им, яко видяще не видят, и слышаще не слышат, ни разумеют:
14 и сбывается в них пророчество Исаиино, глаголющее: слухом услышите, и не имате разумети: и зряще узрите, и не имате видети:
15 отолсте бо сердце людий сих, и ушима тяжко слышаша, и очи свои смежиша, да не когда узрят очима, и ушима услышат, и сердцем уразумеют, и обратятся, и изцелю их.
16 Ваша же блаженна очеса, яко видят, и уши ваши, яко слышат:
17 аминь бо глаголю вам, яко мнози пророцы и праведницы вожделеша видети, яже видите, и не видеша, и слышати, яже слышите, и не слышаша.
18 Вы же услышите притчу сеющаго:
19 всякому слышащему слово Царствия и не разумевающу, приходит лукавый и восхищает всеянное в сердцы его: сие есть, еже при пути сеянное.
20 А на камени сеянное, сие есть слышай слово и абие с радостию приемлет е:
21 не имать же корене в себе, но привременен есть: бывши же печали или гонению словесе ради, абие соблажняется.
22 А сеянное в тернии, се есть слышай слово, и печаль века сего и лесть богатства подавляет слово, и без плода бывает.
23 А сеянное на добрей земли, се есть слышай слово и разумевая: иже убо плод приносит и творит ово сто, ово же шестьдесят, ово тридесять.
24 Ину притчу предложи им, глаголя: уподобися Царствие Небесное человеку, сеявшу доброе семя на селе своем:
25 спящым же человеком, прииде враг его и всея плевелы посреде пшеницы и отиде:
26 егда же прозябе трава и плод сотвори, тогда явишася и плевелие.
27 Пришедше же раби господина, реша ему: господи, не доброе ли семя сеял еси на селе твоем? Откуду убо имать плевелы?
28 Он же рече им: враг человек сие сотвори. Раби же реша ему: хощеши ли убо, да шедше исплевем я?
29 Он же рече (им): ни: да не когда восторгающе плевелы, восторгнете купно с ними (и) пшеницу:
30 оставите расти обое купно до жатвы: и во время жатвы реку жателем: соберите первее плевелы и свяжите их в снопы, яко сожещи я: а пшеницу соберите в житницу мою.
31 Ину притчу предложи им, глаголя: подобно есть Царствие Небесное зерну горушичну, еже взем человек всея на селе своем,
32 еже малейше убо есть от всех семен: егда же возрастет, более (всех) зелий есть и бывает древо, яко приити птицам небесным и витати на ветвех его.
33 Ину притчу глагола им: подобно есть Царствие Небесное квасу, егоже вземши жена скры в сатех триех муки, дондеже вскисоша вся.
34 Сия вся глагола Иисус в притчах народом, и без притчи ничесоже глаголаше к ним:
35 яко да сбудется реченное пророком, глаголющим: отверзу в притчах уста Моя: отрыгну сокровенная от сложения мира.
36 Тогда оставль народы, прииде в дом Иисус. И приступиша к Нему ученицы Его, глаголюще: скажи нам притчу плевел селных.
37 Он же отвещав рече им: сеявый доброе семя есть Сын Человеческий:
38 а село есть мир: доброе же семя, сии суть сынове Царствия, а плевелие суть сынове неприязненнии:
39 а враг всеявый их есть диавол: а жатва кончина века есть: а жатели Ангели суть.
40 Якоже убо собирают плевелы и огнем сожигают, тако будет в скончание века сего:
41 послет Сын Человеческий Ангелы Своя, и соберут от Царствия Его вся соблазны и творящих беззаконие
42 и ввергут их в пещь огненну: ту будет плачь и скрежет зубом:
43 тогда праведницы просветятся яко солнце в Царствии Отца их. Имеяй ушы слышати да слышит.
44 Паки подобно есть Царствие Небесное сокровищу сокровену на селе, еже обрет человек скры, и от радости его идет, и вся, елика имать, продает, и купует село то.
45 Паки подобно есть Царствие Небесное человеку купцу, ищущу добрых бисерей,
46 иже обрет един многоценен бисер, шед продаде вся, елика имяше, и купи его.
47 Паки подобно есть Царствие Небесное неводу ввержену в море и от всякаго рода собравшу,
48 иже егда исполнися, извлекоша и на край, и седше избраша добрыя в сосуды, а злыя извергоша вон.
49 Тако будет в скончание века: изыдут Ангели, и отлучат злыя от среды праведных,
50 и ввергут их в пещь огненную: ту будет плачь и скрежет зубом.
51 Глагола им Иисус: разуместе ли сия вся? Глаголаша Ему: ей, Господи.
52 Он же рече им: сего ради всяк книжник, научився Царствию Небесному, подобен есть человеку домовиту, иже износит от сокровища своего новая и ветхая.
53 И бысть, егда сконча Иисус притчи сия, прейде оттуду.
54 И пришед во отечествие Свое, учаше их на сонмищи их, яко дивитися им и глаголати: откуду Сему премудрость сия и силы?
55 Не Сей ли есть тектонов сын? Не Мати ли Его нарицается Мариам, и братия Его Иаков и Иосий, и Симон и Иуда?
56 И сестры Его не вся ли в нас суть? Откуду убо Сему сия вся?
57 И блажняхуся о Нем. Иисус же рече им: несть пророк без чести, токмо во отечествии своем и в дому своем.
58 И не сотвори ту сил многих за неверство их.

14

1 В то время услыша Ирод четвертовластник слух Иисусов
2 и рече отроком своим: сей есть Иоанн Креститель: той воскресе от мертвых, и сего ради силы деются о нем.
3 Ирод бо емь Иоанна, связа его и всади в темницу, Иродиады ради жены Филиппа брата своего:
4 глаголаше бо ему Иоанн: не достоит ти имети ея.
5 И хотящь его убити, убояся народа, зане яко пророка его имеяху.
6 Дню же бывшу рождества Иродова, пляса дщи Иродиадина посреде и угоди Иродови:
7 темже и с клятвою изрече ей дати, егоже аще воспросит.
8 Она же наваждена материю своею, даждь ми, рече, зде на блюде главу Иоанна Крестителя.
9 И печален бысть царь: клятвы же ради и за возлежащих с ним, повеле дати (ей)
10 и послав усекну Иоанна в темнице.
11 И принесоша главу его на блюде и даша девице: и отнесе матери своей.
12 И приступльше ученицы его взяша тело (его) и погребоша е: и пришедше возвестиша Иисусови.
13 И слышав Иисус отиде оттуду в корабли в пусто место един: и слышавше народи по Нем идоша пеши от градов.
14 И изшед Иисус виде мног народ, и милосердова о них, и изцели недужныя их.
15 Позде же бывшу, приступиша к Нему ученицы Его, глаголюще: пусто есть место, и час уже мину: отпусти народы, да шедше в веси купят брашна себе.
16 Иисус же рече им: не требуют отити: дадите им вы ясти.
17 Они же глаголаша Ему: не имамы зде токмо пять хлеб и две рыбе.
18 Он же рече: принесите Ми их семо.
19 И повелев народом возлещи на траве, и приемь пять хлеб и обе рыбе, воззрев на небо, благослови и преломив даде учеником хлебы, ученицы же народом.
20 И ядоша вси и насытишася: и взяша избытки укрух, дванадесять кошя исполнь:
21 ядущих же бе мужей яко пять тысящ, разве жен и детей.
22 И абие понуди Иисус ученики Своя влезти в корабль и варити Его на оном полу, дондеже отпустит народы.
23 И отпустив народы, взыде на гору един помолитися: позде же бывшу, един бе ту.
24 Корабль же бе посреде моря влаяся волнами: бе бо противен ветр.
25 В четвертую же стражу нощи иде к ним Иисус, ходя по морю.
26 И видевше Его ученицы по морю ходяща, смутишася, глаголюще, яко призрак есть: и от страха возопиша.
27 Абие же рече им Иисус, глаголя: дерзайте: Аз есмь, не бойтеся.
28 Отвещав же Петр рече: Господи, аще Ты еси, повели ми приити к Тебе по водам. Он же рече: прииди.
29 И излез из корабля Петр, хождаше по водам, приити ко Иисусови:
30 видя же ветр крепок, убояся, и начен утопати, возопи, глаголя: Господи, спаси мя.
31 И абие Иисус простер руку, ят его и глагола ему: маловере, почто усумнелся еси?
32 И влезшема има в корабль, преста ветр.
33 Сущии же в корабли пришедше поклонишася Ему, глаголюще: воистинну Божий Сын еси.
34 И прешедше приидоша в землю Геннисарефскую.
35 И познавше Его мужие места того, послаша во всю страну ту, и принесоша к Нему вся болящыя:
36 и моляху Его, да токмо прикоснутся вскрилию ризы Его: и елицы прикоснушася, спасени быша.

15

1 Тогда приступиша ко Иисусови иже от Иерусалима книжницы и фарисее, глаголюще:
2 почто ученицы Твои преступают предание старец? Не умывают бо рук своих, егда хлеб ядят.
3 Он же отвещав рече им: почто и вы преступаете заповедь Божию за предание ваше?
4 Бог бо заповеда, глаголя: чти отца и матерь: и: иже злословит отца или матерь, смертию да умрет.
5 Вы же глаголете: иже аще речет отцу или матери: дар, имже бы от мене пользовался еси:
6 и да не почтит отца своего или матере: и разористе заповедь Божию за предание ваше.
7 Лицемери, добре пророчествова о вас Исаиа, глаголя:
8 приближаются Мне людие сии усты своими и устнами чтут Мя: сердце же их далече отстоит от Мене:
9 всуе же чтут Мя, учаще учением, заповедем человеческим.
10 И призвав народы, рече им: слышите и разумейте:
11 не входящее во уста сквернит человека: но исходящее изо уст, то сквернит человека.
12 Тогда приступльше ученицы Его реша Ему: веси ли, яко фарисее слышавше слово соблазнишася?
13 Он же отвещав рече: всяк сад, егоже не насади Отец Мой Небесный, искоренится:
14 оставите их: вожди суть слепи слепцем: слепец же слепца аще водит, оба в яму впадетася.
15 Отвещав же Петр рече Ему: скажи нам притчу сию.
16 Иисус же рече (им): единаче ли и вы без разума есте?
17 Не у ли разумеваете, яко всяко, еже входит во уста, во чрево вмещается и афедроном исходит?
18 Исходящая же изо уст, от сердца исходят, и та сквернят человека:
19 от сердца бо исходят помышления злая, убийства, прелюбодеяния, любодеяния, татьбы, лжесвидетелства, хулы:
20 сия суть сквернящая человека: а еже неумовенныма рукама ясти, не сквернит человека.
21 И изшед оттуду Иисус, отиде во страны Тирския и Сидонския.
22 И се, жена Хананейска, от предел тех изшедши, возопи к Нему глаголющи: помилуй мя, Господи, сыне Давидов, дщи моя зле беснуется.
23 Он же не отвеща ей словесе. И приступльше ученицы Его, моляху Его, глаголюще: отпусти ю, яко вопиет вслед нас.
24 Он же отвещав рече: несмь послан, токмо ко овцам погибшым дому Израилева.
25 Она же пришедши поклонися Ему, глаголющи: Господи, помози ми.
26 Он же отвещав рече: несть добро отяти хлеба чадом и поврещи псом.
27 Она же рече: ей, Господи: ибо и пси ядят от крупиц падающих от трапезы господей своих.
28 Тогда отвещав Иисус рече ей: о, жено, велия вера твоя: буди тебе якоже хощеши. И изцеле дщи ея от того часа.
29 И прешед оттуду Иисус, прииде на море Галилейское, и возшед на гору, седе ту.
30 И приступиша к Нему народи мнози, имуще с собою хромыя, слепыя, немыя, бедныя и ины многи, и привергоша их к ногама Иисусовыма: и изцели их:
31 якоже народом дивитися, видящым немыя глаголюща, бедныя здравы, хромыя ходящя и слепыя видящя: и славляху Бога Израилева.
32 Иисус же призвав ученики Своя, рече (им): милосердую о народе (сем), яко уже дни три приседят Мне и не имут чесо ясти: и отпустити их не ядших не хощу, да не како ослабеют на пути.
33 И глаголаша Ему ученицы Его: откуду нам в пустыни хлеби толицы, яко да насытится толик народ?
34 И глагола им Иисус: колико хлебы имате? Они же реша: седмь, и мало рыбиц.
35 И повеле народом возлещи на земли,
36 и приемь седмь хлебы и рыбы, хвалу воздав преломи и даде учеником Своим, ученицы же народом.
37 И ядоша вси и насытишася: и взяша избытки укрух, седмь кошниц исполнь:
38 ядших же бяше четыре тысящы мужей, разве жен и детей.
39 И отпустив народы, влезе в корабль и прииде в пределы Магдалински.

16

1 И приступиша (к нему) фарисее и саддукее, искушающе просиша Его знамение с небесе показати им.
2 Он же отвещав рече им: вечеру бывшу, глаголете: ведро, чермнуетбося небо:
3 и утру: днесь зима, чермнуетбося дряселуя небо. Лицемери, лице убо небесе умеете разсуждати, знамений же временом не можете (искусити).
4 Род лукав и прелюбодейный знамения ищет: и знамение не дастся ему, токмо знамение Ионы пророка. И оставль их, отиде.
5 И прешедше ученицы Его на он пол, забыша хлебы взяти.
6 Иисус же рече им: внемлите и блюдитеся от кваса фарисейска и саддукейска.
7 Они же помышляху в себе, глаголюще: яко хлебы не взяхом.
8 Разумев же Иисус рече им: что мыслите в себе, маловери, яко хлебы не взясте?
9 Не у ли разумеете, ниже помните пять хлебы пятим тысящам, и колико кош взясте?
10 Ни ли седмь хлебы четырем тысящам, и колико кошниц взясте?
11 Како не разумеете, яко не о хлебех рех вам внимати, (но) от кваса фарисейска и саддукейска?
12 Тогда разумеша, яко не рече хранитися от кваса хлебнаго, но от учения фарисейска и саддукейска.
13 Пришед же Иисус во страны Кесарии Филипповы, вопрошаше ученики Своя, глаголя: кого Мя глаголют человецы быти, Сына Человеческаго?
14 Они же реша: ови убо Иоанна Крестителя, инии же Илию, друзии же Иеремию или единаго от пророк.
15 Глагола им (Иисус): вы же кого Мя глаголете быти?
16 Отвещав же Симон Петр рече: Ты еси Христос, Сын Бога Живаго.
17 И отвещав Иисус рече ему: блажен еси, Симоне, вар Иона, яко плоть и кровь не яви тебе, но Отец Мой, иже на небесех:
18 и Аз же тебе глаголю, яко ты еси Петр, и на сем камени созижду Церковь Мою, и врата адова не одолеют ей:
19 и дам ти ключи Царства Небеснаго: и еже аще свяжеши на земли, будет связано на небесех: и еже аще разрешиши на земли, будет разрешено на небесех.
20 Тогда запрети Иисус учеником Своим, да ни комуже рекут, яко Сей есть Иисус Христос.
21 Оттоле начат Иисус сказовати учеником Своим, яко подобает Ему ити во Иерусалим и много пострадати от старец и архиерей и книжник, и убиену быти, и в третий день востати.
22 И поемь Его Петр, начат пререцати Ему глаголя: милосерд Ты, Господи: не имать быти Тебе сие.
23 Он же обращься рече Петрови: иди за Мною, сатано, соблазн Ми еси: яко не мыслиши яже (суть) Божия, но человеческая.
24 Тогда Иисус рече учеником Своим: аще кто хощет по Мне ити, да отвержется себе и возмет крест свой и по Мне грядет:
25 иже бо аще хощет душу свою спасти, погубит ю: и иже аще погубит душу свою Мене ради, обрящет ю:
26 кая бо польза человеку, аще мир весь приобрящет, душу же свою отщетит? Или что даст человек измену за душу свою?
27 Приити бо имать Сын Человеческий во славе Отца Своего со Ангелы Своими, и тогда воздаст комуждо по деянием его:
28 аминь глаголю вам, (яко) суть нецыи от зде стоящих, иже не имут вкусити смерти, дондеже видят Сына Человеческаго грядуща во Царствии Своем.

17

1 И по днех шестих поят Иисус Петра и Иакова и Иоанна брата его, и возведе их на гору высоку едины,
2 и преобразися пред ними: и просветися лице Его яко солнце, ризы же Его быша белы яко свет.
3 И се, явистася им Моисей и Илиа, с Ним глаголюща.
4 Отвещав же Петр рече (ко) Иисусови: Господи, добро есть нам зде быти: аще хощеши, сотворим зде три сени, Тебе едину, и Моисеови едину, и едину Илии.
5 Еще (же) ему глаголющу, се, облак светел осени их: и се, глас из облака глаголя: Сей есть Сын Мой Возлюбленный, о Немже благоволих: Того послушайте.
6 И слышавше ученицы падоша ницы и убояшася зело.
7 И приступль Иисус прикоснуся их и рече: востаните и не бойтеся.
8 Возведше же очи свои, ни когоже видеша, токмо Иисуса единаго.
9 И сходящым им с горы, заповеда им Иисус, глаголя: ни комуже поведите видения, дондеже Сын Человеческий из мертвых воскреснет.
10 И вопросиша Его ученицы Его, глаголюще: что убо книжницы глаголют, яко Илии подобает приити прежде?
11 Иисус же отвещав рече им: Илиа убо приидет прежде и устроит вся:
12 глаголю же вам, яко Илиа уже прииде, и не познаша его, но сотвориша о нем, елика восхотеша: тако и Сын Человеческий имать пострадати от них.
13 Тогда разумеша ученицы, яко о Иоанне Крестители рече им.
14 И пришедшым им к народу, приступи к Нему человек, кланяяся Ему
15 и глаголя: Господи, помилуй сына моего, яко на новы месяцы беснуется и зле страждет: множицею бо падает во огнь и множицею в воду:
16 и приведох его ко учеником Твоим, и не возмогоша его изцелити.
17 Отвещав же Иисус рече: о, роде неверный и развращенный, доколе буду с вами? Доколе терплю вам? Приведите Ми его семо.
18 И запрети ему Иисус, и изыде из него бес: и изцеле отрок от часа того.
19 Тогда приступльше ученицы ко Иисусу на едине, реша: почто мы не возмогохом изгнати его?
20 Иисус же рече им: за неверствие ваше: аминь бо глаголю вам: аще имате веру яко зерно горушно, речете горе сей: прейди отсюду тамо, и прейдет: и ничтоже невозможно будет вам:
21 сей же род не исходит, токмо молитвою и постом.
22 Живущым же им в Галилеи, рече им Иисус: предан имать быти Сын Человеческий в руце человеком,
23 и убиют Его, и в третий день востанет. И скорбни быша зело.
24 Пришедшым же им в Капернаум, приступиша приемлющии дидрахмы к Петрови и реша: Учитель ваш не даст ли дидрахмы?
25 Глаголя: ей. И егда вниде в дом, предвари его Иисус, глаголя: что ти мнится, Симоне? Царие земстии от киих приемлют дани или кинсон? От своих ли сынов, или от чужих?
26 Глагола Ему Петр: от чужих. Рече ему Иисус: убо свободни суть сынове:
27 но да не соблазним их, шед на море, верзи удицу, и, юже прежде имеши рыбу, возми: и отверз уста ей, обрящеши статир: той взем даждь им за Мя и за ся.

18

1 В той час приступиша ученицы ко Иисусу, глаголюще: кто убо болий есть в Царствии Небеснем?
2 И призвав Иисус отроча, постави е посреде их
3 и рече: аминь глаголю вам, аще не обратитеся и будете яко дети, не внидете в Царство Небесное:
4 иже убо смирится яко отроча сие, той есть болий во Царствии Небеснем:
5 и иже аще приимет отроча таково во имя Мое, Мене приемлет:
6 а иже аще соблазнит единаго малых сих верующих в Мя, уне есть ему, да обесится жернов оселский на выи его, и потонет в пучине морстей.
7 Горе миру от соблазн: нужда бо есть приити соблазном: обаче горе человеку тому, имже соблазн приходит.
8 Аще ли рука твоя или нога твоя соблажняет тя, отсецы ю и верзи от себе: добрейше ти есть внити в живот хрому или бедну, неже две руце и две нозе имущу ввержену быти во огнь вечный:
9 и аще око твое соблажняет тя, изми е и верзи от себе: добрейше ти есть со единем оком в живот внити, неже две оце имущу ввержену быти в геенну огненную.
10 Блюдите, да не презрите единаго (от) малых сих: глаголю бо вам, яко Ангели их на небесех выну видят лице Отца Моего Небеснаго.
11 Прииде бо Сын Человеческий (взыскати и) спасти погибшаго.
12 Что вам мнится? Аще будет некоему человеку сто овец, и заблудит едина от них: не оставит ли девятьдесят и девять в горах и шед ищет заблуждшия?
13 И аще будет обрести ю, аминь глаголю вам, яко радуется о ней паче, неже о девятидесятих и девяти не заблуждших.
14 Тако несть воля пред Отцем вашим Небесным, да погибнет един от малых сих.
15 Аще же согрешит к тебе брат твой, иди и обличи его между тобою и тем единем: аще тебе послушает, приобрел еси брата твоего:
16 аще ли тебе не послушает, поими с собою еще единаго или два, да при устех двою или триех свидетелей станет всяк глагол:
17 аще же не послушает их, повеждь церкви: аще же и церковь преслушает, буди тебе якоже язычник и мытарь.
18 Аминь (бо) глаголю вам: елика аще свяжете на земли, будут связана на небеси: и елика аще разрешите на земли, будут разрешена на небесех.
19 Паки аминь глаголю вам, яко аще два от вас совещаета на земли о всяцей вещи, еяже аще просита, будет има от Отца Моего, Иже на небесех:
20 идеже бо еста два или трие собрани во имя Мое, ту есмь посреде их.
21 Тогда приступль к Нему Петр рече: Господи, колькраты аще согрешит в мя брат мой, и отпущу ли ему до седмь крат?
22 Глагола ему Иисус: не глаголю тебе: до седмь крат, но до седмьдесят крат седмерицею.
23 Сего ради уподобися Царствие Небесное человеку царю, иже восхоте стязатися о словеси с рабы своими.
24 Наченшу же ему стязатися, приведоша ему единаго должника тмою талант:
25 не имущу же ему воздати, повеле и господь его продати, и жену его, и чада, и вся, елика имеяше, и отдати.
26 Пад убо раб той, кланяшеся ему, глаголя: господи, потерпи на мне, и вся ти воздам.
27 Милосердовав же господь раба того, прости его и долг отпусти ему.
28 Изшед же раб той, обрете единаго (от) клеврет своих, иже бе должен ему стом пенязь: и емь его давляше, глаголя: отдаждь ми, имже (ми) еси должен.
29 Пад убо клеврет его на нозе его, моляше его, глаголя: потерпи на мне, и вся воздам ти.
30 Он же не хотяше, но вед всади его в темницу, дондеже воздаст должное.
31 Видевше же клеврети его бывшая, сжалиша си зело и пришедше сказаша господину своему вся бывшая.
32 Тогда призвав его господин его, глагола ему: рабе лукавый, весь долг он отпустих тебе, понеже умолил мя еси:
33 не подобаше ли и тебе помиловати клеврета твоего, якоже и аз тя помиловах?
34 И прогневався господь его, предаде его мучителем, дондеже воздаст весь долг свой.
35 Тако и Отец Мой Небесный сотворит вам, аще не отпустите кийждо брату своему от сердец ваших прегрешения их.

19

1 И бысть егда сконча Иисус словеса сия, прейде от Галилеи и прииде в пределы Иудейския об он пол Иордана.
2 И по Нем идоша народи мнози, и изцели их ту.
3 И приступиша к Нему фарисее искушающе Его и глаголаша Ему: аще достоит человеку пустити жену свою по всяцей вине?
4 Он же отвещав рече им: несте ли чли, яко Сотворивый искони, мужеский пол и женский сотворил я есть?
5 И рече: сего ради оставит человек отца (своего) и матерь и прилепится к жене своей, и будета оба в плоть едину,
6 якоже ктому неста два, но плоть едина: еже убо Бог сочета, человек да не разлучает.
7 Глаголаша Ему: что убо Моисей заповеда дати книгу распустную и отпустити ю?
8 Глагола им: яко Моисей по жестосердию вашему повеле вам пустити жены вашя: изначала же не бысть тако:
9 глаголю же вам, яко иже аще пустит жену свою, разве словесе прелюбодейна, и оженится иною, прелюбы творит: и женяйся пущеницею прелюбы деет.
10 Глаголаша Ему ученицы Его: аще тако есть вина человеку с женою, лучше есть не женитися.
11 Он же рече им: не вси вмещают словесе сего, но имже дано есть:
12 суть бо скопцы, иже из чрева матерня родишася тако: и суть скопцы, иже скопишася от человек: и суть скопцы, иже исказиша сами себе Царствия ради Небеснаго: могий вместити да вместит.
13 Тогда приведоша к Нему дети, да руце возложит на них и помолится: ученицы же запретиша им.
14 Иисус же рече (им): оставите детей и не возбраняйте им приити ко Мне: таковых бо есть Царство Небесное.
15 И возложь на них руце, отиде оттуду.
16 И се, един (некий) приступль рече Ему: Учителю благий, что благо сотворю, да имам живот вечный?
17 Он же рече ему: что Мя глаголеши блага? Никтоже благ, токмо един Бог: аще ли хощеши внити в живот, соблюди заповеди.
18 Глагола Ему: кия? Иисус же рече: еже, не убиеши: не прелюбы сотвориши: не украдеши: не лжесвидетелствуеши:
19 чти отца и матерь: и: возлюбиши искренняго твоего яко сам себе.
20 Глагола Ему юноша: вся сия сохраних от юности моея: что есмь еще не докончал?
21 Рече ему Иисус: аще хощеши совершен быти, иди, продаждь имение твое и даждь нищым: и имети имаши сокровище на небеси: и гряди вслед Мене.
22 Слышав же юноша слово, отиде скорбя: бе бо имея стяжания многа.
23 Иисус же рече учеником Своим: аминь глаголю вам, яко неудобь богатый внидет в Царствие Небесное:
24 паки же глаголю вам: удобее есть велбуду сквозе иглине ушы проити, неже богату в Царствие Божие внити.
25 Слышавше же ученицы Его, дивляхуся зело, глаголюще: кто убо может спасен быти?
26 Воззрев же Иисус рече им: у человек сие невозможно есть, у Бога же вся возможна.
27 Тогда отвещав Петр рече Ему: се, мы оставихом вся и вслед Тебе идохом: что убо будет нам?
28 Иисус же рече им: аминь глаголю вам, яко вы шедшии по Мне, в пакибытие, егда сядет Сын Человеческий на престоле славы Своея, сядете и вы на двоюнадесяте престолу, судяще обеманадесяте коленома Израилевома:
29 и всяк, иже оставит дом, или братию, или сестры, или отца, или матерь, или жену, или чада, или села, имене Моего ради, сторицею приимет и живот вечный наследит:
30 мнози же будут перви последнии, и последни первии.

20

1 Подобно бо есть Царствие Небесное человеку домовиту, иже изыде купно утро наяти делатели в виноград свой,
2 и совещав с делатели по пенязю на день, посла их в виноград свой.
3 И изшед в третий час, виде ины стоящя на торжищи праздны,
4 и тем рече: идите и вы в виноград мой, и еже будет правда, дам вам. Они же идоша.
5 Паки же изшед в шестый и девятый час, сотвори такоже.
6 Во единыйженадесять час изшед, обрете другия стоящя праздны и глагола им: что зде стоите весь день праздни?
7 Глаголаша ему: яко никтоже нас наят. Глагола им: идите и вы в виноград (мой), и еже будет праведно, приимете.
8 Вечеру же бывшу, глагола господин винограда к приставнику своему: призови делатели и даждь им мзду, начен от последних до первых.
9 И пришедше иже во единыйнадесять час, прияша по пенязю.
10 Пришедше же первии мняху, яко вящше приимут: и прияша и тии по пенязю:
11 приемше же роптаху на господина,
12 глаголюще, яко сии последнии един час сотвориша, и равных нам сотворил их еси, понесшым тяготу дне и вар.
13 Он же отвещав рече единому их: друже, не обижу тебе: не по пенязю ли совещал еси со мною?
14 Возми твое и иди: хощу же и сему последнему дати, якоже и тебе:
15 или несть ми леть сотворити, еже хощу, во своих ми? Аще око твое лукаво есть, яко аз благ есмь?
16 Тако будут последнии перви, и первии последни: мнози бо суть звани, мало же избранных.
17 И восходя Иисус во Иерусалим, поят обанадесяте ученика едины на пути и рече им:
18 се, восходим во Иерусалим, и Сын Человеческий предан будет архиереем и книжником: и осудят Его на смерть,
19 и предадят Его языком на поругание и биение и пропятие: и в третий день воскреснет.
20 Тогда приступи к Нему мати сыну Зеведеову с сынома своима, кланяющися и просящи нечто от Него.
21 Он же рече ей: чесо хощеши? Глагола Ему: рцы, да сядета сия оба сына моя, един одесную Тебе, и един ошуюю (Тебе), во Царствии Твоем.
22 Отвещав же Иисус рече: не веста, чесо просита: можета ли пити чашу, юже Аз имам пити, или крещением, имже Аз крещаюся, креститися? Глаголаста Ему: можева.
23 И глагола има: чашу убо Мою испиета, и крещением, имже Аз крещаюся, имате креститися: а еже сести одесную Мене и ошуюю Мене, несть Мое дати, но имже уготовася от Отца Моего.
24 И слышавше десять, негодоваша о обою брату.
25 Иисус же призвав их, рече: весте, яко князи язык господствуют ими, и велицыи обладают ими:
26 не тако же будет в вас: но иже аще хощет в вас вящший быти, да будет вам слуга:
27 и иже аще хощет в вас быти первый, буди вам раб:
28 якоже Сын Человеческий не прииде, да послужат Ему, но послужити и дати душу Свою избавление за многих.
29 И исходящу Ему от Иерихона, по Нем иде народ мног.
30 И се, два слепца седяща при пути, слышавша, яко Иисус мимоходит, возописта, глаголюща: помилуй ны, Господи, Сыне Давидов.
31 Народ же прещаше има, да умолчита: она же паче вопияста, глаголюща: помилуй ны, Господи, Сыне Давидов.
32 И востав Иисус возгласи я и рече: что хощета, да сотворю вама?
33 Глаголаста Ему: Господи, да отверзетеся очи наю.
34 Милосердовав же Иисус прикоснуся очию има: и абие прозреста има очи, и по Нем идоста.

21

1 И егда приближишася во Иерусалим и приидоша в Вифсфагию к горе Елеонстей, тогда Иисус посла два ученика,
2 глаголя има: идита в весь, яже прямо вама: и абие обрящета осля привязано, и жребя с ним: отрешивша приведита Ми:
3 и аще вама кто речет что, речета, яко Господь ею требует: абие же послет я.
4 Сие же все бысть, да сбудется реченное пророком, глаголющим:
5 рцыте дщери Сионове: се, Царь твой грядет тебе кроток, и всед на осля и жребя, сына подяремнича.
6 Шедша же ученика и сотворша, якоже повеле има Иисус,
7 приведоста осля и жребя: и возложиша верху ею ризы своя, и вседе верху их.
8 Множайшии же народи постилаху ризы своя по пути: друзии же резаху ветви от древ и постилаху по пути.
9 Народи же предходящии (ему) и вследствующии зваху, глаголюще: осанна Сыну Давидову: благословен Грядый во имя Господне: осанна в вышних.
10 И вшедшу Ему во Иерусалим, потрясеся весь град, глаголя: кто есть Сей?
11 Народи же глаголаху: Сей есть Иисус Пророк, иже от Назарета Галилейска.
12 И вниде Иисус в церковь Божию и изгна вся продающыя и купующыя в церкви, и трапезы торжником испроверже и седалища продающих голуби,
13 и глагола им: писано есть: храм Мой храм молитвы наречется: вы же сотвористе и вертеп разбойником.
14 И приступиша к Нему хромии и слепии в церкви: и изцели их.
15 Видевше же архиерее и книжницы чудеса, яже сотвори, и отроки зовущя в церкви и глаголющя: осанна Сыну Давидову, негодоваша
16 и реша Ему: слышиши ли, что сии глаголют? Иисус же рече им: ей: несте ли чли николиже, яко из уст младенец и ссущих совершил еси хвалу?
17 И оставль их, изыде вон из града в Вифанию и водворися ту.
18 Утру же возвращься во град, взалка:
19 и узрев смоковницу едину при пути, прииде к ней, и ничтоже обрете на ней, токмо листвие едино, и глагола ей: да николиже от тебе плода будет во веки. И абие изсше смоковница.
20 И видевше ученицы дивишася, глаголюще: како абие изсше смоковница?
21 Отвещав же Иисус рече им: аминь глаголю вам: аще имате веру и не усумнитеся, не токмо смоковничное сотворите, но аще и горе сей речете: двигнися и верзися в море, будет:
22 и вся, елика аще воспросите в молитве верующе, приимете.
23 И пришедшу Ему в церковь, приступиша к Нему учащу архиерее и старцы людстии, глаголюще: коею властию сия твориши? И кто Ти даде власть сию?
24 Отвещав же Иисус рече им: вопрошу вы и Аз слово едино: еже аще речете Мне, и Аз вам реку, коею властию сия творю:
25 крещение Иоанново откуду бе? С небесе ли, или от человек? Они же помышляху в себе, глаголюще: аще речем, с небесе: речет нам: почто убо не веровасте ему?
26 Аще ли речем, от человек: боимся народа: вси бо имут Иоанна яко пророка.
27 И отвещавше Иисусови реша: не вемы. Рече им и Той: ни Аз вам глаголю, коею властию сия творю.
28 Что же ся вам мнит? Человек некий имяше два сына, и пришед к первому, рече: чадо, иди днесь, делай в винограде моем.
29 Он же отвещав рече: не хощу: последи же раскаявся, иде.
30 И приступль к другому, рече такоже. Он же отвещав рече: аз, господи (иду): и не иде.
31 Кий от обою сотвори волю отчу? Глаголаша Ему: первый. Глагола им Иисус: аминь глаголю вам, яко мытари и любодейцы варяют вы в Царствии Божии:
32 прииде бо к вам Иоанн (Креститель) путем праведным, и не веровасте ему, мытари же и любодейцы вероваша ему: вы же видевше, не раскаястеся последи веровати ему.
33 Ину притчу слышите. Человек некий бе домовит, иже насади виноград, и оплотом огради его, и ископа в нем точило, и созда столп, и вдаде и делателем, и отиде.
34 Егда же приближися время плодов, посла рабы своя к делателем прияти плоды его:
35 и емше делателе рабов его, оваго убо биша, оваго же убиша, оваго же камением побиша.
36 Паки посла ины рабы множайшя первых: и сотвориша им такоже.
37 Последи же посла к ним сына своего, глаголя: усрамятся сына моего.
38 Делателе же видевше сына, реша в себе: сей есть наследник: приидите, убием его и удержим достояние его.
39 И емше его изведоша вон из винограда и убиша.
40 Егда убо приидет господин винограда, что сотворит делателем тем?
41 Глаголаша Ему: злых зле погубит их, и виноград предаст иным делателем, иже воздадят ему плоды во времена своя.
42 Глагола им Иисус: несте ли чли николиже в Писаниих: камень, егоже не в ряду сотвориша зиждущии, сей бысть во главу угла? От Господа бысть сие, и есть дивно во очию вашею.
43 Сего ради глаголю вам, яко отимется от вас Царствие Божие и дастся языку творящему плоды его:
44 и падый на камени сем сокрушится: а на немже падет, сотрыет и.
45 И слышавше архиерее и фарисее притчи Его, разумеша, яко о них глаголет:
46 и ищуще Его яти, убояшася народа, понеже яко Пророка Его имеяху.

22

1 И отвещав Иисус, паки рече им в притчах, глаголя:
2 уподобися Царствие Небесное человеку царю, иже сотвори браки сыну своему
3 и посла рабы своя призвати званныя на браки: и не хотяху приити.
4 Паки посла ины рабы, глаголя: рцыте званным: се, обед мой уготовах, юнцы мои и упитанная исколена, и вся готова: приидите на браки.
5 Они же небрегше отидоша, ов убо на село свое, ов же на купли своя:
6 прочии же емше рабов его, досадиша им и убиша их.
7 И слышав царь той разгневася, и послав воя своя, погуби убийцы оны и град их зажже.
8 Тогда глагола рабом своим: брак убо готов есть, званнии же не быша достойни:
9 идите убо на исходища путий, и елицех аще обрящете, призовите на браки.
10 И изшедше раби они на распутия, собраша всех, елицех обретоша, злых же и добрых: и исполнися брак возлежащих.
11 Вшед же царь видети возлежащих, виде ту человека не оболчена во одеяние брачное,
12 и глагола ему: друже, како вшел еси семо не имый одеяния брачна? Он же умолча.
13 Тогда рече царь слугам: связавше ему руце и нозе, возмите его и вверзите во тму кромешнюю: ту будет плачь и скрежет зубом:
14 мнози бо суть звани, мало же избранных.
15 Тогда шедше фарисее, совет восприяша, яко да обольстят Его словом.
16 И посылают к Нему ученики своя со иродианы, глаголюще: Учителю, вемы, яко истинен еси, и пути Божию воистинну учиши, и нерадиши ни о комже: не зриши бо на лице человеком:
17 рцы убо нам, что Ти ся мнит? Достойно ли есть дати кинсон кесареви, или ни?
18 Разумев же Иисус лукавство их, рече: что Мя искушаете, лицемери?
19 Покажите Ми златицу кинсонную. Они же принесоша Ему пенязь.
20 И глагола им: чий образ сей и написание?
21 (И) глаголаша Ему: кесарев. Тогда глагола им: воздадите убо кесарева кесареви, и Божия Богови.
22 И слышавше дивишася: и оставльше Его отидоша.
23 В той день приступиша к Нему саддукее, иже глаголют не быти воскресению, и вопросиша Его,
24 глаголюще: Учителю, Моисей рече: аще кто умрет не имый чад, (да) поймет брат его жену его и воскресит семя брата своего:
25 беша же в нас седмь братия: и первый оженься умре, и не имый семене, остави жену свою брату своему:
26 такожде же и вторый, и третий, даже до седмаго:
27 последи же всех умре и жена:
28 в воскресение убо, котораго от седмих будет жена? Вси бо имеша ю.
29 Отвещав же Иисус рече им: прельщаетеся, не ведуще Писания, ни силы Божия:
30 в воскресение бо ни женятся, ни посягают, но яко Ангели Божии на небеси суть:
31 о воскресении же мертвых несте ли чли реченнаго вам Богом, глаголющим:
32 Аз есмь Бог Авраамов, и Бог Исааков, и Бог Иаковль? Несть Бог Бог мертвых, но (Бог) живых.
33 И слышавше народи дивляхуся о учении Его.
34 Фарисее же слышавше, яко посрами саддукеи, собрашася вкупе.
35 И вопроси един от них законоучитель, искушая Его и глаголя:
36 Учителю, кая заповедь болши (есть) в законе?
37 Иисус же рече ему: возлюбиши Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всею мыслию твоею:
38 сия есть первая и болшая заповедь:
39 вторая же подобна ей: возлюбиши искренняго твоего яко сам себе:
40 в сию обою заповедию весь закон и пророцы висят.
41 Собравшымся же фарисеом, вопроси их Иисус,
42 глаголя: что вам мнится о Христе? Чий есть Сын? Глаголаша Ему: Давидов.
43 Глагола им: како убо Давид Духом Господа Его нарицает, глаголя:
44 рече Господь Господеви моему: седи одесную Мене, дондеже положу враги Твоя подножие ногама Твоима?
45 Аще убо Давид нарицает Его Господа, како сын ему есть?
46 И никтоже можаше отвещати Ему словесе: ниже смеяше кто от того дне вопросити Его ктому.

23

1 Тогда Иисус глагола к народом и учеником Своим,
2 глаголя: на Моисеове седалищи седоша книжницы и фарисее:
3 вся убо, елика аще рекут вам блюсти, соблюдайте и творите: по делом же их не творите: глаголют бо, и не творят:
4 связуют бо бремена тяжка и бедне носима, и возлагают на плеща человеческа, перстом же своим не хотят двигнути их.
5 Вся же дела своя творят, да видими будут человеки: разширяют же хранилища своя и величают воскрилия риз своих:
6 любят же преждевозлегания на вечерях, и преждеседания на сонмищих,
7 и целования на торжищих, и зватися от человек: учителю, учителю.
8 Вы же не нарицайтеся учителие: един бо есть ваш Учитель, Христос: вси же вы братия есте:
9 и отца не зовите себе на земли: един бо есть Отец ваш, Иже на небесех:
10 ниже нарицайтеся наставницы: един бо есть Наставник ваш, Христос.
11 Болий же в вас да будет вам слуга:
12 иже бо вознесется, смирится: и смиряяйся вознесется.
13 Горе вам, книжницы и фарисее, лицемери, яко затворяете Царствие Небесное пред человеки: вы бо не входите, ни входящих оставляете внити.
14 Горе вам, книжницы и фарисее, лицемери, яко снедаете домы вдовиц, и виною далече молитвы творяще: сего ради лишшее приимете осуждение.
15 Горе вам, книжницы и фарисее, лицемери, яко преходите море и сушу, сотворити единаго пришелца: и егда будет, творите его сына геенны сугубейша вас.
16 Горе вам, вожди слепии, глаголющии: иже аще кленется церковию, ничесоже есть: а иже кленется златом церковным, должен есть.
17 Буи и слепии, что бо более есть, злато ли, или церковь, святящая злато?
18 И: иже аще кленется олтарем, ничесоже есть: а иже кленется даром, иже верху его, должен есть.
19 Буи и слепии, что бо более, дар ли, или олтарь, святяй дар?
20 Иже убо кленется олтарем, кленется им и сущим верху его:
21 и иже кленется церковию, кленется ею и Живущим в ней:
22 и кленыйся небесем кленется Престолом Божиим и Седящим на нем.
23 Горе вам, книжницы и фарисее, лицемери, яко одесятствуете мятву и копр и кимин, и остависте вящшая закона, суд и милость и веру: сия (же) подобаше творити, и онех не оставляти.
24 Вожди слепии, оцеждающии комары, велблуды же пожирающе.
25 Горе вам, книжницы и фарисее лицемери, яко очищаете внешнее сткляницы и блюда, внутрьуду же суть полни хищения и неправды:
26 фарисее слепый, очисти прежде внутреннее сткляницы и блюда, да будет и внешнее има чисто.
27 Горе вам, книжницы и фарисее, лицемери, яко подобитеся гробом повапленым, иже внеуду убо являются красны, внутрьуду же полни суть костей мертвых и всякия нечистоты:
28 тако и вы, внеуду убо являетеся человеком праведни, внутрьуду же есте полни лицемерия и беззакония.
29 Горе вам, книжницы и фарисее, лицемери, яко зиждете гробы пророческия, и красите раки праведных,
30 и глаголете: аще быхом были во дни отец наших, не быхом убо общницы им были в крови пророк:
31 темже сами свидетелствуете себе, яко сынове есте избивших пророки:
32 и вы исполните меру отец ваших.
33 Змия, порождения ехиднова, како убежите от суда (огня) геенскаго?
34 Сего ради, се, Аз послю к вам пророки и премудры и книжники: и от них убиете и распнете, и от них биете на сонмищих ваших, и изженете от града во град:
35 яко да приидет на вы всяка кровь праведна, проливаемая на земли, от крове Авеля праведнаго до крове Захарии сына Варахиина, егоже убисте между церковию и олтарем.
36 Аминь глаголю вам: (яко) приидут вся сия на род сей.
37 Иерусалиме, Иерусалиме, избивый пророки и камением побиваяй посланныя к тебе, колькраты восхотех собрати чада твоя, якоже собирает кокош птенцы своя под криле, и не восхотесте?
38 Се, оставляется вам дом ваш пуст.
39 Глаголю бо вам: (яко) не имате Мене видети отселе, дондеже речете: благословен Грядый во имя Господне.

24

1 И изшед Иисус идяше от церкве. И приступиша (к Нему) ученицы Его показати Ему здания церковная.
2 Иисус же рече им: не видите ли вся сия? Аминь глаголю вам, не имать остати зде камень на камени, иже не разорится.
3 Седящу же Ему на горе Елеонстей, приступиша к Нему ученицы на едине, глаголюще: рцы нам, когда сия будут? И что есть знамение Твоего пришествия и кончина века?
4 И отвещав Иисус рече им: блюдите, да никтоже вас прельстит:
5 мнози бо приидут во имя Мое, глаголюще: Аз есмь Христос: и многи прельстят.
6 Услышати же имате брани и слышания бранем. Зрите, не ужасайтеся, подобает бо всем (сим) быти: но не тогда есть кончина.
7 Востанет бо язык на язык, и царство на царство: и будут глади и пагубы и труси по местом:
8 вся же сия начало болезнем.
9 Тогда предадят вы в скорби и убиют вы: и будете ненавидими всеми языки имене Моего ради.
10 И тогда соблазнятся мнози, и друг друга предадят, и возненавидят друг друга:
11 и мнози лжепророцы востанут и прельстят многия:
12 и за умножение беззакония, изсякнет любы многих.
13 Претерпевый же до конца, той спасется.
14 И проповестся сие Евангелие Царствия по всей вселенней, во свидетелство всем языком: и тогда приидет кончина.
15 Егда убо узрите мерзость запустения, реченную Даниилом пророком, стоящу на месте святе: иже чтет, да разумеет:
16 тогда сущии во Иудеи да бежат на горы:
17 (и) иже на крове, да не сходит взяти яже в дому его:
18 и иже на селе, да не возвратится вспять взяти риз своих.
19 Горе же непраздным и доящым в тыя дни.
20 Молитеся же, да не будет бегство ваше в зиме, ни в субботу.
21 Будет бо тогда скорбь велия, яковаже не была от начала мира доселе, ниже имать быти.
22 И аще не быша прекратилися дние оны, не бы убо спаслася всяка плоть: избранных же ради прекратятся дние оны.
23 Тогда аще кто речет вам: се, зде Христос, или онде: не имите веры:
24 востанут бо лжехристи и лжепророцы и дадят знамения велия и чудеса, якоже прельстити, аще возможно, и избранныя.
25 Се, прежде рех вам.
26 Аще убо рекут вам: се, в пустыни есть, не изыдите: се, в сокровищих, не имите веры:
27 якоже бо молния исходит от восток и является до запад, тако будет пришествие Сына Человеческаго:
28 идеже бо аще будет труп, тамо соберутся орли.
29 Абие же, по скорби дний тех, солнце померкнет, и луна не даст света своего, и звезды спадут с небесе, и силы небесныя подвигнутся:
30 и тогда явится знамение Сына Человеческаго на небеси: и тогда восплачутся вся колена земная и узрят Сына Человеческаго грядуща на облацех небесных с силою и славою многою:
31 и послет Ангелы Своя с трубным гласом велиим, и соберут избранныя Его от четырех ветр, от конец небес до конец их.
32 От смоковницы же научитеся притчи: егда уже ваия ея будут млада, и листвие прозябнет, ведите, яко близ есть жатва:
33 тако и вы, егда видите сия вся, ведите, яко близ есть, при дверех.
34 Аминь глаголю вам, не мимоидет род сей, дондеже вся сия будут:
35 небо и земля мимоидет, словеса же Моя не мимоидут.
36 О дни же том и часе никтоже весть, ни Ангели небеснии, токмо Отец Мой един:
37 якоже (бо бысть во) дни Ноевы, тако будет и пришествие Сына Человеческаго:
38 якоже бо беху во дни прежде потопа ядуще и пиюще, женящеся и посягающе, до негоже дне вниде Ное в ковчег,
39 и не уведеша, дондеже прииде вода и взят вся: тако будет и пришествие Сына Человеческаго:
40 тогда два будета на селе: един поемлется, а другий оставляется:
41 две мелюще в жерновех: едина поемлется, и едина оставляется.
42 Бдите убо, яко не весте, в кий час Господь ваш приидет.
43 Сие же ведите, яко аще бы ведал дому владыка, в кую стражу тать приидет, бдел убо бы и не бы дал подкопати храма своего.
44 Сего ради и вы будите готови: яко, в оньже час не мните, Сын Человеческий приидет.
45 Кто убо есть верный раб и мудрый, егоже поставит господин его над домом своим, еже даяти им пищу во время (их)?
46 Блажен раб той, егоже, пришед господин его, обрящет тако творяща:
47 аминь глаголю вам, яко над всем имением своим поставит его.
48 Аще ли же речет злый раб той в сердцы своем: коснит господин мой приити,
49 и начнет бити клевреты своя, ясти же и пити с пияницами:
50 приидет господин раба того в день, в оньже не чает, и в час, в оньже не весть,
51 и растешет его полма, и часть его с неверными положит: ту будет плачь и скрежет зубом.

25

1 Тогда уподобися Царствие Небесное десятим девам, яже прияша светилники своя и изыдоша в сретение жениху:
2 пять же бе от них мудры и пять юродивы.
3 Юродивыя же, приемшя светилники своя, не взяша с собою елеа:
4 мудрыя же прияша елей в сосудех со светилники своими:
5 коснящу же жениху, воздремашася вся и спаху.
6 Полунощи же вопль бысть: се, жених грядет, исходите в сретение его.
7 Тогда восташа вся девы тыя и украсиша светилники своя.
8 Юродивыя же мудрым реша: дадите нам от елеа вашего, яко светилницы наши угасают.
9 Отвещаша же мудрыя, глаголющя: еда како не достанет нам и вам: идите же паче к продающым и купите себе.
10 Идущым же им купити, прииде жених: и готовыя внидоша с ним на браки, и затворены быша двери.
11 Последи же приидоша и прочыя девы, глаголющя: Господи, Господи, отверзи нам.
12 Он же отвещав рече им: аминь глаголю вам, не вем вас.
13 Бдите убо, яко не весте дне ни часа, в оньже Сын Человеческий приидет.
14 Якоже бо человек некий отходя призва своя рабы и предаде им имение свое:
15 и овому убо даде пять талант, овому же два, овому же един, комуждо противу силы его: и отиде абие.
16 Шед же приемый пять талант, дела в них и сотвори другия пять талант:
17 такожде и иже два, приобрете и той другая два:
18 приемый же един, шед вкопа (его) в землю и скры сребро господина своего.
19 По мнозе же времени прииде господин раб тех и стязася с ними о словеси.
20 И приступль пять талант приемый, принесе другия пять талант, глаголя: господи, пять талант ми еси предал: се, другия пять талант приобретох ими.
21 Рече же ему господь его: добре, рабе благий и верный: о мале был еси верен, над многими тя поставлю: вниди в радость господа твоего.
22 Приступль же и иже два таланта приемый, рече: господи, два таланта ми еси предал: се, другая два таланта приобретох има.
23 Рече (же) ему господь его: добре, рабе благий и верный: о мале (ми) был еси верен, над многими тя поставлю: вниди в радость господа твоего.
24 Приступль же и приемый един талант, рече: господи, ведях тя, яко жесток еси человек, жнеши, идеже не сеял еси, и собираеши идеже не расточил еси:
25 и убоявся, шед скрых талант твой в земли: (и) се, имаши твое.
26 Отвещав же господь его рече ему: лукавый рабе и ленивый, ведел еси, яко жну идеже не сеях, и собираю идеже не расточих:
27 подобаше убо тебе вдати сребро мое торжником, и пришед аз взял бых свое с лихвою:
28 возмите убо от него талант и дадите имущему десять талант:
29 имущему бо везде дано будет и преизбудет: от неимущаго же, и еже мнится имея, взято будет от него:
30 и неключимаго раба вверзите во тму кромешнюю: ту будет плачь и скрежет зубом. Сия глаголя возгласи: имеяй ушы слышати да слышит.
31 Егда же приидет Сын Человеческий в славе Своей и вси святии Ангели с Ним, тогда сядет на престоле славы Своея,
32 и соберутся пред Ним вси языцы: и разлучит их друг от друга, якоже пастырь разлучает овцы от козлищ:
33 и поставит овцы одесную Себе, а козлища ошуюю.
34 Тогда речет Царь сущым одесную Его: приидите, благословеннии Отца Моего, наследуйте уготованное вам Царствие от сложения мира:
35 взалкахся бо, и дасте Ми ясти: возжадахся, и напоисте Мя: странен бех, и введосте Мене:
36 наг, и одеясте Мя: болен, и посетисте Мене: в темнице бех, и приидосте ко Мне.
37 Тогда отвещают Ему праведницы, глаголюще: Господи, когда Тя видехом алчуща, и напитахом? Или жаждуща, и напоихом?
38 Когда же Тя видехом странна, и введохом? Или нага, и одеяхом?
39 Когда же Тя видехом боляща, или в темнице, и приидохом к Тебе?
40 И отвещав Царь речет им: аминь глаголю вам, понеже сотвористе единому сих братий Моих менших, Мне сотвористе.
41 Тогда речет и сущым ошуюю (Его): идите от Мене, проклятии, во огнь вечный, уготованный диаволу и аггелом его:
42 взалкахся бо, и не дасте Ми ясти: возжадахся, и не напоисте Мене:
43 странен бех, и не введосте Мене: наг, и не одеясте Мене: болен и в темнице, и не посетисте Мене.
44 Тогда отвещают Ему и тии, глаголюще: Господи, когда Тя видехом алчуща, или жаждуща, или странна, или нага, или больна, или в темнице, и не послужихом Тебе?
45 Тогда отвещает им, глаголя: аминь глаголю вам, понеже не сотвористе единому сих менших, ни Мне сотвористе.
46 И идут сии в муку вечную, праведницы же в живот вечный.

26

1 И бысть, егда сконча Иисус вся словеса сия, рече учеником Своим:
2 весте, яко по двою дню Пасха будет, и Сын Человеческий предан будет на пропятие.
3 Тогда собрашася архиерее и книжницы и старцы людстии во двор архиереов, глаголемаго Каиафы,
4 и совещаша, да Иисуса лестию имут и убиют:
5 глаголаху же: но не в праздник, да не молва будет в людех.
6 Иисусу же бывшу в Вифании, в дому Симона прокаженнаго,
7 приступи к Нему жена, сткляницу мира имущи многоценнаго, и возливаше на главу Его возлежаща.
8 Видевше же ученицы Его негодоваша, глаголюще: чесо ради гибель сия (бысть)?
9 Можаше бо сие миро продано быти на мнозе и датися нищым.
10 Разумев же Иисус рече им: что труждаете жену? Дело бо добро содела о Мне:
11 всегда бо нищыя имате с собою, Мене же не всегда имате:
12 возлиявши бо сия миро сие на тело Мое, на погребение Мя сотвори:
13 аминь глаголю вам: идеже аще проповедано будет Евангелие сие во всем мире, речется и еже сотвори сия, в память ея.
14 Тогда шед един от обоюнадесяте, глаголемый Иуда Искариотский, ко архиереом,
15 рече: что ми хощете дати, и аз вам предам Его? Они же поставиша ему тридесять сребреник:
16 и оттоле искаше удобна времене, да Его предаст.
17 В первый же день опресночный приступиша ученицы ко Иисусу, глаголюще Ему: где хощеши уготоваем Ти ясти пасху?
18 Он же рече: идите во град ко онсице, и рцыте ему: Учитель глаголет: время Мое близ есть: у тебе сотворю пасху со ученики Моими.
19 И сотвориша ученицы, якоже повеле им Иисус, и уготоваша пасху.
20 Вечеру же бывшу, возлежаше со обеманадесяте ученикома:
21 и ядущым им, рече: аминь глаголю вам, яко един от вас предаст Мя.
22 И скорбяще зело, начаша глаголати Ему един кийждо их: еда аз есмь, Господи?
23 Он же отвещав рече: омочивый со Мною в солило руку, той Мя предаст:
24 Сын убо Человеческий идет, якоже есть писано о Нем: горе же человеку тому, имже Сын Человеческий предастся: добро бы было ему, аще не бы родился человек той.
25 Отвещав же Иуда предаяй Его, рече: еда аз есмь, Равви? Глагола ему: ты рекл еси.
26 Ядущым же им, приемь Иисус хлеб и благословив преломи, и даяше учеником, и рече: приимите, ядите: сие есть Тело Мое.
27 И приемь чашу и хвалу воздав, даде им, глаголя: пийте от нея вси:
28 сия бо есть Кровь Моя, Новаго Завета, яже за многия изливаема во оставление грехов.
29 Глаголю же вам, яко не имам пити отныне от сего плода лознаго, до дне того, егда е пию с вами ново во Царствии Отца Моего.
30 И воспевше изыдоша в гору Елеонску.
31 Тогда глагола им Иисус: вси вы соблазнитеся о Мне в нощь сию: писано бо есть: поражу пастыря, и разыдутся овцы стада:
32 по воскресении же Моем варяю вы в Галилеи.
33 Отвещав же Петр рече Ему: аще и вси соблазнятся о Тебе, аз никогдаже соблажнюся.
34 Рече ему Иисус: аминь глаголю тебе, яко в сию нощь, прежде даже алектор не возгласит, трикраты отвержешися Мене.
35 Глагола Ему Петр: аще ми есть и умрети с Тобою, не отвергуся Тебе. Такожде и вси ученицы реша.
36 Тогда прииде с ними Иисус в весь, нарицаемую Гефсиманиа, и глагола учеником: седите ту, дондеже шед помолюся тамо.
37 И поемь Петра и оба сына Зеведеова, начат скорбети и тужити.
38 Тогда глагола им Иисус: прискорбна есть душа Моя до смерти: пождите зде и бдите со Мною.
39 И прешед мало, паде на лицы Своем, моляся и глаголя: Отче Мой, аще возможно есть, да мимоидет от Мене чаша сия: обаче не якоже Аз хощу, но якоже Ты.
40 И пришед ко учеником, и обрете их спящих, и глагола Петрови: тако ли не возмогосте единаго часа побдети со Мною?
41 Бдите и молитеся, да не внидете в напасть: дух убо бодр, плоть же немощна.
42 Паки вторицею шед помолися, глаголя: Отче Мой, аще не может сия чаша мимоити от Мене, аще не пию ея, буди воля Твоя.
43 И пришед обрете их паки спящих: беста бо им очи отяготене.
44 И оставль их, шед паки, помолися третицею, тожде слово рек.
45 Тогда прииде ко учеником Своим и глагола им: спите прочее и почивайте: се, приближися час, и Сын Человеческий предается в руки грешников:
46 востаните, идем: се, приближися предаяй Мя.
47 И еще Ему глаголющу, се, Иуда, един от обоюнадесяте, прииде, и с ним народ мног со оружием и дрекольми, от архиерей и старец людских.
48 Предаяй же Его даде им знамение, глаголя: Егоже аще лобжу, Той есть: имите Его.
49 И абие приступль ко Иисусови, рече: радуйся, Равви. И облобыза Его.
50 Иисус же рече ему: друже, (твори,) на неже еси пришел. Тогда приступльше возложиша руце на Иисуса и яша Его.
51 И се, един от сущих со Иисусом, простер руку, извлече нож свой, и удари раба архиереова, и уреза ему ухо.
52 Тогда глагола ему Иисус: возврати нож твой в место его: вси бо приемшии нож ножем погибнут:
53 или мнится ти, яко не могу ныне умолити Отца Моего, и представит Ми вящше неже дванадесяте легеона Ангел?
54 Како убо сбудутся Писания, яко тако подобает быти?
55 В той час рече Иисус народом: яко на разбойника ли изыдосте со оружием и дрекольми яти Мя? По вся дни при вас седех учя в церкви, и не ясте Мене.
56 Се же все бысть, да сбудутся писания пророческая. Тогда ученицы вси оставльше Его бежаша.
57 (Воини) же емше Иисуса ведоша к Каиафе архиереови, идеже книжницы и старцы собрашася.
58 Петр же идяше по Нем издалеча до двора архиереова: и вшед внутрь, седяше со слугами, видети кончину.
59 Архиерее же и старцы и сонм весь искаху лжесвидетелства на Иисуса, яко да убиют Его,
60 и не обретаху: и многим лжесвидетелем приступльшым, не обретоша. Послежде же приступивша два лжесвидетеля,
61 реста: Сей рече: могу разорити церковь Божию и треми денми создати ю.
62 И востав архиерей рече Ему: ничесоже ли отвещаваеши, что сии на Тя свидетелствуют?
63 Иисус же молчаше. И отвещав архиерей рече Ему: заклинаю Тя Богом живым, да речеши нам, аще Ты еси Христос, Сын Божий?
64 Глагола ему Иисус: ты рекл еси: обаче глаголю вам: отселе узрите Сына Человеческаго седяща одесную силы и грядуща на облацех небесных.
65 Тогда архиерей растерза ризы своя, глаголя, яко хулу глагола: что еще требуем свидетелей? Се, ныне слышасте хулу Его:
66 что вам мнится? Они же отвещавше реша: повинен есть смерти.
67 Тогда заплеваша лице Его и пакости Ему деяху: овии же за ланиту удариша,
68 глаголюще: прорцы нам, Христе, кто есть ударей Тя?
69 Петр же вне седяше во дворе. И приступи к нему едина рабыня, глаголющи: и ты был еси со Иисусом Галилейским.
70 Он же отвержеся пред всеми, глаголя: не вем, что глаголеши.
71 Изшедшу же ему ко вратом, узре его другая, и глагола сущым тамо: и сей бе со Иисусом Назореом.
72 И паки отвержеся с клятвою, яко не знаю Человека.
73 Помале же приступивше стоящии, реша Петрови: воистинну и ты от них еси, ибо беседа твоя яве тя творит.
74 Тогда начат ротитися и клятися, яко не знаю Человека. И абие петель возгласи.
75 И помяну Петр глаголгол Иисусов, реченный ему, яко прежде даже петель не возгласит, трикраты отвержешися Мене. И изшед вон плакася горько.

27

1 Утру же бывшу, совет сотвориша вси архиерее и старцы людстии на Иисуса, яко убити Его:
2 и связавше Его ведоша и предаша Его Понтийскому Пилату игемону.
3 Тогда видев Иуда предавый Его, яко осудиша Его, раскаявся возврати тридесять сребреники архиереем и старцем,
4 глаголя: согреших предав кровь неповинную. Они же реша: что есть нам? Ты узриши.
5 И поверг сребреники в церкви, отиде: и шед удавися.
6 Архиерее же приемше сребреники, реша: недостойно есть вложити их в корвану, понеже цена крове есть.
7 Совет же сотворше, купиша ими село скудельничо, в погребание странным:
8 темже наречеся село то село крове, до сего дне:
9 тогда сбыстся реченное Иеремием пророком, глаголющим: и прияша тридесять сребреник, цену Цененнаго, Егоже цениша от сынов Израилев,
10 и даша я на село скудельничо, якоже сказа мне Господь.
11 Иисус же ста пред игемоном. И вопроси Его игемон, глаголя: Ты ли еси Царь Иудейский? Иисус же рече ему: ты глаголеши.
12 И егда Нань глаголаху архиерее и старцы, ничесоже отвещаваше.
13 Тогда глагола Ему Пилат: не слышиши ли, колика на Тя свидетелствуют?
14 И не отвеща ему ни к единому глаголу, яко дивитися игемону зело.
15 На (всяк) же праздник обычай бе игемону отпущати единаго народу связня, егоже хотяху:
16 имяху же тогда связана нарочита, глаголемаго Варавву:
17 собравшымся же им, рече им Пилат: кого хощете (от обою) отпущу вам: Варавву ли, или Иисуса глаголемаго Христа?
18 Ведяше бо, яко зависти ради предаша Его.
19 Седящу же ему на судищи, посла к нему жена его, глаголющи: ничтоже тебе и Праведнику Тому: много бо пострадах днесь во сне Его ради.
20 Архиерее же и старцы наустиша народы, да испросят Варавву, Иисуса же погубят.
21 Отвещав же игемон рече им: кого хощете от обою отпущу вам? Они же реша: Варавву.
22 Глагола им Пилат: что убо сотворю Иисусу глаголемому Христу? Глаголаша ему вси: да распят будет.
23 Игемон же рече: кое убо зло сотвори? Они же излиха вопияху, глаголюще: да пропят будет.
24 Видев же Пилат, яко ничтоже успевает, но паче молва бывает, приемь воду, умы руце пред народом, глаголя: неповинен есмь от крове Праведнаго Сего: вы узрите.
25 И отвещавше вси людие реша: кровь Его на нас и на чадех наших.
26 Тогда отпусти им Варавву: Иисуса же бив предаде (им), да Его пропнут.
27 Тогда воини игемоновы, приемше Иисуса на судище, собраша Нань все множество воин:
28 и совлекше Его, одеяша Его хламидою червленою:
29 и сплетше венец от терния, возложиша на главу Его, и трость в десницу Его: и поклоньшеся на колену пред Ним ругахуся Ему, глаголюще: радуйся, Царю Иудейский.
30 И плюнувше Нань, прияша трость и бияху по главе Его.
31 И егда поругашася Ему, совлекоша с Него багряницу и облекоша Его в ризы Его: и ведоша Его на пропятие.
32 Исходяще же обретоша человека Киринейска, именем Симона: и сему задеша понести крест Его.
33 И пришедше на место нарицаемое Голгофа, еже есть глаголемо Краниево место,
34 даша Ему пити оцет с желчию смешен: и вкушь, не хотяше пити.
35 Распеншии же Его разделиша ризы Его, вергше жребия:
36 и седяще стрежаху Его ту:
37 и возложиша верху главы Его вину Его написану: Сей есть Иисус, Царь Иудейский.
38 Тогда распяша с Ним два разбойника: единаго о десную, и единаго о шуюю.
39 Мимоходящии же хуляху Его, покивающе главами своими
40 и глаголюще: Разоряяй церковь и треми денми Созидаяй, спасися Сам: аще Сын еси Божий, сниди со креста.
41 Такожде же и архиерее ругающеся с книжники и старцы (и фарисеи), глаголаху:
42 иныя спасе, Себе ли не может спасти? Аще Царь Израилев есть, да снидет ныне со креста, и веруем в Него:
43 упова на Бога: да избавит ныне Его, аще хощет Ему. Рече бо, яко Божий есмь Сын.
44 Тожде же и разбойника распятая с Ним поношаста Ему.
45 От шестаго же часа тма бысть по всей земли до часа девятаго:
46 о девятем же часе возопи Иисус гласом велиим, глаголя: Или, Или, лима савахфани? Еже есть, Боже Мой, Боже Мой, вскую Мя еси оставил?
47 Нецыи же от ту стоящих слышавше глаголаху, яко Илию глашает Сей.
48 И абие тек един от них, и приемь губу, исполнив же оцта, и вонзе на трость, напаяше Его.
49 Прочии же глаголаху: остави, да видим, аще приидет Илиа спасти Его.
50 Иисус же, паки возопив гласом велиим, испусти дух.
51 И се, завеса церковная раздрася на двое с вышняго края до нижняго: и земля потрясеся: и камение распадеся:
52 и гроби отверзошася: и многа телеса усопших святых восташа:
53 и изшедше из гроб, по воскресении Его, внидоша во святый град и явишася мнозем.
54 Сотник же и иже с ним стрегущии Иисуса, видевше трус и бывшая, убояшася зело, глаголюще: воистинну Божий Сын бе Сей.
55 Бяху же ту и жены многи издалеча зрящя, яже идоша по Иисусе от Галилеи, служащя Ему:
56 в нихже бе Мариа Магдалина, и Мариа Иакова и Иосии мати, и мати сыну Зеведеову.
57 Позде же бывшу, прииде человек богат от Аримафеа, именем Иосиф, иже и сам учися у Иисуса:
58 сей приступль к Пилату, проси телесе Иисусова. Тогда Пилат повеле дати тело.
59 И приемь тело Иосиф, обвит е плащаницею чистою
60 и положи е в новем своем гробе, егоже изсече в камени: и возвалив камень велий над двери гроба, отиде.
61 Бе же ту Мариа Магдалина и другая Мариа, седяще прямо гроба.
62 Во утрий же день, иже есть по пятце, собрашася архиерее и фарисее к Пилату,
63 глаголюще: господи, помянухом, яко льстец он рече, еще сый жив: по триех днех востану:
64 повели убо утвердити гроб до третияго дне, да не како пришедше ученицы Его нощию украдут Его и рекут людем: воста от мертвых: и будет последняя лесть горша первыя.
65 Рече же им Пилат: имате кустодию: идите, утвердите, якоже весте.
66 Они же шедше утвердиша гроб, знаменавше камень с кустодиею.

28

1 В вечер же субботный, свитающи во едину от суббот, прииде Мариа Магдалина и другая Мариа, видети гроб.
2 И се, трус бысть велий: Ангел бо Господень сшед с небесе, приступль отвали камень от дверий гроба и седяше на нем:
3 бе же зрак его яко молния, и одеяние его бело яко снег.
4 От страха же его сотрясошася стрегущии и быша яко мертви.
5 Отвещав же Ангел рече женам: не бойтеся вы: вем бо, яко Иисуса распятаго ищете:
6 несть зде: воста бо, якоже рече: приидите, видите место, идеже лежа Господь,
7 и скоро шедше рцыте учеником Его, яко воста от мертвых и се, варяет вы в Галилеи: тамо Его узрите: се, рех вам.
8 И изшедше скоро от гроба со страхом и радостию велиею, текосте возвестити учеником Его.
9 Егда же идясте возвестити учеником Его, и се, Иисус срете я, глаголя: радуйтеся. Оне же приступльше ястеся за нозе Его и поклонистеся Ему.
10 Тогда глагола има Иисус: не бойтеся: идите, возвестите братии Моей, да идут в Галилею, и ту Мя видят.
11 Идущема же има, се, нецыи от кустодии пришедше во град, возвестиша архиереом вся бывшая.
12 И собравшеся со старцы, совет сотвориша, сребреники доволны даша воином,
13 глаголюще: рцыте, яко ученицы Его нощию пришедше украдоша Его, нам спящым:
14 и аще сие услышано будет у игемона, мы утолим его и вас безпечальны сотворим.
15 Они же приемше сребреники, сотвориша, якоже научени быша. И промчеся слово сие во Иудеех даже до сего дне.
16 Единии же надесяте ученицы идоша в Галилею, в гору, аможе повеле им Иисус:
17 и видевше Его, поклонишася Ему: ови же усумнешася.
18 И приступль Иисус, рече им, глаголя: дадеся Ми всяка власть на небеси и на земли:
19 шедше убо научите вся языки, крестяще их во имя Отца и Сына и Святаго Духа,
20 учаще их блюсти вся, елика заповедах вам: и се, Аз с вами есмь во вся дни до скончания века. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование блаженного Феофилакта}

Ссылки: постоянная - http://rusbible.ru/slavic/mf.html ; быстрая - http://rusbible.ru/s Мф (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Михея

Книга пророка Михея

Славянский текст

1

1 Слово Господне, еже бысть ко Михею Морасфитину, во дни Иоафама и Ахаза и Езекии царей Иудиных, о нихже виде о Самарии и о Иерусалиме.
2 Слышите, людие вси, словеса, и внемли, земле и вси иже на ней, и будет Господь Бог в вас в послушествование, Господь от дому святаго Своего.
3 Понеже, се, Господь исходит от места Своего, и снидет и наступит на высоты земныя,
4 и поколеблются горы под Ним, и юдоли растают яко воск от лица огня и яко вода сходящи со устремлением.
5 Нечестия ради Иаковля вся сия и греха ради дому Израилева. Кое нечестие дому Иаковлю? Не Самариа ли? И кий грех дому Иудина? Не Иерусалим ли?
6 И положу Самарию во овощное хранилище селное и в сад винограда, и развергу в пропасть камение ея, и основания ея открыю:
7 и вся изваянная ея сокрушат, и вся мзды ея запалят огнем, и вся кумиры ея положу в пагубу: понеже от найма блуда собра и от найма блужения соврати.
8 Сего ради возрыдает и восплачется, пойдет боса и нага, сотворит плачь аки змиев и рыдание аки дщерей сиринских:
9 яко одержа язва ея, понеже прииде даже до Иуды и коснуся до врат людий моих даже до Иерусалима.
10 Уже в Гефе, не величайтеся, и Иенакимляне, не сограждайте из дому на посмеяние, перстию посыплите посмеяние ваше.
11 Обитающая добре во градех своих, не изыде живущая в Сеннааре, плачитеся дому (сущаго) близ ея, приимет от вас язву болезней.
12 Кто нача во благая вселившейся в болезнех, яко снидоша злая от Господа на врата Иерусалимля,
13 шум колесниц и конников: живущая в Лахисе началница греха та есть дщери Сиони, яко в тебе обретошася нечестия Израилева.
14 Сего ради даст посылаемыя даже до наследия Гефова, домы суетны, вотще быша царем Израилевым,
15 дондеже наследники приведу тебе, живущая в Лахисе, наследие даже до Одоллама приидет, слава дщере Сиони.
16 Оброснися и остризися по чадех своих младых: разшири оброснение твое яко орел, понеже пленени быша от тебе.

2

1 Быша помышляюще труды и делающе злая на ложах своих, и купно со днем совершаху тая, понеже не воздвигоша к Богу рук своих:
2 и желаху сел, и грабляху сирот, и домы отимаху, и расхищаху мужа и дом его, и мужа и наследие его.
3 Сего ради сия глаголет Господь: се, Аз помышляю на племя сие злая, от нихже не подвигнете вый ваших и не пойдете прости внезапу, яко время зло есть.
4 В той день приимется на вы притча, и восплачется плачь с песнию, глаголющь: бедство пострадахом: часть людий моих измерися ужем, и не бе возбраняяй его, еже отвратитися: села ваша разделена быша.
5 Сего ради не будет тебе вмещущь ужа в жребии в сонме Господни.
6 Не плачитеся слезами, ниже да слезят о сих: не отвержет бо укоризны
7 глаголяй: дом Иаковль разгнева Дух Господень: не сия ли суть начинания Его? Не словеса ли Его суть добра с ним, и правии ходиша?
8 И прежде людие Мои во вражду сопротивишася, противу миру своему: кожу его одраша, еже отяти упование, сокрушение ратное:
9 сего ради старейшины людий Моих извергутся из домов сладости своея, злых ради начинаний своих отриновени быша. Приближитеся горам вечным:
10 востани и пойди, яко несть тебе сей покой: нечистоты ради, истлесте тлением,
11 прогнастеся ни кимже гоними: дух постави лжу, искапа тебе в вино и пиянство: и будет, от капли людий сих,
12 собираемь соберется Иаков со всеми: приемяй прииму оставших Израилевых, вкупе положу возвращение его, аки овцы в скорби, яко паству посреде ложа их: изскочат от человек.
13 Взыди просечением пред лицем их: просекоша, и проидоша врата, и изыдоша ими. И изыде царь их пред лицем их, Господь же Вождь их будет.

3

1 И речет: слышите убо сия, власти дому Иаковля и оставшии дому Израилева: не вам ли есть еже разумети суд?
2 Ненавидящии добра, а ищущии зла, похищающии кожы их с них и плоти их от костей их:
3 якоже объядоша плоти людий Моих, и кожы их от костей их одраша, и кости их столкоша и содробиша яко плоти в коноб и яко мяса в горнец:
4 тако возопиют ко Господу, и не послушает их и отвратит лице Свое от них в то время, понеже слукавноваша в начинаниих своих на Ня.
5 Сия глаголет Господь на пророки льстящыя людий Моих, угрызающыя зубы своими и проповедающыя мир на них, и не вдася во уста их, возставиша на них рать:
6 сего ради нощь будет вам от видения, и тма будет вам от волхвования, и зайдет солнце на пророки, и померкнет на ня день:
7 и усрамятся видящии сония, и посмеяни будут волсви, и возглаголют на них вси сии, зане не будет послушаяй их.
8 Аще аз не наполню силы Духом Господним и судом и силою, еже возвестити Иакову нечестия его и Израилеви грехи его.
9 Слышите сия, старейшины дому Иаковля и оставшии дому Израилева, гнушающиися судом и вся правая развращающии,
10 созидающии Сиона кровьми и Иерусалима неправдами:
11 старейшины его на дарех суждаху, и жерцы его на мзде отвещаваху, и пророцы его на сребре волхвоваху, и на Господе почиваху, глаголюще: не Господь ли в нас есть? Не приидут на ны злая.
12 Сего ради вас дела Сион якоже нива изорется, и Иерусалим яко овощное хранилище будет, и гора дому якоже луг дубравный.

4

1 И будет в последния дни явлена гора Господня, уготована над верхи гор, и вознесется выше холмов, и потщатся к ней людие,
2 и приидут языцы мнози и рекут: приидите, взыдем на гору Господню и в дом Бога Иаковля: и покажут нам путь Его, и пойдем по стезям Его: яко от Сиона изыдет закон, и слово Господне из Иерусалима,
3 и разсудит среде людий многих и изобличит языки крепки даже до земли дальния: и раскуют мечы своя на рала и сулицы своя на серпы, и не ктому возмет язык на язык меча, и не научатся ксему воевати.
4 И почиет кийждо под лозою своею и кийждо под смоковницею своею, и не будет устрашающаго, зане уста Господа Вседержителя глаголаша сия.
5 Яко вси людие пойдут кийждо в путь свой, а мы пойдем во имя Господа Бога нашего в век и далечае.
6 В той день, глаголет Господь, соберу сокрушенную, и отриновенную прииму, и ихже отринух:
7 и положу сокрушенную во останок и отриновенную в язык крепок, и воцарится Господь над ними в горе Сионе отныне и до века.
8 И ты, столпе паствы мгляный, дщи Сионя, к тебе приидет и внидет власть первая, царство из Вавилона дщери Иерусалимли.
9 И ныне вскую познала еси зло? Не бе ли тебе царя? Или совет твой погибе, яко обыдоша тя болезни, аки раждающия?
10 Болезнуй и мужайся и приближайся, дщи Сионя, яко раждающая: зане ныне изыдеши из града и вселишися на поли и дойдеши Вавилона: оттуду изимет тя и оттуду избавит тя Господь Бог твой от руки враг твоих.
11 И ныне собрашася на тя языцы мнози глаголющии: порадуемся: и воззрят на Сион очи наши.
12 Сии же не разумеша помышления Господня и не домыслишася совета Его, яко собра их аки снопы гуменныя.
13 Востани и измлати их, дщи Сионя, яко роги твоя положу железны и пазнокти твоя положу медяны, и истончиши люди многи, и возложиши Господеви множество их и крепость их Господеви всея земли.

5

1 Ныне оградится дщи Ефремова ограждением, рать учини на вы, жезлом поразят о челюсть племен Израилевых.
2 И ты, Вифлееме, доме Ефрафов, еда мал еси, еже быти в тысящах Иудиных? Из тебе бо Мне изыдет Старейшина, Еже быти в Князя во Израили, исходи же Его из начала от дний века.
3 Сего ради даст я, до времене раждающия породит, и прочии от братии их обратятся к сыном Израилевым.
4 И станет, и узрит, и упасет паству Свою крепостию Господь, и в славе имене Господа Бога Своего пребудут: зане ныне возвеличится даже до конец земли.
5 И будет Сей мир, егда Ассур приидет на землю вашу, и егда взыдет на страну вашу, и востанут нань седмь пастырей и осмь язв человеческих,
6 и упасут Ассура оружием и землю Невродову копиями ея, и избавит от Ассура, егда приидет на землю вашу и егда вступит на пределы вашя.
7 И будет останок Иаковль в языцех среде людий многих, аки роса от Господа падающи и яко агнцы на злаце, яко да не соберется ни един, ниже постоит в сынех человеческих.
8 И будет останок Иаковль в языцех среде людий многих, аки лев в скотех в дубраве и яко львичищь в стадех овчих, якоже егда пройдет, и отлучив восхитит, и не будет изимающаго.
9 Вознесется рука твоя на оскорбляющыя тя, и вси врази твои потребятся.
10 И будет в той день, глаголет Господь, потреблю кони твоя из среды твоея и погублю колесницы твоя,
11 и потреблю грады земли твоея и развергу вся твердыни твоя,
12 и отвергу волхвования твоя от руку твоею, и волхвующии не будут в тебе:
13 и потреблю изваянная твоя и кумиры твоя из среды тебе, и посем да не поклонишися делом рук твоих:
14 и посеку дубравы от среды тебе и погублю грады твоя:
15 и сотворю со гневом и с яростию месть языком, понеже не послушаша Мене.

6

1 Слышите, яже глагола Господь: востани, судися с горами, и да слышат холми глас твой.
2 Слышите, горы, суд Господень, и дебри основания земли, яко суд Господень к людем Его, и со Израилем претися имать.
3 Людие Мои, что сотворих вам, или чим оскорбих вас, или чим стужих вам? Отвещайте Ми.
4 Зане изведох вас из земли Египетския и из дому работы избавих вас, и послах пред вами Моисеа и Аарона и Мариам.
5 Людие Мои, помяните убо, что совеща на вы Валак царь Моавитский, и что ему отвеща Валаам сын Веоров, от Сития до Галгал? Яко да познается правда Господня.
6 В чем постигну Господа, срящу Бога моего Вышняго? Срящу ли Его со всесожжением, телцы единолетными?
7 Еда приимет Господь в тысящах овнов, или во тмах козлищ тучных? Дам ли первенцы моя о нечестии моем, плод утробы моея, за грехи души моея?
8 Возвестися бо тебе, человече, что добро, или чесого Господь ищет от тебе, разве еже творити суд и любити милость и готову быти еже ходити с Господем Богом твоим?
9 Глас Господень граду призовется, и спасет боящыяся имене Его: послушай, племя, и кто украсит град?
10 Еда огнь и дом беззаконнаго собирая имения беззаконная и со укоризною неправды?
11 Еда оправдится в мериле беззаконник и во вретищи меры неправыя,
12 от нихже богатство свое нечестия наполниша? И живущии в ней глаголаху лжу, и язык их вознесеся во устех их.
13 И Аз начну поражати тя и погублю тя во гресех твоих.
14 Ты ясти будеши и не насытишися, и померкнет в тебе, и совратишися, и не спасешися: и елицы аще избудут, оружию предадятся.
15 Ты посееши, но не пожнеши: ты изгнетеши масличие, но не помажешися маслом: и насадите вино, и не испиете: и погибнут законы людий Моих.
16 И хранил еси оправдания Замвриина и вся дела дому Ахаавля, и ходисте в советех их, яко да предам тя в пагубу, и живущыя в ней во звиздание, и укоризны людий приимете.

7

1 У, люте мне! Понеже бых аки собираяй сламу на жатве, и яко пародок во оымании винограда не сущу гроздию, еже ясти первоплодная, яже вожделе душа моя.
2 У, люте мне, душе! Яко погибе благочестивый от земли, и исправляющаго в человецех несть: вси во кровех прятся, кийждо ближняго своего озлобляет озлоблением,
3 на зло руки своя уготовляют: князь просит, и судия мирная словеса глаголет, желание души его есть: и отиму благая их,
4 яко моль поядаяй, и ходяй по правилам в день стражбы. У, люте! У, люте! Отмщения Твоя приспеша, ныне будут плачы их.
5 Не верите другом, ни надейтеся на старейшины, и от сожителницы твоея хранися, еже сказати ей что:
6 понеже сын безчестит отца, дщерь востанет на матерь свою и невеста на свекровь свою, врази вси мужу домашнии его.
7 Аз же ко Господеви воззрю, потерплю Бога спаса моего, услышит мя Бог мой.
8 Не радуйся о мне, враждебница моя, яко падох, и востану: зане аще сяду во тме, Господь осветит мя.
9 Гнев Господень стерплю, яко согреших Ему, дондеже оправдит прю мою и сотворит суд мой: и изведет мя на свет, и узрю правду Его.
10 И узрит враждебница моя, и облечется в студ глаголющая ко мне: где есть Господь Бог твой? Очи мои воззрят на ню, ныне будет в попрание аки кал на путех.
11 День глаждения плинфа: изглаждение твое день оный, и сотрет законы твоя день оный.
12 И гради твои приидут на поравнение и в разделение Ассирийско, и гради твои твердии в разделение от Тира даже до реки Сирския, и от моря даже до моря, и от горы даже до горы, дние воды и молвы.
13 И будет земля в пагубу со живущими на ней, от плодов начинаний их.
14 Паси люди Твоя жезлом Твоим, овцы наследия Твоего, вселяющыяся едины в дубраве среде Кармила, попасут Васанитиду и Галаадитиду, якоже дние века.
15 И по днем исхода твоего из Египта узрите чудесная.
16 Узрят языцы и усрамятся от всея крепости своея, руце возложат на уста своя, и уши их оглохнут,
17 полижут персть яко змиеве плежуще по земли, смятутся во облежении своем: о Господе Бозе нашем ужаснутся и убоятся от Тебе.
18 Кто Бог якоже Ты, отемляй беззакония и оставляяй нечестия останком наследия Своего? И не удержа гнева Своего во свидение, яко Волитель милости есть.
19 Той обратит и ущедрит ны, и погрузит неправды нашя и ввержет в глубины морския вся грехи нашя,
20 даст истину Иакову, (и) милость Аврааму, якоже клялся еси отцем нашым во дни первыя.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/mih.html ; быстрая - http://rusbible.ru/s Мих (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Евангелие от Марка

Евангелие от Марка

Славянский текст

1

1 Зачало Евангелиа Иисуса Христа, Сына Божия,
2 якоже есть писано во пророцех: се, Аз посылаю Ангела Моего пред лицем Твоим, иже уготовит путь Твой пред Тобою.
3 Глас вопиющаго в пустыни: уготовайте путь Господень, правы творите стези Его.
4 Бысть Иоанн крестяй в пустыни и проповедая крещение покаяния во отпущение грехов.
5 И исхождаше к нему вся Иудейская страна и Иерусалимляне: и крещахуся вси во Иордане реце от него, исповедающе грехи своя.
6 Бе же Иоанн оболчен власы велблужди, и пояс усмен о чреслех его, и ядый акриды и мед дивий.
7 И проповедаше, глаголя: грядет Креплий мене вслед мене, Емуже несмь достоин преклонься разрешити ремень сапог Его:
8 аз убо крестих вы водою: Той же крестит вы Духом Святым.
9 И бысть во онех днех, прииде Иисус от Назарета Галилейскаго и крестися от Иоанна во Иордане.
10 И абие восходя от воды, виде разводящася небеса и Духа яко голубя, сходяща Нань.
11 И глас бысть с небесе: Ты еси Сын Мой возлюбленный, о Немже благоволих.
12 И абие Дух изведе Его в пустыню.
13 И бе ту в пустыни дний четыредесять, искушаемь сатаною, и бе со зверьми: и Ангели служаху Ему.
14 По предании же Иоаннове, прииде Иисус в Галилею, проповедая Евангелие Царствия Божия
15 и глаголя, яко исполнися время и приближися Царствие Божие: покайтеся и веруйте во Евангелие.
16 Ходя же при мори Галилейстем, виде Симона и Андреа брата (того) Симона, вметающа мрежи в море: беста бо рыбаря.
17 И рече има Иисус: приидита вслед Мене, и сотворю вас быти ловца человеком.
18 И абие оставльша мрежи своя, по Нем идоста.
19 И прешед мало оттуду, узре Иакова Зеведеова и Иоанна брата его, и та в корабли строяща мрежа:
20 и абие воззва я. И оставльша отца своего Зеведеа в корабли с наемники, по Нем идоста.
21 И внидоша в Капернаум: и абие в субботы вшед в сонмище, учаше.
22 И дивляхуся о учении Его: бе бо учя их яко власть имый, и не яко книжницы.
23 И бе в сонмищи их человек в дусе нечисте, и воззва,
24 глаголя: остави, что нам и Тебе, Иисусе Назарянине? Пришел еси погубити нас: вем Тя, кто еси, Святый Божий.
25 И запрети ему Иисус, глаголя: умолчи и изыди из него.
26 И стрясе его дух нечистый, и возопи гласом великим, и изыде из него.
27 И ужасошася вси, якоже стязатися им к себе, глаголющым: что есть сие? (и) что учение новое сие, яко по области и духовом нечистым велит, и послушают Его?
28 Изыде же слух Его абие во всю страну Галилейску.
29 И абие из сонмища изшедше, приидоша в дом Симонов и Андреов со Иаковом и Иоанном.
30 Теща же Симонова лежаше огнем жегома: и абие глаголаша Ему о ней.
31 И приступль воздвиже ю, емь за руку ея: и остави ю огнь абие, и служаше им.
32 Позде же бывшу, егда захождаше солнце, приношаху к Нему вся недужныя и бесныя.
33 И бе весь град собрался к дверем.
34 И изцели многи зле страждущыя различными недуги: и бесы многи изгна, и не оставляше глаголати бесы, яко ведяху Его Христа суща.
35 И утро, нощи сущей зело, востав изыде, и иде в пусто место, и ту молитву деяше.
36 И гнаша Его Симон и иже с ним:
37 и обретше Его, глаголаша Ему, яко вси Тебе ищут.
38 И глагола им: идем в ближния веси и грады, да и тамо проповем: на сие бо изыдох.
39 И бе проповедая на сонмищих их, во всей Галилеи, и бесы изгоня.
40 И прииде к Нему прокажен, моля Его и на колену припадая пред Ним, и глаголя Ему, яко, аще хощеши, можеши мя очистити.
41 Иисус же милосердовав, простер руку, коснуся его, и глагола ему: хощу, очистися.
42 И рекшу ему, абие отиде от него прокажение, и чист бысть.
43 И запрещь ему, абие изгна его:
44 и глагола ему: блюди, ни комуже ничесоже рцы: но шед покажися иерееви и принеси за очищение твое, яже повеле Моисей, во свидетелство им.
45 Он же изшед начат проповедати много и проносити слово, якоже ктому не мощи Ему яве во град внити: но вне в пустых местех бе. И прихождаху к Нему отвсюду.

2

1 И вниде паки в Капернаум по днех: и слышано бысть, яко в дому есть.
2 И абие собрашася мнози, якоже ктому не вмещатися ни при дверех: и глаголаше им слово.
3 И приидоша к Нему носяще разслабленна (жилами), носима четырми:
4 и не могущым приближитися к Нему народа ради, открыша покров, идеже бе, и прокопавше свесиша одр, на немже разслабленный лежаше.
5 Видев же Иисус веру их, глагола разслабленному: чадо, отпущаются тебе греси твои.
6 Бяху же нецыи от книжник ту седяще и помышляюще в сердцах своих:
7 что Сей тако глаголет хулы? Кто может оставляти грехи, токмо един Бог?
8 И абие разумев Иисус духом Своим, яко тако тии помышляют в себе, рече им: что сия помышляете в сердцах ваших?
9 Что есть удобее? Рещи разслабленному: отпущаются тебе греси? Или рещи: востани, и возми одр твой, и ходи?
10 Но да увесте, яко власть имать Сын Человеческий на земли отпущати грехи: глагола разслабленному:
11 тебе глаголю: востани, и возми одр твой, и иди в дом твой.
12 И воста абие, и взем одр, изыде пред всеми: яко дивитися всем и славити Бога, глаголющым, яко николиже тако видехом.
13 И изыде паки к морю: и весь народ идяше к Нему, и учаше их.
14 И мимогрядый виде Левию Алфеова, седяща на мытнице, и глагола ему: по Мне гряди. И востав вслед Его иде.
15 И бысть возлежащу Ему в дому его, и мнози мытари и грешницы возлежаху со Иисусом и со ученики Его: бяху бо мнози, и по Нем идоша.
16 И книжницы и фарисее, видевше Его ядуща с мытари и грешники, глаголаху учеником Его: что яко с мытари и грешники яст и пиет?
17 И слышав Иисус глагола им: не требуют здравии врача, но болящии: не приидох призвати праведники, но грешники на покаяние.
18 И бяху ученицы Иоанновы и фарисейстии постящеся. И приидоша и глаголаша Ему: почто ученицы Иоанновы и фарисейстии постятся, а Твои ученицы не постятся?
19 И рече им Иисус: еда могут сынове брачнии, дондеже жених с ними есть, поститися? Елико время с собою имут жениха, не могут поститися:
20 приидут же дние, егда отимется от них жених, и тогда постятся в тыя дни:
21 и никтоже приложения плата небелена пришивает к ризе ветсе: аще ли же ни, возмет конец его новое от ветхаго, и горша дира будет:
22 и никтоже вливает вина нова в мехи ветхи: аще ли же ни, просадит вино новое мехи, и вино пролиется, и меси погибнут: но вино новое в мехи новы влияти.
23 И бысть мимоходити Ему в субботы сквозе сеяния, и начаша ученицы Его путь творити, востерзающе класы.
24 И фарисее глаголаху Ему: виждь, что творят в субботы, егоже не достоит?
25 И Той глаголаше им: несте ли николиже чли, что сотвори Давид, егда требование име и взалка сам и иже с ним?
26 Како вниде в дом Божий при Авиафаре архиереи, и хлебы предложения снеде, ихже не достояше ясти токмо иереем, и даде и сущым с ним?
27 И глаголаше им: суббота человека ради бысть, а не человек субботы ради:
28 темже господь есть Сын Человеческий и субботе.

3

1 И вниде паки в сонмище: и бе тамо человек, суху имый руку.
2 И назираху Его, аще в субботы изцелит его, да Нань возглаголют.
3 И глагола человеку суху имущему руку: стани посреде.
4 И глагола им: достоит ли в субботы добро творити, или зло творити? Душу спасти, или погубити? Они же молчаху.
5 И воззрев на них со гневом, скорбя о окаменении сердец их, глагола человеку: простри руку твою. И простре: и утвердися рука его цела яко другая.
6 И изшедше фарисее, абие со иродианы совет творяху Нань, како Его погубят.
7 Иисус же отиде со ученики Своими к морю: и мног народ от Галилеи по Нем иде, и от Иудеи,
8 и от Иерусалима, и от Идумеи, и со онаго полу Иордана. И от Тира и Сидона множество многое, слышавше, елика творяше, (и) приидоша к Нему.
9 И рече учеником Своим, да корабль будет у Него народа ради, да не стужают Ему.
10 Многи бо изцели, якоже нападати на Него, да Ему прикоснутся, елицы имеяху раны.
11 И дуси нечистии, егда видяху Его, припадаху к Нему и зваху, глаголюще, яко Ты еси Сын Божий.
12 И много прещаше им, да не явлена Его сотворят.
13 И взыде на гору и призва, ихже хотяше Сам: и приидоша к Нему.
14 И сотвори дванадесяте, да будут с Ним, и да посылает их проповедати,
15 и имети власть целити недуги и изгонити бесы:
16 и нарече Симону имя Петр:
17 и Иакова Зеведеова и Иоанна брата Иаковля: и нарече има имена Воанергес, еже есть сына громова:
18 и Андреа, и Филиппа, и Варфоломеа, и Матфеа, и Фому, и Иакова Алфеова, и Фаддеа, и Симона Кананита,
19 и Иуду Искариотскаго, иже и предаде Его.
20 И приидоша в дом: и собрася паки народ, яко не мощи им ни хлеба ясти.
21 И слышавше иже бяху у Него, изыдоша, да имут Его: глаголаху бо, яко неистов есть.
22 И книжницы, иже от Иерусалима низшедшии, глаголаху, яко веельзевула имать и яко о князи бесовстем изгонит бесы.
23 И призвав их, в притчах глаголаше им: како может сатана сатану изгонити?
24 И аще царство на ся разделится, не может стати царство то:
25 и аще дом на ся разделится, не может стати дом той:
26 и аще сатана воста на ся сам и разделися, не может стати, но конец имать.
27 Никтоже может сосуды крепкаго, вшед в дом его, расхитити, аще не первее крепкаго свяжет: и тогда дом его расхитит.
28 Аминь глаголю вам, яко вся отпустятся согрешения сыном человеческим, и хуления, елика аще восхулят:
29 а иже восхулит на Духа Святаго, не имать отпущения во веки, но повинен есть вечному суду.
30 Зане глаголаху: духа нечистаго имать.
31 Приидоша убо Мати и братия Его, и вне стояще послаша к Нему, зовуще Его.
32 И седяше народ окрест Его. Реша же Ему: се, Мати Твоя и братия Твоя (и сестры Твоя) вне ищут Тебе.
33 И отвеща им, глаголя: кто есть мати Моя, или братия Моя?
34 И соглядав окрест Себе седящыя, глагола: се, мати Моя и братия Моя:
35 иже бо аще сотворит волю Божию, сей брат Мой и сестра Моя и мати (Ми) есть.

4

1 И паки начат учити при мори: и собрася к Нему народ мног, якоже Самому влезшу в корабль, седети в мори: и весь народ при мори на земли бяше.
2 И учаше их притчами много и глаголаше им во учении Своем:
3 слышите: се, изыде сеяй сеяти:
4 и бысть егда сеяше, ово паде при пути, и приидоша птицы, и позобаша е:
5 другое же паде при камени, идеже не имяше земли многи, и абие прозябе, зане не имяше глубины земныя:
6 солнцу же возсиявшу присвяде, и зане не имяше корене, изсше:
7 и другое паде в тернии, и взыде терние, и подави е: и плода не даде:
8 и другое паде на земли добрей, и даяше плод восходящь и растущь, и приплодоваше на тридесять, и на шестьдесят, и на сто.
9 И глаголаше: имеяй ушы слышати да слышит.
10 Егда же бысть един, вопросиша Его, иже бяху с Ним, со обеманадесяте о притчи.
11 И глаголаше им: вам есть дано ведати тайны Царствия Божия: онем же внешним в притчах вся бывают,
12 да видяще видят, и не узрят: и слышаще слышат, и не разумеют: да не когда обратятся, и оставятся им греси.
13 И глагола им: не весте ли притчи сея? И како вся притчи уразумеете?
14 Сеяй, слово сеет.
15 Сии же суть, иже при пути, идеже сеется слово, и егда услышат, абие приходит сатана и отемлет слово сеянное в сердцах их.
16 И сии суть такожде иже на каменных сеемии, иже егда услышат слово, абие с радостию приемлют е:
17 и не имут корения в себе, но привременни суть: таже бывшей печали или гонению словесе ради, абие соблажняются.
18 А сии суть, иже в тернии сеемии, слышащии слово:
19 и печали века сего, и лесть богатства, и о прочих похоти входящыя подавляют слово, и безплодно бывает.
20 И сии суть, иже на земли добрей сеяннии, иже слышат слово и приемлют, и плодствуют на тридесять, и на шестьдесят, и на сто.
21 И глаголаше им: еда светилник приходит, да под спудом положат его или под одром? Не да ли на свещнице положен будет?
22 Несть бо тайно, еже не явится, ниже бысть потаено, но да приидет в явление:
23 аще кто имать ушы слышати, да слышит.
24 И глаголаше им: блюдите что слышите: в нюже меру мерите, возмерится вам, и приложится вам слышащым:
25 иже бо аще имать, дастся ему: а иже не имать, и еже имать, отимется от него.
26 И глаголаше: тако есть (и) Царствие Божие, якоже человек вметает семя в землю,
27 и спит, и востает нощию и днию: и семя прозябает и растет, якоже не весть он:
28 от себе бо земля плодит прежде траву, потом клас, таже исполняет пшеницу в класе:
29 егда же созреет плод, абие послет серп, яко наста жатва.
30 И глаголаше: чесому уподобим Царствие Божие? Или коей притчи приложим е?
31 Яко зерно горушично, еже егда всеяно будет в земли, мнее всех семен есть земных:
32 и егда всеяно будет, возрастает, и бывает более всех зелий, и творит ветви велия, яко мощи под сению его птицам небесным витати.
33 И таковыми притчами многими глаголаше им слово, якоже можаху слышати.
34 Без притчи же не глаголаше им словесе: особь же учеником Своим сказаше вся.
35 И глагола им в той день, вечеру бывшу: прейдем на он пол.
36 И отпущше народы, пояша Его якоже бе в корабли: и инии же корабли бяху с Ним.
37 И бысть буря ветрена велика: волны же вливахуся в корабль, яко уже погружатися ему.
38 И бе Сам на корме на возглавнице спя. И возбудиша Его и глаголаша Ему: Учителю, не радиши ли, яко погибаем?
39 И востав запрети ветру и рече морю: молчи, престани. И улеже ветр, и бысть тишина велия.
40 И рече им: что тако страшливи есте? Како не имате веры?
41 И убояшася страхом велиим и глаголаху друг ко другу: кто убо Сей есть, яко и ветр и море послушают Его?

5

1 И приидоша на он пол моря, во страну Гадаринскую.
2 И излезшу Ему из корабля, абие срете Его от гробов человек в дусе нечисте,
3 иже жилище имяше во гробех, и ни веригами никтоже можаше его связати:
4 зане ему многажды путы и ужы (железны) связану сущу, и растерзатися от него ужем (железным) и путом сокрушатися: и никтоже можаше его умучити:
5 и выну нощь и день во гробех и в горах бе, вопия и толкийся камением.
6 Узрев же Иисуса издалеча, тече и поклонися Ему,
7 и возопив гласом велиим, рече: что мне и Тебе, Иисусе, Сыне Бога Вышняго? Заклинаю Тя Богом, не мучи мене.
8 Глаголаше бо ему: изыди, душе нечистый, от человека.
9 И вопрошаше его: что ти есть имя? И отвеща глаголя: легеон имя мне, яко мнози есмы.
10 И молиша Его много, да не послет их вне страны.
11 Бе же ту при горе стадо свиное велие пасомо.
12 И молиша Его вси беси, глаголюще: посли ны во свиния, да в ня внидем.
13 И повеле им абие Иисус. И изшедше дуси нечистии, внидоша во свиния: и устремися стадо по брегу в море, бяху же яко две тысящы, и утопаху в мори.
14 Пасущии же свиния бежаша и возвестиша во граде и в селех. И изыдоша видети, что есть бывшее.
15 И приидоша ко Иисусови, и видеша бесновавшагося седяща и оболчена и смысляща, имевшаго легеон: и убояшася.
16 Поведаша же им видевшии, како бысть бесному, и о свиниях.
17 И начаша молити Его отити от предел их.
18 И влезшу Ему в корабль, моляше Его бесновавыйся, дабы был с Ним.
19 Иисус же не даде ему, но рече ему: иди в дом твой ко твоим и возвести им, елика ти Господь сотвори и помилова тя.
20 И иде и нача проповедати в десяти градех, елика сотвори ему Иисус. И вси дивляхуся.
21 И прешедшу Иисусу в корабли паки на он пол, собрася народ мног о Нем. И бе при мори.
22 И се, прииде един от архисинагог, именем Иаир, и видев Его, паде при ногу Его
23 и моляше Его много, глаголя, яко дщи моя на кончине есть: да пришед возложиши на ню руце, яко да спасется и жива будет.
24 И иде с ним: и по Нем идяху народи мнози и угнетаху Его.
25 И жена некая сущи в точении крове лет дванадесяте,
26 и много пострадавши от мног врачев, и издавши своя вся, и ни единыя пользы обретши, но паче в горшее пришедши:
27 слышавши о Иисусе, пришедши в народе созади, прикоснуся ризе Его:
28 глаголаше бо, яко, аще прикоснуся ризам Его, спасена буду.
29 И абие изсякну источник крове ея: и разуме телом, яко изцеле от раны.
30 И абие Иисус разуме в Себе силу изшедшую от Него, (и) обращься в народе, глаголаше: кто прикоснуся ризам Моим?
31 И глаголаху Ему ученицы Его: видиши народ угнетающь Тя, и глаголеши: кто прикоснуся Мне?
32 И обглядаше видети сотворшую сие.
33 Жена же убоявшися и трепещущи, ведящи, еже бысть ей, прииде и припаде к Нему и рече Ему всю истину.
34 Он же рече ей: дщи, вера твоя спасе тя: иди в мире и буди цела от раны твоея.
35 Еще Ему глаголющу, (и) приидоша от архисинагога, глаголюще, яко дщи твоя умре: что еще движеши Учителя?
36 Иисус же абие слышав слово глаголемое, глагола архисинагогови: не бойся, токмо веруй.
37 И не остави по Себе ни единаго ити, токмо Петра и Иакова и Иоанна брата Иаковля.
38 И прииде в дом архисинагогов и виде молву, плачущыяся и кричащыя много.
39 И вшед глагола им: что молвите и плачетеся? Отроковица несть умерла, но спит.
40 И ругахуся Ему. Он же изгнав вся, поят отца отроковицы и матерь, и иже (беху) с Ним, и вниде, идеже бе отроковица лежащи.
41 И емь за руку отроковицу, глагола ей: талифа куми: еже есть сказаемо: девице, тебе глаголю, востани.
42 И абие воста девица и хождаше: бе бо лет двоюнадесяте. И ужасошася ужасом велиим.
43 И запрети им много, да никтоже увесть сего, и рече: дадите ей ясти.

6

1 И изыде оттуду и прииде во отечествие Свое: и по Нем идоша ученицы Его.
2 И бывшей субботе, начат на сонмищи учити. И мнози слышащии дивляхуся, глаголюще: откуду Сему сия? И что премудрость данная Ему, и силы таковы рукама Его бывают?
3 Не Сей ли есть тектон, сын Мариин, брат же Иакову и Иосии и Иуде и Симону? И не сестры ли Его зде (суть) в нас? И блажняхуся о Нем.
4 Глаголаше же им Иисус, яко несть пророк без чести, токмо во отечествии своем, и в сродстве и в дому своем.
5 И не можаше ту ни единыя силы сотворити, токмо мало недужных, возложь руце, изцели.
6 И дивляшеся за неверствие их: и обхождаше веси окрест учя.
7 И призва обанадесяте, и начат их посылати два два, и даяше им власть над духи нечистыми.
8 И заповеда им, да ничесоже возмут на путь, токмо жезл един: ни пиры, ни хлеба, ни при поясе меди:
9 но обувени в сандалия: и не облачитися в две ризе.
10 И глаголаше им: идеже аще внидете в дом, ту пребывайте, дондеже изыдете оттуду:
11 и елицы аще не приимут вы, ниже послушают вас, исходяще оттуду, оттрясите прах, иже под ногами вашими, во свидетелство им: аминь глаголю вам, отраднее будет Содомом и Гоморром в день судный, неже граду тому.
12 И изшедше проповедаху, да покаются:
13 и бесы многи изгоняху: и мазаху маслом многи недужныя, и изцелеваху.
14 И услыша царь Ирод: яве бо бысть имя Его: и глаголаше, яко Иоанн Креститель от мертвых воста, и сего ради силы деются о нем.
15 Инии глаголаху, яко Илиа есть: инии же глаголаху, яко пророк есть, или яко един от пророк.
16 Слышав же Ирод рече, яко, егоже аз усекнух Иоанна, той есть: той воста от мертвых.
17 Той бо Ирод послав, ят Иоанна и связа его в темнице, Иродиады ради жены Филиппа брата своего, яко оженися ею.
18 Глаголаше бо Иоанн Иродови: не достоит тебе имети жену (Филиппа) брата твоего.
19 Иродиа же гневашеся на него и хотяше его убити: и не можаше.
20 Ирод бо бояшеся Иоанна, ведый его мужа праведна и свята, и соблюдаше его: и послушав его, многа творяше, и в сладость его послушаше.
21 И приключшуся дню потребну, егда Ирод рождеству своему вечерю творяше князем своим и тысящником и старейшинам Галилейским:
22 и вшедши дщерь тоя Иродиады, и плясавши, и угождши Иродови и возлежащым с ним, рече царь девице: проси у мене егоже аще хощеши, и дам ти.
23 И клятся ей: яко егоже аще попросиши у мене, дам ти, и до пол царствия моего.
24 Она же изшедши рече матери своей: чесо прошу? Она же рече: главы Иоанна Крестителя.
25 И вшедши абие со тщанием к царю, просяше, глаголющи: хощу, да ми даси от него на блюде главу Иоанна Крестителя.
26 И прискорбен быв царь, клятвы (же) ради и за возлежащих с ним не восхоте отрещи ей.
27 И абие послав царь спекулатора, повеле принести главу его.
28 Он же шед усекну его в темнице, и принесе главу его на блюде, и даде ю девице: и девица даде ю матери своей.
29 И слышавше ученицы его, приидоша и взяша труп его, и положиша его во гробе.
30 И собрашася Апостоли ко Иисусу и возвестиша Ему вся, и елика сотвориша, и елика научиша.
31 И рече им: приидите вы сами в пусто место едини и почийте мало. Бяху бо приходящии и отходящии мнози, и ни ясти им бе когда.
32 И идоша в пусто место кораблем едини.
33 И видеша их идущих народи, и познаша их мнози: и пеши от всех градов стицахуся тамо, и предвариша их, и снидошася к Нему.
34 И изшед виде Иисус народ мног и милосердова о них, зане бяху яко овцы не имущыя пастыря: и начат их учити много.
35 И уже часу многу бывшу, приступльше к Нему ученицы Его, глаголаша, яко пусто есть место, и уже час мног:
36 отпусти их, да шедше во окрестных селех и весех купят себе хлебы: не имут бо чесо ясти.
37 Он же отвещав рече им: дадите им вы ясти. И глаголаша Ему: да шедше купим двема стома пенязь хлебы и дамы им ясти?
38 Он же рече им: колико хлебы имате? Идите и видите. И уведевше глаголаша: пять (хлеб), и две рыбе.
39 И повеле им посадити вся на споды на споды на траве зелене.
40 И возлегоша на лехи на лехи по сту и по пятидесят.
41 И приемь пять хлеб и две рыбе, воззрев на небо, благослови и преломи хлебы, и даяше учеником Своим, да предлагают пред ними: и обе рыбе раздели всем.
42 И ядоша вси и насытишася:
43 и взяша укрухи, дванадесяте кошя исполнь, и от рыбу.
44 Бяше же ядших хлебы яко пять тысящ мужей.
45 И абие понуди ученики Своя внити в корабль и варити Его на он пол к Вифсаиде, дондеже Сам отпустит народы.
46 И отрекся им, иде в гору помолитися.
47 И вечеру бывшу, бе корабль посреде моря, и Сам един на земли.
48 И виде их страждущих в плавании: бе бо ветр противен им: и о четвертей стражи нощней прииде к ним, по морю ходяй, и хотяше минути их.
49 Они же видевше Его ходяща по морю, мняху призрак быти и возопиша.
50 Вси бо Его видеша и смутишася. И абие глагола с ними и рече им: дерзайте: Аз есмь, не бойтеся.
51 И вниде к ним в корабль: и улеже ветр. И зело излиха в себе ужасахуся и дивляхуся.
52 Не разумеша бо о хлебех: бе бо сердце их окаменено.
53 И прешедше приидоша в землю Геннисаретску и присташа.
54 И изшедшым им из корабля, абие познаша Его,
55 обтекше всю страну ту, начаша на одрех приносити болящыя, идеже слышаху, яко ту есть.
56 И аможе аще вхождаше в веси, или во грады, или села, на распутиих полагаху недужныя и моляху Его, да поне воскрилию ризы Его прикоснутся: и елицы аще прикасахуся Ему, спасахуся.

7

1 И собрашася к Нему фарисее и нецыи от книжник, пришедшии от Иерусалима:
2 и видевше некиих от ученик Его нечистыми руками, сиречь неумовеными, ядущих хлебы, ругахуся.
3 Фарисее бо и вси Иудее, аще не трыюще умыют рук, не ядят, держаще предания старец:
4 и от торжища, аще не покуплются, не ядят. И ина многа суть, яже прияша держати: погружения сткляницам и чваном и котлом и одром.
5 Потом же вопрошаху Его фарисее и книжницы: почто ученицы Твои не ходят по преданию старец, но неумовеными руками ядят хлеб?
6 Он же отвещав рече им, яко добре пророчествова Исаиа о вас лицемерех, якоже есть писано: сии людие устнами Мя чтут, сердце же их далече отстоит от Мене,
7 всуе же чтут Мя, учаще учением, заповедем человеческим:
8 оставльше бо заповедь Божию, держите предания человеческая, крещения чваном и сткляницам, и ина подобна такова многа творите.
9 И глаголаше им: добре отметаете заповедь Божию, да предание ваше соблюдете:
10 Моисей бо рече: чти отца твоего и матерь твою: и иже злословит отца или матерь, смертию да умрет:
11 вы же глаголете: аще речет человек отцу или матери: корван, еже есть дар, иже аще пользовался еси от мене:
12 и не ктому оставляете его что сотворити отцу своему или матери своей,
13 преступающе слово Божие преданием вашим, еже предасте: и подобна такова многа творите.
14 И призвав весь народ, глаголаше им: послушайте Мене вси и разумейте:
15 ничтоже есть внеуду человека входимо в онь, еже может осквернити его: но исходящая от него, та суть сквернящая человека:
16 аще кто имать ушы слышати, да слышит.
17 И егда вниде в дом от народа, вопрошаху Его ученицы Его о притчи.
18 И глагола им: тако ли и вы неразумливи есте? Не разумеете ли, яко все, еже извне входимое в человека, не может осквернити его?
19 Яко не входит ему в сердце, но во чрево: и афедроном исходит, истребляя вся брашна.
20 Глаголаше же, яко исходящее от человека, то сквернит человека:
21 извнутрь бо от сердца человеческа помышления злая исходят, прелюбодеяния, любодеяния, убийства,
22 татьбы, лихоимства, (обиды,) лукавствия, лесть, студодеяния, око лукаво, хула, гордыня, безумство:
23 вся сия злая извнутрь исходят и сквернят человека.
24 И оттуду востав, иде в пределы Тирски и Сидонски: и вшед в дом, ни когоже хотяше, дабы его чул: и не може утаитися.
25 Слышавши бо жена о Нем, еяже дщи имяше духа нечиста, пришедши припаде к ногама Его:
26 жена же бе еллинска, сирофиникисса родом: и моляше Его, да беса изженет из дщере ея.
27 Иисус же рече ей: остави, да первее насытятся чада: несть бо добро отяти хлеб чадом и поврещи псом.
28 Она же отвещавши глагола Ему: ей, Господи: ибо и пси под трапезою ядят от крупиц детей.
29 И рече ей: за сие слово, иди: изыде бес из дщере твоея.
30 И шедши в дом свой, обрете беса изшедша и дщерь лежащу на одре.
31 И паки изшед Иисус от предел Тирских и Сидонских, прииде на море Галилейско, между пределы Декапольски.
32 И приведоша к Нему глуха и гугнива, и моляху Его, да возложит нань руку.
33 И поемь его от народа единаго, вложи персты Своя во ушы его и плюнув коснуся языка его:
34 и воззрев на небо, воздохну и глагола ему: еффафа, еже есть разверзися.
35 И абие разверзостася слуха его, и разрешися уза языка его, и глаголаше право.
36 И запрети им, да ни комуже поведят: елико же им Той запрещаше, паче излиха проповедаху.
37 И преизлиха дивляхуся, глаголюще: добре все творит: и глухия творит слышати, и немыя глаголати.

8

1 В тыя дни, зело многу народу сущу, и не имущым чесо ясти, призвав Иисус ученики Своя, глагола им:
2 милосердую о народе, яко уже три дни приседят Мне и не имут чесо ясти:
3 и аще отпущу их не ядших в домы своя, ослабеют на пути: мнози бо от них издалеча пришли суть.
4 И отвещаша Ему ученицы Его: откуду сих возможет кто зде насытити хлебы в пустыни?
5 И вопроси их: колико имате хлебов? Они же реша: седмь.
6 И повеле народу возлещи на земли: и приемь седмь хлебов, хвалу воздав, преломи и даяше учеником Своим, да предлагают: и предложиша пред народом.
7 И имяху рыбиц мало: и (сия) благословив, рече предложити и тыя.
8 Ядоша же и насытишася: и взяша избытки укрух, седмь кошниц.
9 Бяху же ядших яко четыре тысящы. И отпусти их.
10 И абие влез в корабль со ученики Своими, прииде во страны Далмануфански.
11 И изыдоша фарисее и начаша стязатися с Ним, ищуще от Него знамения с небесе, искушающе Его.
12 И воздохнув духом Своим, глагола: что род сей знамения ищет? Аминь глаголю вам, аще дастся роду сему знамение.
13 И оставль их, влез паки в корабль, (и) иде на он пол.
14 И забыша ученицы Его взяти хлебы и разве единаго хлеба не имяху с собою в корабли.
15 И прещаше им, глаголя: зрите, блюдитеся от кваса фарисейска и от кваса Иродова.
16 И помышляху, друг ко другу глаголюще, яко хлебы не имамы.
17 И разумев Иисус, глагола им: что помышляете, яко хлебы не имате? Не у ли чувствуете, ниже разумеете? Еще ли окаменено сердце ваше имате?
18 Очи имуще не видите? И ушы имуще не слышите? И не помните ли,
19 егда пять хлебы преломих в пять тысящ, колико кош исполнь укрух приясте? Глаголаша Ему: дванадесять.
20 Егда же седмь в четыре тысящы, колико кошниц исполнения укрух взясте? Они же реша: седмь.
21 И глагола им: како не разумеете?
22 И прииде в Вифсаиду: и приведоша к Нему слепа, и моляху Его, да его коснется.
23 И емь за руку слепаго, изведе его вон из веси: и плюнув на очи его, (и) возложь руце нань, вопрошаше его, аще что видит?
24 И воззрев глаголаше: вижу человеки яко древие ходящя.
25 Потом (же) паки возложи руце на очи его и сотвори его прозрети: и утворися и узре светло все.
26 И посла его в дом его, глаголя: ни в весь вниди, ни повеждь кому в веси.
27 И изыде Иисус и ученицы Его в веси Кесарии Филипповы: и на пути вопрошаше ученики Своя, глаголя им: кого Мя глаголют человецы быти?
28 Они же отвещаша: Иоанна Крестителя: и инии Илию: друзии же единаго от пророк.
29 И Той глагола им: вы же кого Мя глаголете быти? Отвещав же Петр глагола Ему: Ты еси Христос.
30 И запрети им, да ни комуже глаголют о Нем.
31 И начат учити их, яко подобает Сыну Человеческому много пострадати, и искушену быти от старец и архиерей и книжник, и убиену быти, и в третий день воскреснути.
32 И не обинуяся слово глаголаше. И приемь Его Петр, начат претити Ему.
33 Он же обращься и воззрев на ученики Своя, запрети Петрови, глаголя: иди за Мною, сатано: яко не мыслиши, яже (суть) Божия, но яже человеческа.
34 И призвав народы со ученики Своими, рече им: иже хощет по Мне ити, да отвержется себе, и возмет крест свой, и по Мне грядет:
35 иже бо аще хощет душу свою спасти, погубит ю: а иже погубит душу свою Мене ради и Евангелиа, той спасет ю:
36 кая бо польза человеку, аще приобрящет мир весь, и отщетит душу свою?
37 Или что даст человек измену на души своей?
38 Иже бо аще постыдится Мене и Моих словес в роде сем прелюбодейнем и грешнем, и Сын Человеческий постыдится его, егда приидет во славе Отца Своего со Ангелы святыми.

9

1 И глаголаше им: аминь глаголю вам, яко суть нецыи от зде стоящих, иже не имут вкусити смерти, дондеже видят Царствие Божие пришедшее в силе.
2 И по шести днех поят Иисус Петра и Иакова и Иоанна, и возведе их на гору высоку особь едины: и преобразися пред ними.
3 И ризы Его быша блещащяся, белы зело яко снег, яцехже не может белилник убелити на земли.
4 И явися им Илиа с Моисеем: и беста со Иисусом глаголюща.
5 И отвещав Петр глагола Иисусови: Равви, добро есть нам зде быти: и сотворим кровы три, Тебе един, и Моисееви един, и Илии един.
6 Не ведяше бо, что рещи: бяху бо пристрашни.
7 И бысть облак осеняя их: и прииде глас из облака, глаголя: Сей есть Сын Мой возлюбленный, Того послушайте.
8 И внезапу воззревше, ктому ни когоже видеша, токмо Иисуса единаго с собою.
9 Сходящым же им с горы, запрети им, да ни комуже поведят, яже видеша, токмо егда Сын Человеческий из мертвых воскреснет.
10 И слово удержаша в себе, стязающеся, что есть, еже из мертвых воскреснути.
11 И вопрошаху Его глаголюще: како глаголют книжницы, яко Илии подобает приити прежде?
12 Он же отвещав рече им: Илиа убо пришед прежде, устроит вся: и како есть писано о Сыне Человечестем, да много постраждет и уничижен будет:
13 но глаголю вам, яко и Илиа прииде, и сотвориша ему, елика хотеша, якоже есть писано о нем.
14 И пришед ко учеником, виде народ мног о них и книжники стязающяся с ними.
15 И абие весь народ видев Его ужасеся, и пририщуще целоваху Его.
16 И вопроси книжники: что стязаетеся к себе?
17 И отвещав един от народа рече: Учителю, приведох сына моего к Тебе, имуща духа нема:
18 и идеже колиждо имет его, разбивает его, и пены тещит, и скрежещет зубы своими, и оцепеневает: и рех учеником Твоим, да изженут его, и не возмогоша.
19 Он же отвещав ему глагола: о, роде неверен, доколе в вас буду? Доколе терплю вы? Приведите его ко Мне.
20 И приведоша его к Нему. И видев Его, абие дух стрясе его: и пад на земли, валяшеся, пены тещя.
21 И вопроси отца его: колико лет есть, отнележе сие бысть ему? Он же рече: издетска:
22 и многажды во огнь вверже его и в воды, да погубит его: но аще что можеши, помози нам, милосердовав о нас.
23 Иисус же рече ему: еже аще что можеши веровати, вся возможна верующему.
24 И абие возопив отец отрочате, со слезами глаголаше: верую, Господи: помози моему неверию.
25 Видев же Иисус, яко срищется народ, запрети духу нечистому, глаголя ему: душе немый и глухий, Аз ти повелеваю: изыди из него и ктому не вниди в него.
26 И возопив и много пружався, изыде: и бысть яко мертв, якоже мнозем глаголати, яко умре.
27 Иисус же емь его за руку, воздвиже его: и воста.
28 И вшедшу Ему в дом, ученицы Его вопрошаху Его единаго: яко мы не возмогохом изгнати его?
29 И рече им: сей род ничимже может изыти, токмо молитвою и постом.
30 И оттуду изшедше, идяху сквозе Галилею: и не хотяше, да кто увесть.
31 Учаше бо ученики Своя и глаголаше им, яко Сын Человеческий предан будет в руце человечесте, и убиют Его: и убиен быв, в третий день воскреснет.
32 Они же не разумеваху глаголгола и бояхуся Его вопросити.
33 И прииде в Капернаум: и в дому быв, вопрошаше их: что на пути в себе помышлясте?
34 Они же молчаху: друг ко другу бо стязашася на пути, кто (есть) болий.
35 И сед пригласи обанадесяте и глагола им: аще кто хощет старей быти, да будет всех менший и всем слуга.
36 И приимь отроча, постави е посреде их: и объемь е, рече им:
37 иже аще едино таковых отрочат приимет во имя Мое, Мене приемлет: и иже Мене приемлет, не Мене приемлет, но Пославшаго Мя.
38 Отвеща Ему Иоанн, глаголя: Учителю, видехом некоего именем Твоим изгоняща бесы, иже не ходит по нас: и возбранихом ему, яко не последует нам.
39 Иисус же рече: не браните ему: никтоже бо есть, иже сотворит силу о имени Моем, и возможет вскоре злословити Мя.
40 Иже бо несть на вы, по вас есть.
41 Иже бо аще напоит вы чашею воды во имя Мое, яко Христовы есте, аминь глаголю вам, не погубит мзды своея.
42 И иже аще соблазнит единаго от малых сих верующих в Мя, добрее есть ему паче, аще облежит камень жерновный о выи его, и ввержен будет в море.
43 И аще соблажняет тя рука твоя, отсецы ю: добрее ти есть беднику в живот внити, неже обе руце имущу внити в геенну, во огнь неугасающий,
44 идеже червь их не умирает, и огнь не угасает.
45 И аще нога твоя соблажняет тя, отсецы ю: добрее ти есть внити в живот хрому, неже две нозе имущу ввержену быти в геенну, во огнь неугасающий,
46 идеже червь их не умирает, и огнь не угасает.
47 И аще око твое соблажняет тя, исткни е: добрее ти есть со единем оком внити в Царствие Божие, неже две оце имущу ввержену быти в геенну огненную,
48 идеже червь их не умирает, и огнь не угасает.
49 Всяк бо огнем осолится, и всяка жертва солию осолится.
50 Добро соль: аще же соль не слана будет, чим осолится? Имейте соль в себе, и мир имейте между собою.

10

1 И оттуду востав прейде в пределы Иудейския, об он пол Иордана. И снидошася паки народи к Нему: и яко обычай име, паки учаше их.
2 И приступльше фарисее вопросиша Его: аще достоит мужу жену пустити? Искушающе Его.
3 Он же отвещав рече им: что вам заповеда Моисей?
4 Они же реша: Моисей повеле книгу распустную написати, и пустити.
5 И отвещав Иисус рече им: по жестосердию вашему написа вам заповедь сию:
6 от начала же создания, мужа и жену сотворил я есть Бог:
7 сего ради оставит человек отца своего и матерь
8 и прилепится к жене своей, и будета оба в плоть едину: темже уже неста два, но плоть едина:
9 еже убо Бог сочета, человек да не разлучает.
10 И в дому паки ученицы Его о сем вопросиша Его.
11 И глагола им: иже аще пустит жену свою и оженится иною, прелюбы творит на ню:
12 и аще жена пустит мужа и посягнет за иного, прелюбы творит.
13 И приношаху к Нему дети, да коснется их: ученицы же прещаху приносящым.
14 Видев же Иисус негодова и рече им: оставите детей приходити ко Мне и не браните им, тацех бо есть Царствие Божие:
15 аминь глаголю вам: иже аще не приимет Царствия Божия яко отроча, не имать внити в не.
16 И объемь их, возложь руце на них, благословляше их.
17 И исходящу Ему на путь, притек некий и поклонься на колену Ему, вопрошаше Его: Учителю благий, что сотворю, да живот вечный наследствую?
18 Иисус же рече ему: что Мя глаголеши блага? Никтоже благ, токмо един Бог.
19 Заповеди веси: не прелюбы сотвориши: не убий: не укради: не лжесвидетелствуй: не обиди: чти отца твоего и матерь.
20 Он же отвещав рече Ему: Учителю, сия вся сохраних от юности моея.
21 Иисус же воззрев нань, возлюби его и рече ему: единаго еси не докончал: иди, елика имаши, продаждь и даждь нищым, и имети имаши сокровище на небеси: и прииди (и) ходи вслед Мене, взем крест.
22 Он же дряхл быв о словеси, отиде скорбя: бе бо имея стяжания многа.
23 И воззрев Иисус глагола учеником Своим: како неудобь имущии богатство в Царствие Божие внидут.
24 Ученицы же ужасахуся о словесех Его. Иисус же паки отвещав глагола им: чада, како неудобь уповающым на богатство в Царствие Божие внити:
25 удобее бо есть вельбуду сквозе иглине ушы проити, неже богату в Царствие Божие внити.
26 Они же излиха дивляхуся, глаголюще к себе: то кто может спасен быти?
27 Воззрев же на них Иисус глагола: у человек невозможно, но не у Бога: вся бо возможна суть у Бога.
28 Начат же Петр глаголати Ему: се, мы оставихом вся и вслед Тебе идохом.
29 Отвещав же Иисус рече: аминь глаголю вам: никтоже есть, иже оставил есть дом, или братию, или сестры, или отца, или матерь, или жену, или чада, или села, Мене ради и Евангелиа ради:
30 аще не приимет сторицею ныне во время сие, домов, и братий, и сестр, и отца, и матере, и чад, и сел, во изгнании, и в век грядущий живот вечный:
31 мнози же будут первии последни, и последнии перви.
32 Бяху же на пути, восходяще во Иерусалим: и бе варяя их Иисус, и ужасахуся, и вслед идуще, бояхуся. И поемь паки обанадесять, начат им глаголати, яже хотяху Ему быти:
33 яко, се, восходим во Иерусалим, и Сын Человеческий предан будет архиереом и книжником, и осудят Его на смерть, и предадят Его языком:
34 и поругаются Ему, и уязвят Его, и оплюют Его, и убиют Его: и в третий день воскреснет.
35 И пред Него приидоста Иаков и Иоанн, сына Зеведеева, глаголюща: Учителю, хощева, да, еже аще просива, сотвориши нама.
36 Он же рече има: что хощета, да сотворю вама?
37 Она же реста Ему: даждь нам, да един о десную Тебе и един о шуюю Тебе сядева во славе Твоей.
38 Иисус же рече има: не веста, чесо просита: можета ли пити чашу, юже Аз пию, и крещением, имже Аз крещаюся, креститися?
39 Она же реста Ему: можева. Иисус же рече има: чашу убо, юже Аз пию, испиета, и крещением, имже Аз крещаюся, креститася:
40 а еже сести о десную Мене и о шуюю, несть Мне дати, но имже уготовано есть.
41 И слышавше десять, начаша негодовати о Иакове и Иоанне.
42 Иисус же призвав их, глагола им: весте, яко мнящиися владети языки, соодолевают им, и велицыи их обладают ими:
43 не тако же будет в вас: но иже аще хощет в вас вящший быти, да будет вам слуга:
44 и иже аще хощет в вас быти старей, да будет всем раб:
45 ибо Сын Человечь не прииде, да послужат Ему, но да послужит и даст душу Свою избавление за многи.
46 И приидоша во Иерихон. И исходящу Ему от Иерихона, и учеником Его, и народу многу, сын Тимеов Вартимей слепый седяше при пути, прося.
47 И слышав, яко Иисус Назорянин есть, начат звати и глаголати: Сыне Давидов Иисусе, помилуй мя.
48 И прещаху ему мнози, да умолчит: он же множае паче зваше: Сыне Давидов, помилуй мя.
49 И став Иисус, рече его возгласити. И возгласиша слепца, глаголюще ему: дерзай, востани, зовет тя.
50 Он же отверг ризы своя, востав прииде ко Иисусови.
51 И отвещав глагола ему Иисус: что хощеши, да сотворю Тебе? Слепый же глагола Ему: Учителю, да прозрю.
52 Иисус же рече ему: иди: вера твоя спасе тя. И абие прозре и по Иисусе иде в путь.

11

1 И егда приближися во Иерусалим, в Вифсфагию и Вифанию, к горе Елеонстей, посла два от ученик Своих
2 и глагола има: идита в весь, яже есть прямо вама: и абие входяща в ню, обрящета жребя привязано, на неже никтоже от человек вседе: отрешша е, приведита:
3 и аще кто вама речет: что творита сие? Рцыта, яко Господь требует е: и абие послет е семо.
4 Идоста же, и обретоста жребя привязано при дверех вне на распутии, и отрешиста е.
5 И нецыи от стоящих ту глаголаху има: что деета отрешающа жребя?
6 Она же реста им, якоже заповеда има Иисус: и оставиша я.
7 И приведоста жребя ко Иисусови: и возложиша на не ризы своя, и вседе на не.
8 Мнози же ризы своя постлаша по пути: друзии же ваиа резаху от древия и постилаху по пути.
9 И предходящии и вслед грядущии вопияху, глаголюще: осанна, благословен Грядый во имя Господне,
10 благословено грядущее царство во имя Господа отца нашего Давида: осанна в вышних.
11 И вниде во Иерусалим Иисус и в церковь: и соглядав вся, позде уже сущу часу, изыде в Вифанию со обеманадесяте.
12 И наутрие изшедшым им от Вифании, взалка:
13 и видев смоковницу издалеча, имущу листвие, прииде, аще убо что обрящет на ней: и пришед к ней, ничесоже обрете, токмо листвие: не у бо бе время смоквам.
14 И отвещав Иисус рече ей: да не ктому от тебе во веки никтоже плода снесть. И слышаху ученицы Его.
15 И приидоша (паки) во Иерусалим. И вшед Иисус в церковь, начат изгонити продающыя и купующыя в церкви: и трапезы торжником и седалища продающих голуби испроверже:
16 и не даяше, да кто мимонесет сосуд сквозе церковь.
17 И учаше, глаголя им: несть ли писано, яко храм Мой храм молитвы наречется всем языком? Вы же сотвористе его вертеп разбойником.
18 И слышаша книжницы и архиерее, и искаху, како Его погубят: бояхубося Его, яко весь народ дивляшеся о учении Его.
19 И яко позде бысть, исхождаше вон из града.
20 И утро мимоходяще, видеша смоковницу изсохшу из корения.
21 И воспомянув Петр глагола Ему: Равви, виждь, смоковница, юже проклял еси, усше.
22 И отвещав Иисус глагола им:
23 имейте веру Божию: аминь бо глаголю вам, яко, иже аще речет горе сей: двигнися и верзися в море: и не размыслит в сердцы своем, но веру имет, яко еже глаголет, бывает: будет ему, еже аще речет:
24 сего ради глаголю вам: вся елика аще молящеся просите, веруйте, яко приемлете: и будет вам:
25 и егда стоите молящеся, отпущайте, аще что имате на кого, да и Отец ваш, Иже есть на небесех, отпустит вам согрешения ваша:
26 аще ли же вы не отпущаете, ни Отец ваш, Иже есть на небесех, отпустит вам согрешений ваших.
27 И приидоша паки во Иерусалим. И в церкви ходящу Ему, приидоша к Нему архиерее и книжницы и старцы
28 и глаголаша Ему: коею областию сия твориши? И кто Ти область сию даде, да сия твориши?
29 Иисус же отвещав рече им: вопрошу вы и Аз словесе единаго, и отвещайте Ми: и реку вам, коею областию сия творю:
30 крещение Иоанново с небесе ли бе, или от человек? Отвещайте Ми.
31 И мысляху в себе, глаголюще: аще речем, с небесе, речет: почто убо не веровасте ему?
32 Но аще речем, от человек: бояхуся людий: вси бо имеяху Иоанна, яко воистинну пророк бе.
33 И отвещавше глаголаша Иисусови: не вемы. И отвещав Иисус глагола им: ни Аз глаголю вам, коею областию сия творю.

12

1 И начат им в притчах глаголати: виноград насади человек, и огради оплотом, и ископа точило, и созда столп, и предаде его тяжателем, и отиде.
2 И посла к тяжателем во время раба, да от тяжатель приимет от плода винограда:
3 они же емше его биша и отослаша тща.
4 И паки посла к ним другаго раба: и того камением бивше, пробиша главу ему и послаша безчестна.
5 И паки иного посла: и того убиша: и многи ины, овы убо биюще, овы же убивающе.
6 Еще убо единаго сына име возлюбленнаго своего, посла и того к ним последи, глаголя, яко усрамятся сына моего.
7 Они же тяжателе реша к себе, яко сей есть наследник: приидите, убием его, и наше будет наследствие.
8 И емше его убиша и извергоша его вон из винограда.
9 Что убо сотворит господь винограда? Приидет и погубит тяжатели и даст виноград инем.
10 Ни Писания ли сего чли есте: камень, егоже не в ряду сотвориша зиждущии, сей бысть во главу угла:
11 от Господа бысть сие, и есть дивно во очию нашею?
12 И искаху Его яти, и убояшася народа: разумеша бо, яко к ним притчу рече: и оставльше Его отидоша.
13 И послаша к Нему некия от фарисей и иродиан, да Его обольстят словом.
14 Они же пришедше глаголаша Ему: Учителю, вемы, яко истинен еси и не радиши ни о комже: не зриши бо на лице человеков, но воистинну пути Божию учиши: достоит ли кинсон кесареви дати, или ни? Дамы ли, или не дамы?
15 Он же ведый их лицемерие, рече им: что Мя искушаете? Принесите Ми пенязь, да вижу.
16 Они же принесоша. И глагола им: чий образ сий и написание? Они же реша Ему: кесарев.
17 И отвещав Иисус рече им: воздадите кесарева кесареви и Божия Богови. И чудишася о Нем.
18 И приидоша саддукее к Нему, иже глаголют воскресению не быти: и вопросиша Его, глаголюще:
19 Учителю, Моисей написа нам, яко аще кому брат умрет и оставит жену, а чад не оставит: да поймет брат его жену его и воскресит семя брату своему.
20 Седмь братий бе: и первый поят жену и умирая не остави семене:
21 и вторый поят ю и умре, и ни той остави семене: и третий такожде:
22 и пояша ю седмь и не оставиша семене: последи же всех умре и жена.
23 В воскресение убо, егда воскреснут, которому их будет жена: седмь бо имеша ю жену.
24 И отвещав Иисус рече им: не сего ли ради прельщаетеся, не ведуще Писания, ни силы Божия?
25 Егда бо из мертвых воскреснут, ни женятся, ни посягают, но суть яко Ангели на небесех:
26 о мертвых же, яко востают, несте ли чли в книгах Моисеовых, при купине яко рече ему Бог, глаголя: Аз Бог Авраамов и Бог Исааков и Бог Иаковль?
27 Несть Бог мертвых, но Бог живых: вы убо много прельщаетеся.
28 И приступль един от книжник, слышав их стязающихся и видев, яко добре отвеща им, вопроси Его: кая есть первая всех заповедий?
29 Иисус же отвеща ему: яко первейши всех заповедий: слыши, Израилю, Господь Бог ваш Господь един есть:
30 и возлюбиши Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем умом твоим, и всею крепостию твоею: сия есть первая заповедь.
31 И вторая подобна ей: возлюбиши ближняго своего яко сам себе. Болшая сею ина заповедь несть.
32 И рече Ему книжник: добре, Учителю, воистинну рекл еси, яко един есть Бог, и несть ин разве Его:
33 и еже любити Его всем сердцем, и всем разумом, и всею душею, и всею крепостию: и еже любити ближняго яко себе, боле есть всех всесожжений и жертв.
34 Иисус же видев, яко смысленно отвеща, рече ему: не далече еси от Царствия Божия. И никтоже смеяше ктому Его вопросити.
35 И отвещав Иисус глаголаше, учя в церкви: како глаголют книжницы, яко Христос Сын есть Давидов?
36 Той бо Давид рече Духом Святым: глагола Господь Господеви моему: седи о десную Мене, дондеже положу враги Твоя подножие ногама Твоима.
37 Сам убо Давид глаголет Его Господа: и откуду Сын ему есть? И мног народ послушаше Его в сладость.
38 И глаголаше им во учении Своем: блюдитеся от книжник, хотящих во одеяниих ходити, и целования на торжищих,
39 и преждеседания на сонмищих, и первовозлежания на вечерях:
40 поядающе домы вдовиц и непщеванием надолзе молящеся, сии приимут лишшее осуждение.
41 И сед Иисус прямо сокровищному хранилищу, зряше, како народ мещет медь в сокровищное хранилище. И мнози богатии вметаху многа.
42 И пришедши едина вдовица убога, вверже лепте две, еже есть кодрант.
43 И призвав ученики Своя, рече им: аминь глаголю вам, яко вдовица сия убогая множае всех вверже вметающих в сокровищное хранилище:
44 вси бо от избытка своего ввергоша: сия же от лишения своего вся, елика имеяше, вверже, все житие свое.

13

1 И исходящу Ему от церкве, глагола Ему един от ученик Его: Учителю, виждь, каково камение и какова здания.
2 И отвещав Иисус рече ему: видиши ли сия великая здания? Не имать остати зде камень на камени, иже не разорится.
3 И седящу Ему на горе Елеонстей прямо церкве, вопрошаху Его единаго Петр и Иаков, и Иоанн и Андрей:
4 рцы нам, когда сия будут? И кое (будет) знамение, егда имут вся сия скончатися?
5 Иисус же отвещав им, начат глаголати: блюдитеся, да не кто вас прельстит.
6 Мнози бо приидут во имя Мое, глаголюще, яко Аз есмь: и многи прельстят.
7 Егда же услышите брани и слышания бранем, не ужасайтеся: подобает бо быти: но не у кончина.
8 Востанет бо язык на язык, и царство на царство: и будут труси по местом, и будут глади и мятежи. Начало болезнем сия.
9 Блюдитеся же вы сами: предадят бо вы в сонмища, и на соборищих биени будете: и пред воеводы и цари ведени будете Мене ради, во свидетелство им.
10 И во всех языцех подобает прежде проповедатися Евангелию.
11 Егда же поведут вы предающе, не прежде пецытеся, что возглаголете, ни поучайтеся: но еже аще дастся вам в той час, се глаголите: не вы бо будете глаголющии, но Дух Святый.
12 Предаст же брат брата на смерть, и отец чадо: и востанут чада на родители и убиют их.
13 И будете ненавидими всеми имене Моего ради: претерпевый же до конца, той спасен будет.
14 Егда же узрите мерзость запустения, реченную Даниилом пророком, стоящу, идеже не подобает: чтый да разумеет: тогда сущии во Иудеи да бежат на горы:
15 и иже на крове, да не слазит в дом, ни да внидет взяти чесо от дому своего:
16 и иже на селе сый, да не возвратится вспять взяти ризу свою.
17 Горе же непраздным и доящым в тыя дни.
18 Молитеся же, да не будет бегство ваше в зиме.
19 Будут бо дние тии скорбь, якова не бысть такова от начала создания, еже созда Бог, доныне, и не будет.
20 И аще не бы Господь прекратил дний, не бы убо спаслася всяка плоть: но избранных ради, ихже избра, прекратит дни.
21 Тогда аще кто речет вам: се, зде Христос, или: се, онде: не имите веры.
22 Востанут бо лжехристи и лжепророцы и дадят знамения и чудеса, еже прельстити, аще возможно, и избранныя.
23 Вы же блюдитеся: се, прежде рех вам вся.
24 Но в тыя дни, по скорби той, солнце померкнет, и луна не даст света своего,
25 и звезды будут с небесе спадающя, и силы, яже на небесех, подвижутся.
26 И тогда узрят Сына Человеческаго грядуща на облацех с силою и славою многою.
27 И тогда послет Ангелы Своя и соберет избранныя Своя от четырех ветр, от конца земли до конца неба.
28 От смоковницы же научитеся притчи: егда уже ветвие ея будет младо и изращает листвие, ведите, яко близ есть жатва:
29 тако и вы, егда сия видите бывающа, ведите, яко близ есть, при дверех.
30 Аминь глаголю вам, яко не имать прейти род сей, дондеже вся сия будут.
31 Небо и земля прейдут, словеса же Моя не прейдут.
32 О дни же том или о часе никтоже весть, ни Ангели, иже суть на небесех, ни Сын, токмо Отец.
33 Блюдите, бдите и молитеся: не весте бо, когда время будет.
34 Якоже человек отходя оставль дом свой, и дав рабом своим власть, и комуждо дело свое, и вратарю повеле, да бдит.
35 Бдите убо: не весте бо, когда господь дому приидет, вечер, или полунощи, или в петлоглашение, или утро:
36 да не пришед внезапу, обрящет вы спящя.
37 А яже вам глаголю, всем глаголю: бдите.

14

1 Бе же Пасха и опресноцы по двою днию: и искаху архиерее и книжницы, како Его лестию емше убиют:
2 глаголаху же: (но) не в праздник, еда како молва будет людска.
3 И сущу Ему в Вифании, в дому Симона прокаженнаго, возлежащу Ему, прииде жена, имущи алавастр мира нарднаго пистикиа многоценна: и сокрушши алавастр, возливаше Ему на главу.
4 Бяху же нецыи негодующе в себе и глаголюще: почто гибель сия мирная бысть?
5 Можаше бо сие продано быти вящше триех сот пенязь и датися нищым. И прещаху ей.
6 Иисус же рече: оставите ю: что ей труды даете? Добро дело содела о Мне.
7 Всегда бо нищыя имате с собою, и егда хощете, можете им добро творити: Мене же не всегда имате.
8 Еже име сия, сотвори: предвари помазати Мое тело на погребение.
9 Аминь глаголю вам: идеже аще проповестся Евангелие сие во всем мире, и еже сотвори сия, глаголано будет в память ея.
10 И Иуда Искариотский, един от обоюнадесяте, иде ко архиереем, да предаст Его им.
11 Они же слышавше возрадовашася и обещаша ему сребреники дати. И искаше, како Его в удобно время предаст.
12 И в первый день опреснок, егда пасху жряху, глаголаша Ему ученицы Его: где хощеши, шедше уготоваем, да яси пасху?
13 И посла два от ученик Своих и глагола има: идита во град: и срящет вас человек в скудельнице воду нося: по нем идита,
14 и идеже аще внидет, рцыта господину дому, яко Учитель глаголет: где есть виталница, идеже пасху со ученики Моими снем?
15 И той вама покажет горницу велию, постлану, готову: ту уготовайта нам.
16 И изыдоста ученика Его, и приидоста во град, и обретоста, якоже рече има: и уготоваста пасху.
17 И вечеру бывшу прииде со обеманадесяте.
18 И возлежащым им и ядущым, рече Иисус: аминь глаголю вам, яко един от вас предаст Мя, ядый со Мною.
19 Они же начаша скорбети и глаголати Ему един по единому: еда аз? И другий: еда аз?
20 Он же отвещав рече им: един от обоюнадесяте, омочивый со Мною в солило.
21 Сын убо Человеческий идет, якоже есть писано о Нем: горе же человеку тому, имже Сын Человеческий предастся: добрее было бы ему, аще не бы родился человек той.
22 И ядущым им, приемь Иисус хлеб, (и) благословив, преломи и даде им, и рече: приимите, ядите: сие есть Тело Мое.
23 И приим чашу, хвалу воздав, даде им: и пиша от нея вси.
24 И рече им: сия есть Кровь Моя Новаго Завета, за многи изливаема:
25 аминь глаголю вам, яко ктому не имам пити от плода лознаго до дне того, егда е пию ново во Царствии Божии.
26 И воспевше изыдоша в гору Елеонскую.
27 И глагола им Иисус, яко вси соблазнитеся о Мне в нощь сию: писано бо есть: поражу пастыря, и разыдутся овцы.
28 Но потом, егда воскресну, варяю вы в Галилеи.
29 Петр же рече Ему: аще и вси соблазнятся, но не аз.
30 И глагола ему Иисус: аминь глаголю тебе, яко ты днесь в нощь сию, прежде даже вторицею петель не возгласит, трикраты отвержешися Мене.
31 Он же множае глаголаше паче: аще (же) ми есть с Тобою и умрети, не отвергуся Тебе. Такожде и вси глаголаху.
32 И приидоша в весь, ейже имя Гефсиманиа: и глагола учеником Своим: седите зде, дондеже шед помолюся.
33 И поят Петра и Иакова и Иоанна с Собою: и начат ужасатися и тужити.
34 И глагола им: прискорбна есть душа Моя до смерти: будите зде и бдите.
35 И прешед мало, паде на земли и моляшеся, да, аще возможно есть, мимо идет от Него час:
36 и глаголаше: Авва Отче, вся возможна Тебе: мимо неси от Мене чашу сию: но не еже Аз хощу, но еже Ты.
37 И прииде, и обрете их спящих, и глагола Петрови: Симоне, спиши ли? Не возмогл еси единаго часа побдети?
38 Бдите и молитеся, да не внидете в напасть: дух убо бодр, плоть же немощна.
39 И паки шед помолися, тожде слово рек.
40 И возвращься обрете я паки спящя: бяху бо очеса им тяготна: и не ведяху, что быша Ему отвещали.
41 И прииде третицею и глагола им: спите прочее и почивайте: приспе конец, прииде час: се, предается Сын Человеческий в руки грешником:
42 востаните, идем: се, предаяй Мя приближися.
43 И абие, еще Ему глаголющу, прииде Иуда, един сый от обоюнадесяте, и с ним народ мног со оружием и дрекольми, от архиерей и книжник и старец.
44 Даде же предаяй Его знамение им, глаголя: Егоже аще лобжу, Той есть: имите Его и ведите (Его) сохранно.
45 И пришед, абие приступль к Нему, глагола (Ему): Равви, Равви. И облобыза Его.
46 Они же возложиша руце Свои на него и яша Его.
47 Един же некто от стоящих извлек нож, удари раба архиереова и уреза ему ухо.
48 И отвещав Иисус рече им: яко на разбойника ли изыдосте со оружием и дрекольми яти Мя?
49 По вся дни бех при вас в церкви учя, и не ясте Мене: но да сбудется Писание.
50 И оставльше Его, вси бежаша.
51 И един некто юноша иде по Нем, одеян в плащаницу по нагу: и яша того юношу.
52 Он же оставль плащаницу, наг бежа от них.
53 И ведоша Иисуса ко архиерею: и снидошася к нему вси архиерее и книжницы и старцы.
54 И Петр издалеча вслед Его иде до внутрь во двор архиереов: и бе седя со слугами и греяся при свещи.
55 Архиерее же и весь сонм искаху на Иисуса свидетелства, да умертвят Его: и не обретаху.
56 Мнози бо лжесвидетелствоваху на Него, и равна свидетелства не бяху.
57 И нецыи воставше лжесвидетелствоваху на Него, глаголюще:
58 яко мы слышахом Его глаголюща, яко Аз разорю церковь сию рукотвореную и треми денми ину нерукотворену созижду.
59 И ни тако равно бе свидетелство их.
60 И востав архиерей посреде, вопроси Иисуса, глаголя: не отвещаваеши ли ничесоже? Что сии на Тя свидетелствуют?
61 Он же молчаше и ничтоже отвещаваше. Паки архиерей вопроси Его и глагола Ему: Ты ли еси Христос, Сын Благословеннаго?
62 Иисус же рече: Аз есмь: и узрите Сына Человеческаго о десную седяща силы и грядуща со облаки небесными.
63 Архиерей же растерзав ризы своя, глагола: что еще требуем свидетелей?
64 Слышасте хулу: что вам мнится? Они же вси осудиша Его быти повинна смерти.
65 И начаша нецыи плювати Нань, и прикрывати лице Его, и мучити Его, и глаголати Ему: прорцы. И слуги по ланитома Его бияху.
66 И сущу Петрови во дворе низу, прииде едина от рабынь архиереовых,
67 и видевши Петра греющася, воззревши на него, глагола: и ты с Назарянином Иисусом был еси.
68 Он же отвержеся, глаголя: не вем, ниже знаю, что ты глаголеши. И изыде вон на преддворие: и алектор возгласи.
69 И рабыня видевши его паки, начат глаголати предстоящым, яко сей от них есть.
70 Он же паки отметашеся. И помале паки предстоящии глаголаху Петрови: воистинну от них еси: ибо Галилеанин еси, и беседа твоя подобится.
71 Он же нача ротитися и клятися, яко не вем Человека Сего, Егоже вы глаголете.
72 И второе алектор возгласи. И помяну Петр глаголгол, егоже рече ему Иисус, яко прежде даже петель не возгласит двакраты, отвержешися Мене трикраты. И начен плакашеся.

15

1 И абие наутрие совет сотвориша архиерее со старцы и книжники, и весь сонм, связавше Иисуса ведоша и предаша (Его) Пилату.
2 И вопроси Его Пилат: Ты ли еси Царь Иудейский? Он же отвещав рече ему: ты глаголеши.
3 И глаголаху на Него архиерее много.
4 Пилат же паки вопроси Его, глаголя: не отвещаваеши ли ничтоже? Виждь, колика на Тя свидетелствуют.
5 Иисус же ктому ничтоже отвеща, яко дивитися Пилату.
6 На (всяк) же праздник отпущаше им единаго связня, егоже прошаху.
7 Бе же нарицаемый Варавва со сковники своими связан, иже в кове убийство сотвориша.
8 И возопив народ нача просити, якоже всегда творяше им.
9 Пилат же отвеща им, глаголя: хощете ли, пущу вам Царя Иудейска?
10 Ведяше бо, яко зависти ради предаша Его архиерее.
11 Архиерее же помануша народу, да паче Варавву пустит им.
12 Пилат же отвещав паки рече им: что убо хощете сотворю, Егоже глаголете Царя Иудейска?
13 Они же паки возопиша (глаголюще): пропни Его.
14 Пилат же глаголаше им: что бо зло сотвори? Они же излиха вопияху: пропни Его.
15 Пилат же хотя народу хотение сотворити, пусти им Варавву: и предаде Иисуса, бив, да пропнут Его.
16 Воини же ведоша Его внутрь двора, еже есть претор: и созваша всю спиру,
17 и облекоша Его в препряду, и возложиша на Него сплетше тернов венец,
18 и начаша целовати Его (и глаголати): радуйся, Царю Иудейский.
19 И бияху Его по главе тростию, и плюваху на Него, и прегибающе колена покланяхуся Ему.
20 И егда поругашася Ему, совлекоша с Него препряду и облекоша Его в ризы Своя: и изведоша Его, да пропнут Его.
21 И задеша мимоходящу некоему Симону Киринею, грядущу с села, отцу Александрову и Руфову, да возмет крест Его.
22 И приведоша Его на Голгофу место, еже есть сказаемо Лобное место.
23 И даяху Ему пити есмирнисмено вино: Он же не прият.
24 И распеншии Его разделиша ризы Его, метающе жребий о них, кто что возмет.
25 Бе же час третий, и распяша Его.
26 И бе написание вины Его написано: Царь Иудейск.
27 И с Ним распяша два разбойника, единаго о десную и единаго о шуюю Его.
28 И сбыстся Писание, еже глаголет: и со беззаконными вменися.
29 И мимоходящии хуляху Его, покивающе главами своими и глаголюще: уа, разоряяй церковь и треми денми созидаяй,
30 спасися Сам и сниди со креста.
31 Такожде и архиерее ругающеся, друг ко другу с книжники глаголаху: ины спасе, Себе ли не может спасти?
32 Христос, Царь Израилев, да снидет ныне со креста, да видим и веру имем Ему. И распятая с Ним поношаста Ему.
33 Бывшу же часу шестому, тма бысть по всей земли до часа девятаго.
34 И в час девятый возопи Иисус гласом велиим, глаголя: Елои, Елои, лама савахфани? Еже есть сказаемо: Боже Мой, Боже Мой, почто Мя оставил еси?
35 И нецыи от предстоящих слышавше, глаголаху: се, Илию гласит.
36 Тек же един, и наполнив губу оцта, и возложь на трость, напаяше Его, глаголя: оставите, да видим, аще приидет Илиа сняти Его.
37 Иисус же пущь глас велий, издше.
38 И завеса церковная раздрася на двое, свыше до низу.
39 Видев же сотник стояй прямо Ему, яко тако возопив издше, рече: воистинну Человек Сей Сын бе Божий.
40 Бяху же и жены издалеча зрящя, в нихже бе Мариа Магдалина, и Мариа Иакова малаго и Иосии мати, и Саломиа,
41 яже, и егда бе в Галилеи, хождаху по Нем и служаху Ему: и ины многия, яже взыдоша с Ним во Иерусалим.
42 И уже позде бывшу, понеже бе пяток, еже есть к субботе,
43 прииде Иосиф, иже от Аримафеа, благообразен советник, иже и той бе чая Царствия Божия, дерзнув вниде к Пилату, и проси телесе Иисусова.
44 Пилат же дивися, аще уже умре: и призвав сотника, вопроси его: аще уже умре?
45 И уведев от сотника, даде тело Иосифови.
46 И купив плащаницу и снемь Его, обвит плащаницею: и положи Его во гроб, иже бе изсечен от камене: и привали камень над двери гроба.
47 Мариа же Магдалина и Мариа Иосиева зрясте, где Его полагаху.

16

1 И минувшей субботе, Мариа Магдалина и Мариа Иаковля и Саломиа купиша ароматы, да пришедшя помажут Иисуса.
2 И зело заутра во едину от суббот приидоша на гроб, возсиявшу солнцу,
3 и глаголаху к себе: кто отвалит нам камень от дверий гроба?
4 И воззревшя видеша, яко отвален бе камень: бе бо велий зело.
5 И вшедшя во гроб, видеша юношу седяща в десных, одеяна во одежду белу: и ужасошася.
6 Он же глагола им: не ужасайтеся: Иисуса ищете Назарянина распятаго: воста, несть зде: се, место, идеже положиша Его:
7 но идите, рцыте учеником Его и Петрови, яко варяет вы в Галилеи: тамо Его видите, якоже рече вам.
8 И изшедшя бежаша от гроба: имяше же их трепет и ужас: и ни комуже ничтоже реша: бояхубося.
9 Воскрес же (Иисус) заутра в первую субботу, явися прежде Марии Магдалини, из неяже изгна седмь бесов.
10 Она (же) шедши возвести с Ним бывшым, плачущымся и рыдающым:
11 и они слышавше, яко жив есть и виден бысть от нея, не яша веры.
12 По сих же двема от них грядущема явися инем образом, идущема на село.
13 И та шедша возвестиста прочым: и ни тема веры яша.
14 Последи (же) возлежащым им единомунадесяте явися, и поноси неверствию их и жестосердию, яко видевшым Его воставша не яша веры.
15 И рече им: шедше в мир весь, проповедите Евангелие всей твари.
16 Иже веру имет и крестится, спасен будет: а иже не имет веры, осужден будет.
17 Знамения же веровавшым сия последуют: именем Моим бесы ижденут: языки возглаголют новы:
18 змия возмут: аще и что смертно испиют, не вредит их: на недужныя руки возложат, и здрави будут.
19 Господь же убо, по глаголголании (Его) к ним, вознесеся на небо и седе о десную Бога.
20 Они же изшедше проповедаша всюду, Господу поспешствующу и слово утверждающу последствующими знаменьми. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование блаженного Феофилакта}

Ссылки: постоянная - http://rusbible.ru/slavic/mk.html ; быстрая - http://rusbible.ru/s Мк (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Наума

Книга пророка Наума

Славянский текст

1

1 Пророчество о Ниневии: книга видения Наума сына Елкесеева.
2 Бог ревнив и мстяй Господь, мстяй Господь с яростию, Господь мстяй сопостатом Своим и потребляяй сам враги Своя.
3 Господь долготерпелив, и велика крепость Его, и очищаяй не очистит Господь: в скончании и трусе путь Его, и облацы прах ног Его:
4 запрещаяй морю и изсушаяй е и вся реки опустошаяй. Умалися Васанитида и Кармил, и процветающая Ливана оскудеша:
5 горы потрясошася от Него, и холми поколебашася, и ужасеся земля от лица Его, вселенная и вси живущии на ней.
6 От лица гнева Его кто постоит? И кто сопротивится во гневе ярости Его? Ярость Его растаевает власти, и камение сотрошася от Него.
7 Благ Господь терпящым Его в день скорбения, и знаяй боящыяся Его:
8 и в потопе пути скончание сотворит: востающыя и враги Его поженет тма.
9 Что помышляете на Господа? Скончание Сам сотворит, не отмстит дважды купно в скорби:
10 понеже до основания своего оляденеет, и аки блющь и оплетающься снеден будет, и аки трость сухоты полна.
11 Из тебе изыдет помысл на Господа злый, совещаваяй сопротивная.
12 Сия глаголет Господь: обладаяй водами многими, и сице разступятся, и слух твой не услышится ктому:
13 и ныне сокрушу жезл его от тебе и узы твоя расторгну.
14 И заповесть о тебе Господь, не разсеется от имене твоего ктому: от дому бога твоего потреблю изваянная и слиянная положу гроб твой, яко скори (есте).
15 Се, на горах ноги благовествующаго и возвещающаго мир: празднуй, Иудо, праздники твоя, воздаждь обеты твоя, зане не приложат ктому еже проити сквозе тебе во обетшание: скончася и извержеся.

2

1 Взыде вдыхаяй в лице твое, отемляй от оскорбления: усмотри путь, укрепи чресла, возмужай крепостию зело:
2 понеже отврати Господь укоризну Иаковлю, якоже укоризну Израилеву: зане отрясающии отрясоша я и лозы их растлиша.
3 Оружия силы их от человек, мужы сильныя играющыя во огни: брозды колесниц их в день уготования его, и конницы возмятутся на путех,
4 и смятутся колесницы и сплетутся на стогнах: вид их яко свещы огненны, и яко молния протекающая.
5 И помянутся старейшины их, и побегнут в день, и изнемогут в пути своем, и потщатся на забрала его, и уготовят предния стражбы своя.
6 Врата градная отверзошася, и царства падоша, и имение открыся.
7 Сия же восхождаше, и рабыни ея ведяхуся, яко голубицы воркующя в сердцах своих:
8 и Ниневиа, аки купель водная воды ея, и тии бежаще не сташа, и не бе взирающаго.
9 Расхищаху сребро, расхищаху злато, и не бяше конца имения ея: отяготишася паче всех сосудов вожделенная ея.
10 Истрясение и вострясение, и воскипение и сердца сокрушение, и разслабление колен и болезни по всем чреслом, и лице всех, аки опаление котла.
11 Где есть виталище львов и пажить сущая львичищем? Камо иде лев, еже влезти тамо львичищу, и не бяше устрашающаго.
12 Лев восхити доволная львичищем своим и удави львицам своим, и наполни ловитвы гнездо свое и виталище свое похищения.
13 Се, Аз на тя, глаголет Господь Вседержитель, и пожгу дымом множество твое, и львы твоя пояст оружие: и потреблю от земли ловитву твою, и не услышатся ктому дела твоя.

3

1 О, граде кровей, весь лживый, полн неправды! Не осяжется ловитва.
2 Глас бичей и глас труса колес, и коня текуща и колесницы шумящия,
3 и конника едуща, и блистающа меча и блистающих оружий, и множества язвеных и тяжкаго падения, и не бяше конца языком ея: и изнемогут в телесех своих от множества блужения.
4 Блудница добра и приятна, началница волхвований, продающая языки во блужении своем и племена в чародеяниих своих.
5 Се, Аз на тя, глаголет Господь Бог Вседержитель, и открыю задняя твоя к лицу твоему, и покажу языком срамоту твою и царствам безчестие твое,
6 и возвергу на тя огнушение по нечистотам твоим, и положу тя в притчу.
7 И будет, всяк видяй тя снидет с тебе и речет: окаянная Ниневиа, кто постенет по ней? Откуду взыщу утешение ей?
8 Уготовити часть, устроити струну, уготовити часть Аммону, живущая в реках, вода окрест ея, ейже начало море, и вода забрала ея:
9 и Ефиопиа крепость ея и Египет, и несть конца бегству твоему: и Фуд и Ливиане быша помощницы ея.
10 И сия в преселение пойдет пленница, и младенцы ея разбиют в началех всех путий ея, и о всех славных ея вергут жребия, и вси воеводы ея свяжутся путы.
11 И ты упиешися и будеши презрена, и ты сама себе взыщеши помощи от враг.
12 Вся твердели твоя яко смоквичие стражу имущее: аще поколеблются, впадут во уста ядущаго.
13 Се, людие твои, яко жены в тебе: врагом твоим отворяема отворятся врата земли твоея, и пояст огнь вереи твоя.
14 Воду одержания восхити себе сама и утверди твердели твоя: влези в брение и поперися в плевах, утверди паче плинфа.
15 Тамо пояст тя огнь, потребит тя мечь, поядят тя аки прузи, и отягчаеши аки мшица.
16 Умножила еси купли твоя паче звезд небесных: мшицы устремишася и возлетеша.
17 Возскочи аки пруг смесник твой, аки акрида восходящая на ограду в день студеный: солнце взыде, и отлете, и не познася место ея: люте им!
18 Воздремашася пастуси твои, царь Ассирийск успи сильныя твоя, воздвигошася людие твои на горы, и не бяше приемлющаго.
19 Несть цельбы сокрушению твоему, разгореся язва твоя: вси слышащии весть твою восплещут руками о тебе: понеже на кого не найде злоба твоя всегда?

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/naum.html ; быстрая - http://rusbible.ru/s Наум (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Неемии

Книга Неемии

Славянский текст

1

1 Словеса Неемии сына Ахалиина. И бысть в месяце Хаселев, двадесятаго лета, и аз бех в Сусан-Авире.
2 И прииде (ко мне) Ананиа един от братий моих с мужи Иудовы, и вопросих их о спасшихся, иже осташася от пленения, и о Иерусалиме.
3 И рекоша ми: оставшиися от пленения тамо во стране, во озлоблении велице и в поношении, и стены Иерусалимския разорены, и врата его сожжена огнем.
4 И бысть егда услышах словеса сия, седох и плаках и рыдах дни (многи), и бех постяся и моляся пред лицем Бога небеснаго,
5 и рекох: молю Тя, Господи Боже небесный, крепкий, великий и страшный, храняй завет и милосердие любящым Тя и хранящым заповеди Твоя:
6 да будут уши Твои внемлюще и очи Твои отверсте, еже слышати молитву раба Твоего, еюже аз молюся пред Тобою днесь, день и нощь, о сынех Израилевых рабех Твоих: и исповедаюся о гресех сынов Израилевых, имиже согрешихом пред Тобою, и аз и дом отца моего согрешихом:
7 преступлением преступихом Тебе и не сохранихом заповедий (твоих) и повелений и судеб, яже повелел еси Моисею рабу Твоему:
8 помяни убо слово, еже заповедал еси Моисею рабу Твоему глаголя: аще преступите вы, Аз расточу вы в люди,
9 и аще обратитеся ко Мне и сохраните заповеди Моя и сотворите я, аще будет разсеяние ваше до конца небесе, оттуду соберу вы и введу вы в место, еже избрах вселитися имени Моему тамо:
10 и тии раби Твои и людие Твои, ихже искупил еси силою Твоей великою и рукою Твоею крепкою:
11 молю, Господи, да будет ухо Твое внемлющее на молитву раба Твоего и на молитву рабов Твоих хотящих боятися имене Твоего: и благопоспеши убо рабу Твоему днесь, и даждь его в щедроты пред мужем сим. И аз бых виночерпчий царев.

2

1 И бысть в месяце Нисане лета двадесятаго Артаксеркса царя, и вино бе предо мною: и взях вино и дах царю, и не бе ин пред ним.
2 И рече ми царь: чесо ради лице твое прискорбно есть, а неси болезнуяй? И несть сие, разве скорбь сердца. И убояхся зело
3 и рекох царю: царю, во веки живи: како не быти прискорбну лицу моему, понеже град, дом гробов отец моих опусте, и врата его сожжена суть огнем.
4 И рече ми царь: почто о сем ты вопрошаеши? И помолихся Господу Богу небесному
5 и рекох ко царю: аще царю видится благо, и аще угоден будет раб твой пред тобою, да послеши мене во Иудею, во град гробов отец моих, и возсозижду его.
6 Рече же ми царь, и наложница седяше близ его: до коего времене будет путь твой, и когда возвратишися? И угодно бысть пред лицем царевым, и посла мя, и положих ему время.
7 И рекох царю: аще царю видится благо, даждь мне послание ко воеводам стран за рекою, да преведут мене, дондеже прииду во Иудею,
8 и послание ко Асафу стражу дубравы царевы, да даст ми древа покрыти врата столпа дому, и на стены градныхя, и на дом, в оньже вниду. И даде ми царь, якоже рука Божия благая (бе) со мною.
9 И приидох ко воеводам стран за рекою и дах им послание царево: посла же царь со мною началники силы и конницы.
10 И услыша Санаваллат Аронитин и Товиа раб Аммонитин, и зло има бысть, яко прииде человек взыскати блага сыновом Израилевым.
11 И приидох во Иерусалим и бых ту три дни.
12 И востах нощию аз и мужие не мнози со мною, и ни комуже возвестих, что Бог дает в сердце мое сотворити со Израилем, и скота не бе со мною, токмо скот, на немже аз седях.
13 И внидох во врата Юдоли нощию, ко устию источника Смоковничнаго и ко вратом Гнойным, и бых размышляя о стене Иерусалимстей разореней и о вратах его пояденых огнем.
14 И приидох ко вратом Источника и ко купели цареве, и не бысть места скоту, на немже седях, да пройдет.
15 И взыдох на стену потока нощию, и размышлях о стене, и бех во вратех Юдоли, и возвратихся.
16 Стрегущии же не ведяху, камо ходих и что аз творю, и Иудеом и священником, и честным и воеводам и прочым творящым дела даже до тогда не сказах.
17 И рекох им: вы видите озлобление сие, в немже есмы, како Иерусалим опустошен, и врата его предана огню: приидите, и созиждем стены Иерусалима, и не будем ктому в поношение.
18 И сказах им руку Божию, яже есть блага со мною, и словеса царева, яже глагола мне, и рекох: востанем и созиждем. И укрепишася руцы их во благое.
19 И услыша Санаваллат Аронитин и Товиа раб Аммонитин и Гисам Аравитин, и посмеяшася нам, и приидоша к нам, и уничижиша, и рекоша: что дело сие, еже вы творите? Еда вы противу царя отметаетеся?
20 И воздах им слово и рекох к ним: Бог Небесе, Той благопоспешит нам, и мы раби Его чистии, (востанем) и созиждем: вам же несть части и правды и памяти во Иерусалиме.

3

1 И воста Елиасув священник великий и братия его священницы, и создаша врата Овчая: сии освятиша их и поставиша двери их и даже до столпа Ста Лакот освятиша их, даже до столпа Анамеиля.
2 И близ его созидаша мужие Иерихонстии, и близ их созида Закхур сын Аманиин.
3 Врата же Рыбная созидаша сынове Асанаевы: сии покрыша их и поставиша двери их и заворы их и вереи их.
4 И близ их созидаше из Рамофы сын Уриин, сына Аккосова: и близ его созидаше Мосоллам сын Варахиин, сына Мазевиля: и близ их созидаше Садок сын Ваанаев:
5 и близ их созидаша Фекоими, сильнии же их не положиша выи своея в дело Господа Бога своего.
6 И врата старая созидаше Иоида сын Фасеков и Месуллам сын Васодиев: тии покрыста их и постависта двери их и заворы и вереи их.
7 И близ их созидаша Малтиа Гаваонитин и Еварон Миронофит, мужие от Гаваона и Масфы, даже до престола князя (иже бысть) об он пол реки.
8 И близ его созида Озиил сын Арахиев златарь: и близ его созида Ананиа сын Рокеима, и возставиша Иерусалим даже до стены широкия.
9 И близ их созидаше Рафаиа сын Сурин, началник половины окрестныя страны Иерусалимли.
10 И близ их созидаше Иедеа сын Еромафов, и противу дому его: и близ его созида Аттуф сын Асаваниин.
11 И вторую часть созидаше Мелхиа сын Ирамов и Асув сын Фааф-Моавль, и даже до столпа Пещнаго.
12 И близ его созидаше Саллум сын Аллоисов, началник половины страны окрестныя Иерусалимли, той и дщери его.
13 Врата Юдоли созидаша Анун и обитающии в Заноне: тии создаша их и поставиша двери их и заворы их и вереи их, и тысяща лакот в стене даже до врат Гнойных.
14 И врата Гнойная созидаше Мелхиа сын Рихавль, началник окрестныя страны Вифакрамския, той и сынове его, и покрыша их и поставиша двери их и заворы их и вереи их.
15 И врата Источника созидаше Соломон сын Халезеов, началник страны Масфы: той созда их и покры их, и постави двери их и заворы их и вереи их, и стену купели Силоамли ко вертограду цареву и даже до степеней низходящих от града Давидова.
16 По немже созидаше Неемиа сын Завухов, началник половины страны Вифсуровы, даже до вертограда гроба Давидова и даже до купели устроеныя и даже до дому сильных.
17 По нем созидаша левити, Раум сын Ванаимль: по нем созидаше Асавиа, началник половины страны Кеилы на стране своей,
18 и по нем созидаша братия их, Веней сын Инададов, началник половины окрестныя страны Кеилы.
19 И созидаше близ его Азур сын Иисусов, началник Масфы, меру вторую столпа восхода касающагося углу.
20 И по нем созидаше Варух, сын Завуев, меру вторую от угла даже до врат дому Елиасува священника великаго.
21 По нем созидаше Мерамоф сын Урии, сына Аккосова, меру вторую от врат дому Елиасувова даже до конца дому Елиасувова.
22 И по нем созидаша священницы, мужие от поля (иорданска).
23 И по нем созидаста Вениамин и Асув противу домов своих: и по нем созидаше Азариа сын Маасиев, сына Ананиина, близ дому своего.
24 По нем созидаше Ваней сын Ададов меру вторую от дому Азарии даже до угла и даже до уклонения.
25 Фалах сын Узаин противу угла и столпа возвышенаго из дому царева высоко, иже во дворе темничнем: и по нем Фадаиа сын Форосов.
26 И нафиними обиташа во Офале, даже до вертограда врат Водных ко востоком и даже до столпа, иже бе возвышен.
27 И по них созидаша Фекоими меру вторую от страны столпа великаго и высокаго даже до стены Офлы.
28 Вышше врат Конских созидаша священницы, един кийждо противу дому своего.
29 И по нем созидаше Саддук сын Еммирь противу дому своего: и по нем созидаше Самаиа сын Сехениев, страж врат восточных.
30 По нем созидаше Ананиа сын Селемиев и Аном сын Селефов шестый меру вторую: по нем созидаше Месуллам сын Варахиев противу сокровищницы своея.
31 По нем созидаше Мелхиа сын Сарефиев даже до дому нафинимля и щиты продающих, противу врат Судных, и даже до горницы угла.
32 И посреде врат Овчих созидаша ковачи и щитопродавцы.

4

1 И бысть егда услыша Санаваллат, яко мы созидаем стены, и зло ему вменися, и разгневася зело, и посмеяшеся Иудеом,
2 и рече пред братиею своею, иже бяху сила Соморов, и рече: что Иудее сии созидают свой град? Еда жрети будут? Или возмогут? Или днесь изцелят камение, повнегда быти им в прах земли сожженным?
3 И Товиа Амманитянин близ его прииде и рече им: еда пожрут, или ясти имут на месте своем? Не взыдет ли лисица и разорит стену каменей их?
4 И рече Неемиа: услыши, Боже наш, яко сотворени есмы в посмеяние,
5 и обрати поношение их на главу их, и даждь их в посмеяние в землю пленения,
6 и не покрый беззакония их.
7 Бысть же егда услыша Санаваллат и Товиа, и Аравляне и Амманите, яко взыде отрасль стен Иерусалимских, зане начаша разселины заграждати, и зло им явися зело.
8 И собрашася вси вкупе, да приидут и ополчатся на Иерусалим и разорят его.
9 И молихомся ко Богу нашему и поставихом стражы на стене противу их день и нощь от лица их.
10 Рече же Иуда: истомлена есть сила (от) враг, и земля многа есть, и мы не можем созидати стены.
11 И рекоша оскорбляющии нас: не познают и не увидят, дондеже приидем посреде их и убием их, и престати сотворим делу.
12 И бысть егда приидоша Иудее, иже обитаху близ их, и реша нам: восходят от всех язык на ны.
13 И поставих в нижайших местех созади стен в закровении, и поставих люди по племеном с мечи их и с сулицами их и с луками.
14 И видех, и востах, и рекох ко честным и к воеводам и ко прочым людем: не убойтеся от лица их, помяните Господа Бога нашего великаго и страшнаго, и ополчитеся за братию вашу, за сыны вашя и дщери вашя, жены вашя и домы вашя.
15 Бысть же егда услышаша врази наши, яко ведомо бысть нам, и разори Бог совет их: и возвратихомся вси мы на стены, кийждо ко делу своему.
16 И бысть от дне того, пол вчиненых делаху дело, и половина их уготована бысть ко брани с сулицами и щитами, и луки и бронями, и началницы созади всего дому Иудина.
17 Созидающии стену и носящии бремена со оружием: единою рукою своею творяху дело, а другою держаху мечь.
18 Созидающым же единому коемуждо мечь бысть опоясан при бедре его, и созидаху, и трубяху трубами близ их.
19 И рекох ко честным и ко старейшинам и ко прочым людем: дело велико есть и пространно, и мы разлучени есмы на стене далече кийждо от брата своего:
20 на месте идеже услышите глас трубный, тамо тецыте к нам, и Бог наш ополчится о нас.
21 И мы быхом творяще дело, и пол нас держаху сулицы от восхода зари утренния даже до восхода звезд.
22 Во время же то рекох людем: кийждо со отроком своим да пребывает в среде Иерусалима: и будет вам нощь на стражу, а день на делание.
23 Аз же и братия мои и отроцы и мужие стражи, иже бяху созади мене, не снимахом одеяний наших тамо ни един от нас.

5

1 И бысть вопль людий и жен их велик на братию свою Иудеи.
2 И быша нецыи глаголюще: сынове наши и дщери нашя мнози суть нам, и да возмем (за цену) пшеницу и ядим и живи будем.
3 И быша нецыи глаголюще: села наша и винограды нашя и домы нашя мы да дадим в залог, и возмем пшеницу, и ясти будем.
4 И быша нецыи глаголюще: взаим взяхом сребро на дани царевы, дадим села наша и винограды нашя и домы нашя:
5 и ныне якоже плоть братий наших, плоть наша, якоже сынове их, сынове наши: и се, мы порабощаем сыны нашя и дщери нашя в рабы, и суть от дщерей наших порабощены, и несть силы в руках наших (откупити) и села наша и винограды нашя у вельмож.
6 И оскорбех зело, егда услышах вопль их и словеса сия.
7 И усоветова сердце мое во мне, и воспретих державным и началным и рекох им: лихвы ли кийждо от брата своего истяжет, юже вы истязуете? И собрах противу им собрание велико
8 и рекох им: мы искупихом братию нашу Иудеов, проданых языком, по силе нашей: вы же продасте братию вашу, и отдадутся нам? И умолчаша, и не обретоша что отвещати.
9 И рекох: не добро дело, еже вы творите: тако не во страсе Бога нашего (ходяще) убежите ли от поношения языков врагов наших?
10 И аз и братия моя и знаемии мои взаим дахом им пенязи и пшеницу: оставим убо лихоимство сие:
11 возвратите же им днесь села их и винограды их и маслины их и домы их, и от сребра пшеницу и вино и елей отдадите им.
12 И рекоша: отдадим и от них не взыщем, тако сотворим, якоже ты глаголеши. И призвах священников и заклях их сотворити по словеси сему.
13 И отрясох одежду мою и рекох: тако да истрясет Бог всякаго мужа, иже не исполнит слова сего, от дому его и от трудов его, и да будет тако оттрясен и тощь. И рече все множество: аминь. И восхвалиша Бога. И сотвориша людие по глаголу сему.
14 От дне того, в оньже повеле (царь) мне быти вождем их в земли Иудине, от лета двадесятаго и даже до лета тридесять втораго Артаксеркса царя, лет дванадесять, аз и братия моя оброку их не ядохом.
15 И оброков первых, имиже прежде мене отягчиша их, и прияша от них в хлебе и в вине, по сих сребра (на всяк день) дидрахм четыредесять: и служебницы их обладаша людьми. Аз же не сотворих тако ради страха Божия.
16 И в деле стены сия созидах: и села не стяжах, и вси отроцы мои собрани бяху тамо на дело.
17 Иудей же и началников сто пятьдесят мужей, и приходящии к нам от язык, иже окрест нас, при трапезе Моей.
18 И бе уготовано мне на всяк день: телец един и овец шесть избранных и козел быша мне (и птицы), и между десяти дний всем вина много: и с сими хлеба господству моему не взысках, зане тяжка работа на людех сих.
19 Помяни мя, Боже мой, во благо по всем, елика сотворих людем сим.

6

1 Бысть же егда услыша Санаваллат и Товиа и Гисам Аравийский и прочии врази наши, яко создах стену, и не остася в них скважня: и аз даже до времене онаго дверий не поставих во вратех:
2 и посла Санаваллат и Гисам ко мне, глаголюща: прииди, и соберемся вкупе в весех на поли Оно (глаголемем). Тии же помышляста мне сотворити злое.
3 И послах к нима послов, глаголя: дело велико аз творю и не могу снити, да не престанет дело: егда же совершу е, взыду к вама.
4 И посласта ко мне, якоже глагол сей, четырижды, и послах к нима по сим.
5 И присла ко мне Санаваллат пятое отрока своего, и послание отверсто в руку его, и бе написано в нем:
6 во языцех услышано есть, и Гисам рече, яко ты и Иудее мыслите отступити, сего ради ты созидаеши стену, и ты да будеши им в царя:
7 и к сим пророки поставил еси себе, да будеши во Иерусалиме царем над Иудою: и ныне возвестятся царю словеса сия: и сего ради ныне прииди, да сотворима совет вкупе.
8 И послах к нему, глаголя: не сотворися по словесем сим, якоже ты глаголеши, зане от сердца твоего ты лжеши в сих:
9 яко вси страшат нас, глаголюще: ослабеют руцы их от дела сего, и не сотворится: и ныне укрепих руки моя.
10 И аз внидох в дом Семеа сына Далаиева, сына Метавеилева, и той заключен, и рече: да соберемся в дом Божий посреде его и заключим двери его, яко приходят нощию, да убиют тя.
11 И рекох: кто есть муж, яков аз, и убежит? Или кто яко аз, иже внидет в дом, и жив будет? Не вниду.
12 И уразумех, и се, Бог не посла его: яко пророчествова слово на мя.
13 И Товиа и Санаваллат наяста на мя народ, да устрашуся, и сотворю тако, и согрешу, и да буду им во имя зло, яко да поносят ми.
14 Помяни, Боже, Товию и Санаваллата по делом их сим, и Ноадиа пророка и прочих пророк, иже страшаху мя.
15 И совершися стена в двадесять пятый месяца Елула в пятьдесят и два дни.
16 И бысть егда услышаша вси врази наши, и убояшася вси языцы, иже окрест нас, и нападе страх велик пред очи их, и познаша, яко от Господа Бога нашего совершено бысть дело сие.
17 И во дни оны от многих державных Иудиных послания прихождаху к Товии, и Товиина (послания) прихождаху к ним.
18 Мнози бо во Иудеи кляшася ему, яко зять бе Сехении сына Ираева: и Ионафан сын его поя дщерь Месулама сына Варахиина в жену.
19 И словеса его быша глаголющии ко мне, и словеса моя быша износящии ему. И послание посла Товиа, да устрашит мене.

7

1 И бысть егда создася стена, и поставих двери, и сочтох придверники и певцы и левиты:
2 и повелех Анании брату моему и Анании началнику дому, иже во Иерусалиме: той бо бе яко муж истинен и бояйся Бога паче прочих:
3 и рекох има: да не отверзутся врата Иерусалимская, дондеже взыдет солнце: и еще им бдящым, да заключатся врата и засунута да будут засовами: и постави стражы от обитающих во Иерусалиме, кийждо во стражи своей и кийждо противу дому своего.
4 Град же бысть широк и велик, и людий мало в нем, и не бяху домы создани.
5 И даде Бог в сердце мое, и собрах честных и князей и народ в собрание: и обретох книгу сочисления тех, иже взыдоша первее, и обретох написано в ней:
6 и тии сынове страны возшедшии от пленения преселения, ихже пресели Навуходоносор царь Вавилонский, и возвратишася во Иерусалим и Иудею, кийждо муж во град свой,
7 с Зоровавелем и Иисусом и Неемиею, Азариа и Веелма, Наеман, Мардохей, Ваасан, Маасфараф, Ездра, Вогуиа, Инаум, Ваана, Масфар, мужие людий Израилевых:
8 сынове Форосовы две тысящы сто седмьдесят два,
9 сынове Сафатиевы триста седмьдесят два,
10 сынове Ираевы шесть сот пятьдесят два,
11 сынове Фааф-Моавли сынов Иисусовых и Иоавлих две тысящы шесть сот и осмьнадесять,
12 сынове Еламовы тысяща двести пятьдесят четыри,
13 сынове Соффуевы осмь сот четыредесять пять,
14 сынове Заханевы седмь сот шестьдесят,
15 сынове Вануиевы шесть сот четыредесять осмь,
16 сынове Вереиевы шесть сот двадесять осмь,
17 сынове Гетадовы две тысящы триста двадесять два,
18 сынове Адоникамли шесть сот шестьдесят седмь,
19 сынове Вагуиевы две тысящы шестьдесят седмь,
20 сынове Идини шесть сот пятьдесят четыри,
21 сынове Атировы и сынове Езекиевы девятьдесят осмь,
22 сынове Исамиевы триста двадесять осмь,
23 сынове Васеиевы триста двадесять четыри,
24 сынове Арифовы сто дванадесять, сынове Асеновы двести двадесять три,
25 сынове Гаваони девятьдесят пять,
26 сынове Вефалеимли сто двадесять три, сынове Атофовы пятьдесят шесть,
27 сынове Анафофовы сто двадесять осмь,
28 сынове Азамофовы, мужие Вифовы, четыредесять два,
29 мужие Кариафиаримли, Кафировы и Вирофовы седмь сот четыредесять три,
30 мужие Арама и Гаваа шесть сот двадесять един,
31 мужие Махимасовы сто двадесять два,
32 мужие Вефили и Аиевы сто двадесять три, мужие анавиа другаго сто пятьдесят два,
33 сынове Мегевосовы сто пятьдесят шесть,
34 мужие Иламаевы тысяща двести пятьдесят два,
35 сынове Ирамли триста двадесять,
36 сынове Иериховы триста четыредесять пять,
37 сынове Лодовы, Адидовы и Оновы седмь сот двадесять един,
38 сынове Ананини три тысящы девять сот тридесять:
39 священницы, сынове Иодаевы в дому Иисусове девять сот седмьдесят три,
40 сынове Еммировы тысяща пятьдесят два,
41 сынове Фассеуровы тысяща двести четыредесять седмь,
42 сынове Ирамовы тысяща седмьнадесять:
43 левити, сынове Иисуса Кадмиильскаго от сынов Удуилих седмьдесят четыри:
44 певцы, сынове Асафовы сто двадесять осмь:
45 дверницы сынове Селлумли,
46 сынове Атировы, сынове Телмони, сынове Аккувовы, сынове Атитовы, сынове Савиины сто тридесять осмь:
47 нафиними, сынове Илаевы, сынове Асефовы, сынове Заваофовы,
48 сынове Кирасовы, сынове Сисаины, сынове Фадони, сынове Лавани, сынове Агавовы, сынове Акувовы,
49 сынове Утаевы, сынове Китаровы, сынове Гавовы, сынове Селмеини, сынове Анановы,
50 сынове Садеины, сынове Гааровы, сынове Рааиины,
51 сынове Раасони, сынове Некодовы,
52 сынове Гизамли, сынове Озины, сынове Фессовы,
53 сынове Висиины, сынове Меиноновы, сынове Нефосаины,
54 сынове Ваквуковы, сынове Ахифовы, сынове Арурины,
55 сынове Васалофовы, сынове Мидаевы, сынове Адасани,
56 сынове Варкуевы, сынове Сисарафовы, сынове Фимаевы,
57 сынове Нисиины, сынове Атифовы: сынове рабов Соломоновых,
58 сынове Сутеины, сынове Сафаратовы, сынове Феридины,
59 сынове Лелилины, сынове Доркони, сынове Гадаили, сынове Фарахасовы,
60 сынове Саваини, сынове Иммини:
61 вси Нафиними и сынове слуг Соломоновых триста девятьдесят два.
62 И сии взыдоша от Фелмефа, Феласар, Харув, Ирон, Иемир, и не могоша сказати домов отечеств своих и семене своего, от Израиля ли быша:
63 сынове Далеаевы, сынове Вуаевы, сынове Товиины, сынове Некодаевы, шесть сот четыредесять два:
64 и от священник сынове Авиевы, сынове Аккосовы, сынове Верзеллаины, яко пояша от дщерей Верзеллаа Галаадитина жены и прозвашася по имени их.
65 Сии искаша писания своего родословия, и не обретоша, и извержени суть от священства.
66 Рече же Аферсафа им, да не ядят от святая святых, дондеже востанет священник изявляяй.
67 И бысть весь собор единодушно аки четыредесять две тысящы триста шестьдесят,
68 кроме рабов их и рабынь их, ихже бяху седмь тысящ триста тридесять седмь: и певцы и певницы двести тридесять шесть.
69 Кони (их) седмь сот тридесять шесть, мски их двести четыредесять пять, велблюды их четыре ста тридесять пять, ослы их шесть тысящ седмь сот двадесять.
70 И от части началников отечеств даша в дело Аферсафе, даша в сокровище златых тысящу, фиал пятьдесят и риз жреческих тридесять.
71 И от началников отечеств даша в сокровище дела злата драхм двадесять тысящ и сребра мнас две тысящы и триста.
72 И даша прочии людие злата драхм двадесять тысящ и сребра мнас две тысящы и двести, и риз священнических шестьдесят седмь.
73 И седоша священницы и левити и дверницы и певцы и прочий народ и нафиними и весь Израиль во градех своих.

8

1 И прииде месяц седмый, сынове же Израилевы бяху во градех своих: и собрашася вси людие яко муж един на пространство, еже пред враты Водными, и рекоша Ездре писарю, да принесет книгу закона Моисеова, егоже заповеда Господь Израилю.
2 И принесе Ездра священник закон пред множество от мужей даже до жен, и всем, иже можаху разумети слышаще, в день первый месяца седмаго,
3 и чте в нем (явно на пространстве, еже пред враты Водными), от утра даже до полудне, пред мужи и женами, и сии бяху разумеюще, и уши всех людий ко книзе закона.
4 И ста Ездра писец на степени древянем, егоже сотвориша к народовещанию, и сташа близ его Матфафиа и Самеа, и Ананиа и Уриа, и Хелкиа и Маасиа одесную его, ошуюю же Фадаиа и Мисаил, и Мелхиа и Осам, и Асавадма и Захариа и Месоллам.
5 И разгну Ездра книгу пред всеми людьми, яко той бе над людьми, и бысть егда разгибаше ю, сташа вси людие.
6 И благослови Ездра Господа Бога великаго, и отвещаша вси людие и реша аминь, воздвигше руце свои, и преклонишася и поклонишася Господеви лицем на землю.
7 Иисус же и Ванаиа и Саравиа, Акан, Саватей, Камптас, Азариа, Иозавадан, Анифанес и левити бяху вразумляюще людий в законе: людие же стояху на стоянии своем.
8 И чтоша в книзе закона Божия, и поучаше Ездра и изясняше ко разумению Господню, и разумеша людие чтение.
9 Рече же Неемиа и Ездра священник и писец, и левити и толкующии людем, и реша всем людем: день свят есть Господу Богу нашему, не рыдайте и не плачите. Понеже плакаша вси людие, егда услышаша словеса закона.
10 И рече им: идите и ядите тучная и пийте сладкая, и послите части не имущым, яко свят есть день Господеви нашему, и не печалитеся, ибо радость Господня сия есть сила наша.
11 Левити же молчание творяху во всех людех, глаголюще: молчите, яко день свят есть, и не тужите.
12 И отидоша вси людие ясти и пити, и послати части, и сотворити веселие велико, яко разумеша словеса, имже научиша их.
13 И в день вторый собрашася князие отечеств со всеми людьми, священницы и левити ко Ездре писцу, да протолкует всем словеса законная.
14 И обретоша писано в законе, егоже заповеда Господь рукою Моисеовою, да обитают сынове Израилевы в кущах в праздник месяца седмаго,
15 и да проповедят трубами во всех градех их и во Иерусалиме. И рече Ездра: изыдите на гору, и принесите ветви масличны, и ветви древес кипарисных, и ветви мирсинныя, и ветви финиковы, и ветви древес дубравных, сотворити кущы по писаному.
16 И изыдоша людие, и принесоша, и сотвориша себе кущы кийждо на крове своем и во дворех своих, и во дворех дому Божия и на пространстве врат Водных и на пространстве врат Ефремлих.
17 И сотвориша весь сонм возвративыйся от пленения кущы, и седоша в кущах, яко не сотвориша от дний Иисуса сына Навина тако сынове Израилевы даже до дне того. И бысть веселие велико.
18 И читаху в книзе закона Божия на всяк день, от дне перваго даже до дне последняго. И сотвориша праздник седмь дний, и в день осмый собрание по обычаю.

9

1 В день же двадесять четвертый месяца сего собрашася сынове Израилевы в посте и во вретищих, и персть на главах их.
2 И отлучишася сынове Израилевы от всякаго сына чужда, и исповедаху грехи своя и беззакония отец своих.
3 И сташа на стоянии своем и чтоша в книзе закона Господа Бога своего четверицею в день, и бяху исповедающеся Господеви и покланяющеся Господу Богу своему.
4 И сташа на степени левитов Иисус и сынове Кадмиили, Саханиа сын Саравиин, сынове Ханани, и возопиша гласом великим ко Господу Богу своему,
5 и рекоша левити, Иисус и Кадмиил: востаните, благословите Господа Бога нашего от века даже до века: и благословят имя славы Твоея, и вознесут во всяцем благословении и хвале.
6 И рече Ездра: Ты еси Сам Господь един, Ты сотворил еси небо и небо небесе и вся вои их, землю и вся, елика на ней суть, моря и вся, яже в них, и Ты оживляеши вся, и вои небеснии покланяются Тебе:
7 Ты еси Господь Бог, ты избрал еси Аврама и извел еси его от страны Халдейския, и положил еси имя ему Авраам,
8 и обрел еси сердце его верно пред Тобою, и завещал еси с ним завет дати ему землю Хананейску и Хеттейску, и Аморрейску и Ферезейску, и Иевусейску и Гергесейску, и семени его: и утвердил еси словеса Твоя, яко праведен еси:
9 и видел еси озлобление отец наших во Египте, и вопль их услышал еси на мори Чермнем,
10 и дал еси знамения и чудеса во Египте на фараона и на вся рабы его и на вся люди земли его: познал бо еси, яко возгордешася на них, и сотворил еси Себе имя, якоже день сей:
11 и море расторгл еси пред ними, и проидоша посреде моря по суху, и гонители их ввергл еси в глубину, яко камень в воде зелней:
12 и в столпе облачне водил еси их во дни и в столпе огненне в нощи, еже осветити им путь, по немуже идоша:
13 и на гору Синайскую сшел еси, и глаголал еси к ним с небесе, и дал еси им судбы правы и закон истинный, повеления и заповеди благи:
14 и субботу святую Твою явил еси им, заповеди, повеления и закон повелел еси им рукою Моисеа раба Твоего:
15 хлеб же с небесе дал еси им во алчбе их в пищу им, и воду из камене извел еси им в жажди их, и рекл еси им, да внидут и наследят землю, на нюже простерл еси руку Твою дати им:
16 тии же и отцы наши возгордешася и ожесточиша выя своя и не послушаша заповедий Твоих,
17 и не восхотеша слышати, и не воспомянуша чудес Твоих, яже сотворил еси им: и ожесточиша выю свою, и даша начало возвратитися на работу свою во Египет: Ты же, Боже, милостив и щедр, долготерпелив и многомилостив, и не оставил еси их:
18 еще же сотвориша себе и телца слияна и рекоша: сии бози изведоша нас из Египта: и сотвориша раздражения велия:
19 Ты же в щедротах Твоих многих не оставил еси их в пустыни, столп облачный не уклонил еси от них во дни, еже наставити их на путь, и столп огненный в нощи, еже осветити им путь по немуже идоша,
20 и Дух Твой благ дал еси, еже научити их, и манны Твоея не лишил еси от уст их, и воду дал еси им в жажди их,
21 и четыредесять лет препитал еси их в пустыни, ничтоже им оскуде: одеяния их не состарешася, и сапози их не раздрашася:
22 и дал еси им царства, и люди разделил еси им, и наследиша землю Сиона царя Есевонска и землю Ога царя Васанска:
23 и умножил еси сыны их яко звезды небесныя, и ввел еси их в землю, о нейже глаголал еси отцем их внити и наследити ю:
24 (и внидоша сынове их) и наследиша землю: и сокрушил еси пред ними обитающих в земли Хананейстей, и дал еси их в руку их, и цари их и люди земли, да сотворят им якоже угодно пред ними:
25 и взяша грады высокия, и одержаша домы полны всех благих, кладязи ограждены камением, винограды и маслины и всяко древо снедное во множество, и ядоша и насытишася, и утолстеша и разширишася во благости Твоей велицей:
26 и изменишася и отступиша от Тебе, и повергоша закон Твой созади плоти своея, и пророки Твоя избиша, иже засвидетелствоваху им, да обратятся к Тебе, и сотвориша хулы велики:
27 и дал еси их в руку оскорбляющих я, и озлобиша их: и во бремя печали своея возопиша к Тебе, и Ты с небесе Твоего услышал еси, и по щедротам Твоим многим дал еси им спасителей, и спасл еси их от рук враг их:
28 и егда упокоишася, возвратишася сотворити лукавое пред Тобою: и оставил еси их в руках враг их, и обладаша ими: и паки возопиша к Тебе, Ты же от небесе услышал еси, и избавил еси их в щедротах Твоих мнозех,
29 и засвидетелствовал еси им, да обратятся к закону Твоему: они же возгордешася и не послушаша, но в заповедех Твоих и в судбах Твоих согрешиша, яже сотворив человек жив будет в них: и даша плещы непокоривыя, и выю свою ожесточиша, и не послушаша:
30 и продолжил еси на них лета многа, и засвидетелствовал еси им Духом Твоим и рукою пророк Твоих, и не вняша, и предал еси их в руку людий земных:
31 в милосердиих же Твоих многих не сотворил еси их в скончание, ниже оставил еси их, яко Бог силен еси и милостив и щедр:
32 и ныне, Боже наш крепкий, великий, державный и страшный, храняй завет Твой и милость Твою, да не явится мал пред Тобою всяк труд, иже обрете нас и цари нашя, и началники нашя и священники нашя, и пророки нашя и отцы нашя и вся люди Твоя, от дний царей Ассурских и даже до дне сего:
33 и Ты праведен во всех, яже приидоша на нас, яко истину сотворил еси, мы же согрешихом:
34 и царие наши и началницы наши, и священницы наши и отцы наши не сотвориша закона Твоего и не внимаша повелением Твоим и свидением Твоим, имиже засвидетелствовал еси им,
35 и тии во царствии Твоем и во благостыни Твоей мнозе, юже дал еси им, и в земли широцей и тучней, юже дал еси пред ними, не послужиша Тебе и не отвратишася от начинаний своих лукавых:
36 се, мы днесь есмы раби, и земля, юже дал еси отцем нашым ясти плод ея и благая ея, се, есмы раби на ней:
37 и плоды ея мнози царем, имже предал еси нас за грехи нашя, и телесы нашими владычествуют и скоты нашими, якоже угодно им, и в печали велицей есмы:
38 и во всех сих мы полагаем завет верен и пишем, и печатают вси началницы наши, левити наши и священницы наши.

10

1 И в печатлеющих быша сии: Неемиа Артасаста сын Ахалиев и Седекиа
2 сын Араиев, и Азариа и Иеремиа,
3 Фасур, Амариа, Мелхиа,
4 Аттус, Севаниа, Маллух,
5 Ирам, Мерамоф, Авдиа,
6 Даниил, Ганафон, Варух,
7 Месуллам, Авиа, Миамин,
8 Маазиа, Велгаи, Самаиа: сии священницы.
9 Левити же: Иисус сын Азариин, Ваней от сынов Инададовых, Кадмиил
10 и братия его Саваниа, Одуиа, Калитан, Фелиа, Анан,
11 Миха, Роов, Асевиа,
12 Закхор, Саравиа, Севаниа,
13 Одуа, сынове Вануини.
14 Началницы людий: Форос, Фааф-Моав, Илам, Зафуиа,
15 сынове Ванниины Азгад, Вивай,
16 Ананиа, Вагой, Идин,
17 Атир, Езекиа, Азур,
18 Одувиа, Исам, Висий,
19 Ариф, Анафоф, Новай,
20 Мегафис, Месуллам, Изир,
21 Месозевил, Садук, Иеддуа,
22 Фалтиа, Анан, Анаиа,
23 Осиа, Ананиа, Асув,
24 Адой, Фалаа, Совик,
25 Раум, Ессавана, Маасиа
26 и Аиа, Енан, Инам,
27 Малух, Ирам, Ваана.
28 И прочии от людий, священницы, левити, дверницы, певцы, нафиними и всяк приходяй от людий земских ко закону Божию, жены их, сынове их, дщери их, всяк ведяй и разумеяй,
29 укрепляхуся над братиею своею, и заклинаша их, и внидоша в клятву и в роту, еже ходити в законе Божии, иже дан есть рукою Моисеа раба Божия, да сотворят и сохранят вся заповеди Господни и судбы Его и повеления Его,
30 и еже не дати дщерей наших людем земским, и дщерей их не возмем сыновом нашым:
31 людие же земли носящии продаемая и вся купуемая во дни субботы продавати, не купим от них в субботы, ни в день святый: и оставим лето седмое, и даяние всех рук.
32 И поставим над нами заповедь даяти нам третию часть дидрахмы на лето, на дело дому Бога нашего,
33 на хлебы предложения и на жертвы повседневныя, и во всесожжение присное суббот, новомесячий, в праздники и во святая, и яже о гресех, помолитися за Израиля, и на дела дому Бога нашего.
34 И жребий метнухом о ношении древес, священницы и левити и людие, носити в дом Бога нашего, по домом отечеств наших, от времене до времене, от лета до лета возжигати на олтари Господу Богу нашему, якоже писано есть в законе,
35 и приносити первородная земли нашея и первородная плода всякаго древа, от лета до лета, в дом Господень,
36 и первенцы сынов наших и скотов наших, якоже писано есть в законе, и первенцы волов наших и стад наших приносити в дом Бога нашего, священником служащым в дому Бога нашего:
37 и начатки жит наших и плод всякаго древа, вина и елеа, приносити будем священником в сокровище дому Божия, и десятину земли нашея левитом, и тии левити десятину приемлют во всех градех дел наших.
38 Будет же священник сын Ааронов с левиты в десятинах левитов, и левити имут приносити десятую часть десятины в дом Бога нашего в сокровище дому Божия,
39 яко в сокровища принесут сынове Израилевы и сынове левитстии начатки пшеницы и вина и елеа, и тамо (будут) сосуди святии, и священницы и служителие и дверницы и певцы, и не оставим дому Бога нашего.

11

1 И вселишася началницы людий во Иерусалиме, и прочии людие метнуша жребия взяти единаго от десяти, да пребывает во Иерусалиме граде святем, и девять частей во градех.
2 И благословиша людие всех мужей, иже сами произволиша обитати во Иерусалиме.
3 И сии началницы страны, иже обиташа во Иерусалиме: и во градех Иудиных обиташе кийждо во одержании своем, во градех своих Израилевых, священницы и левити, и нафинее и сынове рабов Соломоновых.
4 И во Иерусалиме обиташа от сынов Иудиных и от сынов Вениаминих. От сынов Иудиных Афаиа сын Озиин, сын Захариин, сын Самариин, сын Сафатиев, сын Масеиль и от сынов Фаресовых,
5 и Маасиа, сын Варухов, сын Халазов, сын Озиев, сын Адаиев, сын Иоаривль, сын Захариев, сын Силониев:
6 вси сынове Фаресовы, иже обиташа во Иерусалиме, четыреста шестьдесят осмь мужие крепцы.
7 Сии же сынове Вениамини: Силон сын Месулаев, сын Иоадов, сын Фадаиев, сын Колиев, сын Маасиев, сын Ефииль, сын Иессиев,
8 и по нем Гевеил, Силиев, девять сот двадесять осмь.
9 И Иоиль сын Зехрин настоятель над ними, и Иуда сын Асанаев, от града, вторый.
10 От священников: и Иадиа сын Иоаривль, Иахинь,
11 Сареа сын Елхиев, сын Месуламов, сын Саддуков, сын Мариофов, сын Етофов, началник дому Божия,
12 и братия их делающе дело церкве осмь сот двадесять два: и Адаиа сын Иероамль, сына Фалалиина, сына Намасова, сына Захариина, сына Фасефурова, сына Мелхиина,
13 и братия его началницы отечеств двести четыредесять два: и Амесай сын Езрииль, сына Сакхиева, сына Масаримофова, сына Еммирова,
14 и братия его сильнии во бранех сто двадесять осмь: и настоятель их Сохриил, сын Великих.
15 И от левит: Самаиа сын Асува, сына Езрикама, сына Асавии, сына Вонни,
16 и Саввафей, и Иосавад над делами дому Божия внешняго и от началников левитских,
17 и Матфаниа, сын Михаев, сын Зехриев, сына Асафова, началник хваления, и Иуда молитвы, и Вокхиа вторый от братий своих, и Авдиа сын Самеа сына Галелова, сына Идифунова:
18 всех левитов во граде святем двести осмьдесят четыре.
19 И дверницы: Акув, Теламин и братия их, стрегущии врат, сто седмьдесят два.
20 Прочии же от Израиля иерее же и левити во всех градех Иудеи кийждо в наследии своем.
21 И нафинее, иже обиташа во Офле, Сиай и Гесф от нафинеев.
22 И началник левитов во Иерусалиме Озий сын Ваниин сына Савиева, сына Матфаниева, сына Михаева, от сынов Асафовых поющих над делом дому Божия,
23 яко заповедь царева (бе) им: и пребываше верно над певцами оброк коегождо дне в день свой.
24 И Фафеа, сын Массизавилов от сынов Зариных, сына Иудина, при руце цареве всякия потребы ради людий.
25 И при дворех, иже на селех их: и от сынов Иудиных обиташа в Кариафарвоце и в селех его, и в Девоне и в селех его, и в Кафсеиле и в селех его,
26 и во Иисусе, и в Моладе, и в Веффалате,
27 и во Асерсоале, и в Вирсавеи и в селех ея,
28 и в Секелаге, и Мавне и в селех ея,
29 и в Ремаоне, и в Саре, и во Иеримуфе,
30 и в Заннои, и во Одолламе и в селех их, и в Лахисе и в селех его, и во Азике и в селех ея: и ополчишася в Вирсавеи даже до дебри Еннон.
31 И сынове Вениамини от Гаваи и Магмаса и Вефиля и от весей его,
32 и во Анафофе, в Нове, во Ании,
33 во Асоре, в Раме, в Гефаиме,
34 в Адоде, в Севоиме, в Навалате,
35 в Лидде и во Оногиарасим.
36 И от левитов части Иудины и Вениамини.

12

1 И сии суть священницы и левити, возшедшии с Зоровавелем сыном Салафиилевым и Иисусом: Сараиа, Иеремиа, Ездра,
2 Амариа, Малух, Аттуй,
3 Сехениа, Реум, Маримоф,
4 Адаиа, Генафон, Авиа,
5 Миамин, Маадиа, Велга,
6 Семиа, Иоиарив, Идиа,
7 Салуй, Амук Хелкиа, Одуиа: сии началницы священников и братия их во дни Иисуса.
8 И левити: Иисус, Вануй, Кадмиил, Саравиа, Иодай и Матфаниа, при руках той, и братия их в чредныя служения:
9 и Ваквакиа и Анай, братия их, прямо их во чреды дневныя.
10 Иисус же роди Иоакима, Иоаким роди Елиасива, Елиасив роди Иодаа,
11 Иодай же роди Ионафана, и Ионафан роди Адуа.
12 Во дни же Иоакима беху братия его священницы и началницы отечеств: Сараии Амариа, Иеремии Ананиа,
13 Ездре Месуллам, Амарии Иоанан,
14 Амалуху Ионафан, Сехении Иосиф,
15 Аресу Еднас, Мариофу Елкей,
16 Аддаю Захариа, Ганафону Месуллам,
17 Авии Зехрий, Миамину Маадай, Фелетию,
18 Валгасу Самуей, Семии Ионафан,
19 Иоариву Матфанай, Едию Озий,
20 Салаию Калаиа, Амеку Авед,
21 Елкии Асавиа, Иедии Нафанаил.
22 Левити во дни Елиасива, Иоада и Иоа, и Иоанан и Идуа, написани началницы отечеств, и священницы в царство Дариа Персскаго.
23 И сынове Левии началницы отечеств писани в книзе словес дний и даже до дний Иоанана сына Елисуева.
24 И началницы левитом Асавиа и Саравиа и Иисус, и сынове Кадмииловы и братия их пред ними в песнех хвалити и исповедовати, по заповеди Давида человека Божия, по чредам от дне до дне.
25 Матфаниа и Ваквакиа, Авдиа, Месуллам, Телмон, Акув, стрегущии дверницы стражу, внегда собрати ми дверники.
26 Во дни Иоакима сына Иисусова, сына Иоседекова, и во дни Неемии и Ездры священника и книгочии,
27 и во обновлении стены Иерусалимския, взыскаша левитов в местех их да возведут их во Иерусалим сотворити обновление и веселие во хвалении и песнех, в кимвалех и псалтирех и гуслех.
28 И собрашася сынове поющих и от страны окрестныя во Иерусалим, и от сел Нетофатиевых,
29 и от Дому (Галгал) и от стран (Гева и Азмавет), яко села создаша себе певцы окрест Иерусалима:
30 и очистишася священницы и левити, и очистиша людий и врата и стену.
31 И возведох началников Иудиных на стену, и поставих два клироса велика, хвалы ради, и проидоша от десныя страны на стену ко вратом Гнойным.
32 И идоша за ними Осаиа и половина началников Иудиных,
33 и Азариа и Ездра и Месуллам,
34 Иуда и Вениамин, и Самаиа и Иеремиа:
35 и от сынов священничих с трубами Захариа сын Ионафанов, сын Самаии, сын Мафаниин, сын Михаин, сын Закхуров, сын Асафов,
36 и братия его Самаиа и Озиил, Гелол, Маиа, Нафанаил и Иуда и Ананий, еже хвалити в песнех Давида человека Божия:
37 и Ездра книгочий пред ними при вратех Источника, хвалити прямо их. И взыдоша на лествицы града Давидова, на восход стены выше дому Давидова и даже до врат Водных к востоку.
38 И клирос вторый хвалу воздающих идяше сопротив их, и аз по нем, и половина людий по стене, верху столпа Фануримля и даже до стены пространнейшия,
39 и на врата Ефраима, и на врата старая, и на врата Рыбная, и на столп Анамеиль, и на столп Емаф, и даже до врат Овчих.
40 И сташа на вратех Стражи, сташа же два клироса хваляща в дому Божии, и аз и половина воевод со мною,
41 и священницы Елиаким, Маасиа, Миамин, Михеа, Елиона, Захариа, Ананиа с трубами,
42 и Маасиа и Семеиа, и Елеазар и Озиа, и Иоанан и Мелхиа, и Елеамий и Иезур. И слышани быша певцы и Иезриа, и соглядани, и восхвалиша.
43 И пожроша в день той жертвы великия и возвеселишася, яко Бог возвесели их вельми: и жены их и чада их радовахуся, и слышано бысть веселие то во Иерусалиме издалеча.
44 И поставиша в день той мужей над сокровищными хранилищи, на начатки и десятины, и да собирают сими началниками от градов части священником и левитом, яко веселие бе во Иудеи, во священницех и в левитех предстоящих,
45 и стрежаху стражу Бога своего, и хранение очищения, и певцев и дверников, по повелению Давида и Соломона сына его.
46 Яко во дни Давидовы Асаф от начала первый в певцех и в песнех и хвалении Богу,
47 и весь Израиль во дни Зоровавеля и во дни Неемии даяху оброк певцем и дверником от дне до дне и освящаху левитом, левити же освящаху сыновом Аароним.

13

1 В день той чтено бысть в книзе Моисеове во слышание людем, и обретеся написано в ней: да не имут внити Амманитяне и Моавитяне в церковь Божию даже до века,
2 понеже не сретоша сынов Израилевых со хлебом и водою и наяша на них Валаама на проклятие их: и обрати Бог наш проклятство на благословение.
3 И бысть егда слышаху закон, и отлучиша всех чуждих от Израиля.
4 И прежде сего Елиасив священник живяше в сокровищнем дому Бога нашего, сродник Товиин,
5 и сотвори ему сокровищный дом велик: таможе бяху прежде приносяще жертву и ливан, и сосуды и десятину пшеницы и вина и елеа, уставленая левитом и певцем и дверником, и начатки священническия.
6 Во всех же сих не бых во Иерусалиме, понеже в лето тридесять второе Артаксеркса царя Вавилонскаго приидох ко царю: и по скончании дний испросих от царя
7 и приидох во Иерусалим, и уразумех зло, еже сотвори Елиасив Товии, сотворити ему сокровищный дом во дворе дому Божия,
8 и зло явися ми зело: и извергох вся сосуды дому Товиева вон из дому сокровищнаго,
9 и рекох, и очистиша сокровищный дом: и возвратих онамо сосуды дому Божия, жертву и ливан.
10 И познах, яко части левитския не быша даны, и побегоша кийждо на село свое левити и певцы творящии дело.
11 И пряхся со стратигами и рекох: чесо ради оставлен бысть дом Божий? И собрах их и поставих оных во стояниих своих.
12 И весь Иуда принесоша десятину пшеницы и вина и елеа в сокровища под руку Селемии священника и Садока писца и фадаии от левит,
13 и при них Анан сын Закхуров, сын Матфаниев, яко верни искушени суть над ними разделяти братиям своим.
14 Помяни мя, Боже, того ради, и да не погибнет милость моя, юже сотворих в дому Господа Бога моего и в чинех его.
15 Во днех тех видех во Иуде топчущих точило в субботу, и носящих снопы, и возлагающих на ослы и вино, и гроздие, и смоквы, и всякое бремя, и носящих во Иерусалим во дни субботныя: и засвидетелствовах им в день продаяния их.
16 И Тиряне обиташа в нем приносяще рыбы, и вся продаемая продающе в субботы сыновом Иудиным и во Иерусалиме.
17 И обличих сынов Иудиных свободных и рекох им: что сия вещь злая, юже вы творите, и скверните день субботный?
18 Не сия ли сотвориша отцы ваши, и наведе на них Бог наш и на нас вся злая сия, и на град сей, и вы прилагаете гнев на Израиля, скверняще субботу?
19 Бысть же егда поставишася врата во Иерусалиме прежде субботы, и рекох, и запроша двери и повелех, да не отверзают их даже по субботе: и от отрок моих поставих над враты, да ни един вносит бремя в день субботный.
20 И сташа вси и творяху куплю вне Иерусалима единощи и дващи.
21 И засвидетелствовах о них и рекох им: что вы пребываете пред стеною? Аще вторицею сие сотворите, простру руку мою на вас. И от времене того не приидоша в субботу.
22 И рекох левитом, иже бяху очищени, дабы приходили хранити врат и святити день субботный. И сих ради помяни мя, Боже, и прости ми по множеству милости Твоея.
23 И во днех онех видех Иудеев поемших жены Азотския, Амманитяны, Моавитския,
24 и сынове их от полу глаголаху азотским языком и не умеяху глаголати иудейски:
25 и запретих им, и проклях их, и поразих от них мужей, и оплеших их, и заклях их Богом, аще дадите дщери вашя сыновом их и аще поймете от дщерей их сыновом вашым и себе:
26 не тако ли согреши Соломон царь Израилев? И во языцех мнозех не бысть царь подобен ему, и возлюблен Богу бе, и постави его Бог царем над всем Израилем, и того прельстиша жены чуждия:
27 и мы послушаем ли вас творити всяко зло сие, согрешити Богу нашему, еже пояти жены иноплеменничи?
28 И от сынов Иоада сына Ельтува священника великаго, зятя Санаваллатова Уранитина, и изгнах его от мене.
29 Помяни им, Боже, за осквернение священства и завета священническа и левитска.
30 И очистих их от всякия чуждия нечистоты, и поставих чреды священником и левитом, комуждо по делу его,
31 и даяние древес во временех уставленых и первородных. Помяни мя, Боже наш, во благое.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/nee.html ; быстрая - http://rusbible.ru/s Неем (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Осии

Книга пророка Осии

Славянский текст

1

1 Слово Господне, еже бысть ко Осии сыну Веириину, во днех Озии и Иоафама, и Ахаза и Иезекии царей Иудиных, и во дни Иеровоама сына Иоасова царя Израилева.
2 Начало словесе Господня ко Осии. И рече Господь ко Осии: иди, поими себе жену блужения, (и роди) чада блужения: понеже блудящи соблудит земля от Господа.
3 И иде и поя Гомерь дщерь Девилаимлю: и зачат и роди ему сына.
4 И рече Господь к нему: прозови имя ему Иезраель: зане еще мало, и отмщу кровь Иезраелеву на дому Иудове и упокою царство дому Израилева:
5 и будет в той день, сокрушу лук Израилев во удоле Иезраелеве.
6 И зачат еще и роди дщерь. И рече ему (Господь): прозови имя ей Непомилована: зане не приложу ксему помиловати дому Израилева, но противляяся возсопротивлюся им:
7 сыны же Иудины помилую и спасу я о Где Бозе их: и не спасу их луком, ни мечем, ни бранию, ни коньми, ниже конниками.
8 И отдои Непомилованную: и зачат паки и роди сына.
9 И рече (Господь): прозови имя ему Не Людие Мои: зане вы не людие Мои, и Аз несмь Бог ваш:
10 и будет число сынов Израилевых аки песок морский, иже не измерится, ни изочтется: и будет, на месте, на немже речеся им: не людие Мои вы: сии тамо прозовутся сынове Бога живаго.
11 И соберутся сынове Иудины и сынове Израилевы вкупе, и поставят себе власть едину, и изыдут от земли, яко велик день Иезраелев.

2

1 Рцыте брату своему: людие Мои: и сестре своей: Помилованная.
2 Судитеся с материю своею, судитеся, яко та не жена Моя, и Аз не муж ея: и отвергу блужения ея от лица Моего и любодейство ея от среды сосцу ея:
3 яко да совлеку ю нагу и поставлю ю якоже в день рождения ея, и положу ю яко пустыню, и учиню ю яко землю безводну, и убию оную жаждею:
4 и чад ея не помилую, яко чада блужения суть,
5 яко соблуди мати их, посрамися родившая их, рече бо: пойду вслед похотников моих, дающих мне хлебы моя и воду мою, и ризы моя и плащаницы моя, и масло мое и вся, елика мне достоят.
6 Сего ради, се, Аз загражду путь ея тернием и возгражду распутия ея, и стези своея не обрящет:
7 и поженет похотники своя и не постигнет их, и взыщет их и не обрящет, и речет: пойду и возвращуся к мужу моему первому, яко добрее ми бе тогда, нежели ныне.
8 Но та не уразуме, яко Аз дах ей пшеницу и вино и масло, и сребро умножих ей: сия же сребряны и златы сотвори Ваалу.
9 Сего ради обращуся и возму пшеницу Мою во время ея и вино Мое во время его, и отиму ризы Моя и плащаницы Моя, да не покрывает студа своего:
10 и ныне открыю нечистоту ея пред похотниками ея, и никтоже отимет ея от руки Моея:
11 и отвращу вся веселия ея и праздники ея, и новомесячия ея и субботы ея и вся празднества ея,
12 и погублю виноград ея и смоквы ея, о нихже рече: мзды ми суть сия, яже даша мне похотницы мои: и положу я в свидение, и поядят я зверие селнии и птицы небесныя и гади земнии:
13 и отмщу на ней дни Ваалимовы, в няже требы кладяше им, и вдеваше усерязи своя и мониста своя, и хождаше вслед похотников своих, а Мене забы, глаголет Господь.
14 Сего ради, се, Аз соблажню ю, и учиню ю яко пустыню, и возглаголю в сердце ея,
15 и дам ей притяжание ея оттуду и поляну Ахорову, отверсти смысл ея: и смирится тамо по днем детства своего и по днем изведения своего от земли Египетски.
16 И будет в той день, наречет Мя муж мой, глаголет Господь, а не прозовет Мене ктому Ваалим.
17 И отвергу имена Ваалимля от уст ея, и не воспомянутся ксему имена их.
18 И завещаю им завет в той день со зверьми селными и со птицами небесными и с гады земными, и лук и мечь и брань сокрушу от земли, и вселю я со упованием:
19 и обручу тя Себе во век и обручу тя Себе в правде и в суде и в милости и в щедротах:
20 и обручу тя Себе в вере, и увеси Господа.
21 И будет в той день, глаголет Господь, послушаю небесе, а оное послушает земли,
22 и земля послушает пшеницы и вина и масла, и сии послушают Иезраеля:
23 и всею оную Себе на земли и помилую Непомилованную: и реку не людем Моим: людие Мои есте вы: и тии рекут: Господь Бог наш Ты еси.

3

1 И рече Господь ко мне: еще иди и возлюби жену любящую зло и любодейцу, якоже любит Бог сыны Израилевы: сии же взирают к богом чуждим и любят варения с коринками.
2 И наях себе оную пятиюнадесять сребрениками и гомором ячменя и невелем вина,
3 и рекох ей: дни многи да седиши у мене и аз у тебе, и не соблудиши, ни будеши мужу иному:
4 зане дни многи сядут сынове Израилевы, не сущу царю, ни сущу князю, ни сущей жертве, ни сущу жертвеннику, ни жречеству, ниже явлением:
5 и посем обратятся сынове Израилевы и взыщут Господа Бога своего и Давида царя своего, и почудятся о Господе и о благостех Его в последния дни.

4

1 Слышите слово Господне, сынове Израилевы, яко суд Господеви к живущым на земли: зане несть истины, ни милости, ни ведения Божия на земли:
2 клятва и лжа, и убийство и татьба и любодеяние разлияся по земли, и кровь с кровьми мешают.
3 Сего ради восплачется земля и умалится со всеми вселившимися на ней, со зверьми польскими и с гады земными и со птицами небесными, и рыбы морския оскудеют:
4 яко да никтоже не прится, ни обличается никтоже: людие же мои аки пререкаемый жрец,
5 и изнеможет во днех, и изнеможет пророк с тобою: нощи уподобих матерь твою.
6 Уподобишася людие Мои аки не имуще умения: яко ты умение отвергл еси, отвергу и Аз тебе, еже не жречествовати Мне, и забыл еси закон Бога своего, забуду и Аз чада твоя.
7 По множеству их тако согрешиша Мне: славу их в безчестие положу.
8 Грехи людий Моих снедят и в неправдах их возмут душы их.
9 И будет якоже людие, тако и жрец: и отмщу на них пути их, и умышления их воздам им.
10 И будут ясти и не насытятся: соблудиша и не исправятся: понеже Господа оставиша еже снабдети.
11 Блуд и вино и пиянство прият сердце людий Моих.
12 В знамениих вопрошаху и в жезлех своих поведаху тем: духом блужения прельстишася и соблудиша от Бога своего:
13 на версех гор кадяху и на холмех жряху под дубом и под елию и под древом ветвенным, яко добр кров: сего ради соблудят дщери вашя, и невесты вашя возлюбодеют.
14 И не присещу на дщери вашя, егда соблудят, и на невесты вашя, егда возлюбодеют: яко и тии со блудницами смесишася и со блудниками требы жряху, и людие смыслящии со блудницею сплетахуся.
15 Ты же, Израилю, не не разумевай, и Иудо: не входите в Галгалу и не восходите в Дом Онов, и не кленитеся Господем живым.
16 Зане якоже юница стрекалом стречема разсвирепе Израиль: ныне упасет я Господь, яко агнца на пространстве.
17 Причастник кумиром Ефрем положи себе соблазны,
18 избра Хананеов: блудяще возблудиша, возлюбиша безчестие от хрепетания своего.
19 Вихр духа возсвищет в крилех своих, и посрамятся от требищ своих.

5

1 Слышите сия, жерцы, и вонмите, доме Израилев, и доме царев, внушите, понеже к вам есть суд: яко пругло бысте стражбе, и якоже мрежа распростерта на Итавирии,
2 юже ловящии лов поткнуша, Аз же наказатель вам:
3 Аз познах Ефрема, и Израиль не отступи от Мене, зане ныне соблуди Ефрем, и осквернися Израиль:
4 не положиша помышлений своих, еже возвратитися к Богу своему, яко дух блужения есть в них, и Господа не уведеша.
5 И смирится укоризна Израилева в лице ему, и Израиль и Ефрем изнемогут в неправдах своих, изнеможет же и Иуда с ними.
6 Со овцами и телцы пойдут взыскати Господа и не обрящут Его, уклонися бо от них.
7 Яко Господа оставиша, яко чада чужда породиша себе: ныне пояст я ржа, и причастия их.
8 Вострубите трубою на холмех, возгласите на высоких, проповедите в Дому Онове, ужасеся Вениамин,
9 Ефрем в пагубу бысть во дни наказания: в племенех Израилевых показах верная.
10 Быша князи Иудины яко прелагающе пределы: на ня излию яко воду гнев Мой.
11 Соодоле Ефрем соперника своего, попра суд, яко нача ходити вслед суетных.
12 Аз же яко мятеж Ефремови и яко остен дому Иудину.
13 И виде Ефрем немощь свою и Иуда болезнь свою: и иде Ефрем ко Ассирием и посла послы ко царю Иариму: и той не возможе изцелити вас, и не престанет от вас болезнь.
14 Зане Аз есмь яко панфирь Ефремови и яко лев дому Иудину: и Аз восхищу, и пойду, и возму, и не будет изимаяй:
15 пойду и возвращуся на место Свое, дондеже погибнут, и взыщут лица Моего.

6

1 В скорби своей утреневати будут ко Мне, глаголюще: идем и обратимся ко Господу Богу нашему,
2 яко Той поби ны, и изцелит ны: уязвит, и уврачует ны:
3 изцелит ны по двою дню, в день третий воскреснем и живи будем пред ним, и увемы: поженем, еже уведети Господа: яко утро готово обрящем Его, и приидет нам яко дождь ранний и поздный земли.
4 Что ти сотворю, Ефреме? Что ти сотворю, Иудо? Милость бо ваша яко облак утренний и яко роса рано падающая.
5 Сего ради пожах пророки вашя, убих я словесем уст Моих, и суд Мой яко свет изыдет.
6 Зане милости хощу а не жертвы, и уведения Божия, нежели всесожжения.
7 Сии же суть яко человек преступаяй завет: тамо презреша Мя.
8 Галаад град делаяй суетная, мутяй воду,
9 а крепость твоя яко мужа морскаго разбойника: скрыша жерцы путь Господень, убиша Сикиму, яко беззаконие сотвориша.
10 В дому Израилеве видех грозная: тамо блужение Ефремово: осквернися Израиль и Иуда.
11 Начни оымати виноград себе, егда возвращу пленение людий Моих.

7

1 Егда изцелю Израиля, и открыется неправда Ефремова и злоба Самарийска, яко соделаша лжу: и тать к нему внидет, совлачаяй разбойник на пути его:
2 яко да воспоют вкупе, аки поющии сердцем своим. Вся злобы их помянух: ныне обыдоша их совети их, противу лицу Ми быша.
3 Злобами своими возвеселиша царя и лжами своими князей.
4 Вси любодеющии, яко пещь жегома на печение сожжения от пламене, от примешения тука, дондеже вскиснет то все.
5 Во дни царей ваших начаша князи яритися от вина, простроша руки своя с губительми:
6 зане разгорешася яко пещь сердца их, внегда устремлятися им: всю нощь сна Ефрем насытися, заутра бысть, и разгореся яко пламень огненный.
7 Вси согреяшася, яко пещь жегома, и огнь пояде судий их: вси царие их падоша, не бе в них моляйся ко Мне.
8 Ефрем в людех своих сам смесяшеся, Ефрем бысть опреснок необращаемь.
9 И снедоша чуждии крепость его, сей же не разуме: и седины явишася на нем, он же не позна.
10 И смирится укоризна Израилева в лице ему: и не возвратишася ко Господу Богу своему и не взыскаша Его во всех сих.
11 И бяше Ефрем яко голубь безумный, не имый сердца: Египта моляше, и во Ассирианы отидоша.
12 Якоже идут, возложу на ня мрежу Мою, якоже птицы небесныя свергу я, накажу я в слух скорбения их.
13 Горе им, яко отскочиша от Мене: боязливи суть, яко нечествоваша ко Мне: Аз же избавих я, сии же возглаголаша на Мя лжу.
14 И не возопиша ко Мне сердца их, но плакахуся на ложах своих: о пшенице и вине сечахуся.
15 Накажутся Мною, Аз же укрепих мышцу их, и на Мя помыслиша злая.
16 Совратишася ни во чтоже, быша яко лук напряжен: падутся князи их мечем ради ненаказания языка своего. Сие ругание их в земли Египетстей.

8

1 В недре их, яко земля непроходима, яко орел в дому Господни: понеже преступиша завет Мой и на закон Мой нечествоваша.
2 Ко Мне воззовут: Боже, познахом Тя,
3 яко Израиль отвратися благих, врага прогнаша.
4 Сами себе царя поставиша, а не Мною, началствоваша, и не явиша Ми: от сребра своего и от злата своего сотвориша себе кумиры, яко да потребятся.
5 Сокруши телца твоего, Самарие, разгневася ярость Моя на ня: доколе не могут очиститися, иже во Израили?
6 И то древодель сотвори, и несть бог: зане льстяй бяше телец твой, Самарие.
7 Яко ветром истлено всеяша, и разрушение их приимет я: рукоять не имущая силы еже сотворити муку, аще же и сотворит, то чуждии поядят ю.
8 Поглощен бысть Израиль, ныне бысть во языцех яко сосуд непотребен,
9 понеже тии взыдоша ко Ассирианом: процвете о себе Ефрем, дары возлюби.
10 Сего ради предадутся во языки: ныне восприиму их, и почиют мало еже помазати царя и князи.
11 Яко умножи Ефрем требища, во грехи быша ему требища возлюбленная.
12 Впишу ему множество, и законная его в чуждая вменишася требища возлюбленная.
13 Темже аще и пожрут жертву и снедят мяса, Господь не приимет их: ныне помянет неправды их и отмстит грехи их: тии во Египет возвратишася и во Ассирии нечистая снедят.
14 И забы Израиль Сотворшаго и и возгради требища, и Иуда умножи грады утверждены: но послю огнь на грады его, и потребит основания его.

9

1 Не радуйся, Израилю, ни веселися якоже людие, понеже соблудил еси от Господа Бога твоего: возлюбил еси даяния на всяцем гумне пшеницы.
2 Гумно и точило не позна их, и вино солга им.
3 Не вселишася на земли Господни: вселися Ефрем во Египте, и во Ассириах снедят нечистая.
4 Не возлияша Господеви вина, и не усладишася Ему требы их, яко хлеб жалости им: вси ядущии тыя осквернятся: понеже хлебы их душ их, не внидут в дом Господень.
5 Что сотворите во днех торжества и в день праздника Господня?
6 Сего ради, се, пойдут от труда Египетска, и приимет их Мемфис, и погребет я махмас: сребро их пагуба наследит, терние во дворех их.
7 Приспеша дние отмщения твоего, приидоша дние воздаяния твоего, и озлобится Израиль, якоже пророк изумленный, человек духом носимый: от множества неправд твоих умножися изумление твое.
8 Страж Ефрем с Богом, пророк пругло строптиво на всех путех его: изумление в дому Божии утвердиша.
9 Растлешася по днем холма: воспомянет неправды их, отмстит грехи их.
10 Якоже грезн в пустыни обретох Израиля и яко стража на смоковнице ранняго увидех отцы их: тии внидоша ко Веельфегору и отчуждишася на стыдение, и быша мерзостнии якоже возлюбленнии.
11 Ефрем яко птица отлете, славы их от порождений и болезней и от зачатий.
12 Темже аще и воскормят чада своя, безчадны будут от человек: понеже и люте им есть, (зане оставих я,) плоть моя от них.
13 Ефрем, якоже видех, в ловитву предпоставиша чада своя, и Ефрем еже извести на заколение чада своя.
14 Даждь им, Господи: что даси им? Даждь им утробу неплодящую и сосцы сухи.
15 Вся злобы их во Галгалех, яко тамо их возненавидех за злобы начинаний их: из дому Моего изжену я, (ксему) не приложу любити их:
16 вси князи их непокориви. Поболе Ефрем: корение его изсхоша, плода ксему да не принесет: понеже аще и породят, побию вожделенная утроб их.
17 Отринет я Бог, яко не послушаша Его, и будут заблуждающии в языцех.

10

1 Виноград благолозен Израиль, плод обилен его: по множеству плодов его умножи требища, по благотам земли его возгради капища.
2 Разделиша сердца своя, ныне погибнут: Сам раскопает требища их, сокрушатся кумиры их.
3 Темже ныне рекут: несть царя в нас, яко не бояхомся Господа: царь же что сотворит нам?
4 Глаголяй словеса извинения ложная завещает завет: прозябнет суд аки троскот на лядине селней.
5 У телца Дому Онова возобитают живущии в Самарии, яко плакашася людие его о нем: и якоже разгневаша его, порадуются о славе его, яко преселися от них.
6 И связавше его, во Ассирию отведоша в дар царю Иариму: в дар Ефрем приимется, и усрамится Израиль о совете своем.
7 Отверже Самариа царя своего, аки хврастие на лицы воды.
8 Извергутся требища Онова согрешения Израилева, терние и волчец возникнут на требищих их: и рекут к горам: покрыйте ны: и холмом: падите на ны.
9 Отнележе холми, согреши Израиль: тамо сташа: не постигнет их на холме рать, на чада неправды.
10 Прииде наказати их по желанию Моему: и соберутся людие на ня, внегда наказатися им во двою неправдах своих.
11 Ефрем юница наученая, еже любити прение: Аз же найду на доброту выи ея, наступлю на Ефрема, умолчу о Иуде, укрепится себе Иаков.
12 Сейте себе в правду, соберите плод живота, просветите себе свет ведения, дондеже время, взыщите Господа, дондеже приидут вам жита правды.
13 Вскую премолчасте нечестие, и неправды его оымасте, изядосте плод лжив? Яко уповал еси на оружие твое, во множестве силы твоея.
14 И востанет пагуба в людех твоих, и вся ограды твоя погибнут, якоже (погибе) князь Саламан от дому Иеровоамля, во дни ратны матерь о чада разбиша:
15 тако сотворю вам, Доме Израилев, от лица неправды злоб ваших.

11

1 Заутра отвергошася, отвержеся царь Израилев, понеже младенец Израиль, и Аз возлюбих его и из Египта воззвах сына Моего.
2 Якоже призвах я, такожде отхождаху от лица Моего: тии Ваалиму требу жряху и изваяным кадяху.
3 Аз же связах Ефрема, взях его на мышцу Мою, и не разумеша, яко изцелих я.
4 Во истлении человечесте привлекох я узами любления моего, и буду им яко ударяяй человек по челюстем его: и воззрю к нему и премогу ему.
5 Вселися Ефрем во Египте, Ассур же сам царь его, яко не восхоте возвратитися.
6 И изнеможе оружие во градех его, и умолче в руку его: и снедят от умышлений своих.
7 И людие его висяще от обитания своего: и Бог на честная его разгневается, и не вознесет его.
8 Что тя устрою, Ефреме? Защищу ли тя, Израилю? Что тя положу? Якоже Адаму устрою тя, и якоже Севоим, превратися сердце Мое в Нем, смятеся раскаяние Мое.
9 Не сотворю по гневу ярости Моея, не оставлю еже потребитися Ефремови, зане Бог Аз есмь, а не человек: в тебе Свят, и не вниду во град.
10 Вслед Господа имам ходити: яко лев возревет, понеже Той возревет, и ужаснутся чада вод,
11 и приидут яко птица из Египта и яко голубь от земли Ассирски: и возставлю я в домех их, глаголет Господь.
12 Обыде Мя лжею Ефрем, и нечестиями дом Израилев и Иуда: ныне позна я Бог, и людие святи прозвашася Богови.

12

1 Ефрем же зол дух, гоняше зной весь день: тщетная и суетная умножи, и завет со Ассирианы завеща, и елей во Египет посылаше.
2 И суд Господеви ко Иуде, еже отмстити Иакова: по путем его и по начинанием его воздаст ему.
3 Во утробе запя брата своего и труды своими укрепе к Богу:
4 и укрепе со Ангелом и превозможе. Плакашася и молишася ми: в дому Онове обретоша мя, и ту глаголася к ним.
5 Господь же Бог Вседержитель будет память Его.
6 И ты о Бозе своем обратишися, милость и суд снабди, и приближайся к Богу своему присно.
7 Ханаан, в руце его мерило неправды, насильствовати возлюби.
8 И рече Ефрем: обаче обогатех, обретох прохлаждение себе: вси труды его не обрящутся ему ради неправд, имиже согреши.
9 Аз же Господь Бог твой, изведох тя из земли Египетски: еще вселю тя в кущах, якоже во дни праздника.
10 И глаголах ко пророком, и аз видения умножих, и в руках пророческих уподобихся.
11 Аще не Галаад есть, убо ложни быша во Галгалех князи требы кладуще, и требища их якоже желви на целизне польстей.
12 И отиде Иаков на поле Сирийско, и работа Израиль о жене и о жене снабде.
13 И пророком изведе Господь Израиля из земли Египетския, и пророком снабдеся.
14 Разгнева Мя Ефрем и возяри Мя: и кровь его на нем пролиется, и укоризну его воздаст ему Господь.

13

1 По словеси Ефремову оправдания прия сей во Израили, и положи я Ваалови, и умре.
2 И ныне приложиша согрешати и сотвориша себе слияние от злата и сребра своего по образу идолов, дела художников совершена: им сии глаголют: пожрите человеков, оскудеша бо телцы.
3 Сего ради будут яко облак утренний, якоже роса утренняя идущи, якоже плевы с тока (и прах с ветвия) развеваемый вихром, якоже дым из трубы.
4 Аз же Господь Бог твой утверждаяй небо и созидаяй землю, Егоже руце создасте все воинство небесное, и не показах ти их, еже ходити вслед их: и Аз изведох тя из земли Египетския, и бога разве Мене да не познаеши, и спасающаго несть разве Мене.
5 Аз пасох тя в пустыни на земли ненаселенней,
6 на пажитех их, и насытишася до исполнения, и вознесошася сердца их, сего ради забыша Мя.
7 И буду им яко панфирь, и яко рысь на пути Ассириев:
8 и срящу их аки медведица лишаема, и разрушу соключение сердец их: и поядят я скимни дубравнии, и зверие польстии расторгнут я.
9 В погибели твоей, Израилю, кто поможет тебе?
10 Где царь твой сей? Той да спасет тя во всех градех твоих: и да судит ти, о немже глаголал еси: даждь ми царя и князя.
11 И дах тебе царя во гневе Моем, и утвержахся в ярости Моей.
12 Согромаждение неправды Ефрем, сокровен грех его:
13 болезни аки раждающия приидут ему: сей сын немудрый, зане ныне не устоит в сокрушении чад.
14 От руки адовы избавлю я и от смерти искуплю я: где пря твоя, смерте? Где остен твой, аде? Утешение скрыся от очию Моею:
15 зане сей между братиями разлучит: наведет Господь ветр зноен из пустыни нань, и изсушит жилы его и опустошит источники его: сей изсушит землю его и вся сосуды его любимыя.

14

1 Погибнет Самариа, яко сопротивися и Богу своему: оружием падут сами, и младенцы их разбиются, и во утробе имущыя их разсядутся.
2 Обратися, Израилю, ко Господу Богу твоему, зане изнемогл еси в неправдах твоих.
3 Возмите с собою словеса и обратитеся ко Господу Богу вашему, рцыте Ему: (можеши всяк отврещи грех:) яко да не приимете неправды, но да приимете благая, и воздадим плод устен наших.
4 Ассур не спасет нас, на кони не взыдем, ксему не речем:
5 бози наши, делам рук наших: яко в Тебе помилуется сирота. Изцелю селения их, возлюблю я явленно, яко отвратися гнев Мой от них.
6 Буду якоже роса Израилю, процветет яко крин и прострет корение свое якоже Ливан.
7 Пойдут ветви его, и будет якоже маслина плодовита, и обоняние его аки Ливана:
8 обратятся и сядут под кровом его, поживут и утвердятся пшеницею, и процветет яко виноград память его, якоже вино Ливаново.
9 Ефремови что ему еще и кумиром? Аз смирих его, Аз и укреплю его: аки смерчие учащеное, от Мене обретеся плод твой.
10 Кто премудр и уразумеет сия? И смыслен, и увесть сия? Яко правы путие Господни, и праведнии пойдут в них, а нечестивии изнемогут в них.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/os.html ; быстрая - http://rusbible.ru/s Ос (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Апокалипсис св. Ап. Иоанна Богослова

Апокалипсис

Славянский текст

1

1 Апокалипсис Иисуса Христа, егоже даде Ему Бог, показати рабом Своим, имже подобает быти вскоре. И сказа, послав чрез Ангела Своего рабу Своему Иоанну,
2 иже свидетелствова слово Божие и свидетелство Иисус Христово, и елика виде.
3 Блажен чтый, и слышащии словеса пророчествия, и соблюдающии писаная в нем: время бо близ.
4 Иоанн седмим церквам, яже суть во Асии: благодать вам и мир от Сущаго, и Иже бе, и Грядущаго, и от седми духов, иже пред престолом Его суть,
5 и от Иисуса Христа, Иже есть свидетель верный, первенец из мертвых и князь царей земных: любящу ны и омывшу нас от грех наших Кровию Своею,
6 и сотворил есть нас цари и иереи Богу и Отцу Своему, Тому слава и держава во веки веков. Аминь.
7 Се, грядет со облаки, и узрит Его всяко око и иже Его прободоша, и плачь сотворят о Нем вся колена земная. Ей, аминь.
8 Аз есмь Алфа и Омега, начаток и конец, глаголет Господь, сый, и Иже бе, и грядый, Вседержитель.
9 Аз Иоанн, иже и брат ваш и общник в печали и во царствии и в терпении Иисус Христове, бых во острове нарицаемем Патмос за слово Божие и за свидетелство Иисус Христово.
10 Бых в дусе в день неделный, и слышах за собою глас велий яко трубы глаголющия: Аз есмь Алфа и Омега, Первый и Последний:
11 и: яже видиши, напиши в книгу, и посли церквам, яже суть во Асии: во Ефес и в Смирну, в Пергам и в Фиатир, и в Сардис и в Филаделфию и в Лаодикию.
12 И обратихся видети глас, иже глаголаше со мною: и обратився видех седмь светилник златых,
13 и посреде седми светилников подобна Сыну Человечу, облечена в подир и препоясана при сосцу поясом златым:
14 глава же Его и власи белы аки ярина белая, якоже снег: и очи Его яко пламень огнен:
15 и нозе Его подобне халколивану, якоже в пещи разжженне: и глас Его яко глас вод мног:
16 и держя в руце Своей десней седмь звезд: и из уст Его мечь обоюду остр изострен исходяй: и лице Его якоже солнце сияет в силе своей.
17 И егда видех Его, падох к ногама Его яко мертв. И положи десницу Свою на мне, глаголя ми: не бойся: Аз есмь Первый и Последний
18 и живый: и бых мертв, и се, жив есмь во веки веков, аминь: и имам ключи ада и смерти.
19 Напиши убо, яже видел еси, и яже суть, и имже подобает быти по сем.
20 Таинство седми звезд, яже видел еси на деснице Моей, и седмь светилник златых: седмь звезд Ангели седми церквей суть: и седмь светилников, яже видел еси, седмь церквей суть.

2

1 Ангелу Ефесския церкве напиши: тако глаголет Держяй седмь звезд в деснице Своей, Ходяй посреде седми светилников златых:
2 вем твоя дела, и труд твой, и терпение твое, и яко не можеши носити злых, и искусил еси глаголющыяся быти апостолы, и не суть, и обрел еси их ложных:
3 и понесл еси, и терпение имаши, и за имя Мое трудился еси и не изнемогл еси.
4 Но имам на тя, яко любовь твою первую оставил еси.
5 Помяни убо, откуду спал еси, и покайся, и первая дела сотвори: аще же ни, гряду тебе скоро и двигну светилник твой от места своего, аще не покаешися.
6 Но се имаши, яко ненавидиши дел Николаитских, ихже и Аз ненавижду.
7 Имеяй ухо да слышит, что Дух глаголет церквам: побеждающему дам ясти от древа животнаго, еже есть посреде рая Божия.
8 И Ангелу церкве Смирнския напиши: тако глаголет Первый и Последний, Иже бысть мертв, и (се,) жив есть:
9 вем твоя дела и скорбь и нищету, но богат еси, и хулы глаголющихся быти Иудей, и не суть, но сонмище сатанино.
10 Не бойся ничесоже, яже имаши пострадати. Се, имать диавол всаждати от вас в темницы, да искуситеся: и имети будете скорбь до десяти дний. Буди верен даже до смерти, и дам ти венец живота.
11 Имеяй ухо слышати да слышит, что Дух глаголет церквам: побеждаяй не имать вредитися от смерти вторыя.
12 И Ангелу Пергамския церкве напиши: тако глаголет Имеяй мечь обоюду изощрен:
13 вем дела твоя, и где живеши, идеже престол сатанин: и держиши имя Мое, и не отверглся еси веры Моея и в (Моя) дни, в няже Антипас свидетель Мой верный, иже убиен бысть в вас, идеже живет сатана.
14 Но имам на тя мало, яко имаши ту держащих учение Валаамово, иже учаше Валака положити соблазн пред сынми Израилевыми, ясти жертвы идолския и любы творити.
15 Тако имаши и ты держащыя учение Николаитско, егоже ненавижду.
16 Покайся: аще ли ни, прииду тебе скоро и брань сотворю с ними мечем уст Моих.
17 Имеяй ухо слышати да слышит, что Дух глаголет церквам: побеждающему дам ясти от манны сокровенныя, и дам ему камень бел и на камени имя ново написано, егоже никтоже весть, токмо приемляй.
18 И Ангелу Фиатирския церкве напиши: тако глаголет Сын Божий, Имеяй очи свои яко пламень огнен, и нозе Его подобне халколивану:
19 вем твоя дела и любовь, и службу и веру, и терпение твое и дела твоя, и последняя болша первых.
20 Но имам на тя мало, яко оставляеши жене Иезавели, глаголющей себе быти пророчицу, учити и льстити Моя рабы, любодействовати и снести жертву идолскую.
21 И дах ей время, да покается от любодейства своего, и не покаяся.
22 Се, Аз полагаю ю на одре и любодеющыя с нею в скорбь велию, аще не покаются от дел своих:
23 и чада их умрут смертию: и уразумеют вся церкви, яко Аз есмь испытаяй сердца и утробы: и дам вам комуждо по делом вашым.
24 Вам же глаголю и прочым сущым в Фиатире, иже не имут учения сего и иже не разумеют глубин сатаниных, якоже глаголют: не возложу на вы тяготы иныя:
25 токмо, еже имате, держите, дондеже прииду.
26 И побеждающему и соблюдающему дела Моя до конца, дам ему власть на языцех,
27 и упасет я жезлом железным, яко сосуды скудельничи сокрушатся, якоже и Аз приях от Отца Моего:
28 и дам ему звезду утреннюю.
29 Имеяй ухо слышати да слышит, что Дух глаголет церквам.

3

1 И Ангелу Сардийския церкве напиши: тако глаголет Имеяй седмь духов Божиих и седмь звезд: вем твоя дела, яко имя имаши яко жив, а мертв еси.
2 Буди бдя и утверждая прочая, имже умрети: не обретох бо дел твоих скончаных пред Богом (твоим).
3 Поминай убо, како приял еси и слышал еси, и соблюдай и покайся. Аще убо не бдиши, прииду на тя яко тать, и не имаши почути, в кий час прииду на тя.
4 Но имаши мало имен и в Сардии, иже не оскверниша риз своих, и ходити имут со Мною в белых, яко достойни суть.
5 Побеждаяй, той облечется в ризы белыя, и не имам отмыти имене его от книг животных, и исповем имя его пред Отцем Моим и пред Ангелы Его.
6 Имеяй ухо да слышит, что Дух глаголет церквам.
7 И Ангелу Филаделфийския церкве напиши: тако глаголет Святый Истинный, имеяй ключь Давидов, отверзаяй, и никтоже затворит, затворяяй, и никтоже отверзет:
8 вем твоя дела: се, дах пред тобою двери отверсты, и никтоже может затворити их: яко малу имаши силу, и соблюл еси Мое слово, и не отверглся еси имене Моего.
9 Се, даю от сонмища сатанина глаголющыяся быти Иудеи, и не суть, но лгут: се, сотворю их, да приидут и поклонятся пред ногама твоима, и уразумеют, яко Аз возлюбих тя.
10 Яко соблюл еси слово терпения Моего, и Аз тя соблюду от годины искушения, хотящия приити на всю вселенную искусити живущыя на земли.
11 Се, гряду скоро: держи, еже имаши, да никтоже приимет венца твоего.
12 Побеждающаго сотворю столпа в церкви Бога Моего, и боле не имать изыти ктому: и напишу на нем имя Бога Моего и имя града Бога Моего, новаго Иерусалима, сходящаго с небес от Бога Моего, и имя Мое новое.
13 Имеяй ухо да слышит, что Дух глаголет церквам.
14 И Ангелу Лаодикийския церкве напиши: тако глаголет Аминь, свидетель верный и истинный, начаток создания Божия:
15 вем твоя дела, яко ни студен еси ни тепл: не да студен бы был ни тепл.
16 Тако, яко обуморен еси, и ни тепл ни студен, изблевати тя от уст Моих имам.
17 Зане глаголеши, яко богат есмь и обогатихся и ничтоже требую: и не веси, яко ты еси окаянен и беден, и нищь и слеп и наг.
18 Совещаю тебе купити от Мене злато разжжено огнем, да обогатишися, и одеяние бело, да облечешися, и да не явится срамота наготы твоея: и коллурием помажи очи твои, да видиши.
19 Аз, ихже аще люблю, обличаю и наказую. Ревнуй убо и покайся.
20 Се, стою при дверех и толку: аще кто услышит глас Мой и отверзет двери, вниду к нему и вечеряю с ним, и той со Мною.
21 Побеждающему дам сести со Мною на престоле Моем, якоже и Аз победих и седох со Отцем Моим на престоле Его.
22 Имеяй ухо да слышит, что Дух глаголет церквам.

4

1 По сих видех: и се, двери отверсты на небеси, и глас первый, егоже слышах яко трубу глаголющь со мною, глаголя: взыди семо, и покажу ти, емуже подобает быти по сих.
2 И абие бых в дусе: и се, престол стояше на небеси, и на престоле Седящь:
3 и Седяй бе подобен видением камени иаспису и сардинови: и (бе) дуга окрест престола подобна видением смарагдови.
4 И окрест престола престоли двадесять и четыри: и на престолех видех двадесять и четыри старцы седящыя, облечены в белыя ризы, и имяху венцы златы на главах своих.
5 И от престола исхождаху молния и громи и гласи: и седмь свещников огненных горящих пред престолом, иже суть седмь духов Божиих:
6 и пред престолом море сткляно, подобно кристаллу: и посреде престола и окрест престола четыри животна исполнена очес спреди и созади.
7 И животно первое подобно льву, и второе животно подобно телцу, и третие животно имущее лице яко человек, и четвертое животно подобно орлу летящу.
8 И животна четыри, едино коеждо их имеяху по шесть крил окрест, и внутрьуду исполнена очес: и покоя не имут день и нощь, глаголюще: свят, свят, свят Господь Бог Вседержитель, Иже бе и сый и грядый.
9 И егда даша животная славу и честь и благодарение Седящему на престоле, Живущему во веки веков,
10 падоша двадесять и четыри старцы пред Седящим на престоле, и поклонишася Живущему во веки веков, и положиша венцы своя пред престолом, глаголюще:
11 достоин еси, Господи, прияти славу и честь и силу, яко Ты еси создал всяческая, и волею Твоею суть, и сотворена.

5

1 И видех в деснице Седящаго на престоле книгу написану внутрьуду и внеуду, запечатану седмию печатию.
2 И видех Ангела крепка проповедающа гласом великим: кто есть достоин разгнути книгу и разрешити печати ея?
3 И никтоже можаше ни на небеси, ни на земли, ниже под землею, разгнути книгу, ниже зрети ю.
4 И аз плакахся много, яко ни един обретеся достоин разгнути и прочести книгу, ниже зрети ю.
5 И един от старец глагола ми: не плачися: се, победил есть лев, иже сый от колена Иудова, корень Давидов, разгнути книгу и разрешити седмь печатей ея.
6 И видех, и се, посреде престола и четырех животных и посреде старец Агнец стоящь яко заколен, имущь рогов седмь и очес седмь, еже есть седмь духов Божиих, посланных во всю землю.
7 И прииде и прият книгу от десницы Седящаго на престоле.
8 И егда прият книгу, четыри животна и двадесять и четыри старцы падоша пред Агнцем, имуще кийждо гусли и фиалы златы полны фимиама, иже суть молитвы святых:
9 и поют песнь нову, глаголюще: достоин еси прияти книгу и отверзти печати ея, яко заклался и искупил еси Богови нас Кровию Своею от всякаго колена и языка и людий и племен,
10 и сотворил еси нас Богови нашему цари и иереи: и воцаримся на земли.
11 И видех, и слышах глас Ангелов многих окрест престола и животных и старец, и бе число их тысяща тысящами,
12 глаголюще гласом великим: достоин есть Агнец заколенный прияти силу и богатство, и премудрость и крепость, и честь и славу и благословение.
13 И всяко создание, еже есть на небеси и на земли, и под землею и на мори яже суть, и сущая в них, вся слышах глаголющыя: Седящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков.
14 И четыри животна глаголаху: аминь. И двадесять и четыри старцы падоша и поклонишася Живущему во веки веков.

6

1 И видех, егда отверзе Агнец едину от седми печатей, и слышах единаго от четырех животных глаголюща якоже глас громный: гряди и виждь.
2 И видех, и се, конь бел, и седяй на нем имеяше лук, и дан бысть ему венец: и изыде побеждаяй, и да победит.
3 И егда отверзе печать вторую, слышах второе животно глаголющее: гряди и виждь.
4 И изыде другий конь рыжь: и седящему на нем дано бысть взяти мир от земли, и да убиют друг друга: и дан бысть ему мечь великий.
5 И егда отверзе третию печать, слышах третие животно глаголющее: гряди и виждь. И видех, и се, конь ворон, и седяй на нем имеяше мерило в руце своей.
6 И слышах глас посреде четырех животных глаголющий: мера пшеницы за динарь и три меры ячменя за динарь: и елеа и вина не вреди.
7 И егда отверзе четвертую печать, слышах глас четвертаго животна глаголющий: гряди и виждь.
8 И видех, и се, конь блед, и седяй на нем, имя ему смерть: и ад идяше вслед его: и дана бысть ему область на четвертей части земли убити оружием и гладом, и смертию и зверьми земными.
9 И егда отверзе пятую печать, видех под олтарем душы избиенных за слово Божие и за свидетелство, еже имеяху.
10 И возопиша гласом великим, глаголюще: доколе, Владыко Святый и Истинный, не судиши и не мстиши крове нашея от живущих на земли?
11 И даны быша коемуждо их ризы белы, и речено бысть им, да почиют еще время мало, дондеже скончаются и клеврети их и братия их, имущии избиени быти, якоже и тии.
12 И видех, егда отверзе шестую печать, и се, бысть трус велий, и солнце мрачно бысть яко вретище власяно, и луна бысть яко кровь:
13 и звезды небесныя падоша на землю, якоже смоковница отметает пупы своя, от ветра велика движима:
14 и небо отлучися яко свиток свиваемо, и всяка гора и остров от мест своих двигнушася:
15 и царие земстии и вельможи, и богатии и тысящницы и сильнии, и всяк раб и всяк свободь скрышася в пещерах и камении горстем,
16 и глаголаша горам и камению: падите на ны и покрыйте ны от лица Седящаго на престоле и от гнева Агнча:
17 яко прииде день великий гнева Его, и кто может стати?

7

1 И по сем видех четыри Ангелы стоящыя на четырех углех земли, держащыя четыри ветры земския, да не дышет ветр на землю, ни на море, ни на всяко древо.
2 И видех инаго Ангела восходяща от восхода солнца, имуща печать Бога живаго. И возопи гласом велиим к четырем Ангелом, имже дано бысть вредити землю и море, глаголя:
3 не вредите ни земли, ни моря, ни древес, дондеже запечатлеем рабы Бога нашего на челех их.
4 И слышах число запечатленных: сто четыредесять четыри тысящи запечатленных от всякаго колена сынов Израилевых.
5 От колена Иудова дванадесять тысящ запечатленных: от колена Рувимова дванадесять тысящ запечатленных: от колена Гадова дванадесять тысящ запечатленных:
6 от колена Асирова дванадесять тысящ запечатленных: от колена Неффалимля дванадесять тысящ запечатленных: от колена Манассиина дванадесять тысящ запечатленных:
7 от колена Симеонова дванадесять тысящ запечатленных: от колена Левиина дванадесять тысящ запечатленных: от колена Иссахарова дванадесять тысящ запечатленных:
8 от колена Завулоня дванадесять тысящ запечатленных: от колена Иосифова дванадесять тысящ запечатленных: от колена Вениаминова дванадесять тысящ запечатленных.
9 По сих видех, и се, народ мног, егоже изчести никтоже может, от всякаго языка и колена, и людий и племен, стояще пред престолом и пред Агнцем, облечены в ризы белы, и финицы в руках их.
10 И возопиша гласом велиим, глаголюще: спасение седящему на престоле Богу нашему и Агнцу.
11 И вси Ангели стояху окрест престола и старец и четырех животных: и падоша на лицы пред престолом и поклонишася Богу,
12 глаголюще: аминь: благословение и слава, и премудрость и хвала, и честь и сила и крепость Богу нашему во веки веков. Аминь.
13 И отвеща един от старец, глаголя ми: сии облеченнии в ризы белыя кто суть и откуду приидоша?
14 И рех ему: господи, ты веси. И рече ми: сии суть, иже приидоша от скорби великия, и испраша ризы своя, и убелиша ризы своя в Крови Агнчи:
15 сего ради суть пред престолом Божиим и служат Ему день и нощь в церкви Его, и Седяй на престоле вселится в них:
16 не взалчут ктому, ниже вжаждут, не имать же пасти на них солнце, ниже всяк зной:
17 яко Агнец, Иже посреде престола, упасет я и наставит их на животныя источники вод, и отимет Бог всяку слезу от очию их.

8

1 И егда отверзе седмую печать, бысть безмолвие на небеси яко пол часа.
2 И видех седмь Ангелов, иже пред Богом стояху: и дано бысть им седмь труб.
3 И другий Ангел прииде и ста пред олтарем, имеяй кадилницу злату: и даны быша ему фимиами мнози, да даст молитвам святых всех на олтарь златый сущий пред престолом.
4 И изыде дым кадилный молитвами святых от руки Ангела пред Бога.
5 И взят Ангел кадилницу, и наполни ю от огня сущаго на олтари, и положи на земли: и быша гласи и громи и блистания и трус.
6 И седмь Ангел, иже имеяху седмь труб, уготовашася, да вострубят.
7 И первому Ангелу вострубившу, бысть град и огнь, смешены с кровию, и падоша на землю: и третия часть древа погоре, и всяка трава злачная погоре.
8 И вторый Ангел воструби, и яко гора велика огнем жегома ввержена бысть в море: и бысть третия часть моря кровь,
9 и умре третия часть созданий сущих в мори, имущих душы, и третия часть кораблей погибе.
10 И третий ангел воструби, и паде с небесе звезда велика, горящи яко свеща, и паде на третию часть рек и на источники водныя:
11 и имя звезде глаголется апсинфос: и бысть третия часть вод яко пелынь, и мнози от человек умроша от вод, яко горьки беша.
12 И четвертый Ангел воструби, и уязвена бысть третия часть солнца и третия часть луны и третия часть звезд, да затмится третия часть их, и дне третия часть да не светит, и нощь такожде.
13 И видех и слышах единаго Ангела паряща посреде небесе, глаголюща гласом великим: горе, горе, горе живущым на земли от прочих гласов трубных триех Ангел хотящих трубити.

9

1 И пятый Ангел воструби, и видех звезду с небесе спадшу на землю: и дан бысть ей ключь студенца бездны:
2 и отверзе студенца бездны, и взыде дым от студенца яко дым пещи велики, и омерче солнце и воздух от дыма студеничнаго.
3 И от дыма изыдоша прузи на землю, и дана бысть им область, якоже имут область скорпии земныя.
4 И речено бысть им, да не вредят травы земныя, ни всякаго злака, ни всякаго древа, но человеки точию, иже не имут печати Божия на челех своих.
5 И дано бысть им, да не убиют их, но да муку приимут пять месяцей: и мучение их яко мучение скорпиево, егда усекнет человека.
6 И в тыя дни взыщут человецы смерти, и не обрящут ея: и вожделеют умрети, и убежит от них смерть.
7 И уподобления пругов подобна конем уготовленым на брань: и на главах их яко венцы уподоблени злату, и лица их яко лица человеческа:
8 и имеяху власы, яко власы женския, и зубы их, яко львов беша:
9 и имеяху броня, яко броня железны, и глас крил их, яко глас колесниц, егда кони мнози текут на брань:
10 и имеяху ошибы подобны скорпииным, и жала бяху во ошибех их: и дана бе область им вредити человеки пять месяц.
11 И имели над собою царя аггела бездны, емуже имя еврейски Аваддон, а еллински Аполлион.
12 Горе едино отиде: се, грядут еще два горя по сих.
13 И шестый Ангел воструби, и слышах глас един от четырех рогов олтаря златаго сущаго пред Богом,
14 глаголющий шестому Ангелу имеющу трубу: разреши четыри Ангелы связаны при реце велицей Евфрат.
15 И разрешени быша четыри Ангели уготовани на час и день, и месяц и лето, да избиют третию часть человек.
16 И число воинов конных две тме тем: и слышах число их.
17 И тако видех в видении кони, и седящыя на них имущыя броня огненны и иакинфовы и жупелны: и главы конем (их) яко главы львом, и из уст их исхождаше огнь и дым и жупел.
18 И от триех язв сих погибе третия часть человеков, от огня и от дыма и от жупела, исходящих из уст их:
19 область бо коней во устех их бе, и ошиби их подобни змием, имуще главы и теми пакости деюще.
20 И прочии от человек, иже не вреждени быша язвами сими, ниже покаяшася от дел рук своих, да не поклонятся демоном, ни идолом златым и сребряным, и медяным и каменным и древяным, иже ни видети могут, ни слышати, ни ходити:
21 и не покаяшася от убийств своих, ни от волхвований своих, ниже от блуда своего, ниже от татьб своих.

10

1 И видех инаго Ангела крепка сходяща с небесе, оболчена во облак, и дуга над главою (его), и лице его яко солнце, и нозе его яко столпи огнени,
2 и имеяше в руце своей книгу разгибену: и постави ногу свою десную на мори, а шуюю на земли,
3 и возопи гласом великим, яко лев рыкая: и егда возгласи, глаголаша седмь громов гласы своя.
4 И егда возгласиша седмь громов гласы своя, хотех писати: и слышах глас с небесе глаголющь ми: запечатлей, яже глаголаша седмь громов, и сего не пиши.
5 И Ангел, егоже видех стояща на мори и на земли, воздвиже руку свою на небо
6 и клятся Живущим во веки веков, Иже созда небо и яже на нем, и землю и яже на ней, и море и яже в нем, яко лета уже не будет:
7 но во дни гласа седмаго Ангела, егда имать вострубити, тогда скончается тайна Божия, якоже благовести Своими рабы пророки.
8 И глас его слышах с небесе паки глаголющь со мною, и глагола: иди и приими книжицу разгнутую в руце Ангела стоящаго на мори и на земли.
9 И идох ко Ангелу, глаголя ему: даждь ми книжицу. И рече ми: приими и снеждь ю: и горька будет во чреве твоем, но во устех ти сладка будет яко мед.
10 И приях книгу от руки Ангела и снедох ю: и бе во устех моих яко мед сладка: и егда снедох ю, горька бяше во чреве моем.
11 И рече ми: подобает ти паки пророчествовати в людех и во племенех, и во языцех и в царех мнозех.

11

1 И дана ми бысть трость подобна жезлу, глаголя: востани и измери церковь Божию и олтарь, и кланяющыяся в ней:
2 а двор сущий внутрь церкве изнеси внеуду, ниже измери его, зане дан бысть языком: и град святый поперут четыредесять и два месяцы.
3 И дам обема свидетелема Моима, и прорицати будут дний тысящу двесте и шестьдесят, оболчена во вретище.
4 Сии суть две маслицы и два свещника пред Богом земли стояща.
5 И иже им неправду сотворит, огнь исходит из уст их и пояст враги их: и иже восхощет обидети их, сему подобает убиену быти.
6 И сии имут область затворити небо, да не снидет дождь (на землю) во дни прорицания их, и область имут на водах, обращати я в кровь и поразити землю всякою язвою, елижды аще восхощут.
7 И егда скончают свидетелство свое, зверь, иже исходит от бездны, сотворит с ними брань и победит их и убиет я,
8 и трупы их оставит на стогнах града великаго, иже нарицается духовне Содом и Египет, идеже и Господь наш распят бысть.
9 И зрети имут от людий и племен, и от язык и колен, телеса их дни три и пол, и трупы их не оставят положити во гробех.
10 И живущии на земли возрадуются и возвеселятся о них, и дары послют друг ко другу, яко оба сия пророка мучиста живущыя на земли.
11 И по триех днех и пол, дух животен внидет в ня от Бога, и станут (оба) на ногах своих: и страх велий нападет на зрящих их.
12 И услышат глас велий с небесе, глаголющь им: взыдита семо. И взыдоста на небо на облацех, и видеша я врази их.
13 И в час той трус бысть велий, и десятая часть града паде, и погибе трусом имен человеческих седмь тысящ: и прочии пристрашни быша и даша славу Богу небесному.
14 Горе второе отиде: се, горе третие грядет скоро.
15 И седмый Ангел воструби, и быша гласи велицы на небесех, глаголюще: бысть царство мира Господа нашего и Христа Его, и воцарится во веки веков.
16 И двадесять и четыри старцы, пред Богом седящии на престолех своих, падоша на лица своя и поклонишася Богу,
17 глаголюще: хвалим Тя, Господи Боже Вседержителю, Иже сый и бе и грядый, яко приял еси силу Твою великую и воцарился еси:
18 и языцы прогневашася: и прииде гнев Твой, и время мертвым суд прияти, и дати мзду рабом Твоим пророком и святым и боящымся имене Твоего, малым и великим, и растлити посмраждшыя землю.
19 И отверзеся храм Божий на небеси, и явися кивот завета Его в храме Его: и быша блистания и гласи, и громи и трус, и град велик.

12

1 И знамение велие явися на небеси: жена облечена в солнце, и луна под ногама ея, и на главе ея венец от звезд двоюнадесяте:
2 и во чреве имущи, вопиет болящи и страждущи родити.
3 И явися ино знамение на небеси: и се, змий велик чермен, имея глав седмь и рогов десять, и на главах его седмь венец:
4 и хобот его отторже третию часть звезд небесных и положи я в землю. И змий стояше пред женою хотящею родити, да, егда родит, снесть чадо ея.
5 И роди сына мужеска, иже имать упасти вся языки жезлом железным: и восхищено бысть чадо ея к Богу и престолу Его.
6 А жена бежа в пустыню, идеже име место уготовано от Бога, да тамо питается дний тысящу двесте шестьдесят.
7 И бысть брань на небеси: Михаил и Ангели его брань сотвориша со змием, и змий брася и аггели его,
8 и не возмогоша, и места не обретеся им ктому на небеси.
9 И вложен бысть змий великий, змий древний, нарицаемый диавол и сатана, льстяй вселенную всю, и вложен бысть на землю, и аггели его с ним низвержени быша.
10 И слышах глас велий на небеси, глаголющь: ныне бысть спасение и сила и царство Бога нашего и область Христа Его, яко низложен бысть клеветник братии нашея, оклевещая их пред Богом нашим день и нощь.
11 И тии победиша его кровию Агнчею и словом свидетелства своего, и не возлюбиша душ своих даже до смерти.
12 Сего ради веселитеся, небеса и живущии на них. Горе живущым на земли и мори, яко сниде диавол к вам, имея ярость великую, ведый, яко время мало имать.
13 И егда виде змий, яко низложен бысть на землю, гоняше жену, яже роди мужеска.
14 И дана быша жене два крила орла великаго, да парит в пустыню в место свое, идеже препитана бяше ту время и времен и пол времене, от лица змиина.
15 И испусти змий за женою из уст своих воду яко реку, да ю в реце потопит.
16 И поможе земля жене, и отверзе земля уста своя, и пожре реку, юже изведе змий от уст своих.
17 И разгневася змий на жену и иде сотворити брань со оставшим семенем ея, иже соблюдают заповеди Божия и имеют свидетелство Иисус Христово.

13

1 И стах на песце морстем: и видех из моря зверя исходяща, имуща глав седмь и рогов десять, и на розех его венец десять, а на главах его имена хулна.
2 Зверь, егоже видех, бе подобен рыси, и нозе ему яко медведи, и уста его яко уста львова: и даде ему змий силу свою и престол свой и область великую.
3 И видех едину от глав его яко заколену в смерть, и язва смерти его изцеле. И чудися вся земля вслед зверя, и поклонишася змию, иже даде область зверю,
4 и поклонишася зверю, глаголюще: кто подобен зверю и кто может ратоватися с ним?
5 И дана быша ему уста глаголюща велика и хулна, и дана бысть ему область творити месяц четыредесять два.
6 И отверзе уста своя в хуление к Богу, хулити имя Его и селение Его и живущыя на небеси.
7 И дано бысть ему брань творити со святыми и победити я: и дана бысть ему область на всяцем колене (людий) и на языцех и племенех.
8 И поклонятся ему вси живущии на земли, имже не написана суть имена в книгах животных Агнца заколенаго от сложения мира.
9 Аще кто имать ухо, да слышит.
10 Иже аще в пленение ведет, в пленение пойдет: аще кто оружием убиет, подобает ему оружием убиену быти. Зде есть терпение и вера святых.
11 И видех инаго зверя восходящаго от земли, и имеяше рога два, подобна агнчым, и глаголаше яко змий.
12 И власть перваго зверя всю творяше пред ним: и творяше землю и вся живущыя на ней поклонитися первому зверю, емуже изцелена бысть язва смертная:
13 и сотвори чудеса велика, да и огнь сотворит сходити с небесе на землю пред человеки.
14 И льстит живущыя на земли, ради знамений, яже дана быша ему пред зверем творити, глаголя живущым на земли, сотворити образ зверю, иже имать язву оружную и жив бысть.
15 И дано бысть ему дати дух образу зверину, да проглаголет икона зверина и сотворит, да иже аще не поклонятся образу звериному, убиени будут.
16 И сотворит вся малыя и великия, богатыя и убогия, свободныя и работныя, да даст им начертание на десней руце их или на челех их,
17 да никтоже возможет ни купити, ни продати, токмо кто имать начертание, или имя зверя, или число имене его.
18 Зде мудрость есть. Иже имать ум, да почтет число зверино: число бо человеческо есть, и число его шесть сот шестьдесят шесть.

14

1 И видех, и се, Агнец стояше на горе Сионстей, и с Ним сто и четыредесять и четыри тысящы, имуще имя Отца Его написано на челех своих.
2 И слышах глас с небесе, яко глас вод многих и яко глас грома велика: и глас слышах гудец гудущих в гусли своя
3 и поющих яко песнь нову пред престолом и пред четыри животными и старцы: и никтоже можаше навыкнути песни, токмо сии сто и четыредесять и четыри тысящы искуплени от земли.
4 Сии суть, иже с женами не осквернишася, зане девственницы суть: сии последуют Агнцу, аможе аще пойдет. Сии суть куплени от людий первенцы Богу и Агнцу,
5 и во устех их не обретеся лесть: без порока бо суть пред престолом Божиим.
6 И видех инаго Ангела паряща посреде небесе, имущаго Евангелие вечно благовестити живущым на земли и всякому племени и языку, и колену и людем,
7 глаголюща гласом великим: убойтеся Бога и дадите Ему славу, яко прииде час суда Его, и поклонитеся Сотворшему небо и землю, и море и источники водныя.
8 И ин Ангел вслед иде, глаголя: паде, паде Вавилон град великий, зане от вина ярости любодеяния своего напои вся языки.
9 И третий Ангел вслед его иде, глаголя гласом великим: иже аще кто покланяется зверю и иконе его и приемлет начертание на челе своем или на руце своей,
10 и той имать пити от вина ярости Божия, вина нерастворена в чаши гнева Его, и будет мучен огнем и жупелом пред Ангелы святыми и пред Агнцем:
11 и дым мучения их во веки веков восходит, и не имут покоя день и нощь покланяющиися зверю и образу его и приемлющии начертание имене его.
12 Зде есть терпение святых, иже соблюдают заповеди Божия и веру Иисусову.
13 И слышах глас с небесе, глаголющь ми: напиши: блажени мертвии, умирающии о Господе отныне. Ей, глаголет Дух, да почиют от трудов своих: дела бо их ходят вслед с ними.
14 И видех, и се, облак светел, и на облаце седяй подобен Сыну Человеческому, имея на главе своей венец злат, и в руце его серп остр.
15 И ин Ангел изыде из храма, вопия велиим гласом седящему на облаце: посли серп твой и жни, яко прииде час пожати, зане изсше трава земная.
16 И положи седяй на облаце серп свой на землю, и пожата бысть земля.
17 И ин Ангел изыде из церкве сущия на небеси, имый и той серп остр.
18 И ин Ангел изыде от олтаря, имый область на огни, и возопи кличем великим ко имущему серп острый, глаголя: посли серп твой острый и объемли грозды винограда земнаго, яко созреша уже гроздие ея.
19 И положи Ангел серп свой на земли, и обере виноград земский и вложи в точило великия ярости Божия.
20 И испрано бысть точило вне града, и изыде кровь от точила даже до узд конских, от стадий тысяща и шесть сот.

15

1 И видех ино знамение на небеси велие и чудно, седмь Ангел имущих седмь язв последних, зане в тех скончается ярость Божия.
2 И видех яко море сткляно смешено со огнем, и победившыя зверя и образ его, и начертание его и число имене его, стоящыя на мори стклянем, имущыя гусли Божия:
3 и пояху песнь Моисеа раба Божия и песнь Агнчу, глаголюще: велия и дивна дела Твоя, Господи Боже Вседержителю: праведни и истинни путие Твои, Царю святых:
4 кто не убоится Тебе, Господи, и прославит имя Твое? Яко един преподобен еси, яко вси языцы приидут и поклонятся пред Тобою: яко оправдания Твоя явишася.
5 И по сих видех, и се, отверзеся храм скинии свидения на небеси:
6 и изыдоша седмь Ангел из храма, иже имеяху седмь язв, облечени в ризы льняны чисты и светлы, и препоясани на персех поясы златыми.
7 И едино от четырех животных даде седмим Ангелом седмь фиал златых, исполненых ярости Бога живущаго во веки веков.
8 И наполнися храм дыма от славы Божия и от силы Его, и никтоже можаше внити во храм, дондеже скончаются седмь язв седмих Ангел.

16

1 И слышах глас велий от храма глаголющь седмим Ангелом: идите и излийте седмь фиал ярости Божия на землю.
2 И иде первый Ангел и излия фиал свой на землю: и бысть гной зол и лют на человецех имущих начертание зверино и кланяющихся иконе его.
3 И вторый Ангел излия фиал свой в море: и бысть кровь яко мертвеца, и всяка душа жива умре в мори.
4 И третий Ангел излия фиал свой на реки и на источники водныя: и бысть кровь.
5 И слышах Ангела воднаго глаголюща: праведен еси, Господи, сый и Иже бе, и преподобн, яко сия судил еси:
6 зане кровь святых и пророк излияша, и кровь им дал еси пити: достойни бо суть.
7 И слышах другаго от олтаря глаголюща: ей, Господи Боже Вседержителю, истинни и прави суди Твои.
8 И четвертый Ангел излия фиал свой на солнце: и дано бысть ему опаляти человеки огнем.
9 И опалишася человецы зноем великим, и хулиша имя Божие, иже имать область на язвах сих, и не покаяшася дати Ему славы.
10 И пятый Ангел излия фиал свой на престол зверин: и бысть царство его омрачено, и жваху языки своя от болезни,
11 и хулиша Бога небеснаго от болезни и от язв своих, и не покаяшася от дел своих.
12 И шестый Ангел излия фиал свой на реку велику Евфрат: и изсяче вода ея, да уготовится путь царем сущым от восток солнечных.
13 И видех из уст змия и из уст зверя и из уст лжаго пророка духи три нечистыя, яко жабы исходящыя:
14 суть бо дуси демонстии творяще знамения, иже исходят к царем всея вселенныя, собрати я на брань в день той великий Бога Вседержителя.
15 Се, гряду яко тать: блажен бдяй и блюдый ризы своя, да не наг ходит и узрят срамоту его.
16 И собра их на место нарицаемое еврейски Армагеддон.
17 И седмый Ангел излия фиал свой на воздух: и изыде глас велий от храма небесе от престола, глаголя: бысть.
18 И быша блистания и громи и гласи, и бысть трус велик, яков николиже бысть, отнележе быша человецы на земли, толик трус, тако велий.
19 И бысть град велик в три части, и гради язычестии падоша, и Вавилон великий помяновен бысть пред Богом, дати ему чашу вина ярости гнева Своего.
20 И всяк остров бежа, и горы не обретошася:
21 и град велик, яко талантес, сниде с небесе на человеки: и хулиша человецы Бога от язвы градныя, яко велия есть язва его зело.

17

1 И прииде един от седми Ангел имущих седмь фиал, и глагола со мною, глаголя ми: прииди, да покажу ти суд любодейцы великия, седящия на водах многих:
2 с неюже любодеяша царие земстии, и упишася живущии на земли от вина любодеяния ея.
3 И веде мя в пусто место духом: и видех жену седящу на звери червлене, исполненем имен хулных, иже имеяше глав седмь и рогов десять.
4 И жена бе облечена в порфиру и червленицу, и позлащена златом и камением драгим и бисером, имущи чашу злату в руце своей полну мерзости и скверн любодеяния ея:
5 и на челе ея написано имя: тайна, Вавилон великий, мати любодейцам и мерзостем земским.
6 И видех жену пияну кровьми святых и кровьми свидетелей Иисусовых, и дивихся, видев ю, дивом великим.
7 И рече ми Ангел: что дивишися? Аз ти реку тайну жены (сея) и зверя носящаго ю, седмь глав имуща и рогов десять.
8 Зверь, егоже видел еси, бе, и несть, и имать взыти от бездны, и в пагубу пойдет: и удивятся живущии на земли, имже имена не написана суть в книгу животную от сложения мира, видяще, яко зверь бе, и несть, и преста.
9 Зде ум, иже имать мудрость. Седмь глав горы суть седмь, идеже жена седит на них,
10 и царие седмь суть: пять их пало, и един есть, (а) другий еще не прииде: и егда приидет, мало ему есть пребыти.
11 И зверь, иже бе и несть, и той осмый есть, и от седмих есть, и в пагубу идет.
12 И десять рогов, яже видел еси, десять царей суть, иже царства еще не прияша, но область яко царие на един час приимут со зверем.
13 Сии едину волю имут, и силу и область свою зверю дадут:
14 сии со Агнцем брань сотворят, и Агнец победит я, яко Господь господем есть и Царь царем: и сущии с Ним званнии и избраннии и верни.
15 И глагола ми: воды, яже еси видел, идеже любодейца седит, людие и народи суть, и племена и языцы.
16 И десять рогов, яже видел еси на звери, сии любодейцу возненавидят, и запустевшу сотворят ю и нагу, и плоть ея снедят, и сожгут ю огнем:
17 Бог бо дал есть в сердца их, сотворити волю Его, и сотворити едину волю, и дати царство свое зверю, дондеже скончаются глаголголы Божии.
18 И жена, юже видел еси, град есть великий, иже имать царство над цари земными.

18

1 И по сих видех ина Ангела сходяща с небесе, имуща область велию: и земля просветися от славы его.
2 И возопи в крепости, гласом велиим глаголя: паде, паде Вавилон великий, и бысть жилище бесом и хранитель всякому духу нечисту, и хранилище всех птиц нечистых и ненавидимых: яко от вина ярости любодеяния своего напои вся языки,
3 и царие земстии с нею любы деяша, и купцы земстии от силы пищи ея разбогатеша.
4 И слышах глас ин с небесе, глаголющь: изыдите из нея, людие Мои, да не причаститеся грехом ея и от язв ея да не вредитеся:
5 яко прилепишася греси ея даже до небесе, и помяну Бог неправды ея.
6 Воздадите ей, яко и та воздаде вам, и усугубите ей сугубо по делом ея: чашею, еюже черпа (вам), черплите ей сугубо.
7 Елико прославися и разсвирепе, толико дадите ей мук и рыданий: яко в сердцы своем глаголет, (яко) сежу царицею, и вдова несмь, и рыдания не имам видети.
8 Сего ради во един день приидут язвы ей, смерть и плачь и глад, и огнем сожжена будет, яко крепок Господь Бог судяй ей.
9 И возрыдают и восплачутся ея царие земстии, любы деявшии с нею и разсвирепевшии, егда узрят дым запаления ея,
10 издалеча стояще за страх мук ея, глаголюще: горе, горе, град великий Вавилон, град крепкий, яко во един час прииде суд твой.
11 И купцы земстии возрыдают и восплачутся о нем, яко бремен их никтоже купует ктому,
12 бремен злата и сребра, и камения драгаго и бисера, и висса и порфиры, и шелка и червени, и всякаго древа фиинна, и всякаго сосуда из кости слоновыя, и всякаго сосуда от древа честнаго, и медяна и железна и мраморна,
13 и корицы и фимиама, и мира и ливана, и вина и елеа, и семидала и пшеницы, и скота и овец, и коней и колесниц, и телес и душ человеческих.
14 И овощи похотей души твоея отидоша от тебе, и вся тучная и светлая отидоша от тебе, и ктому не имаши обрести их.
15 Купцы сими обогащшеся от нея, издалеча станут за страх мучения ея, рыдающе и плачущеся,
16 и глаголюще: горе, горе, град великий, облеченный виссом и порфирою и червленицею, и позлащеный златом и камением драгим и бисером
17 яко во един час погибе толико богатство. И всяк кормчий, и всяк плаваяй в кораблех, и всяк елик в мори делаяй, издалеча сташа,
18 и вопияху, видяще дым раждежения его, глаголюще: кий подобен граду великому?
19 И положиша персть на главах своих, и возопиша плачущеся и рыдающе, глаголюще: горе, горе, град великий, в немже обогатишася вси имущии корабли в мори, от чести его: яко единем часом запусте.
20 Веселися о сем, небо, и святии Апостоли и пророцы, яко суди Бог суд ваш от него.
21 И взят един Ангел крепок камень велик яко жернов и верже в море, глаголя: тако стремлением ввержен будет Вавилон град великий, и не имать обрестися ктому:
22 и глас гудец и мусикий, и пискателей и труб не имать слышатися ктому в тебе: и всяк хитрец всякия хитрости не обрящется ктому в тебе, и шум жерновный не будет слышан в тебе:
23 и свет светилника не имать светити в тебе ктому, и глас жениха и невесты не имать слышан быти в тебе ктому: яко купцы твои беша вельможи земстии, яко волхвовании твоими прельщени быша вси языцы.
24 И в нем кровь пророческа и святых обретеся и всех избиенных на земли.

19

1 И по сих слышах глас велий народа многа на небеси, глаголющаго: аллилуиа: спасение и слава, и честь и сила Господу нашему,
2 яко истинни и прави суди Его: яко судил есть любодейцу велику, яже посмради землю любодеянием своим, и отмстил кровь рабов Своих от руки ея.
3 И второе реша: аллилуиа. И дым ея восхождаше во веки веков.
4 И падоша двадесять и четыри старцы и четыри животна и поклонишася Богови седящему на престоле, глаголюще: аминь, аллилуиа.
5 И глас изыде от престола глаголющь: пойте Богу нашему, вси раби Его и боящиися Его, и малии и велицыи.
6 И слышах яко глас народа многа, и яко глас вод многих, и яко глас громов крепких, глаголющих: аллилуиа, яко воцарися Господь Бог Вседержитель:
7 радуимся и веселимся, и дадим славу Ему: яко прииде брак Агнчий, и жена Его уготовила есть себе.
8 И дано бысть ей облещися в виссон чист и светел: виссон бо оправдания святых есть.
9 И глагола ми: напиши: блажени званнии на вечерю брака Агнча. И глагола ми: сия словеса истинна Божия суть.
10 И пад пред ногама его, поклонихся ему: и глагола ми: виждь, ни: клеврет ти есмь и братий твоих имущих свидетелство Иисусово: Богу поклонися: свидетелство бо Иисусово есть дух пророчествия.
11 И видех небо отверсто, и се, конь бел, и седяй на нем Верен и Истинен, и Правосудный и Воинственный:
12 очи же Ему (еста) яко пламень огнен, и на главе Его венцы мнози: имый имя написано, еже никтоже весть, токмо Он Сам:
13 и облечен в ризу червлену кровию. И нарицается имя Его Слово Божие.
14 И воинства небесная идяху вслед Его на конех белых, облечени в виссон бел и чист.
15 И из уст Его изыде оружие остро, да тем избиет языки: и Той упасет я жезлом железным, и Той перет точило вина ярости и гнева Божия Вседержителева.
16 И имать на ризе и на стегне Своем имя написано: Царь царем и Господь господем.
17 И видех единаго Ангела стояща на солнце: и возопи гласом велиим, глаголя всем птицам парящым посреде небесе: приидите и соберитеся на вечерю великую Божию,
18 да снесте плоти царей и плоти крепких и плоти тысящников, и плоти коней и седящих на них, и плоти всех свободных и рабов, и малых и великих.
19 И видех зверя и цари земныя и вои их собраны сотворити брань с Седящим на кони и с воинствы Его.
20 И ят бысть зверь и с ним лживый пророк, сотворивый знамения пред ним, имиже прельсти приемшыя начертание зверино и покланяющыяся иконе его: жива ввержена быста оба в езеро огненное горящее жупелом:
21 а прочии убиени быша оружием Седящаго на кони, изшедшим из уст Его: и вся птицы насытишася от плотей их.

20

1 И видех Ангела сходяща с небесе, имеюща ключь бездны и уже велико в руце своей:
2 и ят змия, змия древняго, иже есть диавол и сатана, и связа и на тысящу лет,
3 и в бездну затвори его, и заключи его, и запечатле над ним, да не прельстит ктому языки, дондеже скончается тысяща лет: и по сих подобает ему отрешену быти на мало время.
4 И видех престолы и седящыя на них, и суд дан бысть им: и душы растесаных за свидетелство Иисусово и за слово Божие, иже не поклонишася зверю, ни иконе его, и не прияша начертания на челех своих и на руце своей. И ожиша и воцаришася со Христом тысящу лет:
5 прочии же мертвецы не ожиша, дондеже скончается тысяща лет. Се воскресение первое.
6 Блажен и свят, иже имать часть в воскресении первем: на нихже смерть вторая не имать области, но будут иерее Богу и Христу и воцарятся с Ним тысящу лет.
7 И егда скончается тысяща лет, разрешен будет сатана от темницы своея и изыдет прельстити языки сущыя на четырех углех земли, Гога и Магога, собрати их на брань, ихже число яко песок морский.
8 И взыдоша на широту земли и обыдоша святых стан и град возлюбленный.
9 И сниде огнь от Бога с небесе и пояде я:
10 и диавол льстяй их ввержен будет в езеро огненно и жупелно, идеже зверь и лживый пророк: и мучени будут день и нощь во веки веков.
11 И видех престол велик бел и Седящаго на нем, Егоже от лица бежа небо и земля, и место не обретеся им.
12 И видех мертвецы малыя и великия стоящя пред Богом, и книги разгнушася: и ина книга отверзеся, яже есть животная: и суд прияша мертвецы от написаных в книгах, по делом их.
13 И даде море мертвецы своя, и смерть и ад даста своя мертвецы: и суд прияша по делом своим,
14 и смерть и ад ввержена быста в езеро огненное. И се есть вторая смерть.
15 И иже не обретеся в книзе животней написан, ввержен будет в езеро огненное.

21

1 И видех небо ново и землю нову: первое бо небо и земля первая преидоста, и моря несть ктому.
2 И аз Иоанн видех град святый, Иерусалим нов сходящь от Бога с небесе, приготован яко невесту украшену мужу своему.
3 И слышах глас велий с небесе, глаголющь: се, скиния Божия с человеки, и вселится с ними: и тии людие Его будут, и Сам Бог будет с ними Бог их:
4 и отимет Бог всяку слезу от очию их, и смерти не будет ктому: ни плача, ни вопля, ни болезни не будет ктому, яко первая мимоидоша.
5 И рече Седяй на престоле: се, нова вся творю. И глагола ми: напиши, яко сия словеса истинна и верна суть.
6 И рече ми: совершишася. Аз есмь Алфа и Омега, начаток и конец: аз жаждущему дам от источника воды животныя туне.
7 Побеждаяй наследит вся, и буду ему Бог, и той будет Мне в сына.
8 Страшливым же и неверным, и скверным и убийцам, и блуд творящым и чары творящым, идоложерцем и всем лживым, часть им в езере горящем огнем и жупелом, еже есть смерть вторая.
9 И прииде ко мне един от седми Ангел, имущих седмь фиал исполненых седмих язв последних, и рече ко мне, глаголя: гряди, покажу ти невесту Агнчу жену.
10 И веде мя духом на гору велику и высоку и показа ми град великий, святый Иерусалим низходящь с небесе от Бога,
11 имущь славу Божию: и светило его подобно камени драгому, яко камени иаспису кристаловидну:
12 имущь стену велику и высоку, имущь врат дванадесять, и на вратех Ангелов дванадесять и имена написана, яже суть имена дванадесятим коленом сынов Израилевых:
13 от востока врата троя и от севера врата троя, от юга врата троя и от запада врата троя.
14 И стена града имеяше оснований дванадесять, и на них имен дванадесять Апостолов Агнчих.
15 И глаголяй со мною имеяше трость злату, да измерит град и врата его и стены его.
16 И град на четыри углы стоит, и долгота его толика есть, елика же и широта. И измери град тростию на стадий дванадесять тысящ: долгота и широта и высота его равна суть.
17 И размери стену его во сто и четыридесять и четыри лакти, в меру человеческу, яже есть Ангела.
18 И бе создание стены его иаспис: и град злато чисто, подобен стклу чисту.
19 И основания стены града всяким драгим камением украшена бяху: основание первое иаспис, второе сапфир, третие халкидон, четвертое смарагд,
20 пятое сардоникс, шестое сардий, седмое хрисолиф, осмое вирилл, девятое топазий, десятое хрисопрас, первоенадесять иакинф, второенадесять амефист.
21 И дванадесять врат дванадесять бисеров: едина каяждо врата беша от единаго бисера. И стогны града злато чисто, яко сткло пресветло.
22 И храма не видех в нем: Господь бо Бог Вседержитель храм ему есть, и Агнец.
23 И град не требуя солнца и луны, да светят в нем, слава бо Божия просвети его, и светилник его Агнец.
24 И языцы спасени во свете его пойдут, и царие земстии принесут славу и честь свою в него.
25 И врата его не имут затворитися во дни: нощи бо не будет ту.
26 И принесут славу и честь языков в него:
27 и не имать в него внити всяко скверно, и творяй мерзость и лжу, но токмо написаныя в книгах животных Агнца.

22

1 И показа ми чисту реку воды животныя, светлу яко кристалл, исходящу от престола Божия и Агнча.
2 Посреде стогны его и по обаполы реки древо животное, еже творит плодов дванадесяте, на кийждо месяц воздая плод свой: и листвие древа во изцеление языком.
3 И всяка анафема не будет ктому: и престол Божий и Агнечь будет в нем, и раби Его послужат Ему,
4 и узрят лице Его, и имя Его на челех их.
5 И нощи не будет тамо, и не потребуют света от светилника, ни света солнечнаго, яко Господь Бог просвещает я: и воцарятся во веки веков.
6 И рече ми: сия словеса верна и истинна: и Господь Бог святых пророк посла Ангела Своего показати рабом Своим, имже подобает быти вскоре.
7 Се, гряду скоро: блажен соблюдаяй словеса пророчества книги сея.
8 И аз Иоанн видех сия и слышах. И егда слышах и видех, падох поклонитися на ногу Ангела показующаго ми сие:
9 и глагола ми: виждь, ни: клеврет бо твой есмь и братии твоея пророков и соблюдающих словеса книги сея: Богу поклонися.
10 И глагола ми: не запечатлей словес пророчествия книги сея: яко время близ есть.
11 Обидяй да обидит еще, и скверный да осквернится еще: и праведный правду да творит еще: и святый да святится еще.
12 И се, гряду скоро, и мзда Моя со Мною, воздати коемуждо по делом его.
13 Аз есмь Алфа и Омега, начаток и конец, Первый и Последний.
14 Блажени творящии заповеди Его, да будет область им на древо животное, и враты внидут во град.
15 Вне же пси и чародее, и любодее и убийцы, и идолослужителе и всяк любяй и творяй лжу.
16 Аз Иисус послах Ангела Моего засвидетелствовати вам сия в церквах. Аз есмь корень и род Давидов, и звезда утренняя и денница.
17 И Дух и невеста глаголют: прииди, и слышяй да глаголет: прииди. И жаждяй да приидет, и хотяй да приимет воду животную туне.
18 Сосвидетелствую бо всякому слышащему словеса пророчества книги сея: аще кто приложит к сим, наложит Бог на него язв написанных в книзе сей:
19 и аще кто отимет от словес книги пророчествия сего, отимет Бог часть его от книги животныя, и от града святаго, и написанных в книзе сей.
20 Глаголет свидетелствуяй сия: ей, гряду скоро: аминь. Ей, гряди Господи Иисусе.
21 Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Св. Андрея Кесарийского}

Ссылки: постоянная - http://rusbible.ru/slavic/otkr.html ; быстрая - http://rusbible.ru/s Откр (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Песни Песней Соломона

Песнь песней

Славянский текст

1

1 Да лобжет мя от лобзаний уст своих: яко блага сосца твоя паче вина,
2 и воня мира твоего паче всех аромат. Миро излияное имя твое: сего ради отроковицы возлюбиша тя.
3 Привлекоша тя: вслед тебе в воню мира твоего течем. Введе мя царь в ложницу свою: возрадуемся и возвеселимся о тебе, возлюбим сосца твоя паче вина: правость возлюби тя.
4 Черна есмь аз и добра, дщери Иерусалимския, якоже селения Кидарска, якоже завесы Соломони.
5 Не зрите мене, яко аз есмь очернена, яко опали мя солнце: сынове матере моея сваряхуся о мне, положиша мя стража в виноградех: винограда моего не сохраних.
6 Возвести ми, егоже возлюби душа моя, где пасеши? Где почиваеши в полудне? Да не когда буду яко облагающаяся над стады другов твоих.
7 Аще не увеси самую тебе, добрая в женах, изыди ты в пятах паств и паси козлища твоя у кущей пастырских.
8 Конем моим в колесницех фараоновых уподобих тя, ближняя моя.
9 Что украшены ланиты твоя яко горлицы, выя твоя яко монисты?
10 Подобия злата сотворим ти с пестротами сребра.
11 Дондеже (будет) царь на восклонении своем, нард мой даде воню свою.
12 Вязание стакти брат мой мне, посреде сосцу моею водворится:
13 грезн кипров брат мой мне в виноградех Енгаддовых.
14 Се, еси добра, искренняя моя, се, еси добра: очи твои голубине.
15 Се, еси добр, брат мой, и еще красен: одр наш со осенением,
16 преклади дому нашего кедровии, дски нашя кипарисныя.

2

1 Аз цвет польный и крин удольный.
2 Якоже крин в тернии, тако искренняя моя посреде дщерей.
3 Яко яблонь посреде древес лесных, тако брат мой посреде сынов: под сень его восхотех и седох, и плод его сладок в гортани моем.
4 Введите мя в дом вина, вчините ко мне любовь:
5 утвердите мя в мирех, положите мя во яблоцех: яко уязвлена (есмь) любовию аз.
6 Шуйца его под главою моею, и десница его оымет мя.
7 Заклях вас, дщери Иерусалимли, в силах и крепостех села: аще возставите и возбудите любовь, дондеже восхощет.
8 Глас брата моего: се, той идет, скача на горы и прескача на холмы.
9 Подобен есть брат мой серне или младу еленю на горах вефильских. Се, сей стоит за стеною нашею, проглядаяй оконцами, приницаяй сквозе мрежи.
10 Отвещает брат мой и глаголет мне: востани, прииди, ближняя моя, добрая моя, голубице моя.
11 Яко се, зима прейде, дождь отиде, отиде себе:
12 цвети явишася на земли, время обрезания приспе, глас горлицы слышан в земли нашей:
13 смоквь изнесе цвет свой, виногради зреюще даша воню. Востани, прииди, ближняя моя, добрая моя, голубице моя, и прииди.
14 Ты, голубице моя, в покрове каменне, близ предстения: яви ми зрак твой, и услышан сотвори ми глас твой: яко глас твой сладок, и образ твой красен.
15 Имите нам лисы малыя, губящыя винограды: и виногради наши созревают.
16 Брат мой мне, и аз ему, пасый в кринах,
17 дондеже дхнет день, и двигнутся сени. Обратися, уподобися ты, брате мой, серне или младу еленю на горах юдолий.

3

1 На ложи моем в нощех исках, егоже возлюби душа моя, исках его, и не обретох его: воззвах его, и не послуша мене.
2 Востану убо и обыду во граде и на торжищих и на стогнах, и поищу, егоже возлюби душа моя. Поисках его, и не обретох его: звах его, и не послуша мене.
3 Обретоша мя стрегущии, обходяще во граде: видесте ли, егоже возлюби душа моя?
4 Яко мало егда преидох от них, дондеже обретох, егоже возлюби душа моя: удержах его, и не оставих его, дондеже введох его в дом матере моея и в чертог заченшия мя.
5 Заклях вас, дщери Иерусалимския, в силах и в крепостех селных: аще подвижете и воздвижете любовь, дондеже аще восхощет.
6 Кто сия восходящая от пустыни, яко стебло дыма кадящее смирну и ливан, от всех благовоний мироварца?
7 Се, одр Соломонь, шестьдесят сильных окрест его от сильных Израилевых,
8 вси имуще оружия, научени на брань: муж, оружие его на бедре его от ужаса в нощех.
9 Одр сотвори себе царь Соломон от древес Ливанских.
10 Столпы его сотвори сребряны и восклонение его злато: восход его багрян, внутрь его камение постлано, любовь от дщерей Иерусалимских.
11 Дщери Сиони, изыдите и видите в цари Соломоне в венце, имже венча его мати его в день обручения его и в день веселия сердца его.

4

1 Се, еси добра, ближняя моя, се, еси добра: очи твои голубине, кроме замолчания твоего: власи твои яко стада козиц, яже открышася от Галаада.
2 Зубы твои яко стада остриженых, яже изыдоша из купели, вся двоеплодны, и неродящия несть в них.
3 Яко вервь червлена устне твои, и беседа твоя красна: яко оброщение шипка ланиты твоя, кроме замолчания твоего.
4 Яко столп Давидов выя твоя, создан в Фалпиофе: тысяща щитов висит на нем, вся стрелы сильных.
5 Два сосца твоя яко два млада близнца серны, пасомая во кринах,
6 дондеже дхнет день, и подвигнутся сени. Пойду себе к горе смирней и к холму ливанску.
7 Вся добра еси, ближняя моя, и порока несть в тебе.
8 Гряди от Ливана, невесто, гряди от Ливана: прииди и прейди из начала Веры, от главы Санира и Аермона, от оград львовых, от гор пардалеов.
9 Сердце наше привлекла еси, сестро моя невесто, сердце наше привлекла еси единым от очию твоею, единым монистом выи твоея.
10 Что удобреста сосца твоя, сестро моя невесто? Что удобреста сосца твоя паче вина, и воня риз твоих паче всех аромат?
11 Сот искапают устне твои, невесто, мед и млеко под языком твоим, и благовоние риз твоих яко благоухание Ливана.
12 Вертоград заключен сестра моя невеста, вертоград заключен, источник запечатлен.
13 Леторасли твоя сад шипков с плодом яблочным, кипри с нардами,
14 нард и шафран, трость и киннамон со всеми древами ливанскими, смирна, алой со всеми первыми мирами,
15 источник вертограда, и кладязь воды живы и истекающия от Ливана.
16 Востани, севере, и гряди, юже, и повей во вертограде моем, и да потекут ароматы мои.

5

1 Да снидет брат мои в вертоград свой и да яст плод овощий своих. Внидох в вертоград мой, сестро моя невесто: оымах смирну мою со ароматами моими, ядох хлеб мой с медом моим, пих вино мое с млеком моим. Ядите, ближнии, и пийте и упийтеся, братия.
2 Аз сплю, а сердце мое бдит: глас брата моего ударяет в двери: отверзи ми, сестро моя, ближняя моя, голубице моя, совершенная моя: яко глава моя наполнися росы, и власи мои капель нощных.
3 Совлекохся ризы моея, како облекуся в ню? Умых нозе мои, како оскверню их?
4 Брат мой посла руку свою сквозе скважню, и чрево мое вострепета от него.
5 Востах аз отверсти брату моему: руце мои искапаша смирну, персты мои смирны полны на руках заключения.
6 Отверзох аз брату моему: брат мой прейде. Душа моя изыде в слово его: взысках его, и не обретох его: звах его, и не послуша мене.
7 Обретоша мя стражие обходящии во граде: биша мя, язвиша мя, взяша верхнюю ризу от мене стражие стеннии.
8 Заклях вы, дщери Иерусалимския, в силах и в крепостех селных: аще обрящете брата моего, возвестите ему, яко уязвлена любовию аз есмь.
9 Что брат твой паче брата, добрая в женах? Что брат твой от брата, яко тако закляла еси нас?
10 Брат мой бел и чермен, избран от тем:
11 глава его злато избранно, власы его кудрявы, черны яко вран:
12 очи его яко голубицы на исполнениих вод, измовени во млеце, седящыя в наполнениих (вод):
13 ланиты его аки фиалы аромат, прозябающыя благовоние: устне его крины, каплющии смирну полну:
14 руце его обточены златы, наполнены фарсиса: чрево его сосуд слоновый на камени сапфирове:
15 лыста его столпи марморовы, основани на степенех златых: вид его яко Ливан, избран яко кедрове:
16 гортань его сладость, и весь желание: сей брат мой и сей ближний мой, дщери Иерусалимли.
17 Камо отиде брат твой, добрая в женах? Камо уклонися брат твой? И взыщем его с тобою.

6

1 Брат мой сниде в вертоград свой, в места аромат, паствити в вертоградех и собирати крины.
2 Аз брату моему и брат мой мне, пасый в кринех.
3 Добра еси, ближняя моя, яко благоволение, красна яко Иерусалим, ужас яко вчиненны.
4 Отврати очи твои от мене, яко тии воскрилиша мя: власи твои, яко стада коз, яже взыдоша от Галаада:
5 зубы твои, яко стада остриженых, яже взыдоша от купели, вся близнята родящыя, и безчадныя несть в них: яко вервь червлена устне твои, и беседа твоя красна:
6 яко оброщение шипка ланиты твоя, кроме замолчания твоего.
7 Шестьдесят суть цариц и осмьдесят наложниц, и юнот, имже несть числа:
8 едина есть голубица моя, совершенная моя: едина есть матери своей, избранна есть родившей ю: видеша ю дщери и ублажиша ю, царицы и наложницы, и восхвалиша ю.
9 Кто сия проницающая аки утро, добра яко луна, избранна яко солнце, ужас яко вчиненны?
10 В вертоград орехов снидох видети в плодех потока, видети, аще процвете виноград и возрастоша шипки.
11 Тамо дам сосца моя тебе: не разуме душа моя, положи мя на колеснице Аминадавли.
12 Обратися, обратися, суламитино, обратися, обратися, и узрим в тебе.

7

1 Что увидите у Суламитины? Приходящая яко лики полков, что украсишася стопы твоя во обутиих твоих, дщи Надавля? Чины бедру твоею подобни усеряземь, делу рук художника:
2 пуп твой чаша источена, не лишаемая мста: чрево твое яко стог пшеницы, огражден в кринах:
3 два сосца твоя, яко два млада близнецы серны:
4 выя твоя яко столп слоновый: очи твои яко езера во Есевоне, во вратах дщерей многих: нос твой яко столп Ливанский, сматряяй лице Дамаска:
5 глава твоя на тебе яко Кармил (гора), и заплетение главы твоея яко багряница, царь увязан в преристаниих.
6 Что украсилася еси, и что усладилася еси, любы, во сладостех твоих?
7 Сие величество твое: уподобилася еси финику, и сосца твоя грезном.
8 Рекох: взыду на финик, удержу высоту его: и будут сосцы твои яко грезнове винограда, и воня ноздрей твоих яко яблока:
9 и гортань твой яко вино благо, ходящее брату моему в правость, доволно устнам моим и зубом.
10 Аз брату моему, и ко мне обращение его.
11 Прииди, брате мой, и взыдем на село, водворимся в селех:
12 ураним в винограды, увидим аще процвете виноград, процветоша ли овощие, процветоша ли яблока? Тамо дам тебе сосца моя.
13 Мандрагоры даша воню, и при дверех наших вси плоды новии: до ветхих, брате мой, соблюдох ти.

8

1 Кто даст тя, брате мой, ссуща сосцы матере моея? Обретши тя вне целую тя, и ктому не уничижат мене.
2 Пойму тя, введу тя в дом матере моея и в ложницу заченшия мя: тамо мя научиши: напою тя от вина с вонями строенаго, от воды яблок моих.
3 Шуйца его под главою моею, и десница его оымет мя.
4 Заклях вас, дщери Иерусалимския, в силах и в крепостех селных: аще подвижете и воздвижете любовь, дондеже аще восхощет.
5 Кто сия восходящая убелена и утвержаема о брате своем? Под яблонею возбудих тя: тамо роди тя мати твоя, тамо поболе тобою рождшая тя.
6 Положи мя яко печать на сердцы твоем, яко печать на мышце твоей: зане крепка яко смерть любы, жестока яко ад ревность: крила ея крила огня, (углие огненно) пламы ея.
7 Вода многа не может угасити любве, и реки не потопят ея. Аще даст муж все имение свое за любовь, уничижением уничижат его.
8 Сестра наша мала и сосцу не имать: что сотворим сестре нашей в день, в оньже аще глаголатися будет ей?
9 Аще стена есть, соградим на ней забрала сребряна: и аще дверь есть, напишем на ней дску кедрову.
10 Аз стена, и сосцы мои яко столпи: аз бех во очию их аки обретающая мир.
11 Виноград бысть Соломону во Вееламоне: даде виноград свой стрегущым: муж принесет в плоде его тысящу сребреник.
12 Виноград мой предо мною: тысяща Соломону и двести стрегущым плод его.
13 Седяй в вертоградех, и друзие внемлющии гласу твоему: глас твой внуши мне.
14 Бежи, брате мой, и уподобися серне или юнцу еленей, на горы ароматов.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/pesn.html ; быстрая - http://rusbible.ru/s Песн (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга плач Иеремии

Книга плач Иеремии

Славянский текст

1

И бысть, повнегда в плен отведен бе Израиль, и Иерусалим опустошен бяше, сяде Иеремиа пророк плачущь, и рыдаше рыданием сим над Иерусалимом и глаголаше:
1 Алеф. Како седе един град умноженный людьми: бысть яко вдовица, умноженный во языцех, владяй странами бысть под данию.
2 Беф. Плачя плакася в нощи, и слезы его на ланитех его, и несть утешаяй его от всех любящих его: вси дружащиися с ним отвергошася его, быша ему врази.
3 Гимель. Преселися Иуда ради смирения своего и ради множества работы своея: седе во языцех, не обрете покоя. Вси гонящии его постигнуша и среде стужающих ему.
4 Далеф. Путие Сиони рыдают, яко несть ходящих по них в праздник, вся врата его разорена, жерцы его воздыхают, девицы его ведомы, и сам огорчеваемь в себе.
5 Ге. Быша стужающии ему во главу, и врази его угобзишася, яко Господь смири его за множество нечестия его: младенцы его отидоша пленени пред лицем стужающаго.
6 Вав. И отяся от дщере Сиони вся лепота ея: быша князи ея яко овни не имущии пажити, и хождаху не с крепостию пред лицем гонящаго.
7 Заин. Помяну Иерусалим дни смирения своего и отриновений своих, вся вожделения своя, яже имеяше от дний первых, егда падоша людие его в руце стужающаго, и не бе помагающаго ему: видевше врази его посмеяшася о преселении его.
8 Иф. Грехом согреши Иерусалим, того ради в мятеж бысть: вси славящии его смириша и, видеша бо срам его: сей же стенящь обратися вспять.
9 Теф. Нечистота его пред ногама его, не помяну последних своих и низведеся пречудно: несть утешаяй его. Виждь, Господи, смирение мое, яко возвеличися враг.
10 Иод. Руку свою простре стужаяй на вся вожделенная его, виде бо языки вшедшыя во святыню свою, имже повелел еси не входити во церковь Твою.
11 Каф. Вси людие его воздыхающе ищут хлеба: даша вожделенная своя за пищу, еже бы обратити душу. Виждь, Господи, и призри, яко бых безчестен.
12 Ламед. Вси, иже к вам проходящии путем, обратитеся и видите, аще есть болезнь, яко болезнь моя, яже бысть: глаголавый о мне смири мя Господь в день гнева ярости Своея.
13 Мем. С высоты Своея посла огнь, в кости моя сведе его: простре сеть ногама моима, обрати мя вспять, даде мя Господь в погубление, весь день болезнующа.
14 Нун. Бдяше на нечестия моя, в руку моею сплетошася: взыдоша на выю мою, изнеможе крепость моя, яко даде Господь в руце мои болезни, не возмогу стати.
15 Самех. Отя вся крепкия моя Господь от среды мене, призва на мя время, еже сокрушити избранныя моя: точило истопта Господь девице, дщери Иудине: о сих аз плачу.
16 Аин. Очи мои излиясте воду, яко удалися от мене утешаяй мя, возвращаяй душу мою: погибоша сынове мои, яко возможе враг.
17 Фи. Возде руце свои Сион, несть утешаяй его. Заповеда Господь на Иакова, окрест его врази его: бысть Иерусалим яко осквернена кровоточением в них.
18 Цади. Праведен есть Господь, яко уста Его огорчих. Слышите убо, вси людие, и видите болезнь мою: девицы моя и юноты отидоша в плен.
19 Коф. Позвах любители моя, и тии прельстиша мя: жерцы мои и старцы мои во граде оскудеша, яко взыскаша пищи себе, да укрепят душы своя, и не обретоша.
20 Реш. Виждь, Господи, яко скорблю, утроба моя смятеся во мне, и превратися сердце мое, яко горести исполнихся: отвне обезчади мене мечь, аки смерть в дому.
21 Шин. Слышаша убо, яко воздыхаю аз, несть утешающаго мя. Вси врази мои слышаша злая моя и порадовашася, яко Ты сотворил еси: привел еси день, призвал еси время, и будут подобни мне.
22 Фав. Да приидет вся злоба их пред лице Твое, и отреби их, якоже сотвориша отребление о всех гресех моих, яко многа суть стенания моя, и сердце мое скорбит.

2

1 Алеф. Како омрачи во гневе Своем Господь дщерь Сионю: сверже с небесе на землю славу Израилеву, и не помяну подножия ногу Своею в день гнева и ярости Своея.
2 Беф. Погрузи Господь и не пощаде: вся красная Иаковля разори яростию Своею, твердыни дщере Иудины изверже на землю, оскверни царя ея и князи ея,
3 гимель. Сокруши во гневе ярости Своея весь рог Израилев, обрати вспять десницу его от лица врага, разжже во Иакове яко огнь пламы, и потреби вся окрест,
4 далеф. Напряже лук Свой яко ратник противный, утверди десницу Свою яко супостат и изби вся красная очию моею во селениих дщере Сиони, излия яко огнь ярость Свою.
5 Ге. Бысть Господь аки враг, погрузи Израиля, погрузи вся домы его, разсыпа вся стены его и умножи дщери Иудине смирена и смирену,
6 вав. И разверзе аки виноград селение Свое, разсыпа праздники Его: забы Господь, яже сотвори в Сионе праздники и субботы, и озлоби прещением гнева Своего царя и князя и жерца.
7 Заин. Отрину Господь жертвенник Свой, оттрясе святыню Свою, сокруши рукою вражиею стену забралов его: глас даша в дому Господни яко в день праздника.
8 Иф. Обратися Господь разсыпати стену дщере Сиони: протяже меру, не отврати руки Своея от попрания: и сетова предградие, и ограда вкупе изнеможе.
9 Теф. Врастоша в землю врата ея, погуби и сокруши вереи ея, царя ея и князи ея во языцех, несть закона, и пророцы ея не видеша видения от Господа.
10 Иод. Седоша на земли, умолкоша старейшины дщере Сиони, посыпаша персть на главы своя, препоясашася во вретища, низведоша в землю старейшин дев Иерусалимских.
11 Каф. Оскудеша очи мои в слезах, смутися сердце мое, излияся на землю слава моя о сокрушении дщере людий моих, внегда оскуде младенец и ссущий на стогнах градских.
12 Ламед. Матерем своим рекоша: где пшеница и вино? Внегда разслабленым быти им, яко язвеным на стогнах градских, егда изливахуся души их в лоно матерей их.
13 Мем. Что ти засвидетелствую? Или что уподоблю тебе, дщи Иерусалимля? Кто тя спасет и кто тя утешит, девице, дщи Сионя? Яко возвеличися чаша сокрушения твоего, кто тя изцелит?
14 Нун. Пророцы твои видеша тебе суетная и безумие и не открыша о неправде твоей, еже возвратити пленение твое, и видеша тебе словеса суетная и изриновения.
15 Самех. Восплескаша рукама о тебе вси минующии путем, позвиздаша и покиваша главою своею о дщери Иерусалимли, рекуще: сей ли град, венец славы, веселие всея земли?
16 Аин. Отверзоша на тя уста своя вси врази твои, позвиздаша и поскрежеташа зубы своими и реша: поглотим ю: обаче сей день, егоже чаяхом, обретохом его, видехом.
17 Фи. Сотвори Господь, яже помысли, сконча словеса Своя, яже заповеда от дний первых: разори и не пощаде, и возвесели о тебе врага, вознесе рог стужающаго ти.
18 Цади. Возопи сердце их ко Господу, стены дщере Сиони да излиют якоже водотеча слезы день и нощь: не даждь покоя себе, и да не умолкнет зеница очию твоею.
19 Коф. Востани, поучися в нощи в начале стражбы твоея, пролий яко воду сердце твое пред лицем Господним, воздвигни к Нему руце твои о душах младенец твоих, разслабленых гладом в начале всех исходов.
20 Реш. Виждь, Господи, и призри, кого еси отребил сице? Еда снедят жены плод утробы своея? Отребление сотвори повар, избиют ли младенцев ссущих сосцы? Убиеши ли во святыни Господни жерца и пророка?
21 Шин. Успоша на исходищих отрок и старец: девицы моя и юноты мои отидоша в плен, мечем и гладом избил еси, в день гнева Твоего сварил еси, не пощадел.
22 Фав. Призвал еси яко день праздника пришелствия моя окрест, и не бысть в день гнева Господня уцелевый и оставыйся, яко сотворих возмощи и умножих враги моя вся.

3

1 Алеф. Аз муж видя нищету (мою) в жезле ярости Его на мя:
2 поят мя и отведе мя во тму, а не во свет.
3 Обаче на мя обрати руку Свою весь день,
4 беф. Обетши плоть мою и кожу мою, кости моя сокруши:
5 согради на мя и объя главу мою и утруди,
6 в темных посади мя, якоже мертвыя века:
7 гимель. Согради на мя, и не изыду, отяготи оковы моя,
8 и егда воскричу и возопию, загради молитву мою:
9 возгради пути моя, загради стези моя, возмяте.
10 Далеф. Бысть яко медведь ловяй, (приседяй ми) яко лев в сокровенных,
11 гна отступившаго, и упокои мя, положи мя погибша:
12 напряже лук Свои, и постави мя яко знамение на стреляние,
13 ге. Пусти в лядвия моя стрелы тула Своего.
14 Бых в смех всем людем моим, песнь их весь день.
15 Насыти мя горести, напои мя желчи
16 вав. И изя каменем зубы моя, напита мя пепелом
17 и отрину от мира душу мою. Забых благоты
18 и рех: погибе победа моя и надежда моя от Господа.
19 Заин. Помяни нищету мою и гонение мое.
20 Горесть и желчь мою помяну, и стужит во мне душа моя.
21 Сия положу в сердцы моем, сего ради потерплю.
22 Иф. Милость Господня, яко не остави мене, не скончашася бо щедроты Его: пребываяй во утриих, помилуй, Господи, яко не погибохом, не скончашася бо щедроты Твоя.
23 Новая во утриих, многа есть вера Твоя.
24 Часть моя Господь, рече душа моя: сего ради пожду Его.
25 Теф. Благ Господь надеющымся Нань:
26 души ищущей Его благо (есть), и надеющейся с молчанием спасения Божия.
27 Благо есть мужу, егда возмет ярем в юности своей:
28 иод. Сядет на едине и умолкнет, яко воздвигну на ся:
29 положит во прахе уста своя, негли како будет надежда:
30 подаст ланиту свою биющему, насытится укоризн.
31 Каф. Яко не во век отринет Господь,
32 яко смиривый помилует по множеству милости Своея,
33 не отрину от сердца Своего и смири сыны мужеския.
34 Ламед. Еже смирити под нозе его вся узники земныя,
35 еже уклонити суд мужа пред лицем Вышняго,
36 осудити человека, внегда судитися ему, Господь не рече.
37 Мем. Кто есть той, иже рече, и быти, Господу не повелевшу?
38 Из уст Вышняго не изыдет зло и добро.
39 Что возропщет человек живущь, муж о гресе своем?
40 Нун. Изыскася путь наш и испытася, и обратимся ко Господу.
41 Воздвигнем сердца наша с руками к Богу высокому на небеси.
42 Мы согрешихом и нечествовахом, сего ради не помиловал еси:
43 самех. Покрыл еси яростию и отгнал еси нас, убил и не пощадел еси:
44 покрылся еси облаком, да не дойдет к Тебе молитва,
45 сомжити очи мои и отринути, положил еси нас посреде людий.
46 Аин. Отверзоша на ны уста своя вси врази наши.
47 Страх и ужас бысть нам, надмение и сокрушение:
48 исходища водная излиет око мое о сокрушении дщере людий моих.
49 Фи. Око мое погрязну: и не умолкну, еже не быти ослаблению,
50 дондеже приклонится и увидит Господь с небесе.
51 Око мое закрывается о души моей, паче всех дщерей града.
52 Цади. Ловяще уловиша мя яко врабия врази мои туне:
53 умориша в рове жизнь мою и возложиша на мя камень.
54 Возлияся вода выше главы моея: рех: отриновен есмь.
55 Коф. Призвах имя Твое, Господи, из рова преисподняго:
56 глас мой услышал еси: не покрый ушес Твоих на мольбу мою:
57 на помощь мою приближился еси, в день, в оньже призвах Тя, рекл ми еси: не бойся.
58 Реш. Судил еси, Господи, прю души моея, избавил еси жизнь мою:
59 видел еси, Господи, смятения моя, разсудил еси суд мой:
60 веси все отмщение их и вся помышления их на мя.
61 Шин. Слышал еси укоризны их, вся советы их на мя,
62 устне востающих на мя и поучение их на мя весь день,
63 седение их и востание их: призри на очи их.
64 Фав. Воздаси им, Господи, воздаяние по делом руку их:
65 воздаси им заступление, сердца моего труд.
66 Ты их проженеши во гневе и потребиши их под небесем, Господи.

4

1 Алеф. Како потемне злато, изменися сребро доброе: разсыпашася камыцы святыни в начале всех исходов.
2 Беф. Сынове Сиони честнии, одеянии златом чистым, како вменишася в сосуды глиняны, дела рук скудельничих.
3 Гимель. Еще же змиеве обнажиша сосцы, воздоиша скимни их дщерей людий моих в неизцеление, якоже птица во пустыни.
4 Далеф. Прильпе язык ссущаго к гортани его в жажди, младенцы просиша хлеба, и несть им разломляющаго.
5 Ге. Ядуще сладостная погибоша во исходех, питаемии на багряницах одеяшася в гной.
6 Вав. И возвеличися беззаконие дщере людий моих паче беззакония Содомска, превращенныя во окомгновении, и не поболеша о ней руками.
7 Заин. Очистишася назорее ея паче снега и просветишася паче млека, чермни быша, паче камене сапфира усечение их.
8 Иф. Потемне паче сажи вид их, не познани быша во исходех: прильпе кожа их костем их, изсхоша, быша яко древо.
9 Теф. Лучше быша язвении мечем, нежели погублени гладом: сии бо истлеша от неплодности земли.
10 Иод. Руце жен милосердых свариша дети своя, быша в ядь им, в сокрушении дщере людий моих.
11 Каф. Сконча Господь ярость Свою, излия ярость гнева Своего и возжже огнь в Сионе, и пояде основания его.
12 Ламед. Не вероваша царие земстии и вси живущии во вселенней, яко внидет враг и стужаяй сквозе врата Иерусалимская,
13 мем. Ради грех пророков его и неправд жерцев его, проливающих кровь праведну посреде его.
14 Нун. Поколебашася бодрии его на стогнах, осквернишася в крови, внегда немощи им, прикоснушася одежд своих.
15 Самех. Отступите от нечистых, призовите их: отступите, отступите, не прикасайтеся, яко возжгошася и восколебашася: рцыте во языцех: не приложат, еже обитати (с ними).
16 Аин. Лице Господне часть их, не приложит призрети на них: лица жреческа не устыдешася, старых не помиловаша.
17 Фи. Еще сущым нам оскудеша очи наши, на помощь нашу всуе смотрящым нам, внегда надеяхомся на язык не спасающь.
18 Цади. Уловиша малых наших еже не ходити на стогнах наших, приближися время наше, исполнишася дние наши, настоит конец наш.
19 Коф. Скорейшии быша гонящии ны паче орлов небесных, на горах гоняху нас, в пустыни приседоша нам.
20 Реш. Дух лица нашего, помазанный Господь ят бысть в растлениих их, о немже рехом: в сени его поживем во языцех.
21 Шин. Радуйся и веселися, дщи Идумейска, живущая на земли, и на тебе приидет чаша Господня, и упиешися и излиеши.
22 Фав. Скончася беззаконие твое, дщи Сионя, не приложит ктому преселити тя: посетил есть беззакония твоя, дщи Едомля, откры нечестия твоя.

5

1 Молитва Иеремии пророка. Помяни, Господи, что бысть нам: призри и виждь укоризну нашу:
2 достояние наше обратися к чуждим и домы нашя ко иноплеменником:
3 сири быхом, несть отца, матери нашя яко вдовы.
4 Воду нашу за сребро пихом, дрова наша за цену куповахом:
5 на выя нашя гоними быхом, трудихомся, не почихом.
6 Египет даде руку, Ассур в насыщение их.
7 Отцы наши согрешиша, и несть их, мы же беззакония их подяхом.
8 Раби обладаша нами, избавляющаго несть от руку их.
9 В душах наших носихом хлеб наш, от лица меча в пустыни.
10 Кожа наша аки пещь обгоре, разседошася от лица бурей глада.
11 Жен в Сионе смириша, девиц во градех Иудиных.
12 Князи в руках их повешени быша, старейшины не прославишася.
13 Избраннии плачь подяша, и юноши в кладе изнемогоша.
14 И старцы от врат оскудеша, избраннии от песней своих умолкоша.
15 Разсыпася радость сердец наших, обратися в плачь лик наш,
16 спаде венец со главы нашея: горе нам, яко согрешихом.
17 О сем смутися сердце наше, о сем померкнуша очи наши.
18 На горе Сионе, яко погибе, лисицы ходиша.
19 Ты же, Господи, во веки вселишися, престол Твой в род и род.
20 Вскую во веки забываеши нас, оставиши ли нас в продолжение дний?
21 Обрати ны, Господи, к Тебе, и обратимся, и вознови дни нашя якоже прежде.
22 Яко отревая отринул еси нас, разгневался еси на ны зело.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/plach.html ; быстрая - http://rusbible.ru/s Плач (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание Иеремии

1

Послание Иеремии

Славянский текст

1

1 Списание послания ко отводимым пленником в Вавилон от царя Вавилонскаго, еже посла Иеремиа, возвестити им, якоже повелено бысть ему от Бога.
2 Грех ради, имиже согрешисте пред Богом, отведетеся в Вавилон пленени Навуходоносором царем Вавилонским.
3 Вшедше убо в Вавилон, будете тамо лета многа и время долго, до седми родов: потом же изведу вас оттуду с миром.
4 Ныне же узрите в Вавилоне боги сребряны и златы, и каменны и древяны на раменах носимы, показующыя страх языком.
5 Блюдитеся убо, да не и вы иноплеменником уподобитеся, и страх приимет вас от них: видевше народ напреди и созади их кланяющься им, рцыте убо во уме: Тебе лепо есть кланятися, Владыко!
6 Ангел бо Мой с вами есть, сей взыскует душ ваших.
7 Язык бо их изстроган есть древоделею, тии же позлащени и посребрени, лживи же суть и не могут глаголати,
8 и якоже девице красотолюбивей вземлюще злато, устрояют венцы на главы богов своих.
9 Темже украдают от них жерцы злато и сребро и себе употребляют.
10 Дадят же от них и блудницам сущым в дому, а боги украшают аки человеков ризами, боги златыя и сребряныя и древяныя.
11 Тии же не уцелеют от ржи и молия, одеют же я в багряницу.
12 Отирают лица им праха ради, иже от храма, иже есть множайший на них.
13 И скипетр имут, яко человек и яко судия страны, иже согрешающаго к себе не убиет.
14 Имать же и мечь в деснице и секиру, сам же себе от рати и от разбойник не отимет: отсюду знаеми суть, яко не суть бози: не убойтеся убо их.
15 Якоже бо сосуд человеческ сокрушен непотребен бывает,
16 тацы суть бози их: егда же поставлени будут в домех, очи их полны суть праха от ногу входящих.
17 И якоже кому преобидевшу царя, заключени бывают дворы, или яко на смерть отводиму, храмы их утверждают жерцы дверьми и замками и заворами, да от разбойник окрадени не будут.
18 Светила жгут им, и множае неже себе, от нихже ни едино могут видети.
19 Суть убо яко бервна в дому, сердца же их точат черви, иже от земли, и одежду их, они же не чувствуют сего.
20 Очернело есть лице их от дыма храмины:
21 по телесем их и по главе парят нетопыри нощнии, и ластовицы и птицы, такожде и котки (скачут).
22 От того увесте, яко не суть бози не убойтеся убо их.
23 Злато бо лежащее на них на красу, аще не очистит кто от ржи, не возблистают: егда бо сливаху их, не чувствоваша.
24 За всяку цену куплени суть, в нихже несть духа.
25 Без ног на рамех носятся, являюще свое безчестие человеком, осрамляются же и служащии им:
26 занеже, егда когда падутся на землю, и не могут сами востати: и аще кто поставит я прямо, не могут поступити, и аще преклонятся, не могут исправити себе, но яко мертвецем дары им полагают.
27 Требы же их продающе жерцы на зло употребляют: такожде и жены их варят от них, ни единому же убогу, ни немощну подают:
28 треб их нечистыя и кровоточныя жены прикасаются. Уразумевше убо от сих, яко не суть бози, не бойтеся их.
29 Откуду бо прозовутся бози, яко жены служат богом сребряным и златым и древяным?
30 И во храмех их жерцы седают, имуще ризы растерзаны и главы и брады обриты, ихже главы не покровены суть:
31 ревут же вопиюще пред боги своими, якоже нецыи на вечери мертвеца.
32 От риз их вземлюще жерцы, одевают жены своя и дети.
33 И аще от кого зло постраждут или добро, не могут отдати: ни царя могут поставити, ни отяти:
34 такожде ни богатства ни меди могут дати. Аще кто им что обещав не отдаст, не воспросят.
35 От смерти человека не избавят, ни менша от крепка не отимут:
36 человека слепа к видению не навратят, в нужди человеку не помогут,
37 вдовы не помилуют и сироте добра не сотворят.
38 Подобни суть камению нагорному бози их древяни и каменни, и позлащени и посребрени, служащии же им посрамятся.
39 Како убо мощно мнети или прозвати я богами?
40 Ктому же и сами тии Халдее не чтут их: иже егда узрят нема не могуща глаголати, приносят его к Вилу, емуже молятся, да глаголет, аки сильну сущу почути.
41 И не могут тии разумевше сие оставити я, чувства бо не имут.
42 Жены же обложены ужами на распутиих седят, кадящя отребы.
43 Егда же которая от них привлечена от некоего мимоходяща будет с ним, ближнюю укаряет, яко не сподобилася якоже и она, ни уже ея преторгнулося.
44 Вся бываемая в них лжива суть: како убо мощно мнети или прозывати я богами быти?
45 Древоделями и златари сотворени суть: ничтоже ино бывают, но еже хотят художницы, то бывают.
46 И сами, иже их творят, не бывают долговечни.
47 Како убо сотворенная ими могут быти бози? Оставиша бо по себе лжу и укоризну потом будущым:
48 егда бо приидет на них рать и злая, совещавают между собою жерцы, где скрыются с ними.
49 Како убо несть чувствовати, яко не суть бози, иже не избавляют себе от рати, ни от зла?
50 Древяни суще и каменни, и позлащени и посребрени, познаются потом языком всем, яко лжа суть: и царем явни будут, яко не суть бози, но дела рук человеческих, и ни едино дело Божие в них есть:
51 кому убо несть разумно, яко не суть бози?
52 Царя бо стране не поставляют, ни дождя человеком подают,
53 ни суда разсудят и не избавят от обиды, немощни суще:
54 якоже бо враны между небом и землею суть: и егда падет огнь на храме богов древяных или каменных, или позлащеных или посребреных, жерцы их избегнут и уцелеют, они же яко бервна посреде сгорят.
55 Царю же и ратным не станут противу: убо како мощно мнети или прияти, яко бози суть?
56 Ни от разбойник, ни от татей избавят себе бози древяни и каменни, и посребрени и позлащени.
57 Ухже преодолевше и вземше злато и сребро и ризы их, отидут, ниже сами себе помогут.
58 Темже лучше есть царь показуяй свое мужество, или сосуд в дому потребен, егоже употребляет владяй им, нежели лживии бози: или дверь в дому стрегущи яже в нем, нежели лживии бози: и древяный столп в дому царстем, нежели лживии бози.
59 Солнце бо и луна и звезды, светлы суще и посылаемы на потребу, благопослушливы суть.
60 Такожде и молния, егда блистает, благовидна есть: такожде и ветр во всей стране веет.
61 И облаком егда повелится от Бога ити на всю вселенную, совершают повеленное.
62 Огнь же пущен свыше истребити горы и дубравы творит повеленное: сии же ни образом, ниже силам их уподоблени суть.
63 Темже ни мнети мощно, ни прозывати их быти боги, не сильным им сущым ни прю разсудити, ни добра сотворити человеком.
64 Разумевше убо, яко не суть бози, не бойтеся их.
65 Ни царей бо прокленут, ниже благословят.
66 Знамения же на небеси и во языцех не покажут: ни просветят яко солнце, ни осветят яко луна.
67 Зверие лучше их суть, иже могут, избеге под кров, себе пользовати.
68 Ни единым убо образом есть нам яве, яко суть бози: темже не бойтеся их.
69 Якоже бо во овощнице пужало ничесоже хранит, такожде и бози их суть древяни и каменни, и посребрени и позлащени.
70 Тем же образом и хвраст, иже во ограде, на немже вся птицы седают: такожде и мертвецу повержену во тме подобни суть бози их, древяни, позлащени и посребрени.
71 От багряницы, (в нюже одеяни,) и от мрамора, иже на них плеснивеет, познайте, яко не суть бози: тии бо последи изядени будут от червия и будут во укоризну во стране.
72 Лучше убо есть человек праведен не имеяй кумиров, будет бо далече от укоризны.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/poslier.html ; быстрая - http://rusbible.ru/s ПослИер (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Премудрости Соломона

Премудрость

Славянский текст

1

1 Возлюбите правду, судящии землю: мудрствуйте о Господе в благостыни и в простоте сердца взыщите Его:
2 яко обретается не искушающым Его, является же не неверующым Ему.
3 Строптивая бо помышления отлучают от Бога: искушаемая сила обличает безумных.
4 Яко в злохудожну душу не внидет премудрость, ниже обитает в телеси повиннем греху:
5 святый бо Дух наказания отбежит льстива и отимется от помышлений неразумных и обличится от находящия неправды.
6 Человеколюбив бо дух премудрости и не обезвинит хульника от устен его: яко внутренних его свидетель есть Бог и сердца его испытатель истинен и языка слышатель:
7 яко Дух Господень исполни вселенную, и содержай вся разум имать гласа.
8 Сего ради вещаяй неправедная никтоже утаится, и не мимо идет его обличающь суд.
9 В советех бо нечестиваго истязание будет, словес же его слышание ко Господу приидет во обличение беззаконий его:
10 яко ухо рвения слышит вся, и молва роптаний не крыется.
11 Хранитеся убо от роптания неполезна и от оболгания щадите язык: яко вещание тайное тще не прейдет, уста же лжущая убивают душу.
12 Не вожделейте смерти в заблуждении живота вашего, ниже привлекайте погибели делами рук ваших:
13 яко Бог смерти не сотвори, ни веселится о погибели живых.
14 Созда бо во еже быти всем, и спасителны бытия мира, ни бо есть в них врачевания губителнаго, ниже аду царствия на земли.
15 Правда бо безсмертна есть: (неправда же смерти снабдение:)
16 нечестивии же рукама и словесы призваша ю, другиню вмениша ю и истаяша, и завет положиша с нею, яко достойни суть оноя части быти.

2

1 Рекоша бо в себе помышляющии неправо: мал есть и печален живот наш, и несть изцеления в кончине человечесте, и несть познан возвративыйся от ада.
2 Яко самослучайно рождени есмы, и по сем будем якоже не бывше: понеже дым дыхание в ноздрех наших, и слово искра в движении сердца нашего:
3 ейже угасшей пепел будет тело, и дух наш разлиется яко мягкий воздух,
4 и имя наше забвено будет во время, и никтоже воспомянет дел наших: и прейдет живот наш яко следы облака, и яко мгла разрушится, разгнаная от лучь солнечных и теплотою его отягчившися.
5 Стени бо преход житие наше, и несть возвращения кончины нашея: яко запечатана есть, и никто возвращается.
6 Приидите убо и насладимся настоящих благих, и употребим создания, яко в юности скоро:
7 вина дражайшаго и мира (благовонна) исполнимся, и да не прейдет нас цвет жития:
8 увенчаим нас шипковыми цветы, прежде неже увянут:
9 ни един от нас лишен да будет нашего наслаждения, везде оставим знамение веселия, яко сия часть наша и жребий сей.
10 Насилие сотворим убогу праведному, не пощадим вдовицы, ниже старца устыдимся седин многолетных.
11 Да будет же нам крепость закон правды: некрепкое бо неполезно обретается.
12 Уловим же (лестию) праведнаго, яко непотребен нам есть и противится делом нашым, и поносит нам грехи закона и злославит нам грехи учения нашего:
13 возвещает нам разум имети Божий, и отрока Господня себе именует:
14 бысть нам на обличение помышлений наших:
15 тяжек есть нам и к видению, яко неподобно (есть) иным житие его, и отменны (суть) стези его:
16 в поругание вменихомся ему, и удаляетеся от путий наших яко от нечистот: блажит последняя праведных и славится отца имети (себе) Бога.
17 Увидим, аще словеса его истинна, и искусим яже сбудутся ему.
18 Аще бо есть истинный сын Божий, защитит его и избавит его от руки противящихся.
19 Досаждением и мукою истяжим его, да увемы кротость его и искусим беззлобство его:
20 смертию поносною осудим его, будет бо ему разсмотрение от словес его.
21 Сия помыслиша и прельстишася: ослепи бо их злоба их,
22 и не уведеша таин Божиих, ниже мзды уповаша преподобия, ниже присудиша чести душам непорочным.
23 Яко Бог созда человека в неистление и во образ подобия Своего сотвори его:
24 завистию же диаволею смерть вниде в мир: вкушают же ю, иже от ея части суть.

3

1 Праведных не души в руце Божией, и не прикоснется их мука.
2 Непщевани быша во очию безумных умрети, и вменися озлобление исход их,
3 и еже от нас шествие сокрушение: они же суть в мире.
4 Ибо пред лицем человеческим аще и муку приимут, упование их безсмертия исполнено:
5 и вмале наказани бывше, великими благодетелствовани будут, яко Бог искуси их и обрете их достойны Себе:
6 яко злато в горниле искуси их, и яко всеплодие жертвенное прият я.
7 И во время посещения их возсияют, и яко искры по стеблию потекут:
8 судят языком и обладают людьми, и воцарится в них Господь во веки.
9 Надеющиися Нань уразумеют истину, и вернии в любви пребудут Ему, яко благодать и милость в преподобных Его и посещение во избранных Его.
10 Нечестивии же, яко помыслиша, приимут запрещение, иже нерадившии о праведнем и от Господа отступивше.
11 Премудрость бо и наказание уничижаяй окаянен, и праздно упование их, и труды безплодны, и неключима дела их:
12 жены их безумны и лукава чада их, проклято рождение их.
13 Яко блажена есть неплоды неоскверненая, яже не позна ложа во гресе, имети будет плод в посещении душ:
14 и евнух, иже не содела в руку (своею) беззакония, ниже помысли на Господа лукавая, дастся бо ему веры благодать избранна и жребий во храме Господни угоднейший.
15 Благих бо трудов плод благославен, и не отпадающь корень разума.
16 Чада же прелюбодеев несовершена будут, и от законопреступнаго ложа семя изчезнет:
17 аще бо долгоживотни будут, ни во чтоже вменятся, и безчестна на последок старость их:
18 аще же скоро скончаются, не будут имети упования, ниже в день суда утешения:
19 рода бо неправеднаго лютая окончания.

4

1 Лучше безчадство со добродетелию: безсмертие бо есть в памяти ея, яко и пред Богом познается и пред человеки:
2 присущую бо подражают ю и желают отшедшия, и в веце венценосно чтится нескверных подвигов брань одолевши.
3 Многоплодно же нечестивых множество неключимо будет, и прелюбодейная насаждения не дадут корения в глубину, ниже крепко стояние сотворят:
4 аще бо и ветви на время процветут, не крепко возшедше от ветра поколеблются и от зелных ветров искоренятся:
5 сокрушатся ветви несовершенны, и плод их неключимь, оскомен в снедь, и ни во что потребен.
6 От беззаконных бо снов чада раждаемая свидетелие суть лукавствия на родители во испытании их.
7 Праведник же аще постигнет скончатися, в покои будет:
8 старость бо честна не многолетна, ниже в числе лет изчитается:
9 седина же есть мудрость человеком, и возраст старости житие нескверно.
10 Благоугоден Богови быв, возлюблен бысть, и живый посреде грешных преставлен бысть:
11 восхищен бысть, да не злоба изменит разум его, или лесть прельстит душу его.
12 Рачение бо злобы помрачает добрая, и парение похоти пременяет ум незлобив.
13 Скончався вмале исполни лета долга:
14 угодна бо бе Господеви душа его, сего ради потщася от среды лукавствия:
15 людие же видевше и не разумевше, ниже положше в помышлении таковое, яко благодать и милость в преподобных Его и посещение во избранных Его.
16 Осудит же праведник умираяй живых нечестивых, и юность скончавшаяся скоро долголетную старость неправеднаго.
17 Узрят бо кончину премудраго и не уразумеют, что усоветова о нем и во что утверди его Господь:
18 узрят и уничижат его, Господь же посмеется им:
19 и будут посем в падение безчестно и во укоризну в мертвых в век: яко расторгнет их безгласны ниц и поколеблет их от оснований, и даже до последних опустеют и будут в болезни, и память их погибнет:
20 приидут в помышление грехов своих боязливии, и обличат их противу беззакония их.

5

1 Тогда станет во дерзновении мнозе праведник пред лицем оскорбивших его и отметающих труды его:
2 видящии смятутся страхом тяжким и ужаснутся о преславнем спасении его,
3 и рекут в себе кающеся и в тесноте духа воздыхающе: сей бе, егоже имехом некогда в посмех и в притчу поношения.
4 Безумнии, житие его вменихом неистово и кончину его безчестну:
5 како вменися в сынех Божиих, и во святых жребий его есть?
6 Убо заблудихом от пути истиннаго, и правды свет не облиста нам, и солнце не возсия нам:
7 беззаконных исполнихомся стезь и погибели и ходихом в пустыни непроходимыя, пути же Господня не уведехом.
8 Что пользова нам гордыня, и богатство с величанием что воздаде нам?
9 Преидоша вся она яко сень и яко весть претекающая.
10 Яко корабль преходяй волнующуюся воду, егоже проходу несть стопы обрести, ниже стези шествия его в волнах:
11 или яко птицы, прелетающия по аеру, ни едино обретается знамение пути, язвою же смущаяй биемый дух легкий, и разсецаемый силою шумящею движением крил прелете, и посем ни едино знамение обретеся проходу в нем:
12 или яко стрелою испущеною на намереное место разсеченный аер внезапу в себе самем заключен бысть, яко не познатися проходу ея:
13 тако и мы рождени оскудехом и добродетели убо ни единаго знамения можем показати, во злобе же нашей скончахомся.
14 Ибо упование нечестиваго, яко прах от ветра подемлемый и яко пена мягка от бури расторгнена, и яко дым от ветра разливается и яко память пришелца единаго дне прейде:
15 праведницы же во веки живут, и во где мзда их, и попечение их у Вышняго:
16 сего ради приимут царствие благолепия и венец доброты от руки Господни, яко десницею покрыет их и мышцею защитит их.
17 Приимет всеюружие рвение Свое и вооружит тварь в месть врагом,
18 облечется в броня правды и возложит шлем суд нелицемерен,
19 приимет щит непобедимый преподобие,
20 поострит же напрасный гнев во оружие: споборет же с Ним мир на безумныя.
21 Пойдут праволучныя стрелы молниины, и яко от благокругла лука облаков на намерение полетят:
22 и от каменометныя ярости исполнь падут грады: вознегодует на них вода морская, реки же потопят нагло:
23 сопротив станет им дух силы, и яко вихор развеет их:
24 и опустошит всю землю беззаконие, и злодейство превратит престолы сильных.

6

1 Слышите убо, царие, и разумейте: научитеся, судии концев земли:
2 внушите, содержащии множества и гордящиися о народех языков:
3 яко дана есть от Господа держава вам и сила от Вышняго, иже истяжет дела ваша и помышления испытает:
4 яко слузи суще царства Его не судисте право, ни сохранисте закона, ниже по воли Божией ходисте.
5 Страшно и скоро явится вам: яко суд жесточайший преимущым бывает,
6 ибо малый достоин есть милости, сильнии же сильне истязани будут.
7 Не щадит бо лица всех Владыка, ниже усрамится вельможи, яко мала и велика Сей сотвори, подобне же проразумевает о всех:
8 державным же крепко настоит испытание.
9 К вам убо, о, царие, словеса моя, да научитеся премудрости и не падете:
10 ибо сохраняющии преподобне преподобная преподобни будут, и иже научившиися сим, обрящут ответ.
11 Возжелейте убо словес моих, возлюбите и накажитеся.
12 Светла и не увядаема есть премудрость, и удобно видится от любящих ю, и обрящется от ищущих ю:
13 предваряет желающым предуведетися.
14 Утреневавый к ней не утрудится: приседящую бо обрящет при вратех своих.
15 Еже бо мыслити о ней, разума (есть) совершенство, и бдяй ея ради вскоре без печали будет:
16 яко достойных ея сама обходит ищущи, и на стезях показуется им благоприятно, и во всем провидении сретает их.
17 Начало бо ея истиннейшее наказания возжеление,
18 попечение же наказания любы, любы же хранение законов ея,
19 хранение же законов утверждение нерастления (есть), нерастление же творит близ быти Бога:
20 возжеление убо премудрости возводит к царству (вечному).
21 Аще убо наслаждаетеся престолами и скиптры, о, царие людий, почтите премудрость, да во веки царствуете.
22 Что же есть премудрость, и како бысть, возвещу,
23 и не утаю от вас таин, но от начала рождения изслежду,
24 и положу на свет разум ея и не преминую истины,
25 ниже завистию тающему спутьствую, яко сей не будет причастник премудрости.
26 Множество же премудрых спасение миру, и царь премудр утверждение людем.
27 Сего ради приимите наказание по словесем моим, и полезно будет вам.

7

1 Есмь бо и аз человек смертен, подобен всем и земнороднаго внук первозданнаго:
2 и во чреве матерни изобразихся плоть, в десятомесячнем времени согустився в крови от семене мужеска и услаждения сном сошедшагося.
3 И аз рожден восприях общаго аера и на подобострастную землю спадох, первый глас подобный всем испустих плача:
4 в пеленах воскормлен есмь, и с (великим) прилежанием:
5 ни един бо царь ино име рождения начало,
6 един бо вход всем есть в житие, подобен же и исход.
7 Сего ради помолихся, и дан бысть мне разум: призвах, и прииде на мя дух премудрости.
8 Предсудих ю паче скиптров и престолов, и богатство ничтоже вмених ко сравнению тоя,
9 ниже уподобих ея каменю драгоценному, яко все злато пред нею песок малый, и яко брение вменится пред нею сребро:
10 паче здравия и красоты возлюбих ю и предизбрах ю вместо света имети, яко неугасаемо есть блистание ея.
11 Приидоша же мне благая вся вкупе с нею и безчислено богатство рукама ея:
12 и возвеселихся о всех, яко ими обладает премудрость: не ведех же ю родителницу быти сих.
13 Нелестне научихся, без зависти преподаю и богатства ея не сокрываю:
14 неоскудно бо есть сокровище человеком, еже употребившии к Богу послашася в содружение, дарами от наказания представлени.
15 Мне же даде Бог глаголати по разумению и мнети достойне о подаваемых, яко Той и премудрости предводитель есть и премудрых исправитель:
16 в руку бо Его и мы и словеса наша, и всякий разум и дел художество.
17 Сей бо даде мне о сущих познание неложное, познати составление мира и действие стихий,
18 начало и конец и средину времен, возвратов премены и изменения времен,
19 лет круги и звезд расположения,
20 естество животных и гнев зверей, ветров усилие и помышления человеков, разнство летораслем и силы корений.
21 И елика суть скрыта и явна, познах: всех бо художница научи мя Премудрость.
22 Есть бо в той дух разума свят, единородный, многочастный, тонкий, благодвижный, светлый, нескверный, ясный, невредителный, благолюбивый, остр, невозбранен, благоделателен,
23 человеколюбив, известный, крепкий, безпечальный, всесильный, всевидяй, и сквозе вся проходяй духи разумичныя, чистыя, тончайшыя.
24 Всякаго бо движения подвижнейша есть премудрость: достизает же и проницает сквозе всяческая ради (своея) чистоты.
25 Пара бо есть силы Божия и излияние Вседержителя славы чистое: сего ради ничтоже осквернено на ню нападает.
26 Сияние бо есть света присносущнаго и зерцало непорочно Божия действия и образ благостыни Его.
27 Едина же сущи всяческая может, и пребывающи в себе вся обновляет, и по родом в душы преподобных преходящи, други Божия и пророки устрояет:
28 ни когоже бо любит Бог, токмо сего, иже со премудростию пребывает.
29 Есть бо сия благолепнее солнца и паче всякаго расположения звезд: свету соравняема обретается первая:
30 сего бо преемлет нощь, премудрости же не одолеет злоба.

8

1 Досязает же от конца даже до конца крепко и управляет вся благо.
2 Сию возлюбих и поисках от юности моея, и взысках невесту привести себе, и любитель бых красоты ея.
3 Благородство славит сожитие Божие имущи, и всех Владыка возлюби ю:
4 таибница бо есть Божия хитрости и обретателница дел Его.
5 И аще богатство есть вожделенное притяжание в животе, что премудрости богатейше, еюже делаются вся?
6 Аще же разум делает, кто ея от сущих лучший художник есть?
7 И аще правду любит кто, труды ея суть добродетели: целомудрию бо и разуму учит, правде и мужеству, ихже потребнее ничтоже есть в житии человеком.
8 Аще же и многаго искусства желает кто, весть древняя и быти хотящая разсмотряет: свесть извития словес и разрешения гаданий, знамения и чудеса проразумевает и сбытия времен и лет.
9 Судих убо сию привести мне к сожитию, ведый, яко будет ми советница благих и утешение попечений и печали.
10 Имети буду ради ея славу в народех и честь пред старцы, юн сый:
11 остр обрящуся в суде, и лица сильных удивятся мне:
12 молчащу ми потерпят и вещающу ми имут внимати, и глаголющу ми о мнозе, руку положат на уста своя.
13 Сея ради прииму безсмертие и память вечную сущым по мне оставлю:
14 управлю люди, и языцы покорятся ми:
15 убоятся мене слышавшии мучителие страшнии: во множестве явлюся благ и в брани крепок.
16 Вшед в дом мой упокоюся с нею: не бо имать горести сообщение ея, ни болезни сожитие тоя, но веселие и радость.
17 Сия помыслив во мне, печахся в сердцы моем, яко безсмертие есть в сродстве премудрости,
18 и в содружении ея услаждение благо, и в трудех руку ея богатство без оскудения, и в сообучении беседы ея разум, и благославие в приобщении словес ея, обхождах ишущь, да восприиму ю в себе.
19 Отрок же бех остроумен, душу же получих благу:
20 паче же благ сый приидох в тело нескверно.
21 Познав же, яко не инако одержу, аще не Бог даст, и сие же бе разума, еже ведети, чия есть благодать, приидох ко Господу и молихся Ему, и рекох от всего сердца моего:

9

1 Боже отцев и Господи милости Твоея, сотворивый вся словом Твоим
2 и премудростию Твоею устроивый человека, да владеет сотворенными от Тебе тварьми,
3 и да управляет мир в преподобии и правде, и в правоте души суд да судит:
4 даждь мне Твоим престолом приседящую премудрость и не отрини мене от отрок Твоих:
5 яко аз раб Твой и сын рабыни Твоея, человек немощен и маловременен и умален в разуме суда и законов.
6 Аще бо кто будет и совершен в сынех человеческих, отсутствующей Твоей премудрости, ни во чтоже вменится.
7 Ты избрал мя еси царя людем Твоим и судию сыном Твоим и дщерем,
8 и рекл ми еси создати храм в горе святей Твоей и во граде обитания Твоего олтарь, подобием скинии (Твоея) святыя, юже предуготовал еси от начала.
9 И с Тобою премудрость ведущая дела Твоя и присутствующая тогда, егда мир творил еси, и ведущая, что есть угодно пред очима Твоима и что право в заповедех Твоих:
10 посли ю с небес святых и от престола славы Твоея посли ю: да сущи со мною трудится, и увем, что благоугодно есть пред Тобою:
11 весть бо она вся и разумеет, и наставит мя в делех моих целомудренне и сохранит мя во славе своей:
12 и будут приятна дела моя, и разсужду люди Твоя праведне, и буду достоин престолов отца моего.
13 Кто бо от человек познает совет Божий? Или кто помыслит, что хощет Бог?
14 Помышления бо смертных боязлива, и погрешителна умышления наша:
15 тело бо тленное отягощает душу, и земное жилище обременяет ум многопопечителен.
16 И едва разумеваем, яже на земли, и яже в руках обретаем со трудом: а яже на небесех, кто изследи?
17 Волю же Твою кто позна, аще бы не Ты дал еси премудрость и послал еси Духа святаго Твоего от высоты?
18 И тако исправишася стези сущих на земли, и яже Тебе угодна, научишася человецы
19 и премудростию спасошася.

10

1 Сия первозданнаго отца миру единаго созданнаго сохрани и изведе его от греха его,
2 даде же ему крепость содержати всяческая.
3 Отступив же от нея неправедный во гневе своем со братоубийственными погибе яростьми:
4 егоже ради потопляему землю паки спасе премудрость, малым древом праведника соблюдши.
5 Сия и во единомыслии лукавства смешеных языков обрете праведника и сохрани его непорочна Богу, и в поболении о чаде крепка соблюде.
6 Сия праведнаго, погибающым нечестивым, избави бежащаго от огня низходяща на пять градов:
7 ихже еще свидетелство лукавствия дымящаяся стоит земля пуста, и несовершенными времены плодоносящая древеса, и неверныя души память стоящь столп слан.
8 Премудрость бо мимоходящии не токмо повредишася, еже не ведети блага, но и безумия своего оставиша житию память, да в нихже согрешиша, ниже утаитися возмогут.
9 Премудрость же служащих ей от болезней избави.
10 Сия бежащаго от гнева братня праведника настави на стези правы и показа ему царствие Божие и даде ему разум святых, почте его в трудех и умножи труды его.
11 Во обиде обдержащих его предста ему и обогати его,
12 сохрани его от враг, и от наветующих защити его, и подвиг крепок на победу даде ему, да увесть, яко всех сильнее есть благочестие.
13 Сия проданаго праведника не остави, но от греха избави его: сниде с ним в ров,
14 и во узах не остави его, дондеже принесе ему скиптр царствия и власть на мучащих его: лживых же показа, порок сотворших нань, и даде ему славу вечную.
15 Сия людей преподобных и семя непорочное избави от язык оскорбляющих:
16 вниде в душу раба Господня и воста противу царей страшных в чудесех и знамениих.
17 Воздаде преподобным мзду трудов их, настави их в путь дивен и бысть им в покров днем и в пламень звезд в нощи.
18 Преведе их но морю Чермному и проведе их сквозе воду многу:
19 враги же их потопи и из глубины бездны изрину их.
20 Сего ради праведнии взяша корысти нечестивых и воспеша, Господи, имя святое Твое, и одолетелницу руку Твою похвалиша единодушне:
21 яко премудрость отверзе уста немых и языки младенцем сотвори ясны.

11

1 Управи дела их рукою пророка святаго:
2 проидоша пустыню необитанную и в непроходимых водрузиша кущы,
3 сопротивишася супостатом и отмстиша врагом:
4 возжадаша и призваша Тебе, и дана бысть им вода от камене несекомаго и изцеление жажды от камене жестока.
5 Имиже бо наказани быша врази их,
6 сими сии во оскудении суще благодетелствовани быша:
7 за источник убо приснотекущия реки, кровию излиянною смятенныя,
8 во обличение младенцеубийственнаго повеления, дал еси им изюбилну воду безнадежно,
9 показав тогда жаждею, како противных умучил еси.
10 Егда бо искушени быша и в милости наказани, познаша, како во гневе судимии нечестивии мучишася:
11 сих бо яко отец учащь искусил еси, онех же яко жесток царь осуждая истязал еси.
12 Отстоящии же и присутствующии такожде мучишася:
13 сугуба бо их прият печаль и стенание с памятию минувших.
14 Егда бо слышаху своими мучении благодействуемых оных, познаваху Господа:
15 егоже бо древле во отложении отвержена отрекошася смеющеся, при концы события удивишася, неподобною праведным томими жаждею.
16 За помышления же безумная неправды их, в нихже заблудивше почитаху безсловесная пресмыкающаяся и зверей худых, послал еси им множество безсловесных животных во отмщение,
17 да познают, яко имиже кто согрешает, сими и мучится.
18 Не неможаше бо всесильная рука Твоя, яже сотвори мир от безобразнаго вещества, послати на них множество медведей, или лютых львов,
19 или новосозданных ярости исполненых зверей незнаемых, или огненным дышущих духом, или злосмрадный произносящих дым, или страшныя из очей искры испускающих:
20 ихже не токмо вред можаше истребити я, но и зрак устрашающь погубити.
21 И без тех, единым духом пасти могоша, от суда гоними и развеяни от духа силы Твоея: но вся мерою и числом и весом расположил еси.
22 Еже бо много мощи, присутствует Тебе всегда, и державе мышцы Твоея кто сопротивится?
23 Понеже, якоже стражик в превесех, (тако) весь мир пред Тобою, и яко капля росы утренния, сходящия на землю.
24 Милуеши же всех, яко вся можеши, и презираеши грехи человеком в покаяние.
25 Любиши же сущая вся, и ни чесогоже гнушаешися, яже сотворил еси: ниже бо ненавидя что устроил еси.
26 Како же пребыло бы что, аще бы Ты не изволил еси? Или, еже не наречено от Тебе, сохранилося бы?
27 Щадиши же вся, яко Твоя суть, Владыко душелюбче!

12

1 Нетленный бо дух Твой есть во всех.
2 Темже заблуждающих помалу обличаеши, и в нихже согрешают, воспоминая учиши, да пременившеся от злобы веруют в Тя, Господи.
3 И древних бо обитателей земли святыя Твоея возненавидев,
4 ради деяний злых волшвений, яже творяху, и жертв непреподобных,
5 и чадоубийц немилостивых, и утробоядцев человеческих плотей, и кровопийцев от среды святыни Твоея,
6 и родителей убивших душы безпомощныя, восхотел еси погубити руками отец наших:
7 да достойное приимет преселение отроков Божиих, яже у Тебе всех дражайшая земля.
8 Но и сих яко человеков пощадил еси, послал же еси предтекущыя воинства Твоего осы, яко да тех помалу истребят.
9 Не несилен еси во брани покорити нечестивых праведным, или зверем свирепым, или словом жестоким до единаго потребити:
10 судящь же помалу давал еси место покаянию, не неведяй, яко лукав род их и естественная злоба их, и яко не пременится помышление их во век.
11 Семя бо бе проклято от начала: ниже бояйся кого, отпущение даял еси грехом их.
12 Кто бо речет (Тебе): что сотворил еси? Или кто станет противу суду Твоему? Кто же истяжет Тя о языцех погибших, ихже Ты сотворил еси? Или кто в предстателство Тебе приидет, отмститель на неправедныя человеки?
13 Несть бо ин Бог разве Тебе, иже радиши о всех, да покажеши, яко не неправо судил еси.
14 Ниже царь, или мучитель противу Тебе воззрети может, о ихже погубил еси.
15 Праведен же сый, праведно вся управляеши, недолжнаго же мучитися осудити чуждо мниши Твоея силы.
16 Крепость бо Твоя правды начало и еже над всеми Твое владычество, всех щадети творит.
17 Крепость бо показуеши неверующым о совершенстве силы, а в ведущих дерзость обличаеши.
18 Ты же владычествуяй силою в кротости судиши и с великим щадением разсмотряеши нас: с Тобою бо есть, егда хощеши, еже мощи.
19 Научил же еси люди Твоя сицевыми делы, яко подобает праведному быти человеколюбцу, и благонадежны сотворил еси сыны Твоя, яко даеши о гресех покаяние.
20 Аще бо враги отроков Твоих и должных смерти с толиким мучил еси внятием и щадением, даяй времена и место, имиже бы изменилися от злобы:
21 с коликим прилежанием судил еси сыны Твоя, ихже отцем клятвы и заветы дал еси благих обещаний.
22 Нас убо наказуя, враги нашя тмами биеши, да благостыню Твою помышляем судяще, судими же чаем милости.
23 Отюнудуже и неправедных, во безумии поживших живот, свойственными их мерзостьми мучил еси,
24 ибо в путех заблуждения должае заблудиша, боги мняще, яже и во животных вражиих безчестна, аки младенцы безумнии прельстившеся.
25 Сего ради яко отроком несмысленным суд в поругание послал еси:
26 иже поруганьми прещения не наказавшеся, достойна суда Божия искусят.
27 В нихже бо тии страждуще негодоваху, в сих, ихже мняху быти боги, в тех мучими, видяще Егоже прежде отметахуся знати,
28 Бога истиннаго познаша: темже и конец осуждения прииде на ня.

13

1 Суетни убо вси человецы естественне, в нихже обретается неведение о Бозе, и от видимых благ не возмогоша уразумети Сущаго, ни делом внемлюще познаша Хитреца:
2 но или огнь, или дух, или скор воздух, или круг звездный, или зелную воду, или светила небесная, строители миру боги (быти) возмнеша.
3 Ихже аще убо красотою услаждающеся, сия боги возмнеша, да уведят, колико сих Владыка есть лучший: красоты бо Родоначалник созда я.
4 Аще же силе и действию удивишася, да уразумеют от них, колико сотворивый сия сильнейший есть:
5 от величества бо красоты созданий сравнително Рододелатель их познавается.
6 Но обаче на сих есть уничижение мало, ибо сами сии негли прельщаются, Бога ищуще и хотяще обрести:
7 в делех бо Его живуще изследуют и увещаваются зраком, яко блага видимая.
8 Паки ниже сии прощения достойни:
9 аще бо толико возмогоша ведети, да возмогут уразумети век, сих же Владыку како скорее не обретоша?
10 Окаянни же суть, и в мертвых упования их, иже назваша боги дела рук человеческих, злато и сребро, хитрости умышление, и подобия животных, или камение неключимо, дело руки древния.
11 Аще же кто дровосечец тектон, угодное древо отсек, отешет благохудожне всю кору его, и хитрствуя благолепне сотворит угоден сосуд во употребление жития,
12 останки же дела на уготование брашна изнурив насытися:
13 останок же иже от них ни во что благопотребен, древо криво и сучия полно, приим извая с прилежанием праздности своея и искусством разума изобрази его, и уподоби его образу человечу,
14 или некоему животному ничтожному уподоби его, помазав шарами различными и очервленив вид его, и всяк порок, иже на нем есть, измазав,
15 и сотворив ему достойное его обитание, на стене постави е, укрепив железом.
16 Да не убо падет, предумысли о нем, ведый, яко не может помощи себе: ибо идол есть и требует помощи.
17 О стяжаниих же и о брацех и чадех своих моляся, не стыдится к бездушному глаголя,
18 и о здравии убо немощное призывает, и о животе мертвое молит, и в помощь неключимое призывает,
19 и о путешествии (просит) ниже ходити могущаго, и о притяжании и деянии и о рук подтверждении некрепкаго руками, мужества просит от того, еже всех есть немощнейшее.

14

1 Плыти паки кто помыслив и сверепыя волны преходити, носящаго его корабля тленнейшее древо призывает:
2 оное бо желание пристяжаний умысли, хитрец же мудростию содела:
3 Твой же, Отче, устрояет промысл: яко дал еси и в мори путь и в волнах стезю крепкую,
4 показуя, яко силен еси от всякаго спасти, аще и без художества кто взыдет.
5 Хощеши же, да не будут праздна дела премудрости Твоея: сего ради и малейшему древу вверяют человецы душы (своя), и преходяще волны кораблецем избавлени суть.
6 И от начала бо, егда погибаху гордии исполини, упование мира в кораблеце избежавшее, остави веку семя рождения, рукою Твоею устроено.
7 Благословено бо древо, имже бывает правда.
8 Рукотворенное же проклято есть, и сотворивый е: яко ов убо содела, сие же тленное богом именовася.
9 В равне бо ненавидима суть Богу и нечествуяй, и нечестие его:
10 ибо сотвореное с сотворшим мучимо будет.
11 Сего ради и во идолех языческих будет казнь, яко в создании Божии в мерзость сотворени суть и в соблазны душам человеческим и в сеть ногам буих.
12 Начало бо блужения умышление идолов: изобретение же их тление живота.
13 Ниже бо быша от начала, ниже будут во веки:
14 тщеславием бо человеческим внидоша в мир, и сего ради краток их конец вменися.
15 Горьким бо плачем сетуя отец скоро восхищенаго чада образ сотворив, егоже тогда человека мертва, ныне яко бога почте: и предаде подручным тайны и жертвы:
16 потом временем возмогший нечестивый обычай, аки закон хранимь бысть, и мучителей повелением почитаема бяху изваянная:
17 ихже в лице не могуще чествовати человецы дальнаго ради обитания, издалеча лице изобразивше, явный образ почитаемаго царя сотвориша, яко да отстоящаго аки близ сущаго ласкают со прилежанием.
18 В продолжение же злочестия и не разумеющих принуди художниково любочестие.
19 Сей бо хотя угодити державствующему, произведе хитростию (своею) подобие на лучшее:
20 множество же человек, привлечено благообразием дела, прежде вмале чествованаго человека ныне в бога вмениша.
21 И сие бысть житию в прельщение, яко или злоключению, или мучителству послуживше человецы, несообщно Имя камению и древам обложиша.
22 Посем не доволно бе прельщатися о Божии разуме, но и в велицей живуще безумия брани, толикая злая мир именуют.
23 Ибо или детоубийственныя жертвы, или сокровенныя тайны, или неистовныя от иных законов пиршества творяше,
24 ниже жития, ниже браков чистых еще хранят: един же другаго или наветом убивает, или блудя оскорбляет.
25 Вся же смешена суть, кровь и убийство, татьба и лесть, растление, неверство, смятение, заклинание, молва благих,
26 благодати забвение, душам осквернение, рождению пременение, браков безчиние, прелюбодеяние и студодеяние.
27 Недостойных бо имене идолов служение начало всякаго зла, и вина и конец есть:
28 ибо или веселящеся неистовствуют, или пророчествуют ложная, или живут неправедне, или кленутся скоро.
29 На бездушныя бо идолы надеющеся, зле кленущеся казними быти не чают.
30 За обоя же на них приидет суд: понеже зле мудрствоваша о Бозе, внемлюще идолом, и неправедно кляшася лестию, презревше преподобие.
31 Не бо сила кленущих, но согрешающым суд находит всегда на преступление неправедных.

15

1 Ты же Бог наш благ и истинен, долготерпелив и в милости управляяй вся.
2 Ибо аще согрешим, Твои есмы, ведуще державу Твою: и аще не согрешим, вемы, яко Тебе вменихомся.
3 Еже бо знати Тебе, всесовершена (есть) правда, и ведети державу Твою, корень есть безсмертия.
4 Ниже бо прельсти нас человеческое злохитрое умышление, ниже сеннописаных труд безплодный, вид изваян различными шары,
5 ихже зрак безумным приходит в похотение, и любят мертваго образа вид бездушный.
6 Злых любителие достойнии таковых надежд и творящии, и любящии, и чествующии.
7 Ибо скудельник, мягкую землю мнущь со трудом, делает ко служению нашему коеждо: но от тогожде брения созда и яже чистых дел служебныя сосуды, и сопротивныя, вся подобне: сих же обоих коегождо есть употребление, судия есть бреноделатель.
8 И злотрудник бога суетна от тогожде творит брения, иже мало прежде от земли сотворен быв, по мале идет, из неяже взят бысть, истязан о душевнем долзе.
9 Но есть ему прилежание, не яко имать трудитися, ниже яко краткоконечно житие имать: но ревнует златоделателем и сребролиятелем, и меди делателем подражает, и славу мнит, яко скверная делает.
10 Пепел бо есть сердце его, и земли хуждше упование его, и брения безчестнее живот его:
11 яко не уведе Создавшаго его, и вдохнувшаго ему душу действительную, и вдунувшаго дух животный.
12 Но вмениша игралище быти живот наш, и житие все упражнено на приобретение: ибо глаголют, яко подобает откуду либо, аще и от зла, приобретати.
13 Сей бо паче всех весть, яко согрешает, от вещества земленаго удобныя к сокрушению сосуды и изваяния содеваяй.
14 Вси же пребезумнейшии и окаяннейшии, паче души младенческия, врази людий Твоих обладавшии ими:
15 яко вся идолы язычески вмениша в боги, имже ниже очес употребление ко зрению, ниже ноздри в привлечение аера, ниже уши слышати, ниже персты рук во осязание, и ноги их праздны ко хождению.
16 Человек бо сотвори их, и духа взаим взяв созда их: ни един бо человек может себе подобна бога создати:
17 смертен же сый мертва делает рукама беззаконныма: лучший бо есть идолов своих: (яко) сей убо поживе, онии же никогда.
18 И животных мерзких чтут: безумная бо сравняемая иных суть хуждша.
19 Ниже елико вожделети яко в лицы животных блага суть, отбегоша же и Божия хвалы и благословения Его.

16

1 Сего ради от подобных пострадаша достойне, и множеством зверей казнени быша.
2 Вместо мучения благо сотворил еси людем Твоим, в похотение желания странное вкушение, пищу уготовал еси крастели,
3 да они убо вожделевшии пищи, показанием посланых, и от нужнаго хотения отвратятся, сии же вмале скудни бывше, и странна приобщатся вкушения.
4 Подобаше бо на оных убо неизбежней нищете наити мучителствующих, сим же токмо показати, како врази их мучишася.
5 Ибо егда тем найде жесток зверей гнев, и угрызеньми сверепых истребляхуся змиев,
6 но не до конца пребысть гнев Твой: в наказание же вмале смущени быша, знамение имеюще спасения, на воспоминание заповеди закона Твоего:
7 обративыйся бо не (вещию) зримою целяшеся, но Тобою всех Спасителем.
8 И в сем же показал еси врагом нашым, яко Ты еси избавляяй от всякаго зла:
9 тех бо акриды и мухи побиша угрызением, и не обретеся цельба душам их, яко достойни бяху от таковых мучитися.
10 Сынов же Твоих ниже ядовитых змиев зубы одолеша: милость бо Твоя прихождаше и изцеляше их.
11 В память бо словес Твоих бяху усечени и скоро изцеляхуся, да не во глубину впадше забвения отлучатся Твоего благодеяния:
12 ниже бо зелие, ниже обязание изцели их, но слово Твое, Господи, изцеляющее вся.
13 Ты бо живота и смерти власть имаши, и низводиши даже до врат ада, и возводиши.
14 Человек же убивает убо злобою своею: изшедшаго же духа не возвратит, ниже паки призывает душу взятую.
15 Твоея же руки избежати невозможно есть:
16 отметающиися бо Тебе ведети нечестивии, в крепости мышцы Твоея биени быша странными дождьми и градами, и бурями гоними неизбежно, и огнем растаеваеми.
17 Преславное бо, в воде вся угашающей множае действоваше огнь: споборник бо есть мир о праведных.
18 Овогда бо убо укрощашеся пламень, да не сожжет посланных животных на нечестивыя: но сии зряще да ведят, яко от Божия суда страждут гонение.
19 Овогда же и между водою выше силы огненныя паляше, да беззаконныя земли порождения растлит.
20 Вместо же сих ангелскою пищею питал еси люди Твоя, и уготован хлеб с небесе послал еси им без труда, всякое услаждение в себе имеющь и ко всякому сличный вкушению.
21 Существо бо Твое сладость Твою ко сыном показоваше, и угождая единаго коегождо воли, якоже кто хотяше, превращашеся.
22 Снег же и лед терпяху огнь и не растаяваху: да уведят, яко плоды врагов истребляше огнь горящь во граде и в дождех блистающь:
23 тойже паки, да питаются праведнии, (огнь) и свою забы силу.
24 Творение бо, Тебе Творцу всех служащее, распростирается на муку противу неправедных и легчае творится во благодеяние ради на Тя надеющихя.
25 Сего ради и тогда во вся преобразуемое всех кормителнице благодати Твоей служаше к воли требующих:
26 да научатся сынове Твои, ихже возлюбил еси, Господи, яко не рождения плодов питают человека, но слово Твое Тебе верующих соблюдает.
27 Еже бо огнем нерастлено скоро от малыя лучи солнечныя греемое растаявашеся:
28 да знаемо будет (всем), яко подобает предварити солнце на благодарение Тебе и к востоку света Тебе поклонитися.
29 Неблагодарнаго бо упование яко зимный иней растает, и излиется яко вода неключима.

17

1 Велицы бо суть суди Твои, (Господи,) и неизглаголанни: сего ради ненаказанныя души заблудиша.
2 Возмневше бо насильствовати язык святый беззаконнии, узницы тмы и долгою нощию связани, заключени под кровы, беглецы вечнаго Проведения лежаша.
3 Утаитися бо мняще в сокровенных гресех, мрачным забвения покрывалом расточени быша, ужасающеся люте и страшилищами возмущени:
4 ниже бо содержай их вертеп без страха сохрани, шумы же сходяще возмущаху их, и привидения дряхлая печальными лицами являхуся.
5 И огненная убо ни едина сила можаше освещати, ниже звезд светлии пламение просветити можаху в ту нощь страшную.
6 Являшеся же им токмо внезапный огнь страха исполнь: устрашаеми же невидимым оным призраком, мняху горшая быти видимая.
7 Волшебнаго же художества предлежаху посмеяния, и о премудрости величания обличение укоризненно:
8 обещающиися бо изгнати страхи и смущения от души болящия, сии посмеятелным страхом боляху.
9 Ибо аще и ничтоже их мятежное устрашаше, зверей преходами и змиев звизданьми подвижени погибаху трепетни, и аера отнюд неизбежнаго отрицающеся видети.
10 Боязливая бо злоба, своим свидетелством осуждаема, выну приемлет во ум лютая, содержима совестию.
11 Ничтоже бо есть страх, токмо лишение помощей сущих от помышления.
12 Внутрь же менше сущее чаяние, болшее мнит неведение вины подающия муку.
13 А иже в немощную поистинне нощь, и от немощнаго ада вертепов нашедшую, сном темже спящии,
14 ово убо страшилищами мечтаний гоними бяху, ово же души изчезаху преданием: внезапный бо им и нечаянный страх найде.
15 Потом тако, кто либо когда бе онамо, низпадый храняшеся в темнице без железа заключен:
16 аще бо земледелатель кто бысть, или пастырь, или трудов пустынных делатель, предят быв, неизбежную терпяше нужду:
17 единым бо ужем тмы вси бяху связани. Аще дух звиздаяй, или между частых древесных ветвей птичий глас сладкопеснивый, или сила водная текущи зелне,
18 или шум зелный низпадающих камений, или играющих животных течение невидимое, или рыкающих лютых зверей глас, или отзывающься от дебрей горских глас, разслабляху оных устрашающе.
19 Вся бо вселенная светлым просвещашеся светом, и невозбранными делы содержашеся:
20 на единых же оных простирашеся тяжкая нощь, образ будущаго их восприятия тмы: сами же себе быша тмы тяжчайшии.

18

1 Преподобным же Твоим превелик бе свет: ихже убо глас слышаше, образа же не видяще, занеже убо и они (тогожде) не страдаху, ублажаху.
2 А яко не пакоствуют предобидимии, благодаряху, и еже пронестися, благодати моляху.
3 Сих ради столп огнегорящь, вожда убо неведомаго путьшествия, солнце же невредителное любочестнаго странствования подал еси.
4 Достойни бо они лишитися света и блюстися во тме, иже заключеных стрежаху сынов Твоих, имиже имяше нетленный закона свет веку датися.
5 Советовавших же их убивати младенцы преподобных, и единому отложену чаду и спасену, во обличение их отял еси множество чад, и купно погубил еси в воде зелней.
6 Оная бо нощь предуведена бысть отцем нашым, да твердо ведуще, имже клятвам вероваша, возблагодушествуют.
7 Восприято же бысть от людий Твоих спасение убо праведных, врагов же истребление:
8 имже бо наказал еси супостаты нашя, сим нас призвав прославил еси.
9 Сокровенно бо жряху преподобнии отроцы благих, и закон божественный единомыслием завещаша, таяжде подобно, благая же и бедственная восприимати святым, отцем уже предвоспевающым хвалу.
10 Противогласяше же несогласный врагов вопль, и плачевный слышашеся глас плачущих младенцев.
11 Подобною же местию раб купно с господином казнен бысть, и простый человек с царем таяжде пострада:
12 единодушно же вси во единем имени смертнем мертвых имеяху безчисленных: ниже бо ко погребению живии бяху доволни, понеже во единем мгновении честнейший род их истреблен бысть.
13 О всех бо не верующе ради чародеяний, а ради первенцев истребления, исповедаша людий сынов Божиих быти.
14 Тихому бо молчанию содержащу вся, и нощи во своем течении преполовляющейся,
15 всемогущее слово Твое, (Господи,) с небес от престолов царских жесток ратник в средину погибельныя земли сниде.
16 Мечь остр нелицемерное повеление Твое носяй, и став исполни вся смерти: и небесе убо касашеся, стояше же на земли.
17 Тогда внезапу привидения убо снов люте смутиша их, страси же наидоша нечаянни,
18 и ин инамо вержен еле жив, еяже ради вины умираше, объявляше:
19 сония бо, смутивше их, сие предвозвестиша: да не ведяще, егоже ради зле страждут, погибнут.
20 Прикоснуся же некогда и праведных искушение смерти, поражение во пустыни бысть множества: но не долго пребысть гнев.
21 Потщався бо муж непорочен предпоборствова, своея службы оружие, молитву и фимиама умилостивление принес, сопротив ста гневу и конец положи бедствованию, показав, яко Твой есть раб.
22 Одоле же поражающаго не силою телесною, ниже оружия действием, но словом покори наказующаго, клятвы отцев и заветы воспомянув.
23 Громадами бо уже падшым друг на друга мертвым, посреде став, пресече гнев и раздели к живым путь.
24 На одежди бо подира бе весь мир, и отцев славы на изваянии четырерядоваго камения, и величество Твое на диадиме главы его.
25 Сим уступил искореняяй и сих устрашися: бе бо токмо искушение гнева доволно.

19

1 Нечестивым же до конца без милости ярость найде: предведе бо их и будущая,
2 яко тии отпустившии, еже отити, и со тщанием предпославше их, поженут вслед раскаявшеся:
3 еще бо в руках имеюще рыдания и сетующе над гробами мертвых, ин себе взяша помысл безумия, и ихже моляще изгнаша, сих аки беглецев гоняху.
4 Влечаше бо их к сему концу достойная нужда, и приключшихся забытие вложи, да и прочую к мучением принаполнят казнь:
5 и людие убо Твои преславное путьшествие прейдут, они же странну обрящут смерть.
6 Все бо творение во своем ему роде паки свыше преобразовашеся, служащее свойственным Твоим повелением, да отроцы Твои сохранятся невреждени.
7 Облак осеняяй полк их, и из преждебывшия воды открытие сухия земли явися, и из моря Чермнаго путь невозбранен, и поле злачное от волнения зелнаго:
8 имже весь язык пройде, Твоею рукою покровени, видяще дивная чудеса.
9 Якоже бо кони насытишася, и яко агнцы взыграшася, хваляще Тя, Господи, избавльшаго их:
10 воспомянуша бо еще, яже во обитании их, како убо вместо рождения животных изведе земля скнипы, вместо же рыб изрыгну река множество жаб.
11 Последи же видеша и новое рождение птиц, егда похотением подвигшеся, просиша сладостныя пищи.
12 Во утешение бо взыдоша им от моря крастели: и мучения грешным наидоша, не без бывших знамений силою молний: праведне бо пострадаша за своя злобы,
13 ибо лютейшее ненавидение странных совершиша: инии убо незнаемых не приемляху пришелцев, сии же благодетелей странных порабощаху.
14 И не токмо, но аще кое разсмотрение будет их: зане враждебно приемляху чуждых.
15 Сии же с празднествами приемше приобщившихся уже их обычаем, жесточайшими озлобиша трудами.
16 Побиени же быша и ослеплением, якоже онии при дверех праведника, егда великою обложени тмою, кийждо своих дверий прохода искаше.
17 Сами бо собою стихии пременяемы, якоже в гуслех гласы сличия имя пременяют, всегда храняще звук: еже есть видети от зрака бывших известно.
18 Земная бо в водная прелагахуся, и плавающая прехождаху на землю.
19 Огнь возмогаше в воде вышше своея силы, и вода угашающую силу забы.
20 Пламень вопреки удоботленных животных не вреди плотей в нем ходящих, ниже таяше ледовидный удоботаяй род сладостныя пищи.
21 По всему бо, Господи, возвеличил еси люди Твоя и прославил еси, и не презрел еси, во всяцем времени и месте предстояй.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/premsol.html ; быстрая - http://rusbible.ru/s ПремСол (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Притчей Соломоновых

Притчи

Славянский текст

1

1 Притчи Соломона сына Давидова, иже царствова во Израили,
2 познати премудрость и наказание и уразумети словеса мудрости,
3 прияти же извития словес и разрешения гаданий, уразумети же правду истинную и суд исправляти:
4 да даст незлобивым коварство, отрочати же юну чувство же и смысл.
5 Сих бо послушав, мудрый премудрее будет, а разумный строителство стяжет:
6 уразумеет же притчу и темное слово, речения же премудрых и гадания.
7 Начало премудрости страх Господень, разум же благ всем творящым его: благочестие же в Бога начало чувства, премудрость же и наказание нечестивии уничижат.
8 Слыши, сыне, наказание отца твоего и не отрини заветов матере твоея:
9 венец бо благодатей приимеши на твоем версе и гривну злату о твоей выи.
10 Сыне, да не прельстят тебе мужие нечестивии, ниже да восхощеши,
11 аще помолят тя, глаголюще: иди с нами, приобщися крове, скрыем же в землю мужа праведна неправедно:
12 пожрем же его якоже ад жива, и возмем память его от земли,
13 стяжание его многоценное приимем, исполним же домы нашя корыстей:
14 жребий же твой положи с нами: обще же влагалище стяжем вси, и мешец един да будет всем нам.
15 Не иди в путь с ними: уклони же ногу твою от стезь их:
16 нозе бо их на зло текут, и скори суть излияти кровь.
17 Не без правды бо простираются мрежи пернатым:
18 тии бо убийству приобщающеся, сокровищствуют себе злая: разрушение же мужей законопреступных зло.
19 Сии путие суть всех творящих беззаконная: нечестием бо свою душу отемлют.
20 Премудрость во исходех поется, в стогнах же дерзновение водит,
21 на краех же стен проповедуется, у врат же сильных приседит, во вратех же града дерзающи глаголет:
22 елико убо время незлобивии держатся правды, не постыдятся: безумнии же досады суще желателие, нечестивии бывше, возненавидеша чувство
23 и повинни быша обличением. Се, предложу вам моего дыхания речение, научу же вас моему словеси.
24 Понеже звах, и не послушасте, и простирах словеса, и не внимасте,
25 но отметасте моя советы и моим обличением не внимасте:
26 убо и аз вашей погибели посмеюся, порадуюся же, егда приидет вам пагуба,
27 и егда приидет на вы внезапу мятеж, низвращение же подобно бури приидет, или егда приидет вам печаль и градоразорение, или егда найдет на вы пагуба.
28 Будет бо егда призовете мя, аз же не послушаю вас: взыщут мене злии и не обрящут.
29 Возненавидеша бо премудрость, словесе же Господня не прияша:
30 ниже хотеша внимати моим советом, ругахуся же моим обличением.
31 Темже снедят своих путий плоды и своего нечестия насытятся:
32 ибо, зане обидеша младенцев, убиени будут, и истязание нечестивыя погубит.
33 Мене же слушаяй вселится на уповании и почиет без страха от всякаго зла.

2

1 Сыне, аще приим глагол моея заповеди, скрыеши в себе,
2 послушает премудрости твое ухо, и приложиши сердце твое к разуму: приложиши же е в наказание сыну твоему.
3 Аще бо премудрость призовеши и разуму даси глас твой, чувство же взыщеши великим гласом,
4 и аще взыщеши ея яко сребра, и якоже сокровища испытаеши ю:
5 тогда уразумееши страх Господень и познание Божие обрящеши:
6 яко Господь дает премудрость, и от лица Его познание и разум:
7 и сокровищствует исправляющым спасение, защищает же шествие их,
8 еже сохранити пути оправданий, и путь благоговеинствующих Его сохранит.
9 Тогда уразумееши правду и суд и исправиши вся стези благия.
10 Аще бо приидет премудрость в твою мысль, чувство же твоей души добро быти возмнится.
11 Совет добр сохранит тя, помышление же преподобное соблюдет тя,
12 да избавит тя от пути злаго и от мужа, глаголюща ничтоже верно.
13 О, оставившии пути правыя, еже ходити в путех тмы!
14 О, веселящиися о злых и радующиися о развращении злем!
15 Ихже стези стропотны, и крива течения их, еже далече тя сотворити от пути права,
16 и чужда от праведнаго разума. Сыне, да тя не постигнет совет злый,
17 оставляяй учение юности, и завета Божественнаго забывый:
18 постави бо при смерти дом свой и при аде с земными деяния своя.
19 Вси ходящии по нему не возвратятся, ниже постигнут стезь правых: ни бо достигнут лет жизни.
20 Аще бо быша ходили в стези благия, обрели убо быша стези правы гладки: блази будут жителие на земли, незлобивии же останут на ней:
21 яко правии вселятся на земли, и преподобнии останут на ней.
22 Путие нечестивых от земли погибнут, пребеззаконнии же изринутся от нея.

3

1 Сыне, моих законов не забывай, глаголы же моя да соблюдает твое сердце:
2 долготу бо жития и лета жизни и мир приложат тебе.
3 Милостыни и вера да не оскудевают тебе: обложи же я на твоей выи и напиши я на скрижали сердца твоего: и обрящеши благодать.
4 И промышляй добрая пред Господем (Богом) и человеки.
5 Буди уповая всем сердцем на Бога, о твоей же премудрости не возносися:
6 во всех путех твоих познавай ю, да исправляет пути твоя.
7 Не буди мудр о себе: бойся же Бога и уклоняйся от всякаго зла:
8 тогда изцеление будет телу твоему и уврачевание костем твоим.
9 Чти Господа от праведных твоих трудов и начатки давай ему от твоих плодов правды:
10 да исполнятся житницы твоя множеством пшеницы, вино же точила твоя да источают.
11 Сыне, не пренебрегай наказания Господня, ниже ослабевай от Него обличаемь:
12 егоже бо любит Господь, наказует, биет же всякаго сына, егоже приемлет.
13 Блажен человек, иже обрете премудрость, и смертен, иже уведе разум.
14 Лучше бо сию куповати, нежели злата и сребра сокровища:
15 честнейша же есть камений многоценных: не сопротивляется ей ничтоже лукаво, благознатна есть всем приближающымся ей: всяко же честное недостойно ея есть.
16 Долгота бо жития и лета жизни в деснице ея, в шуйце же ея богатство и слава: от уст ея исходит правда, закон же и милость на языце носит.
17 Путие ея путие добри, и вся стези ея мирны.
18 Древо живота есть всем держащымся ея, и воскланяющымся на ню, яко на Господа, тверда.
19 Бог премудростию основа землю, уготова же небеса разумом:
20 в чувстве Его бездны разверзошася, облацы же источиша росу.
21 Сыне, да не преминеши, соблюди же мой совет и мысль:
22 да жива будет душа твоя, и благодать будет на твоей выи: (будет же изцеление плотем твоим и уврачевание костем твоим:)
23 да ходиши надеяся в мире во всех путех твоих, нога же твоя не поткнется.
24 Аще бо сядеши, безбоязнен будеши, аще же поспиши, сладостно поспиши.
25 И не убоишися страха нашедшаго, ниже устремления нечестивых находящаго:
26 Господь бо будет на всех путех твоих и утвердит ногу твою, да не поползнешися.
27 Не отрецыся благотворити требующему, егда имать рука твоя помогати.
28 Не рцы: отшед возвратися, и заутра дам, сильну ти сущу благотворити: не веси бо, что породит день находяй.
29 Не соплетай на друга твоего зла, пришелца суща и уповающа на тя.
30 Не враждуй на человека туне, да не что на тя содеет злое.
31 Не стяжи злых мужей поношения, ни возревнуй путем их.
32 Нечист бо пред Господем всяк законопреступник и с праведными не сочетавается.
33 Клятва Господня в домех нечестивых, дворы же праведных благословляются.
34 Господь гордым противится, смиренным же дает благодать.
35 Славу премудрии наследят, нечестивии же вознесоша безчестие.

4

1 Послушайте, дети, наказания отча и внемлите разумети помышление,
2 дар бо благий дарую вам: моего закона не оставляйте.
3 Сын бо бых и аз отцу послушливый, и любимый пред лицем матере,
4 иже глаголаша и учиша мя: да утверждается наше слово в твоем сердцы: храни заповеди, не забывай:
5 стяжи премудрость, стяжи разум: не забуди, ниже презри речения моих уст, ниже уклонися от глагол уст моих.
6 Не остави ея, и имется тебе: возжелей ея, и соблюдет тя.
7 Начало премудрости: стяжати премудрость, и во всем стяжании твоем стяжи разум.
8 Огради ю, и вознесет тя: почти ю, да тя оымет,
9 да даст главе твоей венец благодатей, венцем же сладости защитит тя.
10 Слыши, сыне, и приими моя словеса, и умножатся лета живота твоего, да ти будут мнози путие жития.
11 Путем бо премудрости учу тя, наставляю же тебе на течения правая:
12 аще бо ходиши, не запнутся стопы твоя: аще ли течеши, не утрудишися.
13 Имися моего наказания, не остави, но сохрани е себе в жизнь твою.
14 На пути нечестивых не иди, ниже возревнуй путем законопреступных.
15 На немже аще месте воя соберут, не иди тамо: уклонися же от них и измени:
16 не уснут бо, аще зла не сотворят: отимется сон от них, и не спят:
17 тии бо питаются пищею нечестия, вином же законопреступным упиваются.
18 Путие же праведных подобне свету светятся: предходят и просвещают, дондеже исправится день.
19 Путие же нечестивых темни: не ведят, како претыкаются.
20 Сыне, моим глаголом внимай, к моим же словесем прилагай ухо твое:
21 да не оскудеют ти источницы твои, храни я в сердцы твоем:
22 живот бо суть всем обретающым я и всей плоти их изцеление.
23 Всяцем хранением блюди твое сердце: от сих бо исходища живота.
24 Отими от себе строптива уста, и обидливы устне далече от тебе отрини.
25 Очи твои право да зрят, и вежди твои да помавают праведная.
26 Права течения твори твоима ногама и пути твоя исправляй.
27 Не уклонися ни на десно, ни на шуе: отврати же ногу твою от пути зла:
28 пути бо десныя весть Господь, развращени же суть, иже ошуюю.
29 Той же права сотворит течения твоя, и хождения твоя в мире поспешит.

5

1 Сыне, моей премудрости внимай, к моим же словесем прилагай ухо твое,
2 да сохраниши мысль благую: чувство же моих устен заповедает тебе.
3 Не внимай злей жене: мед бо каплет от устен жены блудницы, яже на время наслаждает твой гортань:
4 последи же горчае желчи обрящеши, и изощренну паче меча обоюду остра:
5 безумия бо нозе низводят употребляющих ю со смертию во ад, стопы же ея не утверждаются:
6 на пути бо животныя не находит, заблужденна же течения ея и неблагоразумна.
7 Ныне убо, сыне, послушай мене и не отриновенна сотвори моя словеса:
8 далече от нея сотвори путь твой и не приближися ко дверем домов ея,
9 да не предаст иным живота твоего, и твоего жития немилостивым,
10 да не насытятся инии твоея крепости, твои же труды в домы чуждыя внидут,
11 и раскаешися на последок твой, егда иструтся плоти тела твоего, и речеши:
12 како возненавидех наказание, и от обличений уклонися сердце мое?
13 Не послушах гласа наказующаго мя, и ко учащему мя не прилагах уха моего:
14 вмале бех во всяцем зле посреде церкве и сонмища.
15 Сыне, пий воды от своих сосудов и от твоих кладенцев Источника:
16 да преизливаются тебе воды от твоего источника, во твоя же пути да происходят твоя воды.
17 Да будут тебе единому имения, и да никтоже чуждь причастится тебе.
18 Источник твоея воды да будет тебе твой, и веселися с женою, яже от юности твоея:
19 елень любве и жребя твоих благодатей да беседует тебе, твоя же да предидет тебе и да будет с тобою во всяко время: в дружбе бо сея спребываяй умножен будеши.
20 Не мног буди к чуждей, ниже объят буди объятии не твоея:
21 пред очима бо суть Божиима путие мужа, вся же течения его назирает.
22 Законопреступления мужа уловляют: пленицами же своих грехов кийждо затязается.
23 Сей скончавается с ненаказанными: от множества же своего жития извержется и погибает за безумие.

6

1 Сыне, аще поручишися за твоего друга, предаси твою руку врагу.
2 Сеть бо крепка мужу свои устне, и пленяется устнами своих уст.
3 Твори, сыне, яже аз заповедую ти, и спасайся: идеши бо в руце злых за твоего друга: буди не ослабевая, поощряй же и твоего друга, егоже испоручил еси.
4 Не даждь сна твоима очима, ниже да воздремлеши твоима веждома,
5 да спасешися аки серна от тенет и яко птица от сети.
6 Иди ко мравию, о, лениве, и поревнуй видев пути его, и буди онаго мудрейший:
7 он бо, не сущу ему земледелцу, ниже нудящаго его имеяй, ниже под владыкою сый,
8 готовит в жатву пищу и многое в лето творит уготование. Или иди ко пчеле и увеждь, коль делателница есть, делание же коль честное творит: еяже трудов царие и простии во здравие употребляют, любима же есть всеми и славна: аще силою и немощна сущи, (но) премудростию почтена произведеся.
9 Доколе, о, лениве, лежиши? Когда же от сна востанеши?
10 Мало убо спиши, мало же седиши, мало же дремлеши, мало же объемлеши перси рукама:
11 потом же найдет тебе аки зол путник убожество: скудость же аки благий течец. Аще же не ленив будеши, приидет яко источник жатва твоя, скудость же аки злый течец (от тебе) отбежит.
12 Муж безумен и законопреступный ходит в пути не благи:
13 той же намизает оком и знамение дает ногою, учит же помаванием перстов.
14 Развращенно же сердце кует злая: на всякое время таковый мятежы составляет граду.
15 Сего ради внезапу приходит ему погибель, разсечение и сокрушение неизцельное.
16 Яко радуется о всех, ихже ненавидит Бог, сокрушается же за нечистоту души:
17 око досадителя, язык неправедный, руце проливающя кровь праведнаго,
18 и сердце кующее мысли злы, и нозе тщащыяся зло творити потребятся.
19 Разжизает лжы свидетель неправеден и насылает суды посреде братий.
20 Сыне, храни законы отца твоего и не отрини наказания матере твоея:
21 навяжи же я на твою душу присно и обяжи их о твоей выи.
22 Егда ходиши, води ю, и с тобою да будет: егда же спиши, да хранит тя, да востающу ти глаголет с тобою.
23 Зане светилник заповедь закона и свет, и путь жизни, и обличение, и наказание,
24 еже сохранити тя от жены мужаты и от наваждения языка чуждаго.
25 Сыне, да не победит тя доброты похоть, ниже уловлен буди твоима очима, ниже да совосхитишися веждами ея.
26 Цена бо блудницы, елика единаго хлеба: жена же мужей честныя душы уловляет.
27 Ввяжет ли кто огнь в недра, риз же (своих) не сожжет ли?
28 Или ходити кто будет на углиех огненных, ног же не сожжет ли?
29 Тако вшедый к жене мужатей не без вины будет, ниже всяк прикасайся ей.
30 Не дивно, аще кто ят будет крадый: крадет бо, да насытит душу свою алчущую:
31 аще же ят будет, воздаст седмерицею, и вся имения своя дав, избавит себе.
32 Прелюбодей же за скудость ума погибель души своей содевает,
33 болезни же и безчестие понесет: поношение же его не загладится во век:
34 исполнена бо ревности ярость мужа ея: не пощадит в день суда,
35 не изменит ни единою ценою вражды, ниже разрешится многими дарми.

7

1 Сыне, храни моя словеса, моя же заповеди скрый у себе. Сыне, чти Господа, и укрепишися: кроме же Его не бойся иного.
2 Храни моя заповеди, и поживеши, словеса же моя яко зеницы очию:
3 обложи же ими твоя персты, напиши же я на скрижали сердца твоего.
4 Нарцы премудрость сестру тебе быти, разум же знаемь сотвори тебе,
5 да тя соблюдет от жены чуждия и лукавыя, аще тя словесы льстивыми облагати начнет:
6 оконцем бо из дому своего на пути приничущи,
7 егоже аще узрит от безумных чад юношу скудоумна,
8 проходящаго мимо угла в распутиих дому ея
9 и глаголющаго в темный вечер, егда упокоение будет нощное и мрачное:
10 жена же срящет его, зрак имущи прелюбодейничь, яже творит юных парити сердцам: воскрилена же есть и блудна,
11 в дому же не почивают нозе ея:
12 время бо некое вне глумится, время же на распутиих при всяцем угле приседит:
13 потом емши лобзает его, безстудным же лицем речет к нему:
14 жертва мирна ми есть, днесь воздаю обеты моя:
15 сего ради изыдох в сретение тебе, желающи лица твоего, обретох тя:
16 простиралами покрых одр мой, коврами же сугубыми постлах, иже от Египта,
17 шафраном посыпах ложе мое и дом мой корицею:
18 прииди и насладимся любве даже до утра, гряди и поваляемся в похоти:
19 несть бо мужа моего в дому, отиде в путь далече,
20 доволно сребра взя с собою, по многих днех возвратится в дом свой.
21 И прельсти его многою беседою, тенетами же устен (в блуд) привлече его.
22 Он же абие последова ей объюродев, и якоже вол на заколение ведется, и яко пес на узы,
23 или яко елень уязвлен стрелою в ятра: и спешит яко птица в сеть, не ведый, яко на душу свою течет.
24 Ныне убо, сыне, послушай мене и внимай глаголом уст моих,
25 да не уклонится в пути ея сердце твое,
26 и да не прельстишися в стезях ея: многих бо уязвивши низверже, и безчисленни суть, ихже убила есть:
27 путие адовы дом ея, низводящии в сокровища смертная.

8

1 Темже ты премудрость проповеждь, да разум послушает тебе.
2 На высоких бо краех есть, посреде же стезь стоит:
3 при вратех бо сильных приседит, во входех же поется.
4 Вас, о, человецы, молю, и вдаю мой глас сыном человеческим.
5 Уразумейте, незлобивии, коварство, ненаказаннии же, приложите сердце.
6 Послушайте мене: честная бо реку и изнесу от устен правая.
7 Яко истине поучится гортань мой, мерзки же предо мною устны лживыя.
8 С правдою вси глаголы уст моих, ничтоже в них стропотно, ниже развращенно.
9 Вся права разумевающым, и права обретающым разум.
10 Приимите наказание, а не сребро, и разум паче злата искушена: избирайте же ведение паче злата чиста.
11 Лучши бо премудрость камений многоценных, всякое же честное недостойно ея есть.
12 Аз премудрость вселих совет, и разум и смысл аз призвах.
13 Страх Господень ненавидит неправды, досаждения же и гордыни, и пути лукавых: возненавидех же аз развращенныя пути злых.
14 Мой совет и утверждение, мой разум, моя же крепость.
15 Мною царие царствуют, и сильнии пишут правду:
16 мною вельможи величаются, и властитилие мною держат землю.
17 Аз любящыя мя люблю, ищущии же мене обрящут благодать.
18 Богатство и слава моя есть, и стяжание многих и правда.
19 Лучше есть плодити мене, паче злата и камения драга: мои же плоды лучше сребра избранна.
20 В путех правды хожду и посреде стезь оправдания живу,
21 да разделю любящым мя имение, и сокровища их исполню благих. Аще возвещу вам бывающая на всяк день, помяну, яже от века, изчести.
22 Господь созда мя (евр.: стяжа мя) начало путий Своих в дела Своя,
23 прежде век основа мя, в начале, прежде неже землю сотворити,
24 и прежде неже бездны соделати, прежде неже произыти источником вод,
25 прежде неже горам водрузитися, прежде же всех холмов раждает мя.
26 Господь сотвори страны и ненаселенныя, и концы населенныя поднебесныя.
27 Егда готовяше небо, с Ним бех, и егда отлучаше престол Свой на ветрех,
28 и егда крепки творяше вышния облаки, и егда тверды полагаше источники поднебесныя,
29 и егда полагаше морю предел его, да воды не мимо идут уст его, и крепка творяше основания земли, бех при нем устрояющи.
30 Аз бех, о нейже радовашеся, на всяк же день веселяхся пред лицем Его на всяко время,
31 егда веселяшеся вселенную совершив, и веселяшеся о сынех человеческих.
32 Ныне убо, сыне, послушай мене: и блажени, иже пути моя сохранят.
33 Услышите премудрость, и умудритеся, и не отмещите.
34 Блажен муж, иже послушает мене, и человек, иже пути моя сохранит, бдяй при моих дверех присно, соблюдаяй праги моих входов:
35 исходи бо мои исходи живота, и уготовляется хотение от Господа:
36 согрешающии же в мя нечествуют на своя души, и ненавидящии мя любят смерть.

9

1 Премудрость созда себе дом и утверди столпов седмь:
2 закла своя жертвенная, и раствори в чаши своей вино, и уготова свою трапезу:
3 посла своя рабы, созывающи с высоким проповеданием на чашу, глаголющи:
4 иже есть безумен, да уклонится ко мне.
5 И требующым ума рече: приидите, ядите мой хлеб и пийте вино, еже растворих вам:
6 оставите безумие и живи будете, да во веки воцаритеся: и взыщите разума, да поживете и исправите разум в ведении.
7 Наказуяй злыя приимет себе безчестие, обличаяй же нечестиваго порочна сотворит себе (обличения бо нечестивому раны ему).
8 Не обличай злых, да не возненавидят тебе: обличай премудра, и возлюбит тя.
9 Даждь премудрому вину, и премудрейший будет: сказуй праведному, и приложит приимати.
10 Начало премудрости страх Господень, и совет святых разум: разумети бо закон, помысла есть благаго.
11 Сим бо образом многое поживеши время, и приложатся тебе лета живота твоего.
12 Сыне, аще премудр будеши, себе премудр будеши и искренним твоим: аще же зол будеши, един почерпнеши злая. Сын наказан премудр будет, безумный же слугою употребится. Иже утверждается на лжах, сей пасет ветры, той же поженет птицы парящыя: остави бо пути своего винограда, в стезях же своего земледелания заблуди, проходит же сквозе пустыню безводную и землю определенную в жаждех, собирает же рукама неплодие.
13 Жена безумная и продерзая скудна хлебом бывает, яже не весть стыдения,
14 седе при дверех дому своего, на столце яве на стогнах,
15 призывающая мимоходящих и исправляющих пути своя:
16 иже есть от вас безумнейший, да уклонится ко мне: и лишенным разума повелеваю, глаголющи:
17 хлебом сокровенным в сладость прикоснитеся и воду татьбы сладкую пийте.
18 Он же не весть, яко земнороднии у нея погибают и во дне ада обретаются. Но отскочи, не замедли на месте ея, ниже настави ока своего к ней: тако бо пройдеши воду чуждую и прейдеши реку чуждую: от воды же чуждия ошайся и от источника чуждаго не пий, да многое время поживеши, и приложатся тебе лета живота.

10

1 Сын премудр веселит отца, сын же безумен печаль матери.
2 Не пользуют сокровища беззаконных, правда же избавит от смерти.
3 Не убиет гладом Господь душу праведную, живот же нечестивых низвратит.
4 Нищета мужа смиряет: руце же мужественных обогащаются.
5 Сын наказан премудр будет, безумный же слугою употребится: спасется от зноя сын разумный, ветротленен же бывает на жатве сын беззаконный.
6 Благословение Господне на главе праведнаго: уста же нечестивых покрыет плачь безвременный.
7 Память праведных с похвалами: имя же нечестивых угасает.
8 Премудр сердцем приимет заповеди: непокровенный же устнама остроптевая запнется.
9 Иже ходит просто, ходит надеяся: развращая же пути своя, познан будет.
10 Намизаяй оком с лестию собирает мужем печали: обличаяй же со дерзновением миротворит.
11 Источник жизни в руце праведнаго: уста же нечестиваго покрыет пагуба.
12 Ненависть воздвизает распрю: всех же нелюбопрителных покрывает любовь.
13 Иже от устен произносит премудрость, жезлом биет мужа безсердечна.
14 Премудрии скрыют чувство, уста же продерзаго приближаются сокрушению.
15 Стяжание богатых град тверд, сокрушение же нечестивых нищета.
16 Дела праведных живот творят, плодове же нечестивых грехи.
17 Пути жизни хранит наказание: наказанием же не обличеный заблуждает.
18 Покрывают вражду устне правыя: износящии же укоризну безумнейшии суть.
19 От многословия не избежиши греха: щадя же устне, разумен будеши.
20 Сребро разжженое язык праведнаго: сердце же нечестиваго изчезнет.
21 Устне праведных ведят высокая: безумнии же в скудости скончаваются.
22 Благословение Господне на главе праведнаго, сие обогащает, и не имать приложитися ему печаль в сердцы.
23 Смехом безумный творит злая: премудрость же мужеви раждает разум.
24 В погибели нечестивый обносится: желание же праведнаго приятно.
25 Преходящей бури, нечестивый изчезает, праведный же уклонився спасается во веки.
26 Якоже гроздие зеленое вред зубом и дым очима, тако законопреступление творящым е.
27 Страх Господень прилагает дни: лета же нечестивых умалятся.
28 Пребывает с праведными веселие, упование же нечестивых погибает.
29 Утверждение преподобному страх Господень, сокрушение же творящым злая.
30 Праведник во веки не поколеблется: нечестивии же не населят земли.
31 Уста праведнаго каплют премудрость, язык же неправеднаго погибнет:
32 устне мужей праведных каплют благодати, уста же нечестивых развращаются.

11

1 Мерила льстивая мерзость пред Господем, вес же праведный приятен Ему.
2 Идеже аще внидет досаждение, тамо и безчестие: уста же смиренных поучаются премудрости.
3 Умираяй праведник остави раскаяние, удобна же бывает и посмеятелна нечестивых погибель.
4 Совершенство правых наставит их, и поползновение отрицающихся пленит их. Не упользуют имения в день ярости: правда же избавит от смерти.
5 Правда непорочнаго исправляет пути, нечестие же впадает в неправду.
6 Правда мужей правых избавит их, безсоветием же уловляются беззаконнии.
7 Скончавшуся мужу праведну, не погибнет надежда: похвала же нечестивых погибнет.
8 Праведный от лова убегнет, в негоже место предается нечестивый.
9 Во устех нечестивых сеть гражданом, чувство же праведных благопоспешно.
10 Во благих праведных исправится град, и в погибели нечестивых радование.
11 В благословении правых возвысится град, усты же нечестивых раскопается.
12 Ругается гражданом лишенный разума, муж же мудр безмолвие водит.
13 Муж двоязычен открывает советы в сонмищи, верный же духом таит вещы.
14 Умже и несть управления, падают аки листвие, спасение же есть во мнозе совете.
15 Лукавый злодействует, егда сочетавается с праведным, ненавидит же гласа утверждения.
16 Жена благодатна возносит мужу славу: престол же безчестия жена ненавидящая правды. Богатства ленивии скудни бывают, крепцыи же утверждаются богатством.
17 Души своей благотворит муж милостивый, погубляет же тело свое немилостивый.
18 Нечестивый творит дела неправедная: семя же праведных мзда истины.
19 Сын праведный раждается в живот: гонение же нечестиваго в смерть.
20 Мерзость Господеви путие развращенни, приятни же Ему вси непорочнии в путех своих.
21 В руку руце вложив неправедно, не без муки будет злых: сеяй же правду приимет мзду верну.
22 Якоже усерязь златый в ноздрех свинии, тако жене злоумней лепота.
23 Желание праведных все благое, надежда же нечестивых погибнет.
24 Суть, иже своя сеюще, множайшая творят: суть же и собирающе чуждая, умаляются.
25 Душа благословенна всякая простая: муж ярый неблагообразен.
26 Удержаваяй пшеницу оставит ю языком: продаяй пшеницу скупо, от народа проклят, благословение же Господне на главе подавающаго.
27 Творяй благая ищет благодати добры: ищущаго же злая постигнут его.
28 Надеяйся на богатство свое, сей падет: заступаяй же праведных, той возсияет.
29 Не сматряяй своего дому наследит ветры: поработает же безумный разумному.
30 От плода правды древо жизни прозябает: отемлются же безвременно души беззаконных.
31 Аще праведный едва спасается, нечестивый же и грешный где явится?

12

1 Любяй наказание любит чувство: ненавидяй же обличения безумен.
2 Лучше обретый благодать от Господа Бога: муж же законопреступен премолчан будет.
3 Не исправится человек от беззаконнаго: корения же праведных не отимутся.
4 Жена мужественная венец мужу своему: якоже в древе червь, тако мужа погубляет жена злотворная.
5 Мысли праведных судьбы: управляют же нечестивии лести.
6 Словеса нечестивых льстива в кровь, уста же правых избавят их.
7 Аможе обратится нечестивый, изчезает: храмины же праведных пребывают.
8 Уста разумнаго хвалима бывают от мужа: слабосерд же поругаемь бывает.
9 Лучше муж в безчестии работаяй себе, нежели честь себе обложив и лишаяйся хлеба.
10 Праведник милует душы скотов своих: утробы же нечестивых немилостивны.
11 Делаяй свою землю исполнится хлебов: гонящии же суетная лишени разума. Иже есть сладостен в виннем пребывании, во своих твердынех оставит безчестие.
12 Желания нечестивых зла: корение же благочестивых в твердостех.
13 За грех устен впадает в сети грешник: избегает же от них праведник. Сматряяй кротко помилован будет, а сретаяй во вратех оскорбит душы.
14 От плодов уст душа мужа наполнится благих, воздаяние же устен его воздастся ему.
15 Путие безумных прави пред ними: послушает советов мудрый.
16 Безумный абие исповесть гнев свой: крыет же свое безчестие хитрый.
17 Явленную веру возвещает праведный: свидетель же неправедных льстив.
18 Суть, иже глаголюще уязвляют аки мечи: языцы же премудрых изцеляют.
19 Устне истинны исправляют свидетелство: свидетель же скор язык имать неправеден.
20 Лесть в сердцы кующаго злая: хотящии же мира возвеселятся.
21 Ничтоже неправедное угодно есть праведному: нечестивии же исполнятся злых.
22 Мерзость Господеви устне лживы: творяй же верно приятен Ему.
23 Муж разумивый престол чувствия: сердце же безумных срящет клятвы.
24 Рука избранных одержит удобь: льстивии же будут во пленении.
25 Страшное слово сердце мужа праведна смущает, весть же благая веселит его.
26 Разумив праведник себе друг будет: мысли же нечестивых некротки: согрешающих постигнут злая, путь же нечестивых прельстит я.
27 Не улучит льстивый ловитвы: стяжание же честное муж чистый.
28 В путех правды живот, путие же злопомнящих в смерть.

13

1 Сын благоразумный послушлив отцу, сын же непокорливый в погибель.
2 От плодов правды снесть благий: душы же беззаконных погибают безвременно.
3 Иже хранит своя уста, соблюдает свою душу: продерзивый же устнама устрашит себе.
4 В похотех есть всяк праздный: руки же мужественных в прилежании.
5 Словесе неправедна ненавидит праведник: нечестивый же стыдится и не возимет дерзновения.
6 Правда хранит незлобивыя: нечестивыя же злы творит грех.
7 Суть богатяще себе, ничесоже имуще: и суть смиряющеся во мнозе богатстве.
8 Избавление мужа души свое ему богатство: нищий же не терпит прещения.
9 Свет праведным всегда, свет же нечестивых угасает: души льстивыя заблуждают во гресех, праведнии же щедрят и милуют.
10 Злый с досаждением творит злая: себе же знающии премудри (суть).
11 Имение поспешаемо со беззаконием умалено бывает, собираяй же себе со благочестием изобилствовати будет: праведный щедрит и дает.
12 Лучше начинаяй помогати сердцем обещающаго и в надежду ведущаго: древо бо жизни желание доброе.
13 Иже презирает вещь, презрен будет от нея: а бояйся заповеди, сей здравствует.
14 Сыну лукавому ничтоже есть благо: рабу же мудру благопоспешна будут дела, и исправится путь его.
15 Закон мудрому источник жизни: безумный же от сети умрет.
16 Разум благ дает благть: разумети же закон, мысли есть благия: путие же презирающих в погибели.
17 Всяк хитрый творит с разумом, безумный же прострет свою злобу.
18 Царь дерзостен впадет во злая, вестник же мудр избавит его.
19 Нищету и безчестие отемлет наказание: храняй же обличения прославится.
20 Желания благочестивых наслаждают душу, дела же нечестивых далече от разума.
21 Ходяй с премудрыми премудр будет, ходяй же с безумными познан будет.
22 Согрешающих постигнут злая, праведных же постигнут благая.
23 Благ муж наследит сыны сынов: сокровищствуется же праведным богатство нечестивых.
24 Праведнии насладятся в богатстве лета многа: неправеднии же погибнут вскоре.
25 Иже щадит жезл (свой), ненавидит сына своего: любяй же наказует прилежно.
26 Праведный ядый насыщает душу свою: душы же нечестивых скудны.

14

1 Мудрыя жены создаша домы: безумная же раскопа рукама своима.
2 Ходяй право боится Господа: развращаяй же пути своя обезчестится.
3 Из уст безумных жезл досаждения: устне же мудрых хранят я.
4 Идеже несть волов, ясли чисты: а идеже жита многа, явна волу крепость.
5 Свидетель верен не лжет: разжизает же ложная свидетель неправеден.
6 Взыщеши премудрости у злых, и не обрящеши: чувство же у мудрых удобно.
7 Вся противна (суть) мужеви безумну: оружие же чувствия устне премудры.
8 Премудрость коварных уразумеет пути их: буйство же безумных в заблуждении.
9 Домове беззаконных требуют очищения, домове же праведных приятни.
10 Сердце мужа чувственно печаль души его: егда же веселится, не примешается досаждению.
11 Домове нечестивых изчезнут, селения же право творящих пребудут.
12 Есть путь, иже мнится человеком прав быти, последняя же его приходят во дно ада.
13 Ко веселием не примешавается печаль: последняя же радости в плачь приходят.
14 Путий своих насытится дерзосердый, от размышлений же своих муж благ.
15 Незлобивый веру емлет всякому словеси, коварный же приходит в раскаяние.
16 Премудр убоявся уклонится от зла, безумный же на себе надеявся смешавается со беззаконным.
17 Острояростный без совета творит, муж же мудрый многая терпит.
18 Разделяют безумнии злобу, коварнии же удержат чувство.
19 Поползнутся злии пред благими, и нечестивии послужат пред дверьми праведных.
20 Друзие возненавидят другов убогих: друзие же богатых мнози.
21 Безчестяй убогия согрешает, милуяй же нищыя блажен.
22 Заблуждающии (неправедницы) делают злая, милость же и истину делают благии. Не ведят милости и веры делателие злых: милостыни же и веры у делателей благих.
23 Во всяцем пекущемся есть изюбилие: любосластный же и безпечальный в скудости будет.
24 Венец премудрых богатство их, житие же безумных зло.
25 Избавит от злых душу свидетель верен, разжизает же лживая лестный.
26 Во страсе Господни упование крепости, чадом же Своим оставит утверждение (мира).
27 Страх Господень источник жизни, творит же укланятися от сети смертныя.
28 Во мнозе языце слава царю: во оскудении же людсте сокрушение сильному.
29 Долготерпелив муж мног в разуме, малодушный же крепко безумен.
30 Кроткий муж сердцу врачь: моль же костем сердце чувственно.
31 Оклеветаяй убогаго раздражает Сотворшаго и, почитаяй же Его милует нищаго.
32 Во злобе своей отринется нечестивый: надеяйжеся на Господа своим преподобием праведен.
33 В сердцы блазе мужа почиет премудрость, в сердцы же безумных не познавается.
34 Правда возвышает язык: умаляют же племена греси.
35 Приятен цареви слуга разумный, своим же благообращением отемлет безчестие.

15

1 Гнев губит и разумныя: ответ же смирен отвращает ярость, а слово жестоко возвизает гневы.
2 Язык мудрых добрая свесть: уста же безумных возвещают злая.
3 На всяцем месте очи Господни сматряют злыя же и благия.
4 Изцеление языка древо жизни: храняй же его исполнится духа.
5 Безумный ругается наказанию отчу: храняй же заповеди хитрейший. Во мнозе правде крепость многа: нечестивии же от земли искоренятся.
6 В домех праведных крепость многа: плоды же нечестивых погибают.
7 Устне мудрых связуются чувством, сердца же безумных не тверда.
8 Жертвы нечестивых мерзость Господеви, обеты же правоходящих приятни Ему.
9 Мерзость Господеви путие нечестивых: гонящыя же правду любит.
10 Наказание незлобиваго познавается от мимоходящих: ненавидящии же обличения скончаваются срамно.
11 Ад и Пагуба явна пред Господем, како не и сердца человеков?
12 Не возлюбит ненаказанный обличающих его, с мудрыми же не побеседует.
13 Сердцу веселящуся, лице цветет: в печалех же сущу, сетует.
14 Сердце правое ищет чувства: уста же ненаказанных уразумеют злая.
15 На всяко время очи злых приемлют злая: добрии же безмолвствуют присно.
16 Лучше частица малая со страхом Господним, нежели сокровища велия без боязни.
17 Лучше учреждение от зелий с любовию и благодатию, нежели представление телцев со враждою.
18 Муж ярый устрояет брани, долготерпеливый же и будущую укрощает. Терпеливый муж угасит суды, нечестивый же воздвизает паче.
19 Путие праздных постлани тернием, мужественных же углаждени.
20 Сын премудр веселит отца, сын же безумен раздражает матерь свою.
21 Несмысленнаго стези скудны ума: муж же разумен исправляя ходит.
22 Отлагают помышления не чтущии сонмищ: в сердцах же советных пребывает совет.
23 Не послушает злый его, ниже речет полезно что и добро общему.
24 Путие живота помышления разумнаго, да уклонився от ада спасется.
25 Домы досадителей разоряет Господь, утверди же предел вдовицы.
26 Мерзость Господеви помысл неправедный, чистых же глаголы честны.
27 Губит себе мздоимец, ненавидяй же даров приятия спасется: милостынями и верами очищаются греси, страхом же Господним уклоняется всяк от зла.
28 Сердца праведных поучаются вере, уста же нечестивых отвещают злая: приятни пред Господем путие мужей праведных, имиже и врази друзие бывают.
29 Далече отстоит Бог от нечестивых, молитвы же праведных послушает: лучше малое приятие со правдою, нежели многа жита с неправдою: сердце мужа да мыслит праведная, да от Бога исправятся стопы его.
30 Видящее око добрая веселит сердце, слава же благая утучняет кости.
31 Слушаяй обличений живота посреде премудрых водворится.
32 Иже отметает наказание, ненавидт себе: соблюдаяй же обличения любит свою душу.
33 Страх Господень наказание и премудрость, и начало славы отвещает ей (, предидет же смиренным слава).

16

1 Человеку предложение сердца: и от Господа ответ языка.
2 Вся дела смиреннаго явленна пред Богом, и укрепляяй духи Господь.
3 Приближи ко Господу дела твоя, и утвердятся помышления твоя.
4 Вся содела Господь Себе ради: нечестивии же в день зол погибнут.
5 Нечист пред Богом всяк высокосердый: в руку же руце влагаяй неправедно не обезвинится.
6 Начало пути блага, еже творити праведная, приятна же пред Богом паче, нежели жрети жертвы.
7 Ищай Господа обрящет разум со правдою:
8 праве же ищущии его обрящут мир.
9 Вся дела Господня со правдою: хранится же нечестивый на день зол.
10 Пророчество во устнех царевых, в судищи же не погрешат уста его.
11 Превеса мерила правда у Господа: дела же Его мерила праведная.
12 Мерзость цареви творяй злая: со правдою бо уготовляется престол началства.
13 Приятны царю устне праведны, словеса же правая любит Господь.
14 Ярость царева вестник смерти: муж же премудр утолит его.
15 Во свете жизни сын царев: приятнии же ему яко облак позден.
16 Угнеждения премудрости избраннее злата: вселения же разума дражайши сребра.
17 Путие жизни укланяются от злых: долгота же жития путие праведни. Приемляй наказание во благих будет, храняй же обличения умудрится. Иже хранит своя пути, соблюдает свою душу: любяй же живот свой щадит своя уста.
18 Прежде сокрушения предваряет досаждение, прежде же падения злопомышление.
19 Лучше кроткодушен со смирением, нежели иже разделяет корысти с досадительми.
20 Разумный в вещех обретатель благих, надеяйся же на Господа блажен.
21 Премудрыя и разумныя злыми наричут, сладции же в словеси множае услышани будут.
22 Источник животен разум стяжавшым, наказание же безумных зло.
23 Сердце премудраго уразумеет яже от своих ему уст, во устнах же носит разум.
24 Сотове медовнии словеса добрая, сладость же их изцеление души.
25 Суть путие мнящиися прави быти мужу, обаче последняя их зрят во дно адово.
26 Муж в трудех труждается себе и изнуждает погибель свою: строптивый во своих устах носит погибель.
27 Муж безумен копает себе злая и во устнах своих сокровищствует огнь.
28 Муж строптивый разсылает злая, и светилник льсти вжигает злым, и разлучает други.
29 Муж законопреступен прельщает други и отводит их в пути не благи.
30 Утверждаяй очи свои мыслит развращенная, грызый же устне свои определяет вся злая: сей пещь есть злобы.
31 Венец хвалы старость, на путех же правды обретается.
32 Лучше муж долотерпелив паче крепкаго, (и муж разум имеяй паче земледелца великаго:) удержаваяй же гнев паче вземлющаго град.
33 В недра входят вся неправедным: от Господа же вся праведная.

17

1 Лучше укрух хлеба со сластию в мире, нежели дом исполнен многих благих и неправедных жертв со бранию.
2 Раб смыслен обладает владыки безумными, в братиих же разделит (имение) на части.
3 Якоже искушается в пещи сребро и злато, тако избранная сердца у Господа.
4 Злый послушает языка законопреступных, праведный же не внимает устнам лживым.
5 Ругайся убогому раздражает Сотворшаго его, радуяйся же о погибающем не обезвинится: милуяй же помилован будет.
6 Венец старых чада чад: похвала же чадом отцы их. Верному весь мир богатство, неверному же ниже пенязь.
7 Неприличны суть безумному устне верны, ниже праведному устне лживы.
8 Мзда благодатей наказание употребляющым: и аможе аще обратится, успеет.
9 Иже таит обиды, ищет любве: а иже ненавидит скрывати, разлучает други и домашния.
10 Сокрушает прещение сердце мудраго: безумный же биемь не чувствует (ран).
11 Прекословия воздвижет всяк злый: Господь же ангела немилостива послет нань.
12 Впадет попечение мужу смысленну: безумнии же размышляют злая.
13 Иже воздает злая за благая, не подвигнутся злая из дому его.
14 Власть дает словесем начало правды: предводителствует же скудости пря и брань.
15 Иже судит праведнаго неправедным, неправеднаго же праведным, нечист и мерзок у Господа.
16 Вскую бяше имение безумному? Стяжати бо премудрости безсердый не может. Иже высок творит свой дом, ищет сокрушения: остроптеваяй же учитися впадет во злая.
17 На всяко время друг да будет тебе, братия же в нуждах полезни да будут: сего бо ради раждаются.
18 Муж безумен плещет и радуется себе, якоже поручаяйся испоручит друга своего, на своих же устнах огнь сокровишствует.
19 Грехолюбец радуется сваром, а жестокосердый не усрящет благих.
20 Муж удобопреложный языком впадет во злая: сердце же безумнаго болезнь стяжавшему е.
21 Не веселится отец о сыне ненаказаннем: сын же мудр веселит матерь свою.
22 Сердце веселящеся благоиметися творит: мужу же печальну засышут кости.
23 Приемлющему дары неправедно в недра не предуспевают путие: нечестивый же укланяет пути правды.
24 Лице разумно мужа премудра, очи же безумнаго на концех земли.
25 Гнев отцу сын безумен, и болезнь рождшей его.
26 Тщеты творити мужу праведну не добро, ниже преподобно наветовати властем праведным.
27 Иже щадит глагол произнести жесток, разумен: долготерпеливый же муж премудр, лучше ищущаго науки.
28 Несмысленному вопросившу о мудрости, мудрость вменится: нема же кто себе творит, возмнится разумен быти.

18

1 Вины ищет муж хотя отлучитися от другов, на всяко же время поносимь будет.
2 Не требует премудрости муж скудоумен, зане паче водится безумием.
3 Егда приидет нечестивый во глубину зол, нерадит: находит же ему безчестие и поношение.
4 Вода глубока слово в сердцы мужа, река же изскачущи и источник жизни.
5 Чудитися лицу нечестиваго не добро, ниже преподобно укланяти праведное на суде.
6 Устне безумнаго приводят его на зло, уста же его дерзостная призывают смерть.
7 Уста безумнаго сокрушение ему, устне же его сеть души его.
8 Ленивыя низлагает страх: души же мужей женам подобных взалчут.
9 Не изцеляяй себе во своих делех брат есть погубляющему себе самаго.
10 Из величества крепости имя Господне, к немуже притекающе праведницы возносятся.
11 Имение богату мужу град тверд, слава же его вельми присеняет.
12 Прежде сокрушения возносится сердце мужу и прежде славы смиряется.
13 Иже отвещает слово прежде слышания, безумие ему есть и поношение.
14 Гнев мужа укрощает раб разумный: малодушна же человека кто стерпит?
15 Сердце разумнаго стяжет чувствие, ушеса же мудрых ищут смысла.
16 Даяние человека распространяет его и с сильными посаждает его.
17 Праведный себе самаго оглаголник во первословии: егда же приложит супостат, обличается.
18 Прекословия утоляет молчаливый и во властех определяет.
19 Брат от брата помогаемь, яко град тверд и высок, укрепляется же якоже основаное царство.
20 От плодов уст муж насыщает чрево свое, и от плодов устен своих насытится.
21 Смерть и живот в руце языка: удержавающии же его снедят плоды его.
22 Иже обрете жену добру, обрете благодать, приял же есть от Господа тишину.
23 Иже изгоняет жену добрую, изгоняет благая: держай же прелюбодейцу безумен и нечестив.
24 С молении глаголет убогий, богатый же отвещает жестоко.
25 Муж любовен к дружбе, и есть друг прилепивыйся паче брата.

19

1 Лучше есть убог ходяй в простоте своей, неже богатый строптив устны своими и несмыслен.
2 Идеже несть учения души, несть добро, и иже скор есть ногама, поткнется.
3 Неразумие мужа погубляет пути его, и Бога виновна творит в сердцы своем.
4 Богатство прилагает други многи: нищий же и от сущаго друга оставляемь бывает.
5 Свидетель лжив без муки не будет: оклеветаяй же неправедно не убежит ея.
6 Мнози угождают лицам царским: всяк же зол бывает в поношение мужеви.
7 Всяк, иже убогаго брата ненавидит, и от содружества далече будет. Мысль благая ведящым ю приближается, муж же мудр обрящет ю. Много творяй зла совершает злобу, а иже раздражает словесы, не спасется.
8 Стяжавый мудрость любит себе, а иже сохраняет разум, обрящет благая.
9 Свидетель лживый не без муки будет, а иже разжизает злобу, погибнет от нея.
10 Не пользует безумному сладость, и аще раб начнет с досаждением обладати.
11 Милостив муж долготерпит, похвала же его превосходит законопреступных.
12 Царево прещение подобно рыканию львову, и якоже роса злаку, тако тихость его.
13 Студ есть отцу сын безумен, и нечисты обеты от мзды блудницы.
14 Дом и имение разделяют отцы чадом: от Господа же сочетавается жена мужеви.
15 Страх содержит мужа женонравна: душа же празднаго взалчет.
16 Иже хранит заповеди, соблюдает свою душу, а нерадяй о своих путех погибнет.
17 Милуяй нища взаим дает Богови, по даянию же его воздастся ему.
18 Наказуй сына твоего, тако бо будет благонадежен: в досаждение же не вземлися душею твоею.
19 Злоумен муж много отщетится: аще же губитель есть, и душу свою приложит.
20 Слушай, сыне, отца твоего наказания, да мудр будеши в последняя твоя.
21 Многи мысли в сердцы мужа: совет же Господень во век пребывает.
22 Плод мужеви милостыня: лучше же нищь праведный, нежели богат лжив.
23 Страх Господень в живот мужеви: а безстрашный водворится на местех, идеже не наблюдается разум.
24 Скрываяй в недрех руце свои неправедно ниже ко устом своим принесет я.
25 Губителю раны приемлющу, безумный коварнее будет: аще же обличаеши мужа разумна, уразумеет чувство.
26 Безчествуяй отца и отреваяй матерь свою срамоту приимет и поношение.
27 Сын оставляяй хранити наказание отчее поучится словесем злым.
28 Выручаяй отрока несмыслена досаждает оправданию: уста же нечестивых пожрут суд.
29 Уготовляются невоздержным раны, и мучения подобне неразумным.

20

1 Невинно вино, укоризненно же пиянство, и всяк пребываяй в нем не будет премудр.
2 Не разнствует прещение царево от ярости львовы: раздражаяй же его и примешаяйся ему согрешает в свою душу.
3 Слава мужу отвращатися от досаждения: всяк же безумен сими соплетается.
4 Поносимь ленивый не усрамляется, такожде и заемляй пшеницу в жатву.
5 Вода глубока совет в сердцы мужа: муж же премудр изчерплет ю.
6 Велика вещь человек, и драгая муж творяй милость: мужа же верна (велико) дело обрести.
7 Иже без порока живет в правде, блажены оставит дети своя.
8 Егда царь праведен на престоле сядет, не противится пред очима его ничтоже лукаво.
9 Кто похвалится чисто имети сердце? Или кто дерзнет рещи чиста себе быти от грехов?
10 Вес велик и мал, и мера сугуба, нечиста пред Господем обоя:
11 и творяй я в начинаниих своих запнется: юнота с преподобным, и правый путь его.
12 Ухо слышит, и око видит: Господня дела обоя.
13 Не люби клеветати, да не вознесешися: отверзи очи твои и насыщайся хлеба.
14 Зло, зло, речет стяжаваяй, и отшед тогда похвалится.
15 Есть злато и множество камений драгих, сосуд честен устне разумны.
16 Возми ризу его, яко испоручник бысть чуждыя, и за чуждую возми залог от него.
17 Сладок есть человеку хлеб лжи, но потом исполнятся уста его камения.
18 Помышление в совете уготовится, в правлении же творит брань.
19 Открываяй тайну ходит лестию: и прельщающему устнами своими не примешайся.
20 Злословящему отца или матерь угаснет светилник, зеницы же очес его узрят тму.
21 Часть поспешна в начале, в последних не благословится.
22 Не рцы: отмщу врагу: но потерпи Господа, да ти поможет.
23 Мерзость Господеви сугубый вес, и мерило лживо не добро пред ним.
24 От Господа исправляются стопы мужу: смертный же како уразумеет пути своя?
25 Сеть мужеви скоро нечто от своих освящати: по обете бо раскаяние бывает.
26 Веятель нечестивых есть царь мудр и наложит на ня коло.
27 Свет Господень дыхание человеком, иже испытает тайная утробы.
28 Милостыня и истина сохранение царю, и обыдут престол его в правде.
29 Лепота (есть) юным премудрость: слава же старым седины.
30 Раны и сокрушения сретают злых, язвы же в сокровищих чрева.

21

1 Якоже устремление воды, тако сердце царево в руце Божией: аможе аще восхощет обратити, тамо уклонит е.
2 Всяк муж является себе праведен: управляет же сердца Господь.
3 Творити праведная и истинствовати угодна Богу паче, нежели жертв кровь.
4 Велемудрый во укоризне дерзосерд, светило же нечестивых греси.
5 Помышления тщаливаго во изюбилии, и всяк нерадивый в лишении.
6 Делаяй сокровища языком лживым суетная гонит в сети смертныя.
7 Всегубителство на нечестивыя устремляется: не хотят бо творити праведная.
8 К стропотным стропотныя пути посылает Бог: чиста бо и права дела Его.
9 Лучше жити во угле непокровеннем, нежели в повапленных с неправдою и в храмине общей.
10 Душа нечестиваго не помилуется ни от единаго от человеков.
11 Тщету приемлющу невоздержному, коварнейший будет незлобивый, разумеваяй же мудрый приимет разум.
12 Разумевает праведный сердца нечестивых и уничтожает нечестивыя в злых.
13 Иже затыкает ушеса своя, еже не послушати немощнаго, и той призовет, и не будет послушаяй его.
14 Даяние тайно отвращает гневы, щадяй же даров воздвизает ярость крепкую.
15 Веселие праведных творити суд: преподобный же нечист у злодеев.
16 Муж заблуждаяй от пути правды в сонмищи исполинов почиет.
17 Муж скуден любит веселие, любяй же вино и елей не обогатится.
18 Отребие же праведнику беззаконник.
19 Лучше жити в земли пусте, неже жити с женою сварливою и язычною и гневливою.
20 Сокровище вожделенно почиет во устех мудраго: безумнии же мужие пожирают е.
21 Путь правды и милостыни обрящет живот и славу.
22 Во грады крепки вниде премудрый и разруши утверждение, на неже надеяшася нечестивии.
23 Иже хранит своя уста и язык, соблюдает от печали душу свою.
24 Продерзый и величавый и горделивый губитель нарицается: а иже памятозлобствует, беззаконен.
25 Похоти лениваго убивают: не произволяют бо руце его творити что.
26 Нечестивый желает весь день похоти злыя, праведный же милует и щедрит нещадно.
27 Жертвы нечестивых мерзость Господеви: ибо беззаконно приносят я.
28 Свидетель ложный погибнет, муж же послушлив сохраняемь возглаголет.
29 Нечестив муж безстудно стоит лицем: правый же сам разумевает пути своя.
30 Несть премудрости, несть мужества, несть совета у нечестиваго.
31 Конь уготовляется на день брани: от Господа же помощь.

22

1 Лучше имя доброе, неже богатство много, паче же сребра и злата благодать благая.
2 Богат и нищь сретоста друг друга, обоих же Господь сотвори.
3 Худог, видев лукаваго мучима крепко, сам наказуется: безумнии же мимошедше отщетишася.
4 Род премудрости страх Господень, и богатство и слава и живот.
5 Волчцы и сети на путех стропотных, храняй же свою душу избежит их.
6 Богатии убогими имут обладати,
7 и раби своим господем взаим дадут.
8 Сеявый злая пожнет злая, язву же дел своих совершит.
9 Мужа тиха и даятеля любит Господь, суету же дел его скончает.
10 Милуяй нищаго сам препитается: от своих бо хлебов даде убогому. Победу и честь устрояет даяй дары, обаче душу погубляет стяжавших.
11 Изжени от сонмища губителя, и изыдет с ним прение: егда бо сядет в сонмищи, всех безчестит.
12 Любит Господь преподобная сердца, приятни же Ему вси непорочнии в путех своих: устнама пасет царь (люди своя).
13 Очи Господни соблюдают чувство: презирает словеса законопреступный.
14 Вины ищет и глаголет ленивый: лев на стезях, на путех же разбойницы.
15 Яма глубока уста законопреступных: возненавиденый же от Господа впадется в ню. Суть путие злии пред мужем, и не любит возвратитися от них: возвратитися же подобает от пути стропотна и злаго.
16 Безумие висит на сердцы юнаго: жезл же и наказание далече (отгонит) от него.
17 Обидяй убогаго многая себе зла творит, дает же богатому во оскудение (себе).
18 Ко словесем мудрых прилагай твое ухо, и услыши моя словеса: свое же сердце утверди (к ним), да разумееши, яко добра суть.
19 И аще вложиши я в сердце твое, возвеслят тебе купно во твоих устнех.
20 Да будет ти на Господа надежда, и покажет ти путь Свой.
21 Ты же напиши я себе трижды, на совет и смысл и разум, на широте сердца твоего: учу бо тя истинному словеси, и разума благаго слушати на ответы словесем истинным предлагаемым тебе.
22 Не насильствуй нищаго, зане убог есть, и не досаждай немощному во вратех:
23 Господь бо имать судити его суд, и избавиши твою безбедную душу.
24 Не бывай друг мужу гневливу и со другом жестокосердым не соводворяйся:
25 да не когда научишися путем его и приимеши тенета души твоей.
26 Не вдавайся в поручение, стыдяся лица:
27 егда бо не будеши имети чим искупитися, возмут постелю, яже под ребры твоими.
28 Не прелагай предел вечных, яже положиша отцы твои.
29 Прозрителну человеку и острому в делех своих пред царьми подобает стояти, и не стояти пред мужми простыми.

23

1 Аще сядеши вечеряти на трапезе сильнаго, разумно разумевай предлагаемая тебе,
2 и налагай руку твою, ведый, яко сицевая тебе подобает уготовити:
3 аще же несытнейший еси, не желай брашен его: сия бо имут живот ложен.
4 Не распростирайся убог сый с богатым, твоею же мыслию удаляйся.
5 Аще устремиши на него око твое, никогдаже явится: соделаны бо суть ему крила яко орлу, и обращается в дом настоятеля своего.
6 Не вечеряй с мужем завистливым, ниже похощеши пищей его:
7 имже бо образом аще кто поглотит власы, сице яст и пиет: ниже к себе да введеши его и снеси хлеб твой с ним:
8 изблюет бо его и осквернит словеса твоя добрая.
9 Во ушию безумнаго ничтоже глаголи, да не когда поругает разумная словеса твоя.
10 Не прелагай предел вечных и в стяжание сирот не вниди:
11 избавляяй бо их Господь крепок есть и разсудит суд их с тобою.
12 Даждь в наказание сердце твое, ушеса же твоя уготовай словесем чувственным.
13 Не преставай младенца наказовати: аще бо жезлом биеши его, не умрет (от него):
14 ты бо побиеши его жезлом, душу же его избавиши от смерти.
15 Сыне, аще премудро будет сердце твое, возвеселиши и мое сердце,
16 и пребудут в словесех твои устне к моим устнам, аще права будут.
17 Да не ревнует сердце твое грешником, но в страсе Господни буди весь день:
18 аще бо соблюдеши я, будут ти внуцы, и упование твое не отступит.
19 Слушай, сыне, и премудр бывай и исправляй мысли твоего сердца:
20 не буди винопийца, ниже прилагайся к сложением и купованием мяс:
21 всяк бо пияница и блудник обнищает, и облечется в раздранная и в рубища всяк сонливый.
22 Слушай, сыне, отца родившаго тя, и не презирай, егда состареется мати твоя.
23 Истину стяжи и не отрини мудрости и учения и разума.
24 Добре воспитовает отец праведен, о сыне же премудрем веселится душа его.
25 Да веселится отец и мати о тебе, и да радуется рождшая тя.
26 Даждь ми, сыне, твое сердце, очи же твои моя пути да соблюдают.
27 Сосуд бо сокрушен чуждий дом, и студенец тесен чуждий:
28 сей бо вскоре погибнет, и всякий законопреступник потребится.
29 Кому горе? Кому молва? Кому судове? Кому горести и свары? Кому сокрушения вотще? Кому сини очи?
30 Не пребывающым ли в вине? И не назирающым ли, где пирове бывают?
31 Не упивайтеся вином, но беседуйте ко человеком праведным, и беседуйте во проходех: аще бо на чашы и сткляницы вдаси очи твои, последи имаши ходити нажайший белилнаго древа:
32 последи же яко от змиа уязвен прострется, и якоже от кераста разливается ему яд.
33 Очи твои егда узрят (жену) чуждую, уста твоя тогда возглаголют стропотная:
34 и возляжеши яко в сердцы моря и якоже кормчий во мнозе волнении.
35 Речеши же: биша мя, и не поболех, и поругашася ми, аз же не разумех: когда утро будет, да шед взыщу, с нимиже снидуся?

24

1 Сыне, не ревнуй мужем злым, ниже возжелей быти с ними:
2 лжам бо поучается сердце их, и болезни устне их глаголют.
3 С премудростию зиждется дом и с разумом исправляется.
4 С чувствием исполняются сокровища от всякаго богатства честнаго и добраго.
5 Лучше мудрый крепкаго, и муж разум имеяй земледелца велика.
6 Со управлением бывает брань, помощь же с сердцем советным.
7 Премудрость и мысль блага во вратех премудрых: смысленнии не укланяются от закона Господня,
8 но советуют в сонмищих. Ненаказанных сретает смерть,
9 умирает же безумный во гресех. Нечистота мужу губителю:
10 осквернится в день зол и в день печали, дондеже оскудеет.
11 Избави ведомыя на смерть и искупи убиваемых, не щади.
12 Аще же речеши: не вем сего: разумей, яко Господь всех сердца весть, и создавый дыхание всем, сей весть всяческая, Иже воздаст комуждо по делом его.
13 Яждь мед, сыне, благ бо есть сот, да насладится гортань твой:
14 сице уразумееши премудрость душею твоею: аще бо обрящеши, будет добра кончина твоя, и упование не оставит тебе.
15 Не приводи нечестиваго на пажить праведных, ниже прельщайся насыщением чрева:
16 седмерицею бо падет праведный и востанет, нечестивии же изнемогут в злых.
17 Аще падет враг твой, не обрадуйся ему, в преткновении же его не возносися:
18 яко узрит Господь, и не угодно Ему будет, и отвратит ярость Свою от него.
19 Не радуйся о злодеющих и не ревнуй грешным,
20 не пребудут бо внуцы лукавых, светило же нечестивых угаснет.
21 Бойся Бога, сыне, и царя, и ни единому же их противися:
22 внезапу бо истяжут нечестивых, мучения же обоих кто увесть? Слово сохраняяй сын кроме погибели будет: приемляй же прият оное. Ничтоже ложно от языка цареви да глаголется, и ни едина лжа от языка его да изыдет: меч (есть) язык царев, а не плотян: и иже аще предан будет, сокрушится: аще бо раздражится ярость его, со жилами человеки губит, и кости человеческия поядает и сожигает яко пламень, яко не ядомым быти птенцами орлими. Моих словес, сыне, бойся, и приим я покайся.
23 Сия же вам смысленным глаголю разумети: срамлятися лица на суде не добро.
24 Глаголяй нечестиваго, яко праведен есть, проклят от людий будет и возненавиден во языцех:
25 обличающии же лучшии явятся, на няже приидет благословение благо:
26 и устне облобызают отвещающыя словеса блага.
27 Уготовляй на исход дела твоя, и уготовися на село, и ходи вслед мене, и созиждеши дом твой.
28 Не буди свидетель лжив на твоего гражданина, ниже пространяйся твоима устнама.
29 Не рцы: имже образом сотвори ми, сотворю ему и отмщу ему, имиже мя преобиде.
30 Якоже нива муж безумный, и яко виноград человек скудоумный:
31 аще оставиши его, опустеет и травою порастет весь, и будет оставлен, ограды же каменныя его раскопаются.
32 Последи аз покаяхся, воззрех избрати наказание:
33 мало дремлю, мало же сплю и мало объемлю рукама перси:
34 аще же сие твориши, приидет предидущи нищета твоя и скудость твоя, яко благ течец.

25

1 Сия притчи Соломони бывшыя нерасположенны, яже списаша друзие Езекии царя Иудейска.
2 Слава Божия крыет слово, слава же царева почитает повеления Его.
3 Небо высоко, земля же глубока: сердце же царево необличително.
4 Куй неискушенное сребро, и очистится чисто все.
5 Убивай нечестивыя от лица царева, и исправится в правде престол его.
6 Не гордися пред лицем царевым и на месте сильных не стани:
7 лучше бо ти есть, егда речет: взыди ко мне: нежели смиритися тебе пред лицем сильнаго.
8 Иже видеста очи твои, глаголи. Не впадай в тяжбу скоро, да не раскаешися послежди, егда тебе досадит друг твой.
9 Вступай вспять, не неради, да не поносит убо тебе друг:
10 свара же твоя и вражда твоя не отступит, но будет ти равна со смертию. Благодать и любы свобождает, в нихже утверди себе, да не в поношении будеши, но сохрани пути твоя добре устроены.
11 (Якоже) яблоко злато во усерязи сардийскаго камене, сице рещи слово при приличных ему.
12 И (якоже) во усерязь златый сардийский камень многоценный вяжется, (сице) слово премудро во ухо благопослушно.
13 Якоже исходище снега в жатву зноя пользует, тако вестник верен пославших его: душы бо употребляющих его пользует.
14 Якоже ветри и облацы и дождеве являющиися, тако и хвалящийся о даянии ложнем.
15 В долготерпении благополучие царем: язык же мякок сокрушает кости.
16 Мед обрет яждь умеренно, да не како пресыщен изблюеши.
17 Не учащай вносити ногу твою ко другу твоему, да не когда насыщься тебе, возненавидит тя.
18 Дреколь и мечь и стрела остра, тако и муж свидетелствуяй на друга своего свидетелство ложное.
19 Путь злаго и нога законопреступнаго погибнут в день зол.
20 Якоже оцет неполезен вреду и дым очима, тако припадшая страсть в телеси сердце оскорбляет.
21 Якоже молие в ризе и червие в древе, тако печаль мужу вредит сердце.
22 Аще алчет враг твой, ухлеби его: аще ли жаждет, напой его:
23 сие бо творя, углие огненное собираеши на главу его, Господь же воздаст тебе благая.
24 Ветр северный воздвизает облаки, лице же безстудно язык раздражает.
25 Лучше жити во угле непокрытем, неже во храмине общей со женою клеветливою.
26 Якоже вода студеная души жаждущей благоприятна, тако весть благая от земли издалеча.
27 Якоже аще кто источник заграждает и исходище воды губит, тако не лепо праведнику пасти пред нечестивым.
28 Ясти мед много не добро: почитати же подобает словеса славна.
29 Якоже град стенами разорен и не огражден, тако муж творяй что без совета.

26

1 Якоже роса в жатву и якоже дождь в лете, тако несть безумному чести.
2 Якоже птицы отлетают и врабиеве, тако клятва суетная не найдет ни на когоже.
3 Якоже бичь коню и остен ослу, тако жезл языку законопреступну.
4 Не отвещай безумному по безумию его, да не подобен ему будеши:
5 но отвещай безумному по безумию его, да не явится мудр у себе.
6 От путий своих поношение творит, иже посла вестником безумным слово.
7 Отими шествие от глезн и законопреступление от уст безумных.
8 Иже привязует камень в пращи, подобен есть дающему безумному славу.
9 Терния прозябают в руце пияницы, и порабощение в руце безумных.
10 Многими волнуется всяка плоть безумных, сокрушается бо изступление их.
11 Якоже пес, егда возвратится на своя блевотины, и мерзок бывает, тако безумный своею злобою возвращься на свой грех. Есть стыд наводяй грех, и есть стыд слава и благодать.
12 Видех мужа непщевавша себе мудра быти, упование же имать безумный паче его.
13 Глаголет ленивый послан на путь: лев на путех, на стогнах же разбойницы.
14 Якоже дверь обращается на пяте, тако ленивый на ложи своем.
15 Скрыв ленивый руку в недро свое не возможет принести ко устом.
16 Мудрейший себе ленивый является, паче во изюбилии износящаго весть.
17 Якоже держай за ошиб пса, тако председателствуяй чуждему суду.
18 Якоже врачуемии мещут словеса на человеки, сретаяй же словом первый запнется:
19 тако вси коварствующии над своими други: егда же увидени будут, глаголют, яко играя содеях.
20 Во мнозех древех растет огнь: а идеже несть разгневляюща, умолкает свар.
21 Огнище углию, и дрова огневи: муж же клеветлив в мятеж свара.
22 Словеса ласкателей мягка: сия же ударяют в сокровища утроб.
23 Сребро даемо с лестию, якоже скудель вменяемо: устне гладки сердце покрывают прискорбно.
24 Устнама вся обещавает плачай враг, в сердцы же содевает лесть.
25 Аще тя молит враг велиим гласом, не веруй ему, седмь бо есть лукавствий в души его.
26 Таяй вражду составляет лесть: открывает же своя грехи благоразумный на сонмищих.
27 Изрываяй яму искреннему впадется в ню: валяяй же камень на себе валит.
28 Язык лжив ненавидит истины, уста же непокровенна творят нестроение.

27

1 Не хвалися о утрии, не веси бо, что родит (день) находяй.
2 Да хвалит тя искренний, а не твоя уста, чуждий, а не твои устне.
3 Тяжко камень и неудобоносно песок, гнев же безумнаго тяжший обоего.
4 Безмилостивна ярость и остр гнев, но ничтоже постоит ревности.
5 Лучше обличения откровенна тайныя любве.
6 Достовернее суть язвы друга, нежели вольная лобзания врага.
7 Душа в сытости сущи сотам ругается: души же нищетней и горькая сладка являются.
8 Якоже егда птица отлетит от гнезда своего, тако человек порабощается, егда устранится от своих мест.
9 Миры и вином и фимиамы красуется сердце, растерзаваетжеся от бед душа.
10 Друга твоего или друга отча не оставляй: в дом же брата своего не вниди неблагополучно: лучше друг близ, неже брат далече живый.
11 Мудр буди, сыне, да веселится сердце твое, и отврати от себе понослива словеса.
12 Хитрый злым находящым укрывается: безумнии же нашедше тщету постраждут.
13 Отими ризу его, прейде бо досадитель, иже чуждая погубляет.
14 Иже аще благословит друга утро велиим гласом, от кленущаго ни чимже разнствовати возмнится.
15 Капли изгоняют человека в день зимен из дому его, тако и жена клеветливая из своего дому.
16 Север жесток ветр, именем же приятен нарицается.
17 Железо железа острит: муж же поощряет лице дружне.
18 Иже насаждает смоковницу, снесть плоды ея: а иже хранит господа своего, честен будет.
19 Якоже суть неподобна лица лицам, сице ниже сердца человеков.
20 Ад и Погибель не насыщаются: такожде и очи человечестии несыти. Мерзость Господеви утверждаяй очи, и ненаказаннии невоздержни языком.
21 Искушение сребру и злату раздежение: муж же искушается усты хвалящих его. Сердце беззаконника взыскует злая, сердце же право взыскует разума.
22 Аще биеши безумнаго посреде сонмища срамляя его, не отимеши безумия его.
23 Разумне разумевай души стада твоего, и да приставиши сердце твое ко твоим стадам.
24 Яко не во век мужеви держава и крепость, ниже предает от рода в род.
25 Прилежи о злацех сущих на поли и пожнеши траву, и собирай сено нагорное,
26 да имаши овцы на одеяние: почитай поле, да будут ти агнцы.
27 Сыне, от мене имаши речения крепка в жизнь твою и в жизнь твоих служителей.

28

1 Бегает нечестивый ни единому же гонящу, праведный же яко лев уповая.
2 За грехи нечестивых судове востают: муж же хитрый угасит я.
3 Продерзый в нечестиих оклеветает нищыя, якоже дождь сильный не полезен:
4 тако оставившии закон хвалят нечестие, любящии же закон ограждают себе стену.
5 Мужие злии не уразумеют суда, ищущии же Господа уразумеют о всем.
6 Лучше нищь ходяй во истине, нежели богат ложь.
7 Хранит закон сын разумный: а иже пасет несытость, безчестит отца своего.
8 Умножаяй богатство свое с лихвами и прибытки милующему нищыя собирает е.
9 Укланяяй ухо свое не послушати закона и сам молитву свою омерзил.
10 Иже льстит правыя на пути злем, во истление сам впадет: беззаконнии же минуют благая и не внидут в ня.
11 Премудр у себе муж богатый, убогий же разумив презрит его.
12 Помощию праведных многа бывает слава, на местех же нечестивых погибают человецы.
13 Покрываяй нечестие свое не успеет во благая, поведая же обличения возлюблен будет.
14 Блажен муж, иже боится всех за благоговение, а жестосердый впадает во злая.
15 Лев алчен и волк жажден, иже тиранствует, нищь сый, над языком убогим.
16 Царь скуден уроком велик клеветник (бывает), а ненавидяй неправды долго лет поживет.
17 Мужа, иже в вине смертне, выручаяй беглец будет, а не утвержден. Наказуй сына, и возлюбит тя и даст лепоту твоей души, не послушает языка законопреступна.
18 Ходяй праведно помощь приимет, ходяй же в стропотны пути увязнет.
19 Делаяй свою землю насытится хлебов, гоняй же праздность насытится нищеты.
20 Муж веры достойный много благословится, злый же не без мучения будет.
21 Иже не срамляется лица праведных, не благ: таковый за укрух хлеба продаст мужа.
22 Тщится обогатитися муж завидлив, и не весть, яко милостивый возобладает им.
23 Обличаяй человечы пути благодать имать паче языком ласкающаго.
24 Иже отвергает отца или матерь и мнится не согрешати, сей сопричастник есть мужу нечестиву.
25 Неверный муж судит туне, а иже надеется на Господа, в прилежании будет.
26 Иже надеется на дерзо сердце, таковый безумен: а иже ходит в премудрости, спасется.
27 Иже дает убогим, не оскудеет: а иже отвращает око свое, в скудости будет мнозе.
28 На местех нечестивых стенят праведнии, в погибели же их умножатся праведнии.

29

1 Лучше муж обличаяй, нежели муж жестоковыйный: внезапу бо палиму ему, несть изцеления.
2 Похваляемым праведным, возвеселятся людие: началствующым же нечестивым, стенят мужие.
3 Мужу любящу премудрость, веселится отец его: а иже пасет любодейцы, погубит богатство.
4 Царь праведен возвышает землю, муж же законопреступник раскоповает.
5 Иже уготовляет на лице своему другу мрежу, облагает ю на своя ноги.
6 Согрешающему мужу велия сеть: праведный же в радости и в веселии будет.
7 Умеет праведный суд творити убогим, а нечестивый не разумеет разума, и убогому несть ума разумевающаго.
8 Мужие беззаконнии сожгоша град, мудрии же отвратиша гнев.
9 Муж мудр судит языки, муж же злый гневаяйся посмеваемь бывает, а не устрашает.
10 Мужие кровей причастни возненавидят преподобнаго, правии же взыщут душу его.
11 Весь гнев свой произносит безумный: премудрый же скрывает по части.
12 Царю послушающу словесе неправедна, вси, иже под ним, законопреступницы.
13 Заимодавцу и должнику, друг со другом сошедшымся, посещение творит обема Господь.
14 Царю во истине судящему нищым, престол его во свидетелство устроится.
15 Язвы и обличения дают мудрость: отрок же заблуждаяй срамляет родители своя.
16 Многим сущым нечестивым мнози греси бывают, праведнии же, оным падающым, устрашаеми бывают.
17 Наказуй сына твоего, и упокоит тя и даст лепоту души твоей.
18 Не будет сказатель языку законопреступну, храняй же закон блажен.
19 Не накажется словесы раб жесток: аще бо и уразумеет, но не послушает.
20 Аще увидиши мужа скора в словесех, разумей, яко упование имать паче его безумный.
21 Иже ласкосерд будет от детства, поработится, на последок же болезновати будет о сем.
22 Муж гневливый воздвизает свар, муж же ярый открывает грехи.
23 Досаждение мужа смиряет, а смиренныя утверждает Господь в славе.
24 Иже сообщается татю, ненавидит своея души: аще же клятву предложенную слышавшии не возвестят,
25 убоявшеся и постыдевшеся человеков, преткнутся: надеявыйся же на Господа возвеселится. Нечестие мужу дает соблажнение: уповаяй же на Владыку спасется.
26 Мнози угождают лицам началников: от Господа же сбывается правда мужу.
27 Мерзость праведнику муж неправеден: мерзость же законопреступному путь правоведяй.

30

1 Сия глаголет муж верующым Богови, и почиваю:
2 безумнее бо есмь от всех человек, и разума человеческаго несть во мне:
3 Бог же научи мя премудрости, и разум святых уразумех.
4 Кто взыде на небо и сниде? Кто собра ветры в недра? Кто возврати воду в ризу? Кто обдержа вся концы земли? Кое имя его? Или кое имя сыну его, да разумееши?
5 Вся бо словеса Божия раздежена: защищает же Сам благоговеющих Ему.
6 Не приложи ко словесем Его, да не обличит тя, и ложь будеши.
7 Двое прошу у Тебе: не отими от мене благодати прежде умертвия моего:
8 суетно слово и ложно далече от мене сотвори, богатства же и нищеты не даждь ми: устрой же ми потребная и самодоволная,
9 да не насыщься ложь буду и реку: кто мя видит? Или обнищав украду и кленуся именем Божиим.
10 Не предаждь раба в руце господина, да не когда прокленет тя, и изчезнеши.
11 Чадо зло кленет отца и матерь не благословит.
12 Чадо зло праведна себе судит, исхода же своего не измы.
13 Чадо зло высоки очи имать, веждома же своима возносится.
14 Чадо зло мечь зубы (своя) имать, и членовныя яко сечиво, еже губити и поядати смиренныя от земли и убогия их от человек.
15 Пиявица име три дщери, любовию возлюблены, и три сия не насытишася ея, и четвертая не удовлися рещи: доволно (ми есть).
16 Ад и похоть жены, и земля ненапоеная водою и вода и огнь не рекут: довлеет.
17 Око ругающееся отцу и досаждающее старости матерни, да исторгнут е вранове от дебрия и да снедят е птенцы орли.
18 Трие ми суть невозможная уразумети, и четвертаго не вем:
19 следа орла паряща (по воздуху) и пути змиа (ползуща) по камени, и стези корабля пловуща по морю и путий мужа в юности (его).
20 Таков путь жены блудницы: яже егда сотворит, и измывшися, ничтоже, рече, содеях нелепо.
21 Треми трясется земля, четвертаго же не может понести:
22 аще раб воцарится, и безумный исполнится пищею, и раба аще изженет свою госпожу,
23 и мерзкая жена аще ключится добру мужу.
24 Четыри же суть малейшая на земли, сия же суть мудрейша мудрых:
25 мравие, имже несть крепости и уготовляют в жатву пищу:
26 и хирогрилли, язык не крепок, иже сотвориша в камениих домы своя:
27 безцарни суть прузие, и воюют от единаго повеления благочинно:
28 ящерица, руками опирающися и удобь уловляема сущи, живет во твердех царевых.
29 Трие суть, яже благопоспешно ходят, четвертое же, еже добре проходит:
30 скимен львов крепчае зверей, иже не отвращается, ни устрашается скота,
31 и петель ходя в кокошех благодушен, и козел предводитель стаду, и царь глаголяй к народу во языце.
32 Аще вдаси себе в веселие и простреши руку твою со сваром, поруган будеши.
33 Мельзи млеко, и будет масло. Аще ли ноздри чешеши, изыдет кровь: аще же извлечеши словеса, изыдут судове и тяжбы.

31

1 Моя словеса рекошася от Бога, царево пророчество, егоже наказа мати его:
2 что, чадо, (соблюдеши,) что речение Божие? Первородне, тебе глаголю, сыне: что, чадо моего чрева? Что, чадо моих молитв?
3 Не даждь женам твоего богатства и твоего ума и жития в последний совет.
4 С советом все твори, с советом пий вино: сильнии гневливи суть, вина да не пиют,
5 да напившеся не забудут мудрости и право судити немощным не возмогут.
6 Дадите сикера сущым в печалех и вино пити сущым в болезнех,
7 да забудут убожества и болезней не воспомянут ктому.
8 Сыне, отверзай уста твоя слову Божию и суди вся здраво:
9 отверзай уста твоя и суди праведно, разсуждай же убога и немощна.
10 Жену доблю кто обрящет, дражайши есть камения многоценнаго таковая:
11 дерзает на ню сердце мужа ея: таковая добрых корыстей не лишится:
12 делает бо мужу своему благая во все житие:
13 обретши волну и лен, сотвори благопотребное рукама своима.
14 Бысть яко корабль куплю дея, издалеча собирает себе богатство:
15 и востает из нощи, и даде брашна дому и дела рабыням.
16 Узревши село купи, от плодов же рук своих насади стяжание.
17 Препоясавши крепко чресла своя, утвердит мышцы своя на дело,
18 и вкуси, яко добро есть делати, и не угасает светилник ея всю нощь.
19 Лакти своя простирает на полезная, руце же свои утверждает на вретено,
20 и руце свои отверзает убогому, длань же простре нищу.
21 Не печется о сущих в дому муж ея, егда где замедлит: вси бо у нея одеяни суть.
22 Сугуба одеяния сотвори мужу своему, от виссона же и порфиры себе одеяния.
23 Славен бывает во вратех муж ея, внегда аще сядет в сонмищи со старейшины жительми земли.
24 Плащаницы сотвори и продаде Финикианом, опоясания же Хананеом.
25 Уста своя отверзе внимателно и законно и чин заповеда языку своему.
26 Крепостию и лепотою облечеся, и возвеселися во дни последния.
27 Тесны стези дому ея, брашна же леностнаго не яде.
28 Уста своя отверзе мудро и законно.
29 Милостыня же ея возстави чада ея, и обогатишася: и муж ея похвали ю:
30 многи дщери стяжаша богатство, многи сотвориша силу: ты же предуспела и превознеслася еси над всеми:
31 ложнаго угождения и суетныя доброты женския несть в тебе: жена бо разумная благословена есть: страх же Господень сия да хвалит.
32 Дадите ей от плодов устен ея, и да хвалимь будет во вратех муж ея.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/prit.html ; быстрая - http://rusbible.ru/s Притчи (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Псалтирь

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151

Псалтирь

Славянский текст

Псалом 1

1 Блажен муж, иже не иде на совет нечестивых, и на пути грешных не ста, и на седалищи губителей не седе:
2 но в законе Господни воля его, и в законе Его поучится день и нощь.
3 И будет яко древо насажденое при исходищих вод, еже плод свой даст во время свое, и лист его не отпадет: и вся, елика аще творит, успеет.
4 Не тако нечестивии, не тако: но яко прах, егоже возметает ветр от лица земли.
5 Сего ради не воскреснут нечестивии на суд, ниже грешницы в совет праведных.
6 Яко весть Господь путь праведных, и путь нечестивых погибнет.

Псалом 2

1 Вскую шаташася языцы, и людие поучишася тщетным?
2 Предсташа царие земстии, и князи собрашася вкупе на Господа и на Христа Его.
3 Расторгнем узы их и отвержем от нас иго их.
4 Живый на небесех посмеется им, и Господь поругается им.
5 Тогда возглаголет к ним гневом Своим и яростию Своею смятет я:
6 Аз же поставлен есмь Царь от Него над Сионом, горою святою Его,
7 возвещаяй повеление Господне. Господь рече ко Мне: Сын Мой еси Ты, Аз днесь родих Тя:
8 проси от Мене, и дам ти языки достояние Твое, и одержание Твое концы земли:
9 упасеши я жезлом железным, яко сосуды скудельничи сокрушиши я.
10 И ныне, царие, разумейте, накажитеся вси судящии земли.
11 Работайте Господеви со страхом, и радуйтеся Ему со трепетом.
12 Приимите наказание, да не когда прогневается Господь, и погибнете от пути праведнаго, егда возгорится вскоре ярость Его: блажени вси надеющиися Нань.

Псалом 3

1 Псалом Давиду, внегда отбегаше от лица Авессалома сына своего.
2 Господи, что ся умножиша стужающии ми? Мнози востают на мя,
3 мнози глаголют души моей: несть спасения ему в Бозе его.
4 Ты же, Господи, заступник мой еси, слава моя, и возносяй главу мою.
5 Гласом моим ко Господу воззвах, и услыша мя от горы святыя Своея.
6 Аз уснух, и спах, востах, яко Господь заступит мя.
7 Не убоюся от тем людий, окрест нападающих на мя.
8 Воскресени, Господи, спаси мя, Боже мой: яко Ты поразил еси вся враждующыя ми всуе, зубы грешников сокрушил еси.
9 Господне есть спасение, и на людех Твоих благословение Твое.

Псалом 4

1 В конец, в песнех, Псалом Давиду.
2 Внегда призвати ми, услыша мя Бог правды моея: в скорби распространил мя еси: ущедри мя и услыши молитву мою.
3 Сынове человечестии, доколе тяжкосердии? Вскую любите суету и ищете лжи?
4 И уведите, яко удиви Господь преподобнаго Своего. Господь услышит мя, внегда воззвати ми к Нему.
5 Гневайтеся, и не согрешайте, яже глаголете в сердцах ваших, на ложах ваших умилитеся:
6 пожрите жертву правды и уповайте на Господа.
7 Мнози глаголют: кто явит нам благая? Знаменася на нас свет лица Твоего, Господи.
8 Дал еси веселие в сердцы моем: от плода пшеницы, вина и елеа своего умножишася:
9 в мире вкупе усну и почию, яко Ты, Господи, единаго на уповании вселил мя еси.

Псалом 5

1 О наследствующем, Псалом Давиду.
2 Глаголы моя внуши, Господи, разумей звание мое.
3 Вонми гласу моления моего, Царю мой и Боже мой: яко к Тебе помолюся, Господи.
4 Заутра услыши глас мой: заутра предстану Ти, и узриши мя:
5 яко Бог не хотяй беззакония Ты еси: не приселится к Тебе лукавнуяй,
6 ниже пребудут беззаконницы пред очима Твоима: возненавидел еси вся делающыя беззаконие,
7 погубиши вся глаголющыя лжу: мужа кровей и льстива гнушается Господь.
8 Аз же множеством милости Твоея вниду в дом Твой, поклонюся ко храму святому Твоему, в страсе Твоем.
9 Господи, настави мя правдою Твоею, враг моих ради исправи пред Тобою путь мой.
10 Яко несть во устех их истины, сердце их суетно, гроб отверст гортань их, языки своими льщаху.
11 Суди им, Боже, да отпадут от мыслей своих: по множеству нечестия их изрини я, яко преогорчиша Тя, Господи.
12 И да возвеселятся вси уповающии на Тя, во век возрадуются, и вселишися в них: и похвалятся о Тебе любящии имя Твое.
13 Яко Ты благословиши праведника, Господи, яко оружием благоволения венчал еси нас.

Псалом 6

1 В конец, в песнех о осмем, псалом Давиду.
2 Господи, да не яростию Твоею обличиши мене, ниже гневом Твоим накажеши мене.
3 Помилуй мя, Господи, яко немощен есмь: изцели мя, Господи, яко смятошася кости моя,
4 и душа моя смятеся зело: и Ты, Господи, доколе?
5 Обратися, Господи, избави душу мою, спаси мя ради милости Твоея:
6 яко несть в смерти поминаяй Тебе, во аде же кто исповестся Тебе?
7 Утрудихся воздыханием моим, измыю на всяку нощь ложе мое, слезами моими постелю мою омочу.
8 Смятеся от ярости око мое, обетшах во всех вразех моих.
9 Отступите от мене, вси делающии беззаконие, яко услыша Господь глас плача моего,
10 услыша Господь моление мое, Господь молитву мою прият.
11 Да постыдятся и смятутся вси врази мои, да возвратятся и устыдятся зело вскоре.

Псалом 7

1 Псалом Давиду, егоже воспет Господеви о словесех Хусиевых, сына Иемениина.
2 Господи Боже мой, на Тя уповах, спаси мя от всех гонящих мя и избави мя:
3 да не когда похитит яко лев душу мою, не сущу избавляющу, ниже спасающу.
4 Господи Боже мой, аще сотворих сие, аще есть неправда в руку моею,
5 аще воздах воздающым ми зла, да отпаду убо от враг моих тощь:
6 да поженет убо враг душу мою, и да постигнет, и поперет в землю живот мой, и славу мою в персть вселит.
7 Воскресени, Господи, гневом Твоим, вознесися в концах враг Твоих, и востани, Господи Боже мой, повелением, имже заповедал еси,
8 и сонм людий обыдет Тя: и о том на высоту обратися.
9 Господь судит людем: суди ми, Господи, по правде моей и по незлобе моей на мя.
10 Да скончается злоба грешных, и исправиши праведнаго, испытаяй сердца и утробы, Боже, праведно.
11 Помощь моя от Бога, спасающаго правыя сердцем.
12 Бог судитель праведен и крепок, и долготерпелив, и не гнев наводяй на всяк день.
13 Аще не обратитеся, оружие Свое очистит, лук Свой напряже, и уготова и,
14 и в нем уготова сосуды смертныя, стрелы Своя сгараемым содела.
15 Се, боле неправдою, зачат болезнь и роди беззаконие:
16 ров изры и ископа и, и падет в яму, юже содела.
17 Обратится болезнь его на главу его, и на верх его неправда его снидет.
18 Исповемся Господеви по правде Его и пою имени Господа Вышняго.

Псалом 8

1 В конец, о точилех, Псалом Давиду.
2 Господи Господь наш, яко чудно имя Твое по всей земли, яко взятся великолепие Твое превыше небес.
3 Из уст младенец и ссущих совершил еси хвалу, враг Твоих ради, еже разрушити врага и местника.
4 Яко узрю небеса, дела перст Твоих, луну и звезды, яже Ты основал еси:
5 что есть человек, яко помниши его? Или сын человечь, яко посещаеши его?
6 Умалил еси его малым чим от Ангел, славою и честию венчал еси его:
7 и поставил еси его над делы руку Твоею, вся покорил еси под нозе его:
8 овцы и волы вся, еще же и скоты польския,
9 птицы небесныя и рыбы морския, преходящыя стези морския.
10 Господи Господь наш, яко чудно имя Твое по всей земли.

Псалом 9

1 В конец, о тайных сына, псалом Давиду.
2 Исповемся Тебе, Господи, всем сердцем моим, повем вся чудеса Твоя.
3 Возвеселюся и возрадуюся о Тебе, пою имени Твоему, Вышний.
4 Внегда возвратитися врагу моему вспять, изнемогут и погибнут от лица Твоего.
5 Яко сотворил еси суд мой и прю мою: сел еси на престоле, судяй правду.
6 Запретил еси языком, и погибе нечестивый: имя его потребил еси в век и в век века.
7 Врагу оскудеша оружия в конец, и грады разрушил еси: погибе память его с шумом.
8 И Господь во век пребывает, уготова на суд престол Свой:
9 и Той судити имать вселенней в правду, судити имать людем в правоте.
10 И бысть Господь прибежище убогому, помощник во благовремениих, в скорбех.
11 И да уповают на Тя знающии имя Твое, яко не оставил еси взыскающих Тя, Господи.
12 Пойте Господеви, живущему в Сионе, возвестите во языцех начинания Его:
13 яко взыскаяй крови их помяну, не забы звания убогих.
14 Помилуй мя, Господи, виждь смирение мое от враг моих, возносяй мя от врат смертных:
15 яко да возвещу вся хвалы Твоя во вратех дщере Сиони: возрадуемся о спасении Твоем.
16 Углебоша языцы в пагубе, юже сотвориша: в сети сей, юже скрыша, увязе нога их.
17 Знаемь есть Господь судбы творяй: в делех руку своею увязе грешник.
18 Да возвратятся грешницы во ад, вси языцы забывающии Бога.
19 Яко не до конца забвен будет нищий, терпение убогих не погибнет до конца.
20 Воскресени, Господи, да не крепится человек, да судятся языцы пред Тобою.
21 Постави, Господи, законоположителя над ними, да разумеют языцы, яко человецы суть.
22 Вскую, Господи, отстоя далече, презираеши во благовремениих, в скорбех?
23 Внегда гордитися нечестивому, возгарается нищий: увязают в советех, яже помышляют.
24 Яко хвалимь есть грешный в похотех души своея, и обидяй благословимь есть.
25 Раздражи Господа грешный: по множеству гнева своего не взыщет: несть Бога пред ним.
26 Оскверняются путие его на всяко время: отемлются судбы Твоя от лица его: всеми враги своими обладает.
27 Рече бо в сердцы своем: не подвижуся от рода в род без зла:
28 егоже клятвы уста его полна суть, и горести и льсти: под языком его труд и болезнь.
29 Приседит в ловителстве с богатыми в тайных, еже убити неповиннаго: очи его на нищаго призираете.
30 Ловит в тайне яко лев во ограде своей, ловит еже восхитити нищаго, восхитити нищаго, внегда привлещи и в сети своей.
31 Смирит его: преклонится и падет, внегда ему обладати убогими.
32 Рече бо в сердцы своем: забы Бог, отврати лице Свое, да не видит до конца.
33 Воскресени, Господи Боже мой, да вознесется рука Твоя, не забуди убогих Твоих до конца.
34 Чесо ради прогнева нечестивый Бога? Рече бо в сердцы своем: не взыщет.
35 Видиши, яко Ты болезнь и ярость смотряеши, да предан будет в руце Твои: тебе оставлен есть нищий, сиру Ты буди помощник.
36 Сокруши мышцу грешному и лукавому: взыщется грех его и не обрящется.
37 Господь царь во век и в век века: погибнете, языцы, от земли Его.
38 Желание убогих услышал еси, Господи, уготованию сердца их внят ухо Твое.
39 Суди сиру и смирену, да не приложит ктому величатися человек на земли.

Псалом 10

1 В конец, псалом Давиду. На Господа уповах, како речете души моей: превитай по горам, яко птица?
2 Яко се, грешницы налякоша лук, уготоваша стрелы в туле, состреляти во мраце правыя сердцем.
3 Зане яже ты совершил еси, они разрушиша: праведник же что сотвори?
4 Господь во храме святем Своем. Господь, на небеси престол Его: очи Его на нищаго призираете, вежди Его испытаете сыны человеческия.
5 Господь испытает праведнаго и нечестиваго: любяй же неправду ненавидит свою душу.
6 Одождит на грешники сети: огнь и жупел, и дух бурен часть чаши их.
7 Яко праведен Господь и правды возлюби: правоты виде лице Его.

Псалом 11

1 В конец, о осмей, псалом Давиду.
2 Спси мя, Господи, яко оскуде преподобный: яко умалишася истины от сынов человеческих.
3 Суетная глагола кийждо ко искреннему своему: устне льстивыя в сердцы, и в сердцы глаголаша злая.
4 Потребит Господь вся устны льстивыя, язык велеречивый,
5 рекшыя: язык наш возвеличим, устны наша при нас суть: кто нам господь есть?
6 Страсти ради нищих и воздыхания убогих ныне воскресну, глаголет Господь: положуся во спасение, не обинюся о нем.
7 Словеса Господня словеса чиста, сребро разжжено, искушено земли, очищено седмерицею.
8 Ты, Господи, сохраниши ны и соблюдеши ны от рода сего и во век.
9 Окрест нечестивии ходят: по высоте твоей умножил еси сыны человеческия.

Псалом 12

1 В конец, псалом Давиду.
2 Доколе, Господи, забудеши мя до конца? Доколе отвращаеши лице Твое от мене?
3 Доколе положу советы в души моей, болезни в сердцы моем день и нощь? Доколе вознесется враг мой на мя?
4 Призри, услыши мя, Господи Боже мой: просвети очи мои, да не когда усну в смерть:
5 да не когда речет враг мой: укрепихся на него.
6 Стужающии ми возрадуются, аще подвижуся.
7 Аз же на милость Твою уповах: возрадуется сердце мое о спасении Твоем: воспою Господеви благодеявшему мне и пою имени Господа Вышняго.

Псалом 13

1 Рече безумен в сердцы своем: несть Бог. Растлеша и омерзишася в начинаниих: несть творяй благостыню.
2 Господь с небесе приниче на сыны человеческия, видети, аще есть разумеваяй, или взыскаяй Бога.
3 Вси уклонишася, вкупе неключими быша: несть творяй благостыню, несть до единаго.
4 Ни ли уразумеют вси делающии беззаконие, снедающии люди моя в снедь хлеба? Господа не призваша.
5 Тамо убояшася страха, идеже не бе страх: яко Господь в роде праведных.
6 Совет нищаго посрамисте: Господь же упование его есть.
7 Кто даст от Сиона спасение Израилево?
8 Внегда возвратит Господь пленение людий Своих, возрадуется Иаков, и возвеселится Израиль.

Псалом 14

1 Господи, кто обитает в жилищи Твоем? Или кто вселится во святую гору Твою?
2 Ходяй непорочен и делаяй правду, глаголяй истину в сердцы своем:
3 иже не ульсти языком своим и не сотвори искреннему своему зла, и поношения не прият на ближния своя:
4 уничижен есть пред ним лукавнуяй, боящыяжеся Господа славит: кленыйся искреннему своему и не отметаяся:
5 сребра своего не даде в лихву и мзды на неповинных не прият. Творяй сия не подвижится во век.

Псалом 15

1 Сохрани мя, Господи, яко на Тя уповах.
2 Рех Господеви: Господь мой еси Ты, яко благих моих не требуеши.
3 Святым, иже суть на земли его, удиви Господь вся хотения Своя в них.
4 Умножишася немощи их, по сих ускориша: не соберу соборы их от кровей, ни помяну же имен их устнама моима.
5 Господь часть достояния моего и чаши моея: Ты еси устрояяй достояние мое мне.
6 Ужя нападоша ми в державных моих: ибо достояние мое державно есть мне.
7 Благословлю Господа вразумившаго мя: еще же и до нощи наказаша мя утробы моя.
8 Предзрех Господа предо мною выну, яко одесную мене есть, да не подвижуся.
9 Сего ради возвеселися сердце мое, и возрадовася язык мой: еще же и плоть моя вселится на уповании.
10 Яко не оставиши душу мою во аде, ниже даси преподобному Твоему видети истления.
11 Сказал ми еси пути живота: исполниши мя веселия с лицем Твоим: красота в деснице Твоей в конец.

Псалом 16

1 Молитва Давиду. Услыши, Господи, правду мою, вонми молению моему, внуши молитву мою не во устнах льстивых.
2 От лица Твоего судба моя изыдет: очи мои да видита правоты.
3 Искусил еси сердце мое, посетил еси нощию: искусил мя еси, и не обретеся во мне неправда.
4 Яко да не возглаголют уста моя дел человеческих, за словеса устен Твоих аз сохраних пути жестоки.
5 Соверши стопы моя во стезях Твоих, да не подвижутся стопы моя.
6 Аз воззвах, яко услышал мя еси, Боже: приклони ухо Твое мне и услыши глаголы моя.
7 Удиви милости Твоя, спасаяй уповающыя на Тя от противящихся деснице Твоей:
8 сохрани мя, Господи, яко зеницу ока: в крове крилу Твоею покрыеши мя
9 от лица нечестивых острастших мя: врази мои душу мою одержаша
10 тук свой затвориша, уста их глаголаша гордыню.
11 Изгонящии мя ныне обыдоша мя, очи свои возложиша уклонити на землю.
12 Объяша мя яко лев готов на лов и яко скимен обитаяй в тайных.
13 Воскресени, Господи, предвари я и запни им: избави душу мою от нечестиваго, оружие Твое
14 от враг руки Твоея, Господи, от малых от земли: раздели я в животе их, и сокровенных Твоих исполнися чрево их: насытишася сынов, и оставиша останки младенцем своим.
15 Аз же правдою явлюся лицу Твоему, насыщуся, внегда явитимися славе Твоей.

Псалом 17

1 В конец, отроку Господню Давиду, яже глагола Господеви словеса песни сея, в день, в оньже избави его Господь от руки всех враг его и из руки Саули: и рече:
2 возлюблю Тя, Господи, крепосте моя:
3 Господь утверждение мое, и прибежище мое, и Избавитель мой, Бог мой, Помощник мой, и уповаю на Него: Защититель мой, и рог спасения моего, и Заступник мой.
4 Хваля призову Господа и от враг моих спасуся.
5 Одержаша мя болезни смертныя, и потоцы беззакония смятоша мя:
6 болезни адовы обыдоша мя, предвариша мя сети смертныя.
7 И внегда скорбети ми, призвах Господа и к Богу моему воззвах: услыша от храма святаго Своего глас мой, и вопль мой пред Ним внидет во ушы Его.
8 И подвижеся и трепетна бысть земля, и основания гор смятошася и подвигошася, яко прогневася на ня Бог.
9 Взыде дым гневом Его, и огнь от лица Его воспламенится: углие возгореся от Него.
10 И приклони небеса и сниде, и мрак под ногама Его.
11 И взыде на Херувимы и лете, лете на крилу ветреню.
12 И положи тму закров Свой: окрест Его селение Его: темна вода во облацех воздушных.
13 От облистания пред Ним облацы проидоша, град и углие огненное.
14 И возгреме с небесе Господь, и Вышний даде глас Свой.
15 Низпосла стрелы и разгна я, и молнии умножи и смяте я.
16 И явишася источницы воднии, и открышася основания вселенныя от запрещения Твоего, Господи, от дохновения духа гнева Твоего.
17 Низпосла с высоты и прият мя, восприят мя от вод многих.
18 Избавит мя от врагов моих сильных и от ненавидящих мя: яко утвердишася паче мене.
19 Предвариша мя в день озлобления моего: и бысть Господь утверждение мое.
20 И изведе мя на широту: избавит мя, яко восхоте мя.
21 И воздаст ми Господь по правде моей, и по чистоте руку моею воздаст ми,
22 яко сохраних пути Господни и не нечествовах от Бога моего.
23 Яко вся судбы Его предо мною, и оправдания Его не отступиша от мене.
24 И буду непорочен с Ним и сохранюся от беззакония моего.
25 И воздаст ми Господь по правде моей и по чистоте руку моею пред очима Его.
26 С преподобным преподобн будеши, и с мужем неповинным неповинен будеши,
27 и со избранным избран будеши, и со строптивым развратишися.
28 Яко Ты люди смиренныя спасеши и очи гордых смириши.
29 Яко Ты просветиши светилник мой, Господи: Боже мой, просветиши тму мою.
30 Яко Тобою избавлюся от искушения, и Богом моим прейду стену.
31 Бог мой, непорочен путь Его: словеса Господня разжжена. Защититель есть всех уповающих на Него.
32 Яко кто Бог, разве Господа? Или кто Бог, разве Бога нашего?
33 Бог препоясуяй мя силою, и положи непорочен путь мой:
34 совершаяй нозе мои яко елени, и на высоких поставляяй мя:
35 научаяй руце мои на брань, и положил еси лук медян мышца моя:
36 и дал ми еси защищение спасения, и десница Твоя восприят мя: и наказание Твое исправит мя в конец, и наказание Твое то мя научит.
37 Уширил еси стопы моя подо мною, и не изнемогосте плесне мои.
38 Пожену враги моя, и постигну я, и не возвращуся, дондеже скончаются:
39 оскорблю их, и не возмогут стати, падут под ногама моима.
40 И препоясал мя еси силою на брань, спял еси вся востающыя на мя под мя.
41 И врагов моих дал ми еси хребет и ненавидящыя мя потребил еси.
42 Воззваша, и не бе спасаяй: ко Господу, и не услыша их.
43 И истню я яко прах пред лицем ветра, яко брение путий поглажду я.
44 Избавиши мя от пререкания людий: поставиши мя во главу языков: людие, ихже не ведех, работаша ми,
45 в слух уха послушаша мя. Сынове чуждии солгаша ми,
46 сынове чуждии обетшаша и охромоша от стезь своих.
47 Жив Господь, и благословен Бог, и да вознесется Бог спасения моего,
48 Бог даяй отмщение мне и покоривый люди под мя,
49 избавитель мой от враг моих гневливых: от востающих на мя вознесеши мя, от мужа неправедна избавиши мя.
50 Сего ради исповемся Тебе во языцех, Господи, и имени Твоему пою:
51 величаяй спасения царева и творяй милость христу Своему Давиду и семени его до века.

Псалом 18

1 В конец, псалом Давиду.
2 Небеса поведают славу Божию, творение же руку Его возвещает твердь.
3 День дни отрыгает глагол, и нощь нощи возвещает разум.
4 Не суть речи, ниже словеса, ихже не слышатся гласи их.
5 Во всю землю изыде вещание их, и в концы вселенныя глаголы их: в солнце положи селение свое:
6 и той яко жених исходяй от чертога своего, возрадуется яко исполин тещи путь.
7 От края небесе исход его, и сретение его до края небесе: и несть, иже укрыется теплоты его.
8 Закон Господень непорочен, обращаяй душы: свидетелство Господне верно, умудряющее младенцы.
9 Оправдания Господня права, веселящая сердце: заповедь Господня светла, просвещающая очи.
10 Страх Господень чист, пребываяй в век века: судбы Господни истинны, оправданны вкупе,
11 вожделенны паче злата и камене честна многа, и слаждшя паче меда и сота.
12 Ибо раб Твой хранит я: внегда сохранити я, воздаяние много.
13 Грехопадения кто разумеет? От тайных моих очести мя,
14 и от чуждих пощади раба Твоего: аще не обладают мною, тогда непорочен буду, и очищуся от греха велика.
15 И будут во благоволение словеса уст моих, и поучение сердца моего пред Тобою выну, Господи, помощниче мой и Избавителю мой.

Псалом 19

1 В конец, псалом Давиду.
2 Услышит тя Господь в день печали, защитит тя имя Бога Иаковля.
3 Послет ти помощь от Святаго, и от Сиона заступит тя.
4 Помянет всяку жертву твою, и всесожжение твое тучно буди.
5 Даст ти Господь по сердцу твоему, и весь совет твой исполнит.
6 Возрадуемся о спасении твоем, и во имя Господа Бога нашего возвеличимся: исполнит Господь вся прошения твоя.
7 Ныне познах, яко спасе Господь Христа Своего: услышит его с небесе святаго Своего: в силах спасение десницы его.
8 Сии на колесницах, и сии на конех: мы же во имя Господа Бога нашего призовем.
9 Тии спяти быша и падоша: мы же востахом и исправихомся.
10 Господи, спаси царя, и услыши ны, в оньже аще день призовем Тя.

Псалом 20

1 Псалом Давиду.
2 Господи, силою Твоею возвеселится царь, и о спасении Твоем возрадуется зело.
3 Желание сердца его дал еси ему, и хотения устну его неси лишил его.
4 Яко предварил еси его благословением благостынным, положил еси на главе его венец от камене честна.
5 Живота просил есть у Тебе, и дал еси ему долготу дний во век века.
6 Велия слава его спасением Твоим: славу и велелепие возложиши на него.
7 Яко даси ему благословение во век века: возвеселиши его радостию с лицем Твоим.
8 Яко царь уповает на Господа, и милостию Вышняго не подвижится.
9 Да обрящется рука Твоя всем врагом Твоим, десница Твоя да обрящет вся ненавидящыя Тебе.
10 Яко положиши их яко пещь огненную во время лица Твоего: Господь гневом Своим смятет я, и снесть их огнь.
11 Плод их от земли погубиши, и семя их от сынов человеческих.
12 Яко уклониша на Тя злая, помыслиша советы, ихже не возмогут составити.
13 Яко положиши я хребет: во избытцех Твоих уготовиши лице их.
14 Вознесися, Господи, силою Твоею: воспоем и поем силы Твоя.

Псалом 21

1 В конец, о заступлении утреннем, псалом Давиду.
2 Боже, Боже мой, вонми ми, вскую оставил мя еси? Далече от спасения моего словеса грехопадений моих.
3 Боже мой, воззову во дни, и не услышиши, и в нощи, и не в безумие мне.
4 Ты же во Святем живеши, хвало Израилева.
5 На Тя уповаша отцы наши: уповаша, и избавил еси я:
6 к Тебе воззваша, и спасошася: на Тя уповаша, и не постыдешася.
7 Аз же есмь червь, а не человек, поношение человеков и уничижение людий.
8 Вси видящии мя поругашамися, глаголаша устнами, покиваша главою:
9 упова на Господа, да избавит его, да спасет его, яко хощет его.
10 Яко Ты еси исторгий мя из чрева, упование мое от сосцу матере моея.
11 К Тебе привержен есмь от ложесн, от чрева матере моея Бог мой еси Ты.
12 Да не отступиши от мене, яко скорбь близ, яко несть помогаяй ми.
13 Обыдоша мя телцы мнози, юнцы тучнии одержаша мя:
14 отверзоша на мя уста своя, яко лев восхищаяй и рыкаяй.
15 Яко вода излияхся, и разсыпашася вся кости моя: бысть сердце мое яко воск таяй посреде чрева моего.
16 Изсше яко скудель крепость моя, и язык мой прильпе гортани моему, и в персть смерти свел мя еси.
17 Яко обыдоша мя пси мнози, сонм лукавых одержаша мя: ископаша руце мои и нозе мои.
18 Изчетоша вся кости моя: тии же смотриша и презреша мя.
19 Разделиша ризы моя себе, и о одежди моей меташа жребий.
20 Ты же, Господи, не удали помощь твою от мене: на заступление мое вонми.
21 Избави от оружия душу мою, и из руки песии единородную мою.
22 Спаси мя от уст львовых, и от рог единорожь смирение мое.
23 Повем имя Твое братии моей, посреде церкве воспою Тя.
24 Боящиися Господа, восхвалите Его, все семя Иаковле, прославите Его, да убоится же от Него все семя Израилево:
25 яко не уничижи, ниже негодова молитвы нищаго, ниже отврати лице Свое от мене, и егда воззвах к Нему, услыша мя.
26 От Тебе похвала моя, в церкви велицей исповемся Тебе: молитвы моя воздам пред боящимися Его.
27 Ядят убозии, и насытятся, и восхвалят Господа взыскающии Его: жива будут сердца их в век века.
28 Помянутся и обратятся ко Господу вси концы земли, и поклонятся пред Ним вся отечествия язык:
29 яко Господне есть царствие, и Той обладает языки.
30 Ядоша и поклонишася вси тучнии земли: пред Ним припадут вси низходящии в землю: и душа моя тому живет.
31 И семя мое поработает Ему: возвестит Господеви род грядущий:
32 и возвестят правду Его людем рождшымся, яже сотвори Господь.

Псалом 22

1 Господь пасет мя, и ничтоже мя лишит.
2 На месте злачне, тамо всели мя, на воде покойне воспита мя.
3 Душу мою обрати, настави мя на стези правды, имене ради Своего.
4 Аще бо и пойду посреде сени смертныя, не убоюся зла, яко Ты со мною еси: жезл Твой и палица Твоя, та мя утешиста.
5 Уготовал еси предо мною трапезу сопротив стужающым мне: умастил еси елеом главу мою, и чаша твоя упоявающи мя, яко державна.
6 И милость Твоя поженет мя вся дни живота моего, и еже вселитимися в дом Господень в долготу дний.

Псалом 23

1 Господня земля, и исполнение ея, вселенная и вси живущии на ней.
2 Той на морях основал ю есть и на реках уготовал ю есть.
3 Кто взыдет на гору Господню? Или кто станет на месте святем Его?
4 Неповинен рукама и чист сердцем, иже не прият всуе душу свою и не клятся лестию искреннему своему:
5 сей приимет благословение от Господа и милостыню от Бога Спаса своего.
6 Сей род ищущих Господа, ищущих лице Бога Иаковля.
7 Возмите врата князи ваша, и возмитеся врата вечная: и внидет Царь славы.
8 Кто есть сей Царь славы? Господь крепок и силен, Господь силен в брани.
9 Возмите врата князи ваша, и возмитеся врата вечная: и внидет Царь славы.
10 Кто есть сей Царь славы? Господь сил, Той есть царь славы.

Псалом 24

1 К Тебе, Господи, воздвигох душу мою, Боже мой, на Тя уповах, да не постыжуся во век, ниже да посмеютмися врази мои:
2 ибо вси терпящии Тя не постыдятся.
3 Да постыдятся беззаконнующии вотще.
4 Пути Твоя, Господи, скажи ми и стезям Твоим научи мя.
5 Настави мя на истину Твою и научи мя: яко Ты еси Бог спас мой, и Тебе терпех весь день.
6 Помяни щедроты Твоя, Господи, и милости Твоя, яко от века суть.
7 Грех юности моея и неведения моего не помяни: по милости Твоей помяни мя Ты, ради благости Твоея, Господи.
8 Благ и прав Господь, сего ради законоположит согрешающым на пути.
9 Наставит кроткия на суд, научит кроткия путем Своим.
10 Вси путие Господни милость и истина, взыскающым завета Его и свидения Его.
11 Ради имене Твоего, Господи, и очести грех мой, мног бо есть.
12 Кто есть человек бояйся Господа? Законоположит ему на пути, егоже изволи.
13 Душа его во благих водворится, и семя его наследит землю.
14 Держава Господь боящихся Его, и завет Его явит им.
15 Очи мои выну ко Господу, яко Той исторгнет от сети нозе мои.
16 Призри на мя и помилуй мя, яко единород и нищь есмь аз.
17 Скорби сердца моего умножишася, от нужд моих изведи мя.
18 Виждь смирение мое и труд мой, и остави вся грехи моя.
19 Виждь враги моя, яко умножишася, и ненавидением неправедным возненавидеша мя.
20 Сохрани душу мою и избави мя, да не постыжуся, яко уповах на Тя.
21 Незлобивии и правии прилепляхуся мне, яко потерпех Тя, Господи.
22 Избави, Боже, Израиля от всех скорбей его.

Псалом 25

1 Суди ми, Господи, яко аз незлобою моею ходих: и на Господа уповая не изнемогу.
2 Искуси мя, Господи, и испытай мя, разжжи утробы моя и сердце мое.
3 Яко милость Твоя пред очима моима есть, и благоугодих во истине Твоей.
4 Не седох с сонмом суетным, и со законопреступными не вниду.
5 Возненавидех церковь лукавнующих, и с нечестивыми не сяду.
6 Умыю в неповинных руце мои, и обыду жертвенник Твой, Господи,
7 еже услышати ми глас хвалы Твоея и поведати вся чудеса Твоя.
8 Господи, возлюбих благолепие дому Твоего и место селения славы Твоея.
9 Да не погубиши с нечестивыми душу мою и с мужи кровей живот мой,
10 ихже в руку беззакония, десница их исполнися мзды.
11 Аз же незлобою моею ходих: избави мя, Господи, и помилуй мя.
12 Нога моя ста на правоте: в церквах благословлю Тя, Господи.

Псалом 26

1 Господь просвещение мое и спаситель мой, кого убоюся? Господь защититель живота моего, от кого устрашуся?
2 Внегда приближатися на мя злобующым, еже снести плоти моя, оскорбляющии мя и врази мои, тии изнемогоша и падоша.
3 Аще ополчится на мя полк, не убоится сердце мое: аще востанет на мя брань, на него аз уповаю.
4 Едино просих от Господа, то взыщу: еже жити ми в дому Господни вся дни живота моего, зрети ми красоту Господню и посещати храм Святый Его.
5 Яко скры мя в селении Своем в день зол моих, покры мя в тайне селения Своего, на камень вознесе мя.
6 И ныне се, вознесе главу мою на враги моя: обыдох и пожрох в селении Его жертву хваления и воскликновения: пою и воспою Господеви.
7 Услыши, Господи, глас мой, имже воззвах, помилуй мя и услыши мя.
8 Тебе рече сердце мое: Господа взыщу, взыска Тебе лице мое, лица Твоего, Господи, взыщу.
9 Не отврати лица Твоего от мене и не уклонися гневом от раба Твоего: помощник мой буди, не отрини мене и не остави мене, Боже, Спасителю мой.
10 Яко отец мой и мати моя остависта мя, Господь же восприят мя.
11 Законоположи ми, Господи, в пути Твоем, и настави мя на стезю правую враг моих ради.
12 Не предаждь мене в душы стужающих ми: яко восташа на мя свидетеле неправеднии, и солга неправда себе.
13 Верую видети благая Господня на земли живых.
14 Потерпи Господа, мужайся, и да крепится сердце твое, и потерпи Господа.

Псалом 27

1 К Тебе, Господи, воззову, Боже мой: да не премолчиши от мене: да не когда премолчиши от мене, и уподоблюся низходящым в ров.
2 Услыши, Господи, глас моления моего, внегда молитимися к Тебе, внегда воздети ми руце мои ко храму святому Твоему.
3 Не привлецы мене со грешники, и с делающими неправду не погуби мене, глаголющими мир с ближними своими, злая же в сердцах своих.
4 Даждь им, Господи, по делом их и по лукавству начинаний их, по делом руку их даждь им, воздаждь воздаяние их им.
5 Яко не разумеша в дела Господня и в дела руку Его: разориши я и не созиждеши я.
6 Благословен Господь, яко услыша глас моления моего.
7 Господь помощник мой и защититель мой: на Него упова сердце мое, и поможе ми, и процвете плоть моя: и волею моею исповемся Ему.
8 Господь утверждение людий Своих и защититель спасений Христа Своего есть.
9 Спаси люди Твоя, и благослови достояние Твое, и упаси я, и возми я до века.

Псалом 28

1 Принесите Господеви, сынове Божии, принесите Господеви сыны овни, принесите Господеви славу и честь:
2 принесите Господеви славу имени Его: поклонитеся Господеви во дворе святем Его.
3 Глас Господень на водах, Бог славы возгреме, Господь на водах многих.
4 Глас Господень в крепости, глас Господень в великолепии.
5 Глас Господа, сокрушающаго кедры: и стрыет Господь кедры Ливанския,
6 и истнит я яко телца Ливанска: и возлюбленный яко сын единорожь.
7 Глас Господа, пресецающаго пламень огня.
8 Глас Господа, стрясающаго пустыню: и стрясет Господь пустыню Каддийскую.
9 Глас Господень, свершающий елени, и открыет дубравы: и в храме Его всякий глаголет славу.
10 Господь потоп населяет, и сядет Господь царь в век.
11 Господь крепость людем Своим даст, Господь благословит люди Своя миром.

Псалом 29

1 Псалом песни обновления дому Давидова.
2 Вознесу Тя, Господи, яко подял мя еси, и не возвеселил еси врагов моих о мне.
3 Господи Боже мой, воззвах к Тебе, и изцелил мя еси.
4 Господи, возвел еси от ада душу мою, спасл мя еси от низходящих в ров.
5 Пойте Господеви, преподобнии Его, и исповедайте память святыни Его:
6 яко гнев в ярости Его, и живот в воли Его: вечер водворится плачь, и заутра радость.
7 Аз же рех во обилии моем: не подвижуся во век.
8 Господи, волею Твоею подаждь доброте моей силу: отвратил же еси лице Твое, и бых смущен.
9 К Тебе, Господи, воззову, и к Богу моему помолюся.
10 Кая польза в крови моей, внегда сходити ми во истление? Еда исповестся Тебе персть? Или возвестит истину Твою?
11 Слыша Господь и помилова мя: Господь бысть помощник мой.
12 Обратил еси плачь мой в радость мне, растерзал еси вретище мое и препоясал мя еси веселием,
13 яко да воспоет Тебе слава моя, и не умилюся. Господи Боже мой, во век исповемся Тебе.

Псалом 30

1 В конец, псалом Давиду, изступления.
2 На Тя, Господи, уповах, да не постыжуся во век: правдою Твоею избави мя и изми мя.
3 Приклони ко мне ухо Твое, ускори изяти мя: буди ми в Бога защитителя и в дом прибежища, еже спасти мя.
4 Яко держава моя и прибежище мое еси Ты: и имене Твоего ради наставиши мя и препитаеши мя.
5 Изведеши мя от сети сея, юже скрыша ми: яко Ты еси защититель мой, Господи.
6 В руце Твои предложу дух мой: избавил мя еси, Господи Боже истины.
7 Возненавидел еси хранящыя суеты вотще: аз же на Господа уповах.
8 Возрадуюся и возвеселюся о милости Твоей, яко призрел еси на смирение мое, спасл еси от нужд душу мою
9 и неси мене затворил в руках вражиих, поставил еси на пространне нозе мои.
10 Помилуй мя, Господи, яко скорблю: смятеся яростию око мое, душа моя и утроба моя.
11 Яко изчезе в болезни живот мой, и лета моя в воздыханиих: изнеможе нищетою крепость моя, и кости моя смятошася.
12 От всех враг моих бых поношение, и соседом моим зело, и страх знаемым моим: видящии мя вон бежаша от мене.
13 Забвен бых яко мертв от сердца: бых яко сосуд погублен.
14 Яко слышах гаждение многих живущих окрест: внегда собратися им вкупе на мя, прияти душу мою совещаша.
15 Аз же на Тя, Господи, уповах, рех: Ты еси Бог мой.
16 В руку Твоею жребии мои: избави мя из руки враг моих и от гонящих мя.
17 Просвети лице Твое на раба Твоего: спаси мя милостию Твоею.
18 Господи, да не постыжуся, яко призвах Тя: да постыдятся нечестивии, и снидут во ад.
19 Немы да будут устны льстивыя, глаголющыя на праведнаго беззаконие, гордынею и уничижением.
20 Коль многое множество благости Твоея, Господи, юже скрыл еси боящымся Тебе, соделал еси уповающым на Тя, пред сыны человеческими:
21 скрыеши их в тайне лица Твоего от мятежа человеческа, покрыеши их в крове от пререкания язык.
22 Благословен Господь, яко удиви милость Свою во граде ограждения.
23 Аз же рех во изступлении моем: отвержен есмь от лица очию Твоею: сего ради услышал еси глас молитвы моея, внегда воззвах к Тебе.
24 Возлюбите Господа, вси преподобнии Его: яко истины взыскает Господь и воздает излише творящым гордыню.
25 Мужайтеся, и да крепится сердце ваше, вси уповающии на Господа.

Псалом 31

1 Блажени, ихже оставишася беззакония, и ихже прикрышася греси.
2 Блажен муж, емуже не вменит Господь греха, ниже есть во устех его лесть.
3 Яко умолчах, обетшаша кости моя, от еже звати ми весь день,
4 яко день и нощь отяготе на мне рука Твоя: возвратихся на страсть, егда унзе ми терн.
5 Беззаконие мое познах и греха моего не покрых, рех: исповем на мя беззаконие мое Господеви: и Ты оставил еси нечестие сердца моего.
6 За то помолится к Тебе всяк преподобный во время благопотребно: обаче в потопе вод многих к нему не приближатся.
7 Ты еси прибежище мое от скорби обдержащия мя: радосте моя, избави мя от обышедших мя.
8 Вразумлю тя, и наставлю тя на путь сей, в оньже пойдеши: утвержу на тя очи Мои.
9 Не будите яко конь и меск, имже несть разума: броздами и уздою челюсти их востягнеши, не приближающихся к тебе.
10 Многи раны грешному: уповающаго же на Господа милость обыдет.
11 Веселитеся о Господе и радуйтеся праведнии, и хвалитеся, вси правии сердцем.

Псалом 32

1 Радуйтеся, праведнии, о Господе: правым подобает похвала.
2 Исповедайтеся Господеви в гуслех, во псалтири десятоструннем пойте Ему:
3 воспойте Ему песнь нову, добре пойте Ему со восклицанием:
4 яко право слово Господне, и вся дела Его в вере.
5 Любит милостыню и суд Господь, милости Господни исполнь земля.
6 Словом Господним небеса утвердишася, и духом уст Его вся сила их:
7 собираяй яко мех воды морския, полагаяй в сокровищих бездны.
8 Да убоится Господа вся земля, от Негоже да подвижутся вси живущии по вселенней:
9 яко Той рече, и быша: Той повеле, и создашася.
10 Господь разоряет советы языков, отметает же мысли людий и отметает советы князей.
11 Совет же Господень во век пребывает, помышления сердца Его в род и род.
12 Блажен язык, емуже есть Господь Бог Его, людие, яже избра в наследие Себе.
13 С небесе призре Господь, виде вся сыны человеческия:
14 от готоваго жилища Своего призре на вся живущыя на земли:
15 создавый на едине сердца их, разумеваяй на вся дела их.
16 Не спасается царь многою силою, и исполин не спасется множеством крепости своея.
17 Ложь конь во спасение, во множестве же силы своея не спасется.
18 Се, очи Господни на боящыяся Его, уповающыя на милость Его:
19 избавити от смерти душы их, и препитати я в глад.
20 Душа же наша чает Господа, яко помощник и защититель наш есть:
21 яко о Нем возвеселится сердце наше, и во имя святое Его уповахом.
22 Буди, Господи, милость Твоя на нас, якоже уповахом на Тя.

Псалом 33

1 Псалом Давиду, внегда измени лице свое пред Авимелехом: и отпусти его, и отиде.
2 Благословлю Господа на всякое время, выну хвала Его во устех моих.
3 О Господе похвалится душа моя: да услышат кротцыи и возвеселятся.
4 Возвеличите Господа со мною, и вознесем имя Его вкупе.
5 Взысках Господа, и услыша мя и от всех скорбей моих избави мя.
6 Приступите к Нему и просветитеся, и лица ваша не постыдятся.
7 Сей нищий воззва, и Господь услыша и, и от всех скорбей его спасе и.
8 Ополчится Ангел Господень окрест боящихся Его и избавит их.
9 Вкусите и видите, яко благ Господь: блажен муж, иже уповает Нань.
10 Бойтеся Господа, вси святии Его, яко несть лишения боящымся Его.
11 Богатии обнищаша и взалкаша: взыскающии же Господа не лишатся всякаго блага.
12 Приидите, чада, послушайте мене, страху Господню научу вас.
13 Кто есть человек хотяй живот, любяй дни видети благи?
14 Удержи язык твой от зла и устне твои, еже не глаголати льсти.
15 Уклонися от зла и сотвори благо: взыщи мира и пожени и.
16 Очи Господни на праведныя, и уши Его в молитву их.
17 Лице же Господне на творящыя злая, еже потребити от земли память их.
18 Воззваша праведнии, и Господь услыша их и от всех скорбей их избави их.
19 Близ Господь сокрушенных сердцем, и смиренныя духом спасет.
20 Многи скорби праведным, и от всех их избавит я Господь.
21 Хранит Господь вся кости их, ни едина от них сокрушится.
22 Смерть грешников люта, и ненавидящии праведнаго прегрешат.
23 Избавит Господь душы раб Своих, и не прегрешат вси уповающии на Него.

Псалом 34

1 Суди, Господи, обидящыя мя, побори борющыя мя.
2 Приими оружие и щит и востани в помощь мою:
3 изсуни мечь и заключи сопротив гонящих мя: рцы души моей: спасение твое есмь Аз.
4 Да постыдятся и посрамятся ищущии душу мою, да возвратятся вспять и постыдятся мыслящии ми злая.
5 Да будут яко прах пред лицем ветра, и Ангел Господень оскорбляя их:
6 да будет путь их тма и ползок, и Ангел Господень погоняяй их:
7 яко туне скрыша ми пагубу сети своея, всуе поносиша души моей.
8 Да приидет ему сеть, юже не весть, и ловитва, юже скры, да обымет и, и в сеть да впадет в ню.
9 Душа же моя возрадуется о Господе, возвеселится о спасении Его.
10 Вся кости моя рекут: Господи, Господи, кто подобен Тебе? Избавляяй нища из руки крепльших его, и нища, и убога от расхищающих его.
11 Воставше на мя свидетеле неправеднии, яже не ведях, вопрошаху мя.
12 Воздаша ми лукавая воз благая, и безчадие души моей.
13 Аз же, внегда они стужаху ми, облачахся во вретище и смирях постом душу мою, и молитва моя в недро мое возвратится.
14 Яко ближнему, яко брату нашему, тако угождах: яко плачя и сетуя, тако смиряхся.
15 И на мя возвеселишася и собрашася: собрашася на мя раны, и не познах: разделишася, и не умилишася.
16 Искусиша мя, подражниша мя подражнением, поскрежеташа на мя зубы своими.
17 Господи, когда узриши? Устрой душу мою от злодейства их, от лев единородную мою.
18 Исповемся Тебе в церкви мнозе, в людех тяжцех восхвалю Тя.
19 Да не возрадуются о мне враждующии ми неправедно, ненавидящии мя туне и помизающии очима:
20 яко мне убо мирная глаголаху, и на гнев лести помышляху.
21 Разшириша на мя уста своя, реша: благоже, благоже, видеша очи наши.
22 Видел еси, Господи, да не премолчиши: Господи, не отступи от мене.
23 Востани, Господи, и вонми суду моему, Боже мой и Господи мой, на прю мою.
24 Суди ми, Господи, по правде Твоей, Господи Боже мой, и да не возрадуются о мне.
25 Да не рекут в сердцах своих: благоже, благоже души нашей: ниже да рекут: пожрохом его.
26 Да постыдятся и посрамятся вкупе радующиися злом моим: да облекутся в студ и срам велеречующии на мя.
27 Да возрадуются и возвеселятся хотящии правды моея: и да рекут выну, да возвеличится Господь, хотящии мира рабу Его.
28 И язык мой поучится правде Твоей, весь день хвале Твоей.

Псалом 35

1 В конец, отроку Господню Давиду.
2 Глаголет пребеззаконный согрешати в себе: несть страха Божия пред очима его:
3 яко ульсти пред ним обрести беззаконие свое, и возненавидети.
4 Глаголы уст его беззаконие и лесть: не восхоте разумети еже ублажити.
5 Беззаконие помысли на ложи своем: предста всякому пути неблагу, о злобе же не негодова.
6 Господи, на небеси милость Твоя, и истина Твоя до облак:
7 правда Твоя яко горы Божия, судбы Твоя бездна многа: человеки и скоты спасеши, Господи.
8 Яко умножил еси милость Твою, Боже: сынове же человечестии в крове крилу Твоею надеятися имут.
9 Упиются от тука дому Твоего, и потоком сладости Твоея напоиши я.
10 Яко у Тебе источник живота, во свете Твоем узрим свет.
11 Пробави милость Твою ведущым Тя и правду Твою правым сердцем.
12 Да не приидет мне нога гордыни, и рука грешнича да не подвижит мене.
13 Тамо падоша вси делающии беззаконие: изриновени быша, и не возмогут стати.

Псалом 36

1 Не ревнуй лукавнующым, ниже завиди творящым беззаконие.
2 Зане яко трава скоро изсшут, и яко зелие злака скоро отпадут.
3 Уповай на Господа и твори благостыню: и насели землю, и упасешися в богатстве ея.
4 Насладися Господеви, и даст ти прошения сердца твоего.
5 Открый ко Господу путь твой и уповай на Него, и Той сотворит.
6 И изведет яко свет правду твою и судбу твою яко полудне.
7 Повинися Господеви и умоли Его. Не ревнуй спеющему в пути своем, человеку творящему законопреступление.
8 Престани от гнева и остави ярость: не ревнуй, еже лукавновати,
9 зане лукавнующии потребятся, терпящии же Господа, тии наследят землю.
10 И еще мало, и не будет грешника: и взыщеши место его и не обрящеши.
11 Кротцыи же наследят землю и насладятся о множестве мира.
12 Назирает грешный праведнаго и поскрежещет нань зубы своими:
13 Господь же посмеется ему, зане прозирает, яко приидет день его.
14 Мечь извлекоша грешницы, напрягоша лук свой, низложити убога и нища, заклати правыя сердцем.
15 Мечь их да внидет в сердца их, и луцы их да сокрушатся.
16 Лучше малое праведнику, паче богатства грешных многа.
17 Зане мышцы грешных сокрушатся, утверждает же праведныя Господь.
18 Весть Господь пути непорочных, и достояние их в век будет.
19 Не постыдятся во время лютое и во днех глада насытятся, яко грешницы погибнут.
20 Врази же Господни, купно прославитися им и вознестися, изчезающе яко дым изчезоша.
21 Заемлет грешный и не возвратит: праведный же щедрит и дает.
22 Яко благословящии Его наследят землю, кленущии же Его потребятся.
23 От Господа стопы человеку исправляются, и пути Его восхощет зело.
24 Егда падет, не разбиется, яко Господь подкрепляет руку его.
25 Юнейший бых, ибо состарехся, и не видех праведника оставлена, ниже семене его просяща хлебы.
26 Весь день милует и взаим дает праведный, и семя его во благословение будет.
27 Уклонися от зла и сотвори благо, и вселися в век века.
28 Яко Господь любит суд и не оставит преподобных Своих: во век сохранятся: беззаконницы же изженутся, и семя нечестивых потребится.
29 Праведницы же наследят землю и вселятся в век века на ней.
30 Уста праведнаго поучатся премудрости, и язык его возглаголет суд.
31 Закон Бога его сердцы его, и не запнутся стопы его.
32 Сматряет грешный праведнаго и ищет еже умертвити его:
33 Господь же не оставит его в руку его, ниже осудит его, егда судит ему.
34 Потерпи Господа и сохрани путь Его, и вознесет тя еже наследити землю: внегда потреблятися грешником, узриши.
35 Видех нечестиваго превозносящася и высящася яко кедры Ливанския:
36 и мимо идох, и се, не бе, и взысках его, и не обретеся место его.
37 Храни незлобие и виждь правоту, яко есть останок человеку мирну.
38 Беззаконницы же потребятся вкупе: останцы же нечестивых потребятся.
39 Спасение же праведных от Господа, и защититель их есть во время скорби:
40 и поможет им Господь и избавит их, и измет их от грешник и спасет их, яко уповаша на Него.

Псалом 37

1 Псалом Давиду, в воспоминание о субботе.
2 Господи, да не яростию Твоею обличиши мене, ниже гневом Твоим накажеши мене:
3 яко стрелы Твоя унзоша во мне, и утвердил еси на мне руку Твою.
4 Несть изцеления в плоти моей от лица гнева Твоего, несть мира в костех моих от лица грех моих.
5 Яко беззакония моя превзыдоша главу мою, яко бремя тяжкое отяготеша на мне.
6 Возсмердеша и согниша раны моя, от лица безумия моего.
7 Пострадах и слякохся до конца, весь день сетуя хождах:
8 яко лядвия моя наполнишася поруганий, и несть изцеления в плоти моей.
9 Озлоблен бых и смирихся до зела, рыках от воздыхания сердца моего.
10 Господи, пред Тобою все желание мое, и воздыхание мое от Тебе не утаися.
11 Сердце мое смятеся, остави мя сила моя, и свет очию моею, и той несть со мною.
12 Друзи мои и искреннии мои прямо мне приближишася и сташа.
13 И ближнии мои отдалече мене сташа, и нуждахуся ищущии душу мою: и ищущии злая мне глаголаху суетная, и льстивным весь день поучахуся.
14 Аз же яко глух не слышах, и яко нем не отверзаяй уст своих:
15 и бых яко человек не слышай и не имый во устех своих обличения.
16 Яко на Тя, Господи, уповах, Ты услышиши, Господи Боже мой.
17 Яко рех: да не когда порадуютмися врази мои: и внегда подвижатися ногам моим, на мя велеречеваша.
18 Яко аз на раны готов, и болезнь моя предо мною есть выну.
19 Яко беззаконие мое аз возвещу и попекуся о гресе моем.
20 Врази же мои живут и укрепишася паче мене, и умножишася ненавидящии мя без правды:
21 воздающии ми злая воз благая оболгаху мя, зане гонях благостыню.
22 Не остави мене, Господи Боже мой, не отступи от мене:
23 вонми в помощь мою, Господи спасения моего.

Псалом 38

1 В конец, Идифуму, песнь Давиду.
2 Рех: сохраню пути моя, еже не согрешати ми языком моим: положих устом моим хранило, внегда востати грешному предо мною.
3 Онемех и смирихся, и умолчах от благ, и болезнь моя обновися.
4 Согреяся сердце мое во мне, и в поучении моем разгорится огнь: глаголах языком моим:
5 скажи ми, Господи, кончину мою и число дний моих, кое есть, да разумею, что лишаюся аз.
6 Се, пяди положил еси дни моя, и состав мой яко ничтоже пред Тобою: обаче всяческая суета всяк человек живый.
7 Убо образом ходит человек, обаче всуе мятется: сокровищствует, и не весть, кому соберет я.
8 И ныне кто терпение мое? Не Господь ли? И состав мой от Тебе есть.
9 От всех беззаконий моих избави мя: поношение безумному дал мя еси.
10 Онемех и не отверзох уст моих, яко Ты сотворил еси.
11 Отстави от мене раны Твоя: от крепости бо руки Твоея аз изчезох.
12 Во обличениих о беззаконии наказал еси человека, и истаял еси яко паучину душу его: обаче всуе всяк человек.
13 Услыши молитву мою, Господи, и моление мое внуши, слез моих не премолчи: яко преселник аз есмь у Тебе и пришлец, якоже вси отцы мои.
14 Ослаби ми, да почию, прежде даже не отиду, и ктому не буду.

Псалом 39

1 В конец, псалом Давиду.
2 Терпя потерпех Господа, и внят ми и услыша молитву мою:
3 и возведе мя от рова страстей и от брения тины, и постави на камени нозе мои и исправи стопы моя:
4 и вложи во уста моя песнь нову, пение Богу нашему. Узрят мнози и убоятся, и уповают на Господа.
5 Блажен муж, емуже есть имя Господне упование его, и не призре в суеты и неистовления ложная.
6 Многа сотворил еси Ты, Господи Боже мой, чудеса Твоя, и помышлением Твоим несть кто уподобится Тебе: возвестих и глаголах: умножишася паче числа.
7 Жертвы и приношения не восхотел еси, тело же свершил ми еси: всесожжений и о гресе не взыскал еси.
8 Тогда рех: се, прииду: в главизне книжне писано есть о мне:
9 еже сотворити волю Твою, Боже мой, восхотех, и закон Твой посреде чрева моего.
10 Благовестих правду в церкви велицей, се, устнам моим не возбраню: Господи, Ты разумел еси.
11 Правду Твою не скрых в сердцы моем, истину Твою и спасение Твое рех, не скрых милость Твою и истину Твою от сонма многа.
12 Ты же, Господи, не удали щедрот Твоих от мене: милость Твоя и истина Твоя выну да заступите мя.
13 Яко одержаша мя злая, имже несть числа: постигоша мя беззакония моя, и не возмогох зрети: умножишася паче влас главы моея, и сердце мое остави мя.
14 Благоволи, Господи, избавити мя: Господи, во еже помощи ми, вонми.
15 Да постыдятся и посрамятся вкупе ищущии душу мою, изяти ю: да возвратятся вспять и постыдятся хотящии ми злая.
16 Да приимут абие студ свой глаголющии ми: благоже, благоже.
17 Да возрадуются и возвеселятся о Тебе вси ищущии Тебе, Господи, и да рекут выну, да возвеличится Господь, любящии спасение Твое.
18 Аз же нищь есмь и убог, Господь попечется о мне: помощник мой и защититель мой еси ты, Боже мой, не закосни.

Псалом 40

1 В конец, псалом Давиду.
2 Блажен разумеваяй на нища и убога, в день лют избавит его Господь.
3 Господь да сохранит его и живит его, и да ублажит его на земли и да не предаст его в руки врагов его.
4 Господь да поможет ему на одре болезни его: все ложе его обратил еси в болезни его.
5 Аз рех: Господи, помилуй мя, изцели душу мою, яко согреших Ти.
6 Врази мои реша мне злая: когда умрет, и погибнет имя его?
7 И вхождаше видети, всуе глаголаше сердце его: собра беззаконие себе, исхождаше вон и глаголаше вкупе.
8 На мя шептаху вси врази мои, на мя помышляху злая мне.
9 Слово законопреступное возложиша на мя: еда спяй не приложит воскреснути?
10 Ибо человек мира моего, на негоже уповах, ядый хлебы моя, возвеличи на мя запинание.
11 Ты же, Господи, помилуй мя и возстави мя, и воздам им.
12 В сем познах, яко восхотел мя еси, яко не возрадуется враг мой о мне.
13 Мене же за незлобие приял, и утвердил мя еси пред Тобою в век.
14 Благословен Господь Бог Израилев от века и до века: буди, буди.

Псалом 41

1 В конец, в разум сынов Кореовых, псалом Давиду.
2 Имже образом желает елень на источники водныя, сице желает душа моя к Тебе, Боже.
3 Возжада душа моя к Богу крепкому, живому: когда прииду и явлюся лицу Божию?
4 Быша слезы моя мне хлеб день и нощь, внегда глаголатися мне на всяк день: где есть Бог твой?
5 Сия помянух, и излиях на мя душу мою: яко пройду в место селения дивна, даже до дому Божия, во гласе радования и исповедания, шума празднующаго.
6 Вскую прискорбна еси, душе моя? И вскую смущаеши мя? Уповай на Бога, яко исповемся Ему, спасение лица моего и Бог мой.
7 Ко мне самому душа моя смятеся: сего ради помянух Тя от земли Иордански и Ермониимски, от горы Малыя.
8 Бездна бездну призывает во гласе хлябий Твоих: вся высоты Твоя и волны Твоя на мне преидоша.
9 В день заповесть Господь милость Свою, и нощию песнь Его от мене, молитва Богу живота моего.
10 Реку Богу: заступник мой еси, почто мя забыл еси? И вскую сетуя хожду, внегда оскорбляет враг?
11 Внегда сокрушатися костем моим, поношаху ми врази мои, внегда глаголати им мне на всяк день: где есть Бог твой?
12 Вскую прискорбна еси, душе моя? И вскую смущаеши мя? Уповай на Бога, яко исповемся Ему, спасение лица моего и Бог мой.

Псалом 42

1 Суди ми, Боже, и разсуди прю мою: от языка не преподобна, от человека неправедна и льстива избави мя.
2 Зане Ты еси, Боже, крепость моя, вскую отринул мя еси? И вскую сетуя хожду, внегда оскорбляет враг?
3 Посли свет Твой и истину Твою: та мя настависта, и введоста мя в гору святую Твою и в селения Твоя.
4 И вниду к жертвеннику Божию, к Богу веселящему юность мою: исповемся Тебе в гуслех, Боже, Боже мой.
5 Вскую прискорбна еси, душе моя? И вскую смущаеши мя? Уповай на Бога, яко исповемся Ему, спасение лица моего и Бог мой.

Псалом 43

1 В конец, сынов Кореовых, в разум, псалом.
2 Боже, ушима нашима услышахом, и отцы наши возвестиша нам дело, еже соделал еси во днех их, во днех древних.
3 Рука Твоя языки потреби, и насадил я еси: озлобил еси люди и изгнал еси я.
4 Не бо мечем своим наследиша землю, и мышца их не спасе их, но десница Твоя и мышца Твоя и просвещение лица Твоего, яко благоволил еси в них.
5 Ты еси сам Царь мой и Бог мой, заповедаяй спасения Иаковля.
6 О Тебе враги нашя избодем роги, и о имени Твоем уничижим востающыя на ны.
7 Не на лук бо мой уповаю, и мечь мой не спасет мене:
8 спасл бо еси нас от стужающих нам, и ненавидящих нас посрамил еси.
9 О Бозе похвалимся весь день, и о имени Твоем исповемыся во век.
10 Ныне же отринул еси и посрамил еси нас, и не изыдеши, Боже, в силах наших.
11 Возвратил еси нас вспять при вразех наших, и ненавидящии нас расхищаху себе.
12 Дал еси нас яко овцы снеди, и во языцех разсеял ны еси.
13 Отдал еси люди Твоя без цены, и не бе множество в восклицаниих наших.
14 Положил еси нас поношение соседом нашым, подражнение и поругание сущым окрест нас.
15 Положил еси нас в притчу во языцех, покиванию главы в людех.
16 Весь день срам мой предо мною есть, и студ лица моего покры мя,
17 от гласа поношающаго и оклеветающаго, от лица вражия и изгонящаго.
18 Сия вся приидоша на ны, и не забыхом Тебе, и не неправдовахом в завете Твоем,
19 и не отступи вспять сердце наше: и уклонил еси стези нашя от пути Твоего,
20 яко смирил еси нас на месте озлобления, и прикры ны сень смертная.
21 Аще забыхом имя Бога нашего, и аще воздехом руки нашя к богу чуждему,
22 не Бог ли взыщет сих? Той бо весть тайная сердца.
23 Зане Тебе ради умерщвляемся весь день, вменихомся яко овцы заколения.
24 Востани, вскую спиши, Господи? Воскресени, и не отрини до конца.
25 Вскую лице Твое отвращаеши? Забываеши нищету нашу и скорбь нашу?
26 Яко смирися в персть душа наша, прильпе земли утроба наша.
27 Воскресени, Господи, помози нам, и избави нас имене ради Твоего.

Псалом 44

1 В конец, о изменяемых сыном Кореовым в разум, песнь о возлюбленнем.
2 Отрыгну сердце мое слово благо, глаголю аз дела моя Цареви: язык мой трость книжника скорописца.
3 Красен добротою паче сынов человеческих, излияся благодать во устнах Твоих: сего ради благослови Тя Бог во век.
4 Препояши мечь Твой по бедре Твоей, Сильне,
5 красотою Твоею и добротою Твоею: и наляцы, и успевай, и царствуй истины ради и кротости и правды: и наставит Тя дивно десница Твоя.
6 Стрелы Твоя изощрены, Сильне: людие под Тобою падут в сердцы враг Царевых.
7 Престол Твой, Боже, в век века: жезл правости жезл царствия Твоего.
8 Возлюбил еси правду и возненавидел еси беззаконие: сего ради помаза Тя, Боже, Бог Твой елеем радости паче причастник Твоих.
9 Смирна и стакти и касиа от риз Твоих, от тяжестей слоновых, из нихже возвеселиша Тя.
10 Дщери царей в чести Твоей: предста царица одесную Тебе, в ризах позлащенных одеяна преиспещрена.
11 Слыши, дщи, и виждь, и приклони ухо твое, и забуди люди твоя и дом отца твоего:
12 и возжелает Царь доброты твоея, зане Той есть Господь твой, и поклонишися Ему,
13 и дщи Тирова с дары: лицу Твоему помолятся богатии людстии.
14 Вся слава дщере Царевы внутрь: рясны златыми одеяна и преиспещрена.
15 Приведутся Царю девы вслед ея, искренния ея приведутся Тебе:
16 приведутся в веселии и радовании, введутся в храм Царев.
17 Вместо отец Твоих быша сынове Твои: поставиши я князи по всей земли.
18 Помяну имя Твое во всяком роде и роде: сего ради людие исповедятся Тебе в век и во век века.

Псалом 45

1 В конец, о сынех Кореовых, о тайных, псалом.
2 Бог нам прибежище и сила, помощник в скорбех обретших ны зело.
3 Сего ради не убоимся, внегда смущается земля, и прелагаются горы в сердца морская.
4 Возшумеша и смятошася воды их, смятошася горы крепостию его.
5 Речная устремления веселят град Божий: освятил есть селение свое Вышний.
6 Бог посреде его, и не подвижится: поможет ему Бог утро заутра.
7 Смятошася языцы, уклонишася царствия: даде глас Свой Вышний, подвижеся земля.
8 Господь сил с нами, заступник наш Бог Иаковль.
9 Приидите и видите дела Божия, яже положи чудеса на земли:
10 отемля брани до конец земли, лук сокрушит и сломит оружие, и щиты сожжет огнем.
11 Упразднитеся и разумейте, яко Аз есмь Бог: вознесуся во языцех, вознесуся на земли.
12 Господь сил с нами, заступник наш Бог Иаковль.

Псалом 46

1 В конец, о сынех Кореовых, псалом.
2 Вси языцы, восплещите руками, воскликните Богу гласом радования:
3 яко Господь Вышний страшен, Царь велий по всей земли:
4 покори люди нам и языки под ноги наша:
5 избра нам достояния свое, доброту Иаковлю, юже возлюби.
6 Взыде Бог в воскликновении, Господь во гласе трубне.
7 Пойте Богу нашему, пойте: пойте Цареви нашему, пойте.
8 Яко Царь всея земли Бог, пойте разумно.
9 Воцарися Бог над языки: Бог седит на престоле святем Своем.
10 Князи людстии собрашася с Богом Авраамлим: яко Божии державнии земли зело вознесошася.

Псалом 47

1 Псалом песни сынов Кореовых, вторыя субботы.
2 Велий Господь и хвален зело во граде Бога нашего, в горе святей Его,
3 благокоренным радованием всея земли: горы Сионския, ребра северова, град Царя великаго.
4 Бог в тяжестех его знаемь есть, егда заступает и.
5 Яко се, царие земстии собрашася, снидошася вкупе:
6 тии видевше тако, удивишася, смятошася, подвигошася:
7 трепет прият я тамо, болезни яко раждающия.
8 Духом бурным сокрушиши корабли Фарсийския.
9 Якоже слышахом, тако и видехом во граде Господа сил, во граде Бога нашего: Бог основа и в век.
10 Прияхом, Боже, милость Твою посреде людий Твоих.
11 По имени Твоему, Боже, тако и хвала Твоя на концах земли: правды исполнь десница Твоя.
12 Да возвеселится гора Сионская, и да возрадуются дщери Иудейския, судеб ради Твоих, Господи.
13 Обыдите Сион и обымите его, поведите в столпех его:
14 положите сердца ваша в силу его, и разделите домы его, яко да повесте в роде инем.
15 Яко Той есть Бог наш во век и в век века: Той упасет нас во веки.

Псалом 48

1 В конец, сыном Кореовым, псалом.
2 Услышите сия, вси языцы, внушите, вси живущии по вселенней,
3 земнороднии же и сынове человечестии, вкупе богат и убог.
4 Уста моя возглаголют премудрость, и поучение сердца моего разум.
5 Приклоню в притчу ухо мое, отверзу во псалтири ганание мое.
6 Вскую боюся в день лют? Беззаконие пяты моея обыдет мя.
7 Надеющиися на силу свою и о множестве богатства своего хвалящиися:
8 брат не избавит, избавит ли человек? Не даст Богу измены за ся,
9 и цену избавления души своея: и утрудися в век,
10 и жив будет до конца, не узрит пагубы.
11 Егда увидит премудрыя умирающыя, вкупе безумен и несмыслен погибнут, и оставят чуждим богатство свое.
12 И гроби их жилища их во век, селения их в род и род, нарекоша имена своя на землях.
13 И человек в чести сый не разуме, приложися скотом несмысленным и уподобися им.
14 Сей путь их соблазн им, и по сих во устех своих благоволят.
15 Яко овцы во аде положени суть, смерть упасет я: и обладают ими правии заутра, и помощь их обетшает во аде: от славы своея изриновени быша.
16 Обаче Бог избавит душу мою из руки адовы, егда приемлет мя.
17 Не убойся, егда разбогатеет человек, или егда умножится слава дому его:
18 яко внегда умрети ему, не возмет вся, ниже снидет с ним слава его.
19 Яко душа его в животе его благословится, исповестся тебе, егда благосотвориши ему.
20 Внидет даже до рода отец своих, даже до века не узрит света.
21 И человек в чести сый не разуме, приложися скотом несмысленным и уподобися им.

Псалом 49

1 Бог Богов Господь глагола, и призва землю от восток солнца до запад.
2 От Сиона благолепие красоты Его:
3 Бог яве приидет, Бог наш, и не премолчит: огнь пред Ним возгорится, и окрест Его буря зелна.
4 Призовет небо свыше, и землю, разсудити люди Своя.
5 Соберите Ему преподобныя Его, завещающыя завет Его о жертвах.
6 И возвестят небеса правду Его: яко Бог судия есть.
7 Услышите, людие Мои, и возглаголю вам, Израилю, и засвидетелствую тебе: Бог, Бог твой есмь Аз.
8 Не о жертвах твоих обличу тя, всесожжения же твоя предо Мною суть выну:
9 не прииму от дому твоего телцев, ниже от стад твоих козлов.
10 Яко Мои суть вси зверие дубравнии, скоти в горах и волове:
11 познах вся птицы небесныя, и красота селная со Мною есть.
12 Аще взалчу, не реку тебе: Моя бо есть вселенная и исполнение ея.
13 Еда ям мяса юнча? Или кровь козлов пию?
14 Пожри Богови жертву хвалы и воздаждь Вышнему молитвы твоя:
15 и призови Мя в день скорби твоея, и изму тя, и прославиши Мя.
16 Грешнику же рече Бог: вскую ты поведаеши оправдания Моя и восприемлеши завет Мой усты твоими?
17 Ты же возненавидел еси наказание и отвергл еси словеса Моя вспять.
18 Аще видел еси татя, текл еси с ним, и с прелюбодеем участие твое полагал еси:
19 уста твоя умножиша злобу, и язык твой сплеташе льщения:
20 седя на брата твоего клеветал еси и на сына матере твоея полагал еси соблазн.
21 Сия сотворил еси, и умолчах, вознепщевал еси беззаконие, яко буду тебе подобен: обличу тя и представлю пред лицем твоим грехи твоя.
22 Разумейте убо сия, забывающии Бога, да не когда похитит, и не будет избавляяй.
23 Жертва хвалы прославит Мя, и тамо путь, имже явлю ему спасение Мое.

Псалом 50

1 В конец, псалом Давиду, внегда внити к нему Нафану пророку,
2 егда вниде к Вирсавии жене Уриеве.
3 Помилуй мя, Боже, по велицей милости Твоей, и по множеству щедрот Твоих очисти беззаконие мое.
4 Наипаче омый мя от беззакония моего и от греха моего очисти мя:
5 яко беззаконие мое аз знаю, и грех мой предо мною есть выну.
6 Тебе единому согреших и лукавое пред Тобою сотворих: яко да оправдишися во словесех Твоих и победиши, внегда судити Ти.
7 Се бо, в беззакониих зачат есмь, и во гресех роди мя мати моя.
8 Се бо, истину возлюбил еси, безвестная и тайная премудрости Твоея явил ми еси.
9 Окропиши мя иссопом, и очищуся: омыеши мя, и паче снега убелюся.
10 Слуху моему даси радость и веселие: возрадуются кости смиренныя.
11 Отврати лице Твое от грех моих и вся беззакония моя очисти.
12 Сердце чисто созижди во мне, Боже, и дух прав обнови во утробе моей.
13 Не отвержи мене от лица Твоего и Духа Твоего Святаго не отими от мене.
14 Воздаждь ми радость спасения Твоего и Духом владычним утверди мя.
15 Научу беззаконныя путем Твоим, и нечестивии к Тебе обратятся.
16 Избави мя от кровей, Боже, Боже спасения моего: возрадуется язык мой правде Твоей.
17 Господи, устне мои отверзеши, и уста моя возвестят хвалу Твою.
18 Яко аще бы восхотел еси жертвы, дал бых убо: всесожжения не благоволиши.
19 Жертва Богу дух сокрушен: сердце сокрушенно и смиренно Бог не уничижит.
20 Ублажи, Господи, благоволением Твоим Сиона, и да созиждутся стены Иерусалимския:
21 тогда благоволиши жертву правды, возношение и всесожегаемая: тогда возложат на олтарь Твой телцы.

Псалом 51

1 В конец, разума Давиду,
2 внегда приити Доику Идумейску, и возвестити Саулу, и рещи ему: прииде Давид в дом Авимелехов.
3 Что хвалишися во злобе, сильне? Беззаконие весь день.
4 Неправду умысли язык твой: яко бритву изощрену сотворил еси лесть.
5 Возлюбил еси злобу паче благостыни, неправду неже глаголати правду:
6 возлюбил еси вся глаголы потопныя, язык льстив.
7 Сего ради Бог разрушит тя до конца: восторгнет тя, и преселит тя от селения твоего и корень твой от земли живых.
8 Узрят праведнии и убоятся, и о нем возсмеются и рекут:
9 се, человек, иже не положи Бога помощника себе, но упова на множество богатства своего, и возможе суетою своею.
10 Аз же яко маслина плодовита в дому Божии: уповах на милость Божию во век и в век века.
11 Исповемся Тебе в век, яко сотворил еси: и терплю имя Твое, яко благо пред преподобными Твоими.

Псалом 52

1 В конец, о Маелефе, разума Давиду.
2 Рече безумен в сердцы своем: несть Бог. Растлеша и омерзишася в беззакониих, несть творяй благое.
3 Бог с небесе приниче на сыны человеческия, видети, аще есть разумеваяй или взыскаяй Бога.
4 Вси уклонишася, вкупе непотребни быша: несть творяй благое, несть до единаго.
5 Ни ли уразумеют вси делающии беззаконие, снедающии люди моя в снедь хлеба? Господа не призваша.
6 Тамо устрашишася страха, идеже не бе страх: яко Бог разсыпа кости человекоугодников: постыдешася, яко Бог уничижи их.
7 Кто даст от Сиона спасение Израилево? Внегда возвратит Бог пленение людий Своих, возрадуется Иаков и возвеселится Израиль.

Псалом 53

1 В конец, в песнех разума Давиду,
2 внегда приити Зифеем и рещи Саулови: не се ли, Давид скрыся в нас?
3 Боже, во имя Твое спаси мя и в силе Твоей суди ми.
4 Боже, услыши молитву мою, внуши глаголы уст моих:
5 яко чуждии восташа на мя, и крепцыи взыскаша душу мою, и не предложиша Бога пред собою.
6 Се бо, Бог помогает ми, и Господь заступник души моей:
7 отвратит злая врагом моим: истиною Твоею потреби их.
8 Волею пожру Тебе, исповемся имени Твоему, Господи, яко благо:
9 яко от всякия печали избавил мя еси, и на враги моя воззре око мое.

Псалом 54

1 В конец, в песнех разума, Асафу, псалом.
2 Внуши, Боже, молитву мою и не презри моления моего:
3 вонми ми и услыши мя: возскорбех печалию моею, и смятохся
4 от гласа вражия и от стужения грешнича: яко уклониша на мя беззаконие и во гневе враждоваху ми.
5 Сердце мое смятеся во мне, и боязнь смерти нападе на мя:
6 страх и трепет прииде на мя, и покры мя тма.
7 И рех: кто даст ми криле яко голубине? И полещу, и почию.
8 Се, удалихся бегая и водворихся в пустыни.
9 Чаях Бога спасающаго мя от малодушия и от бури.
10 Потопи, Господи, и раздели языки их: яко видех беззаконие и пререкание во граде.
11 Днем и нощию обыдет и по стенам его: беззаконие и труд посреде его, и неправда:
12 и не оскуде от стогн его лихва и лесть.
13 Яко аще бы враг поносил ми, претерпел бых убо: и аще бы ненавидяй мя на мя велеречевал, укрылбыхся от него.
14 Ты же, человече равнодушне, владыко мой и знаемый мой,
15 иже купно наслаждался еси со мною брашен: в дому Божии ходихом единомышлением.
16 Да приидет же смерть на ня, и да снидут во ад живи: яко лукавство в жилищих их, посреде их.
17 Аз к Богу воззвах, и Господь услыша мя.
18 Вечер и заутра и полудне повем и возвещу, и услышит глас мой.
19 Избавит миром душу мою от приближающихся мне: яко во мнозе бяху со мною.
20 Услышит Бог, и смирит я сый прежде век: несть бо им изменения, яко не убояшася Бога.
21 Простре руку свою на воздаяние: оскверниша завет Его.
22 Разделишася от гнева лица Его, и приближишася сердца их: умякнуша словеса их паче елеа, и та суть стрелы.
23 Возверзи на Господа печаль твою, и Той тя препитает: не даст в век молвы праведнику.
24 Ты же, Боже, низведеши их в студенец истления: мужие кровей и льсти не преполовят дний своих. Аз же, Господи, уповаю на Тя.

Псалом 55

1 В конец, о людех от святых удаленых, Давиду в столпописание, внегда удержаша и иноплеменницы в Гефе, псалом.
2 Помилуй мя, Боже, яко попра мя человек: весь день боря стужи ми.
3 Попраша мя врази мои весь день: яко мнози борющии мя с высоты.
4 В день не убоюся, аз же уповаю на Тя.
5 О Бозе похвалю словеса Моя: на Бога уповах, не убоюся: что сотворит мне плоть?
6 Весь день словес моих гнушахуся: на мя вся помышления их на зло.
7 Вселятся и скрыют, тии пяту мою сохранят, якоже потерпеша душу мою.
8 Ни о чесомже отринеши я, гневом люди низведеши.
9 Боже, живот мой возвестих Тебе: положил еси слезы моя пред Тобою, яко и во обетовании Твоем.
10 Да возвратятся врази мои вспять, в оньже аще день призову Тя: се, познах, яко Бог мой еси Ты.
11 О Бозе похвалю глаголгол, о Господе похвалю слово.
12 На Бога уповах, не убоюся: что сотворит мне человек?
13 Во мне, Боже, молитвы, яже воздам хвалы Твоея:
14 яко избавил еси душу мою от смерти, очи мои от слез и нозе мои от поползновения: благоугожду пред Господем во свете живых.

Псалом 56

1 В конец, да не растлиши, Давиду в столпописание, внегда ему отбегати от лица Саулова в пещеру.
2 Помилуй мя, Боже, помилуй мя: яко на Тя упова душа моя, и на сень крилу Твоею надеюся, дондеже прейдет беззаконие.
3 Воззову к Богу Вышнему, Богу благодеявшему мне.
4 Посла с небесе и спасе мя, даде в поношение попирающыя мя: посла Бог милость Свою и истину Свою,
5 и избави душу мою от среды скимнов. Поспах смущен: сынове человечестии, зубы их оружия и стрелы, и язык их мечь остр.
6 Вознесися на небеса, Боже, и по всей земли слава Твоя.
7 Сеть уготоваша ногам моим, и слякоша душу мою: ископаша пред лицем моим яму, и впадоша в ню.
8 Готово сердце мое, Боже, готово сердце мое: воспою и пою во славе моей.
9 Востани, слава моя, востани, псалтирю и гусли: востану рано.
10 Исповемся Тебе в людех, Господи, воспою Тебе во языцех:
11 яко возвеличися до небес милость Твоя и даже до облак истина Твоя.
12 Вознесися на небеса, Боже, и по всей земли слава Твоя.

Псалом 57

1 В конец, да не растлиши, Давиду в столпописание.
2 Аще воистинну убо правду глаголете, правая судите, сынове человечестии.
3 Ибо в сердцы беззаконие делаете на земли, неправду руки вашя сплетают.
4 Очуждишася грешницы от ложесн, заблудиша от чрева, глаголаша лжу.
5 Ярость их по подобию змиину, яко аспида глуха и затыкающаго уши свои,
6 иже не услышит гласа обавающих, обаваемь обавается от премудра.
7 Бог сокрушит зубы их во устех их: членовныя львов сокрушил есть Господь.
8 Уничижатся яко вода мимотекущая: напряжет лук свой, дондеже изнемогут.
9 Яко воск растаяв отимутся: паде огнь на них, и не видеша солнца.
10 Прежде еже разумети терния вашего рамна, яко живы, яко во гневе пожрет я.
11 Возвеселится праведник, егда увидит отмщение: руце свои умыет в крови грешника.
12 И речет человек: аще убо есть плод праведнику, убо есть Бог судя им на земли.

Псалом 58

1 В конец, да не растлиши, Давиду в столпописание, внегда посла Саул и стреже дом его, еже умертвити его.
2 Изми мя от враг моих, Боже, и от востающих на мя избави мя:
3 избави мя от делающих беззаконие, и от муж кровей спаси мя.
4 Яко се, уловиша душу мою, нападоша на мя крепцыи: ниже беззаконие мое, ниже грех мой, Господи:
5 без беззакония текох и исправих: востани в сретение мое и виждь.
6 И Ты, Господи Боже сил, Боже Израилев, вонми посетити вся языки: да не ущедриши вся делающыя беззаконие.
7 Возвратятся на вечер, и взалчут яко пес, и обыдут град.
8 Се, тии отвещают усты своими, и мечь во устнах их: яко кто слыша?
9 И Ты, Господи, посмеешися им, уничижиши вся языки.
10 Державу мою к Тебе сохраню: яко Ты, Боже, заступник мой еси.
11 Бог мой, милость Его предварит мя: Бог мой, явит мне на вразех моих.
12 Не убий их, да не когда забудут закон Твой: расточи я силою Твоею и низведи я, защитниче мой, Господи,
13 грех уст их, слово устен их: и яти да будут в гордыни своей, и от клятвы и лжи возвестятся в кончине,
14 во гневе кончины, и не будут: и уведят, яко Бог владычествует Иаковом и концы земли.
15 Возвратятся на вечер, и взалчут яко пес, и обыдут град:
16 тии разыдутся ясти: аще ли же не насытятся, и поропщут.
17 Аз же воспою силу Твою и возрадуюся заутра о милости Твоей: яко был еси заступник мой и прибежище мое в день скорби моея.
18 Помощник мой еси, Тебе пою: яко Бог заступник мой еси, Боже мой, милость моя.

Псалом 59

1 В конец, о изменитися хотящих, в столпописание Давиду, в научение:
2 внегда сожже Средоречие Сирийское и Сирию Совалскую, и возвратися Иоав и порази Едома в дебри Солей дванадесять тысящ.
3 Боже, отринул ны еси и низложил еси нас, разгневался еси и ущедрил еси нас.
4 Стрясл еси землю и смутил еси ю: изцели сокрушение ея, яко подвижеся.
5 Показал еси людем Твоим жестокая: напоил еси нас вином умиления.
6 Дал еси боящымся Тебе знамение, еже убежати от лица лука.
7 Яко да избавятся возлюбленнии Твои, спаси десницею Твоею и услыши мя.
8 Бог возглагола во святем Своем: возрадуюся, и разделю Сикиму, и юдоль Жилищ размерю.
9 Мой есть Галаад, и Мой есть Манассий, Ефрем крепость главы Моея, Иуда царь Мой.
10 Моав коноб упования Моего: на Идумею простру сапог Мой: Мне иноплеменницы покоришася.
11 Кто введет мя во град ограждения? Или кто наставит мя до Идумеи?
12 Не Ты ли, Боже, отринувый нас? И не изыдеши, Боже, в силах наших?
13 Даждь нам помощь от скорби: и суетно спасение человеческо.
14 О Бозе сотворим силу: и Той уничижит стужающыя нам.

Псалом 60

1 В конец, в песнех, Давиду Псалом.
2 Услыши, Боже, моление мое, вонми молитве моей:
3 от конец земли к Тебе воззвах, внегда уны сердце мое: на камень вознесл мя еси, наставил мя еси,
4 яко был еси упование мое, столп крепости от лица вражия.
5 Вселюся в селении Твоем во веки, покрыюся в крове крил Твоих.
6 Яко Ты, Боже, услышал еси молитвы моя, дал еси достояние боящымся имене Твоего.
7 Дни на дни царевы приложиши, лета его до дне рода и рода.
8 Пребудет в век пред Богом: милость и истину его кто взыщет?
9 Тако воспою имени Твоему во веки, воздати ми молитвы моя день от дне.

Псалом 61

1 В конец, о Идифуме, псалом Давиду.
2 Не Богу ли повинется душа моя? От Того бо спасение мое.
3 Ибо Той Бог мой и спас мой, заступник мой: не подвижуся наипаче.
4 Доколе належите на человека? Убиваете вси вы, яко стене преклонене и оплоту возриновену.
5 Обаче цену мою совещаша отринути, текоша в жажди: усты своими благословляху, и сердцем своим кленяху.
6 Обаче Богови повинися, душе моя: яко от Того терпение мое.
7 Ибо Той Бог мой и спас мой, заступник мой: не преселюся.
8 О Бозе спасение мое и слава моя: Бог помощи моея, и упование мое на Бога.
9 Уповайте на Него, весь сонм людий: излияйте пред Ним сердца ваша, яко Бог помощник наш.
10 Обаче суетни сынове человечестии, лживи сынове человечестии в мерилех еже неправдовати: тии от суеты вкупе.
11 Не уповайте на неправду, и на восхищение не желайте: богатство аще течет, не прилагайте сердца.
12 Единою глагола Бог, двоя сия слышах, зане держава Божия,
13 и Твоя, Господи, милость: яко Ты воздаси комуждо по делом его.

Псалом 62

1 Псалом Давиду, внегда быти ему в пустыни Иудейстей.
2 Боже, Боже мой, к Тебе утренюю: возжада Тебе душа моя, коль множицею Тебе плоть моя, в земли пусте и непроходне и безводне.
3 Тако во святем явихся Тебе, видети силу Твою и славу Твою.
4 Яко лучши милость Твоя паче живот: устне мои похвалите Тя.
5 Тако благословлю Тя в животе моем и о имени Твоем воздежу руце мои.
6 Яко от тука и масти да исполнится душа моя, и устнама радости восхвалят Тя уста моя.
7 Аще поминах Тя на постели моей, на утренних поучахся в Тя:
8 яко был еси помощник мой, и в крове крилу Твоею возрадуюся.
9 Прильпе душа моя по Тебе: мене же прият десница Твоя.
10 Тии же всуе искаша душу мою: внидут в преисподняя земли:
11 предадятся в руки оружия, части лисовом будут.
12 Царь же возвеселится о Бозе: похвалится всяк кленыйся Им, яко заградишася уста глаголющих неправедная.

Псалом 63

1 В конец, псалом Давиду.
2 Услыши, Боже, глас мой, внегда молитимися к тебе: от страха вражия изми душу мою.
3 Покрый мя от сонма лукавнующих, от множества делающих неправду:
4 иже изостриша яко мечь языки своя, напрягоша лук свой, вещь горьку,
5 состреляти в тайных непорочна: внезапу состреляют его, и не убоятся.
6 Утвердиша себе слово лукавое: поведаша скрыти сеть, реша: кто узрит их?
7 Испыташа беззаконие: изчезоша испытающии испытания: приступит человек, и сердце глубоко.
8 И вознесется Бог: стрелы младенец быша язвы их,
9 и изнемогоша на ня языцы их: смутишася вси видящии их.
10 И убояся всяк человек: и возвестиша дела Божия, и творения Его разумеша.
11 Возвеселится праведник о Господе и уповает на Него: и похвалятся вси правии сердцем.

Псалом 64

1 В конец, псалом песни Давиду, песнь Иеремиева и иезекиилева, людий преселения, егда хотяху исходити.
2 Тебе подобает песнь, Боже, в Сионе, и Тебе воздастся молитва во Иерусалиме.
3 Услыши молитву мою: к Тебе всяка плоть приидет.
4 Словеса беззаконник премогоша нас: и нечестия наша Ты очестиши.
5 Блажен, егоже избрал еси и приял, вселится во дворех Твоих. Исполнимся во благих дому Твоего: свят храм Твой.
6 Дивен в правде, услыши ны, Боже, Спасителю наш, упование всех концей земли и сущих в мори далече:
7 уготовляяй горы крепостию Своею, препоясан силою:
8 смущаяй глубину морскую, шуму волн его кто постоит? Смятутся языцы,
9 и убоятся живущии в концах от знамений Твоих: исходы утра и вечера украсиши.
10 Посетил еси землю и упоил еси ю, умножил еси обогатити ю: река Божия наполнися вод: уготовал еси пищу им, яко тако (есть) уготование.
11 Бразды ея упой, умножи жита ея: в каплях ея возвеселится возсияющи.
12 Благословиши венец лета благости Твоея, и поля Твоя исполнятся тука:
13 разботеют красная пустыни, и радостию холми препояшутся.
14 Одеяшася овни овчии, и удолия умножат пшеницу: воззовут, ибо воспоют.

Псалом 65

1 В конец, песнь псалма воскресения.
2 Воскликните Господеви вся земля, пойте же имени Его, дадите славу хвале Его.
3 Рцыте Богу: коль страшна дела Твоя? Во множестве силы Твоея солжут Тебе врази Твои.
4 Вся земля да поклонится Тебе и поет Тебе, да поет же имени Твоему, Вышний.
5 Приидите и видите дела Божия, коль страшен в советех паче сынов человеческих.
6 Обращаяй море в сушу, в реце пройдут ногами: тамо возвеселимся о Нем,
7 владычествующем силою Своею веком: очи Его на языки призираете: преогорчевающии да не возносятся в себе.
8 Благословите, языцы, Бога нашего, и услышан сотворите глас хвалы Его,
9 положшаго душу мою в живот, и не давшаго во смятение ног моих.
10 Яко искусил ны еси, Боже, разжегл ны еси, якоже разжизается сребро.
11 Ввел ны еси в сеть, положил еси скорби на хребте нашем.
12 Возвел еси человеки на главы нашя: проидохом сквозе огнь и воду, и извел еси ны в покой.
13 Вниду в дом Твой со всесожжением, воздам Тебе молитвы моя,
14 яже изрекосте устне мои, и глаголаша уста моя в скорби моей.
15 Всесожжения тучна вознесу Тебе с кадилом, и овны, вознесу Тебе волы с козлы.
16 Приидите, услышите, и повем вам, вси боящиися Бога, елика сотвори души моей.
17 К Нему усты моими воззвах, и вознесох под языком моим.
18 Неправду аще узрех в сердцы моем, да не услышит мене Господь.
19 Сего ради услыша мя Бог, внят гласу моления моего.
20 Благословен Бог, Иже не отстави молитву мою и милость Свою от мене.

Псалом 66

1 В конец, в песнех, псалом песни Давиду.
2 Боже, ущедри ны и благослови ны, просвети лице Твое на ны и помилуй ны:
3 познати на земли путь Твой, во всех языцех спасение Твое.
4 Да исповедятся Тебе людие, Боже, да исповедятся Тебе людие вси.
5 Да возвеселятся и да возрадуются языцы: яко судиши людем правотою, и языки на земли наставиши.
6 Да исповедятся Тебе людие, Боже, да исповедятся Тебе людие вси.
7 Земля даде плод свой: благослови ны, Боже, Боже наш,
8 благослови ны, Боже: и да убоятся Его вси концы земли.

Псалом 67

1 В конец, псалом песни Давиду.
2 Да воскреснет Бог, и расточатся врази Его, и да бежат от лица Его ненавидящии Его.
3 Яко изчезает дым, да изчезнут: яко тает воск от лица огня, тако да погибнут грешницы от лица Божия:
4 а праведницы да возвеселятся, да возрадуются пред Богом, да насладятся в веселии.
5 Воспойте Богу, пойте имени Его: путесотворите Возшедшему на запады, Господь имя Ему: и радуйтеся пред Ним.
6 Да смятутся от лица Его, Отца сирых и судии вдовиц: Бог в месте святем Своем.
7 Бог вселяет единомысленныя в дом, изводя окованныя мужеством, такожде преогорчевающыя живущыя во гробех.
8 Боже, внегда исходити Тебе пред людьми Твоими, внегда мимоходити Тебе в пустыни,
9 земля потрясеся, ибо небеса кануша от лица Бога Синаина, от лица Бога Израилева.
10 Дождь волен отлучиши, Боже, достоянию Твоему, и изнеможе, Ты же совершил еси е.
11 Животная Твоя живут на ней: уготовал еси благостию Твоею нищему, Боже.
12 Господь даст глагол благовествующым силою многою:
13 царь сил возлюбленнаго, красотою дому разделити корысти.
14 Аще поспите посреде предел, криле голубине посребрене, и междорамия ея в блещании злата:
15 внегда разнствит Небесный цари на ней, оснежатся в Селмоне.
16 Гора Божия, гора тучная, гора усыренная, гора тучная.
17 Вскую непщуете, горы усыренныя? Гора, юже благоволи Бог жити в ней: ибо Господь вселится до конца.
18 Колесница Божия тмами тем, тысяща гобзующих: Господь в них в Синаи во святем.
19 Возшел еси на высоту, пленил еси плен: приял еси даяния в человецех, ибо непокаряющыяся, еже вселитися.
20 Господь Бог благословен, благословен Господь день дне: поспешит нам Бог спасений наших.
21 Бог наш Бог еже спасати: и Господня, Господня исходища смертная.
22 Обаче Бог сокрушит главы врагов Своих, верх влас преходящих в прегрешениих своих.
23 Рече Господь: от Васана обращу, обращу во глубинах морских:
24 яко да омочится нога твоя в крови, язык пес твоих от враг от него.
25 Видена быша шествия Твоя, Боже, шествия Бога моего Царя, иже во святем.
26 Предвариша князи близ поющих, посреде дев тимпанниц.
27 В церквах благословите Бога, Господа от источник Израилевых.
28 Тамо Вениамин юнейший во ужасе, князи Иудовы владыки их, князи Завулони, князи Неффалимли.
29 Заповеждь, Боже, силою Твоею: укрепи, Боже, сие, еже соделал еси в нас.
30 От храма Твоего во Иерусалим Тебе принесут царие дары.
31 Запрети зверем тростным: сонм юнец в юницах людских, еже затворити искушенныя сребром: расточи языки хотящыя бранем.
32 Приидут молитвенницы от Египта: Ефиопиа предварит руку свою к Богу.
33 Царства земная, пойте Богу, воспойте Господеви,
34 возшедшему на небо небесе на востоки: се, даст гласу Своему глас силы.
35 Дадите славу Богови: на Израили велелепота Его, и сила Его на облацех.
36 Дивен Бог во святых Своих: Бог Израилев, Той даст силу и державу людем Своим. Благословен Бог.

Псалом 68

1 В конец, о изменшихся, псалом Давиду.
2 Спаси мя, Боже, яко внидоша воды до души моея.
3 Углебох в тимении глубины, и несть постояния: приидох во глубины морския, и буря потопи мя.
4 Утрудихся зовый, измолче гортань мой: изчезосте очи мои, от еже уповати ми на Бога моего.
5 Умножишася паче влас главы моея ненавидящии мя туне: укрепишася врази мои, изгонящии мя неправедно: яже не восхищах, тогда воздаях.
6 Боже, Ты уведел еси безумие мое, и прегрешения моя от Тебе не утаишася.
7 Да не постыдятся о мне терпящии Тебе, Господи, Господи сил: ниже да посрамятся о мне ищущии Тебе, Боже Израилев.
8 Яко Тебе ради претерпех поношение, покры срамота лице мое.
9 Чуждь бых братии моей и странен сыновом матере моея:
10 яко ревность дому Твоего снеде мя, и поношения поносящих Ти нападоша на мя.
11 И покрых постом душу мою, и бысть в поношение мне:
12 и положих одеяние мое вретище, и бых им в притчу.
13 О мне глумляхуся седящии во вратех, и о мне пояху пиющии вино.
14 Аз же молитвою моею к Тебе, Боже: время благоволения, Боже: во множестве милости Твоея услыши мя, во истине спасения Твоего.
15 Спаси мя от брения, да не углебну: да избавлюся от ненавидящих мя и от глубоких вод.
16 Да не потопит мене буря водная, ниже да пожрет мене глубина, ниже сведет о мне ровенник уст своих.
17 Услыши мя, Господи, яко блага милость Твоя: по множеству щедрот Твоих призри на мя.
18 Не отврати лица Твоего от отрока Твоего, яко скорблю: скоро услыши мя.
19 Вонми души моей и избави ю: враг моих ради избави мя.
20 Ты бо веси поношение мое, и студ мой, и срамоту мою: пред Тобою вси оскорбляющии мя.
21 Поношение чаяше душа моя и страсть: и ждах соскорбящаго, и не бе, и утешающих, и не обретох.
22 И даша в снедь мою желчь, и в жажду мою напоиша мя оцта.
23 Да будет трапеза их пред ними в сеть и в воздаяние и в соблазн.
24 Да помрачатся очи их, еже не видети, и хребет их выну сляцы.
25 Пролий на ня гнев Твой, и ярость гнева Твоего да постигнет их.
26 Да будет двор их пуст, и в жилищих их да не будет живый.
27 Зане егоже Ты поразил еси, тии погнаша, и к болезни язв моих приложиша.
28 Приложи беззаконие к беззаконию их, и да не внидут в правду Твою.
29 Да потребятся от книги живых, и с праведными да не напишутся.
30 Нищь и боляй есмь аз: спасение Твое, Боже, да приимет мя.
31 Восхвалю имя Бога моего с песнию, возвеличу Его во хвалении:
32 и угодно будет Богу паче телца юна, роги износяща и пазнокти.
33 Да узрят нищии и возвеселятся: взыщите Бога, и жива будет душа ваша.
34 Яко услыша убогия Господь, и окованныя Своя не уничижи.
35 Да восхвалят Его небеса и земля, море и вся живущая в нем.
36 Яко Бог спасет Сиона, и созиждутся гради Иудейстии, и вселятся тамо и наследят и:
37 и семя рабов Твоих удержит и, и любящии имя Твое вселятся в нем.

Псалом 69

1 В конец Давиду, в воспоминание, во еже спасти мя Господу.
2 Боже, в помощь мою вонми: Господи, помощи ми потщися.
3 Да постыдятся и посрамятся ищущии душу мою. Да возвратятся вспять и постыдятся хотящии ми злая:
4 да возвратятся абие стыдящеся глаголющии ми: благоже, благоже.
5 Да возрадуются и возвеселятся о Тебе вси ищущии Тебе, Боже: и да глаголют выну, да возвеличится Господь, любящии спасение Твое.
6 Аз же нищь есмь и убог, Боже, помози ми: помощник мой и Избавитель мой еси Ты, Господи, не закосни.

Псалом 70

1 На Тя, Господи, уповах, да не постыжуся в век.
2 Правдою Твоею избави мя и изми мя: приклони ко мне ухо Твое и спаси мя.
3 Буди ми в Бога защитителя и в место крепко спасти мя: яко утверждение мое и прибежище мое еси Ты.
4 Боже мой, избави мя из руки грешнаго, из руки законопреступнаго и обидящаго:
5 яко Ты еси терпение мое, Господи, Господи, упование мое от юности моея.
6 В Тебе утвердихся от утробы, от чрева матере моея Ты еси мой покровитель: о Тебе пение мое выну.
7 Яко чудо бых многим: и Ты помощник мой крепок.
8 Да исполнятся уста моя хваления, яко да воспою славу Твою, весь день великолепие Твое.
9 Не отвержи мене во время старости: внегда оскудевати крепости моей, не остави мене.
10 Яко реша врази мои мне, и стрегущии душу мою совещаша вкупе,
11 глаголюще: Бог оставил есть его, пожените и имите его, яко несть избавляяй.
12 Боже мой, не удалися от мене: Боже мой, в помощь мою вонми.
13 Да постыдятся и изчезнут оклеветающии душу мою, да облекутся в студ и срам ищущии злая мне.
14 Аз же всегда возуповаю на Тя, и приложу на всяку похвалу Твою.
15 Уста моя возвестят правду Твою, весь день спасение Твое, яко не познах книжная.
16 Вниду в силе Господни: Господи, помяну правду Тебе единаго.
17 Боже мой, имже научил мя еси от юности моея, и доныне возвещу чудеса Твоя.
18 И даже до старости и престарения, Боже мой, не остави мене, дондеже возвещу мышцу Твою роду всему грядущему,
19 силу Твою и правду Твою, Боже, даже до вышних, яже сотворил ми еси величия: Боже, кто подобен Тебе?
20 Елики явил ми еси скорби многи и злы? И обращься оживотворил мя еси и от бездн земли возвел мя еси.
21 Умножил еси на мне величествие твое, и обращься утешил мя еси, и от бездн земли паки возвел мя еси.
22 Ибо аз исповемся Тебе в людех, Господи, в сосудех псаломских истину Твою, Боже: воспою Тебе в гуслех, Святый Израилев.
23 Возрадуетеся устне мои, егда воспою Тебе, и душа моя, юже еси избавил:
24 еще же и язык мой весь день поучится правде Твоей, егда постыдятся и посрамятся ищущии злая мне.

Псалом 71

1 Боже, суд Твой цареви даждь, и правду Твою сыну цареву:
2 судити людем Твоим в правде и нищым Твоим в суде.
3 Да восприимут горы мир людем и холми правду.
4 Судит нищым людским, и спасет сыны убогих, и смирит клеветника.
5 И пребудет с солнцем, и прежде луны рода родов.
6 Снидет яко дождь на руно, и яко капля каплющая на землю.
7 Возсияет во днех его правда и множество мира, дондеже отимется луна.
8 И обладает от моря до моря, и от рек до конец вселенныя.
9 Пред ним припадут Ефиопляне, и врази его персть полижут.
10 Царие Фарсийстии и острови дары принесут, царие Аравстии и Сава дары приведут:
11 и поклонятся ему вси царие земстии, вси языцы поработают ему.
12 Яко избави нища от сильна, и убога, емуже не бе помощника.
13 Пощадит нища и убога, и душы убогих спасет:
14 от лихвы и от неправды избавит душы их, и честно имя его пред ними.
15 И жив будет, и дастся ему от злата Аравийска: и помолятся о нем выну, весь день благословят его.
16 Будет утверждение на земли на версех гор: превознесется паче Ливана плод его, и процветут от града яко трава земная.
17 Будет имя его благословено во веки, прежде солнца пребывает имя его: и благословятся в нем вся колена земная, вси языцы ублажат его.
18 Благословен Господь Бог Израилев, творяй чудеса един,
19 и благословено имя славы Его во век и в век века: и исполнится славы Его вся земля: буди, буди.

Псалом 72

1 Коль благ Бог Израилев правым сердцем.
2 Мои же вмале не подвижастеся нозе: вмале не пролияшася стопы моя:
3 яко возревновах на беззаконныя, мир грешников зря:
4 яко несть восклонения в смерти их и утверждения в ране их:
5 в трудех человеческих не суть, и с человеки не приимут ран.
6 Сего ради удержа я гордыня их до конца: одеяшася неправдою и нечестием своим.
7 Изыдет яко из тука неправда их: преидоша в любовь сердца.
8 Помыслиша и глаголаша в лукавстве, неправду в высоту глаголаша:
9 положиша на небеси уста своя, и язык их прейде по земли.
10 Сего ради обратятся людие Мои семо, и дние исполнени обрящутся в них.
11 И реша: како уведе Бог? И аще есть разум в Вышнем?
12 Се, сии грешницы и гобзующии в век удержаша богатство.
13 И рех: еда всуе оправдих сердце мое и умых в неповинных руце мои,
14 и бых язвен весь день, и обличение мое на утрених?
15 Аще глаголах, повем тако: се, роду сынов Твоих, емуже обещахся:
16 и непщевах разумети: сие труд есть предо мною,
17 дондеже вниду во святило Божие и разумею в последняя их.
18 Обаче за льщения их положил еси им злая, низложил еси я, внегда разгордешася.
19 Како быша в запустение? Внезапу изчезоша, погибоша за беззаконие свое.
20 Яко соние востающаго, Господи, во граде Твоем образ их уничижиши.
21 Яко разжжеся сердце мое, и утробы моя изменишася:
22 и аз уничижен, и не разумех, скотен бых у Тебе.
23 И аз выну с Тобою: удержал еси руку десную мою,
24 и советом Твоим наставил мя еси, и со славою приял мя еси.
25 Что бо ми есть на небеси? И от Тебе что восхотех на земли?
26 Изчезе сердце мое и плоть моя, Боже сердца моего, и часть моя, Боже, во век.
27 Яко се, удаляющии себе от Тебе погибнут: потребил еси всякаго любодеющаго от Тебе.
28 Мне же прилеплятися Богови благо есть, полагати на Господа упование мое, возвестити ми вся хвалы Твоя, во вратех дщере Сиони.

Псалом 73

1 Вскую, Боже, отринул еси до конца? Разгневася ярость Твоя на овцы пажити Твоея?
2 Помяни сонм Твой, егоже стяжал еси исперва, избавил еси жезлом достояния Твоего, гора Сион сия, в нейже вселился еси.
3 Воздвигни руце Твои на гордыни их в конец, елика лукавнова враг во святем Твоем.
4 И восхвалишася ненавидящии Тя посреде праздника Твоего: положиша знамения своя знамения, и не познаша.
5 Яко во исходе превыше: яко в дубраве древяне секирами разсекоша
6 двери его вкупе, сечивом и оскордом разрушиша и.
7 Возжгоша огнем святило Твое: на земли оскверниша жилище имене Твоего.
8 Реша в сердцы своем южики их вкупе: приидите, и отставим вся праздники Божия от земли.
9 Знамения их не видехом: несть ктому пророка, и нас не познает ктому.
10 Доколе, Боже, поносит враг? Раздражит противный имя Твое до конца?
11 Вскую отвращаеши руку Твою и десницу Твою от среды недра Твоего в конец?
12 Бог же, Царь наш, прежде века содела спасение посреде земли.
13 Ты утвердил еси силою Твоею море: Ты стерл еси главы змиев в воде:
14 Ты сокрушил еси главу змиеву, дал еси того брашно людем Ефиопским.
15 Ты расторгл еси источники и потоки: Ты изсушил еси реки ифамския.
16 Твой есть день, и Твоя есть нощь: Ты совершил еси зарю и солнце.
17 Ты сотворил еси вся пределы земли: жатву и весну Ты создал еси я.
18 Помяни сия: враг поноси Господеви, и людие безумнии раздражиша имя Твое.
19 Не предаждь зверем душу исповедающуюся Тебе: душ убогих Твоих не забуди до конца.
20 Призри на завет Твой: яко исполнишася помраченнии земли домов беззаконий.
21 Да не возвратится смиренный посрамлен: нищь и убог восхвалита имя Твое.
22 Востани, Боже, суди прю Твою: помяни поношение Твое, еже от безумнаго весь день.
23 Не забуди гласа молитвенник Твоих: гордыня ненавидящих Тя взыде выну.

Псалом 74

1 В конец, да не растлиши, псалом песни Асафу.
2 Исповемыся Тебе, Боже, исповемыся Тебе и призовем имя Твое: повем вся чудеса Твоя.
3 Егда прииму время, Аз правоты возсужду.
4 Растаяся земля и вси живущии на ней, Аз утвердих столпы ея.
5 Рех беззаконнующым, не беззаконнуйте: и согрешающым, не возносите рога.
6 Не воздвизайте на высоту рога вашего и не глаголите на Бога неправду:
7 яко ниже от исход, ниже и запад, ниже от пустых гор.
8 Яко Бог судия есть: сего смиряет, и сего возносит.
9 Яко чаша в руце Господни, вина нерастворена исполнь растворения, и уклони от сея в сию: обаче дрождие его не истощися, испиют вси грешнии земли.
10 Аз же возрадуюся в век, воспою Богу Иаковлю:
11 и вся роги грешных сломлю, и вознесется рог праведнаго.

Псалом 75

1 В конец, в песнех, псалом Асафу, песнь ко Ассирианину.
2 Ведом во Иудеи Бог: во Израили велие имя Его.
3 И бысть в Мире место Его, и жилище Его в Сионе.
4 Тамо сокруши крепости луков, оружие и мечь и брань.
5 Просвещаеши ты дивно от гор вечных.
6 Смятошася вси неразумнии сердцем: уснуша сном своим, и ничтоже обретоша вси мужие богатства в руках своих.
7 От запрещения Твоего, Боже Иаковль, воздремаша вседшии на кони.
8 Ты страшен еси, и кто противостанет Тебе? Оттоле гнев Твой.
9 С небесе слышан сотворил еси суд: земля убояся и умолча,
10 внегда востати на суд Богу, спасти вся кроткия земли.
11 Яко помышление человеческое исповестся Тебе, и останок помышления празднует Ти.
12 Помолитеся и воздадите Господеви Богу нашему: вси, иже окрест Его, принесут дары
13 Страшному и отемлющему духи князей, страшному паче царей земных.

Псалом 76

1 В конец, о Идифуме, псалом Асафу.
2 Гласом моим ко Господу воззвах, гласом моим к Богу, и внят ми.
3 В день скорби моея Бога взысках рукама моима, нощию пред ним, и не прельщен бых: отвержеся утешитися душа моя.
4 Помянух Бога и возвеселихся, поглумляхся, и малодушствоваше дух мой.
5 Предваристе стражбы очи мои: смятохся и не глаголах.
6 Помыслих дни первыя, и лета вечная помянух, и поучахся:
7 нощию сердцем моим глумляхся, и тужаше дух мой:
8 еда во веки отринет Господь и не приложит благоволити паки?
9 Или до конца милость Свою отсечет, сконча глаголгол от рода в род?
10 Еда забудет ущедрити Бог? Или удержит во гневе Своем щедроты Своя?
11 И рех: ныне начах, сия измена десницы Вышняго.
12 Помянух дела Господня: яко помяну от начала чудеса Твоя,
13 и поучуся во всех делех Твоих, и в начинаниих Твоих поглумлюся.
14 Боже, во святем путь Твой: кто Бог велий, яко Бог наш?
15 Ты еси Бог творяй чудеса: сказал еси в людех силу Твою,
16 избавил еси мышцею Твоею люди Твоя, сыны Иаковли и Иосифовы.
17 Видеша Тя воды, Боже, видеша Тя воды и убояшася: смятошася бездны.
18 Множество шума вод: глас даша облацы, ибо стрелы Твоя преходят.
19 Глас грома Твоего в колеси, осветиша молния твоя вселенную: подвижеся и трепетна бысть земля.
20 В мори путие Твои, и стези Твоя в водах многих, и следы Твои не познаются.
21 Наставил еси яко овцы люди Твоя рукою Моисеовою и Ааронею.

Псалом 77

1 Внемлите, людие мои, закону моему, приклоните ухо ваше во глаголы уст моих.
2 Отверзу в притчах уста моя, провещаю ганания исперва.
3 Елика слышахом и познахом я, и отцы наши поведаша нам:
4 не утаишася от чад их в род ин, возвещающе хвалы Господни, и силы Его и чудеса Его, яже сотвори.
5 И воздвиже свидение во Иакове, и закон положи во Израили, елика заповеда отцем нашым сказати я сыновом своим,
6 яко да познает род ин, сынове родящиися, и востанут и поведят я сыновом своим:
7 да положат на Бога упование свое, и не забудут дел Божиих, и заповеди Его взыщут:
8 да не будут якоже отцы их, род строптив и преогорчеваяй, род иже не исправи сердца своего и не увери с Богом духа своего.
9 Сынове Ефремли наляцающе и стреляюще луки возвратишася в день брани:
10 не сохраниша завета Божия, и в законе Его не восхотеша ходити.
11 И забыша благодеяния Его и чудеса Его, яже показа им
12 пред отцы их, яже сотвори чудеса в земли Египетстей, на поли Танеосе:
13 разверзе море и проведе их: представи воды яко мех,
14 и настави я облаком во дни и всю нощь просвещением огня.
15 Разверзе камень в пустыни и напои я яко в бездне мнозе:
16 и изведе воду из камене и низведе яко реки воды.
17 И приложиша еще согрешати Ему, преогорчиша Вышняго в безводней:
18 и искусиша Бога в сердцах своих, воспросити брашна душам своим.
19 И клеветаша на Бога и реша: еда возможет Бог уготовати трапезу в пустыни?
20 Понеже порази камень, и потекоша воды, и потоцы наводнишася: еда и хлеб может дати? Или уготовати трапезу людем Своим?
21 Сего ради слыша Господь и презре, и огнь возгореся во Иакове, и гнев взыде на Израиля:
22 яко не вероваша Богови, ниже уповаша на спасение Его.
23 И заповеда облаком свыше, и двери небесе отверзе:
24 и одожди им манну ясти, и хлеб небесный даде им.
25 Хлеб ангельский яде человек: брашно посла им до сытости.
26 Воздвиже юг с небесе, и наведе силою Своею лива:
27 и одожди на ня яко прах плоти, и яко песок морский птицы пернаты.
28 И нападоша посреде стана их, окрест жилищ их.
29 И ядоша и насытишася зело, и желание их принесе им.
30 Не лишишася от желания своего: еще брашну сущу во устех их,
31 и гнев Божий взыде на ня, и уби множайшая их, и избранным Израилевым запят.
32 Во всех сих согрешиша еще и не вероваша чудесем Его:
33 и изчезоша в суете дние их, и лета их со тщанием.
34 Егда убиваше я, тогда взыскаху Его и обращахуся и утреневаху к Богу:
35 и помянуша, яко Бог помощник им есть, и Бог Вышний Избавитель им есть:
36 и возлюбиша Его усты своими, и языком своим солгаша Ему:
37 сердце же их не бе право с Ним, ниже уверишася в завете Его.
38 Той же есть щедр, и очистит грехи их, и не растлит: и умножит отвратити ярость Свою, и не разжжет всего гнева Своего.
39 И помяну, яко плоть суть, дух ходяй и не обращаяйся:
40 колькраты преогорчиша Его в пустыни, прогневаша Его в земли безводней?
41 И обратишася, и искусиша Бога, и Святаго Израилева раздражиша:
42 и не помянуша руки Его в день, в оньже избави я из руки оскорбляющаго:
43 якоже положи во Египте знамения Своя, и чудеса Своя на поли Танеосе:
44 и преложи в кровь реки их и источники их, яко да не пиют.
45 Посла на ня песия мухи, и поядоша я, и жабы, и растли я:
46 и даде рже плоды их, и труды их пругом.
47 Уби градом винограды их и черничие их сланою:
48 и предаде граду скоты их, и имение их огню.
49 Посла на ня гнев ярости Своея, ярость и гнев и скорбь, послание аггелы лютыми.
50 Путесотвори стезю гневу Своему, и не пощаде от смерти душ их, и скоты их в смерти заключи:
51 и порази всякое первородное в земли Египетстей, начаток всякаго труда их в селениих Хамовых.
52 И воздвиже яко овцы люди Своя, и возведе я яко стадо в пустыни:
53 и настави я на упование, и не убояшася: и враги их покры море.
54 И введе я в гору святыни Своея, гору сию, юже стяжа десница Его.
55 И изгна от лица их языки, и по жребию даде им (землю) ужем жребодаяния, и всели в селениих их колена Израилева.
56 И искусиша и преогорчиша Бога Вышняго, и свидений Его не сохраниша:
57 и отвратишася и отвергошася, якоже и отцы их: превратишася в лук развращен:
58 и прогневаша Его в холмех своих, и во истуканных своих раздражиша Его.
59 Слыша Бог и презре, и уничижи зело Израиля:
60 и отрину скинию Силомскую, селение еже вселися в человецех:
61 и предаде в плен крепость их, и доброту их в руки врагов:
62 и затвори во оружии люди Своя и достояние Свое презре.
63 Юношы их пояде огнь, и девы их не осетованы быша:
64 священницы их мечем падоша, и вдовицы их не оплаканы будут.
65 И воста яко спя Господь, яко силен и шумен от вина:
66 и порази враги своя вспять, поношение вечное даде им:
67 и отрину селение Иосифово, и колено Ефремово не избра:
68 и избра колено Иудово, гору Сионю, юже возлюби:
69 и созда яко единорога святилище Свое: на земли основа и в век.
70 И избра Давида раба Своего, и восприят его от стад овчих:
71 от доилиц поят его, пасти Иакова раба Своего, и Израиля достояние Свое.
72 И упасе я в незлобии сердца своего, и в разумех руку своею наставил я есть.

Псалом 78

1 Боже, приидоша языцы в достояние Твое, оскверниша храм святый Твой,
2 положиша Иерусалим яко овощное хранилище: положиша трупия раб Твоих брашно птицам небесным, плоти преподобных Твоих зверем земным:
3 пролияша кровь их яко воду окрест Иерусалима, и не бе погребаяй.
4 Быхом поношение соседом нашым, подражнение и поругание сущым окрест нас.
5 Доколе, Господи, прогневаешися до конца? Разжжется яко огнь рвение Твое?
6 Пролий гнев Твой на языки незнающыя Тебе, и на царствия, яже имене Твоего не призваша:
7 яко поядоша Иакова, и место его опустошиша.
8 Не помяни наших беззаконий первых: скоро да предварят ны щедроты Твоя, Господи, яко обнищахом зело.
9 Помози нам, Боже, Спасителю наш, славы ради имене Твоего: Господи, избави ны и очести грехи нашя имене ради Твоего.
10 Да не когда рекут языцы: где есть Бог их? И да увестся во языцех пред очима нашима отмщение крове раб Твоих пролитыя.
11 Да внидет пред Тя воздыхание окованных: по величию мышцы Твоея снабди сыны умерщвленных.
12 Воздаждь соседом нашым седмерицею в недро их поношение их, имже поносиша Тя, Господи.
13 Мы же людие Твои и овцы пажити Твоея исповемыся Тебе, Боже, во век, в род и род возвестим хвалу Твою.

Псалом 79

1 В конец, о изменшихся, свидение Асафу, псалом.
2 Пасый Израиля вонми: наставляяй яко овча Иосифа, седяй на Херувимех, явися:
3 пред Ефремом и Вениамином и Манассием воздвигни силу Твою, и прииди во еже спасти нас.
4 Боже, обрати ны, и просвети лице Твое, и спасемся.
5 Господи Боже сил, доколе гневаешися на молитву раб Твоих?
6 Напитаеши нас хлебом слезным, и напоиши нас слезами в меру.
7 Положил еси нас в пререкание соседом нашым, и врази наши подражниша ны.
8 Господи Боже сил, обрати ны, и просвети лице Твое, и спасемся.
9 Виноград из Египта пренесл еси: изгнал еси языки, и насадил еси и:
10 путесотворил еси пред ним, и насадил еси корения его, и исполни землю.
11 Покры горы сень его, и ветвия его кедры Божия:
12 простре розги его до моря, и даже до рек отрасли его.
13 Вскую низложил еси оплот его, и оымают и вси мимоходящии путем?
14 Озоба и вепрь от дубравы, и уединенный дивий пояде и.
15 Боже сил, обратися убо, и призри с небесе и виждь, и посети виноград сей:
16 и соверши и, егоже насади десница Твоя, и на сына человеческаго, егоже укрепил еси Себе.
17 Пожжен огнем и раскопан: от запрещения лица Твоего погибнут.
18 Да будет рука Твоя на мужа десницы Твоея и на сына человеческаго, егоже укрепил еси Себе,
19 и не отступим от Тебе: оживиши ны, и имя Твое призовем.
20 Господи Боже сил, обрати ны, и просвети лице Твое, и спасемся.

Псалом 80

1 В конец, о точилех, псалом Асафу.
2 Радуйтеся Богу помощнику нашему, воскликните Богу Иаковлю:
3 приимите псалом и дадите тимпан, псалтирь красен с гусльми:
4 вострубите в новомесячии трубою, во благознаменитый день праздника вашего:
5 яко повеление Израилеви есть, и судба Богу Иаковлю.
6 Свидение во Иосифе положи е, внегда изыти ему от земли Египетския: языка, егоже не ведяше, услыша.
7 Отят от бремене хребет его: руце его в коши поработасте.
8 В скорби призвал Мя еси, и избавих тя: услышах тя в тайне бурне: искусих тя на воде Пререкания.
9 Слышите, людие Мои, и засвидетелствую вам, Израилю, аще послушаеши Мене:
10 не будет тебе бог нов, ниже поклонишися богу чуждему.
11 Аз бо есмь Господь Бог твой, изведый тя от земли Египетския: разшири уста твоя, и исполню я.
12 И не послушаша людие Мои гласа Моего, и Израиль не внят Ми:
13 и отпустих я по начинанием сердец их, пойдут в начинаниих своих.
14 Аще быша людие Мои послушали Мене, Израиль аще бы в пути Моя ходил:
15 ни о чесомже убо враги его смирил бых, и на оскорбляющыя их возложил бых руку Мою.
16 Врази Господни солгаша ему, и будет время их в век:
17 и напита их от тука пшенична, и от камене меда насыти их.

Псалом 81

1 Бог ста в сонме богов, посреде же боги разсудит.
2 Доколе судите неправду, и лица грешников приемлете?
3 Судите сиру и убогу, смирена и нища оправдайте:
4 измите нища и убога, из руки грешничи избавите его.
5 Не познаша, ниже уразумеша, во тме ходят: да подвижатся вся основания земли.
6 Аз рех: бози есте, и сынове Вышняго вси:
7 вы же яко человецы умираете, и яко един от князей падаете.
8 Воскресени, Боже, суди земли: яко Ты наследиши во всех языцех.

Псалом 82

1 Песнь псалма Асафу.
2 Боже, кто уподобится Тебе? Не премолчи, ниже укроти, Боже:
3 яко се, врази Твои возшумеша, и ненавидящии Тя воздвигоша главу.
4 На люди Твоя лукавноваша волею, и совещаша на святыя Твоя.
5 Реша: приидите и потребим я от язык, и не помянется имя Израилево ктому.
6 Яко совещаша единомышлением вкупе, на Тя завет завещаша:
7 селения Идумейска и Исмаилите, Моав и Агаряне,
8 Гевал и Аммон и Амалик, иноплеменницы с живущими в Тире:
9 ибо и Ассур прииде с ними, быша в заступление сыновом Лотовым:
10 сотвори им яко Мадиаму и Сисаре, яко Иавиму в потоце Киссове:
11 потребишася во Аендоре, быша яко гной земный.
12 Положи князи их яко Орива и Зива, и Зевеа и Салмана, вся князи их,
13 иже реша: да наследим себе святилище Божие.
14 Боже мой, положи я яко коло, яко трость пред лицем ветра.
15 Яко огнь попаляяй дубравы, яко пламень пожигаяй горы:
16 тако поженеши я бурею Твоею, и гневом Твоим смятеши я.
17 Исполни лица их безчестия, и взыщут имене Твоего, Господи.
18 Да постыдятся и смятутся в век века, и посрамятся и погибнут.
19 И да познают, яко имя Тебе Господь, Ты един Вышний по всей земли.

Псалом 83

1 В конец, о точилех, сыном Кореовым, псалом.
2 Коль возлюбленна селения Твоя, Господи сил.
3 Желает и скончавается душа моя во дворы Господни: сердце мое и плоть моя возрадовастася о Бозе живе.
4 Ибо птица обрете себе храмину, и горлица гнездо себе, идеже положит птенцы своя, олтари Твоя, Господи сил, Царю мой и Боже мой.
5 Блажени живущии в дому Твоем: в веки веков восхвалят Тя.
6 Блажен муж, емуже есть заступление его у Тебе: восхождения в сердцы своем положи,
7 во юдоль плачевную, в место еже положи: ибо благословение даст законополагаяй.
8 Пойдут от силы в силу: явится Бог богов в Сионе.
9 Господи Боже сил, услыши молитву мою, внуши, Боже Иаковль.
10 Защитниче наш, виждь, боже, и призри на лице христа Твоего.
11 Яко лучше день един во дворех Твоих паче тысящ: изволих приметатися в дому Бога моего паче, неже жити ми в селениих грешничих.
12 Яко милость и истину любит Господь, Бог благодать и славу даст: Господь не лишит благих ходящих незлобием.
13 Господи Боже сил, блажен человек уповаяй на Тя.

Псалом 84

1 В конец, сыном Кореовым, псалом.
2 Благоволил еси, Господи, землю Твою, возвратил еси плен Иаковль.
3 Оставил еси беззакония людий Твоих, покрыл еси вся грехи их.
4 Укротил еси весь гнев Твой, возвратился еси от гнева ярости Твоея.
5 Возврати нас, Боже спасений наших, и отврати ярость Твою от нас.
6 Еда во веки прогневаешися на ны? Или простреши гнев Твой от рода в род?
7 Боже, Ты обращься оживиши ны, и людие Твои возвеселятся о Тебе.
8 Яви нам, Господи, милость Твою, и спасение Твое даждь нам.
9 Услышу, что речет о мне Господь Бог: яко речет мир на люди Своя, и на преподобныя Своя, и на обращающыя сердца к нему.
10 Обаче близ боящихся Его спасение Его, вселити славу в землю нашу.
11 Милость и истина сретостеся, правда и мир облобызастася:
12 истина от земли возсия, и правда с небесе приниче:
13 ибо Господь даст благость, и земля наша даст плод свой.
14 Правда пред Ним предидет, и положит в путь стопы своя.

Псалом 85

1 Приклони, Господи, ухо Твое, и услыши мя: яко нищь и убог есмь аз.
2 Сохрани душу мою, яко преподобен есмь: спаси раба Твоего, Боже мой, уповающаго на Тя.
3 Помилуй мя, Господи, яко к Тебе воззову весь день.
4 Возвесели душу раба Твоего: яко к Тебе взях душу мою.
5 Яко Ты, Господи, благ и кроток и многомилостив всем призывающым Тя.
6 Внуши, Господи, молитву мою и вонми гласу моления моего.
7 В день скорби моея воззвах к Тебе, яко услышал мя еси.
8 Несть подобен Тебе в бозех, Господи, и несть по делом Твоим.
9 Вси языцы, елики сотворил еси, приидут и поклонятся пред Тобою, Господи, и прославят имя Твое:
10 яко велий еси Ты и творяй чудеса, Ты еси Бог един.
11 Настави мя, Господи, на путь Твой, и пойду во истине Твоей: да возвеселится сердце мое боятися имене Твоего.
12 Исповемся Тебе, Господи Боже мой, всем сердцем моим и прославлю имя Твое в век:
13 яко милость Твоя велия на мне, и избавил еси душу мою от ада преисподнейшаго.
14 Боже, законопреступницы восташа на мя, и сонм державных взыскаша душу мою, и не предложиша Тебе пред собою.
15 И Ты, Господи Боже мой, щедрый и милостивый, долготерпеливый и многомилостивый и истинный,
16 призри на мя и помилуй мя: даждь державу Твою отроку Твоему и спаси сына рабы Твоея.
17 Сотвори со мною знамение во благо: и да видят ненавидящии мя, и постыдятся, яко Ты, Господи, помогл ми и утешил мя еси.

Псалом 86

1 Сыном Кореовым, псалом песни.
2 Основания его на горах святых: любит Господь врата Сионя паче всех селений Иаковлих.
3 Преславная глаголашася о тебе, граде Божий.
4 Помяну Раав и Вавилона ведущым мя: и се, иноплеменницы и Тир и людие Ефиопстии, сии быша тамо.
5 Мати Сион речет: человек и человек родися в нем, и Той основа и Вышний.
6 Господь повесть в писании людий и князей, сих бывших в нем.
7 Яко веселящихся всех жилище в тебе.

Псалом 87

1 Песнь псалма Сыном Кореовым, в конец, о Маелефе еже отвещати, разума Еману Израилтянину.
2 Господи Боже спасения моего, во дни воззвах и в нощи пред Тобою:
3 да внидет пред Тя молитва моя, приклони ухо Твое к молению моему.
4 Яко исполнися зол душа моя, и живот мой аду приближися.
5 Привменен бых с низходящими в ров: бых яко человек без помощи,
6 в мертвых свободь: яко язвеннии спящии во гробе, ихже не помянул еси ктому, и тии от руки Твоея отриновени быша.
7 Положиша мя в рове преисподнем, в темных и сени смертней.
8 На мне утвердися ярость Твоя, и вся волны Твоя навел еси на мя.
9 Удалил еси знаемых моих от мене: положиша мя мерзость себе: предан бых и не исхождах.
10 Очи мои изнемогосте от нищеты: воззвах к Тебе, Господи, весь день, воздех к Тебе руце мои.
11 Еда мертвыми твориши чудеса? Или врачеве воскресят, и исповедятся Тебе?
12 Еда повесть кто во гробе милость Твою, и истину Твою в погибели?
13 Еда познана будут во тме чудеса Твоя, и правда Твоя в земли забвенней?
14 И аз к Тебе, Господи, воззвах, и утро молитва моя предварит Тя.
15 Вскую, Господи, отрееши душу мою? Отвращаеши лице Твое от мене?
16 Нищь есмь аз, и в трудех от юности моея: вознесжеся смирихся и изнемогох.
17 На мне преидоша гневи Твои, устрашения Твоя возмутиша мя:
18 обыдоша мя яко вода весь день, одержаша мя вкупе.
19 Удалил еси от мене друга и искренняго, и знаемых моих от страстей.

Псалом 88

1 Разума Ефама Израилтянина.
2 Милости Твоя, Господи, во век воспою, в род и род возвещу истину Твою усты моими.
3 Зане рекл еси: в век милость созиждется: на небесех уготовится истина Твоя.
4 Завещах завет избранным Моим, кляхся Давиду рабу Моему:
5 до века уготоваю семя твое, и созижду в род и род престол твой.
6 Исповедят небеса чудеса Твоя, Господи, ибо истину Твою в церкви святых.
7 Яко кто во облацех уравнится Господеви? Уподобится Господеви в сынех Божиих?
8 Бог прославляемь в совете святых, велий и страшен есть над всеми окрестными Его.
9 Господи Боже сил, кто подобен Тебе? Силен еси, Господи, и истина Твоя окрест Тебе.
10 Ты владычествуеши державою морскою: возмущение же волн его Ты укрочаеши.
11 Ты смирил, еси, яко язвена, гордаго: мышцею силы Твоея расточил еси враги Твоя.
12 Твоя суть небеса, и Твоя есть земля: вселенную и исполнение ея Ты основал еси.
13 Север и море Ты создал еси: Фавор и Ермон о имени Твоем возрадуетася.
14 Твоя мышца с силою: да укрепится рука Твоя, и вознесется десница Твоя.
15 Правда и судба уготование престола Твоего: милость и истина предидете пред лицем Твоим.
16 Блажени людие ведущии воскликновение: Господи, во свете лица Твоего пойдут,
17 и о имени Твоем возрадуются весь день, и правдою Твоею вознесутся.
18 Яко похвала силы их Ты еси, и во благоволении Твоем вознесется рог наш:
19 яко Господне есть заступление, и Святаго Израилева царя нашего.
20 Тогда глаголал еси в видении сыновом Твоим, и рекл еси: положих помощь на сильнаго, вознесох избраннаго от людий Моих:
21 обретох Давида раба Моего, елеем святым Моим помазах его.
22 Ибо рука Моя заступит его, и мышца Моя укрепит его.
23 Ничтоже успеет враг на него, и сын беззакония не приложит озлобити его.
24 И ссеку от лица его враги его, и ненавидящыя его побежду:
25 и истина Моя и милость Моя с ним, и о имени Моем вознесется рог его:
26 и положу на мори руку его, и на реках десницу его.
27 Той призовет Мя: отец мой еси Ты, Бог мой и заступник спасения моего.
28 И Аз первенца положу его, высока паче царей земных:
29 в век сохраню ему милость Мою, и завет Мой верен ему:
30 и положу в век века семя его, и престол его яко дние неба.
31 Аще оставят сынове его закон Мой, и в судбах Моих не пойдут:
32 аще оправдания Моя осквернят, и заповедий Моих не сохранят:
33 посещу жезлом беззакония их, и ранами неправды их,
34 милость же Мою не разорю от них, ни преврежду во истине Моей:
35 ниже оскверню завета Моего, и исходящих от уст Моих не отвергуся.
36 Единою кляхся о святем Моем: аще Давиду солжу?
37 Семя его во век пребудет, и престол его яко солнце предо Мною,
38 и яко луна совершена в век, и свидетель на небеси верен.
39 Ты же отринул еси и уничижил, негодовал еси помазаннаго Твоего:
40 разорил еси завет раба Твоего, осквернил еси на земли святыню его:
41 разорил еси вся оплоты его, положил еси твердая его страх.
42 Расхищаху его вси мимоходящии путем, бысть поношение соседом своим.
43 Возвысил еси десницу стужающих ему, возвеселил еси вся враги его:
44 отвратил еси помощь меча его и не заступил еси его во брани:
45 разорил еси от очищения его, престол его на землю повергл еси:
46 умалил еси дни времене его, облиял еси его студом.
47 Доколе, Господи, отвращаешися в конец, разжжется яко огнь гнев Твой?
48 Помяни, кий мой состав: еда бо всуе создал еси вся сыны человеческия?
49 Кто есть человек, иже поживет и не узрит смерти, избавит душу свою из руки адовы?
50 Где суть милости Твоя древния, Господи, имиже клялся еси Давиду во истине Твоей?
51 Помяни, Господи, поношение раб Твоих, еже удержах в недре моем многих язык:
52 имже поносиша врази Твои, Господи, имже поносиша изменению христа Твоего.
53 Благословен Господь во век: буди, буди.

Псалом 89

1 Молитва Моисеа человека Божия.
2 Господи, прибежище был еси нам в род и род.
3 Прежде даже горам не быти и создатися земли и вселенней, и от века и до века Ты еси.
4 Не отврати человека во смирение, и рекл еси: обратитеся, сынове человечестии.
5 Яко тысяща лет пред очима Твоима, Господи, яко день вчерашний, иже мимо иде, и стража нощная.
6 Уничижения их лета будут: утро яко трава мимо идет, утро процветет и прейдет: на вечер отпадет, ожестеет и изсхнет:
7 яко изчезохом гневом Твоим, и яростию Твоею смутихомся.
8 Положил еси беззакония наша пред Тобою, век наш в просвещение лица Твоего.
9 Яко вси дние наши оскудеша, и гневом Твоим изчезохом:
10 лета наша яко паучина поучахуся: дние лет наших в нихже седмьдесят лет, аще же в силах, осмьдесят лет, и множае их труд и болезнь: яко прииде кротость на ны, и накажемся.
11 Кто весть державу гнева Твоего, и от страха Твоего ярость Твою изчести?
12 Десницу Твою тако скажи ми, и окованныя сердцем в мудрости.
13 Обратися, Господи, доколе? И умолен буди на рабы Твоя.
14 Исполнихомся заутра милости Твоея, Господи, и возрадовахомся и возвеселихомся:
15 во вся дни нашя возвеселихомся, за дни, в няже смирил ны еси, лета, в няже видехом злая.
16 И призри на рабы Твоя и на дела Твоя, и настави сыны их.
17 И буди светлость Господа Бога нашего на нас, и дела рук наших исправи на нас, и дело рук наших исправи.

Псалом 90

1 Живый в помощи Вышняго, в крове Бога небеснаго водворится,
2 речет Господеви: заступник мой еси и прибежище мое, Бог мой, и уповаю на Него.
3 Яко Той избавит тя от сети ловчи и от словесе мятежна:
4 плещма Своима осенит тя, и под криле Его надеешися: оружием обыдет тя истина Его.
5 Не убоишися от страха нощнаго, от стрелы летящия во дни,
6 от вещи во тме преходящия, от сряща и беса полуденнаго.
7 Падет от страны твоея тысяща, и тма одесную тебе, к тебе же не приближится:
8 обаче очима твоима смотриши и воздаяние грешников узриши.
9 Яко ты, Господи, упование мое: Вышняго положил еси прибежище твое.
10 Не приидет к тебе зло, и рана не приближится телеси твоему:
11 яко Ангелом Своим заповесть о тебе, сохранити тя во всех путех твоих.
12 На руках возмут тя, да не когда преткнеши о камень ногу твою:
13 на аспида и василиска наступиши, и попереши льва и змия.
14 Яко на Мя упова, и избавлю и: покрыю и, яко позна имя Мое.
15 Воззовет ко Мне, и услышу его: с ним есмь в скорби, изму его и прославлю его:
16 долготою дний исполню его и явлю ему спасение Мое.

Псалом 91

1 Псалом песни, в день субботный.
2 Благо есть исповедатися Господеви и пети имени Твоему, Вышний:
3 возвещати заутра милость Твою и истину Твою на всяку нощь,
4 в десятоструннем псалтири с песнию в гуслех.
5 Яко возвеселил мя еси, Господи, в творении Твоем, и в делех руку Твоею возрадуюся.
6 Яко возвеличишася дела Твоя, Господи: зело углубишася помышления Твоя.
7 Муж безумен не познает, и неразумив не разумеет сих.
8 Внегда прозябоша грешницы яко трава, и проникоша вси делающии беззаконие, яко да потребятся в век века:
9 Ты же вышний во век, Господи.
10 Яко се, врази Твои, Господи, яко се, врази Твои погибнут, и разыдутся вси делающии беззаконие.
11 И вознесется яко единорога рог мой, и старость моя в елеи мастите:
12 и воззре око мое на враги моя, и востающыя на мя лукавнующыя услышит ухо мое.
13 Праведник яко финикс процветет: яко кедр, иже в Ливане, умножится.
14 Насаждени в дому Господни во дворех Бога нашего процветут:
15 еще умножатся в старости мастите, и благоприемлюще будут.
16 Да возвестят, яко прав Господь Бог наш, и несть неправды в Нем.

Псалом 92

1 Господь воцарися, в лепоту облечеся: облечеся Господь в силу и препоясася: ибо утверди вселенную, яже не подвижится.
2 Готов престол Твой оттоле: от века Ты еси.
3 Воздвигоша реки, Господи, воздвигоша реки гласы своя:
4 возмут реки сотрения своя, от гласов вод многих.
5 Дивны высоты морския: дивен в высоких Господь.
6 Свидения Твоя уверишася зело. Дому Твоему подобает святыня, Господи, в долготу дний.

Псалом 93

1 Бог отмщений Господь, Бог отмщений не обинулся есть.
2 Вознесися, Судяй земли, воздаждь воздаяние гордым.
3 Доколе грешницы, Господи, доколе грешницы восхвалятся?
4 Провещают и возглаголют неправду, возглаголют вси делающии беззаконие?
5 Люди Твоя, Господи, смириша, и достояние Твое озлобиша:
6 вдовицу и сира умориша, и пришелца убиша,
7 и реша: не узрит Господь, ниже уразумеет Бог Иаковль.
8 Разумейте же, безумнии в людех, и буии некогда, умудритеся:
9 насаждей ухо, не слышит ли? Или создавый око, не сматряет ли?
10 Наказуяй языки, не обличит ли, учай человека разуму?
11 Господь весть помышления человеческая, яко суть суетна.
12 Блажен человек, егоже аще накажеши, Господи, и от закона Твоего научиши его:
13 укротити его от дний лютых, дондеже изрыется грешному яма.
14 Яко не отринет Господь людий Своих, и достояния Своего не оставит:
15 дондеже правда обратится на суд, и держащиися ея вси правии сердцем.
16 Кто востанет ми на лукавнующыя? Или кто спредстанет ми на делающыя беззаконие?
17 Аще не Господь помогл бы ми, вмале вселилася бы во ад душа моя.
18 Аще глаголах: подвижеся нога моя, милость Твоя, Господи, помогаше ми:
19 по множеству болезней моих в сердцы моем, утешения Твоя возвеселиша душу мою.
20 Да не пребудет Тебе престол беззакония, созидаяй труд на повеление.
21 Уловят на душу праведничу, и кровь неповинную осудят.
22 И бысть мне Господь в прибежище, и Бог мой в помощь упования моего:
23 и воздаст им Господь беззаконие их, и по лукавствию их погубит я Господь Бог.

Псалом 94

1 Приидите, возрадуемся Господеви, воскликнем Богу спасителю нашему:
2 предварим лице Его во исповедании, и во псалмех воскликнем Ему:
3 яко Бог велий Господь, и Царь велий по всей земли:
4 яко в руце Его вси концы земли, и высоты гор Того суть.
5 Яко Того есть море, и Той сотвори е, и сушу руце Его создасте.
6 Приидите, поклонимся и припадем ему, и восплачемся пред Господем сотворшим нас:
7 яко Той есть Бог наш, и мы людие пажити Его и овцы руки Его. Днесь аще глас Его услышите,
8 не ожесточите сердец ваших, яко в прогневании, по дни искушения в пустыни:
9 в оньже искусиша Мя отцы ваши, искусиша Мя, и видеша дела Моя.
10 Четыредесять лет негодовах рода того, и рех: присно заблуждают сердцем, тии же не познаша путий Моих:
11 яко кляхся во гневе Моем, аще внидут в покой Мой.

Псалом 95

1 Воспойте Господеви песнь нову, воспойте Господеви вся земля:
2 воспойте Господеви, благословите имя Его: благовестите день от дне спасение Его.
3 Возвестите во языцех славу Его, во всех людех чудеса Его.
4 Яко велий Господь и хвален зело, страшен есть над всеми боги.
5 Яко вси бози язык бесове: Господь же небеса сотвори.
6 Исповедание и красота пред Ним, святыня и великолепие во святиле Его.
7 Принесите Господеви, отечествия язык, принесите Господеви славу и честь.
8 Принесите Господеви славу имени Его: возмите жертвы и входите во дворы Его.
9 Поклонитеся Господеви во дворе святем Его: да подвижится от лица Его вся земля.
10 Рцыте во языцех, яко Господь воцарися: ибо исправи вселенную, яже не подвижится: судит людем правостию.
11 Да возвеселятся небеса, и радуется земля: да подвижится море и исполнение его:
12 возрадуются поля, и вся яже на них: тогда возрадуются вся древа дубравная
13 от лица Господня, яко грядет, яко грядет судити земли: судити вселенней в правду, и людем истиною Своею.

Псалом 96

1 Господь воцарися, да радуется земля, да веселятся острови мнози.
2 Облак и мрак окрест Его: правда и судба исправление престола Его.
3 Огнь пред Ним предидет и попалит окрест враги Его.
4 Осветиша молния Его вселенную: виде и подвижеся земля.
5 Горы яко воск растаяша от лица Господня, от лица Господа всея земли.
6 Возвестиша небеса правду Его, и видеша вси людие славу Его.
7 Да постыдятся вси кланяющиися истуканным, хвалящиися о идолех своих: поклонитеся Ему, вси ангели Его.
8 Слыша и возвеселися Сион, и возрадовашася дщери Иудейския, судеб ради Твоих, Господи:
9 яко Ты Господь вышний над всею землею, зело превознеслся еси над всеми боги.
10 Любящии Господа, ненавидите злая: хранит Господь душы преподобных Своих, из руки грешничи избавит я.
11 Свет возсия праведнику, и правым сердцем веселие.
12 Веселитеся, праведнии, о Господе, и исповедайте память святыни Его.

Псалом 97

1 Воспойте Господеви песнь нову, яко дивна сотвори Господь: спасе Его десница Его и мышца святая Его.
2 Сказа Господь спасение Свое, пред языки откры правду Свою.
3 Помяну милость Свою Иакову и истину Свою дому Израилеву: видеша вси концы земли спасение Бога нашего.
4 Воскликните Богови, вся земля, воспойте и радуйтеся и пойте.
5 Пойте Господеви в гуслех, в гуслех и гласе псаломсте,
6 в трубах кованых и гласом трубы рожаны: вострубите пред Царем Господем.
7 Да подвижится море и исполнение его, вселенная и вси живущии на ней.
8 Реки восплещут рукою вкупе, горы возрадуются
9 от лица Господня, яко грядет, яко идет судити земли: судити вселенней в правду, и людем правостию.

Псалом 98

1 Господь воцарися, да гневаются людие: седяй на Херувимех, да подвижится земля.
2 Господь в Сионе велик, и высок есть над всеми людьми.
3 Да исповедятся имени Твоему великому, яко страшно и свято есть.
4 И честь царева суд любит: Ты уготовал еси правоты, суд и правду во Иакове Ты сотворил еси.
5 Возносите Господа Бога нашего и покланяйтеся подножию ногу Его, яко свято есть.
6 Моисей и Аарон во иереех Его, и Самуил в призывающих имя Его: призываху Господа, и Той послушаше их.
7 В столпе облачне глаголаше к ним: яко храняху свидения Его и повеления Его, яже даде им.
8 Господи Боже наш, Ты послушал еси их: Боже, Ты милостив бывал еси им, и мщая на вся начинания их.
9 Возносите Господа Бога нашего и покланяйтеся в горе святей Его: яко свят Господь Бог наш.

Псалом 99

1 Воскликните Богови вся земля:
2 работайте Господеви в веселии, внидите пред Ним в радости.
3 Уведите, яко Господь Той есть Бог наш: Той сотвори нас, а не мы: мы же людие Его и овцы пажити Его.
4 Внидите во врата Его во исповедании, во дворы Его в пениих: исповедайтеся Ему, хвалите имя Его.
5 Яко благ Господь, в век милость Его, и даже до рода и рода истина Его.

Псалом 100

1 Милость и суд воспою Тебе, Господи:
2 пою и разумею в пути непорочне: когда приидеши ко мне? Прехождах в незлобии сердца моего посреде дому моего.
3 Не предлагах пред очима моима вещь законопреступную: творящыя преступление возненавидех.
4 Не прильпе мне сердце строптиво: уклоняющагося от мене лукаваго не познах.
5 Оклеветающаго тай искренняго своего, сего изгонях: гордым оком и несытым сердцем, с сим не ядях.
6 Очи мои на верныя земли, посаждати я со мною: ходяй по пути непорочну, сей ми служаше.
7 Не живяше посреде дому моего творяй гордыню: глаголяй неправедная не исправляше пред очима моима.
8 Воутрия избивах вся грешныя земли, еже потребити от града Господня вся делающыя беззаконие.

Псалом 101

1 Молитва нищаго, егда уныет и пред Господем пролиет моление свое.
2 Господи, услыши молитву мою, и вопль мой к Тебе да приидет.
3 Не отврати лица Твоего от мене: в оньже аще день скорблю, приклони ко мне ухо Твое: в оньже аще день призову Тя, скоро услыши мя.
4 Яко изчезоша яко дым дние мои, и кости моя яко сушило сосхошася.
5 Уязвлен бых яко трава, и изсше сердце мое, яко забых снести хлеб мой.
6 От гласа воздыхания моего прильпе кость моя плоти моей.
7 Уподобихся неясыти пустынней, бых яко нощный вран на нырищи.
8 Бдех и бых яко птица особящаяся на зде.
9 Весь день поношаху ми врази мои, и хвалящии мя мною кленяхуся.
10 Зане пепел яко хлеб ядях и питие мое с плачем растворях,
11 от лица гнева Твоего и ярости Твоея: яко вознес низвергл мя еси.
12 Дние мои яко сень уклонишася, и аз яко сено изсхох.
13 Ты же, Господи, во век пребываеши, и память Твоя в род и род.
14 Ты воскрес ущедриши Сиона: яко время ущедрити его, яко прииде время.
15 Яко благоволиша раби Твои камение его, и персть его ущедрят.
16 И убоятся языцы имене Господня, и вси царие земстии славы Твоея:
17 яко созиждет Господь Сиона и явится во славе Своей.
18 Призре на молитву смиренных и не уничижи моления их.
19 Да напишется сие в род ин, и людие зиждемии восхвалят Господа:
20 яко приниче с высоты святыя Своея, Господь с небесе на землю призре,
21 услышати воздыхание окованных, разрешити сыны умерщвленных:
22 возвестити в Сионе имя Господне и хвалу Его во Иерусалиме,
23 внегда собратися людем вкупе и царем, еже работати Господеви.
24 Отвеща Ему на пути крепости Его: умаление дний моих возвести ми:
25 не возведи мене во преполовение дний моих: в роде родов лета Твоя.
26 В началех Ты, Господи, землю основал еси, и дела руку Твоею суть небеса.
27 Та погибнут, Ты же пребываеши: и вся яко риза обетшают, и яко одежду свиеши я, и изменятся.
28 Ты же тойжде еси, и лета Твоя не оскудеют.
29 Сынове раб Твоих вселятся, и семя их во век исправится.

Псалом 102

1 Благослови, душе моя, Господа, и вся внутренняя моя, имя святое Его:
2 благослови, душе моя, Господа, и не забывай всех воздаяний Его:
3 очищающаго вся беззакония твоя, изцеляющаго вся недуги твоя,
4 избавляющаго от истления живот твой, венчающаго тя милостию и щедротами,
5 исполняющаго во благих желание твое: обновится яко орля юность твоя.
6 Творяй милостыни Господь и судбу всем обидимым.
7 Сказа пути Своя Моисеови, сыновом Израилевым хотения Своя.
8 Щедр и милостив Господь, долготерпелив и многомилостив.
9 Не до конца прогневается, ниже во век враждует:
10 не по беззаконием нашым сотворил есть нам, ниже по грехом нашым воздал есть нам.
11 Яко по высоте небесней от земли, утвердил есть Господь милость Свою на боящихся Его:
12 елико отстоят востоцы от запад, удалил есть от нас беззакония наша.
13 Якоже щедрит отец сыны, ущедри Господь боящихся Его.
14 Яко Той позна создание наше, помяну, яко персть есмы.
15 Человек, яко трава дние его, яко цвет селный, тако оцветет:
16 яко дух пройде в нем, и не будет, и не познает ктому места своего.
17 Милость же Господня от века и до века на боящихся Его,
18 и правда Его на сынех сынов, хранящих завет Его и помнящих заповеди Его творити я.
19 Господь на небеси уготова престол Свой, и царство Его всеми обладает.
20 Благословите Господа, вси Ангели Его, сильнии крепостию, творящии слово Его, услышати глас словес Его.
21 Благословите Господа, вся силы Его, слуги Его, творящии волю Его.
22 Благословите Господа, вся дела Его на всяком месте владычества Его: благослови, душе моя, Господа.

Псалом 103

1 Благослови, душе моя, Господа. Господи Боже мой, возвеличился еси зело: во исповедание и в велелепоту облеклся еси:
2 одеяйся светом яко ризою, простираяй небо яко кожу:
3 покрываяй водами превыспренняя Своя, полагаяй облаки на восхождение Свое, ходяй на крилу ветреню:
4 творяй ангелы Своя духи, и слуги Своя пламень огненный:
5 основаяй землю на тверди ея: не преклонится в век века.
6 Бездна яко риза одеяние ея, на горах станут воды:
7 от запрещения Твоего побегнут, от гласа грома Твоего убоятся.
8 Восходят горы, и низходят поля, в место еже основал еси им.
9 Предел положил еси, егоже не прейдут, ниже обратятся покрыти землю.
10 Посылаяй источники в дебрех, посреде гор пройдут воды.
11 Напаяют вся звери селныя, ждут онагри в жажду свою.
12 На тых птицы небесныя привитают: от среды камения дадят глас.
13 Напаяяй горы от превыспренних Своих: от плода дел Твоих насытится земля.
14 Прозябаяй траву скотом, и злак на службу человеком, извести хлеб от земли:
15 и вино веселит сердце человека, умастити лице елеем: и хлеб сердце человека укрепит.
16 Насытятся древа польская, кедри Ливанстии, ихже еси насадил:
17 тамо птицы вогнездятся, еродиево жилище предводителствует ими.
18 Горы высокия еленем, камень прибежище заяцем.
19 Сотворил есть луну во времена: солнце позна запад свой.
20 Положил еси тму, и бысть нощь, в нейже пройдут вси зверие дубравнии,
21 скимни рыкающии восхитити и взыскати от Бога пищу себе.
22 Возсия солнце, и собрашася, и в ложах своих лягут.
23 Изыдет человек на дело свое и на делание свое до вечера.
24 Яко возвеличишася дела Твоя, Господи: вся премудростию сотворил еси: исполнися земля твари Твоея.
25 Сие море великое и пространное: тамо гади, ихже несть числа, животная малая с великими:
26 тамо корабли преплавают, змий сей, егоже создал еси ругатися ему.
27 Вся к Тебе чают, дати пищу им во благо время.
28 Давшу Тебе им, соберут: отверзшу Тебе руку, всяческая исполнятся благости:
29 отвращшу же Тебе лице, возмятутся: отимеши дух их, и изчезнут и в персть свою возвратятся:
30 послеши духа Твоего, и созиждутся, и обновиши лице земли.
31 Буди слава Господня во веки: возвеселится Господь о делех Своих:
32 призираяй на землю и творяй ю трястися: прикасаяйся горам, и дымятся.
33 Воспою Господеви в животе моем, пою Богу моему, дондеже есмь:
34 да усладится Ему беседа моя, аз же возвеселюся о Господе.
35 Да изчезнут грешницы от земли, и беззаконницы, якоже не быти им. Благослови, душе моя, Господа.

Псалом 104

1 Исповедайтеся Господеви и призывайте имя Его, возвестите во языцех дела Его:
2 воспойте Ему и пойте Ему, поведите вся чудеса Его.
3 Хвалитеся о имени святем Его: да возвеселится сердце ищущих Господа:
4 взыщите Господа и утвердитеся, взыщите лица Его выну.
5 Помяните чудеса Его, яже сотвори, чудеса Его и судбы уст Его,
6 семя Авраамле раби Его, сынове Иаковли избраннии Его.
7 Той Господь Бог наш: по всей земли судбы Его.
8 Помяну в век завет Свой, слово, еже заповеда в тысящы родов,
9 еже завеща Аврааму, и клятву Свою Исааку:
10 и постави ю Иакову в повеление и Израилю в завет вечен,
11 глаголя: тебе дам землю Ханааню, уже достояния вашего.
12 Внегда быти им малым числом, малейшым и пришелцем в ней,
13 и преидоша от языка в язык и от царствия в люди ины:
14 не остави человека обидети их и обличи о них цари:
15 не прикасайтеся помазанным Моим, и во пророцех Моих не лукавнуйте.
16 И призва глад на землю: всяко утверждение хлебное сотры.
17 Посла пред ними человека: в раба продан бысть Иосиф.
18 Смириша во оковах нозе его, железо пройде душа его,
19 дондеже прииде слово Его: слово Господне разжже его.
20 Посла царь и разреши его: князь людий, и остави его.
21 Постави его господина дому своему и князя всему стяжанию своему,
22 наказати князи его яко себе и старцы его умудрити.
23 И вниде Израиль во Египет, и Иаков пришелствова в землю Хамову.
24 И возрасти люди Своя зело и укрепи я паче врагов их.
25 Преврати сердце их возненавидети люди Его, лесть сотворити в рабех Его.
26 Посла Моисеа раба Своего, Аарона, егоже избра себе:
27 положи в них словеса знамений Своих и чудес Своих в земли Хамове.
28 Посла тму и помрачи, яко преогорчиша словеса Его.
29 Преложи воды их в кровь и измори рыбы их.
30 Воскипе земля их жабами в сокровищницах царей их.
31 Рече, и приидоша песия мухи и скнипы во вся пределы их.
32 Положи дожди их грады, огнь попаляющь в земли их:
33 и порази винограды их и смоквы их, и сотры всякое древо предел их.
34 Рече, и приидоша прузи и гусеницы, имже не бе числа,
35 и снедоша всяку траву в земли их, и поядоша всяк плод земли их.
36 И порази всякаго первенца в земли их, начаток всякаго труда их:
37 и изведе я с сребром и златом: и не бе в коленех их боляй.
38 Возвеселися Египет во исхождении их: яко нападе страх их на ня.
39 Распростре облак в покров им, и огнь, еже просветити им нощию.
40 Просиша, и приидоша крастели, и хлеба небеснаго насыти я:
41 разверзе камень, и потекоша воды, потекоша в безводных реки:
42 яко помяну слово святое Свое, еже ко Аврааму рабу Своему.
43 И изведе люди Своя в радости и избранныя Своя в веселии.
44 И даде им страны язык, и труды людий наследоваша:
45 яко да сохранят оправдания Его и закона Его взыщут.

Псалом 105

1 Исповедайтеся Господеви, яко благ, яко в век милость Его.
2 Кто возглаголет силы Господни, слышаны сотворит вся хвалы Его?
3 Блажени хранящии суд и творящии правду во всякое время.
4 Помяни нас, Господи, во благоволении людий Твоих, посети нас спасением Твоим,
5 видети во благости избранныя Твоя, возвеселитися в веселии языка Твоего, хвалитися с достоянием Твоим.
6 Согрешихом со отцы нашими, беззаконновахом, неправдовахом:
7 отцы наши во Египте не разумеша чудес Твоих, ни помянуша множества милости Твоея: и преогорчиша восходяще в Чермное море.
8 И спасе их имене Своего ради, сказати силу Свою:
9 и запрети Чермному морю, и изсяче: и настави я в бездне яко в пустыни.
10 И спасе я из руки ненавидящих и избави я из руки врагов.
11 Покры вода стужающыя им: ни един от них избысть.
12 И вероваша словеси Его и воспеша хвалу Его.
13 Ускориша, забыша дела Его, не стерпеша совета Его:
14 и похотеша желанию в пустыни и искусиша Бога в безводней.
15 И даде им прошение их, посла сытость в душы их.
16 И прогневаша Моисеа в стану, Аарона святаго Господня.
17 Отверзеся земля и пожре Дафана и покры на сонмищи Авирона:
18 и разжжеся огнь в сонме их, пламень попали грешники.
19 И сотвориша телца в Хориве и поклонишася истуканному:
20 и измениша славу Его в подобие телца ядущаго траву.
21 И забыша Бога спасающаго их, сотворшаго велия во Египте,
22 чудеса в земли Хамове, страшная в мори Чермнем.
23 И рече потребити их, аще не бы Моисей избранный Его стал в сокрушении пред Ним, возвратити ярость Его, да не погубит их.
24 И уничижиша землю желанную, не яша веры словеси Его:
25 и поропташа в селениих своих, не услышаша гласа Господня.
26 И воздвиже руку Свою на ня, низложити я в пустыни,
27 и низложити семя их во языцех, и расточити я в страны.
28 И причастишася Веельфегору и снедоша жертвы мертвых:
29 и раздражиша Его в начинаниих своих, и умножися в них падение.
30 И ста Финеес и умилостиви, и преста сечь:
31 и вменися ему в правду, в род и род до века.
32 И прогневаша Его на воде Пререкания, и озлоблен бысть Моисей их ради:
33 яко преогорчиша дух его и разнствова устнама своима.
34 Не потребиша языки, яже рече Господь им.
35 И смесишася во языцех и навыкоша делом их:
36 и поработаша истуканным их, и бысть им в соблазн.
37 И пожроша сыны своя и дщери своя бесовом,
38 и пролияша кровь неповинную, кровь сынов своих и дщерей, яже пожроша истуканным Ханаанским: и убиена бысть земля их кровьми
39 и осквернися в делех их: и соблудиша в начинаниих своих.
40 И разгневася яростию Господь на люди Своя и омерзи достояние Свое:
41 и предаде я в руки врагов, и обладаша ими ненавидящии их.
42 И стужиша им врази их: и смиришася под руками их.
43 Множицею избави я: тии же преогорчиша Его советом своим, и смиришася в беззакониих своих.
44 И виде Господь, внегда скорбети им, внегда услышаше моление их:
45 и помяну завет Свой, и раскаяся по множеству милости Своея:
46 и даде я в щедроты пред всеми пленившими я.
47 Спаси ны, Господи, Боже наш, и собери ны от язык, исповедатися имени Твоему святому, хвалитися во хвале Твоей.
48 Благословен Господь Бог Израилев от века и до века. И рекут вси людие: буди, буди.

Псалом 106

1 Исповедайтеся Господеви, яко благ, яко в век милость Его.
2 Да рекут избавленнии Господем, ихже избави из руки врага,
3 и от стран собра их, от восток и запад, и севера и моря:
4 заблудиша в пустыни безводней, пути града обителнаго не обретоша:
5 алчуще и жаждуще, душа их в них изчезе.
6 И воззваша ко Господу, внегда скорбети им, и от нужд их избави я:
7 и настави я на путь прав, внити во град обителный.
8 Да исповедятся Господеви милости Его и чудеса Его сыновом человеческим:
9 яко насытил есть душу тщу, и душу алчущу исполни благ:
10 седящыя во тме и сени смертней, окованныя нищетою и железом,
11 яко преогорчиша словеса Божия, и совет Вышняго раздражиша.
12 И смирися в трудех сердце их, и изнемогоша, и не бе помагаяй.
13 И воззваша ко Господу, внегда скорбети им, и от нужд их спасе я:
14 и изведе я из тмы и сени смертныя, и узы их растерза.
15 Да исповедятся Господеви милости Его и чудеса Его сыновом человеческим:
16 яко сокруши врата медная, и вереи железныя сломи.
17 Восприят я от пути беззакония их: беззаконий бо ради своих смиришася.
18 Всякаго брашна возгнушася душа их, и приближишася до врат смертных.
19 И воззваша ко Господу, внегда скорбети им, и от нужд их спасе я:
20 посла слово Свое, и изцели я, и избави я от растлений их.
21 Да исповедятся Господеви милости Его и чудеса Его сыновом человеческим:
22 и да пожрут Ему жертву хвалы и да возвестят дела Его в радости.
23 Сходящии в море в кораблех, творящии делания в водах многих,
24 тии видеша дела Господня и чудеса Его во глубине.
25 Рече, и ста дух бурен, и вознесошася волны его:
26 восходят до небес и низходят до бездн: душа их в злых таяше:
27 смятошася, подвигошася яко пияный, и вся мудрость их поглощена бысть.
28 И воззваша ко Господу, внегда скорбети им, и от нужд их изведе я:
29 и повеле бури, и ста в тишину, и умолкоша волны его.
30 И возвеселишася, яко умолкоша, и настави я в пристанище хотения Своего.
31 Да исповедятся Господеви милости Его и чудеса Его сыновом человеческим:
32 да вознесут Его в церкви людстей, и на седалищи старец восхвалят Его.
33 Положил есть реки в пустыню и исходища водная в жажду,
34 землю плодоносную в сланость, от злобы живущих на ней.
35 Положил есть пустыню во езера водная и землю безводную во исходища водная.
36 И насели тамо алчущыя, и составиша грады обителны:
37 и насеяша села, и насадиша винограды, и сотвориша плод житен.
38 И благослови я, и умножишася зело: и скоты их не умали.
39 И умалишася и озлобишася от скорби зол и болезни:
40 излияся уничижение на князи их, и облазни я по непроходней, а не по пути.
41 И поможе убогу от нищеты и положи яко овцы отечествия.
42 Узрят правии и возвеселятся, и всякое беззаконие заградит уста своя.
43 Кто премудр и сохранит сия? И уразумеют милости Господни.

Псалом 107

1 Песнь, псалом Давиду.
2 Готово сердце мое, Боже, готово сердце мое: воспою и пою во славе моей.
3 Востани, слава моя, востани, псалтирю и гусли: востану рано.
4 Исповемся Тебе в людех, Господи, пою Тебе во языцех:
5 яко велия верху небес милость Твоя и до облак истина Твоя.
6 Вознесися на небеса, Боже, и по всей земли слава Твоя,
7 яко да избавятся возлюбленнии Твои: спаси десницею Твоею и услыши мя.
8 Бог возглагола во святем Своем: вознесуся и разделю Сикиму, и удоль Селений размерю.
9 Мой есть Галаад, и Мой есть Манассий, и Ефрем заступление главы Моея: Иуда царь Мой,
10 Моав коноб упования Моего: на Идумею наложу сапог Мой: мне иноплеменницы покоришася.
11 Кто введет мя во град ограждения? Или кто наставит мя до Идумеи?
12 Не Ты ли, Боже, отринувый нас, и не изыдеши, Боже, в силах наших?
13 Даждь нам помощь от скорби: и суетно спасение человеческо.
14 О Бозе сотворим силу, и Той уничижит враги нашя.

Псалом 108

1 Боже, хвалы моея не премолчи:
2 яко уста грешнича и уста льстиваго на мя отверзошася, глаголаша на мя языком льстивым,
3 и словесы ненавистными обыдоша мя, и брашася со мною туне.
4 Вместо еже любити мя, оболгаху мя, аз же моляхся:
5 и положиша на мя злая за благая, и ненависть за возлюбление мое.
6 Постави на него грешника, и диавол да станет одесную его:
7 внегда судитися ему, да изыдет осужден, и молитва его да будет в грех.
8 Да будут дние его мали, и епископство его да приимет ин:
9 да будут сынове его сири, и жена его вдова:
10 движущеся да преселятся сынове его и воспросят, да изгнани будут из домов своих.
11 Да взыщет заимодавец вся, елика суть его: и да восхитят чуждии труды его.
12 Да не будет ему заступника, ниже да будет ущедряяй сироты его:
13 да будут чада его в погубление, в роде единем да потребится имя его.
14 Да воспомянется беззаконие отец его пред Господем, и грех матере его да не очистится:
15 да будут пред Господем выну, и да потребится от земли память их:
16 занеже не помяну сотворити милость, и погна человека нища и убога, и умилена сердцем умертвити.
17 И возлюби клятву, и приидет ему: и не восхоте благословения, и удалится от него.
18 И облечеся в клятву яко в ризу, и вниде яко вода во утробу его и яко елей в кости его:
19 да будет ему яко риза, в нюже облачится, и яко пояс, имже выну опоясуется.
20 Сие дело оболгающих мя у Господа и глаголющих лукавая на душу мою.
21 И Ты, Господи, Господи, сотвори со мною имене ради Твоего, яко блага милость Твоя:
22 избави мя, яко нищь и убог есмь аз, и сердце мое смятеся внутрь мене.
23 Яко сень, внегда уклонитися ей, отяхся: стрясохся яко прузи.
24 Колена моя изнемогоста от поста, и плоть моя изменися елеа ради.
25 И аз бых поношение им: видеша мя, покиваша главами своими.
26 Помози ми, Господи Боже мой, и спаси мя по милости Твоей:
27 и да разумеют, яко рука Твоя сия, и Ты, Господи, сотворил еси ю.
28 Прокленут тии, и Ты благословиши: востающии на мя да постыдятся, раб же Твой возвеселится.
29 Да облекутся оболгающии мя в срамоту и одеждутся яко одеждою студом своим.
30 Исповемся Господеви зело усты моими и посреде многих восхвалю Его:
31 яко преста одесную убогаго, еже спасти от гонящих душу мою.

Псалом 109

1 Рече Господь Господеви моему: седи одесную Мене, дондеже положу враги Твоя подножие ног Твоих.
2 Жезл силы послет Ти Господь от Сиона, и господствуй посреде врагов Твоих.
3 С Тобою начало в день силы Твоея, во светлостех святых твоих: из чрева прежде денницы родих Тя.
4 Клятся Господь и не раскается: Ты иерей во век по чину Мелхиседекову.
5 Господь одесную Тебе сокрушил есть в день гнева Своего цари:
6 судит во языцех, исполнит падения, сокрушит главы на земли многих.
7 От потока на пути пиет: сего ради вознесет главу.

Псалом 110

1 Исповемся Тебе, Господи, всем сердцем моим в совете правых и сонме.
2 Велия дела Господня, изыскана во всех волях его:
3 исповедание и великолепие дело Его, и правда Его пребывает в век века.
4 Память сотворил есть чудес Своих: милостив и щедр Господь.
5 Пищу даде боящымся Его: помянет в век завет Свой.
6 Крепость дел Своих возвести людем Своим, дати им достояние язык.
7 Дела рук Его истина и суд, верны вся заповеди Его,
8 утвержены в век века, сотворены во истине и правоте.
9 Избавление посла людем Своим: заповеда в век завет Свой: свято и страшно имя Его.
10 Начало премудрости страх Господень, разум же благ всем творящым и: хвала Его пребывает в век века.

Псалом 111

1 Блажен муж бояйся Господа, в заповедех Его восхощет зело.
2 Сильно на земли будет семя его, род правых благословится:
3 слава и богатство в дому его, и правда его пребывает в век века.
4 Возсия во тме свет правым: милостив и щедр и праведен.
5 Благ муж щедря и дая: устроит словеса своя на суде, яко в век не подвижится.
6 В память вечную будет праведник.
7 От слуха зла не убоится:
8 готово сердце его уповати на Господа: утвердися сердце его, не убоится, дондеже воззрит на враги своя.
9 Расточи, даде убогим: правда его пребывает во век века: рог его вознесется в славе.
10 Грешник узрит и прогневается зубы своими поскрежещет и растает: желание грешника погибнет.

Псалом 112

1 Хвалите, отроцы, Господа, хвалите имя Господне.
2 Буди имя Господне благословено отныне и до века.
3 От восток солнца до запад хвально имя Господне.
4 Высок над всеми языки Господь: над небесы слава Его.
5 Кто яко Господь Бог наш? На высоких живый,
6 и на смиренныя призираяй на небеси и на земли:
7 воздвизаяй от земли нища, и от гноища возвышаяй убога:
8 посадити его с князи, с князи людий своих:
9 вселяя неплодовь в дом, матерь о чадех веселящуся.

Псалом 113

1 Во исходе Израилеве от Египта, дому Иаковля из людий варвар,
2 бысть Иудеа святыня Его, Израиль область Его.
3 Море виде и побеже, Иордан возвратися вспять:
4 горы взыграшася яко овни, и холми яко агнцы овчии.
5 Что ти есть, море, яко побегло еси, и тебе, Иордане, яко возвратился еси вспять?
6 Горы, яко взыграстеся яко овни, и холми яко агнцы овчии?
7 От лица Господня подвижеся земля, от лица Бога Иаковля:
8 обращшаго камень во езера водная и несекомый во источники водныя.
9 Не нам, Господи, не нам, но имени Твоему даждь славу о милости Твоей и истине Твоей:
10 да не когда рекут языцы: где есть Бог их?
11 Бог же наш на небеси и на земли, вся елика восхоте, сотвори.
12 Идоли язык сребро и злато, дела рук человеческих:
13 уста имут, и не возглаголют: очи имут, и не узрят:
14 ушы имут, и не услышат: ноздри имут, и не обоняют:
15 руце имут, и не осяжут: нозе имут, и не пойдут: не возгласят гортанем своим.
16 Подобни им да будут творящии я и вси надеющиися на ня.
17 Дом Израилев упова на Господа: помощник и защититель им есть.
18 Дом Ааронь упова на Господа: помощник и защититель им есть.
19 Боящиися Господа уповаша на Господа: помощник и защититель им есть.
20 Господь помянув ны благословил есть нас: благословил есть дом Израилев, благословил есть дом Ааронь,
21 благословил есть боящыяся Господа, малыя с великими.
22 Да приложит Господь на вы, на вы и на сыны вашя:
23 благословени вы Господеви, сотворшему небо и землю.
24 Небо небесе Господеви, землю же даде сыновом человеческим.
25 Не мертвии восхвалят Тя, Господи, ниже вси низходящии во ад:
26 но мы живии благословим Господа отныне и до века.

Псалом 114

1 Возлюбих, яко услышит Господь глас моления моего,
2 яко приклони ухо Свое мне: и во дни моя призову.
3 Объяша мя болезни смертныя, беды адовы обретоша мя: скорбь и болезнь обретох и имя Господне призвах:
4 о, Господи, избави душу мою: милостив Господь и праведен и Бог наш милует.
5 Храняй младенцы Господь: смирихся, и спасе мя.
6 Обратися, душе моя, в покой твой, яко Господь благодействова тя:
7 яко изят душу мою от смерти, очи мои от слез и нозе мои от поползновения.
8 Благоугожду пред Господем во стране живых.

Псалом 115

1 Веровах, темже возглаголах: аз же смирихся зело.
2 Аз же рех во изступлении моем: всяк человек ложь.
3 Что воздам Господеви о всех, яже воздаде ми?
4 Чашу спасения прииму и имя Господне призову:
5 молитвы моя Господеви воздам пред всеми людьми Его.
6 Честна пред Господем смерть преподобных Его.
7 О, Господи, аз раб Твой, аз раб Твой и сын рабыни Твоея: растерзал еси узы моя.
8 Тебе пожру жертву хвалы, и во имя Господне призову.
9 Молитвы моя Господеви воздам пред всеми людьми Его,
10 во дворех дому Господня, посреде тебе, Иерусалиме.

Псалом 116

1 Хвалите Господа, вси языцы, похвалите Его, вси людие:
2 яко утвердися милость Его на нас, и истина Господня пребывает во век.

Псалом 117

1 Исповедайтеся Господеви, яко благ, яко в век милость Его.
2 Да речет убо дом Израилев: яко благ, яко в век милость Его.
3 Да речет убо дом Ааронь: яко благ, яко в век милость Его.
4 Да рекут убо вси боящиися Господа: яко благ, яко в век милость Его.
5 От скорби призвах Господа, и услыша мя в пространство.
6 Господь мне помощник, и не убоюся: что сотворит мне человек?
7 Господь мне помощник, и аз воззрю на враги моя.
8 Благо есть надеятися на Господа, нежели надеятися на человека:
9 благо есть уповати на Господа, нежели уповати на князи.
10 Вси языцы обыдоша мя, и именем Господним противляхся им:
11 обышедше обыдоша мя, и именем Господним противляхся им:
12 обыдоша мя яко пчелы сот, и разгорешася яко огнь в тернии: и именем Господним противляхся им.
13 Отриновен превратихся пасти, и Господь прият мя.
14 Крепость моя и пение мое Господь, и бысть ми во спасение.
15 Глас радости и спасения в селениих праведных: десница Господня сотвори силу.
16 Десница Господня вознесе мя, десница Господня сотвори силу.
17 Не умру, но жив буду и повем дела Господня.
18 Наказуя наказа мя Господь, смерти же не предаде мя.
19 Отверзите мне врата правды: вшед в ня, исповемся Господеви.
20 Сия врата Господня: праведнии внидут в ня.
21 Исповемся Тебе, яко услышал мя еси и был еси мне во спасение.
22 Камень, егоже небрегоша зиждущии, сей бысть во главу угла:
23 от Господа бысть сей, и есть дивен во очесех наших.
24 Сей день, егоже сотвори Господь, возрадуемся и возвеселимся в онь.
25 О, Господи, спаси же: о, Господи, поспеши же.
26 Благословен грядый во имя Господне: благословихом вы из дому Господня.
27 Бог Господь, и явися нам: составите праздник во учащающих до рог олтаревых.
28 Бог мой еси Ты, и исповемся Тебе: Бог мой еси Ты, и вознесу Тя: исповемся Тебе, яко услышал мя еси и был еси мне во спасение.
29 Исповедайтеся Господеви, яко благ, яко в век милость Его.

Псалом 118

1 Блажени непорочнии в путь, ходящии в законе Господни.
2 Блажени испытающии свидения Его, всем сердцем взыщут Его.
3 Не делающии бо беззакония в путех Его ходиша.
4 Ты заповедал еси заповеди Твоя сохранити зело:
5 дабы исправилися путие мои, сохранити оправдания Твоя.
6 Тогда не постыжуся, внегда призрети ми на вся заповеди Твоя.
7 Исповемся Тебе в правости сердца, внегда научитимися судбам правды Твоея.
8 Оправдания Твоя сохраню: не остави мене до зела.
9 В чесом исправит юнейший путь свой? Внегда сохранити словеса Твоя.
10 Всем сердцем моим взысках Тебе: не отрини мене от заповедий Твоих.
11 В сердцы моем скрых словеса Твоя, яко да не согрешу Тебе.
12 Благословен еси, Господи: научи мя оправданием Твоим.
13 Устнама моима возвестих вся судбы уст Твоих.
14 На пути свидений Твоих насладихся, яко о всяком богатстве.
15 В заповедех Твоих поглумлюся, и уразумею пути Твоя.
16 Во оправданиих Твоих поучуся: не забуду словес Твоих.
17 Воздаждь рабу Твоему: живи мя, и сохраню словеса Твоя.
18 Открый очи мои, и уразумею чудеса от закона Твоего.
19 Пришлец аз есмь на земли: не скрый от мене заповеди Твоя.
20 Возлюби душа моя возжелати судбы Твоя на всякое время.
21 Запретил еси гордым: прокляти уклоняющиися от заповедий Твоих.
22 Отими от мене понос и уничижение, яко свидений Твоих взысках.
23 Ибо седоша князи и на мя клеветаху, раб же Твой глумляшеся во оправданиих Твоих:
24 ибо свидения Твоя поучение мое есть, и совети мои оправдания Твоя.
25 Прильпе земли душа моя: живи мя по словеси Твоему.
26 Пути моя возвестих, и услышал мя еси: научи мя оправданием Твоим.
27 Путь оправданий Твоих вразуми ми, и поглумлюся в чудесех Твоих.
28 Воздрема душа моя от уныния: утверди мя в словесех Твоих.
29 Путь неправды отстави от мене и законом Твоим помилуй мя.
30 Путь истины изволих и судбы Твоя не забых.
31 Прилепихся свидением Твоим, Господи, не посрами мене.
32 Путь заповедий Твоих текох, егда разширил еси сердце мое.
33 Законоположи мне, Господи, путь оправданий Твоих, и взыщу и выну:
34 вразуми мя, и испытаю закон Твой и сохраню и всем сердцем моим.
35 Настави мя на стезю заповедий Твоих, яко тую восхотех.
36 Приклони сердце мое во свидения Твоя, а не в лихоимство.
37 Отврати очи мои еже не видети суеты: в пути Твоем живи мя.
38 Постави рабу Твоему слово Твое в страх Твой.
39 Отими поношение мое, еже непщевах: яко судбы Твоя благи.
40 Се, возжелах заповеди Твоя: в правде Твоей живи мя.
41 И да приидет на мя милость Твоя, Господи, спасение Твое по словеси Твоему:
42 и отвещаю поношающым ми слово, яко уповах на словеса Твоя.
43 И не отими от уст моих словесе истинна до зела, яко на судбы Твоя уповах:
44 и сохраню закон Твой выну, в век и в век века.
45 И хождах в широте, яко заповеди Твоя взысках:
46 и глаголах о свидениих Твоих пред цари и не стыдяхся:
47 и поучахся в заповедех Твоих, яже возлюбих зело:
48 и воздвигох руце мои к заповедем Твоим, яже возлюбих, и глумляхся во оправданиих Твоих.
49 Помяни словеса Твоя рабу Твоему, ихже упование дал ми еси.
50 То мя утеши во смирении моем, яко слово Твое живи мя.
51 Гордии законопреступоваху до зела: от закона же Твоего не уклонихся.
52 Помянух судбы Твоя от века, Господи, и утешихся.
53 Печаль прият мя от грешник, оставляющих закон Твой.
54 Пета бяху мне оправдания Твоя на месте пришелствия моего.
55 Помянух в нощи имя Твое, Господи, и сохраних закон Твой.
56 Сей бысть мне, яко оправданий Твоих взысках.
57 Часть моя еси, Господи: рех сохранити закон Твой.
58 Помолихся лицу Твоему всем сердцем моим: помилуй мя по словеси Твоему.
59 Помыслих пути Твоя и возвратих нозе мои во свидения Твоя.
60 Уготовихся и не смутихся сохранити заповеди Твоя.
61 Ужя грешник обязашася мне, и закона Твоего не забых.
62 Полунощи востах исповедатися Тебе о судбах правды Твоея.
63 Причастник аз есмь всем боящымся Тебе и хранящым заповеди Твоя.
64 Милости Твоея, Господи, исполнь земля: оправданием Твоим научи мя.
65 Благость сотворил еси с рабом Твоим, Господи, по словеси Твоему:
66 благости и наказанию и разуму научи мя, яко заповедем Твоим веровах.
67 Прежде даже не смиритимися, аз прегреших: сего ради слово Твое сохраних.
68 Благ еси Ты, Господи: и благостию Твоею научи мя оправданием Твоим.
69 Умножися на мя неправда гордых: аз же всем сердцем моим испытаю заповеди Твоя.
70 Усырися яко млеко сердце их: аз же закону Твоему поучихся.
71 Благо мне, яко смирил мя еси, яко да научуся оправданием Твоим.
72 Благ мне закон уст Твоих паче тысящ злата и сребра.
73 Руце Твои сотвористе мя и создасте мя: вразуми мя, и научуся заповедем Твоим.
74 Боящиися Тебе узрят мя и возвеселятся, яко на словеса Твоя уповах.
75 Разумех, Господи, яко правда судбы Твоя, и воистинну смирил мя еси.
76 Буди же милость Твоя, да утешит мя, по словеси Твоему рабу Твоему:
77 да приидут мне щедроты Твоя, и жив буду, яко закон Твой поучение мое есть:
78 да постыдятся гордии, яко неправедно беззаконноваша на мя: аз же поглумлюся в заповедех Твоих.
79 Да обратят мя боящиися Тебе и ведящии свидения Твоя.
80 Буди сердце мое непорочно во оправданиих Твоих, яко да не постыжуся.
81 Изчезает во спасение Твое душа моя, на словеса Твоя уповах:
82 изчезоша очи мои в слово Твое, глаголюще: когда утешиши мя?
83 Зане бых яко мех на слане: оправданий Твоих не забых.
84 Колико есть дний раба Твоего? Когда сотвориши ми от гонящих мя суд?
85 Поведаша мне законопреступницы глумления, но не яко закон Твой, Господи.
86 Вся заповеди Твоя истина: неправедно погнаша мя, помози ми.
87 Вмале не скончаша мене на земли: аз же не оставих заповедий Твоих.
88 По милости Твоей живи мя, и сохраню свидения уст Твоих.
89 Во век, Господи, слово Твое пребывает на небеси.
90 В род и род истина Твоя: основал еси землю, и пребывает.
91 Учинением Твоим пребывает день: яко всяческая работна Тебе.
92 Яко аще бы не закон Твой поучение мое был, тогда убо погибл бых во смирении моем:
93 во век не забуду оправданий Твоих, яко в них оживил мя еси.
94 Твой есмь аз, спаси мя: яко оправданий Твоих взысках.
95 Мене ждаша грешницы погубити мя: свидения Твоя разумех.
96 Всякия кончины видех конец: широка заповедь Твоя зело.
97 Коль возлюбих закон Твой, Господи: весь день поучение мое есть.
98 Паче враг моих умудрил мя еси заповедию Твоею, яко в век моя есть.
99 Паче всех учащих мя разумех, яко свидения Твоя поучение мое есть.
100 Паче старец разумех, яко заповеди Твоя взысках.
101 От всякаго пути лукава возбраних ногам моим, яко да сохраню словеса Твоя:
102 от судеб Твоих не уклонихся, яко Ты законоположил ми еси.
103 Коль сладка гортани моему словеса Твоя: паче меда устом моим.
104 От заповедий Твоих разумех: сего ради возненавидех всяк путь неправды.
105 Светилник ногама моима закон Твой, и свет стезям моим.
106 Кляхся и поставих сохранити судбы правды Твоея.
107 Смирихся до зела: Господи, живи мя по словеси Твоему.
108 Вольная уст моих благоволи же, Господи, и судбам Твоим научи мя.
109 Душа моя в руку Твоею выну, и закона Твоего не забых.
110 Положиша грешницы сеть мне: и от заповедий Твоих не заблудих.
111 Наследовах свидения Твоя во век, яко радование сердца моего суть:
112 приклоних сердце мое сотворити оправдания Твоя в век за воздаяние.
113 Законопреступныя возненавидех, закон же Твой возлюбих.
114 Помощник мой и заступник мой еси Ты: на словеса Твоя уповах.
115 Уклонитеся от мене, лукавнующии, и испытаю заповеди Бога моего.
116 Заступи мя по словеси Твоему, и жив буду: и не посрами мене от чаяния моего:
117 помози ми, и спасуся, и поучуся во оправданиих Твоих выну.
118 Уничижил еси вся отступающыя от оправданий Твоих: яко неправедно помышление их.
119 Преступающыя непщевах вся грешныя земли: сего ради возлюбих свидения Твоя.
120 Пригвозди страху Твоему плоти моя: от судеб бо Твоих убояхся.
121 Сотворих суд и правду: не предаждь мене обидящым мя.
122 Восприими раба Твоего во благо, да не оклеветают мене гордии.
123 Очи мои изчезосте во спасение Твое и в слово правды Твоея:
124 сотвори с рабом Твоим по милости Твоей, и оправданием Твоим научи мя.
125 Раб Твой есмь аз: вразуми мя, и увем свидения Твоя.
126 Время сотворити Господеви: разориша закон Твой.
127 Сего ради возлюбих заповеди Твоя паче злата и топазиа.
128 Сего ради ко всем заповедем Твоим направляхся, всяк путь неправды возненавидех.
129 Дивна свидения Твоя: сего ради испыта я душа моя.
130 Явление словес Твоих просвещает и вразумляет младенцы.
131 Уста моя отверзох и привлекох дух, яко заповедий Твоих желах.
132 Призри на мя и помилуй мя, по суду любящих имя Твое.
133 Стопы моя направи по словеси Твоему, и да не обладает мною всякое беззаконие:
134 избави мя от клеветы человеческия, и сохраню заповеди Твоя.
135 Лице Твое просвети на раба Твоего и научи мя оправданием Твоим.
136 Исходища водная изведосте очи мои, понеже не сохраних закона Твоего.
137 Праведен еси, Господи, и прави суди Твои:
138 заповедал еси правду свидения Твоя, и истину зело.
139 Истаяла мя есть ревность Твоя: яко забыша словеса Твоя врази мои.
140 Разжжено слово Твое зело, и раб Твой возлюби е.
141 Юнейший аз есмь и уничижен: оправданий Твоих не забых.
142 Правда Твоя правда во век, и закон Твой истина.
143 Скорби и нужди обретоша мя: заповеди Твоя поучение мое.
144 Правда свидения Твоя в век: вразуми мя, и жив буду.
145 Воззвах всем сердцем моим, услыши мя, Господи: оправдания Твоя взыщу.
146 Воззвах Ти, спаси мя, и сохраню свидения Твоя.
147 Предварих в безгодии и воззвах: на словеса Твоя уповах.
148 Предваристе очи мои ко утру, поучитися словесем Твоим.
149 Глас мой услыши, Господи, по милости Твоей: по судбе Твоей живи мя.
150 Приближишася гонящии мя беззаконием: от закона же Твоего удалишася.
151 Близ еси Ты, Господи, и вси путие Твои истина.
152 Исперва познах от свидений Твоих, яко в век основал я еси.
153 Виждь смирение мое и изми мя: яко закона Твоего не забых.
154 Суди суд мой и избави мя: словесе ради Твоего живи мя.
155 Далече от грешник спасение, яко оправданий Твоих не взыскаша.
156 Щедроты Твоя многи, Господи: по судбе Твоей живи мя.
157 Мнози изгонящии мя и стужающии ми: от свидений Твоих не уклонихся.
158 Видех неразумевающыя и истаях: яко словес Твоих не сохраниша.
159 Виждь, яко заповеди Твоя возлюбих: Господи, по милости Твоей живи мя.
160 Начало словес Твоих истина, и во век вся судбы правды Твоея.
161 Князи погнаша мя туне: и от словес Твоих убояся сердце мое.
162 Возрадуюся аз о словесех Твоих, яко обретаяй корысть многу.
163 Неправду возненавидех и омерзих: закон же Твой возлюбих.
164 Седмерицею днем хвалих Тя о судбах правды Твоея.
165 Мир мног любящым закон Твой, и несть им соблазна.
166 Чаях спасения Твоего, Господи, и заповеди Твоя возлюбих.
167 Сохрани душа моя свидения Твоя и возлюби я зело.
168 Сохраних заповеди Твоя и свидения Твоя, яко вси путие мои пред Тобою, Господи.
169 Да приближится моление мое пред Тя, Господи: по словеси Твоему вразуми мя.
170 Да внидет прошение мое пред Тя: Господи, по словеси Твоему избави мя.
171 Отрыгнут устне мои пение, егда научиши мя оправданием Твоим.
172 Провещает язык мой словеса Твоя, яко вся заповеди Твоя правда.
173 Да будет рука Твоя еже спасти мя, яко заповеди Твоя изволих.
174 Возжелах спасение Твое, Господи, и закон Твой поучение мое есть.
175 Жива будет душа моя и восхвалит Тя: и судбы Твоя помогут мне.
176 Заблудих яко овча погибшее: взыщи раба Твоего, яко заповедий Твоих не забых.

Псалом 119

1 Ко Господу, внегда скорбети ми, воззвах, и услыша мя.
2 Господи, избави душу мою от устен неправедных и от языка льстива.
3 Что дастся тебе, или что приложится тебе к языку льстиву?
4 Стрелы сильнаго изощрены, со угльми пустынными.
5 Увы мне, яко пришелствие мое продолжися, вселихся с селении Кидарскими:
6 много пришелствова душа моя: с ненавидящими мира бех мирен:
7 егда глаголах им, боряху мя туне.

Псалом 120

1 Возведох очи мои в горы, отнюдуже приидет помощь моя.
2 Помощь моя от Господа, сотворшаго небо и землю.
3 Не даждь во смятение ноги твоея, ниже воздремлет храняй тя:
4 се, не воздремлет, ниже уснет храняй Израиля.
5 Господь сохранит тя, Господь покров твой на руку десную твою.
6 Во дни солнце не ожжет тебе, ниже луна нощию.
7 Господь сохранит тя от всякаго зла, сохранит душу твою Господь:
8 Господь сохранит вхождение твое и исхождение твое, отныне и до века.

Псалом 121

1 Возвеселихся о рекших мне: в дом Господень пойдем.
2 Стояще бяху ноги нашя во дворех твоих, Иерусалиме.
3 Иерусалим зиждемый яко град, емуже причастие его вкупе.
4 Тамо бо взыдоша колена, колена Господня, свидение Израилево, исповедатися имени Господню:
5 яко тамо седоша престоли на суд, престоли в дому Давидове.
6 Вопросите же яже о мире Иерусалима: и обилие любящым тя.
7 Буди же мир в силе твоей, и обилие в столпостенах твоих.
8 Ради братий моих и ближних моих глаголах убо мир о тебе.
9 Дому ради Господа Бога нашего взысках благая тебе.

Псалом 122

1 К Тебе возведох очи мои, Живущему на небеси.
2 Се, яко очи раб в руку господий своих, яко очи рабыни в руку госпожи своея: тако очи наши ко Господу Богу нашему, дондеже ущедрит ны.
3 Помилуй нас, Господи, помилуй нас, яко помногу исполнихомся уничижения:
4 наипаче наполнися душа наша поношения гобзующих и уничижения гордых.

Псалом 123

1 Яко аще не Господь бы был в нас, да речет убо Израиль:
2 яко аще не Господь бы был в нас, внегда востати человеком на ны, убо живых пожерли быша нас:
3 внегда прогневатися ярости их на ны, убо вода потопила бы нас.
4 Поток прейде душа наша:
5 убо прейде душа наша воду непостоянную.
6 Благословен Господь, иже не даде нас в ловитву зубом их.
7 Душа наша яко птица избавися от сети ловящих: сеть сокрушися, и мы избавлени быхом.
8 Помощь наша во имя Господа, сотворшаго небо и землю.

Псалом 124

1 Надеющиися на Господа, яко гора Сион: не подвижится в век живый во Иерусалиме.
2 Горы окрест его, и Господь окрест людий Своих, отныне и до века.
3 Яко не оставит Господь жезла грешных на жребий праведных, яко да не прострут праведнии в беззакония рук своих.
4 Ублажи, Господи, благия и правыя сердцем.
5 Уклоняющыяся же в развращения отведет Господь с делающими беззаконие: мир на Израиля.

Псалом 125

1 Внегда возвратити Господу плен Сионь, быхом яко утешени.
2 Тогда исполнишася радости уста наша, и язык наш веселия: тогда рекут во языцех: возвеличил есть Господь сотворити с ними.
3 Возвеличил есть Господь сотворити с нами: быхом веселящеся.
4 Возврати, Господи, пленение наше, яко потоки югом.
5 Сеющии слезами, радостию пожнут.
6 Ходящии хождаху и плакахуся, метающе семена своя: грядуще же приидут радостию, вземлюще рукояти своя.

Псалом 126

1 Аще не Господь созиждет дом, всуе трудишася зиждущии: аще не Господь сохранит град, всуе бде стрегий.
2 Всуе вам есть утреневати: востанете по седении ядущии хлеб болезни, егда даст возлюбленным Своим сон.
3 Се, достояние Господне сынове, мзда плода чревняго.
4 Яко стрелы в руце сильнаго, тако сынове оттрясенных.
5 Блажен, иже исполнит желание свое от них: не постыдятся, егда глаголют врагом своим во вратех.

Псалом 127

1 Блажени вси боящиися Господа, ходящии в путех Его:
2 труды плодов твоих снеси: блажен еси, и добро тебе будет.
3 Жена твоя яко лоза плодовита в странах дому твоего:
4 сынове твои яко новосаждения масличная окрест трапезы твоея.
5 Се, тако благословится человек бояйся Господа.
6 Благословит тя Господь от Сиона, и узриши благая Иерусалима вся дни живота твоего,
7 и узриши сыны сынов твоих: мир на Израиля.

Псалом 128

1 Множицею брашася со мною от юности моея, да речет убо Израиль:
2 множицею брашася со мною от юности моея, ибо не премогоша мя.
3 На хребте моем делаша грешницы, продолжиша беззаконие свое.
4 Господь праведен ссече выя грешников.
5 Да постыдятся и возвратятся вспять вси ненавидящии Сиона:
6 да будут яко трава на здех, яже прежде восторжения изсше:
7 еюже не исполни руки своея жняй, и недра своего рукояти собираяй:
8 и не реша мимоходящии: благословение Господне на вы, благословихом вы во имя Господне.

Псалом 129

1 Из глубины воззвах к Тебе, Господи: Господи, услыши глас мой.
2 Да будут уши Твои внемлюще гласу моления моего.
3 Аще беззакония назриши, Господи, Господи, кто постоит? Яко у Тебе очищение есть.
4 Имене ради Твоего потерпех Тя, Господи, потерпе душа моя в слово Твое: упова душа моя на Господа.
5 От стражи утренния до нощи, от стражи утренния да уповает Израиль на Господа:
6 яко у Господа милость, и многое у Него избавление: и Той избавит Израиля от всех беззаконий его.

Псалом 130

1 Господи, не вознесеся сердце мое, ниже вознесостеся очи мои: ниже ходих в великих, ниже в дивных паче мене.
2 Аще не смиреномудрствовах, но вознесох душу мою, яко отдоеное на матерь свою, тако воздаси на душу мою.
3 Да уповает Израиль на Господа отныне и до века.

Псалом 131

1 Помяни, Господи, Давида и всю кротость его:
2 яко клятся Господеви, обещася Богу Иаковлю:
3 аще вниду в селение дому моего, или взыду на одр постели моея:
4 аще дам сон очима моима, и веждома моима дремание, и покой скраниама моима:
5 дондеже обрящу место Господеви, селение Богу Иаковлю.
6 Се, слышахом я во Евфрафе, обретохом я в полях Дубравы:
7 внидем в селения Его, поклонимся на место, идеже стоясте нозе Его.
8 Воскресени, Господи, в покой Твой, Ты и кивот святыни Твоея.
9 Священницы Твои облекутся правдою, и преподобнии Твои возрадуются.
10 Давида ради раба Твоего, не отврати лице помазаннаго Твоего.
11 Клятся Господь Давиду истиною, и не отвержется ея: от плода чрева твоего посажду на престоле твоем.
12 Аще сохранят сынове твои завет Мой и свидения Моя сия, имже научу я, и сынове их до века сядут на престоле твоем.
13 Яко избра Господь Сиона, изволи и в жилище Себе.
14 Сей покой Мой во век века, зде вселюся, яко изволих и.
15 Ловитву его благословляяй благословлю, нищыя его насыщу хлебы:
16 священники его облеку во спасение, и преподобнии его радостию возрадуются.
17 Тамо возращу рог Давидови, уготовах светилник помазанному Моему.
18 Враги его облеку студом, на немже процветет святыня моя.

Псалом 132

1 Се, что добро, или что красно, но еже жити братии вкупе?
2 Яко миро на главе, сходящее на браду, браду Аароню, сходящее на ометы одежды его:
3 яко роса Аермонская сходящая на горы Сионския: яко тамо заповеда Господь благословение и живот до века.

Псалом 133

1 Се, ныне благословите Господа, вси раби Господни, стоящии в храме Господни, во дворех дому Бога нашего.
2 В нощех воздежите руки вашя во святая и благословите Господа.
3 Благословит тя Господь от Сиона, сотворивый небо и землю.

Псалом 134

1 Хвалите имя Господне, хвалите, раби Господа,
2 стоящии во храме Господни, во дворех дому Бога нашего.
3 Хвалите Господа, яко благ Господь: пойте имени Его, яко добро:
4 яко Иакова избра Себе Господь, Израиля в достояние Себе:
5 яко аз познах, яко велий Господь, и Господь наш над всеми боги:
6 вся, елика восхоте Господь, сотвори на небеси и на земли, в морях и во всех безднах.
7 Возводя облаки от последних земли, молнии в дождь сотвори, изводяй ветры от сокровищ Своих.
8 Иже порази первенцы Египетския от человека до скота:
9 посла знамения и чудеса посреде тебе, Египте, на фараона и на вся рабы его.
10 Иже порази языки многи и изби цари крепки:
11 Сиона царя Аморрейска и Ога царя Васанска, и вся царствия Ханаанска:
12 и даде землю их достояние, достояние Израилю людем Своим.
13 Господи, имя Твое в век, и память Твоя в род и род:
14 яко судити имать Господь людем Своим, и о рабех Своих умолится.
15 Идоли язык сребро и злато, дела рук человеческих:
16 уста имут, и не возглаголют: очи имут, и не узрят:
17 уши имут, и не услышат: ниже бо есть дух во устех их.
18 Подобни им да будут творящии я и вси надеющиися на ня.
19 Доме Израилев, благословите Господа: доме Ааронь, благословите Господа: доме Левиин, благословите Господа:
20 боящиися Господа, благословите Господа.
21 Благословен Господь от Сиона, живый во Иерусалиме.

Псалом 135

1 Исповедайтеся Господеви, яко благ: яко в век милость Его.
2 Исповедайтеся Богу богов: яко в век милость Его.
3 Исповедайтеся Господеви господей: яко в век милость Его.
4 Сотворшему чудеса велия единому: яко в век милость Его.
5 Сотворшему небеса разумом: яко в век милость Его.
6 Утвердившему землю на водах: яко в век милость Его.
7 Сотворшему светила велия единому: яко в век милость Его:
8 солнце во область дне: яко в век милость Его:
9 луну и звезды во область нощи: яко в век милость Его.
10 Поразившему Египта с первенцы его: яко в век милость Его:
11 и изведшему Израиля от среды их: яко в век милость Его:
12 рукою крепкою и мышцею высокою: яко в век милость Его.
13 Раздельшему Чермное море в разделения: яко в век милость Его:
14 и проведшему Израиля посреде его: яко в век милость Его:
15 и истрясшему фараона и силу его в море Чермное: яко в век милость Его.
16 Проведшему люди Своя в пустыни: яко в век милость Его.
17 Поразившему цари велия: яко в век милость Его.
18 И убившему цари крепкия: яко в век милость Его:
19 Сиона царя Аморрейска: яко в век милость Его:
20 и Ога царя Васанска: яко в век милость Его.
21 И давшему землю их достояние: яко в век милость Его:
22 достояние Израилю рабу Своему: яко в век милость Его.
23 Яко во смирении нашем помяну ны Господь: яко в век милость Его.
24 И избавил ны есть от врагов наших: яко в век милость Его:
25 даяй пищу всякой плоти: яко в век милость Его.
26 Исповедайтеся Богу небесному: яко в век милость Его.

Псалом 136

1 На реках Вавилонских, тамо седохом и плакахом, внегда помянути нам Сиона:
2 на вербиих посреде его обесихом органы нашя.
3 Яко тамо вопросиша ны пленшии нас о словесех песней, и ведшии нас о пении: воспойте нам от песней Сионских.
4 Како воспоем песнь Господню на земли чуждей?
5 Аще забуду тебе, Иерусалиме, забвена буди десница моя.
6 Прильпни язык мой гортани моему, аще не помяну тебе, аще не предложу Иерусалима, яко в начале веселия моего.
7 Помяни, Господи, сыны Едомския в день Иерусалимль глаголющыя: истощайте, истощайте до оснований его.
8 Дщи Вавилоня окаянная, блажен, иже воздаст тебе воздаяние твое, еже воздала еси нам:
9 блажен, иже имет и разбиет младенцы твоя о камень.

Псалом 137

1 Исповемся Тебе, Господи, всем сердцем моим, и пред ангелы воспою Тебе, яко услышал еси вся глаголы уст моих:
2 поклонюся ко храму святому Твоему и исповемся имени Твоему о милости Твоей и истине Твоей, яко возвеличил еси над всем имя Твое святое.
3 В оньже аще день призову Тя, скоро услыши мя: умножиши мя в души моей силою Твоею.
4 Да исповедятся Тебе, Господи, вси царие земстии, яко услышаша вся глаголголы уст Твоих:
5 и да воспоют в путех Господних, яко велия слава Господня:
6 яко высок Господь, и смиренныя призирает, и высокая издалеча весть.
7 Аще пойду посреде скорби, живиши мя: на гнев враг моих простерл еси руку Твою, и спасе мя десница Твоя.
8 Господь воздаст за мя: Господи, милость Твоя во век: дел руку Твоею не презри.

Псалом 138

1 Господи, искусил мя еси и познал мя еси: ты познал еси седание мое и востание мое.
2 Ты разумел еси помышления моя издалеча:
3 стезю мою и уже мое Ты еси изследовал и вся пути моя провидел еси.
4 Яко несть льсти в языце моем: се, Господи, Ты познал еси
5 вся последняя и древняя: Ты создал еси мя и положил еси на мне руку Твою.
6 Удивися разум Твой от мене, утвердися, не возмогу к нему.
7 Камо пойду от Духа Твоего? И от лица Твоего камо бежу?
8 Аще взыду на небо, Ты тамо еси: аще сниду во ад, тамо еси.
9 Аще возму криле мои рано и вселюся в последних моря,
10 и тамо бо рука Твоя наставит мя, и удержит мя десница Твоя.
11 И рех: еда тма поперет мя? И нощь просвещение в сладости моей.
12 Яко тма не помрачится от Тебе, и нощь яко день просветится: яко тма ея, тако и свет ея.
13 Яко Ты создал еси утробы моя, восприял мя еси из чрева матере моея.
14 Исповемся Тебе, яко страшно удивился еси: чудна дела Твоя, и душа моя знает зело.
15 Не утаися кость моя от Тебе, юже сотворил еси в тайне, и состав мой в преисподних земли.
16 Несоделанное мое видесте очи Твои, и в книзе Твоей вси напишутся: во днех созиждутся, и никтоже в них.
17 Мне же зело честни быша друзи Твои, Боже, зело утвердишася владычествия их:
18 изочту их, и паче песка умножатся: востах, и еще есмь с Тобою.
19 Аще избиеши грешники, Боже: мужие кровей, уклонитеся от мене.
20 Яко ревниви есте в помышлениих, приимут в суету грады Твоя.
21 Не ненавидящыя ли Тя, Господи, возненавидех, и о вразех Твоих истаях?
22 Совершенною ненавистию возненавидех я: во враги быша ми.
23 Искуси мя, Боже, и увеждь сердце мое: истяжи мя и разумей стези моя:
24 и виждь, аще путь беззакония во мне, и настави мя на путь вечен.

Псалом 139

1 Изми мя, Господи, от человека лукава, от мужа неправедна избави мя:
2 иже помыслиша неправду в сердцы, весь день ополчаху брани:
3 изостриша язык свой яко змиин: яд аспидов под устнами их.
4 Сохрани мя, Господи, из руки грешничи, от человек неправедных изми мя, иже помыслиша запяти стопы моя.
5 Скрыша гордии сеть мне и ужы, препяша сеть ногама моима:
6 при стези соблазны положиша ми.
7 Рех Господеви: Бог мой еси Ты, внуши, Господи, глас моления моего.
8 Господи, Господи, сило спасения моего, осенил еси над главою моею в день брани.
9 Не предаждь мене, Господи, от желания моего грешнику: помыслиша на мя, не остави мене, да не когда вознесутся.
10 Глава окружения их, труд устен их покрыет я.
11 Падут на них углия огненная, низложиши я во страстех, и не постоят.
12 Муж язычен не исправится на земли: мужа неправедна злая уловят во истление.
13 Познах, яко сотворит Господь суд нищым и месть убогим.
14 Обаче праведнии исповедятся имени Твоему, и вселятся правии с лицем Твоим.

Псалом 140

1 Господи, воззвах к Тебе, услыши мя: вонми гласу моления моего, внегда воззвати ми к Тебе.
2 Да исправится молитва моя яко кадило пред Тобою: воздеяние руку моею, жертва вечерняя.
3 Положи, Господи, хранение устом моим и дверь ограждения о устнах моих.
4 Не уклони сердце мое в словеса лукавствия, непщевати вины о гресех с человеки делающими беззаконие: и не сочтуся со избранными их.
5 Накажет мя праведник милостию и обличит мя, елей же грешнаго да не намастит главы моея: яко еще и молитва моя во благоволениих их.
6 Пожерты быша при камени судии их: услышатся глаголи мои, яко возмогоша.
7 Яко толща земли проседеся на земли, расточишася кости их при аде.
8 Яко к Тебе, Господи, Господи, очи мои: на Тя уповах, не отими душу мою:
9 сохрани мя от сети, юже составиша ми, и от соблазн делающих беззаконие.
10 Падут во мрежу свою грешницы: един есмь аз, дондеже прейду.

Псалом 141

1 Разума Давиду, внегда быти ему в вертепе молящемуся.
2 Гласом моим ко Господу воззвах, гласом моим ко Господу помолихся.
3 Пролию пред Ним моление мое, печаль мою пред ним возвещу.
4 Внегда изчезати от мене духу моему, и ты познал еси стези моя: на пути сем, по немуже хождах, скрыша сеть мне.
5 Сматрях одесную и возглядах, и не бе знаяй мене: погибе бегство от мене, и несть взыскаяй душу мою.
6 Воззвах к Тебе, Господи, рех: Ты еси упование мое, часть моя еси на земли живых.
7 Вонми молению моему, яко смирихся зело: избави мя от гонящих мя, яко укрепишася паче мене.
8 Изведи из темницы душу мою, исповедатися имени Твоему: мене ждут праведницы, дондеже воздаси мне.

Псалом 142

1 Господи, услыши молитву мою, внуши моление мое во истине Твоей, услыши мя в правде Твоей:
2 и не вниди в суд с рабом Твоим, яко не оправдится пред Тобою всяк живый.
3 Яко погна враг душу мою: смирил есть в землю живот мой: посадил мя есть в темных, яко мертвыя века.
4 И уны во мне дух мой, во мне смятеся сердце мое.
5 Помянух дни древния, поучихся во всех делех Твоих, в творениих руку Твоею поучахся.
6 Воздех к Тебе руце мои: душа моя яко земля безводная Тебе.
7 Скоро услыши мя, Господи, изчезе дух мой: не отврати лица Твоего от мене, и уподоблюся низходящым в ров.
8 Слышану сотвори мне заутра милость Твою, яко на Тя уповах: скажи мне, Господи, путь, в оньже пойду, яко к Тебе взях душу мою.
9 Изми мя от враг моих, Господи, к Тебе прибегох.
10 Научи мя творити волю Твою, яко Ты еси Бог мой: Дух Твой благий наставит мя на землю праву.
11 Имене Твоего ради, Господи, живиши мя правдою Твоею: изведеши от печали душу мою:
12 и милостию Твоею потребиши враги моя и погубиши вся стужающыя души моей: яко аз раб Твой есмь.

Псалом 143

1 Благословен Господь Бог мой, научаяй руце мои на ополчение, персты моя на брань.
2 Милость моя и прибежище мое, заступник мой и Избавитель мой, защититель мой, и на Него уповах: повинуяй люди моя под мя.
3 Господи, что есть человек, яко познался еси ему? Или сын человечь, яко вменяеши его?
4 Человек суете уподобися: дние его яко сень преходят.
5 Господи, преклони небеса, и сниди: коснися горам, и воздымятся:
6 блесни молнию, и разженеши я: посли стрелы Твоя, и смятеши я.
7 Посли руку Твою с высоты, изми мя и избави мя от вод многих, из руки сынов чуждих,
8 ихже уста глаголаша суету, и десница их десница неправды.
9 Боже, песнь нову воспою Тебе, во псалтири десятоструннем пою Тебе:
10 дающему спасение царем, избавляющему Давида раба Своего от меча люта.
11 Избави мя и изми мя из руки сынов чуждих, ихже уста глаголаша суету, и десница их десница неправды:
12 ихже сынове их яко новосаждения водруженая в юности своей, дщери их удобрены, преукрашены яко подобие храма:
13 хранилища их исполнена, отрыгающая от сего в сие: овцы их многоплодны, множащыяся во исходищих своих: волове их толсти:
14 несть падения оплоту, ниже прохода, ниже вопля в стогнах их.
15 Ублажиша люди, имже сия суть: блажени людие, имже Господь Бог их.

Псалом 144

1 Вознесу Тя, Боже мой, Царю мой, и благословлю имя Твое в век и в век века.
2 На всяк день благословлю Тя, и восхвалю имя Твое в век и в век века.
3 Велий Господь и хвален зело, и величию Его несть конца.
4 Род и род восхвалят дела Твоя и силу Твою возвестят:
5 великолепие славы святыни Твоея возглаголют и чудеса Твоя поведят:
6 и силу страшных Твоих рекут и величие Твое поведят:
7 память множества благости Твоея отрыгнут и правдою Твоею возрадуются.
8 Щедр и милостив Господь, долготерпелив и многомилостив.
9 Благ Господь всяческим, и щедроты Его на всех делех Его.
10 Да исповедятся Тебе, Господи, вся дела Твоя, и преподобнии Твои да благословят Тя:
11 славу царствия Твоего рекут и силу Твою возглаголют,
12 сказати сыновом человеческим силу Твою и славу великолепия царствия Твоего.
13 Царство Твое царство всех веков, и владычество Твое во всяком роде и роде: верен Господь во всех словесех Своих и преподобен во всех делех Своих.
14 Утверждает Господь вся низпадающыя и возставляет вся низверженныя.
15 Очи всех на Тя уповают, и Ты даеши им пищу во благовремении:
16 отверзаеши ты руку Твою и исполняеши всякое животно благоволения.
17 Праведен Господь во всех путех Своих и преподобен во всех делех Своих.
18 Близ Господь всем призывающым Его, всем призывающым Его во истине:
19 волю боящихся Его сотворит, и молитву их услышит, и спасет я.
20 Хранит Господь вся любящыя Его, и вся грешники потребит.
21 Хвалу Господню возглаголют уста моя: и да благословит всяка плоть имя святое Его в век и в век века.

Псалом 145

1 Хвали, душе моя, Господа:
2 восхвалю Господа в животе моем, пою Богу моему, дондеже есмь.
3 Не надейтеся на князи, на сыны человеческия, в нихже несть спасения.
4 Изыдет дух его, и возвратится в землю свою: в той день погибнут вся помышления его.
5 Блажен, емуже Бог Иаковль помощник его, упование его на Господа Бога своего,
6 сотворшаго небо и землю, море, и вся, яже в них: хранящаго истину в век,
7 творящаго суд обидимым, дающаго пищу алчущым. Господь решит окованныя:
8 Господь умудряет слепцы: Господь возводит низверженныя: Господь любит праведники.
9 Господь хранит пришелцы, сира и вдову приимет, и путь грешных погубит.
10 Воцарится Господь во век, Бог твой, Сионе, в род и род.

Псалом 146

1 Хвалите Господа, яко благ псалом: Богови нашему да усладится хваление.
2 Зиждай Иерусалима Господь: разсеяния Израилева соберет:
3 изцеляяй сокрушенныя сердцем и обязуяй сокрушения их:
4 изчитаяй множество звезд, и всем им имена нарицаяй.
5 Велий Господь наш, и велия крепость Его, и разума Его несть числа.
6 Приемляй кроткия Господь, смиряяй же грешники до земли.
7 Начните Господеви во исповедании, пойте Богови нашему в гуслех:
8 одевающему небо облаки, уготовляющему земли дождь: прозябающему на горах траву и злак на службу человеком:
9 дающему скотом пищу их, и птенцем врановым призывающым Его.
10 Не в силе констей восхощет, ниже в лыстех мужеских благоволит:
11 благоволит Господь в боящихся Его и во уповающих на милость Его.

Псалом 147

1 Похвали, Иерусалиме, Господа, хвали Бога твоего, Сионе:
2 яко укрепи вереи врат твоих, благослови сыны твоя в тебе.
3 Полагаяй пределы твоя мир, и тука пшенична насыщаяй тя:
4 посылаяй слово Свое земли, до скорости течет слово Его,
5 дающаго снег свой яко волну, мглу яко пепел посыпающаго,
6 метающаго голоть Свой яко хлебы: противу лица мраза Его кто постоит?
7 Послет слово Свое, и истает я: дхнет дух Его, и потекут воды.
8 Возвещаяй слово Свое Иакову, оправдания и судбы Своя Израилеви:
9 не сотвори тако всякому языку, и судбы Своя не яви им.

Псалом 148

1 Хвалите Господа с небес, хвалите Его в вышних.
2 Хвалите Его вси Ангели Его: хвалите Его, вся силы Его.
3 Хвалите Его, солнце и луна: хвалите Его вся звезды и свет.
4 Хвалите Его, небеса небес и вода, яже превыше небес.
5 Да восхвалят имя Господне: яко Той рече, и быша: Той повеле, и создашася.
6 Постави я в век и в век века: повеление положи, и не мимо идет.
7 Хвалите Господа от земли, змиеве и вся бездны:
8 огнь, град, снег, голоть, дух бурен, творящая слово Его:
9 горы и вси холми, древа плодоносна и вси кедри:
10 зверие и вси скоти, гади и птицы пернаты:
11 царие земстии и вси людие, князи и вси судии земстии:
12 юноши и девы, старцы с юнотами.
13 Да восхвалят имя Господне: яко вознесеся имя Того единаго, исповедание Его на земли и на небеси.
14 И вознесет рог людий Своих: песнь всем преподобным Его, сыновом Израилевым, людем приближающымся Ему.

Псалом 149

1 Воспойте Господеви песнь нову: хваление Его в церкви преподобных.
2 Да возвеселится Израиль о сотворшем его, и сынове Сиони возрадуются о Цари своем.
3 Да восхвалят имя Его в лице, в тимпане и псалтири да поют Ему.
4 Яко благоволит Господь в людех Своих, и вознесет кроткия во спасение.
5 Восхвалятся преподобнии во славе и возрадуются на ложах своих.
6 Возношения Божия в гортани их, и мечи обоюду остры в руках их:
7 сотворити отмщение во языцех, обличения в людех:
8 связати цари их путы, и славныя их ручными оковы железными:
9 сотворити в них суд написан. Слава сия будет всем преподобным Его.

Псалом 150

1 Хвалите Бога во святых Его, хвалите Его во утвержении силы Его:
2 хвалите Его на силах Его, хвалите Его по множеству величествия Его:
3 хвалите Его во гласе трубнем, хвалите Его во псалтири и гуслех:
4 хвалите Его в тимпане и лице, хвалите Его во струнах и органе:
5 хвалите Его в кимвалех доброгласных, хвалите Его в кимвалех восклицания.
6 Всякое дыхание да хвалит Господа.

Псалом 151

Псалом особь писан, Давидов, и вне числа 150 псалмов, внегда единоборствоваше на Голиафа.
1 Мал бех в братии моей и юнший в дому отца моего: пасох овцы отца моего.
2 Руце мои сотвористе орган, и персты мои составиша псалтирь.
3 И кто возвестит Господеви моему? Сам Господь, Сам услышит:
4 Сам посла ангела Своего, и взят мя от овец отца моего, и помаза мя елеем помазания Своего.
5 Братия моя добри и велицы: и не благоволи в них Господь.
6 Изыдох в сретение иноплеменнику, и проклят мя идолы своими.
7 Аз же исторгнув мечь от него, обезглавих его и отях поношение от сынов Израилевых.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/ps.html ; быстрая - http://rusbible.ru/s Пс (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] К Римлянам послание св. Ап. Павла

Послание апостола Павла Римлянам

Славянский текст

1

1 Павел, раб Иисус Христов, зван Апостол, избран в благовестие Божие,
2 еже прежде обеща пророки Своими в писаниих святых,
3 о Сыне Своем, бывшем от семене Давидова по плоти,
4 нареченнем Сыне Божии в силе, по духу святыни, из воскресения от мертвых, Иисуса Христа Господа нашего,
5 Имже прияхом благодать и апостольство в послушание веры во всех языцех, о имени Его.
6 В нихже есте и вы, звани Иисусу Христу.
7 Всем сущым в Риме возлюбленным Богу, званным святым. Благодать вам и мир от Бога Отца нашего, и Господа Иисуса Христа.
8 Первое убо благодарю Бога моего Иисусом Христом о всех вас, яко вера ваша возвещается во всем мире.
9 Свидетель бо ми есть Бог, Емуже служу духом моим во благовествовании Сына Его, яко безпрестани память о вас творю,
10 всегда в молитвах моих моляся, аще убо когда поспешен буду волею Божиею приити к вам.
11 Желаю бо видети вас, да некое подам вам дарование духовное, ко утверждению вашему.
12 Сие же есть, соутешитися в вас верою общею, вашею же и моею.
13 Не хощу же не ведети вам, братие, яко множицею восхотех приити к вам, и возбранен бых доселе, да некии плод имею и в вас, якоже и в прочих языцех.
14 Еллином же и варваром, мудрым же и неразумным должен есмь.
15 Тако есть, еже по моему усердию и вам сущым в Риме благовестити.
16 Не стыжуся бо благовествованием Христовым: сила бо Божия есть во спасение всякому верующему, Иудеови же прежде и Еллину.
17 Правда бо Божия в нем является от веры в веру, якоже есть писано. Праведныи же от веры жив будет.
18 Открывается бо гнев Божии с небесе на всякое нечестие и неправду человеков, содержащих истину в неправде.
19 Зане разумное Божие яве есть в них, Бог бо явил есть им:
20 невидимая бо Его, от создания мира твореньми помышляема, видима суть, и присносущная сила Его и Божество, во еже быти им безответным.
21 Занеже разумевше Бога, не яко Бога прославиша или благодариша, но осуетишася помышлении своими, и омрачися неразумное их сердце.
22 Глаголющеся быти мудри, объюродеша,
23 и измениша славу нетленнаго Бога в подобие образа тленна человека и птиц и четвероног и гад.
24 Темже и предаде их Бог в похотех сердец их в нечистоту, во еже сквернитися телесем их в себе самех.
25 Иже премениша истину Божию во лжу, и почтоша и послужиша твари паче Творца, Иже есть благословен во веки, аминь.
26 Сего ради предаде их Бог в страсти безчестия. И жены бо их измениша естественную подобу в презестественную.
27 Такожде и мужи, оставльше естественную подобу женска пола, разжегошася похотию своею друг на друга, мужи на мужех студ содевающе, и возмездие, еже подобаше прелести их, в себе восприемлюще.
28 И якоже не искусиша имети Бога в разуме, (сего ради) предаде их Бог в неискусен ум, творити неподобная,
29 исполненых всякия неправды, блужения, лукавства, лихоимания, злобы. Исполненых зависти, убииства, рвения, льсти, злонравия.
30 Шепотники, клеветники, богомерзки, досадители, величавы, горды, обретатели злых, родителем непокоривы,
31 неразумны, непримирителны, нелюбовны, неклятвохранительны, немилостивны.
32 Нецыи же и оправдание Божие разумевше, яко таковая творящии достойни смерти суть, не точию сами творят, но и соизволяют творящым.

2

1 Сего ради безответен еси, о, человече всяк судяй: имже бо судом судиши друга, себе осуждаеши. Таяжде бо твориши судяй.
2 Вемы же, яко суд Божии есть поистинне на творящих таковая.
3 Помышляеши ли же сие, о, человече, судяй таковая творящым и творя сам таяжде, яко ты избежиши ли суда Божия,
4 или о богатстве благости Его и кротости и долготерпении нерадиши, не ведый, яко благость Божия на покаяние тя ведет?
5 По жестокости же твоей и непокаянному сердцу, собираеши себе гнев в день гнева и откровения праведнаго суда Божия,
6 Иже воздаст коемуждо по делом его.
7 Овым убо, по терпению дела благаго, славы и чести и нетления ищущым, живот вечный.
8 А иже по рвению противляются убо истине, повинуются же неправде, ярость и гнев.
9 Скорбь и теснота на всяку душу человека творящаго злое, Иудеа же прежде и Еллина.
10 Слава же и честь и мир всякому делающему благое, Иудееви же прежде и Еллину.
11 Несть бо на лица зрения у Бога.
12 Елицы бо беззаконно согрешиша, беззаконно и погибнут: и елицы в законе согрешиша, законом суд приимут.
13 Не слышателие бо закона праведни пред Богом, но творцы закона, (сии) оправдятся:
14 егда бо языцы, не имуще закона, естеством законная творят, сии, закона не имуще, сами себе суть закон.
15 Иже являют дело законное написано в сердцах своих, спослушествующеи им совести, и между собою помыслом осуждающым или отвещающым,
16 в день, егда судит Бог тайная человеком, по благовестию моему, Иисусом Христом.
17 Се ты Иудей именуешися, и почиваеши на законе, и хвалишися о Бозе,
18 и разумееши волю, и разсуждаеши лучшая, научаемь от закона,
19 уповая же себе вожда быти слепым, света сущым во тме,
20 наказателя безумным, учителя младенцем, имуща образ разума и истины в законе.
21 Научая убо инаго, себе ли не учиши,
22 проповедая не красти, крадеши: глаголяй не прелюбы творити, прелюбы твориши: гнушаяся идол, святая крадеши:
23 иже в законе хвалишися, преступлением закона Бога безчествуеши.
24 Имя бо Божие вами хулится во языцех, якоже есть писано.
25 Обрезание бо пользует, аще закон твориши. Аще же закона преступник еси, обрезание твое необрезание бысть.
26 Аще убо необрезание оправдание закона сохранит, не необрезание ли его во обрезание вменится,
27 и осудит еже от естества необрезание, закон совершающее, тебе, иже Писанием и обрезанием еси преступник закона.
28 Не бо иже яве, Иудей есть, ни еже яве во плоти, обрезание.
29 Но иже в тайне Иудей, и обрезание сердца духом, (а) не писанием: емуже похвала не от человек, но от Бога.

3

1 Что убо лишшее Иудею? Или кая польза обрезания?
2 Много, по всякому образу: первее бо, яко вверена быша им словеса Божия.
3 Что бо, аще не вероваша нецыи? Еда (убо) неверствие их веру Божию упразднит?
4 Да не будет: да будет же Бог истинен, всяк же человек ложь, якоже есть писано: яко да оправдишися во словесех Твоих, и победиши, внегда судити Ти.
5 Аще ли неправда наша Божию правду составляет, что речем? Еда ли неправеден Бог наносяй гнев? По человеку глаголю.
6 Да не будет: понеже како судити имать Бог миру?
7 Аще бо истина Божия в моей лжи избыточествова в славу Его, что еще и аз яко грешник осуждаюся,
8 и не якоже хулимся, и якоже глаголют нецыи нас глаголати, яко сотворим злая, да приидут благая: ихже суд праведен есть.
9 Что убо, преимеем ли? Никакоже: предукорихом бо Иудеи же и Еллины вся под грехом быти,
10 якоже есть писано. Яко несть праведен никтоже:
11 несть разумеваяи, и несть взыскаяй Бога:
12 вси уклонишася, вкупе непотребни быша. Несть творяй благостыню, несть даже до единаго.
13 Гроб отверст гортань их, языки своими льщаху. Яд аспидов под устнами их.
14 Ихже уста клятвы и горести полна суть.
15 Скоры ноги их пролияти кровь:
16 сокрушение и озлобление на путех их,
17 и пути мирнаго не познаша.
18 Несть страха Божия пред очима их.
19 Вемы же, яко елика закон глаголет, сущым в законе глаголет: да всяка уста заградятся, и повинен будет весь мир Богови:
20 зане от дел закона не оправдится всяка плоть пред Ним: законом бо познание греха.
21 Ныне же кроме закона правда Божия явися, свидетельствуема от закона и пророк.
22 Правда же Божия верою Иисус Христовою во всех и на всех верующих: несть бо разнствия,
23 вси бо согрешиша, и лишени суть славы Божия,
24 оправдаеми туне благодатию Его, избавлением, еже о Христе Иисусе,
25 Егоже предположи Бог очищение верою в Крови Его, в явление правды Своея, за отпущение прежде бывших грехов,
26 в долготерпении Божии, и в показание правды Его в нынешнее время, во еже быти Ему праведну и оправдающу сущаго от веры Иисусовы.
27 Где убо похвала, отгнася. Которым законом? Делы ли? Ни, но законом веры.
28 Мыслим убо верою оправдатися человеку, без дел закона.
29 Или Иудеев Бог токмо, а не и языков? Ей, и языков:
30 понеже един Бог, Иже оправдит обрезание от веры и необрезание верою.
31 Закон ли убо разоряем верою? Да не будет: но закон утверждаем.

4

1 Что убо речем Авраама отца нашего обрести по плоти?
2 Аще бо Авраам от дел оправдася, имать похвалу, но не у Бога.
3 Что бо Писание глаголет? Верова же Авраам Богови, и вменися ему в правду.
4 Делающему же мзда не вменяется по благодати, но по долгу:
5 а не делающему, верующему же во Оправдающаго нечестива, вменяется вера его в правду.
6 Якоже и Давид глаголет блаженство человека, емуже вменяет Бог правду, без дел закона:
7 блажени, ихже отпустишася беззакония и ихже прикрышася греси:
8 блажен муж, емуже не вменит Господь греха.
9 Блаженство убо сие на обрезание ли, или на необрезание? Глаголем бо, яко вменися Аврааму вера в правду.
10 Како убо вменися ему, во обрезании ли сущу, или в необрезании, не во обрезании, но в необрезании.
11 И знамение прият обрезания, печать правды веры, яже в необрезании. Яко быти ему отцу всех верующих в необрезании, во еже вменитися и тем в правду.
12 И отцу обрезания, не сущым точию от обрезания, но и ходящым в стопах веры, яже (бе) в необрезании отца нашего Авраама.
13 Не законом бо обетование Аврааму, или семени его, еже быти ему наследнику мирови, но правдою веры.
14 Аще бо сущии от закона наследницы, испразднися вера, и разорися обетование:
15 закон бо гнев соделовает: идеже бо несть закона, (ту) ни преступления.
16 Сего ради от веры, да по благодати, во еже быти известну обетованию всему семени, не точию сущему от закона, но и сущему от веры Авраамовы, иже есть отец всем нам,
17 якоже есть писано: яко отца многим языком положих тя, прямо Богу, Емуже верова, животворящему мертвыя и нарицающу не сущая яко сущая.
18 Иже паче упования во упование верова, во еже быти ему отцу многим языком, по реченному: тако будет семя твое.
19 И не изнемог верою, ни усмотри своея плоти уже умерщвленныя, столетен негде сый, и мертвости ложесн Сарриных:
20 во обетовании же Божии не усумнеся неверованием, но возможе верою, дав славу Богови
21 и известен быв, яко, еже обеща, силен есть и сотворити.
22 Темже и вменися ему в правду.
23 Не писано же бысть за того единаго точию, яко вменися ему,
24 но и за ны, имже хощет вменитися, верующым в Воскресившаго Иисуса Христа Господа нашего из мертвых,
25 Иже предан бысть за прегрешения наша и воста за оправдание наше.

5

1 Оравдившеся убо верою, мир имамы к Богу Господем нашим Иисус Христом,
2 Имже и приведение обретохом верою во благодать сию, в нейже стоим, и хвалимся упованием славы Божия.
3 Не точию же, но и хвалимся в скорбех, ведяще, яко скорбь терпение соделовает,
4 терпение же искусство, искусство же упование:
5 упование же не посрамит. Яко любы Божия излияся в сердца наша Духом Святым данным нам.
6 Еще бо Христос сущым нам немощным, по времени за нечестивых умре.
7 Едва бо за праведника кто умрет: за благаго бо негли кто и дерзнет умрети.
8 Составляет же Свою любовь к нам Бог, яко, еще грешником сущым нам, Христос за ны умре.
9 Много убо паче, оправдани бывше ныне Кровию Его, спасемся Им от гнева.
10 Аще бо врази бывше примирихомся Богу смертию Сына Его, множае паче примирившеся спасемся в животе Его:
11 не точию же, но и хвалимся о Бозе Господем нашим Иисус Христом, Имже ныне примирение прияхом.
12 Сего ради якоже единем человеком грех в мир вниде, и грехом смерть, и тако смерть во вся человеки вниде, в немже вси согрешиша.
13 До закона бо грех бе в мире: грех же не вменяшеся, не сущу закону.
14 Но царствова смерть от Адама даже до Моисеа и над несогрешившими по подобию преступления Адамова, иже есть образ будущаго.
15 Но не якоже прегрешение, тако и дар. Аще бо прегрешением единаго мнози умроша, множае паче благодать Божия и дар благодатию единаго Человека Иисуса Христа во многих преизлишествова.
16 И не якоже единем согрешшим, дарование. Грех бо из единаго во осуждение: дар же от многих прегрешении во оправдание.
17 Аще бо единаго прегрешением смерть царствова единем, множае паче избыток благодати и дар правды приемлюще, в жизни воцарятся единем Иисус Христом.
18 Темже убо, якоже единаго прегрешением во вся человеки вниде осуждение, такожде и единаго оправданием во вся человеки вниде оправдание жизни.
19 Якоже бо ослушанием единаго человека грешни быша мнози, сице и послушанием единаго праведни будут мнози.
20 Закон же привниде, да умножится прегрешение. Идеже бо умножися грех, преизбыточествова благодать:
21 да якоже царствова грех во смерть, такожде и благодать воцарится правдою в жизнь вечную, Иисус Христом Господем нашим.

6

1 Что убо речем, пребудем ли во гресе, да благодать преумножится? Да не будет.
2 Иже бо умрохом греху, како паки оживем о нем?
3 Или не разумеете, яко елицы во Христа Иисуса крестихомся, в смерть Его крестихомся?
4 Спогребохомся убо Ему крещением в смерть, да якоже воста Христос от мертвых славою Отчею, тако и мы во обновлении жизни ходити начнем.
5 Аще бо сообразни быхом подобию смерти Его, то и воскресения будем,
6 сие ведяще, яко ветхии наш человек с Ним распятся, да упразднится тело греховное, яко ктому не работати нам греху.
7 Умерый бо свободися от греха.
8 Аще же умрохом со Христом, веруем, яко и живи будем с Ним,
9 ведяще, яко Христос воста от мертвых, ктому уже не умирает: смерть Им ктому не обладает.
10 Еже бо умре, греху умре единою: а еже живет, Богови живет.
11 Такожде и вы помышляйте себе мертвых убо быти греху, живых же Богови, о Христе Иисусе Господе нашем.
12 Да не царствует убо грех в мертвеннем вашем теле, во еже послушати его в похотех его:
13 ниже представляйте уды вашя оружия неправды греху: но представляйте себе Богови яко от мертвых живых, и уды вашя оружия правды Богови.
14 Грех бо вами да не обладает. Несте бо под законом, но под благодатию.
15 Что убо, согрешим ли, зане несмы под законом, но под благодатию, да не будет.
16 Не весте ли, яко емуже представляете себе рабы в послушание, раби есте, егоже послушаете, или греха в смерть, или послушания в правду?
17 Благодарим убо Бога, яко бесте раби греху, послушасте же от сердца, в оньже и предастеся образ учения.
18 Свобождшеся же от греха, поработистеся правде.
19 Человеческо глаголю, за немощь плоти вашея. Якоже бо представисте уды вашя рабы нечистоте и беззаконию в беззаконие, тако ныне представите уды вашя рабы правде во святыню.
20 Егда бо раби бесте греха, свободни бесте от правды.
21 Кий убо тогда иместе плод? О нихже ныне стыдитеся, кончина бо онех, смерть.
22 Ныне же свобождшеся от греха, порабощшеся же Богови, имате плод ваш во святыню, кончину же жизнь вечную.
23 Оброцы бо греха смерть: дарование же Божие живот вечный о Христе Иисусе Господе нашем.

7

1 Или не разумеете, братие: ведущым бо закон глаголю: яко закон обладает над человеком, во елико время живет?
2 Ибо мужатая жена живу мужу привязана есть законом: аще ли же умрет муж ея, разрешится от закона мужескаго.
3 Темже убо, живу сущу мужу, прелюбодейца бывает, аще будет мужеви иному: аще ли умрет муж ея, свободна есть от закона, не быти ей прелюбодейце, бывшей мужу иному.
4 Темже, братие моя, и вы умросте закону телом Христовым, во еже быти вам иному, Воставшему из мертвых, да плод принесем Богови.
5 Егда бо бехом во плоти, страсти греховныя, яже законом, действоваху во удех наших, во еже плод творити смерти:
6 ныне же упразднихомся от закона, умерше, имже держими бехом, яко работати нам (Богови) во обновлении духа, а не в ветхости писмене.
7 Что убо речем? Закон ли грех? Да не будет: но греха не знах, точию законом: похоти же не ведах, аще не бы закон глаголал: не похощеши.
8 Вину же прием грех заповедию, содела во мне всяку похоть: без закона бо грех мертв есть.
9 Аз же живях кроме закона иногда: пришедшей же заповеди, грех убо оживе,
10 аз же умрох: и обретеся ми заповедь, яже в живот, сия в смерть,
11 грех бо вину прием заповедию, прельсти мя, и тою умертви мя.
12 Темже убо закон свят, и заповедь свята и праведна и блага.
13 Благое ли убо бысть мне смерть? Да не будет: но грех, да явится грех, благим ми содевая смерть, да будет по премногу грешен грех заповедию.
14 Вемы бо, яко закон духовен есть: аз же плотян есмь, продан под грех.
15 Еже бо содеваю, не разумею: не еже бо хощу, сие творю, но еже ненавижду, то соделоваю.
16 Аще ли, еже не хощу, сие творю, хвалю закон яко добр,
17 ныне же не ктому аз сие содеваю, но живый во мне грех.
18 Вем бо, яко не живет во мне, сиречь во плоти моей, доброе: еже бо хотети прилежит ми, а еже содеяти доброе, не обретаю.
19 Не еже бо хощу доброе, творю, но еже не хощу злое, сие содеваю.
20 Аще ли, еже не хощу аз, сие творю, уже не аз сие творю, но живый во мне грех.
21 Обретаю убо закон, хотящу ми творити доброе, яко мне злое прилежит.
22 Соуслаждаюся бо закону Божию по внутреннему человеку:
23 вижду же ин закон во удех моих, противу воюющь закону ума моего и пленяющь мя законом греховным, сущим во удех моих.
24 Окаянен аз человек: кто мя избавит от тела смерти сея?
25 Благодарю Бога моего Иисус Христом Господем нашим. Темже убо сам аз умом моим работаю закону Божию, плотию же закону греховному.

8

1 Ни едино убо ныне осуждение сущым о Христе Иисусе, не по плоти ходящым, но по духу:
2 закон бо духа жизни о Христе Иисусе свободил мя есть от закона греховнаго и смерти.
3 Немощное бо закона, в немже немоществоваше плотию, Бог Сына Своего посла в подобии плоти греха, и о гресе осуди грех во плоти,
4 да оправдание закона исполнится в нас, не по плоти ходящих, но по духу.
5 Сущии бо по плоти, плотская мудрствуют. А иже по духу, духовная.
6 Мудрование бо плотское смерть есть, а мудрование духовное живот и мир,
7 зане мудрование плотское вражда на Бога: закону бо Божию не покаряется, ниже бо может.
8 Сущии же во плоти, Богу угодити не могут.
9 Вы же несте во плоти, но в дусе, понеже Дух Божии живет в вас. Аще же кто Духа Христова не имать, сей несть Его.
10 Аще же Христос в вас, плоть убо мертва греха ради, дух же живет правды ради.
11 Аще ли же Дух Воскресившаго Иисуса от мертвых живет в вас, Воздвигий Христа из мертвых оживотворит и мертвенная телеса ваша, живущим Духом Его в вас.
12 Темже убо, братие, должни есмы не плоти, еже по плоти жити.
13 Аще бо по плоти живете, имате умрети, аще ли духом деяния плотская умерщвляете, живи будете:
14 елицы бо Духом Божиим водятся, сии суть сынове Божии:
15 не приясте бо духа работы паки в боязнь, но приясте Духа сыноположения, о Немже вопием: Авва Отче.
16 Самый Дух спослушествует духови нашему, яко есмы чада Божия.
17 Аще же чада, и наследницы: наследницы убо Богу, снаследницы же Христу, понеже с Ним страждем, да и с Ним прославимся.
18 Непщую бо, яко недостойны страсти нынешняго времене к хотящей славе явитися в нас.
19 Чаяние бо твари, откровения сынов Божиих чает:
20 суете бо тварь повинуся не волею, но за повинувшаго ю, на уповании,
21 яко и сама тварь свободится от работы истления в свободу славы чад Божиих.
22 Вемы бо, яко вся тварь с нами совоздыхает и сболезнует даже доныне:
23 не точию же, но и сами начаток Духа имуще, и мы сами в себе воздыхаем, всыновления чающе, избавления телу нашему.
24 Упованием бо спасохомся. Упование же видимое, несть упование: еже бо видит кто, что и уповает?
25 Аще ли, егоже не видим, надеемся, терпением ждем.
26 Сице же и Дух способствует нам в немощех наших: о чесом бо помолимся, якоже подобает, не вемы, но Сам Дух ходатайствует о нас воздыхании неизглаголанными.
27 Испытаяй же сердца весть, что есть мудрование Духа, яко по Богу приповедует о святых.
28 Вемы же, яко любящым Бога вся поспешествуют во благое, сущым по предуведению званным:
29 ихже бо предуведе, (тех) и предустави сообразных быти образу Сына Своего, яко быти Ему первородну во многих братиях:
30 а ихже предустави, тех и призва: а ихже призва, сих и оправда: а ихже оправда, сих и прослави.
31 Что убо речем к сим, аще Бог по нас, кто на ны,
32 Иже убо Своего Сына не пощаде, но за нас всех предал есть Его, како убо не и с Ним вся нам дарствует?
33 Кто поемлет на избранныя Божия, Бог оправдаяй.
34 Кто осуждаяй? Христос Иисус умерый, паче же и воскресый, Иже и есть о десную Бога, Иже и ходатайствует о нас.
35 Кто ны разлучит от любве Божия, скорбь ли, или теснота, или гонение, или глад, или нагота, или беда, или мечь? Якоже есть писано:
36 яко Тебе ради умерщвляеми есмы весь день: вменихомся якоже овцы заколения.
37 Но во всех сих препобеждаем за Возлюбльшаго ны.
38 Известихся бо, яко ни смерть, ни живот, ни Ангели, ни Начала, ниже Силы, ни настоящая, ни грядущая,
39 ни высота, ни глубина, ни ина тварь кая возможет нас разлучити от любве Божия, яже о Христе Иисусе Господе нашем.

9

1 Истину глаголю о Христе, не лгу, послушествующей ми совести моей Духом Святым,
2 яко скорбь ми есть велия и непрестающая болезнь сердцу моему:
3 молил бых ся бо сам аз отлучен быти от Христа по братии моей, сродницех моих по плоти,
4 иже суть Израилите, ихже всыновление и слава, и завети и законоположение, и служение и обетования:
5 ихже отцы, и от нихже Христос по плоти, сый над всеми Бог благословен во веки, аминь.
6 Не такоже, яко отпаде слово Божие: не вси бо сущии от Израиля, сии Израиль,
7 ни зане суть семя Авраамле, вси чада: но во Исааце, рече, наречется ти семя.
8 Сиречь, не чада плотская, сия чада Божия: но чада обетования причитаются в семя.
9 Обетования бо слово сие: на сие время прииду, и будет Сарре сын.
10 Не точию же, но и Ревекка от единаго ложа Исаака отца нашего имущи:
11 еще бо не рождшымся, ни сотворившым что благо или зло, да по избранию предложение Божие пребудет
12 не от дел, но от Призывающаго, речеся ей, яко болий поработает меншему,
13 якоже есть писано: Иакова возлюбих, Исава же возненавидех.
14 Что убо речем? Еда неправда у Бога? Да не будет.
15 Моисеови бо глаголет: помилую, егоже аще помилую, и ущедрю, егоже аще ущедрю.
16 Темже убо ни хотящаго, ни текущаго, но милующаго Бога.
17 Глаголет бо Писание фараонови: яко на истое сие воздвигох тя, яко да покажу тобою силу Мою и да возвестится имя Мое по всей земли.
18 Темже убо, егоже хощет, милует: а егоже хощет, ожесточает.
19 Речеши убо ми: чесо ради еще укоряет, воли бо Его кто противитися может?
20 Темже убо, о, человече, ты кто еси, против отвещаяй Богови? Еда речет здание создавшему е: почто мя сотворил еси тако?
21 Или не имать власти скудельник на брении, от тогожде смешения сотворити ов убо сосуд в честь, ов же не в честь?
22 Аще же хотя Бог показати гнев Свой и явити силу Свою, пренесе во мнозе долготерпении сосуды гнева совершены в погибель:
23 и да скажет богатство славы Своея на сосудех милости, яже предуготова в славу,
24 ихже и призва нас не точию от Иудей, но и от язык:
25 якоже и во Осии глаголет: нареку не люди Моя люди Моя, и невозлюбленую возлюблену:
26 и будет, на месте, идеже речеся им: не людие Мои есте вы, тамо нарекутся сынове Бога живаго.
27 Исаиа же вопиет о Израили: аще будет число сынов Израилевых яко песок морский, останок спасется:
28 слово бо скончавая и сокращая в правде, яко слово сокращено сотворит Господь на земли,
29 и якоже прорече Исаиа: аще не бы Господь Саваоф оставил нам семене, якоже Содом убо были быхом, и якоже Гоморру уподобилися быхом.
30 Что убо речем, яко языцы, не гонящии правду, постигоша правду, правду же, яже от веры:
31 Израиль же, гоня закон правды, в закон правды не постиже.
32 Чесо ради? Зане не от веры, но от дел закона: преткнушася бо о камень претыкания,
33 якоже есть писано: се, полагаю в Сионе камень претыкания и камень соблазна: и всяк веруяй в Онь не постыдится.

10

1 Братие, благоволение убо моего сердца и молитва, яже к Богу по Израили, есть во спасение.
2 Свидетельствую бо им, яко ревность Божию имут, но не по разуму.
3 Не разумеюще бо Божия правды и свою правду ищуще поставити, правде Божией не повинушася:
4 кончина бо закона Христос, в правду всякому верующему.
5 Моисей бо пишет правду юже от закона: яко сотворивый та человек жив будет в них.
6 А яже от веры правда сице глаголет: да не речеши в сердцы твоем: кто взыдет на небо, сиречь Христа свести:
7 или кто снидет в бездну, сиречь Христа от мертвых возвести.
8 Но что глаголет Писание? Близ ти глагол есть, во устех твоих и в сердцы твоем, сиречь глагол веры, егоже проповедаем:
9 яко аще исповеси усты твоими Господа Иисуса, и веруеши в сердцы твоем, яко Бог Того воздвиже из мертвых, спасешися:
10 сердцем бо веруется в правду, усты же исповедуется во спасение.
11 Глаголет бо Писание: всяк веруяй в Онь не постыдится.
12 Несть бо разнствия Иудееви же и Еллину: Той бо Бог всех, богатяй во всех призывающих Его.
13 Всяк бо, иже аще призовет имя Господне, спасется.
14 Како убо призовут, в Негоже не вероваша? Како же уверуют, Егоже не услышаша? Како же услышат без проповедающаго?
15 Како же проповедят, аще не послани будут? Якоже есть писано: коль красны ноги благовествующих мир, благовествующих благая.
16 Но не вси послушаша благовествования. Исаиа бо глаголет: Господи, кто верова слуху нашему?
17 Темже убо вера от слуха, слух же глаголголом Божиим.
18 Но глаголю: еда не слышаша, темже убо, во всю землю изыде вещание их, и в концы вселенныя глаголы их.
19 Но глаголю: еда не разуме Израиль? Первый Моисей глаголет: Аз раздражу вы не о языце, но о языце неразумне прогневаю вас.
20 Исаиа же дерзает и глаголет: обретохся не ищущым Мене, явлен бых не вопрошающым о Мне.
21 Ко Израилю же глаголет: весь день воздех руце Мои к людем непокоривым и пререкающым.

11

1 Глаголю убо: еда отрину Бог люди Своя? Да не будет. Ибо и аз Израильтянин есмь, от семене Авраамля, колена Вениаминова.
2 Не отрину Бог людей Своих, ихже прежде разуме. Или не весте, о Илии что глаголет Писание, яко приповедует Богови на Израиля, глаголя:
3 Господи, пророки Твоя избиша и олтари Твоя раскопаша: и аз остах един, и ищут души моея, изяти ю.
4 Но что глаголет ему Божественный ответ? Оставих Себе седмь тысящ мужей, иже не преклониша колена пред Ваалом.
5 Тако убо и в нынешнее время останок по избранию благодати бысть.
6 Аще ли по благодати, то не от дел: зане благодать уже не бывает благодать. Аще ли от дел, ктому несть благодать: зане дело уже несть дело.
7 Что убо? Егоже искаше Израиль, сего не получи, а избрание получи. Прочии же ослепишася,
8 якоже есть писано: даде им Бог дух умиления, очи не видети и ушы не слышати, даже до днешняго дне.
9 И Давид глаголет: да будет трапеза их в сеть и в лов, и в соблазн и в воздаяние им:
10 да помрачатся очи их еже не видети, и хребет их выну сляцай.
11 Глаголю убо: еда согрешиша, да отпадут? Да не будет. Но тех падением спасение языком, во еже раздражити их.
12 Аще ли же прегрешение их богатство мира, и отпадение их богатство языков: кольми паче исполнение их?
13 Вам бо глаголю языком: понеже убо есмь аз языком Апостол, службу мою прославляю.
14 Аще како раздражу мою плоть, и спасу некия от них?
15 Аще бо отложение их, примирение миру, что приятие, разве жизнь из мертвых?
16 Аще ли начаток свят, то и примешение: и аще корень свят, то и ветви.
17 Аще ли некия от ветвей отломишася, ты же, дивия маслина сый, прицепился еси в них, и причастник корене и масти маслинныя сотворился еси,
18 не хвалися на ветви: аще ли же хвалишися, не ты корень носиши, но корень тебе.
19 Речеши убо. Отломишася ветви, да аз прицеплюся.
20 Добре: неверием отломишася, ты же верою стоиши: не высокомудрствуй, но бойся.
21 Аще бо Бог естественных ветвей не пощаде, да не како и тебе не пощадит.
22 Виждь убо благость и непощадение Божие: на отпадших убо непощадение, а на тебе благость Божия, аще пребудеши в благости: аще ли же ни, то и ты отсечен будеши.
23 И они же, аще не пребудут в неверствии, прицепятся: силен бо есть Бог паки прицепити их.
24 Аще бо ты от естественныя отсечен дивия маслины, и чрез естество прицепился еси к добрей маслине: кольми паче сии, иже по естеству, прицепятся своей маслине?
25 Не бо хощу вас не ведети тайны сея, братие, да не будете о себе мудри, яко ослепление от части Израилеви бысть, дондеже исполнение языков внидет,
26 и тако весь Израиль спасется, якоже есть писано: приидет от Сиона Избавляяй, и отвратит нечестие от Иакова:
27 и сей им от Мене завет, егда отиму грехи их.
28 По благовествованию убо, врази вас ради: по избранию же, возлюблени отец ради.
29 Нераскаянна бо дарования и звание Божие.
30 Якоже бо и вы иногда противистеся Богови, ныне же помиловани бысте сих противлением:
31 такожде и сии ныне противишася вашей милости, да и тии помиловани будут.
32 Затвори бо Бог всех в противление, да всех помилует.
33 О, глубина богатства и премудрости и разума Божия! Яко неиспытани судове Его, и неизследовани путие Его.
34 Кто бо разуме ум Господень, или кто советник Ему бысть?
35 Или кто прежде даде Ему, и воздастся Ему,
36 яко из Того и Тем и в Нем всяческая. Тому слава во веки. Аминь.

12

1 Молю убо вас, братие, щедротами Божиими, представите телеса ваша жертву живу, святу, благоугодну Богови, словесное служение ваше,
2 и не сообразуйтеся веку сему, но преобразуйтеся обновлением ума вашего, во еже искушати вам, что есть воля Божия благая и угодная и совершенная.
3 Глаголю бо благодатию давшеюся мне, всякому сущему в вас не мудрствовати паче, еже подобает мудрствовати: но мудрствовати в целомудрии, коемуждо якоже Бог разделил есть меру веры.
4 Якоже бо во едином телеси многи уды имамы, уды же вси не тожде имут делание,
5 такожде мнози едино тело есмы о Христе, а по единому друг другу уди.
6 Имуще же дарования по благодати данней нам различна: аще пророчество, по мере веры:
7 аще ли служение, в служении: аще учяй, во учении:
8 аще утешаяй, во утешении: подаваяй, в простоте: предстояй, со тщанием: милуяй, с добрым изволением.
9 Любы нелицемерна: ненавидяще злаго, прилепляйтеся благому:
10 братолюбием друг ко другу любезни: честию друг друга болша творяще:
11 тщанием не лениви, духом горяще, Господви работающе.
12 Упованием радующеся, скобри терпяще, в молитве пребывающе:
13 требованием святых приюбщающеся, страннолюбия держащеся:
14 благословляйте гонящыя вы: благословите, а не клените.
15 Радоватися с радующимися, и плакати с плачущими.
16 Тожде друг ко другу мудрствующе. Не высокая мудрствующе, но смиренными ведущеся: не бывайте мудри о себе:
17 ни единому же зла за зло воздающе, промышляюще добрая пред всеми человеки.
18 Аще возможно, еже от вас, со всеми человеки мир имейте.
19 Не себе отмщающе, возлюблении, но дадите место гневу. Писано бо есть: Мне отмщение, Аз воздам, глаголет Господь.
20 Аще убо алчет враг твой, ухлеби его: аще ли жаждет, напой его: сие бо творя, углие огнено собираеши на главу его.
21 Не побежден бывай от зла, но побеждай благим злое.

13

1 Всяка душа властем предержащым да повинуется: несть бо власть аще не от Бога, сущыя же власти от Бога учинены суть.
2 Темже противляяйся власти, Божию повелению противляется: противляющиися же себе грех приемлют.
3 Князи бо не суть боязнь добрым делом, но злым. Хощеши же ли не боятися власти? Благое твори, и имети будеши похвалу от него:
4 Божий бо слуга есть, тебе во благое. Аще ли злое твориши, бойся, не бо без ума мечь носит: Божий бо слуга есть, отмститель в гнев злое творящему.
5 Темже потреба повиноватися не токмо за гнев, но и за совесть.
6 Сего бо ради и дани даете: служители бо Божии суть, во истое сие пребывающе.
7 Воздадите убо всем должная: емуже (убо) урок, урок: (а) емуже дань, дань: (а) емуже страх, страх: (и) емуже честь, честь.
8 Ни единому же ничимже должни бывайте, точию еже любити друг друга: любяй бо друга, закон исполни.
9 Еже бо: не прелюбы сотвориши, не убиеши, не украдеши, не лжесвидетелствуеши, не похощеши, и аще кая ина заповедь, в сем словеси совершается, во еже: возлюбиши искренняго твоего, якоже сам себе.
10 Любы искреннему зла не творит. Исполнение убо закона любы есть.
11 И сие, ведяще время, яко час уже нам от сна востати. Ныне бо ближайшее нам спасение, нежели егда веровахом.
12 Нощь убо прейде, а день приближися: отложим убо дела темная, и облечемся во оружие света.
13 Яко во дни, благообразно да ходим, не козлогласовании и пиянствы, не любодеянии и студодеянии, не рвением и завистию:
14 но облецытеся Господем нашим Иисус Христом, и плоти угодия не творите в похоти.

14

1 Изнемогающаго же в вере приемлите, не в сомнение помышлении.
2 Ов бо верует ясти вся, а изнемогаяй зелия да яст.
3 Ядый не ядущаго да не укаряет: и не ядый ядущаго да не осуждает: Бог бо его прият.
4 Ты кто еси судяй чуждему рабу? Своему Господви стоит, или падает. Станет же, силен бо есть Бог поставити его.
5 Ов убо разсуждает день чрез день, ов же судит на всяк день. Кииждо своею мыслию да извествуется.
6 Мудрствуяй день, Господеви мудрствует: и не мудрствуяй день, Господеви не мудрствует. Ядый, Господеви яст. Благодарит бо Бога: и не ядый, Господеви не яст, и благодарит Бога.
7 Никтоже бо нас себе живет, и никтоже себе умирает:
8 аще бо живем, Господеви живем, аще же умираем, Господеви умираем: аще убо живем, аще умираем, Господни есмы.
9 На сие бо Христос и умре и воскресе и оживе, да и мертвыми и живыми обладает.
10 Ты же почто осуждаеши брата твоего, или ты что уничижаеши брата твоего? Вси бо предстанем судищу Христову.
11 Писано бо есть: живу Аз, глаголет Господь, яко Мне поклонится всяко колено, и всяк язык исповестся Богови.
12 Темже убо кийждо нас о себе слово даст Богу.
13 Не ктому убо друг друга осуждаем, но сие паче судите, еже не полагати претыкания брату или соблазна.
14 Вем и извещен есмь о Христе Иисусе, яко ничтоже скверно само собою: точию помышляющему что скверно быти, оному скверно есть.
15 Аще же брашна ради брат твой скорбит, уже не по любви ходиши: не брашном твоим того погубляй, за негоже Христос умре.
16 Да не хулится убо ваше благое.
17 Несть бо Царство Божие брашно и питие, но правда и мир и радость о Дусе Святе.
18 Иже бо сими служит Христови, благоугоден есть Богови и искусен человеком.
19 Темже убо мир возлюбим и яже к созиданию друг ко другу.
20 Не брашна ради разоряй дело Божие. Вся бо чиста, но зло человеку претыканием ядущему.
21 Добро не ясти мяс, ниже пити вина, ни о немже брат твой претыкается или соблазняется или изнемогает.
22 Ты веру имаши? О себе сам имей пред Богом. Блажен не осуждаяй себе, о немже искушается.
23 А сомняяйся, аще яст, осуждается, зане не от веры: всяко же, еже не от веры, грех есть.
24 Могущему же вас утвердити по благовествованию моему и проповеданию Иисус Христову, по откровению тайны, леты вечными умолчанныя,
25 явльшияся же ныне, писании пророческими, по повелению вечнаго Бога, в послушание веры во всех языцех познавшияся,
26 Единому Премудрому Богу, Иисусом Христом, Емуже слава во веки. Аминь.

15

1 Должни есмы мы сильнии немощи немощных носити, и не себе угождати:
2 кииждо же вас ближнему да угождает во благое к созиданию.
3 Ибо и Христос не Себе угоди, но якоже есть писано: поношения поносящих Тебе нападоша на Мя.
4 Елика бо преднаписана быша, в наше наказание преднаписашася, да терпением и утешением Писаний упование имамы.
5 Бог же терпения и утешения да даст вам тожде мудрствовати друг ко другу о Христе Иисусе,
6 да единодушно едиными усты славите Бога и Отца Господа нашего Иисуса Христа.
7 Темже приемлите друг друга, якоже и Христос прият вас во славу Божию.
8 Глаголю же Христа Иисуса служителя бывша обрезания по истине Божией, во еже утвердити обетования отцев.
9 А языком по милости, прославити Бога, якоже есть писано: сего ради исповемся Тебе во языцех, Господи, и имени Твоему пою.
10 И паки глаголет: возвеселитеся, языцы, с людьми Его.
11 И паки: хвалите Господа, вси языцы, и похвалите Его, вси людие.
12 И паки Исаиа глаголет: будет корень Иессеов, и востаяй владети над языки: на Того языцы уповают.
13 Бог же упования да исполнит вас всякия радости и мира в вере, избыточествовати вам во уповании, силою Духа Святаго.
14 Извещен же есмь, братие моя, и сам аз о вас, яко и сами вы полни есте благости, исполнени всякаго разума, могуще и иныя научити:
15 дерзее же писах вам, братие моя, от части, яко воспоминая вам, за благодать данную ми от Бога,
16 во еже быти ми служителю Иисус Христову во языцех, священнодействующу благовествование Божие, да будет приношение еже от язык благоприятно и освященно Духом Святым.
17 Имам убо похвалу о Христе Иисусе в тех, яже к Богу:
18 не смею бо глаголати что, ихже не содея Христос мною, в послушание языков, словом и делом,
19 в силе знамений и чудес, силою Духа Божия, якоже ми от Иерусалима и окрест даже до Иллирика исполнити благовествование Христово.
20 Сице же потщахся благовестити, не идеже именовася Христос, да не на чужем основании созижду,
21 но якоже есть писано: имже не возвестися о Нем, узрят, и иже не слышаша, уразумеют.
22 Темже и возбранен бых многажды приити к вам.
23 Ныне же ктому места не имыи в странах сих, желание же имый приити к вам от многих лет,
24 яко аще поиду во Испанию, прииду к вам. Уповаю бо мимогрядый видети вас и вами проводитися тамо, аще вас прежде от части насыщуся.
25 Ныне же гряду во Иерусалим, служяй святым,
26 благоволиша бо Македониа и Ахаиа общение некое сотворити к нищым святым живущым во Иерусалиме.
27 Благоволиша бо, и должни им суть. Аще бо в духовных их причастницы быша языцы, должни суть и в плотских послужити им.
28 Сие убо скончав, и запечатлев им плод сей, поиду вами во Испанию:
29 вем же, яко грядый к вам, во исполнении благословения благовестия Христова прииду.
30 Молю же вы, братие, Господем нашим Иисус Христом и любовию Духа, споспешствуите ми в молитвах о мне к Богу,
31 да избавлюся от противляющихся во Иудеи, и да служба моя, яже во Иерусалиме, благоприятна будет святым.
32 Да с радостию прииду к вам волею Божиею и упокоюся с вами.
33 Бог же мира со всеми вами. Аминь.

16

1 Вручаю же вам Фиву сестру нашу, сущу служительницу церкве яже в Кегхреех:
2 да приимете ю о Господе достойне святым, и споспешствуите ей, о нейже аще от вас потребует вещи: ибо сия заступница многим бысть, и самому мне.
3 Целуйте Прискиллу и Акилу, споспешника моя о Христе Иисусе,
4 иже по души моей своя выя положиста, ихже не аз един благодарю, но и вся церкви языческия: и домашнюю их церковь.
5 Целуйте Епенета возлюбленнаго ми, иже есть начаток Ахаии во Христа.
6 Целуйте Мариамь, яже много трудися о нас.
7 Целуйте Андроника и Иунию, сродники моя и спленники моя, иже суть нарочиты во Апостолех, иже и прежде мене вероваста во Христа.
8 Целуйте Амплиа возлюбленнаго ми о Господе.
9 Целуйте Урвана споспешника нашего о Христе, и Стахиа возлюбленнаго ми.
10 Целуйте Апеллиа искусна о Христе. Целуйте сущыя от Аристовула.
11 Целуйте Иродиона сродника моего. Целуйте иже от Наркисса сущыя о Господе.
12 Целуйте Трифену и Трифосу труждающыяся о Господе. Целуйте Персиду возлюбленную, яже много трудися о Господе.
13 Целуйте Руфа избраннаго о Господе, и матерь его и мою.
14 Целуйте Асигкрита, Флегонта, Ерма, Патрова, Ермиа, и сущую с ними братию.
15 Целуйте Филолога и Иулию, Ниреа и сестру его, и Олимпана, и сущыя с ними вся святыя.
16 Целуйте друг друга лобзанием святым. Целуют вы вся церкви Христовы.
17 Молю же вы, братие, блюдитеся от творящих распри и раздоры, кроме учения, емуже вы научистеся, и уклонитеся от них:
18 таковии бо Господеви нашему Иисусу Христу не работают, но своему чреву: иже благими словесы и благословением прельщают сердца незлобивых.
19 Ваше бо послушание ко всем достиже. Радуюся же еже о вас. Хощу же вас мудрых убо быти во благое, простых же в злое.
20 Бог же мира да сокрушит сатану под ноги вашя вскоре. Благодать Господа нашего Иисуса Христа с вами. Аминь.
21 Целует вас Тимофей споспешник мой, и Лукий и Иасон и Сосипатр, сродницы мои.
22 Целую вы и аз Тертий, написавый послание сие, о Господе.
23 Целует вы Гаие странноприимец мой и церкве всея. Целует вы Ераст строитель градский, и Куарт брат.
24 Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/rim.html ; быстрая - http://rusbible.ru/s Рим (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Руфь

Книга Руфь

Славянский текст

1

1 И бысть внегда судяху судии, бысть глад на земли. И иде муж от Вифлеема Иудина обитати в селе Моавли, сам и жена его, и два сыны его:
2 имя же мужеви Елимелех, имя же жене его Ноемминь и имя двема сынома его Маалон и Хелеон, Ефрафейстии от Вифлеема Иудина. И приидоша в село Моавле, и беша тамо.
3 И умре Елимелех муж Ноемминин, и остася она и оба сыны ея:
4 и пояста себе жены Моавитския: имя единей Орфа и имя вторей Руфь: и жиша тамо до десяти лет.
5 И умроста оба сыны ея, Маалон и Хелеон, и остася жена от мужа своего и от обоих сынов ея.
6 И воста она и обе снохи ея, и возвратишася с села Моавля: зане услыша на селе Моавли, яко присети Господь людий Своих дати им хлебы.
7 И отиде от места, идеже бе, она и обе снохи ея с нею, и идяху в путь возвратитися в землю Иудину.
8 И рече Ноемминь обема снохама своима: идите убо, возвратитеся каяждо в дом отца своего: да сотворит Господь с вами милость, якоже сотвористе со умершими и со мною:
9 да даст Господь Бог вам обрести покой коейждо в дому мужа своего. И целова я: они же воздвигоша гласы своя и плакашася,
10 и рекоша ей: ни, но идем с тобою в люди твоя.
11 И рече Ноемминь: обратитеся убо, дщери мои, вскую идете со мною? Или еще мне сынове во утробе моей, и будут вам мужи?
12 Возвратитеся убо, дщери мои и отидите, яко состарехся, и не буду мужу: аще же бых и рекла, яко у мене есть надежда, да буду мужу и рожду сыны,
13 вы ли пождете их, дондеже возрастут? И вы ли удержитеся, да не будете иному мужу? Ни, дщери мои, яко горько бысть мне паче вас, яко изыде на мя рука Господня.
14 И воздвигоша гласы своя, и плакаша паки. И целова Орфа свекровь свою, и возвратися в люди своя, Руфь же последова ей.
15 И рече Ноемминь к Руфе: се, возвратися ятровь твоя к людем своим и к богом своим, возвратися убо и ты вслед ятрове своея.
16 И рече Руфь: не срящи мене то, еже оставити тебе или обратитися мне от тебе, но идеже идеши ты, и аз пойду, и идеже водворишися ты, водворюся и аз: людие твои людие мои, и Бог твой Бог мой:
17 и идеже аще умреши, умру и тамо погребуся: тако да сотворит мне Господь, и сия да приложит, яко смерть разлучит между мною и тобою.
18 Видевши же Ноемминь, яко укрепися она ити с нею, умолче глаголати к ней ктому.
19 Идосте же обе, дондеже приидосте в Вифлеем. И бысть егда приидосте они в Вифлеем, и возгласи весь град о них, и рекоша: еда сия есть Ноемминь?
20 И рече к ним: не зовите убо мене Ноемминь, но зовите мене Горька: яко исполни мя горести Вседержитель зело:
21 аз исполнь отидох, и ныне тщу мя возврати Господь: и вскую мя нарицаете Ноемминь, Господь смири мя и Вседержитель озлоби мя?
22 И возвратися Ноемминь и Руфь Моавитиня сноха ея с нею, обращающыяся с села Моавля: и приидосте в Вифлеем в начале жатвы ячменя.

2

1 И бе муж знаемый мужу Ноемминю: муж же силен от рода Елимелехова, имя же ему Вооз.
2 И рече Руфь Моавитиня к Ноеммини: да иду убо на ниву и соберу класы вследствующи, идеже аще обрящу благодать пред очима его. Рече же ей: иди, дщи (моя).
3 И иде, и пришедши собираше на ниве вследствующи жателем: и прииде по случаю в часть нивы Воозовы, иже от сродства Елимелехова.
4 И се, Вооз прииде от Вифлеема и рече жнущым: Господь с вами. И реша ему: да благословит тя Господь.
5 И рече Вооз отроку своему стоящему над жатели: чия отроковица сия?
6 И отвеща отрок стояй над жнущими, и рече: отроковица Моавитиня есть, пришедшая с Ноемминою от села Моавля:
7 и рече: да соберу ныне и сложу в снопех по следу жнущих: и прииде, и ста от утра даже и до вечера, и ни мало почи на ниве.
8 И рече Вооз к Руфе: слыши, дщи, не ходи собирати на ниву ину, и ты да не отидеши отсюду: но зде прилепися ко отроковицам моим,
9 и очи твои да будут на ниве, идеже жнут, и да ходиши вслед их: се, заповедах отроком не коснутися тебе: и егда возжаждеши, и да идеши к сосудом, и пиеши отнюдуже черплют отроцы.
10 И паде (отроковица) ниц и поклонися до земли, и рече ему: что яко обретох благодать пред очима твоима, еже познати мя, аз же есмь странна?
11 И отвеща Вооз и рече к ней: возвещением возвестися мне, елика сотворила еси со свекровию твоею по умертвии мужа твоего, и како оставила еси отца твоего и матерь твою и землю рождения твоего, и пришла еси в люди, ихже не ведала от вчера и третияго дне:
12 да воздаст Господь дело твое, и да будет мзда твоя исполнь от Господа Бога Израилева, к Немуже пришла еси уповати под крилома Его.
13 Она же рече: обретох благодать пред очима твоима, господине мой, яко утешил мя еси, и яко глаголал еси в сердце рабы твоея, и се, аз буду яко едина от рабынь твоих.
14 И рече ей Вооз: уже час ясти, приближися убо семо, да яси хлеб мой, и омочи укрух твой во оцет. И сяде Руфь от страны жателей: и подаде ей Вооз пряжмо, и яде и насытися, и оста:
15 и воста собирати. И заповеда Вооз отроком своим, глаголя: среде снопов да собирает, и не посрамите ю:
16 и носяще носите ей, и отлагающе отлагайте ей от снопов, и оставите ю собирати и ясти, и не возбраните ей.
17 И собира до вечера на ниве, и измлати еже собра, и бысть яко ифи мера ячменя:
18 и взя, и прииде во град. И виде свекровь ея еже собра: и иземши Руфь от недр своих, даде свекрови своей, еже оставила, от нихже насытися.
19 И рече к ней свекровь ея: где еси собирала днесь, и где работала? Да будет благословен познавый тя. И поведа Руфь свекрови своей, где работала, и рече: имя мужу Вооз, у негоже работах днесь.
20 Рече же Ноемминь снохе своей: благословен есть Господем, яко не остави милости своея с живыми и со умершими. И рече ей Ноемминь: ужик есть нам муж той, и есть от ужик наших.
21 И рече Руфь ко свекрови своей: и мне убо рече: ко отроковицам моим пристани, дондеже скончают всю жатву, яже есть мне.
22 И рече Ноемминь к Руфе снохе своей: благо, дщи, яко ходила еси со отроковицами его, и не сопротивятся тебе на иней ниве.
23 И приста Руфь ко отроковицам Воозовым собирати (класы), дондеже скончася жатва ячменя и пшеницы: и седе со свекровию своею.

3

1 Рече же ей Ноемминь свекровь ея: дщи (моя), не поищу ли тебе покоя, да благо ти будет?
2 И ныне Вооз не ужик ли нам, идеже со отроковицами его была еси? Се, той веет на гумне ячмень сея нощи:
3 ты же измыйся, и помасти лице твое, и облецыся в ризы твоя (светлыя), и изыди на гумно: не явися мужу, дондеже скончает ясти и пити:
4 и будет внегда уснути ему, и познаеши место, где ляжет, тамо да внидеши, и открыеши у ног его, и ляжеши: и той повесть тебе, яже имаши творити.
5 И рече Руфь к ней: вся елика речеши мне, сотворю.
6 И иде на гумно, и сотвори по всему, елика заповеда ей свекровь ея.
7 И яде Вооз и пи, и возблажа сердце его, и иде спати со страны стога: она же прииде втай, и откры яже у ног его, и ляже.
8 И бысть в полунощи, ужасеся муж и возмятеся, и се, жена лежит у ног его:
9 и рече (ей Вооз): кто еси ты? Она же рече: аз есмь Руфь раба твоя, да возложиши крило твое на рабу твою, яко ужик ты еси.
10 И рече Вооз: благословена ты Господем Богом, дщи, яко разблажила еси милость твою последнюю паче первыя, еже не ити тебе вслед юнот, аще убог, аще богат:
11 и ныне, дщи, не бойся: вся елика речеши, сотворю тебе: весть бо все племя людий моих, яко жена силы ты еси:
12 и ныне поистинне ужик есмь аз: но еще есть ужик ближший мене:
13 прележи сию нощь, и будет заутра аще приимет тя, то благо: да поймет: аще ли не восхощет пояти тебе, то поиму тя аз, жив Господь: прележи до заутрия.
14 И лежа у ног его до заутрия: она же воста, прежде неже познати мужу подруга своего. И рече Вооз: да не увестся, яко приходила жена на гумно.
15 И рече ей: принеси покрывало еже на тебе, и держи е. Она же держа е, и намери ей шесть мер ячменя, и заде ей: и иде во град.
16 И прииде Руфь ко свекрови своей. Она же рече ей: что есть, дщи? И поведа ей вся, елика сотвори ей муж.
17 И рече ей: шесть мер сих ячменя даде ми, глагола бо ко мне: да не идеши тща ко свекрови своей.
18 Она же рече: седи, дщи, дондеже увеси, како падет слово: не умолчит бо муж, дондеже совершится слово днесь.

4

1 И Вооз прииде ко вратом и седе тамо: и се, ужик мимоидяше, о немже глагола Вооз. И рече ему Вооз: уклонився сяди зде. Он же уклонися и седе.
2 И поя Вооз десять мужей от старейшин града, и рече: сядите зде. И седоша.
3 И рече Вооз ужику: часть села, яже есть брата нашего Елимелеха, яже дадеся Ноеммине возвратившейся от села Моавля:
4 аз же рекох: явлю тебе сие во ухо твое, глаголя, пристяжи пред седящими и пред старейшины людий моих: и аще ужичествуеши, ужичествуй: аще же не ужичествуеши, повеждь ми, да ведаю: яко несть разве тебе еже ужичествовати ближший, и аз есмь по тебе. Он же рече: аз есмь, ужичествую.
5 И рече Вооз: в день в оньже пристяжеши село от руки Ноеммини, и от Руфы Моавитяныни жены умершаго, и сию достоит ти пояти, да возставиши имя умершаго в наследие его.
6 И рече ужик: не возмогу ужичествовати себе, да не разсыплю наследия моего: ужичествуй себе ты ужичество мое, аз бо не возмогу ужичествовати.
7 И сие управление бысть прежде во Израили о ужичествовании и о пременении, еже укрепити всякое слово: и иззуваше муж сапог свой, и даяше подругу своему ужичествующу ужичество его: и сие бяше свидетелство во Израили.
8 И рече ужик Воозу: пристяжи себе ужичество мое. И иззув сапог свой, даде ему.
9 И рече Вооз старейшинам и всем людем: свидетеле вы днесь, яко пристяжах днесь вся, яже Елимелехова, и вся елика суть Хелеонова и Маалонова, от руки Ноеммини:
10 ксему же Руфь Моавитяныню жену Маалоню поемлю себе в жену возставити имя умершаго в наследие его, да не погибнет имя умершаго от братии его и от племене людий его: свидетеле вы днесь.
11 И отвещаша вси людие иже у врат: свидетеле есмы. И старейшины реша: да даст Господь жене твоей, входящей в дом твой, якоже Рахили и яко Лии, яже создаша обе дом Израилев, и сотвориша силу во Ефрафе, и будет имя в Вифлееме:
12 и буди дом твой якоже дом Фаресов, егоже роди Фамарь Иуде, от семене твоего даст тебе Господь от рабы сея чада.
13 И поя Вооз Руфь, и бысть ему жена, и вниде к ней: и даде ей Господь зачати, и роди сына.
14 И рекоша жены к Ноеммине: благословен Господь, Иже не разсыпа ужика твоего днесь, и прозовется имя твое во Израили,
15 и будет тебе во обращающаго душу и в прекормление старости твоея, яко сноха твоя, возлюбившая тебе, роди сына, яже есть блага тебе паче седми сынов.
16 И взя Ноемминь отроча, и положи е на лоне своем, и бысть ему кормилица.
17 И прозваша соседи имя его, глаголюще: родися сын Ноеммине. И нарекоша имя ему Овид: сей есть отец Иессеа, отца Давидова.
18 И сия родства Фаресова: Фарес роди Есрома:
19 Есром же роди Арама: Арам же роди Аминадава:
20 Аминадав же роди Наассона: Наассон же роди Салмона:
21 Салмон же роди Вооза: Вооз же роди Овида:
22 Овид же роди Иессеа: Иессей же роди Давида.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/ruf.html ; быстрая - http://rusbible.ru/s Руфь (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Премудрости Иисуса сына Сирахова

Предисловие 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

Книга Сираха

Славянский текст

Предисловие

Понеже многая и великая нам чрез закон и пророки и иных последовавших им дана быша, о нихже подобает хвалити Израиля наказания и премудрости ради, и яко не токмо сами чтуще должни разумными быти, но да и иностранных возмогут прилежно учащеся пользовати, и глаголюще и пишуще: дед мой Иисус множайше себе вдав в чтение закона же и пророков и иных отеческих книг, и в сих доволное искусство стяжав, понудися и сам написати нечто от надлежащих к наказанию и премудрости, да прилежно учащиися, и сих причастницы бывше, много паче успеют в законнем житии.
Будите убо умоленни, да со благоволением и вниманием чтете, и прощение подасте, аще в некиих возмнимся недоволни быти во истолковании люботрудно изобретенных речений: не равную бо силу имут та в себе, яже еврейски глаголема суть, егда преведутся на иный язык: не токмо же сия, но и самый закон и пророчества и прочыя книги не малое имеют разнство в себе чтомыя.
В тридесять бо осмем лете при Евергете цари пришед во Египет и премедлив, обретох немалаго наказания свиток, за нуждейшее вмених сам привнести некое тщание и трудолюбие к преведению тоя книги, многое бдение и искусство привнес в разстоянии времене, к концу приводя книгу издати, и в преселении хотящым учитися, предуготовляющым нравы законно жителствовати.

1

1 Всяка премудрость от Господа и с Ним есть во век.
2 Песка морскаго, и капли дождевныя, и дни века кто изочтет?
3 Высоту небесе и широту земли, и бездну и премудрость кто изследит?
4 Прежде всех создася Премудрость, и разум мудрости от века.
5 Источник премудрости слово Божие в вышних, и шествия ея заповеди вечныя.
6 Корень премудрости кому открыся? И коварства ея кто разуме?
7 Един есть премудр, страшен зело, седяй на престоле Своем, Господь.
8 Сам созда ю, и виде, и сочте ю,
9 и излия ю на вся дела Своя,
10 со всякою плотию по даянию Своему, и дарова ю любящым Его.
11 Страх Господень слава и похвала, и веселие и венец радости.
12 Страх Господень возвеселит сердце и даст веселие и радость и долгоденствие.
13 Боящемуся Господа благо будет на последок, и в день скончания своего обрящет благодать. Страх Господень дар от Господа и на стезях любления поставляет.
14 Любление Господа преславная премудрость, и имже является, разделяет Себе в ведение Его.
15 Начало премудрости боятися Господа, и с верными в ложеснех создася им: с человеки основание века угнезди и с семенем их уверится.
16 Исполнение премудрости еже боятися Господа, и упоит их от плодов ея:
17 весь дом их исполнит желаний своих и сосуды от жит ея.
18 Венец мудрости страх Господень, возцветаяй мир и здравие изцеления: обоя же суть дары Божии, и разширяет веселие любящым Его.
19 И виде и сочте ю: художество и ведение разума одожди, и славу держащих ю вознесе.
20 Корень премудрости еже боятися Господа, и ветви ея долгоденствие.
21 Страх Господень отреяет грехи: пребываяй же в нем отвращает гнев.
22 Не может ярость неправедная оправдитися: устремление бо ярости его падение ему.
23 До времене стерпит долготерпеливый, и последи воздаст ему веселие:
24 до времене скрыет словеса своя, и устне верных исповедят разум его.
25 В сокровищих премудрости притча ведения: мерзость же грешнику Богочестие.
26 Возжелев премудрости, соблюди заповеди, и Господь подаст ю тебе:
27 премудрость бо и наказание страх Господень, и благоволение Его вера и кротость.
28 Не сумневайся о страсе Господни и не приступи к Нему сердцем раздвоеным.
29 Не лицемерствуй пред усты человеческими и устнам твоим вонми.
30 Не возносися, да не падеши и наведеши души твоей безчестие, и открыет Господь тайная твоя и посреде сонма низложит тя: яко не приступил еси во истине ко страху Господню, и сердце твое исполнено лукавства.

2

1 Чадо, аще приступаеши работати Господеви Богу, уготови душу твою во искушение:
2 управи сердце твое и потерпи, и не скор буди во время наведения:
3 прилепися Ему и не отступи, да возрастеши на последок твой.
4 Все елико аще нанесено ти будет, приими и во изменении смирения твоего долготерпи:
5 яко во огни искушается злато, и человецы приятни в пещи смирения.
6 Веруй Ему, и заступит тя, и управи пути твоя и уповай Нань.
7 Боящиися Господа, пождите милости Его и не уклонитеся, да не падете.
8 Боящиися Господа, веруйте Ему, и не имать отпасти мзда ваша.
9 Боящиися Господа, надейтеся на благая и на веселие века и милости.
10 Воззрите на древния роды и видите, кто верова Господеви и постыдеся? Или кто пребысть во страсе Его и оставися? Или кто призва Его, и презре и?
11 Зане щедр и милостив Господь, и оставляет грехи, и спасает во время скорби.
12 Горе сердцам страшливым и рукам ослабленым, и грешнику ходящу на две стези.
13 Горе сердцу ослаблену, яко не верует: сего ради покровено не будет.
14 Горе вам погубльшым терпение: и что сотворите, егда посетит Господь?
15 Боящиися Господа не сумневаются о глаголголех Его, и любящии Его сохранят пути Его.
16 Боящиися Господа поищут благоволения Его, и любящии Его исполнятся закона.
17 Боящиися Господа уготовят сердца своя и пред Ним смирят душы своя, (глаголюще:)
18 да впадем в руце Господни, а не в руце человечески, яко бо величество Его, тако и милость Его.

3

1 Мене отца послушайте, чада, и сице творите, да спасетеся:
2 Господь бо прослави отца на чадех и суд матере утверди на сынех.
3 Чтый отца очистит грехи,
4 и яко сокровищствуяй прославляяй матерь свою.
5 Чтый отца возвеселится о чадех и в день мольбы своея услышан будет.
6 Прославляяй отца долгоденствовати будет, и послушаяй Господа упокоит матерь свою.
7 Бояйся Господа почтит отца и яко владыкам послужит родившым его.
8 Делом и словом чти отца твоего и матерь, да найдет ти благословение от них.
9 Благословение бо отчее утверждает домы чад, клятва же матерня искореняет до основания.
10 Не славися в безчестии отца твоего, несть бо ти слава отчее безчестие:
11 слава бо человеку от чести отца его, и поношение чадом мати в безславии.
12 Чадо, заступи в старости отца твоего и не оскорби его в животе его:
13 аще и разумом оскудевает, прощение имей и не обезчести его всею крепостию твоею.
14 Милость бо отча не забвена будет, и противу грехов присозиждется тебе:
15 в день скорби твоея воспомянет тя: якоже лед от зноя, тако растают греси твои.
16 Коль хулен оставляяй отца, и проклят Господем раздражаяй матерь свою.
17 Чадо, в кротости дела твоя препровождай, и человеком приятным возлюблен будеши.
18 Елико велик еси, толико смиряйся, и пред Господем обрящеши благодать.
19 Мнози суть высоцы и славни: но кротким открываются тайны,
20 яко велия сила Господня, и смиренными славится.
21 Вышших себе не ищи и крепльших себе не испытуй.
22 Иже ти повеленна, сия разумевай: несть бо ти потреба тайных.
23 Во избытцех дел твоих не любопытствуй: вящшая бо разума человеческаго показана ти суть:
24 многи бо прельсти мнение их, и мнение лукавно погуби мысль их.
25 И любяй бедство впадет в не:
26 сердце жестоко озлобится на последок:
27 сердце жестоко отяготится болезньми, и грешник приложит грехи на грехи.
28 В наведении величаваго несть изцеления: сад бо лукавствия вкоренися в нем.
29 Сердце разумиваго уразумеет притчу, и ухо слышателя вожделение премудраго.
30 Огнь горящь угасит вода, и милостыня очистит грехи.
31 Воздаяй благодати помнимь бывает по сих и во время падения своего обрящет утверждение.

4

1 Чадо, живота нищаго не лиши и не отвращай очес от просящаго,
2 души алчущия не оскорби и не разгневай мужа в нищете его,
3 сердца раздраженаго не превозмути и не продолжай даяния требующему,
4 раба скорбяща не отрей и не отврати лица твоего от нищаго,
5 от требующаго не отврати очес и не даждь места человеку кляти тя:
6 кленущаго бо тя в горести души своея мольбу услышит Сотворивый его.
7 Приятна соборищу твори себе и князю смиряй главу твою,
8 приклони ухо твое к нищему и отвещай ему мирная в кротости,
9 изми обидимаго из руки обидящаго и не малодушествуй, егда судиши,
10 буди сирым яко отец и вместо мужа матери их:
11 и будеши яко сын Вышняго, и возлюбит тя паче неже мати твоя.
12 Премудрость сыны своя вознесе и заступает ищущих ея:
13 любяй ю любит жизнь, и утренюющии к ней исполнятся веселия:
14 держайся ея наследит славу, и идеже входит, благословит его Господь:
15 служащии ей послужат Святому, и любящих ю любит Господь:
16 слушаяй ея судити имать языки, и внимаяй ей вселится надеявся.
17 Аще уверуеши, наследиши ю, и во одержании будут роды его:
18 яко стропотно ходит с ним в первых, боязнь же и страх наведет нань
19 и помучит его в наказании своем, дондеже веру имет души его и искусит его во оправданиих своих,
20 и паки возвратится прямо к нему и возвеселит его
21 и открыет ему тайны своя:
22 аще заблудит, оставит его и предаст его в руце падения его.
23 Блюди время и хранися от лукаваго,
24 и о души твоей не постыдися:
25 есть бо стыд наводяй грех, и есть стыд слава и благодать.
26 Не приими лица на душу твою и не срамляйся о падении твоем.
27 Не возбрани словесе во время спасения:
28 в словеси бо познана будет премудрость, и наказание в глаголех языка.
29 Не пререкай противу истины и о ненаказании твоем срамляйся:
30 не стыдися исповедати грехи твоя и не воспящай быстрины речныя.
31 И не подстелися мужу бую и не обинися лица сильнаго.
32 Даже до смерти подвизайся о истине, и Господь Бог поборет по тебе.
33 Не буди скор языком твоим, ленив же и слаб в делех твоих.
34 Не буди яко лев в дому твоем и жестоконеистов в рабех твоих.
35 Не буди рука твоя простерта на взятие, а на отдаяние согбена.

5

1 Не уповай на имения твоя и не и рцы: доволна ми суть.
2 Не последуй души твоей и крепости твоей, еже ходити в похотех сердца твоего,
3 и не рцы: кто мя преможет? Господь бо мстяй отмстит ти.
4 Не рцы: согреших, и что ми бысть? Господь бо есть долготерпелив.
5 О очищении безстрашен не буди, прилагати грехи на грехи,
6 не рцы: щедрота Его многа есть, множество грехов моих очистит:
7 милость бо и гнев у Него, и на грешницех почиет ярость Его.
8 Не медли обратитися ко Господу и не отлагай день от дне:
9 внезапу бо изыдет гнев Господень, и во время мести погибнеши.
10 Не уповай на имения неправедна: ни чимже бо упользуют в день наведения.
11 Не вей себе всяким ветром и не ходи всяким путем: сице грешник двоязычен.
12 Буди утвержден в разуме твоем, и едино буди слово твое.
13 Буди скор в слушании твоем, и с долготерпением отвещавай ответ.
14 Аще есть в тебе разум, отвещай искреннему: аще же ни, то буди рука твоя на устех твоих.
15 Слава и безчестие в беседе и язык человечь падение ему.
16 Не слови шепотник и языком твоим не уловляй:
17 на тати бо студ есть и зазор лукав над двоязычным.
18 О велице и о мале не неразумевай.

6

1 И вместо друга не буди враг, имя бо лукаво студ и поношение наследит: сице грешник двоязычен.
2 Не возноси себе советом души твоея, да не расхищена будет аки юнец душа твоя:
3 листвие твое пояси и плоды твоя погубиши и оставиши себе яко древо сухо.
4 Душа лукава погубит стяжавшаго ю и порадование врагом сотворит его.
5 Гортань сладок умножит други своя, и язык доброглаголив умножит добры беседы.
6 Мирствующии с тобою да будут мнози, советницы же твои един от тысящ.
7 Аще стяжеши друга, во искушении стяжи его и не скоро уверися ему:
8 есть бо друг во время свое и не пребудет во время скорби твоея,
9 и есть друг пременяяйся во врага и свар поношения твоего открыет,
10 и есть друг общник трапезам и не пребудет во время скорби твоея:
11 и во благих твоих будет якоже ты и на рабы твоя дерзнет:
12 аще смирен будеши, будет на тя и от лица твоего скрыется.
13 От врагов твоих отлучися и от другов твоих внимай.
14 Друг верен кров крепок: обретый же его обрете сокровище.
15 Другу верну несть измены, и несть мерила доброте его.
16 Друг верен врачевание житию, и боящиися Господа обрящут его.
17 Бояйся Господа управляет дружбу свою, якоже бо сам, тако и искренний его.
18 Чадо, от юности твоея избери наказание, и даже до седин обрящеши премудрость.
19 Якоже оряй и сеяй приступи к ней и жди благих плодов ея:
20 в делании бо ея мало потрудишися и скоро ясти будеши плоды ея.
21 Коль стропотна есть зело ненаказанным, и не пребудет в ней безумный:
22 якоже камень искушения крепок будет на нем, и не замедлит отврещи ея.
23 Премудрость бо по имени ея есть и не многим есть явна.
24 Слыши, чадо, и приими волю мою, и не отвержи совета моего:
25 и введи нозе твои во оковы ея и в гривну ея выю твою:
26 подложи рамо твое и носи ю, и не гнушайся узами ея:
27 всею душею твоею приступи к ней и всею силою твоею соблюди пути ея.
28 Изследи и взыщи, и познана ти будет, и емься за ню не остави ея:
29 на последок бо обрящеши покой ея, и обратится тебе на веселие.
30 И будут ти пута ея на покой крепости и гривны ея на одеяние славы.
31 Красота бо злата есть на ней, и узы ея извитие иакинфово:
32 во одежду славы облечешися ею, и венец радости возложиши на ся.
33 Аще восхощеши, чадо, наказан будеши, и аще вдаси душу твою, хитр будеши:
34 аще возлюбиши слушати, приимеши, и аще приклониши ухо твое, премудр будеши.
35 Во множестве старейшин ставай, и аще кто премудр, тому прилепися. Всяку повесть божественную восхощи слышати, и притчи разума да не убежат тебе.
36 Аще узриши разумна, утренюй к нему, и степени дверий его да трет нога твоя.
37 Размышляй в повелениих Господних и в заповедех Его поучайся присно: Той утвердит сердце твое, и желание премудрости дано ти будет.

7

1 Не твори зла, и не постигнет тя зло:
2 отступи от неправды, и уклонится от тебе.
3 Сыне, не сей на браздах неправды и не имаши пожати их седмерицею.
4 Не проси у Господа владычества, ниже от царя седалища славы.
5 Не оправдай себе пред Богом и пред царем не мудрися.
6 Не ищи, да будеши судия, егда не возможеши отяти неправды: да не когда убоишися лица сильнаго и положиши соблазн в правости твоей.
7 Не согрешай во множестве града и не низлагай себе в народе.
8 Не свяжи дважды греха, и во единем бо не неповинен будеши.
9 Не рцы: на множество даров моих воззрит, и приносящу ми Богу Вышнему, приимет.
10 Не малодушествуй в молитве твоей и милостыню творити не презри.
11 Не ругайся человеку сущу в горести души его: есть бо Смиряяй и Возносяй.
12 Не ори лжи на брата твоего, ниже другу тожде твори.
13 Не восхощи лгати всякия лжи: учащение бо ея не на благо.
14 Не буди велеречив во множестве старец и не повтори слова в молитве твоей.
15 Не возненавиди труднаго дела и земледелия от Вышняго создана.
16 Не привменяй себе ко множеству грешников.
17 Смири душу твою зело.
18 Помяни, яко гнев не замедлит,
19 понеже месть нечестиваго огнь и червь.
20 Не измени друга ни на что, ни брата присна на злате Софирстем.
21 Не отступай от жены премудры и благи, ибо благодать ея паче злата.
22 Не озлоби раба делающа во истине, ниже наемника вдающа душу свою.
23 Раба разумива да любит душа твоя, и не лиши его свободы.
24 Есть ли ти скот, призирай его, и аще ти будет потребен, да пребудет ти.
25 Суть ли ти чада, накажи я и преклони от юности выю их.
26 Суть ли ти дщери, внимай телу их и не являй веселаго к ним лица твоего.
27 Выдай дщерь, и будеши совершивый дело велико: и мужеви разумиву даждь ю.
28 Есть ли ти жена по души, не изжени ея.
29 Всем сердцем твоим прославляй отца твоего и матерних болезней не забуди:
30 помяни, яко тема рожден еси, и что има воздаси, якоже она тебе?
31 Всею душею твоею благоговей Господеви и иереи Его чти.
32 Всею силою (твоею) возлюби Сотворшаго тя и служителей Его не остави.
33 Бойся Господа и прослави иереа, и даждь часть ему, якоже заповедано ти:
34 начатки, и о согрешении, и даяние мышцей, и жертву святыни, и начаток святых.
35 И нищему простри руку твою, да совершится благословение твое.
36 Благодать даяния пред всяким живым (да будет), и над мертвецем не возбрани благодати.
37 Не устраняйся от плачущих и с сетующими сетуй.
38 Не ленися посещати боляща: сими бо возлюблен будеши.
39 Во всех словесех твоих поминай последняя твоя, и во веки не согрешиши.

8

1 Не сварися с человеком сильным, и да не когда впадеши в руце его.
2 Не тяжися с человеком богатым, да не когда отяготит ти меру:
3 многих бо погуби злато, и сердца царская преклони.
4 Не сварися с человеком язычным и не накладай на огнь его дров.
5 Не играй с ненаказанным, да не приимут безчестия прародителие твои.
6 Не поноси человеку обращающуся от греха: помяни, яко вси есмы во епитимиах.
7 Не безчести человека в старости его: ибо и ты сам состареешися.
8 Не радуйся о мертвеце бывшем враждебнейшем тебе: помяни, яко вси умираем.
9 Не презри повести премудрых и в притчах их живи:
10 яко от них навыкнеши наказанию и служити вельможам удобно.
11 Не отступай от повести старцев: ибо тии навыкоша от отец своих:
12 яко от них навыкнеши разуму и во время потребно дати ответ.
13 Не возгнещай углия грешнику, да не сгориши огнем пламене его.
14 Не востани на лице досадителево, да не приседит яко наветник устом твоим.
15 Взаим не дай человеку крепльшу тебе, и аще даси, буди якоже погубивый.
16 Не поручайся выше силы твоея: и аще поручишися, яко воздаяй пецыся.
17 Не сварися со судиею: по разсуждению бо его будут судити ему.
18 С дерзым не ходи на путь, яко да не отяготится на тя: той бо сотворит по воли своей, и с буйством его погибнеши.
19 С яростивым не сварися и не иди с ним сквозе пустыню: пред очима бо его кровь яко ничтоже есть, и идеже несть помощи, тамо низложит тя.
20 С буим совета не твори: не возможет бо слова удержати.
21 Пред чужим не твори тайнаго: не веси бо, что родит ти.
22 Всякому человеку не являй сердца твоего, да не воздаст ти благодати ложныя.

9

1 Не ревнуй жене недра твоего, ниже научи на тебе самаго учению лукаву.
2 Не даждь жене души твоея, еже превзыти ей над крепость твою.
3 Не сретай жены блудницы, да не како впадеши в сети ея.
4 К спевающей не примешайся, да не како увязнеши в начинаниих ея.
5 Девы не назирай, да не когда соблазнишися в красоте ея.
6 Не даждь блудницам души твоея, да не погубиши наследия твоего.
7 Не обзирай стогн града и в пустых его не заблуждай.
8 Отврати око твое от жены красныя и не назирай чуждыя доброты:
9 добротою женскою мнози прельстишася, и от сея похоть яко огнь разгарается.
10 С мужатицею отнюд не седи и не медли с нею в вине:
11 да не когда приклонится душа твоя на ню, и духом твоим поползнешися в пагубу.
12 Не оставляй друга стараго, новый бо несть точен ему:
13 вино новое друг нов: аще обетшает, с веселием испиеши его.
14 Не ревнуй славе грешника: не веси бо, кое будет превращение его.
15 Не соизволи изволением нечестивых: помяни, яко даже до ада не оправдятся.
16 Далече отступи от человека, иже имать власть убивати, и не убоишися страха смертна:
17 и аще приступиши, не согрешай, да не отимет живота твоего:
18 познавай, яко посреде сетей минуеши и по забралом града ходиши.
19 По крепости твоей разсмотряй искренняго и со премудрыми советуй.
20 С разумивыми буди размышление твое, и вся повесть твоя в законе Вышняго.
21 Мужие праведнии да вечеряют с тобою, и во страсе Господни буди хвала твоя.
22 От руки художников дело похвалено бывает, и вождь людий премудр в словеси своем.
23 Страшен во граде своем муж язычен, и дерзый в словеси своем возненавиден будет.

10

1 Премудр судия наказует люди своя, и владычество разумиваго благочинно будет.
2 Якоже судия людий своих, тако и слузи его, и якоже владыка града, тако и вси живущии в нем.
3 Царь ненаказаный погубит люди своя: и град населится премудростию сильных.
4 В руце Господни власть земли, и потребнаго воздвигнет во время на ней.
5 В руце Господни благое шествие мужа, и на лицы книжника возложит славу Свою.
6 Во всяцей неправде не держи гнева на искренняго и не твори ни коего в делех досаждения.
7 Возненавидена пред Богом и человеки гордыня и от обоих сотворит неправедная.
8 Царство от языка в язык преводится, ради неправды и досаждения и имений льстивых.
9 Почто гордится земля и пепел?
10 Яко в животе извергох утробу его.
11 Долгую болезнь отсецает врачь:
12 и царь днесь, а утро умрет.
13 Ибо егда умрет человек, наследит гады и звери и червие.
14 Начало гордыни человеку отступление от Господа, и егда от Сотворшаго и отвращается сердце его:
15 яко начало греха гордыня, и держай ю изрыгнет скверну.
16 Сего ради обезслави Господь в наведениих зол и низврати их до конца:
17 престолы князей низложи Господь и посади кроткия вместо их,
18 корения языков гордых исторже Господь и насади смиренныя вместо их,
19 страны языков низврати Господь и погуби их до основания земли,
20 изсуши от них и погуби их и потреби от земли память их.
21 Не создана бысть человеком гордыня, ни гнев ярости рождением жен.
22 Семя честное кое? Семя человеческое. Семя честное кое? Боящиися Господа.
23 Семя безчестное кое? Семя человеческое. Семя безчестное кое? Преступающии заповеди.
24 Посреде братии старейшина их честен, и боящиися Господа пред очима Его.
25 Богат и славен и нищь, похвала их страх Господень.
26 Неправедно есть укоряти нища разумива, и не подобает славити мужа грешника.
27 Вельможа и судия и сильный славни будут, и несть от них ни един вящший боящагося Господа.
28 Рабу разумиву свободнии послужат, и муж хитр не поропщет наказуемь.
29 Не мудрися творити дела своего, и не слави себе во время туги твоея.
30 Лучше делаяй и изюбилуяй во всем, неже славяйся и лишаяйся хлеба.
31 Чадо, кротостию прослави душу твою и даждь ей честь по достоинству ея.
32 Согрешающаго на душу свою кто оправдит? И кто прославит безчествующа живот свой?
33 Нищий славимь есть вежества ради своего, и богатый славимь есть богатства ради своего.
34 Прославляемый же в нищете, а в богатстве кольми паче? Безславный же в богатстве, а в нищете кольми паче?

11

1 Премудрость смиреннаго вознесет главу его и посреде вельмож посадит его.
2 Не похвали человека во красоте его, и не буди ти мерзок человек видением своим.
3 Мала есть в пернатых пчела, и начаток сладостей плод ея.
4 Во одеянии риз не похвалися и в день славы не превозносися: яко дивна дела Господня и тайна дела Его пред человеки.
5 Мнози мучителие седоша на земли, нечаемый же увязеся венцем.
6 Мнози сильнии укорени быша зело, и славнии предани быша в руки инех.
7 Первее неже испытаеши, не порицай, уразумей прежде и тогда запрещай.
8 Прежде неже услышиши, не отвещавай, и не влагайся в среду беседы.
9 О вещи, яже ти несть на потребу, не тяжися, и на суде грешников не седай.
10 Чадо, деяния твоя да не будут о мнозе: аще умножиши, не будеши неповинен, и аще се гониши, не постигнеши, и не утечеши бежащь.
11 Есть труждаяйся и потяся и тщася, и толико паче лишается.
12 Есть слаб и требуяй заступления, лишаяйся силы, и нищетою изюбилует:
13 и очи Господни призреста ему во благая, и воздвиже и от смирения его, и вознесе главу его, и дивишася о нем мнози.
14 Благая и злая, живот и смерть, нищета и богатство от Господа суть.
15 Даяние Господне пребывает благочестивым, и благоволение Его благопоспешится во век.
16 Есть богатяйся удержанием и скупостию своею, и сия часть мзды его,
17 внегда рещи ему: обретох покой и ныне ям от благ моих.
18 И не весть, кое время приидет, и оставит я инем, и умрет.
19 Стой в завете твоем и пребывай в нем, и в деле твоем обетшай.
20 Не дивися делом грешника, веруй же Господеви и пребывай в труде твоем:
21 яко удобно есть пред очима Господнима внезапу обогатити нищаго.
22 Благословение Господне на мзде благочестиваго, и в час скор процветет благословение Его.
23 Не рцы: кая ми потреба есть, и кая отныне будут ми благая?
24 Не рцы: доволна ми суть, и чим отселе озлоблен буду?
25 В день благих забвение злых, в день же злых не воспомянутся благая:
26 яко удобно есть пред Богом, в день смерти воздати человеку по делом его.
27 Озлобление времене забытие творит сладости, и в скончании человека открытие дел его.
28 Прежде смерти не блажи ни когоже, и в чадех своих познан будет муж.
29 Не всякаго человека вводи в дом твой: многи бо суть козни льстиваго.
30 Якоже рябка уловленая в клетце (обглядает), тако сердце гордаго, и якоже соглядник назирает падения:
31 доброе бо на зло обращая, подсаду творит и на добрыя детели возложит порок.
32 От искры огненныя умножается углие, и человек грешник на кровь приседит.
33 Блюдися от злодея, зло бо содевает, да не когда порок даст ти во век.
34 Всели чуждаго в дом твой, и развратит тя мятежем и чужда тя сотворит от твоих ти.

12

1 Аще добро твориши, разумей, кому твориши, и будет благодать благим твоим.
2 Добро сотвори благочестивому, и обрящеши воздаяние, и аще не от него, то от Вышняго.
3 Не будет добро прилежащему во злых и не подающему милостыни.
4 Даждь благочестивому и не заступай грешника.
5 Добро сотвори смиренному и не даждь нечестивому: возбрани хлебы твоя и не даждь ему, да не теми тя преможет:
6 сугуба бо зла обрящеши во всех благих, яже аще сотвориши ему: яко и Вышний возненавиде грешники и нечестивым воздаст месть.
7 Даждь благому и не заступай грешника.
8 Не познан будет во благих друг и не скрыется во злых враг.
9 Егда во благих будет муж, врази его во печали суть, во злых же его и друг разлучится.
10 Не ими веры врагу твоему во веки: якоже бо медь ржавеет, тако и злоба его:
11 и аще смирится и пойдет поникнув, настави душу твою и хранися от него, и будеши ему яко очищено зерцало, и уразумееши, яко не до конца оторжаве:
12 не постави его при себе, да не когда изринув тя станет на месте твоем: не посади его одесную себе, да не поищет когда седалища твоего, и на последок уразумееши словеса моя и о глаголех моих умилишися.
13 Кто помилует обаянника змием усекнена и всех приступающих ко зверем? Такожде ходящаго с мужем грешником и примешающагося грехом его:
14 час с тобою пребудет, и аще уклонишися, не стерпит.
15 Устнама своима усладит враг, и много пошепчет и речет добро глаголя: очима своима прослезится, а сердцем своим усоветует вринути тя в ров, и егда обрящет время, не насытится крове.
16 Аще срящут тя злая, ту обрящеши его первее себе,
17 и яко помагаяй подсечет пяту твою:
18 покивает главою своею и восплещет рукама своима, и много пошепчет и изменит лице свое.

13

1 Касаяйся смоле очернится, и приобщаяйся гордому точен ему будет.
2 Бремене паче себе не воздвижи, и крепльшу и богатейшу себе не приобщайся.
3 Кое причастие горнцу с котлом? Сей приразится, и той сокрушится.
4 Богатый обиду сотвори, и сам приразгневася: нищий же обидимь бысть, и сам приумолится.
5 Аще потребен будеши, употребляет тя: аще же лишен будеши, оставит тя.
6 Аще имаши, поживет с тобою и истощит тя, сам же не поболит.
7 Аще востребует тя, прельстит тя и возсмееттися и даст ти надежду, возглаголет ти добре
8 и речет ти: есть ли ти что потребно? И посрамит тя брашном своим, дондеже истощит тя дващи или трищи, и на последок поругаеттися.
9 Потом узрит тя и оставит тя и главою своею покивает на тя.
10 Внимай, да не заблудиши
11 и да не смиришися во веселии твоем.
12 Егда тя сильный призовет, отступай, и толико паче призовет тя.
13 Не приближайся, да не отриновен будеши, и не стой отдалече, да не забвен будеши.
14 Не належи беседовати с ним и не веруй множайшым словесем его: многою бо беседою искусит тя и яко смеяся испытает тайная твоя.
15 Немилостив есть не соблюдаяй словес и не пощадит (ослабити) озлобления твоего и уз.
16 Блюдися и внимай зело, яко с падением твоим ходиши:
17 слышай сия во сне твоем, бодрствуй.
18 Во всем житии люби Господа и призывай Его во спасение твое.
19 Всяко животно любит подобное себе, и всяк человек искренняго своего:
20 всяка плоть по роду собирается, и подобному себе прилепится муж.
21 Кое общение волку со агнцем? Тако грешнику со благочестивым.
22 Кий мир гиене со псом? И кий мир богатому со убогим?
23 Лов львов онагри в пустыни, такожде пажити богатым убозии.
24 Мерзость гордому смирение, сице мерзость богатому нищий.
25 Богат колебляйся подтверждается от другов: убогий же падый отреян будет от другов.
26 Богату поползнувшуся мнози заступницы, возглагола нелепая, и оправдаша его:
27 убогий поползнуся, и воспретиша ему, провеща разум, и не даша ему места.
28 Богатый возглагола, и вси умолчаша и слово его вознесоша даже до облак:
29 убогий возглагола, и реша: кто сей есть? И аще преткнется, низвратят его.
30 Добро есть богатство, в немже несть греха, и зла есть нищета во устех нечестиваго.
31 Сердце человеческо изменяет лице его, или на добро или на зло.
32 След сердца во благих лице веселое, и изобретение притчей размышление со трудом.

14

1 Блажен муж, иже не поползнуся устнама своима и не уязвися печалию греха.
2 Блажен, емуже не зазре душа его, и иже не спаде от надежды своея.
3 Мужеви скупому не лепо есть богатство, и человеку завидливу на что имение?
4 Собираяй от души своея инем собирает, и во благих его инии насладятся.
5 Иже себе зол, кому добр будет? И не возвеселится во имении своем.
6 Завидящаго себе самому несть злейша: и сие воздаяние злобы его.
7 Аще и добро творит, в забытии творит и на последок изявит злобу свою.
8 Лукав (есть) завидяй оком, отвращаяй лице и презираяй душы.
9 Око лихоимца не насыщается части, и обида лукаваго изсушает душу.
10 Око лукаво завидливо и о хлебе, и на трапезе своей скудно.
11 Чадо, якоже имаши, добро твори себе, и приношения Господеви достойно приноси:
12 помяни, яко смерть не замедлит, и завет адов не показан ти бысть.
13 Прежде неже умреши ты, добро твори другу и по силе твоей простри и даждь ему.
14 Не лишися от дне добра, и часть желания блага да не прейдет тебе.
15 Не инем ли оставиши притяжания твоя и труды твоя, в разделение жребия?
16 Даждь и возми, и освяти душу твою:
17 яко несть во аде взыскати сладости.
18 Всяка плоть яко риза обетшает, завет бо от века: смертию умреши.
19 Яко лист расплощаяся на древе часте, ов убо спадает, другий же прозябает: такожде и род плоти и крови, ов убо умирает, ов же родится.
20 Всякое дело гниющее изчезает, и делаяй е с ним отидет.
21 Блажен муж, иже во премудрости умрет и иже в разуме своем поучается святыни:
22 размышляяй пути ея в сердцы своем, и в сокровенных ея уразумится.
23 Изыди вслед ея яко изследник и на путех ея приседи.
24 Приницаяй сквозе оконца ея и при дверех ея послушает.
25 Обитаяй близ дому ея и вбиет кол в стены ея, поставит скинию свою вскрай ея и обитати будет во обители благих,
26 положит чада своя в покрове ея и под ветвьми ея водворится,
27 покрыется ею от зноя и во славе ея обитати будет.

15

1 Бояйся Господа сотворит сие, и держайся закона постигнет ю.
2 И срящет его яко мати, и яко жена девства приимет и:
3 ухлебит его хлебом разума и водою премудрости напоит и:
4 утвердится на ней и не преклонится, и до нея пристанет и не постыдится:
5 и вознесет его паче искренних его и посреде церкве отверзет уста его:
6 веселие и венец радости и имя вечно наследит.
7 Не постигнут ея человецы неразумивии, и мужие грешнии не узрят ея:
8 далече есть от гордыни, и мужие лживии не имут помянути ея.
9 Не красна похвала во устех грешника, яко не от Господа послана бысть:
10 премудростию бо речена будет хвала, и Господь благопоспешит ей.
11 Не рцы, яко Господа ради отступих: ихже бо возненавиде, да не сотвориши.
12 Не рцы, яко Сам мя прельсти: не требует бо мужа грешника.
13 Всяку мерзость возненавиде Господь, и несть любезна боящымся Его.
14 Сам из начала сотвори человека и остави Его в руце произволения его:
15 аще хощеши, соблюдеши заповеди и веру сотвориши благоволения.
16 Предложил ти огнь и воду, и на неже хощеши, простреши руку твою.
17 Пред человеком живот и смерть, и еже аще изволит, дастся ему.
18 Яко многа премудрость Господня: крепок силою и видяй вся:
19 и очи Его на боящихся Его, и Той познает всяко дело человеческо.
20 Не заповеда ни единому же нечествовати и не даде ослабы ни единому не согрешати.

16

1 Не желай чад множества неключимых, ниже веселися о сынех нечестивых: егда умножатся, не веселися о них, аще несть страха Господня с ними.
2 Не веруй животу их и не належи на множество их:
3 лучше бо един праведник, нежели тысяща (грешник),
4 и умрети безчадному, нежели имети чада нечестива:
5 от единаго бо разумна населится град, колено же беззаконных запустеет.
6 Многа сицевая виде око мое, и крепльшая сих слыша ухо мое.
7 В соборищи грешных возгорится огнь, и во языце непокориве возгорится гнев.
8 Не умолен бысть (Бог) о древних исполинех, иже отступиша крепостию своею:
9 не пощаде о жилищи Лотове, имиже возгнушася за гордыню их:
10 не помилова языка погибельнаго, вознесшагося во гресех своих,
11 и тако шесть сот тысящ пешцев, сошедшихся в жестосердии своем. И аще будет един жестоковыйный в людех, дивно есть сие, аще неповинен будет.
12 Милость бо и гнев у Него, силен умолен быти и излияти гнев.
13 По мнозей милости Его, тако много и обличение Его: мужеви но делом его судит.
14 Не убежит хищением грешный, и терпение благовернаго не лишено будет.
15 Всяцей милостыни сотворит место: кийждо бо по делом своим обрящет.
16 Не рцы, яко от Господа скрыюся, еда свыше кто мя помянет?
17 В людех множайших не воспомянен буду, что бо есть душа моя в безчисленней твари?
18 Се, небо и небо небесе Божия, бездна и земля посещением Его подвигнутся:
19 вкупе горы и основания земли, егда воззрит на ня, трепетом стрясутся,
20 и о сих не размыслит сердце:
21 и пути Его кто постигнет? И бурю юже не узрит человек, множайшая же дел Его в сокровенных:
22 дела правды Его кто возвестит? Или кто стерпит? Далече бо завет.
23 Умаляяйся сердцем размышляет сия, а муж безумен и заблуждаяй размышляет буяя.
24 Послушай мене, чадо, и научися ведения, и на словеса моя внимай сердцем твоим:
25 изявляю в мериле наказание и со испытанием возвещу ведение.
26 Судом Господним дела Его из начала, и от сотворения Его раздели части их:
27 украси во век дела Своя, и начала их в роды их: ниже взалкаша, ниже утрудишася, и не престаша от дел своих.
28 Кийждо искренняго своего не оскорби,
29 и даже до века не воспротивятся глаголголу Его.
30 И по сих Господь на землю призре и исполни ю от благ Своих:
31 душа всякаго животна покры лице ея, и в ню возвращение их.

17

1 Господь созда от земли человека, и паки возврати его в ню.
2 Дни числа и время даде им, и даде им власть над сущими на ней.
3 Якоже они сами, облече их крепостию, и по образу Своему сотвори я:
4 и положи страх его на всяцей плоти, еже властелствовати зверьми (и скоты) и птицами.
5 Помышление и язык и очи, уши и сердце даде им размышляти:
6 художеством разума исполни я и добрая и злая показа им.
7 Положил есть око Свое на сердцах их, показати им величество дел Своих,
8 да имя святыни Его восхвалят и да поведают величества дел Его.
9 Приложил им художество и закон живота даде в наследие им.
10 Завет вечный постави с ними и судбы Своя показа им.
11 Величество славы видеша очеса их, и славу гласа их слыша ухо их.
12 И рече им: внемлите от всякия неправды. И заповеда им комуждо о искреннем.
13 Путие их пред Ним выну, не укрыются от очию Его.
14 Комуждо языку устроил вожда,
15 и часть Господня Израиль есть.
16 Вся дела их яко солнце пред Ним, и очи Его выну на путех их:
17 не укрышася неправды их от Него, и вси греси их пред Господем.
18 Милостыня мужа яко печать с Ним, и благодать человечу яко зеницу соблюдет.
19 По сих востанет и воздаст им, и воздаяние их на главу их воздаст:
20 обаче кающымся дал есть возвращение и утеши изнемогающих терпением.
21 Обратися убо ко Господу и остави грехи:
22 помолися пред лицем и умали претыкания:
23 восходи к Вышнему и отвратися от неправды, и зело возненавиди мерзость.
24 Вышняго кто восхвалит во аде, вместо живых и дающих исповедание?
25 От мертвеца яко ничто сущаго погибает исповедание:
26 живый же и здравый восхвалит Господа.
27 Коль велика милость Господня и очищение обращающымся к Нему?
28 Не могут бо вся быти в человецех:
29 яко не безсмертен сын человеческий.
30 Что светлее солнца? И то изчезает: и зло помыслит плоть и кровь.
31 Силу высоты небесныя Той Сам назирает, человецы же вси земля и пепел.

18

1 Живый во веки созда вся обще. Господь един оправдится:
2 никтоже доволен исповести дел Его,
3 и кто изследит величия Его?
4 Державу величества Его кто изочтет? И кто приложит исповедати милости Его?
5 Не леть умалити, ниже приложити, и не леть изследити чудес Господних.
6 Егда скончает человек, тогда начинает, и егда престанет, тогда усумнится.
7 Что есть человек? И что потреба его? Что благо его? И что зло его?
8 Число дний человеку много лет сто: яко капля морския воды и зерно песка, тако мало лет в день века.
9 Сего ради долготерпе Господь на них и излия на ня милость Свою.
10 Виде и позна низвращение их, яко зло,
11 сего ради умножи милосердие Свое.
12 Милость человеча на искренняго своего, милость же Господня на всяку плоть.
13 Обличаяй и наказуяй, и научаяй и обращаяй яко пастырь стадо свое:
14 приемлющих наказание милует и тщащихся о судбах Его.
15 Чадо, во благих не даждь порока, и во всяцем даянии печали словес.
16 Не устудит ли зноя роса? Тако лучше слово, нежели даяние.
17 Не се ли, слово паче даяния блага? Обоя же у мужа благодатна.
18 Буй неблагодарно поносит, и даяние завидливаго истаевает очи.
19 Прежде неже возглаголеши, увеждь, и прежде недуга врачуйся:
20 прежде суда испытай себе и в час посещения обрящеши очищение:
21 прежде даже в недуг не впадеши, смирися, и во время грехов покажи обращение.
22 Не воспятися воздати обет благовременно и не ожидай даже до смерти оправдатися:
23 прежде даже не помолишися, уготови себе, и не буди яко человек искушая Господа.
24 Помяни гнев в день скончания и время мести во отвращении лица:
25 помяни время глада во время сытости, нищету и убожество в день богатства.
26 От утра до вечера изменяется время, и вся скора суть пред Господем.
27 Человек премудр во всем опасен будет и во днех грехов вонмет о согрешении.
28 Всяк разумив позна премудрость, и обретшему ю даст исповедание.
29 Разумнии в словесех, и тии умудришася и умножиша притчи испытны. Воздержание души.
30 Вслед похотей твоих не ходи и от похотений своих возбраняйся:
31 аще даси души твоей благоволение желания, сотворит тя обрадование врагом твоим.
32 Не веселися о мнозей сладости и не связуйся союбщением ея.
33 Не буди нищь пиршествуяй от взаимства, и ничто ти будет в мешце.

19

1 Делатель пиянивый не будет богат, и уничижаяй малая по мале упадет.
2 Вино и жены превратят разумивых, и прилагаяйся любодейцам дерзший будет:
3 молие и червие наследят его, и душа дерзостная измется.
4 Емляй скоро веру легок сердцем, и согрешаяй на душу свою согрешает.
5 Веселяйся сердцем о злонравии обличен будет, противляяйся же похотем венчает живот свой.
6 Обуздаваяй язык тихомирно поживет, и ненавидяй велеречия умалит порок.
7 Словесе никогдаже повтори, и ничтоже тебе умалится.
8 На друга и на врага не поведай, и аще не будет тебе греха, не открывай:
9 слыша бо у тебе, и соблюдет тя, и во время возненавидит тя.
10 Слышал ли еси слово, да умрет с тобою: не убойся, не расторгнет тебе.
11 От лица словесе поболит буй, якоже раждающая от лица младенца.
12 Стрела вонзена в стегно плоти, тако слово во чреве буяго.
13 Обличи друга, егда еще не сотворил, и аще сотворил, да не приложит ктому:
14 обличи друга, негли не рече, и аще рече единожды, да не повторит:
15 обличи друга, многажды бо бывает навет.
16 Не всякому словеси емли веры.
17 Есть поползаяйся словом, а не душею: и кто не согреши языком своим?
18 Обличи искренняго своего прежде прещения, и даждь место закону Вышняго. Всяка премудрость страх Господень, и во всяцей премудрости творение закона.
19 И несть премудрость ведение лукавства, и несть разума, идеже совет грешных.
20 Есть лукавство, и то мерзость, и есть безумен умаляяйся премудростию.
21 Лучше есть умаляяйся в разуме боязливый, нежели избыточествуяй мудростию и преступая закон.
22 Есть коварство испытно, и то неправедно, и есть развращаяй благодать извещати хотя суд.
23 Есть лукавствуяй поник чернотою, и внутренняя его исполнь льсти:
24 понича лицем и притворяяйся глух, идеже не познан бысть, предварит тя.
25 И аще немощию крепости возбранен будет согрешити, аще обрящет время, зло сотворит.
26 От зрака познан будет муж, и сретением лица познан будет умный.
27 Одеяние мужа и смех зубов и стопы человека возвестят, яже о нем.
28 Есть обличение, еже несть красно, и есть молчай, и той мудр.

20

1 Коль добро есть обличити, нежели яритися тайно: и исповедаяйся от умаления возбранен будет.
2 Коль добро обличенному явити покаяние:
3 сей бо вольнаго избежит греха.
4 Желание скопчо растлит ли девицу? Такожде творяй нуждею суды.
5 Есть молчай обретаяйся премудр, и есть ненавидимь от многия беседы.
6 Есть молчай, не имать бо ответа: и есть молчай ведый время.
7 Человек премудр умолчит до времене: продерзый же и безумный превосходит время.
8 Умножаяй словеса мерзок будет, и восхищаяй власть возненавиден будет.
9 Есть благопоспешство во злых мужеви, и есть изобретение на умаление.
10 Есть даяние, еже ти не будет на пользу, и есть даяние, егоже отдание сугубо.
11 Есть умаление славы ради, и есть, иже от смирения вознесе главу.
12 Есть купуяй многая малым и возвращаяй я седмерицею.
13 Премудрый во словеси любезна сотворит себе: благодати же безумных излиются.
14 Даяние безумнаго не упользует ти, очи бо его вместо единаго мнози ко восприятию:
15 мало даст, а много поносити будет и отверзет уста своя яко проповедник: днесь взаим даст, а утро истяжет: ненавидимь человек таковый Господу и человеком.
16 Буй речет: несть ми друга и несть хвалы благим моим: ядущии хлеб мой льстиви языком.
17 Коликощи и колицы посмеются ему?
18 Поползновение на земли лучше неже от языка: тако падение злых со тщанием приидет.
19 Человек безблагодатен баснь безвременна: во устех ненаказанных присно будет.
20 От уст буяго отвержена будет притча: не имать бо ея рещи во время свое.
21 Есть возбраняемый согрешати от скудости, и в покои своем не умилится.
22 Есть погубляяй душу свою за стыд, и от лица безумна погубит ю.
23 Есть ради стыда обещаяйся другови, и приобрете его врага туне.
24 Порок зол человеку лжа, и во устех ненаказанных присно будет.
25 Уне есть тать, нежели присно лжай: оба же пагубу наследят.
26 Обычай человека лжива безчестие, и студ его присно с ним.
27 Премудрый словесы произведет себе, и человек мудрый угоден будет вельможам.
28 Делаяй землю вознесет стог свой, и угождаяй вельможам умилостивит о неправде (своей).
29 Мзда и дарове ослепляют очи премудрых, и якоже бразды на устех отвращают обличения.
30 Премудрость сокровена и сокровище не явлено, кая польза есть во обоих?
31 Лучше человек скрываяй буйство свое, нежели человек скрываяй премудрость свою.

21

1 Чадо, согрешил ли еси, не приложи ктому, и о преждних твоих помолися.
2 Якоже от лица змиина, бежи от греха: аще бо приступиши к нему, угрызнет тя:
3 зубы львовы зубы его, убивающии душы человечи.
4 Яко мечь обоюду остр всяко беззаконие, ране его несть изцеления.
5 Прещение и досаждение опустошат богатство: тако и дом гордых запустеет.
6 Моление нищаго из уст до ушию его, и суд его со тщанием грядет.
7 Ненавидяй обличения последует грешнику, и бояйся Господа обратится сердцем.
8 Познан есть издалеча сильный языком, и разумивый весть, егда поползается.
9 Созидаяй дом свой имением чуждим, якоже собираяй камение на гроб себе.
10 Изгребия собрана соборище беззаконников, и кончина их пламень огнен.
11 Путь грешников углажден от камения, а на последок его ров адов.
12 Сохраняяй закон содержит помышление свое,
13 и совершение страха Господня премудрость.
14 Не накажется, иже не есть коварен:
15 есть бо коварство умножающее горесть.
16 Разум премудраго яко потоп умножится, и совет его яко источник живота.
17 Утроба буяго яко сосуд сокрушен и всякаго разума не удержит.
18 Слово премудро аще услышит разумный, восхвалит е и к нему приложит: услыша е буй, и не угодно ему бысть, и обрати е за плещы своя.
19 Повесть буяго яко бремя на пути: во устнах же разумнаго обрящется благодать.
20 Уста премудраго взыщутся в собрании, и словеса его размышлена будут в сердцы.
21 Якоже дом разорен, тако буяго премудрость, и разум неразумнаго неиспытны глаголы.
22 Пута на ногах неразумевающым наказания, и яко ручнии оковы на руце десней.
23 Буй во смехе возносит глас свой, муж же разумный едва тихо осклабится.
24 Якоже утварь златая мудрому наказание, и якоже обручь на десней мышце его.
25 Нога буяго скора в дом, человек же многоискусный усрамится от лица.
26 Безумный дверьми приничет во храмину, муж же наказан вне станет.
27 Ненаказание человеку слушати при дверех, мудрый же отяготится безчестием.
28 Устне многоречивых не своя си поведят, словеса же мудрых в мерилех станут.
29 Во устех буих сердце их, в сердцы же премудрых уста их.
30 Кленущу нечестивому сатану, сам кленет свою душу.
31 Сквернит свою душу шепотливый, и где либо жити имать, возненавиден будет.

22

1 Камени нечистому уподобися ленивый, и всяк позвиждет о безчестии его:
2 калу воловию приложися ленивый, всяк вземляй его отрясет руку.
3 Студ отцу ненаказан сын, дщи же на умаление будет.
4 Дщерь мудрая наследит мужа своего, а несрамляющаяся печаль отцу.
5 Отца и мужа посрамляет продерзая, и от обою безчестие приимет.
6 Яко мусикиа во плачи безвременная повесть: раны же и наказание во всяко время премудрости.
7 Яко слепляяй чрепие, тако учай буяго и возбуждаяй спящаго от глубокаго сна:
8 поведает дремлющему поведаяй буему, и на концы речет: что есть?
9 Над мертвым плачися, изчезе бо свет: и над буим плачися, изчезе бо разум.
10 Сладчае плачися над мертвым, яко почил есть: буяго же лучше смерть, неже живот зол.
11 Сетование о мертвеце седмь дний, о буем же и нечестивем вся дни живота его.
12 Со безумным не множи словес и ко неразумиву не ходи:
13 хранися от него, да не приимеши труда и не осквернишися во отрясении его:
14 уклонися от него, и обрящеши покой, и не уныеши безумием его.
15 Паче олова что тяжчае бывает? И что ему имя, токмо буй?
16 Песок и соль и руду железа легчае понести, неже человека неразумива.
17 Сключение древяно связано на созидание храмины во трясении не расторгнется: такожде и сердце утверждено на размышлении совета во время страха не устрашится.
18 Сердце основано на размышлении разума, яко украшение песочное на тесаней стене.
19 Яко острози на высоте лежащии противу ветру не стерпят:
20 тако сердце страшливо во размышлении буяго противу всякому страху не стерпит.
21 Убодаяй око источит слезы, и убодаяй в сердце изявляет чувство.
22 Вергаяй камень на птицы отженет я: и иже поносит друга, разорит дружбу.
23 На друга аще извлечеши мечь, не отчаявайся, есть бо возврат (любве):
24 на друга аще отверзеши уста, не убойся, есть бо примирение:
25 кроме поношения и гордыни, и откровения тайны и язвы лестныя, сих бо ради отбежит всяк друг.
26 Веру стяжи в нищете со искренним, да во благих его вкупе возвеселишися:
27 во время скорби пребывай с ним, да в наследии его сонаследиши.
28 Прежде огня пещная пара и дым: тако прежде кровей укоризна.
29 Друга заступати не усрамлюся и от лица его не скрыюся:
30 аще ми приключатся и злая его ради, всяк слышай сохранится от него.
31 Кто даст ми во уста моя хранилище и на устне мои печать разумну, да не падуся от них, и язык мой да не погубит мя?

23

1 Господи Отче и Владыко живота моего, не остави мене в совете их и не даждь ми впасти в ня.
2 Кто возложит на помышление мое раны и на сердце мое наказание премудрости, да о неразумиих моих не пощадят, и да не прейдут греси их?
3 Яко да не умножатся неведения моя и греси мои премнози да не будут, и падуся пред супостаты, и порадуетмися враг мой.
4 Господи Отче и Боже живота моего, не даждь возношения очима моима и вожделение отврати от мене.
5 Чрева похоть и блудодеяния да не оымут мя, и безстудней души не предаждь мене.
6 Послушайте, чада, наказания уст: храняй бо не ят будет устнама своима.
7 Устнама своима ят будет грешник, и клеветник и гордый поползнется в них.
8 Заклинанию не обучай уст своих
9 и клятися именем Святым не навыкай.
10 Якоже бо раб истязуемь часто от ран не умалится, такожде и кленыйся именем Святым всегда от греха не очистится.
11 Муж кленыйся много исполнится беззакония, и не отступит от дому его язва:
12 аще согрешит, грех его на нем, и аще презрит, сугубо согрешит:
13 и аще вотще кляся, не оправдится, исполнится бо дом его нападения.
14 Есть беседа облечена смертию: да не обрящется во наследии Иаковли:
15 от благочестивых бо вся сия отступят, и во грехи не впадутся.
16 В ненаказании неключимем не обучай уст своих: есть бо в нем слово греха.
17 Помяни отца твоего и матерь твою, посреде бо вельмож седиши:
18 да не како забвен будеши пред ними, и обычаем своим обуяеши и похощеши, дабы ты не родился, и день рождения твоего прокленеши.
19 Человек обучаяся словесем поношения во всех днех своих не научится.
20 Два вида умножают грехи и третий наводит гнев:
21 душа тепла, яко огнь горящь, не угаснет, дондеже поглощена будет:
22 человек блудник в теле плоти своея не престанет, дондеже возжжет огнь.
23 Человеку блудну всяк хлеб сладок, не престанет, дондеже умрет.
24 Человек преступаяй ложе свое, глаголя в души своей: кто мя видит?
25 Тма окрест мене, и стены закрывают мя, и никтоже мя видит, кого убоюся? Грехов моих не воспомянет Вышний.
26 И очи человечестии страх его:
27 и не разуме, яко очи Господни тмами тем крат светлейшии солнца суть,
28 прозирающии вся пути человеческия и разсматряющии в тайных местех:
29 прежде неже создана быша, вся уведена ему, такожде и по скончании.
30 Сей на путех града отмщен будет, и идеже не надеяшеся, ят будет.
31 Такожде и жена оставльшая мужа своего и приемлющая наследника от иного:
32 первое бо от закона Вышняго отступи, и второе мужу своему согреши, и третие блудом прелюбодействова, от чуждаго мужа чада сотвори:
33 сия пред собор изведена будет, и на чадех ея посещение будет:
34 не укоренятся чада ея в корень, и ветви ея не сотворят плода:
35 и оставит на клятву память свою, и поношение ея не потребится.
36 И уразумеют оставльшиися, яко ничтоже лучше страха Господня, и ничтоже сладчае, токмо внимати заповедем Господним.
37 Слава велия еже последовати Богу, долгота же дний еже прияту тебе быти от Него.

24

1 Премудрость похвалит душу свою и посреде людий своих восхвалится.
2 В церкви Вышняго отверзет уста своя и прямо силе Его восхвалится:
3 аз из уст Вышняго изыдох и яко мгла покрых землю,
4 аз на высоких вселихся, и престол мой во столпе облачне,
5 круг небесный обыдох едина и во глубине бездны походих,
6 волну морскую и всю землю, и вся люди и язык стяжах,
7 со всеми сими покоя взысках, и во наследии чием водворюся?
8 Тогда заповеда ми Создатель всех, и Создавый мя препокои скинию мою и рече:
9 во Иакове вселися и во Израили наследствуй.
10 Прежде века из начала созда мя, и даже до века не оскудею.
11 Во скинии святей пред Ним послужих и тако в Сионе утвердихся:
12 во граде возлюбленнем такожде мя препокои, и во Иерусалиме власть моя:
13 и укоренихся в людех прославленных, в части Господни наследия Его.
14 Яко кедр вознесохся в Ливане и яко кипарис на горах Аермонских,
15 яко финикс возвысихся на брезех и яко сад шипковый во Иерихоне,
16 яко маслина благолепна на поли, и вознесохся яко явор:
17 якоже корица и яко аспалаф ароматов дах воню, и яко смирна избранна издах благоухание,
18 яко халвани и оникс и стакти, и яко ливаново курение во скинии.
19 Аз яко теревинф распрострох ветвия моя, и ветви моя ветви славы и благодати:
20 аз яко виноград прорастих благодать, и цвети мои плод славы и богатства.
21 Приступите ко мне, желающии мене, и от плодов моих насытитеся:
22 память бо моя сладка паче меда, и наследие мое паче сота медвена.
23 Ядущии мя еще взалчут, и пиющии мя еще вжаждутся:
24 слушаяй мене не посрамится и делающии у мене не согрешат.
25 Сия вся книга завета Бога Вышняго,
26 закон, егоже заповеда Моисей, наследие сонмом Иаковлим:
27 насыщая яко Фисон премудростию и яко Тигр во дни новоплодий,
28 исполняяй яко Евфрат разума и якоже Иордан во днех жатвы,
29 являяй яко свет наказание и якоже Гион во дни оымания вина.
30 Не сконча первый уразумети ея, такожде и последний не изследи ея:
31 ибо паче моря умножися размышление ея, и совет ея паче бездны велия.
32 И аз яко раскопание из реки и якоже водотечие изыдох в рай.
33 Рех: напою мой вертоград и упою себе луг:
34 и се, раскопание ми бысть рекою, и река моя бысть морем.
35 Понеже наказание яко утро просвещу и проявлю е даже до далече:
36 еще учение якоже пророчество излию и оставлю е в роды вечны.
37 Видите, яко не себе единому трудихся, но всем ищущым ея.

25

1 Треми украсихся и стах красна пред Господем и человеки:
2 единомыслием братий и любовию искренних, и муж и жена между собою согласни.
3 Три же виды возненавиде душа моя, и зело ми омерзе живот их:
4 убога горда, и богата лжива, и стара прелюбодея умаляющагося умом.
5 Иже в юности не собрал еси, то како можеши обрести в старости твоей?
6 Коль есть красен сединам суд, и старейшым разумети совет?
7 Коль красна старым премудрость и славным разумение и совет?
8 Венец старцем многоразличное искусство, и похваление их страх Господень.
9 Девять помышлений ублажих в сердцы моем, а десятое изреку языком:
10 человек веселяйся о чадех, живяй и зряй падение врагов.
11 Блажен живяй со женою разумною, и иже языком (своим) не поползнуся, и иже не поработа недостойному себе.
12 Блажен, иже обрете мудрость и поведаяй во уши послушающих.
13 Коль велик, иже мудрость обрете, но несть паче боящагося Господа.
14 Страх Господень паче всего предуспе, держай его кому уподобится?
15 Всяка язва и не язва сердечная и всякое лукавство и не лукавство женское:
16 всякое нападение и не нападение ненавидящих, и всякое мщение и не отмщение врагов.
17 Несть главы паче главы змиины, и несть ярости паче ярости вражия.
18 Лучше жити со львом и змием, неже жити со женою лукавою.
19 Лукавство жены изменяет зрак ея и омрачает лице свое яко вретище:
20 посреде искренних своих возляжет муж ея, и слышав воздохнет горько.
21 Мала есть всяка злоба противу злобе женстей: жребий грешника спадет на ню.
22 Якоже восхождение по песку ногама стараго, тако жена язычна мужу молчаливу.
23 Не сматряй на красоту женскую и жены в похоть не пожелай.
24 Гнев и безстудие и срамота велика жена, аще обладает мужем своим.
25 Сердце смирено, и лице дряхло, и язва сердечна жена лукава:
26 руце немощныя и колена разслаблена, (жена) яже не блажит мужа своего.
27 От жены начало греха, и тою умираем вси.
28 Не даждь воде прохода, ни жене лукаве дерзновения:
29 аще не ходит под рукою твоею, отсецы ю от плоти твоея.

26

1 Жены добрыя блажен есть муж, и число дний его сугубо.
2 Жена добляя веселит мужа своего и лета его исполнит миром.
3 Жена добра часть блага, в части боящихся Господа дана будет.
4 Богатаго же и убогаго сердце благо, во всяко время лице тихо.
5 От трех убояся сердце мое, и от лица четвертаго устрашихся:
6 предания града и собрания народа, и оболгания над смерть, вся тяжестна.
7 Болезнь сердца и сетование жена ревнива о жене,
8 и язва языка всем приобщающаяся.
9 Воловое иго движимо жена лукавна, держайся ея яко емляйся скорпии.
10 Гнев велик жена пиянчива, и студа своего не покрыет.
11 Блуд женский в возвышении очес и бровьми ея познан будет.
12 Над дщерию безстудною утверди стражу, да не попущение обретши употребит себе.
13 Вслед безстудна ока сохранися и не дивися, аще в тя согрешит:
14 яко жажден путник отверзет уста и от всякия воды ближния испиет,
15 прямо всякаго кола сядет и прямо стрелы отверзет тул.
16 Благодать женска возвеселит мужа ея, и кости его утучнит художество ея.
17 Даяние Господне жена молчалива, и несть искупа наказанныя души.
18 Благодать на благодати жена стыдлива,
19 и несть мерило всякое достойное воздержныя души.
20 Солнце восходящее на высоких Господних,
21 и доброта жены добрыя в красоте дому ея:
22 светилник сияя на свещнице святе, и доброта лица на возрасте постояннем.
23 Столпи злати на подстолпиих сребряных, и нозе красни на плеснах добре стоящих.
24 О двоих печально бысть сердце мое, и о третием ярость ми найде:
25 муж борец лишаяся за скудоту, и мужие разумиви аще отриновени будут:
26 возвращаяся от правды на грех, Господь уготовит его на мечь.
27 Едва измется купец от погрешения, и не оправдится корчемник от греха.

27

1 За скудость мнози согрешиша, и ищай обогатети отвратит око.
2 Посреде собраных камений вонзется кол, и посреде продаяния и купли совершится грех.
3 Аще не держится страха Господня со тщанием, вскоре превратится дом его.
4 Трясением решета останет сметие: такожде отреби человечестии в помышлении его.
5 Сосуды скудельничи искушает пещь, и искушение человеческо в помышлении его.
6 Возделание древа являет плод его: тако слово помышления в сердцы человечестем.
7 Прежде беседы не похвали мужа: сия бо искушение (есть) человеков.
8 Аще гониши правду, постигнеши ю и облечешися в ню яко в подир славы.
9 Птицы с подобными себе обитают, и истина к творящым ю обратится.
10 Лев ловит лов, такожде и греси делающих неправду.
11 Повесть благочестиваго всегда премудрость: безумный же яко луна изменяется.
12 Посреде безумных блюди время, посреде же размышляющих учащай.
13 Повесть буих мерзость, и смех их во услаждении греха.
14 Беседа многокленущагося подимет власы, и свар его затчение ушес.
15 Пролитие крове свар гордых, и укоризна их слух тяжкий.
16 Открываяй тайная погубляет верность и не обрящет друга противу души своея.
17 Возлюби друга и уверися с ним:
18 аще же открыеши тайны его, не имаши гнати по нем.
19 Якоже бо погубит человек врага своего, тако погубиши дружбу искренняго:
20 и якоже птицу из руки твоея испустиши, тако испустил еси искренняго и не уловиши его:
21 не гонися за ним, яко далече отступи и избеже яко серна от сети.
22 Яко струп есть обязати, и клеветы есть измена:
23 открывый же тайная погуби верность.
24 Помизаяй оком кует зло, и никтоже его отставит от того:
25 пред очима твоима усладит уста своя и словесем твоим подивится,
26 последи же развратит уста своя и в словесех твоих даст соблазн.
27 Многая возненавидех и не обретох подобна ему, и Господь возненавидит его.
28 Вергаяй камень на высоту на главу свою вергает, и язва льстива раздерет струпы.
29 Ископоваяй ров впадется в онь, и распростираяй сеть увязнет в ней.
30 Творяй зло ввалится в не и не познает, откуду приидет ему.
31 Поругание и поношение гордых, и отмщение яко лев уловит их.
32 Сетию уловятся веселящиися о падении благоверных, и болезнь изнурит я прежде смерти их.
33 Гнев и ярость, и сия суть мерзость, и муж грешник одержан ими будет.

28

1 Отмщаяй от Господа обрящет отмщение, и грехи своя соблюдаяй соблюдет.
2 Остави обиду искреннему твоему, и тогда помольшутися, греси твои разрешатся.
3 Человек на человека сохраняет гнев, а от Господа ищет изцеления:
4 над человеком подобным себе не имать милости, а о гресех своих молится:
5 сам сый плоть, хранит гнев: кто очистит грехи его?
6 Помяни последняя и престани враждовати, (помяни) истление и смерть и пребывай в заповедех.
7 Помяни заповеди и не гневайся на ближняго,
8 и завет Вышняго и презирай невежество.
9 Удаляйся от свара и умалиши грехи:
10 человек бо яр разжизает свар, и муж грешник возмятет други и посреде мирных вложит клевету.
11 Яково вещество огня, тако возгорится: якова крепость свара, такожде и огнь разгорится:
12 якова крепость человеча, такожде ярость его будет, и якоже богатство его, возвысит гнев свой.
13 Рвение скорое возжигает огнь, и свар наглый проливает кровь.
14 Аще подуеши на искру, возгорится: и аще плюнеши на ню, угаснет: обоя же изо уст твоих исходят.
15 Шепотника и двоязычника подобает клясти: многих бо мирных погубиша.
16 Язык трегубый многи потрясе и разлучи я от языка во язык,
17 и грады тверды разори и домы вельможей преврати:
18 язык трегубый жены доблия изгна и лиши я от трудов их:
19 внемляй ему не имать обрести покоя, ниже вселится со безмолвием.
20 Язва бичная струпы творит, язва же язычная сокрушает кости.
21 Мнози падоша острием меча, но не якоже падшии языком:
22 блажен, иже укрыется от него, иже не пройде в ярости его, иже не повлече ига его и узами его не связан бысть:
23 иго бо его иго железно, и узы его узы медяны:
24 смерть люта смерть его, и паче его лучше есть ад.
25 Не обладает благоверными, и в пламени его не сгорят.
26 Оставляющии Господа впадутся в онь, и в них возгорится и не угаснет: послан будет на ня яко лев, и яко пард погубит я.
27 Виждь, огради стяжание твое тернием,
28 сребро твое и злато твое свяжи,
29 и словесем твоим сотвори вес и меру, и устам твоим сотвори дверь и завору.
30 Внимай, да не како поползнешися им, ниже падеши прямо ловящему.

29

1 Творяй милость взаим даст искреннему, и укрепляяй руку свою соблюдает заповеди.
2 Даждь взаим искреннему во время требования его и паки воздаждь искреннему во время:
3 утверди слово и уверися с ним, и во всяко время обрящеши потребу твою.
4 Мнози яко обретение возмнеша заимование и задаша труд помощником их:
5 дондеже возмет, облобызает руце его и на имение искренняго смирит глас:
6 и во время воздаяния провлечет время, и воздаст словеса уныния, и время обвинит.
7 Аще же возможет воздати, едва половину принесет и вменит е яко обретение:
8 аще же ни, лиши его имений своих и стяжа его врага туне:
9 клятвы и укоризны воздаст ему и вместо славы воздаст ему безчестие.
10 Мнози убо за лукавство отвергошася, и лишитися туне убояшася.
11 Обаче смиренному долготерпи и милостынею не продолжи его:
12 заповеди ради заступи нищаго, и по нищете его не отврати его тща.
13 Погуби сребро брата ради и друга, и да не оржавеет под каменем во пагубу.
14 Положи сокровище свое по заповедем Вышняго, и упользует тя паче нежели злато.
15 Затвори милостыню во клетех твоих, и та измет тя от всякаго озлобления:
16 паче щита тверда и паче копия тяжка, противу врагу поборет по тебе.
17 Муж благ споручник будет искреннему, и погубивый стыд оставит его.
18 Благодати споручника не забуди: даде бо душу свою за тя.
19 Доброе поручение отвращает грешник, неблагодарный же мыслию оставит избавльшаго и.
20 Поручение многих погуби благоуправляющих и поколеба их яко волна морская:
21 мужы сильны пресели, и заблудиша во языцех чуждих.
22 Грешник в поручение впадает, и гоняй дела чуждая впадет в суды.
23 Заступи искренняго по силе твоей, и внимай себе, да не впадеши.
24 Начало жития человеча вода и хлеб, и риза и дом покрываяй студ.
25 Лучше житие нищаго под кровом бервенным, нежели брашна добра в чуждих.
26 О мале и о велице доволен буди.
27 Живот зол из дому в дом, и аможе преселишися, не отверзеши уст своих:
28 угостиши и напоиши неблагодарных, и к сим зло услышиши:
29 приступи, пришелче, украси трапезу, и аще что в руце твоей, ухлеби мя:
30 изыди, пришелче, от лица славы, прииде бо мне в гости брат, и потреба дому.
31 Тяжка сия человеку имущу разум, запрещение храмины и поношение заимодавца.

30

1 Любяй сына своего участит ему раны, да возвеселится в последняя своя.
2 Наказуяй сына своего насладится о нем и посреде знаемых о нем похвалится.
3 Учай сына своего раздражит врага и пред други о нем возрадуется.
4 Умре отец его, и аки не умре: подобна бо себе остави по себе.
5 Во житии своем виде и возвеселися о нем и при кончине своей не оскорбися:
6 противу врагом остави местника и другом воздающа благодать.
7 Угождаяй сыну обяжет струпы его, и о всяцем вопли возмятется утроба его.
8 Конь неукрощен свиреп бывает, и сын самовольный продерз будет.
9 Ласкай чадо, и устрашит тя, играй с ним, и опечалит тя.
10 Не смейся с ним, да не поболиши о нем и на последок стиснеши зубы твоя.
11 Не даждь ему власти в юности и не презри неведения его:
12 сляцы выю его в юности и сокруши ребра его, дондеже млад есть, да не когда ожестев не покориттися.
13 Накажи сына твоего и делай им, да не в безстудии его поткнешися.
14 Лучше нищь здрав и крепок в силе своей, нежели богат уранен телом своим.
15 Здравие и крепость лучше есть всякаго злата, и тело здравое, нежели богатство безчисленное.
16 Несть богатство лучше здравия телеснаго, и несть веселие паче радости сердечныя.
17 Лучше есть смерть паче живота горька или недуга долгаго.
18 Благая излиянная пред усты затворенными предложения брашен предлежащая у гроба.
19 Кая польза идолу от жертвы? Не имать бо ясти, ни обоняти:
20 тако гонимый от Господа,
21 зряй очима и стеняй, якоже евнух осязаяй девицу и воздыхаяй.
22 Не вдаждь в печаль душу твою и не оскорби себе советом твоим.
23 Веселие сердца живот человека, и радование мужа долгоденствие.
24 Люби душу твою и утешай сердце твое, и печаль от себе отрини далече:
25 многи бо печаль уби, и несть пользы в ней.
26 Рвение и ярость умаляют дни, и печаль прежде времене старость наводит.
27 Светло сердце и благо о брашне и о яди своей попечется.

31

1 Бдение богатства растлевает плоти, и попечение его отгонит сон:
2 печаль бдения отторгает дремание, и недуг лют отимает сон.
3 Трудится богатый в собирании богатства и в покои насыщается сладостей своих:
4 трудится убогий во умалении жития, и в покои скудный бывает.
5 Любяй злато не оправдится, и гоняй растление сим насытится.
6 Мнози падоша злата ради, и бысть пагуба их прямо лицу их.
7 Древо претыкания есть всем жрущым ему, и всяк безумлив ят будет им.
8 Блажен богатый, иже обретеся без порока и иже вслед злата не иде.
9 Кто есть сей? И ублажим его, сотвори бо дивная в людех своих.
10 Кто искушен им и совершен бысть? И будет на похваление.
11 Кто могл преступити, и не преступи, и зло сотворити, и не сотвори?
12 Утвердятся благая его, и милостыни его исповесть собрание.
13 Сел ли еси при трапезе велицей, не разверзи на ней гортани твоего
14 и не рцы: много на ней есть. Помяни, яко зло есть око лукаво.
15 Лукавнее ока что есть создано? Сего ради о коей либо вещи слезит.
16 Идеже аще узриши, не простирай руки и не гнетися с ним в солило.
17 Разсуждай, яже суть искренняго, от тебе самаго, и о всяцей вещи размышляй.
18 Яждь яко человек предлежащее ти и не пресыщайся, да не возненавиден будеши.
19 Престани первый ради наказания и не пресыщайся, да не преткнешися:
20 и аще сядеши посреде многих, первее их не простри руки твоея.
21 Коль доволно человеку наказанному малое, и на одре своем не постраждет зла.
22 Сон здравый от чрева умеренна: воста заутра, и душа его с ним:
23 труд бдения и холера и чревоболение с мужем ненасытным.
24 И аще отяготился еси брашны, востани от трапезы и почиеши.
25 Послушай мене, чадо, и не уничижи мене, и на последок обрящеши словеса моя.
26 Во всех делех твоих буди тщателен, и всяк недуг не имать приступити к тебе.
27 Щедраго хлебами благословят устне, и послушество доброты его верно.
28 На скупаго в хлебех поропщет град, и послушество злобы его известно.
29 В вине не мужайся, многих бо погуби вино.
30 Пещь искушает железо в калении, тако вино сердца гордых во пиянстве.
31 Полезно вино животу человечу, аще пиеши е в меру его.
32 Кий живот побеждаемому вином? Сие бо на веселие человеком создано есть.
33 Радование сердца и веселие души вино пиемо во время прилично:
34 горесть души вино пиемо много в распри и клевете:
35 умножает пиянство ярость безумнаго на претыкание, умаляя крепость и сотворяя струпия.
36 В пире вина не обличай искренняго и не уничижи его в веселии его:
37 словесе поносна не рцы ему и не оскорби его во истязании.

32

1 Старейшину ли тя поставиша, не возносися, но буди в них яко един от них:
2 попецыся ими, и тако сяди. И всю потребу твою сотворив возлязи,
3 да возвеселишися их ради и красоты ради приимеши венец.
4 Глаголи, старейшино, подобает бо ти,
5 испытною хитростию и не возбрани мусикии:
6 идеже слушание (будет), не изливай беседы и без времене не мудрися.
7 Печать анфракса на украшении злате, и сладкогласие мусикиев в пиршестве вина.
8 Во украшении златем печать смарагдова, сладкопение мусикиев по сладцем вине.
9 Глаголи, юноше, аще тебе есть потреба, едва дващи, аще вопрошен будеши:
10 сократи слово, малыми многая (изглаголи): буди яко ведый и вкупе молчя.
11 Посреде вельмож не равен творися и иному глаголющу не многослови.
12 Прежде грома предваряет молния, и прежде стыдливаго предваряет благодать.
13 Во время воставай, а не последи (иных), в дом отиди и не ленися:
14 тамо играй и твори помышления твоя, и не согрешай словом гордым.
15 И о сих благослови Сотворшаго тя и Упоевающаго тя от благ Своих.
16 Бояйся Господа приимет наказание, и утренюющии обрящут благоволение.
17 Ищай закона насытится его, и лицемерствуяй соблазнится о нем.
18 Боящиися Господа обрящут суд и оправдания яко свет возжгут.
19 Человек грешник укланяется от обличения и по воли своей обретает извинение.
20 Муж советный не презрит размышления, чуждый же и гордый не убоится страха и по сотворении своем без совета.
21 Без совета ничесоже твори, и егда сотвориши, не раскаявайся.
22 На пути падения не ходи и не претыкайся о камение:
23 не веруй пути, в немже не претыкаешися, и от чад своих хранися.
24 Во всяцем деле блазе веруй душею твоею, ибо сие есть соблюдение заповедий.
25 Веруяй закону внимает заповедем, и уповаяй на Господа не умалится.

33

1 Боящагося Господа не срящет зло: аще и в напасть впадет, паки измет его.
2 Муж премудр не возненавидит закона, сумняйжеся в нем якоже в бури корабль.
3 Человек разумив веру имет закону, и закон ему верен,
4 яко вопрошение праведных. Приготови слово, и тако услышан будеши: сочетай наказание и тогда отвещай.
5 Коло колесничное утроба буяго, и якоже ось вертящаяся помышление его.
6 Конь на яждении яко друг лицемерен, под всяким яздящим ржет.
7 Почто день дне преспевает, и всяк свет дне лета от солнца?
8 Разумом Господним разлучистася, и измени время и праздники:
9 от них вознесе и освяти, и от них положи в число дний.
10 И человецы вси от персти, и от земли создан бысть Адам.
11 Множеством ведения Господь раздели я и измени пути их.
12 От них благослови и вознесе, и от них освяти и к Себе приближи, от них прокля и смири и соврати их от стояния их.
13 Яко брение скудельника в руце его, вси путие его по изволению его: тако человецы в руце Сотворшаго их, имже воздаст по суду Своему.
14 (Яко) противу злому благое и противу смерти живот, тако противу благочестиваго грешник. И сице воззри во вся дела Вышняго: двое двое, едино противу единому.
15 Аз же последний бдех и наследих якоже от начатка, якоже собираяй вслед оымателей виноградных.
16 Во благословение Господне достигох и яко обыматель наполних точило.
17 Разсмотрите, яко не себе единому трудихся, но всем ищущым наказания.
18 Послушайте мене, вельможи людий, и властелие собора, внушите.
19 Сыну и жене, брату и другу не даждь власти на себе в животе своем,
20 и не даждь иному имения своего, да не раскаешися требуяй их:
21 дондеже жив еси и дыхание в тебе, не измени себе всяцей плоти:
22 лучше бо есть, да тебе молятся чада твоя, нежели тебе зрети в руце чад твоих.
23 Во всех делех твоих буди преспевая и не даждь порока на славу твою.
24 В день скончания дний живота твоего и во время смерти твоея раздели наследие твое.
25 Пища и жезлие и бремя ослу: хлеб и наказание и дело рабу.
26 Накажи раба, и обрящеши покой: ослаби руку ему, и искати начнет свободы.
27 Иго и ремень выю прекланяют, и рабу лукаву узы и раны.
28 Вложи его в дело, да не празден будет, мнозей бо злобе научила праздность:
29 устрой его в делех, якоже подобает ему, и аще не послушает, всади его во оковы.
30 И не буди излишен над всякою плотию, и без суда не сотвори ничесоже.
31 Аще ти есть раб, да будет якоже ты, понеже кровию стяжал еси его:
32 аще ти есть раб, имей его якоже брата, понеже яко души твоея востребуеши его:
33 аще озлобиши его неправедно, и востав отбежит, киим путем поищеши его? (не веси.)

34

1 Тщетны надежды и лживы (суть) неразумиву мужу, и сония вперяют безумных.
2 Якоже емляйся за стень и гоняй ветры, такожде емляй веру сном:
3 сие по сему видение снов, прямо лицу подобие лица.
4 От нечистаго что очистится, и от лживаго кая истина?
5 Волшебства и обаяния и сония суетна суть, и якоже раждающия сердцу мечтания бывают:
6 аще не от Вышняго послана будут на посещение, не вдаждь в ня сердца твоего:
7 многих бо прельстиша сония, и отпадоша надеющеся на ня.
8 Без лжи совершится закон, и премудрость во устех верных совершение.
9 Муж ученый уведа много, и многоискусный повесть разум.
10 Иже не искусися, мало весть: обходяй же страны умножит хитрость.
11 Много видех во обхождении моем, и вящшая словес моих разум мой:
12 многащи даже до смерти бедствовах, и спасен бых сих ради.
13 Дух боящихся Господа поживет, надежда бо их на Спасающаго я.
14 Бояйся Господа ни чего убоится и не устрашится, Той бо надежда ему.
15 Боящемуся Господа блаженна душа: чим одержится, и кто ему утверждение?
16 Очи Господни на любящыя Его: защищение силы и утверждение крепости, покров от вара и покров в полудне, хранение от претыкания и помощь от падения:
17 воздвизаяй душу и просвещаяй очи, изцеление даяй, живот и благословение.
18 Иже приносит жертву от неправды, приношение порочно, и не суть во благоволение дары беззаконных.
19 Не благоволит Вышний о приношении нечестивых, ни множеством жертв очистит грехи.
20 Яко жряй сына пред отцем его, тако приносяй жертвы от имения убогих.
21 Хлеб убогим живот убогих, лишаяй его человек кровей есть.
22 Убивает искренняго отемляй ему поживление, и проливает кровь лишаяй мзды наемника.
23 Един созидаяй, а другий разоряяй, что успеет более, токмо труд?
24 Единому молящуся, а другому проклинающу, коего глас услышит Владыка?
25 Омываяйся от мертвеца и паки прикасаяйся ему, кая польза ему от бани?
26 Тако человек постяйся о гресех своих и паки ходяй и таяжде творяй, мольбу его кто услышит, и что успе смирением своим?

35

1 Соблюдаяй закон умножает приношения, приносит жертву спасения внимаяй заповедем.
2 Воздаяй благодать аки приносяй семидал, и творяй милостыню аки жряй жертву хваления.
3 Благоволение Господне еже отступити от лукавства, и очищение есть еже отступити от неправды.
4 Не явися пред Господем тощь: вся бо сия заповеди ради.
5 Приношение праведнаго утучняет олтарь, и благоухание его пред Вышним:
6 жертва мужа праведнаго приятна, и память ея не забвена будет.
7 Оком благим прослави Господа и не умали от начатка рук твоих:
8 во всяцем даянии весело имей лице твое и со веселием освяти десятину.
9 Даждь Вышнему по даянию Его, и оком благим приобретение руки:
10 яко Господь воздаяй есть и седмерицею воздаст ти.
11 Дара не умаляй, ибо не приимет, и не внимай жертве неправедней:
12 яко Господь судия есть, и несть у Него славы лица.
13 Не приимет лица на убога и молитву обидимаго услышит:
14 не презрит молитвы сираго, ни вдовицы, егда излиет прошение.
15 Не слезы ли вдовичи по ланитома текут, и вопль ея на наведшаго я?
16 Служай (Богу) во благоволении прият будет, и молитва его до облак дойдет:
17 молитва смиреннаго пройде облаки, и дондеже приближится, не утешится,
18 и не отступит, дондеже посетит Вышний, судит в правду и сотворит суд:
19 и Господь не замедлит, ниже имать долготерпети о них, дондеже сокрушит чресла немилостивых.
20 И языком воздаст месть, дондеже потребит множество досадителей и скиптры неправедных сокрушит:
21 дондеже воздаст человеку по деянием его, по делом человеческим и помышлением их:
22 дондеже разсудит судом люди Своя и возвеселит я милостию Своею.
23 Коль красна милость во время скорби его, якоже облацы дождевнии во время бездождия.

36

1 Помилуй ны, Владыко, Боже всех, и воззри,
2 и наложи страх Твой на вся языки:
3 воздвигни руку Твою на языки чужды, и да узрят силу Твою.
4 Якоже пред ними освятился еси в нас, такожде пред нами возвеличися на них:
5 и да познают Тя, якоже и мы познахом Тя, яко несть Бога разве Тебе, Господи.
6 Обнови знамения и измени чудеса,
7 прослави руку и мышцу десную (Твою), воздвигни ярость и излий гнев,
8 изми сопостата и сотри врага,
9 поспеши время и помяни клятву, и да поведят величия Твоя.
10 Гневом огня пояден да будет спасаяйся, и озлобляющии людий Твоих да обрящут пагубу.
11 Сокруши главы князей вражиих, глаголющих: несть разве нас.
12 Собери вся колена Иаковля и наследствуй их якоже от начала.
13 Помилуй люди, Господи, нареченныя именем Твоим, и Израиля, егоже первенцем нарекл еси.
14 Ущедри град святыни Твоея, Иерусалим, место покоища Твоего.
15 Исполни Сиона взяти словеса Твоя, и от славы Твоея люди Твоя.
16 Даждь свидетелство сущым от начала тварем Твоим и воздвигни пророчествия сущая о имени Твоем:
17 даждь мзду терпящым Тебе, и пророцы Твои да уверятся.
18 Услыши, Господи, мольбы молитвенник Твоих, по благословению Аароню о людех Твоих,
19 и уразумеют вси сущии на земли, яко Ты Господь еси, Бог веков.
20 Всяко брашно яст чрево: есть же брашно брашна добрее.
21 Гортань вкушает брашна от лова, тако сердце разумиво словеса ложна.
22 Сердце строптиво даст печаль, и человек многоискусный воздаст ему.
23 Всякаго мужеска полу приимет жена: есть же дщерь дщере лучше.
24 Доброта женска веселит лице и над все желание человеческо предуспевает:
25 аще есть на языце ея милость и кротость, несть муж ея точен сыном человеческим.
26 Стяжавый жену начинает имети стяжание, помощника по себе и столпа покою.
27 Идеже несть ограды, расхищено будет имение, и идеже несть жены, воздохнет скитаяся:
28 кто бо поверит вооружену разбойнику преходящу от града во град?
29 Такожде и человеку не имущу гнезда и обитающу, идеже обвечеряет.

37

1 Всяк друг речет: содружихся ему и аз. Но есть друг именем точию друг.
2 Печаль не пребывает ли до смерти, приятель и друг претворяяйся во врага?
3 О, лукаво помышление, откуду извалилося еси покрыти сушу лестию?
4 Приятель о веселии дружни срадуется, а во время скорби противен будет:
5 приятель со другом труждается чрева ради и противу брани возмет щит.
6 Не забуди друга в души твоей и не поминай его во имении твоем.
7 Всяк советник возносит совет, но есть совещаяй о себе самем.
8 От советника храни душу твою и разумей первее, что ему потреба: сам бо себе совещавает:
9 да не когда возложит на тя жребий и речет ти: добр путь твой: и станет прямо, видети, что сбудется тебе.
10 Не совещавай с подзирающим тя и от завидящих ти скрый совет:
11 со женою о ревнующей ей и со страшливым о брани, с купцем о мене и со купующим о продажи, со завидливым о благодарении
12 и с немилостивым о помиловании, с ленивым о всяцем деле
13 и с наемником годовым о совершении, с рабом ленивым о мнозе делании.
14 Не внемли сим о всяцем совещании,
15 но токмо с мужем благоговейным присно буди, егоже аще познаеши соблюдающа заповеди Господни,
16 иже душею своею по души твоей, и аще согрешиши, споболит с тобою.
17 И совет сердца устави, несть бо ти вернее его:
18 душа бо мужа возвещати некогда более обыче, нежели седмь блюстителие высоце седящии на стражи.
19 И о всех сих помолися Вышнему, да управит во истине путь твой.
20 Начаток всякаго дела слово, и прежде всякаго делания совет.
21 След изменения сердечна лице. Четыри части происходят: добро и зло, живот и смерть: и обладаяй ими всегда язык есть.
22 Есть муж хитр и наказатель многим, а своей души неключимь есть.
23 Есть умудряяйся в словесех ненавидимь: сей всякия пищи лишен будет:
24 не дана бо бысть ему от Господа благодать, яко всякия премудрости лишен бысть.
25 Есть премудр своей души, и плоды разума его во устех верны.
26 Муж премудр люди своя накажет, и плоды разума его верны.
27 Муж премудр исполнится благословения, и ублажат его вси зрящии.
28 Живот мужа в числе дний: а дние Израилевы безчисленни.
29 Премудрый во своих людех наследит веру, и имя его живо будет во век.
30 Чадо, в животе твоем искуси душу твою и виждь, что ей зло есть, и не даждь ей.
31 Ибо не вся всем на пользу, и не всяка душа во всем благоволит.
32 Не пресыщайся во всяцей сладости и не разливайся на (различие) брашна,
33 ибо во мнозех брашнах недуг будет, и пресыщение приближит даже до холеры:
34 пресыщением бо мнози умроша, внимаяй же приложит житие.

38

1 Почитай врача противу потреб честию его, ибо Господь созда его:
2 от Вышняго бо есть изцеление, и от царя приимет дар.
3 Художество врача вознесет главу его, и пред вельможами удивимь будет.
4 Господь созда от земли врачевания, и муж мудрый не возгнушается ими.
5 Не от древа ли осладися вода, да познана будет сила Его?
6 И Той дал есть художество человеком, да славится в чудесех Своих:
7 теми уврачева и отят болезни их.
8 Мироварец сими состроит смешение, и не скончаются дела его, и мир от него есть на лицы земли.
9 Чадо, в болезни твоей не презирай, но молися Господеви, и Той тя изцелит:
10 отступи от прегрешения и направи руце, и от всякаго греха очисти сердце (твое):
11 даждь благоухание и память семидала и умасти приношение, акибы не первее приносяй:
12 и даждь место врачу, Господь бо его созда: и да не удалится от тебе, потребен бо ти есть.
13 Есть время, егда в руку его благоухание:
14 ибо и тии Господеви молятся, да управит им покой и изцеление ради оздравления.
15 Согрешаяй пред Сотворшим его впадет в руце врачу.
16 Чадо, над мертвецем источи слезы и якоже зле страждущь начни плачь: и якоже достоит ему, соскутай тело его и не презри погребения его.
17 Горек сотвори плачь и рыдание тепло, и сотвори сетование, якоже ему достоит, день един и два хуления ради, и утешися печали ради:
18 от печали бо смерть бывает, и печаль сердечная слячет крепость.
19 В нанесении пребывает и печаль, и житие нищаго в сердцы.
20 Не даждь в печаль сердца твоего, остави ю помянув последняя.
21 Не забуди, несть бо возвращения: и ему пользы не сотвориши, и себе озлобиши.
22 Помяни суд Его, яко сице и твой: мне вчера, а тебе днесь.
23 В покои мертвеца упокой память его, и утешися о нем во исходе духа его.
24 Премудрость книжника во благовремении празднества, и умаляяйся деянием своим упремудрится.
25 Чим умудрится держай орало и хваляйся остном, гоняй волы и обращаяйся в делех их, и повесть его в сынех юнчих?
26 Сердце свое даст возрыти бразды, и бдение его на насыщениих юниц.
27 Тако всяк древоделя и архитектон, иже нощи яко дни провождает, делая изваяния печатей, и прилежание его изменити различие:
28 сердце свое даст уподобити живописание, и бдение его еже совершити дело.
29 Такожде и ковачь седя близ наковални и соглядаяй дело железа: курение огня удручит тело его, и теплотою пещи утрудится:
30 глас млата обновит ухо его, и прямо подобию сосуда очи его:
31 сердце свое вдаст на скончание дел, и бдение его украсити до конца.
32 Такожде и скудельник седя на деле своем и вертя ногама своима коло,
33 иже в печали лежит выну на деле своем, изчисляемо все делание его:
34 мышцею своею вообразит брение и пред ногама преклонит крепость его:
35 сердце свое вдаст скончати сосуд, и бдение его очистити пещь.
36 Вси сии на руки своя надеются, и кийждо в деле своем умудряется.
37 Без тех не населится град, и не вселятся, ни походят и в соборище не возмутся:
38 на престоле же судий не сядут и завета суду не размыслят, ниже имут извещати наказания и суда, и в притчах не обрящутся:
39 но токмо зданием житейским прилежат, и моление их в делании художества.

39

1 Точию вдаяй душу свою и размышляяй в законе Вышняго премудрости всех древних взыщет и во пророчествиих поучатися будет:
2 повести мужей именитых соблюдет и во извития притчей совнидет,
3 сокровенная притчей изыщет и в гадании притчей поживет,
4 посреде вельмож послужит и пред старейшину явится,
5 в земли чуждих язык пройдет, добро бо и зло в человецех искуси.
6 Сердце свое вдаст утреневати ко Господу сотворшему его и пред Вышним помолится, и отверзет уста своя на молитву и о гресех своих помолится.
7 Аще Господь велий восхощет, духом разума исполнится:
8 той одождит глаголы премудрости своея и в молитве исповестся Господеви,
9 той управит совет его и художество и в сокровенных его размышляти будет,
10 той известит наказание учения его и в законе завета Господня похвалится.
11 Восхвалят разум его мнози, и до века не погибнет:
12 не отидет память его, и имя его поживет в роды родов:
13 премудрость его поведят языцы, и хвалу его исповесть церковь.
14 Аще пребудет, приусвоит себе, и аще почиет, имя оставит паче тысящ.
15 Еще размыслив повем, и якоже луны полнота наполнихся.
16 Послушайте мене, преподобнии сынове, и прозябните яко шипки произрастающыя при потоце селнем,
17 и якоже Ливан дадите благовоние,
18 и процветите цвет яко крин, преподадите воню и воспойте песнь.
19 Благословите Господа во всех делех Его, дадите имени Его величие и исповедайтеся во хвалении Его,
20 в песнех устен и в гуслех, и сице рцыте во исповедании:
21 дела Господня вся яко добра зело, и всяко повеление во время свое будет.
22 И несть рещи: что сие? На что сие? Вся бо сия во время свое взыскана будут.
23 Словом Его ста вода яко стог, и глаголголом уст Его приятелища водная.
24 Повелением Его всякое благоволение, и несть, иже умалит спасение Его.
25 Дела всякия плоти пред Ним, и несть укрытися от очес Его:
26 от века на век призре, и ничтоже есть дивно пред Ним.
27 Несть рещи: что сие? На что сие? Вся бо на потребу их создана быша.
28 Благословение Его яко река покры и яко поток сушу напои:
29 сице гнев Его языцы наследят, яко преврати воду в сланость.
30 Путие Его преподобным прави, тако беззаконником претыкания.
31 Благая благим создана быша из начала, такожде грешным злая.
32 Начало всякия потребы в житие человеку, вода и огнь, и железо и соль, и семидал пшеницы и млеко и мед, кровь гроздова и масло и риза:
33 вся сия благочестивым во благая, сице и грешником превратятся во злая.
34 Суть дуси, иже создани быша на месть и яростию своею утвердиша раны им:
35 во время скончания излиют крепость и ярость Сотворшаго их совершат.
36 Огнь и град, и глад и смерть, вся сия создана быша на месть:
37 зубы зверей и скорпии, и ехидны и мечь отмщаяй в погибель нечестивых,
38 в заповедех Его возвеселятся, и на земли на потребу уготовятся, и во бременах своих не имут прейти слова.
39 Сего ради исперва утвердихся и размыслих и в писании оставих:
40 вся дела Господня блага, и всю потребу во время свое подаст:
41 и несть рещи: сие сего злее: вся бо во время на угождение будут.
42 И ныне всем сердцем и усты воспойте и благословите имя Господне.

40

1 Непразднство велие создано бысть всякому человеку, и иго тяжко на сынех Адамлих, от дне исхода из чрева матере их до дне погребения в матерь всех.
2 Размышления их и страх сердечный, помышление чаяния, день скончания:
3 от седящаго на престоле славы и даже до смиреннаго на земли и пепеле,
4 от носящаго багряницу и венец и даже до одевающагося льняною,
5 ярость и зависть, и мятеж и молва, и страх смерти и вражда и рвение, и во время покоя на ложи сон нощный изменяет разум его:
6 мало яко ничтоже на покой, и от того во снех яко во днех блюдения:
7 возмущен видением сердца своего, яко избежав от лица брани, во время спасения своего воста, и дивяся ни при единем же страсе.
8 Со всякою плотию от человека даже до скота, и на грешных седмерицею к сим:
9 смерть и кровь, и рвение и оружие, наведения, глад и сокрушение и раны,
10 на беззаконных создана быша сия вся, и сих ради бысть потоп.
11 Вся, елика от земли, в землю возвращаются, и от воды, в море возвращаются.
12 Всяк дар и неправда истребится, а вера во век стояти будет.
13 Имение неправедных яко река изсхнет, и якоже гром велик в дождь возгремит.
14 Егда разгнет руце, возвеселится, тако преступающии до конца изчезнут.
15 Изчадия нечестивых не умножат ветвий, и корения нечистая на тверде камени:
16 злак над всякою водою и на брезе реки прежде всякия травы исторжен будет.
17 Благодать яко рай во благословениих, и милостыня во век пребывает.
18 Живот самодоволнаго делателя усладится, и паче обоих обретаяй сокровище.
19 Чада и созидание града утверждают имя, и паче обоих жена непорочна вменяется.
20 Вино и мусикиа веселят сердце, а паче обоих возлюбление премудрости.
21 Свирель и псалтирь услаждают песнь, а паче обоих язык сладкий.
22 Благодати и доброты возжелает око твое, а паче обоих злака семене.
23 Приятель и друг сретающася во время, а паче обоих жена с мужем.
24 Братия и помощь во время скорби, а паче обоих милостыня избавит.
25 Злато и сребро утвердят ногу, а паче обоих совет благоугоден будет.
26 Имение и крепость вознесут сердце, а паче обоих страх Господень:
27 несть во страсе Господни умаления и несть в нем лишения помощи:
28 страх Господень яко рай благословения, и паче всякия славы покры его.
29 Чадо, животом просливым не живи: лучше умрети, нежели просити.
30 Муж зря на чуждую трапезу, несть живот его в числе живота: опечалит душу свою чуждыми брашны:
31 муж же худог и наказан сохранится.
32 Во устех нестыдливаго прошение усладится, и во чреве его огнь возгорится.

41

1 О смерте, коль горька твоя есть память человеку мирно во имениих своих живущу,
2 мужеви не пекущуся и благополучну во всех, и еще возмогающу прияти пищу.
3 О, смерте, добр суд твой есть человеку требующему и умаляющуся крепостию,
4 в последней старости сущему и пекущуся о всех, и неверствующу и погубившу терпение.
5 Не бойся суда смерти: помяни первая твоя и последняя, сей бо суд от Господа всяцей плоти.
6 И почто отмещешися благоволения Вышняго? Аще десять, аще сто, аще тысяща лет,
7 несть во аде обличения живота.
8 Чада бывают мерзка чада грешников, и живущая в селениих нечестивых:
9 чад грешных погибнет наследие, и с семенем их выну поношение.
10 Отца нечестива укорят чада, яко его ради поношение приимут.
11 Горе вам, мужие нечестивии, иже остависте закон Бога Вышняго:
12 и аще родитеся, на клятву родитеся: и аще умрете, в клятву разделени будете.
13 Вся, елика от земли, в землю пойдут: такожде нечестивии от клятвы в пагубу.
14 Сетование человеков в телесех их: имя же грешников неблагое потребится.
15 Пецыся о имени, то бо ти пребывает паче тысящ великих сокровищ злата.
16 Благаго жития число дний, и доброе имя во веки пребывает.
17 Наказание в мире соблюдите, чада: премудрость же сокровенна и сокровище неявленно, кая польза во обоих?
18 Лучше человек скрываяй буйство свое, нежели человек скрываяй премудрость свою.
19 Темже убо усрамитеся словес моих:
20 несть бо благо всяк срам сохраняти, и не вся всем в вере благоволятся.
21 Стыдитеся пред отцем и материю о блуде и пред сильным и властелином о лжи,
22 пред судиею и князем о согрешении, пред собором и людьми о беззаконии,
23 пред общником и другом о неправде, и на месте, идеже живеши, о татьбе,
24 и пред истиною Божиею и заветом, и от опертия лактей на трапезе, от прельщения взятия и даяния,
25 и от целующих о молчании, от видения жены блудницы и от отвращения сроднича лица,
26 от отятия части и даяния и от присмотрения жены мужаты и от обольщения рабыни своея,
27 и не приступи ко одру ея:
28 пред други о словесех поносных, и по даянии не поноси:
29 от повторения и слова слышания и от откровения словес тайных: и будеши стыдлив истинно и обретаяй благодать пред всяким человеком.

42

1 Не стыдися о сих и не приими лица, еже согрешати:
2 о законе Вышняго и завете, и о суде, еже оправдати нечестиваго,
3 о словеси союбщника и о путницех, и о даянии наследия другов,
4 о истине мерила и весов, о стяжании многих и малых,
5 о различии продаяния купцев и о наказании мнозе чад, и еже рабу лукаву ребра окровавити.
6 На жене лукаве добро (есть) печать, и идеже многи руки, затвори.
7 Еже аще предаси, в число и меру, даждь и возми все писанием.
8 О наказании неразумива и буяго, и престарелаго судящагося с юными, и будеши наказан истинно и искушен пред всяким живущим.
9 Дщерь отцу сокровенно бдение, и попечение о ней отгоняет сон: во юности своей да не когда презреет и сожителствующи (с мужем), да не когда возненавидена будет:
10 в девстве да не когда осквернится и во отчих ея непраздна будет, и с мужем сущи да не когда преступит и сожителствующи да не когда неплоды будет.
11 Над дщерию безстудною утверди стражу, да не когда сотворит тя обрадование врагом, беседу во граде и отлученаго от людий, и посрамит тя в народе мнозе.
12 Не взирай на доброту всякаго человека и посреде жен не седи:
13 от риз бо исходит молие, и от жены лукавство женское.
14 Лучше злоба мужеска, нежели добродетелная жена, и жена посрамляющая в поношение.
15 Помяну убо дела Господня, и яже видех, повем: во словесех Господних дела Его:
16 солнце просвещая на вся призре, и славы Его исполнено дело его.
17 Не сотвори ли святым Господь поведати вся чудеса Его, яже утверди Господь Вседержитель, утвердитися всему во славе Его?
18 Бездну и сердце изследова и в коварствех их размысли: разуме бо Господь всяко ведение и призре на знамение века,
19 возвещая мимошедшая и будущая и открывая следы тайных:
20 не прейде Его всяко помышление, не утаися от Него ни едино слово.
21 Величия премудрости Своея украси: иже есть прежде века и во век,
22 ни приложися, ни умалися и не востребова ни единаго советника.
23 Коль вся дела Его вожделенна, и даже до искры есть видети.
24 Вся сия живут и пребывают во век во всех требованиих, и вся послушают.
25 Вся сугуба, едино противу единаго: и не сотвори ничтоже скудно.
26 Едино от единаго утверди благая: и кто насытится, зря славу Его?

43

1 Слава высоты, твердь чистоты, зрак небесе в видении славы.
2 Солнце во явлении возвещающее во исходе сосуд дивен, дело Вышняго.
3 В полудни своем изсушает страну, и прямо вару его кто постоит?
4 (Аки) пещь дышущее в делех вара, трегубо солнце пожигающее горы: воскурения огненная издышущее и простирающее лучи омрачает очи.
5 Велий Господь сотворивый е, и словесы Своими ускори шествие.
6 И луна всем во свое время являет лета и знамение века.
7 От луны знамение праздника: светило умаляющееся до конца.
8 Месяц по имени своему есть, возрастающь дивно во изменении.
9 Сосуд ополчений на высоте, на тверди небесней сияющь.
10 Доброта небесе, слава звезд, красота светящися на высоких Господних:
11 словесы Святаго станут по чину и не имут ослабети в стражбах своих.
12 Виждь дугу и благослови Сотворшаго ю, зело прекрасна сиянием своим:
13 окружи небо окружением славы, руце Вышняго простросте ю.
14 Повелением Его потщася снег, и ускоряет молнию судбою Своею.
15 Сего ради отверзошася сокровища, и парят облацы яко птицы.
16 Величием Своим укрепи облаки, и сокрушишася камение градное:
17 и воззрением Его подвижутся горы, и волею Его возвеет юг.
18 Глас грома Его порази землю, и буря северова и вихорь ветра.
19 Яко птицы парящыя сыплет снег, и якоже прузи садящиися спадения его.
20 Доброте белости его подивится око, и о дожди его ужаснется сердце.
21 И слану яко соль на землю сыплет, и смерзшися бывает на концы остра.
22 Студен ветр северный возвеет, и смерзнется лед от воды: на всяцем собрании воднем обитати имать, и аки во броню облечется вода.
23 Пояст горы и пустыни пожжет, и угасит траву яко огнь.
24 Изцеление всех со тщанием мгла: роса сретающая от вара утишит.
25 Мыслию его преста бездна, и насади в ней (Господь) островы.
26 Плавающии по морю поведают бедство его, и слухом ушес наших чудимся,
27 и тамо (суть) преславна и чудна дела его, различие всякаго животнаго, создание китов.
28 Им благополучный конец свой получают и словом Его составляются всяческая.
29 Много имамы рещи, и не имамы постигнути, и скончание словес: все есть Той.
30 Славяще Его где укрепимся? Той бо велик паче всех дел Своих:
31 страшен Господь и велик зело, и чудно могутство Его.
32 Славяще Господа вознесите, елико аще можете, превзыдет бо и еще:
33 возносяще Его умножитеся крепостию: не трудитеся, не имате бо постигнути.
34 Кто виде Его и исповесть? И кто возвеличит Его, якоже есть?
35 Многа сокровена суть вящшая сих: малая бо видехом дел Его.
36 Вся бо сотвори Господь и благочестивым даде премудрость.

44

1 Восхвалим убо мужы славны и отцы нашя в бытии.
2 Многу славу созда Господь в них величием Своим от века.
3 Господствующе во царствиих своих и мужие именити силою, советующе разумом своим, провещавшии во пророчествах,
4 старейшины людий в советех и в разуме писания людий:
5 премудрая словеса в наказании их, ищуще гласа мусикийска и поведающе повести во писаниих:
6 мужие богатии, обдаровани крепостию, мирно живуще в жилищих своих.
7 Вси сии в родех прославлени быша, и во днех их похвала.
8 Суть от них, иже оставиша имя, еже поведати хвалы: и суть, ихже несть памяти, и погибоша яко не сущии, и быша яко не бывше, и чада их по них.
9 Но сии мужие милостивии, ихже правды не забвены быша:
10 с семенем их пребудет доброе наследие, изчадия их в заветех:
11 остася семя их, и чада их по них:
12 до века пребудет семя их, и слава их не потребится:
13 телеса их в мире погребена быша, а имена их живут в роды.
14 Премудрость их поведят людие, и похвалу их исповесть церковь.
15 Енох угоди Господеви и преложися, образ покаяния родом.
16 Ное обретеся совершен, праведен, во время гнева бысть примирение:
17 сего ради бысть останок земли, егда бяше потоп.
18 Заветы вечнии положени быша с ним, да не потребится потопом всяка плоть.
19 Авраам великий отец множеству языков, и не обретеся подобный во славе его:
20 иже соблюде закон Вышняго и бысть в завете с Ним:
21 и на плоти его устави завет и во искушении обретеся верен:
22 сего ради клятвою постави с ним благословитися языком о семени его,
23 умножити его яко персть земли, и яко звезды возвысити семя его, и наследити им от моря до моря и от реки до края земли.
24 И о Исааце утверди сице Авраама ради Отца его благословение всех человеков и завет:
25 и почи на главе Иаковли.
26 Позна его благословении Своими и даде его в наследие, и раздели части его на колен дванадесять,
27 и изведе от него мужа милости, обретшаго благодать пред очесы всякия плоти.

45

1 Возлюбленный Богом и человеки Моисей, егоже память во благословениих.
2 Уподобил есть его славе святых и возвеличи его во страсе врагов.
3 Во словесех его знамения устави и прослави его пред лицем царей: заповеда ему к людем своим и показа ему славу Свою:
4 в вере и кротости его освяти его, избра его от всякия плоти.
5 Слышан сотворил есть ему глас Свой и введе его во мглу,
6 и даде ему пред лицем заповеди, закон жизни и ведения, еже научити Иакова завету и судбам Его Израиля.
7 Аарона возвыси свята, подобна ему брата его от колена Левиина,
8 постави ему завет вечен и даде ему иерейство людий, ублажи его благоукрашением и препояса его одеждою славы,
9 облече его в совершение хваления и утверди его сосудами крепости,
10 остегнми и подиром и епомидою,
11 и окружи его шипки златыми и звонцы многими окрест, глашати глас во ступаниих его, слышан творити глас в церкви в память сыном людий Своих:
12 одеждою святою, со златом и иакинфом и порфирою, делом пестроделца, словом суда, явленьми истины,
13 истканною багряностию, делом художничим, камении многоценными, изваяньми печати, в связании злата, делом каменноделателя, на память в писании изваяннем по числу колен Израилевых:
14 венец злат верху кидара, изображение печати святыни, похвала чести, дело крепости, вожделения очес красима прекрасна.
15 Прежде его не быша таковая до века.
16 Не облечеся иноплеменник, точию сынове его и внучата его присно.
17 Жертвы их приносимы бяху по вся дни непрестанно дважды.
18 Исполни Моисей руце и помаза его елеем святым.
19 Бысть ему в завет вечен, и семени его во днех неба, служити Ему вкупе и священствовати, и благословляти люди Его именем Его.
20 Избра его от всех живых принести жертву Господеви, фимиам и благоухание на память, на очищение людем своим.
21 Даде ему заповеди Своя, власть в заветех судеб, научити Иакова свидением и в законе Его просветити Израиля.
22 Восташа нань чуждии, и возревноваша ему в пустыни мужие, иже при Дафане и Авироне, и сонм Кореов в ярости и гневе.
23 Виде Господь и не благоволи, и скончашася яростию гнева:
24 сотвори в них знамения, погубити я огнем пламене.
25 И приложи Ааронови славу и даде ему наследие: начатки первых жит раздели ему.
26 Хлеб в первых уготова на сытость: ибо жертвы Господни ясти будут, яже даде ему и семени его.
27 Обаче в земли людий не наследствит, и в людех не будет ему части: Сам бо часть его и наследие.
28 И Финеес сын Елеазаров третий во славе, егда ревноваше страху Господню, и ста в превращении людий благостию усердия души своея, и умоли о Израили.
29 Сего ради поставлен ему бысть завет мирен, предстателем быти святых и людем его, да будет ему и семени его священства величество во век.
30 И завет Давиду, сыну Иессеову от колена Иудова, наследство царя сына от сына единаго: достояние священства Аарону и семени его.
31 Да даст нам премудрость в сердцах наших судити людем Его в правду, да не потребятся благая их и слава их в роды их.

46

1 Крепок на бранех Иисус Навин и преемник Моисеов бысть во пророчестве:
2 иже бысть по имени своему велик на спасение избранных его, мстити востающым (нань) врагом, яко да наследствит Израиля.
3 Коль прославлен бысть воздвижением рук своих, и внегда простираше мечь на грады.
4 Кто прежде его сице ста? Брани бо Господни той вождаше.
5 Не рукою ли его воспятися солнце, и един день бысть яко два?
6 Призва Вышняго Сильна, егда оскорбляху его врази окрест, и послуша его велий Господь: камением градным силы крепкия
7 устреми брань на языки, исхождением погуби противники,
8 да познают языцы всеюружие его, яко пред Господем брань его: ибо последова Могутному.
9 И во дни Моисеовы сотвори милость сей и Халев сын Иефонниин, стати противу врага, удержати люди от грех и утолити ропот лукавства:
10 и та два суща спасена быста от шести сот тысящ пешцев, ввести их в наследствие, в землю точащую млеко и мед.
11 И даде Господь Халеву крепость, и даже до старости пребысть у него, взыти ему на высоту земли, и семя его обдержа наследие:
12 яко да видят вси сынове Израилевы, яко добро ходити вслед Господа.
13 И судии кийждо именем своим, еликих не любодействова сердце, и елицы не отвратишася от Господа, и память их во благословениих:
14 кости их да процветут от места их,
15 и имя их пременяемо на сынех, прославленным бывшым им.
16 Возлюблен Господем своим Самуил пророк Господень устрои царство и помаза князи над людьми его:
17 законом Господним суди сонму, и посети Господь Иакова:
18 верою своею испытан бысть пророк, и познан бысть в вере своей верен видением.
19 И призва Господа Сильна, егда оскорбляху его врази его окрест, приношением агнца ссущаго млеко:
20 и возгреме с небесе Господь и гласом велиим услышан сотвори глас Свой:
21 и потреби Владыки Тирския, и вся князи Филистимския.
22 И прежде времене успения века свидетелствова пред Господем и христом Его: имения и до сапог от всякия плоти не взях: и не сотвори ему поношения (ни един) человек.
23 И по успении своем пророчествова и показа цареви кончину его: и вознесе от земли глас свой, пророчеством истребити беззаконие людий.

47

1 И по сем воста Нафан пророчествовати во дни Давидовы.
2 Якоже тук отлучен от жертвы мирныя, тако Давид от сынов Израилевых.
3 Со львы играше яко с козлищи и с медведми яко со агнцы овчими.
4 Во юности своей не убил ли исполина, и отят поношение от людий,
5 егда простре руку с каменем из пращи низложити гордыню Голиафову?
6 Призва бо Господа Вышняго, и вдаде в десницу его крепость низложити человека сильна на брани, вознести рог людий своих.
7 Сице во тмах прослави его и восхвали его во благословениих Господних, внегда носити ему венец славы.
8 Потреби бо враги окрест и уничижи Филистимляны противники: даже доднесь сокруши им рог.
9 Во всяцем деле своем даде исповедание Святому Вышнему глаголом славы:
10 всем сердцем своим восхвали и возлюби Сотворшаго и.
11 И постави певцы прямо олтареви, и звуком их услаждати пение.
12 Даде во праздницех благолепие и украси времена даже до скончания, внегда воспевати им имя святое Его и от утра гласити во святилищи.
13 Господь отя грехи его и вознесе во век рог его, и даде ему завет царский и престол славы во Израили.
14 По сем воста сын разумичен и сего ради обита в пространстве:
15 Соломон воцарися во днех мира, яко Бог препокои окрест, да созиждет дом во имя Его и да уготовит святилище во век.
16 Коль преумудрился еси во юности своей и наполнился еси яко река разума.
17 Землю покры душа твоя, и исполнил еси притчами гаданий:
18 пройде имя твое во островы далече, и возлюблен был еси в мире твоем.
19 В песнех и паримиах и во притчах и во сказаниих удивишася тебе страны.
20 Именем Господа Бога, нареченнаго Бога Израилева,
21 собрал еси яко медь злато и яко олово умножил еси сребро.
22 Вдал еси бока твоя женам и поработился еси телом твоим:
23 дал еси порок славе твоей и осквернил еси семя твое, нанести гнев на чада твоя, и умилитися о безумии твоем: еже разделитися на двое царству, и от Ефрема начатися царству непокориву.
24 Господь же не оставит милости Своея и не растлит от дел Своих, ниже истребит избраннаго Своего изчадий и семя возлюбившаго Его не измет.
25 И Иакову даде останок, и Давиду от него корень.
26 И почи Соломон со отцы своими
27 и остави по себе от семене своего людем безумие,
28 и умаляющася разумом Ровоама, иже отстави люди от совета своего,
29 и Иеровоама сына Наватова, иже сотвори согрешити Израилю и даде Ефрему путь ко греху.
30 И умножишася греси их зело, отступити им от земли своея:
31 и всяко лукавство изыскаша, дондеже месть прииде на ня.

48

1 И воста Илиа пророк яко огнь, и слово его яко свеща горяше:
2 иже нанесе на ня глад и ревностию своею умали я,
3 словом Господним удержа небо и сведе тако трижды огнь с небесе.
4 Коль прославился еси, Илие, чудесы твоими, и кто подобен тебе похвалитися?
5 Воздвигнув мертвеца от смерти и из ада словом Вышняго,
6 сведый цари в пагубу и прославленныя от одра их,
7 слышавый в Синаи обличение и в Хориве судбы отмщения,
8 помазуяй цари на воздаяние и пророки преемники по себе,
9 взявыйся вихром огненным на колеснице коней огненных,
10 вписан во обличения на времена, утолити гнев прежде ярости и обратити сердце отчее к сыну и устроити колена Иаковля.
11 Блажени видевшии тя и любовию украшеннии.
12 Ибо мы житием поживем.
13 Илиа, иже вихром покровен бысть, и Елиссей исполнися духа его и во дни своя не поколебася от князей, и не преможе его никтоже:
14 всяко слово не превзыде его, и во успении пророчествова тело его:
15 и в житии своем сотвори чудеса, и во умертвии дивна дела его.
16 Во всех сих не покаяшася людие и не отступиша от грех своих, дондеже пленени быша от земли своея и расточени быша по всей земли.
17 И остася людий мало, и князь в дому Давидове.
18 Нецыи убо от них сотвориша угодное, нецыи же умножиша грехи.
19 Езекиа утверди град свой и введе посреде его воду: ископа железом камень и созда источники водам.
20 Во днех его взыде Сеннахирим и посла Рапсака, и воздвиже руку свою на Сиона и возвеличися гордынею своею.
21 Тогда подвигошася сердца и руце их, и поболеша яко раждающыя.
22 И помолишася Господу милостивому, воздевше руки своя к Нему:
23 и Святый с небесе скоро услыша я и избави я рукою Исаииною:
24 порази полки Ассирийския, и сокруши я Ангел Его.
25 Сотвори бо Езекиа угодное Господеви и укрепися на путех Давида отца своего, яже заповеда Исаиа, пророк велий и верен в видении своем.
26 Во днех его воспятися солнце, и приложи жития цареви:
27 духом велиим виде последняя и утеши сетующыя в Сионе:
28 даже до века показа будущая и сокровеная, прежде неже приити им.

49

1 Память Иосиева в сложение фимиама, и состроеное делом мироварника:
2 во всяцех устех яко мед усладится, и яко мусикиа в пире вина.
3 Той управлен бысть во обращение людий и отят мерзости беззакония,
4 исправи ко Господу сердце свое, во дни беззаконных укрепи благочестие.
5 Кроме Давида и Езекии и Иосии, вси прегрешиша прегрешением,
6 оставиша бо закон Вышняго: царие Иудины оскудеша,
7 даша бо рог свой инем и славу свою языку чуждему,
8 сожгоша избран град святыни и опустошиша пути его рукою Иеремииною:
9 озлобиша бо его, и той во чреве освящен бысть пророк искоренити и озлобити и погубити, такожде создати и насадити.
10 Иезекииль, иже виде видение славы, юже показа ему в колеснице херувимсте:
11 помяну бо враги в дожди, и благосотворити направляющым пути.
12 И обоюнадесяте пророков да процветут кости от мест своих: утеши бо Иакова и избавил я верою надежды.
13 Како возвеличим Зоровавеля? И сей яко печать на десней руце:
14 такожде Иисус сын Иоседеков: иже во дни своя создаста дом и воздвигоста церковь святу Господеви, уготовану во славу века.
15 И Неемии на мнозе (буди) память, воздвигшему нам стены падшыя и поставльшему двери и заворы и воздвигшему домы падшыя нашя.
16 Никтоже создан бысть таков, яко Енох на земли: той бо взят бысть от земли.
17 Ниже яко Иосиф бысть муж, вождь братии, утверждение людем, и кости его посещены быша.
18 Сим и Сиф прославлена быста в человецех, и паче всякаго животнаго в твари Адам.

50

1 Симон сын Ониин иерей великий, иже в животе своем сострои дом и во дни своя утверди церковь.
2 И тем основана бысть высота сугуба, воздвижение высоко ограждения церковнаго.
3 Во дни его умалишася сосуди воднии, ров яко моря окружение.
4 Блюдый люди своя от падения и укрепивый град во обседении.
5 Коль прославлен бысть в сожителстве людий, во исходе дому катапетасмы?
6 Яко звезда утренняя посреде облаков, аки луна полна во днех своих,
7 яко солнце сияющее на церковь Вышняго, и аки дуга светящаяся на облацех славы:
8 яко цвет шипков во днех весенных, яко крин при исходищих воды, яко стебло ливаново во днех жатвы:
9 яко огнь и ливан на огнищи,
10 якоже сосуд злат искован, украшен всяким камением многоценным,
11 яко маслина износящая плоды и яко кипарис возрастаяй до облак.
12 Внегда взимати ему одежду славы и облачатися ему в совершение хваления, в восхождении олтаря Святаго прослави одежду святыни.
13 Внегда же приимати части от рук иерейских, и той стояше при огнищи олтаря:
14 окрест его венец братии, яко прозябение кедрско в Ливане, и окружиша его яко стеблие финиково:
15 и вси сынове Аарони во славе своей, и приношение Господне в руках их пред всем собором Израилевым.
16 И совершение служителей на олтарех, еже украсити приношение Вышняго Вседержителя,
17 простре на чашу возлияния руку свою, изгнете от крове гроздныя, возлия на основание олтаря в воню благоухания Вышнему всех Цареви.
18 Тогда возопиша сынове Аарони, трубами коваными вострубиша, услышан сотвориша глас велик на память пред Вышним.
19 Тогда вси людие обще приспеша и падоша ницы на земли поклонитися Господеви своему Вседержителю Богу Вышнему:
20 и восхвалиша певцы гласы своими, в велицем гласе усладися пение:
21 и помолишася людие Господу Вышнему молитвою пред Милостивым, дондеже совершися красота Господня, и службу свою скончаша.
22 Тогда сошед воздвиже руки своя на весь собор сынов Израилевых, дати благословение Господеви от устен своих и именем Его похвалитися.
23 И повтори поклонение прияти благословение от Вышняго.
24 И ныне благословение Бога всех, велия творящаго единаго всюду, возносящаго дни нашя от ложесн и творящаго с нами по милости Своей:
25 да даст нам веселие сердца, и да будет мир во дни нашя во Израили якоже дни века:
26 да уверит с нами милость Свою и во дни своя избавит ны.
27 Два языка омерзеста души моей, а третий несть язык:
28 седящии на горе Самарийстей и Филистимляне, и людие буи живущии в Сикимех.
29 Наказание разума и ведения начерта в книзе сей Иисус сын Сирахов, Иерусалимлянин, иже одожди премудрость от сердца своего.
30 Блажен, иже в сих поживет, и иже я положит в сердцы своем, упремудрится.
31 Аще бо сотворит сия, ко всем укрепится, яко свет Господень след его.

51

1 Молитва Иисуса сына Сирахова. Исповемся Тебе, Господи Царю, и восхвалю Тебе, Бога Спаса моего, исповедаюся имени Твоему,
2 яко покровитель и помощник был еси ми
3 и избавил еси тело мое от пагубы и от сети клеветы язычныя, от устен делающих лжу, и на противящихся ми был еси помощник,
4 и избавил мя еси по множеству милости имене Твоего от скрежетания готовых снести мя,
5 из руки ищущих души моея, от многих скорбей, яже имех,
6 от стужания огненнаго окрест и от среды огня, идеже не сожегохся,
7 из глубины чрева адова и от языка нечиста и словесе ложна, ко царю от оболгания языка неправедна.
8 Приближися даже до смерти душа моя,
9 и живот мой бе близ ада преисподняго.
10 Обдержаша мя отвсюду, и не бе помогающаго: воззрех на помощь человечу, и не бе.
11 И помянух милость Твою, Господи, и деяние Твое, еже от века:
12 яко изимаеши терпящих Тя, (Господи,) и спасаеши их от рук вражиих.
13 И вознесох от земли моление мое и о избавлении от смерти помолихся:
14 и призвах Господа, Отца Господа моего, не оставити мене во дни скорби, во время гордых без помощи.
15 Восхвалю имя Твое непрестанно и воспою Тя во исповедании. И услышана бысть молитва моя.
16 Спасл бо мя еси от пагубы и изял еси мя от времене лукавна.
17 Сего ради исповемся Тебе, и восхвалю Тя, и благословлю имя Твое, Господи.
18 Еще юн сый, прежде неже странствовати ми, исках премудрости яве в молитве моей:
19 пред церковию молихся о ней, и даже до последних взыщу ея: от цвета, яко зреющаго грозда,
20 возвеселися сердце мое о ней: пойде нога моя в правости, от юности моея изследих ю.
21 Приклоних мало ухо мое и приях, и многое обретох себе наказание:
22 предуспеяние бысть ми в ней.
23 Дающему мне премудрость воздам славу.
24 Умыслих бо творити ю, и поревновах благому, и не постыжуся.
25 Боряшеся душа моя о ней, и в творении моем испытах:
26 руце мои воздех на высоту и неведения ея уразумех.
27 Душу мою направих к ней,
28 сердце стяжах с нею исперва, и во очищении обретох ю: сего ради не оставлен буду.
29 И утроба моя смятеся ищущи ея: темже стяжах благое стяжание.
30 Даде Господь язык ми мзду мою, и тем восхвалю Его.
31 Приближитеся ко мне, ненаказаннии, и водворитеся в дому наказания.
32 Почто лишаетеся, глаголете, в сих, и души вашя жаждут зело?
33 Отверзох уста моя и глаголах: стяжите себе без сребра (мудрость):
34 выю вашу подложите под иго, и да приимет душа ваша наказание: близ есть обрести ю.
35 Видите очима вашима, яко мало трудихся и обретох себе мног покой.
36 Приобщитеся наказанию многим числом сребра, и много злато пристяжете ею.
37 Да возвеселится душа ваша в милости Его, и да не постыдитеся в хвалении Его.
38 Делайте дело ваше прежде времене, и даст мзду вашу во время свое.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/sirah.html ; быстрая - http://rusbible.ru/s Сирах (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Софонии

Книга пророка Софонии

Славянский текст

1

1 Слово Господне, иже бысть к Софонии сыну Хусиину, сыну Годолиину, Амориину, Езекиину, во дни Иосии сына Амоня, царя Иудина.
2 Оскудением да оскудеют вся от лица земли, глаголет Господь:
3 да оскудеет человек и скоти, да оскудеют птицы небесныя и рыбы морския, и да изнемогут нечестивии, и изиму беззаконныя от лица земли, глаголет Господь.
4 И простру руку Мою на Иуду и на вся живущыя во Иерусалиме: и изиму от места сего имена Ваалова и имена жреческа со жерцами,
5 и покланяющихся на покровех воинству небесному и кленущихся Господем и кленущихся царем своим,
6 и укланяющихся от Господа и не ищущих Господа и не придержащихся Господа.
7 Убойтеся от лица Господа Бога, зане близ день Господень, яко уготова Господь жертву Свою и освяти званныя Своя.
8 И будет в день жертвы Господни: и отмщу на князи и на дом царский и на вся оболченныя во одеяния чуждая,
9 и отмщу яве на вся предвратныя в день той, исполняющыя храм Господа Бога своего нечестием и лестию.
10 И будет в день он, глаголет Господь, глас вопля от врат избодающих и плачь от вторых и сотрение велие от холмов.
11 Плачите, живущии в посеченней, яко уподобишася вси людие ханаану, и потребишася вси величающиися сребром.
12 И будет в той день, изыщу Иерусалима со светилником и отмщу на мужы нерадящыя о стражбах своих, глаголющыя в сердцах своих: не имать блага сотворити Господь, ниже имать озлобити.
13 И будет сила их в расхищение и домы их в разорение: и созиждут жилища и не имут пожити в них, и насадят винограды и не имут пити вина их:
14 яко близ день Господень великий, близ и скор зело, глас дне Господня горек и жесток учинися.
15 Силен день гнева день той, день скорби и нужды, день безгодия и изчезновения, день тмы и мрака, день облака и мглы,
16 день трубы и вопля на грады твердыя и на углы высокия.
17 И оскорблю человеки, и пойдут яко слепи, зане Господеви прегрешиша, и излиется кровь их яко персть, и плоти их яко лайна:
18 и сребро их и злато их не возможет изяти их в день гнева Господня, и огнем рвения Его поядена будет вся земля: зане скончание и тщание сотворит на вся живущыя на земли.

2

1 Соберитеся и свяжитеся, язык ненаказанный,
2 прежде неже быти вам якоже цвету мимоходящу в день, прежде неже приити на вы гневу Господню, прежде неже приити на вы дню ярости Господни.
3 Взыщите Господа, вси смиреннии земли, суд содевайте и правды взыщите, (взыщите кротости) и отвещайте я, яко да покрыетеся в день гнева Господня.
4 Зане Газа расхищена будет, и Аскалон во изчезновение будет: и Азот в полудни отвержется, и Аккарон искоренится.
5 Горе живущым на ужи морстем, пришелцы Критстии: слово Господне на вас, Ханаане, земле иноплеменников, и погублю вы от жилища:
6 и будет Крит пажить стадам и ограда овцам,
7 и будет уже морское оставшым дому Иудина: на них пожируют в домех Аскалоних, к вечеру витати имут от лица сынов Иудиных, яко присети их Господь Бог их и возврати плен их.
8 Слышах поношения Моавля и укоризны сынов Аммоних, о нихже поношаху людем Моим и величахуся на пределы Моя.
9 Сего ради живу Аз, глаголет Господь Сил, Бог Израилев: зане Моав яко Содома будет, и сынове Аммони яко Гоморра, и Дамаск оставлен яко стог гуменный и разорен во век: и прочии людий Моих расхитят я, и оставшии языка Моего наследят их.
10 Сие им за досаждение их, зане поносиша и возвеличишася на люди Господа Вседержителя.
11 Явится Господь на них и потребит вся боги языков земных: и поклонятся Ему кийждо от места своего, вси острови язычестии.
12 И вы, Мурини, язвени оружием Моим будете.
13 И прострет руку Свою на север и погубит Ассирианина, и положит Ниневию во изчезновение безводно, яко пустыню:
14 и пожируют посреде ея стада и вси зверие земнии, и хамелеоны и ежеве во гнездах ея вогнездятся: и зверие возвыют в разселинах ея, и вранове во вратех ея, зане кедр возношение ея.
15 Сей град презорливый, живяй на уповании, глаголяй в сердцы своем: аз есмь, и несть по мне еще: како бысть во изчезновение, пажить зверем? Всяк мимоходяй сквозе его позвиждет и воздвигнет руце свои.

3

1 О, светлый и избавленный граде, голубице!
2 Не услыша гласа, не прият наказания, на Господа не упова и к Богу своему не приближися.
3 Князи его в нем, яко львы рыкающе, судии его яко волцы аравийстии, не оставляху на утро.
4 Пророцы его ветроносцы, мужие презорливи: священницы его сквернят святая и нечествуют в закон.
5 Господь же праведен посреде его и не имать сотворити неправды: утро утро даст суд Свой в свет: и не укрыся, и не весть неправды во истязании, ниже в распри обиды.
6 В растление низложих величавыя, изчезоша углы их: опустошу пути их весьма, еже не проходити: изчезоша гради их, занеже ни единому быти, ни жити.
7 Рех: обаче убойтеся Мене и приимите наказание, и не имате потребитися от очию его, за вся елика отмстих на нем: готовися, утренюй, истле все листвие их.
8 Сего ради потерпи Мене, глаголет Господь, в день воскресения моего во свидетелство: зане суд Мои в сонмища языков еже прияти царей, еже излияти на ня гнев Мой весь, гнев ярости Моея: зане огнем рвения Моего поядена будет вся земля.
9 Яко тогда обращу к людем язык в род его, еже призывати: всем имя Господне, работати Ему под игом единем.
10 От конец рек Ефиопских прииму молящыя Мя, в разсеянных Моих принесут жертвы Мне.
11 В день он не имаши постыдитися от всех начинаний твоих, имиже нечествовал еси в Мя: яко тогда отиму от тебе укоризны досаждения твоего, и ктому не имаши приложити величатися на горе святей Моей.
12 И оставлю в тебе люди кротки и смиренны, и будут благоговети о имени Господни
13 останцы Израилевы, и не сотворят неправды, и не возглаголют суетных, и не обрящется в устех их язык льстив: зане тии пожируют и угнездятся, и не будет устрашаяй их.
14 Радуйся, дщи Сионова, зело, проповедуй, дщи Иерусалимова, веселися и преукрашайся от всего сердца твоего, дщи Иерусалимля:
15 отят Господь неправды твоя, избавил тя есть из руки враг твоих: воцарится Господь посреде тебе, и не узриши зла ктому.
16 Во время оно речет Господь Иерусалиму: дерзай, Сионе, да не ослабеют руце твои.
17 Господь Бог твой в тебе, Сильный спасет тя, наведет на тя веселие и обновит тя в любви Своей, и возвеселится о тебе во украшении, яко в день праздника.
18 И соберу сотреныя твоя: горе, кто приимет нань поношение?
19 Се, Аз сотворю в тебе тебе ради, глаголет Господь, во время оно: и спасу утисненную и отриновенную прииму, и положу я в похваление и имениты по всей земли.
20 И постыдятся во время оно, егда добро вам сотворю, и во время, егда прииму вы: зане дам вы имениты и в похваление во всех людех земли, внегда возвращати ми пленение ваше пред вами, глаголет Господь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/sof.html ; быстрая - http://rusbible.ru/s Соф (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Судей

Книга Судей

Славянский текст

1

1 И бысть по скончании Иисусове, и вопрошаху сынове Израилевы Господа, глаголюще: кто взыдет нам к Хананею воевода, ратовати на них?
2 И рече Господь: Иуда взыдет: се, дах землю в руку его.
3 И рече Иуда к Симеону брату своему: взыди со мною в жребий мой, и ополчимся на Хананеа: и пойду и аз с тобою в жребий твой. И пойде с ним Симеон.
4 И взыде Иуда, и предаде Господь Хананеа и Ферезеа в руце их: и избиша их в Везеце до десяти тысящ мужей.
5 И обретоша Адонивезека в Везеце, и секошася с ним: и избиша Хананеа и Ферезеа.
6 И побеже Адонивезек: и гнаша вслед его, и яша его, и отсекоша краи рук его и краи ног его.
7 И рече Адонивезек: седмидесяти царем обсекох краи рук их и краи ног их, и быша собирающе (от крупиц) под трапезою моею: якоже убо сотворих, тако воздаде ми Бог. И приведоша его во Иерусалим, и умре тамо.
8 И воеваша сынове Иудины на Иерусалим, и взяша его, и поразиша его острием меча, и град сожгоша огнем.
9 И по сих снидоша сынове Иудины воевати на Хананеа живущаго в горней к югу и в равней.
10 И пойде Иуда на Хананеа живущаго в Хевроне. И изыде Хеврон со страны: имя же бе Хеврону прежде Кариафарвок-Сефер: и убиша Сесина и Ахимана и Фолмиа, роды Енаковы.
11 И взыдоша оттуду к живущым в Давире: имя же Давиру бе прежде Кариафсефер, Град Писмен.
12 И рече Халев: иже аще поразит Град Писмен и возмет его, дам ему Асхань дщерь мою в жену.
13 И взя его Гофониил сын Кенеза брата Халевова юнейший, и даде ему Халев Асхань дщерь свою в жену.
14 И бысть внегда отходити ей, и подвиже ю Гофониил просити у отца своего села, и ропташе (седящи) на осляти, и вопияше со осляти: на землю южную отдал мя еси. И рече ей Халев: что ти есть?
15 И рече ему Асхань: даждь ми благословение: яко на землю южную отдал еси мя, да даси мне и исходища водная. И даде ей Халев по сердцу ея исходища вышних и исходища нижних.
16 И сынове Иофора Кинеева, ужика Моисеова, взыдоша от града Финическа к сыном Иудиным в пустыню сущую на юг Иуды ко исходу Аредову, и поидоша, и вселишася с людьми.
17 И пойде Иуда с Симеоном братом своим, и изби Хананеа живущаго в Сефефе, и потребиша его: и прозваша имя граду Потребление.
18 И взя Иуда Газу и предел ея, и Аскалона и предел его, и Аккарон и предел его, и Азот и окрестная его.
19 И бяше Господь со Иудою. И взя гору, яко не возмогоша потребити живущих во юдоли, зане Рихав противоста им, и колесницы железныя бяху там.
20 И даша Халеву Хеврон, якоже глагола Моисей: и наследствова тамо три грады сынов Енаковых, и изгна оттуду три сыны Енаковы.
21 И Иевусеа живущаго во Иерусалиме не изгнаша сынове Вениаминовы, и живяше Иевусей с сынми Вениамини во Иерусалиме даже до сего дне.
22 И взыдоша сынове Иосифли и сии в Вефиль: и Господь бяше с ними.
23 И ополчишася, и соглядаша (сынове Иосифовы) Вефиль: имя же бе прежде граду Луза.
24 И видеша стрегущии мужа исходящаго из града, и яша его и рекоша ему: покажи нам вход во град, и сотворим с тобою милость.
25 И показа им вход градный: и поразиша град острием меча, мужа же и сродство его отпустиша.
26 И отиде муж в землю Хеттиим, и созда тамо град, и прозва имя ему Луза: сие имя ему даже до дне сего.
27 И не разори Манассий Вефсана, иже есть Скифский град, ниже дщерей его, ниже окрестных (предел) его, ниже Фанаха, ниже дщерей его, ниже живущих в Доре, ниже дщерей его, ниже живущих во Иевламе, ниже окрестных его, ниже дщерей его, и живущих в Магеддоне, ниже окрестных его и дщерей его. И нача Хананей жити на земли сей.
28 И бысть егда укрепися Израиль, и сотвори Хананеа данника: изгнанием же не изгна его.
29 И Ефрем не изгна Хананеа живущаго в Газере: и живяше Хананей среде его в Газере, и бысть ему в данника.
30 И Завулон не изгна живущих в Хевроне и живущих во Аммане: и вселися Хананей посреде их и бысть ему данник.
31 И Асир не изгна живущих во Акхоре, (и бысть ему данник,) ни живущих в Доре, ни живущих в Сидоне, ни живущих в Далафе и во Ахазиве, и во Елве и во Афеке и в Роове.
32 И вселися Асир посреде Хананеа живущаго на земли (той), зане не возможе изгнати его.
33 И Неффалим не изгна живущих в Вефсамисе, ниже живущих в Вефанахе: и вселися Неффалим среде Хананеа живущаго на земли (сей): живущии же в Вефсамисе и в Вефанахе быша ему данницы.
34 И утесни Аморрей сыны Дановы в горе, яко не попусти им низходити во юдоль.
35 И нача Аморрей жити в горе Чрепней, идеже медведи и лисицы, в Мирсиноне и в Салавине: и отяготе рука дому Иосифля на Аморреа, и бысть ему данник.
36 И предел Аморрейский идумей от восхода Акравиня, от Камене и выше.

2

1 И взыде Ангел Господень от Галгал к месту Плача и к Вефилю и к дому Израилеву, и рече к ним: сия глаголет Господь: изведох вас из Египта, и введох вас в землю, еюже кляхся отцем вашым дати вам: и рекох: не разорю завета Моего, иже с вами, во веки:
2 и вы не завещайте завета с седящими на земли сей, ниже богом их да поклонитеся, но изваянная их сокрушите, и олтари их раскопайте: и не послушасте гласа Моего, яко сия сотвористе:
3 и Аз рех: не приложу преселити людий, ихже рех изгнати, ниже отиму их от лица вашего, и будут вам в терние, и бози их будут вам в соблазн.
4 И бысть егда глагола Ангел Господень словеса сия ко всем сыном Израилевым, и воздвигоша людие глас свой, и восплакашася.
5 И сего ради прозвася имя месту тому Плачь: и пожроша тамо Господеви.
6 И отпусти Иисус люди, и отидоша сынове Израилевы кийждо в домы своя и кийждо в наследие свое наследити землю.
7 И работаша людие Господеви во вся дни Иисусовы и во вся дни старейшин, елицы пожиша многи дни со Иисусом, елицы разумеша все дело Господне великое, еже сотвори Израилю.
8 И скончася Иисус сын Навин раб Господень, сын ста и десяти лет.
9 И погребоша его в пределех наследия его в Фамнафаресе, в горе Ефремли, от севера горы Гаас:
10 и весь род он приложишася ко отцем своим. И воста род другий по сих, иже не познаша Господа и дела, еже сотвори во Израили.
11 И сотвориша сынове Израилевы злое пред Господем и послужиша Ваалу,
12 и оставиша Господа Бога отец своих, изведшаго их из земли Египетски, и поидоша вслед богов иных, от богов языческих, Иже окрест их, и поклонишася им: и разгневаша Господа,
13 и оставиша Его, и послужиша Ваалу и Астартом.
14 И разгневася яростию Господь на Израиля и предаде его в руки пленяющих, и плениша их: и отдаде их в руки врагов их, иже окрест их, и не возмогоша ктому противостати пред лицем врагов своих, во всех в нихже прохождаху.
15 И рука Господня бяше на них во злая, якоже глагола Господь и якоже клятся Господь им, и озлоби их зело.
16 И возстави (им) Господь судии, и избави их Господь от руки пленяющих я.
17 Но и судий не послушаша, яко соблудиша вслед богов иных и поклонишася им, и разгневаша Господа: и уклонишася с пути скоро, по немуже ходиша отцы их послушати заповедий Господних: не сотвориша тако.
18 И яко возстави им Господь судий, и бяше Господь с судиею, и спасе я от руки врагов их во вся дни судии: яко умилися Господь от воздыхания их, от лица воюющих на ня и озлобляющих я.
19 И бысть егда умираше судия, и отвращахуся, и паки растлевахуся паче отец своих, идуще вслед богов иных служити им и покланятися им: не отвергоша начинаний своих и не отступиша от путий своих жестоких.
20 И разгневася яростию Господь на Израиля и рече: понеже остави род сей завет Мой, егоже заповедах отцем их, и не послушаша гласа Моего,
21 и Аз не приложу изгнати мужа от лица их от сих языков, ихже остави Иисус сын Навин на земли и умре,
22 еже искушати в них Израиля, аще сохранят путь Господень ходити в нем, якоже сохраниша отцы их, или ни.
23 И остави Господь языки сия не истребити их вскоре, и не предаде их в руку Иисусову.

3

1 И сия языки, яже остави Господь, да искусит ими Израиля, вся неведущыя браней Ханаанских,
2 токмо ради родов сынов Израилевых, еже научити я брани, обаче иже прежде их не уведаша их:
3 пять воеводств иноплеменнических, и всего Хананеа и Сидония, и Евеа живущаго в Ливане от горы Ваал-Ермон до Лавоемафа.
4 И бысть да искусит ими Израиля, да увесть, аще послушают заповедий Господних, яже заповеда отцем их рукою Моисеовою.
5 И сынове Израилевы обиташа посреде Хананеа и Хеттеа, и Аморреа и Ферезеа, и Евеа и Гергесеа и Иевусеа,
6 и пояша дщери их себе в жены, и дщери своя даша сыном их, и послужиша богом их.
7 И сотвориша сынове Израилевы злое пред Господем и забыша Господа Бога своего, и послужиша Ваалу и Дубравам.
8 И разгневася яростию Господь на Израиля и предаде их в руки Хусарсафема царя Месопотамии Сирския: и работаша сынове Израилевы Хусарсафему лет осмь.
9 И возопиша сынове Израилевы ко Господу. И возстави Господь спасителя Израилю, и спасе их, Гофониила, сына Кенеза брата Халевова юнейшаго его.
10 И бысть на нем Дух Господень, и суди Израиля. И изыде на рать к Хусарсафему: и предаде Господь в руце его Хусарсафема царя Сирска, и укрепися рука его над Хусарсафемом.
11 И бысть в покои земля четыредесять лет. И умре Гофониил сын Кенезов.
12 И приложиша сынове Израилевы сотворити злое пред Господем: и укрепи Господь Еглома царя Моавля на Израиля, занеже сотвориша злое пред Господем.
13 И собра к себе вся сыны Аммони и Амаликовы: и иде, и порази Израиля, и взя град Финическ.
14 И работаша сынове Израилевы Еглому царю Моавлю лет осмьнадесять.
15 И возопиша сынове Израилевы ко Господу: и возстави им Господь спасителя, Аода сына Гираня, сына Иемениина, мужа ободесноручна: и послаша сынове Израилевы дары рукою его Еглому царю Моавлю.
16 И сотвори себе Аод нож обоюдуостр, на пядь едину долгота его, и припояса его под ризу по бедре десней своей.
17 И иде, и принесе дары Еглому царю Моавлю: Еглом же муж добротелесен бе зело.
18 И бысть егда сконча Аод принося дары, и отсла носящих дары:
19 и Еглом обратися от идол иже в Галгалех. И рече Аод: слово мне есть к тебе тайно, царю. И рече Еглом к нему: молчи. И отсла от себе всех предстоящих пред ним.
20 И Аод вниде к нему. Сей же седяше в горнице летней своей един. И рече Аод: слово Божие мне к тебе, царю. И воста Еглом со престола близ его.
21 И бысть егда воста, и простре Аод руку левую свою, и извлече нож, иже над стегном его десным, и вонзе во чрево егломово:
22 и втисне и рукоять за острием, и заключи тук за острием, яко не извлече ножа из чрева его, (и изыде лайно).
23 И изыде Аод в притвор, и пройде стрегущих, и затвори двери горницы за собою и заключи,
24 и сам изыде. И раби его приидоша и узреша, и се, двери горницы заключены, и реша: еда у потребы седит во отлучении ложа?
25 И преждаша дондеже посрамишася: и се, не бысть отверзаяй двери горницы. И взяша ключь, и отверзоша: и се, господин их лежит на земли мертв.
26 И Аод спасеся внегда смущахуся, и не бе помышляющаго о нем: а он прейде идолы, и спасеся в Сетирофе.
27 И бысть егда прииде Аод в землю Израилеву, и воструби рогом в горе Ефремли: и снидоша с ним с горы сынове Израилевы, и той пред ними.
28 И рече к ним: идите вслед мене, яко предаде Господь Бог враги нашя Моавляны в руки нашя. И идоша вслед его, и предвзяша преходы Иордана Моавля, и ни единому мужу попустиша преити.
29 И избиша Моава в то время яко десять тысящ мужей, вся воины, иже в них, и всякаго мужа сильна: и ни един муж спасеся.
30 И пременися Моав в той день под руку Израилеву, и бысть в покои земля осмьдесят лет: и суди их Аод дондеже умре.
31 И по нем воста Самегар сын Анафов: и изби иноплеменников шесть сот мужей ралом воловым: и спасе и сей Израиля.

4

1 И приложиша сынове Израилевы сотворити злое пред Господем: и Аод умре.
2 И отдаде их Господь в руку Иавина царя Ханаанска, иже царствова во Асоре. И воевода силы его Сисара, и той живяше во Арисофе языков.
3 И возопиша сынове Израилевы ко Господу, яко девять сот колесниц железных бяше ему: и той озлоби Израиля зело лет двадесять.
4 И Деввора, жена пророчица, жена Лафидофова, сия судяше Израилю в то время:
5 и сия живяше под Фиником Деввора между Рамою и между Вефилем, в горе Ефремли: и восхождаху сынове Израилевы к ней тамо на суд.
6 И посла Деввора, и призва Варака сына Авинеемля из Кедеса Неффалимова, и рече к нему: не заповеда ли тебе Господь Бог Израилев? И пойдеши в гору Фавор, и поймеши с собою десять тысящ мужей от сынов Неффалимлих и от сынов Завулоних:
7 и приведу к тебе в водотечь Кисонь Сисару воеводу силы Иавини, и колесницы его, и множество (вой) его, и предам его в руки твоя.
8 И рече к ней Варак: аще пойдеши со мною, пойду, и аще не пойдеши со мною, не пойду: яко не вем дне, в оньже благоустроит Господь Ангела со мною.
9 И рече Деввора к нему: идущи пойду с тобою: обаче веждь, яко не будет тебе слава на пути, в оньже ты идеши: понеже в руку женску предаст Господь Сисару. И воста Деввора и пойде с Вараком до Кадиса.
10 И воззва Варак Завулона и Неффалима до Кадиса, и поидоша вслед его десять тысящ мужей, и иде с ним Деввора.
11 И Хавер Киней отлучися от Кены и от сынов Иовава, ужика Моисеова: и потче кущу свою под дубом Почивающих, иже есть при Кедесе.
12 И возвестиша Сисаре, яко взыде Варак сын Авинеемль на гору Фавор.
13 И созва Сисара вся колесницы своя, девять сот колесниц железных, и вся люди иже с ним, от Арисофа языков в водотечь Кисонь.
14 И рече Деввора к Вараку: востани, яко сей день, в оньже предаде Господь Сисару в руку твою, зане Господь изыдет пред тобою. И сниде Варак с горы Фавор, и десять тысящ мужей вслед его.
15 И сотре Господь Сисару и вся колесницы его и весь полк его острием меча пред Вараком. И сниде Сисара с колесницы своея и побеже ногами своими.
16 И Варак гоняй вслед колесниц его и вслед полка, даже до Дубравы языков. И паде весь полк Сисарин острием меча: не остася ни един.
17 И Сисара убеже ногами своими в кущу Иаили, жены Хавера Кинеева: яко мир бяше между Иавином царем Асорским и между домом Хавера Кинеева.
18 И изыде Иаиль во сретение Сисаре и рече к нему: уклонися, господине мой, уклонися ко мне, не бойся. И уклонися к ней в кущу: и покры его одеждею своею.
19 И рече Сисара к ней: напой мя мало воды, яко возжаждах. И отреши мех млечный, и напои его, и покры его.
20 И рече к ней Сисара: стани во дверех кущи, и будет аще кто приидет к тебе, и вопросит тя, и речет: есть ли зде муж? И речеши: несть.
21 И взя Иаиль, жена Хаверова, кол кущный, и взя млат в руку свою, и вниде к нему тихо, и водрузи кол во скрании его, и пронзе до земли: и сей утруждся спаше, и издше.
22 И се, Варак гоняй Сисару. И изыде Иаиль во сретение ему и рече ему: прииди, и покажу тебе мужа, егоже ты ищеши. И вниде к ней, и се, Сисара лежаше мертв, и кол во скрании его.
23 И покори Господь Бог в той день Иавина царя Ханааня пред сыны Израилевыми:
24 и хождаше рука сынов Израилевых ходящи, и ожесточися на Иавина царя Ханаанска, дондеже истребиша его.

5

1 И воспе Деввора и Варак сын Авинеемов в той день, и рече:
2 внегда начати вождом во Израили, и в произволении людий, благословите Господа.
3 Услышите, царие, и внушите, князи: аз Господеви воспою и пою Богу Израилеву.
4 Господи, во исходе Твоем от Сиира, внегда воздвизатися Тебе от села Едомова, земля потрясеся, и небо возмутися, и облацы искапаша воду:
5 горы подвигошася от лица Господа Елои, тая Сина от лица Господа Бога Израилева.
6 Во дни Самегара сына Анафова, во дни Иаили, оскудеша путие, и идоша в пути кривы, и идоша в пути развращенны:
7 оскудеша жнвущии во Израили, оскудеша дондеже воста Деввора, дондеже воста мати во Израили:
8 избраша боги новы, яко хлеб ячен, тогда воеваша грады князей: щит не явися, ниже копие в четыредесяти тысящах во Израили.
9 Сердце мое на учиненная во Израили: сильнии людий, благословите Господа.
10 Ездящии на ослятех белых в полудне, и седящии на судищи, и ходящии на пути сонмов, провещайте.
11 Глас плещущих посреде веселящихся: тамо дадят правду. Господи, правды укрепи во Израили: тогда разыдошася во грады своя людие Господни.
12 Востани, востани, Деввора: востани, востани, глаголи с песнию: востани, Вараче, и плени плен твой, сыне Авинеемль.
13 Тогда возвеличися сила Его: Господь смири мне крепльшыя мене.
14 Людие Ефремли утомиша их в долине: брат твой Вениамин в людех твоих: от мене Махир снидоша взыскующии, и от Завулона укрепляющиися в скиптре повествования писменника.
15 И началницы во Иссахаре с Девворою и Вараком: тако Варак отпусти пеших своих в долину, в разделения Рувимова, велика испытания сердца.
16 Вскую ми седиши посреде мосфафемов, слышати звиздание воставающих проити в разделения Рувимля? Велия испытания сердца.
17 Галаад, об ону страну Иордана вселися: и Дан, вскую обитаеши в кораблех? Асир обита при брезех морских, и в разделениих своих вселися.
18 Завулон, людие укориша душу свою на смерть: и Неффалим на высотах села.
19 И приидоша к нему царие, и ополчишася, тогда воеваша царие Ханаанстии во Фанаахе, у воды Магеддо: множества сребра не взяша.
20 От небесе ополчишася звезды, от чина своего ополчишася с Сисарою.
21 Водотечь Кисонов изверже их, водотечь Кадимин, водотечь Кисонов: поперет его душа моя сильная.
22 Тогда отсекошася копыта конская от топтания сильных его.
23 Проклинайте Мазора, рече Ангел Господень, проклятием проклените живущих в нем, яко не приидоша в помощь Господню, в помощь (Господню) в сильных.
24 Да благословится в женах Иаиль, жена Хавера Кинеева, от жен в кущи да благословится:
25 воды проси у нея, и даде ему млеко в чаши: преимущих принесе масло кравие:
26 руку свою левую к колу простре, и десницу свою ко млату работающих, и уби Сисару: разби главу его, и порази, прободе скрания его:
27 между ногама ея повалися: паде утружден, и умре посреде ног ея, и тамо паде бедне.
28 Оконцем взираше мати Сисарина, окном сквозе решетку, что замедли колесница его приити? Вскую умедлиша стопы колесниц его?
29 Мудрии началствующии ея отвещаша ей, и сама отвещаваше словеса своя себе:
30 не обрящут ли его разделяюща корысти, удружающа другом на главу мужа сильна? Корысти шаров Сисаре, корысти шаров различия, шары испещренных, сия выи его корысти.
31 Тако да погибнут вси врази Твои, Господи: и любящии Его, якоже восток солнца в силе своей.
32 И бысть в покои земля четыредесять лет.

6

1 И сотвориша сынове Израилевы злое пред Господем, и предаде их Господь в руку Мадиамлю седмь лет.
2 И укрепися рука Мадиамля на Израиля: и сотвориша себе сынове Израилевы от лица Мадиамля ограды в горах и в пещерах и в твердынех.
3 И бысть егда сеяше муж Израилев, и восхождаше Мадиам и Амалик и сынове восточнии, и восхождаху на него,
4 и ополчахуся на них, и разоряху плоды земныя, дондеже внити в Газу: и не оставляху бытия жизненнаго во Израили, и стад и телца и осла:
5 яко сами и скоти их восхождаху, и кущы их преношаху, и прихождаху яко прузи множеством, и самем и велблюдом их не бяше числа: и прихождаху на землю Израилеву разорити ю.
6 И обнища Израиль зело от лица Мадиамля.
7 И возопиша сынове Израилевы ко Господу: и бысть егда возопиша сынове Израилевы ко Господу Мадиама ради,
8 и посла Господь мужа пророка к сыном Израилевым, и рече им: сия глаголет Господь Бог Израилев: Аз есмь изведый вас из Египта, и изведох вас из дому работы:
9 и избавих вас от руки Египетския и от руки всех стужающих вам: и изгнах я от лица вашего, и дах вам землю их,
10 и рекох вам: Аз есмь Господь Бог ваш, не убойтеся богов Аморрейских, в нихже вы живете в земли их: и не послушасте гласа Моего.
11 И прииде Ангел Господень, и седе под дубом, иже есть во Ефрафе, иже бысть Иоаса отца Езри. И Гедеон сын его млачаше пшеницу на гумне его, бежати от лица Мадиамля.
12 И явися ему Ангел Господень и рече к нему: Господь с тобою, сильный крепостию.
13 И рече к нему Гедеон: во мне, Господи мой: и аще есть Господь с нами, и вскую обретоша ны вся злая сия? И где суть вся чудеса Его, елика поведаша нам отцы наши, глаголюще: не из Египта ли изведе нас Господь? И ныне отверже нас Господь и предаде нас в руку Мадиамлю.
14 И воззре на него Ангел Господень и рече ему: иди в крепости твоей сей, и спасеши Израиля от руки Мадиамли: и се, послах тя.
15 И рече к нему Гедеон: во мне, Господи, в чесом спасу Израиля? Се, тысяща моя хуждша в Манассии, и аз есмь мний в дому отца моего.
16 И рече к нему Господь: понеже Аз буду с тобою, и избиеши Мадиама яко мужа единаго.
17 И рече к Нему Гедеон: и аще обретох благодать пред очима Твоима, и да сотвориши мне днесь знамение, яко Ты глаголеши со мною:
18 не отиди отсюду, дондеже приити мне к Тебе, и принесу жертву мою, и пожру пред Тобою. И рече: Аз есмь, премедлю, дондеже обратишися ты.
19 И Гедеон вниде, и сотвори козлище от коз, и четверть ифи муки опресноков, и мяса вложи в кошницу, и юху влия в горнец: и изнесе к Нему под дуб, и поклонися.
20 И рече к нему Ангел Господень: возми мяса и хлебы пресныя, и положи у камене онаго, и юху близ излий. И сотвори тако.
21 И простре Ангел Господень конец жезла, иже в руце его, и прикоснуся мясом и хлебом пресным: и возгореся огнь из камене, и пояде мяса и опресноки: и Ангел Господень отиде от очей его.
22 И виде Гедеон, яко Ангел есть Господень, и рече Гедеон: увы мне, Господи, Господи, яко видех Ангела Господня лицем к лицу.
23 И рече ему Господь: мир тебе, и не бойся, не умреши.
24 И созда тамо Гедеон жертвенник Господу, и назва его Мир Господень, даже до дне сего, еще сущу ему во Ефрафе отца Езри.
25 И бысть в ту нощь, и рече ему Господь: возми телца упитаннаго (от скотов) отца твоего, и телца втораго седми лет, и разориши олтарь Ваалов, иже есть отца твоего, и дубраву, яже у него, да посечеши:
26 и да соградиши олтарь Господеви Богу твоему явившемуся тебе на верху (горы) маози во предчинии: и да поймеши телца втораго и вознесеши всесожжения на древех дубравы, юже посечеши.
27 И поя Гедеон десять мужей от рабов своих, и сотвори, якоже заповеда ему Господь. И бысть яко убояся дому отца своего и мужей града, еже сотворити во дни, и сотвори нощию.
28 И обутреневаша мужие градстии заутра: и се, раскопан олтарь Ваалов, и дубрава яже у него посечена, и видеша телца втораго вознесена на всесожжение на олтарь новосогражденный.
29 И рече муж к ближнему своему: кто сотвори вещь сию? И вопрошаху и искаху, и познаша, яко Гедеон сын Иоасов сотвори вещь сию.
30 И рекоша мужие градстии ко Иоасу: изведи сына твоего, и да умрет, яко раскопа олтарь Ваалов и яко посече дубраву яже над ним.
31 И рече Иоас к мужем воставшым на него: еда вы ныне суд глаголете о Ваале? Или вы его спасете? Иже аще кто сотвори обиду, да умрет до заутрия: аще Бог есть, да мстит себе, яко раскопа олтарь его.
32 И прозва его в той день Иероваалом, глаголя: да отмстит на нем Ваал, яко раскопа олтарь его.
33 И весь Мадиам и Амалик и сынове востоков снидошася вкупе, и преидоша (реку), и ополчишася в долине Иезраель.
34 И Дух Божий укрепи Гедеона, и воструби рогом, и возопи Авиезер вслед его.
35 И посла послы ко всему Манассию, и созвася и сей вслед его. Посем посла послы во Асир и в Завулон и в Неффалим, и взыдоша во сретение им.
36 И рече Гедеон к Богу: аще Ты спасаеши рукою моею Израиля, якоже глаголал еси,
37 се, аз положу руно овчее на гумне: и аще будет роса на руне точию, и по всей земли суша, уразумею, яко спасеши рукою моею Израиля, якоже глаголал еси.
38 И бысть тако: и урани Гедеон наутрие, и исцеди руно, и истече роса из руна, исполнен окрин воды.
39 И рече Гедеон к Богу: да не разгневается ярость Твоя на мя, и возглаголю еще единою, и искушу еще единою руном: да будет суша на руне токмо, и по всей земли да будет роса.
40 И сотвори Бог тако в нощи той: и бысть суша на руне токмо, и по всей земли бысть роса.

7

1 И обутренева Иероваал, сей есть Гедеон, и вси людие иже с ним, и ополчишася у источника Арад: и полк Мадиамль и Амаликов бяше ему с севера на холме Мосе Гавааф-Аморе в долине.
2 И рече Господь к Гедеону: мнози людие иже с тобою, сего ради не предам Мадиама в руку их, да не когда похвалится Израиль на Мя, глаголя: рука моя спасе мя:
3 и ныне рцы во ушы людем, глаголя: кто боязлив и ужастив, да возвратится и да отидет от горы Галаадовы. И возвратишася от людий двадесять две тысящы, и десять тысящ осташася.
4 И рече Господь к Гедеону: еще людие мнози суть: сведи я на воду, и искушу тебе их тамо: и будет егоже аще реку тебе, сей да идет с тобою, той да пойдет с тобою: и всяк егоже аще реку тебе, сей да не пойдет с тобою, той да не пойдет с тобою.
5 И сведе люди на воду, и рече Господь к Гедеону: всяк иже полочет языком своим от воды, якоже лочет пес, да поставиши его особь: и всяк иже на колену падет пити, отлучи его особь.
6 И бысть число в горстех локавших языком триста мужей: и вси оставшии людие преклонишася на колена своя пити воду.
7 И рече Господь к Гедеону: треми сты мужей локавшими воду спасу вас, и предам Мадиама в руку твою: и вси людие да пойдут, кийждо на место свое.
8 И взяша себе брашно от людий в руку свою и роги своя: и всякаго мужа Израилтеска отпусти коегождо в кущу свою, а триста мужей удержа: полк же Мадиамль бяше ниже его в долине.
9 И бысть в ту нощь, и рече к нему Господь: востав сниди отсюду скоро в полк, яко предах их в руку твою:
10 и аще боишися ты снити, сниди ты и Фара раб твой в полк,
11 и услышиши, что возглаголют: и по сем укрепятся руце твои, и снидеши в полк. И сниде сам и Фара раб его в часть пятьдесятников, иже быша в полце.
12 И Мадиам и Амалик и вси сынове востоков стояху в долине яко прузи множеством, и велблюдом их не бяше числа, но бяху яко песок на краи морстем множеством.
13 И вниде Гедеон, и се, муж поведаше сон подругу своему, и рече: сей сон егоже видех, и се, тесто хлеба ячна валяющееся в полце Мадиамли, и привалися к кущи Мадиамли, и поби ю, и преврати ю, и паде куща.
14 И отвеща подруг его и рече: несть (сие тесто), но мечь Гедеона сына Иоасова мужа Израилева: предаде Бог в руку его Мадиама и весь полк.
15 И бысть яко услыша Гедеон поведание сна и разсуждение его, и поклонися Господеви, и возвратися в полк Израилев и рече: востаните, яко предаде Господь в руки нашя полк Мадиамль.
16 И раздели триста мужей на три началства, и вдаде роги в руце всем, и водоносы тщы, и свещы среде водоносов,
17 и рече им: мене смотрите, и такожде творите: и се, аз вниду в часть полка, и будет якоже сотворю, такожде сотворите:
18 и аз вострублю рогом, и вси иже со мною, да вострубите и вы в роги окрест всего полка, и да речете: (мечь) Богу и Гедеону.
19 И вниде Гедеон и сто мужей иже с ним в часть полка в начале стражи средния: и убужением возбудиша стрегущих, и вострубиша в роги, и сразиша водоносы иже в руках их.
20 И вострубиша три началства в роги и сокрушиша водоносы, и удержаша в левых руках своих свещы, и в десных руках их роги, в няже трубити: и возопиша: мечь Господеви и Гедеону.
21 И сташа кийждо о себе окрест полка: и смятеся весь полк, и возопиша, и побегоша.
22 И вострубиша в триста рогов: и положи Господь мечь мужа на подруга его во всем полце, и пробеже полк до Вифасетта, и собрася до страны Авелмаула и к Тавафу.
23 И возопиша мужие Израилтестии от Неффалима и от Асира и от всего Манассии, и погнаша вслед Мадиама.
24 И посла послы Гедеон во всю гору Ефремлю, глаголя: снидите во сретение Мадиаму и удержите им воду до Вефира и Иордана. И воззва всяк муж Ефремль, и предотяша воду до Вефира и Иордана,
25 и яша два князя Мадиамля, Орива и Зива: и убиша Орива в Суре, и Зива убиша во Иакефзиве: и погнаша Мадиама, и главу Орива и Зива принесоша к Гедеону от оноя страны Иордана.

8

1 И рекоша к Гедеону мужие Ефремли: что сие сотворил еси нам, яко не позвал еси нас, егда ходил воевати на Мадиама? И пряхуся с ним сильно.
2 И рече к ним (Гедеон): что сотворих ныне якоже вы? Не лучше ли гроздец Ефремль, нежели обрание винограда Авиезерова?
3 В руку вашу предаде Господь князи Мадиамли, Орива и Зива: и что возмогох сотворити якоже вы? Тогда утолися дух их от него, егда глагола им слово сие.
4 И прииде Гедеон ко Иордану, и прейде сам и иже с ним триста мужей, алчни и утруждени гоняще.
5 И рече мужем Сокхофским: дадите хлебы на пищу мужем сим иже со мною, яко алчни суть: аз же гоню вслед Зевеа и Салмана, царей Мадиамских.
6 И рекоша князи Сокхофстии: еда рука Зевеа и Салмана ныне в руце твоей, яко дадим воем твоим хлебы?
7 И рече Гедеон: не тако: но егда предаст Господь Зевеа и Салмана в руку мою, аз сотру плоти вашя тернием пустынным и волчцами.
8 И взыде оттуду во Фануил и глагола к ним такожде. И отвещаша ему мужие Фануили, якоже отвещаша ему мужие Сокхофстии.
9 И рече Гедеон мужем Фануилским, глаголя: егда возвращуся с миром, раскопаю столп сей.
10 И Зевей и Салман быша в Каркаре, и полк их с ними до пятьнадесяти тысящ (мужей) оставшихся от всего полка сынов восточных: и умерших бяше сто и двадесять тысящ мужей держащих оружие.
11 И взыде Гедеон путем живущих в кущах от востоков прямо Навы и Иегевала: и изби полк, полк же бяше надежен.
12 И побегоста Зевей и Салман: и гна вслед их, и поима оба царя Мадиамля, Зевеа и Салмана, и весь полк их смяте.
13 И возвратися Гедеон сын Иоасов от рати прежде восхода солнца,
14 и ят отрочища от мужей Сокхофских и вопроси его: и вписа от него имена князей Сокхофских и старейшин их, седмидесяти и седми мужей.
15 И прииде Гедеон ко князем Сокхофским и рече им: се, Зевей и Салман, ихже ради укористе мя, глаголюще: еда рука Зевеа и Салмана ныне в руце твоей, яко дадим мужем твоим утруждшымся хлебы?
16 И поя князи и старейшины града, и терние от пустыни и волчцы, и сотре ими мужы Сокхофски:
17 и столп Фануилев раскопа, и изби мужы градския.
18 И рече к Зевею и Салману: какови мужие, ихже избисте в Фаворе? И реша: якоже ты, тако они, подобен ты еси им, яко подобие сынов царевых.
19 И рече Гедеон: братия моя и сынове матере моея суть: жив Господь, аще бысте живили их, не убил бых вас.
20 И рече Иеферу первенцу своему: востав убий их. И не извлече отрочищь меча своего: зане убояся, яко млад бяше.
21 И рече Зевей и Салман: востани убо ты, и сопротивися нам: зане яко муж сила его. И воста Гедеон, и уби Зевеа и Салмана: и взя украшения, яже на выях велблюдов их.
22 И рекоша мужие Израилстии ко Гедеону: владей нами и ты, и сынове твои, и сынове сынов твоих, яко ты спасл еси нас от руки Мадиамли.
23 И рече к ним Гедеон: не возобладаю аз вами, и не возобладает сын мой вами: Господь да владеет вами.
24 И рече к ним Гедеон: попрошу у вас прошения, и да даст мне всяк муж усерязь от плена своего: яко усерязи златы (мнози) и бяху им, зане Исмаилтяне бяху.
25 И рекоша: дающе дадим. И простре ризу, и ввергоша ту мужие по и усерязю от плена своего.
26 И бысть вес усерязь златых, ихже испроси, тысяща и седмь сот сикль злата, кроме плениц и монист (енфофовых), и риз багряных, яже на царех Мадиамлих, и кроме чепей златых, яже на выях велблюдов их.
27 И сотвори от них Гедеон ефуд, и постави его во граде своем во Ефрафе. И соблуди весь Израиль по нем тамо: и бысть Гедеону и всему его дому в соблазн.
28 И смирися Мадиам пред сыны Израилевыми, и не приложиша воздвигнути главы своея. И бысть в покои земля четыредесять лет, во дни Гедеоновы.
29 И иде Иероваал сын Иоасов, и седе в дому своем.
30 И Гедеону быша седмьдесят сынов, изшедшии от чресл его, яко жены бяху многи ему.
31 И подложница его яже в Сикиме и сия роди ему сына, и нарече имя ему Авимелех.
32 И умре Гедеон сын Иоасов в старости блазе, и погребеся во гробе Иоаса отца своего, во Ефрафе, отца Езриева.
33 И бысть егда умре Гедеон, и совратишася сынове Израилевы и соблудиша вслед Ваалима, и сотвориша себе со Ваалверифом завет, да им будет бог:
34 и не воспомянуша сынове Израилевы Господа Бога своего, избавльшаго их из руки всех враг их окрестных:
35 и не сотвориша милости с домом Иеровааловым, сей есть Гедеон, по всей благостыни его, юже сотвори со Израилем.

9

1 И пойде Авимелех сын Иероваалов в Сихем ко братии матере своея и глагола к ним и ко всему сродству дому отца матере своея, глаголя:
2 глаголите во ушы всех мужей Сихемских: что лучше вам, еже владети вами седмидесяти мужем всем сыном Иеровааловым, или владети вами мужу единому? И помяните, яко кость ваша и плоть ваша есмь аз.
3 И глаголаша братия матере его о нем во ушы всех мужей Сихемских вся словеса сия. И уклонися сердце их вслед Авимелеха, рекоша бо: брат наш есть.
4 И даша ему седмьдесят сребреник от дому Ваалверифа: и ная ими Авимелех мужей праздных и скитающихся, и поидоша вслед его.
5 И вниде в дом отца своего во Ефрафу, и изби братию свою, сыны Иеровааловы, седмьдесят мужей, на камени единем, и остася Иоафам сын Иеровааль юнейший, зане скрыся.
6 И собрашася вси мужие Сихемстии и весь дом Маалов, и поидоша, и поставиша Авимелеха царем у дуба стана, иже в Сихемех.
7 И поведаша Иоафаму, и пойде, и ста на версе горы Гаризин: и воздвиже глас свой, и воззва, и рече им: послушайте мене, мужие Сихемстии, и да услышит вас Бог.
8 Идуще идоша древа помазати себе царя и реша масличине: буди нам царь.
9 И рече им масличина: еда оставивши тучность мою, юже во мне прослави бог и человецы, пойду владети древами?
10 И рекоша древа смоковнице: прииди, царствуй над нами.
11 И рече им смоковница: еда оставивши мою сладость и плод мой благий, пойду владети древами?
12 И рекоша древа к лозе виноградней: прииди, буди нам царь.
13 И рече им лоза виноградная: еда оставивши вино мое, веселящее бога и человеки, пойду владети древами?
14 И рекоша вся древа тернию: прииди, буди нам царь.
15 И рече терние ко древам: аще по истине помазуете себе царя мене над вами, приидите и внидите под сень мою: аще ли же ни, да изыдет огнь из терния и пояст кедры Ливанския.
16 И ныне аще по истине и по совершенству сотвористе, и постависте Авимелеха царем, и аще благо сотвористе со Иероваалом и с домом его, и аще по воздаянию руки его сотвористе ему,
17 якоже воева отец мой по вас, и поверже душу свою в страну, и избави вас от руки Мадиамли:
18 и вы востасте на дом отца моего днесь и избисте сыны его, седмьдесят мужей, на единем камени, и постависте царем Авимелеха сына рабыни его над мужи Сикимскими, яко брат ваш есть:
19 и аще по истине и по совершенству сотвористе со Иероваалом и домом его днесь, благословени вы будите, и возвеселитеся о Авимелесе, и той о вас да возвеселится:
20 аще же ни, да изыдет огнь от Авимелеха и пояст мужы Сикимски и дом Мааллонь: и да изыдет огнь от мужей Сикимских и от дому Мааллоня и да пояст Авимелеха.
21 И избеже Иоафам, и побеже, и пойде в Виру, и вселися тамо от лица Авимелеха брата своего.
22 И облада Авимелех во Израили три лета.
23 И посла Бог дух зол между Авимелехом и между мужи Сикимскими: и возгнушашася мужие Сикимстии домом Авимелеховым,
24 еже навести неправду седмидесяти сынов Иероваалих и крови их возложити на Авимелеха брата их, иже уби их, и на мужы Сикимски, яко укрепиша руце его избити братию свою:
25 и поставиша нань мужие Сикимстии подсады на версех гор, и разграбляху всех идущих к ним на пути. И возвестися сие Авимелеху.
26 И прииде Гаал сын Аведов и братия его, и преидоша в Сикиму, и уповаша на него мужие Сикимстии:
27 и изыдоша на село, и обраша винограды своя, и изгнетоша, и сотвориша лики: и ходиша во храм богов своих, и ядоша и пиша, кленуще Авимелеха.
28 И рече Гаал сын Аведов: кто есть Авимелех, и кто есть сын Сихемль, яко да поработаем ему? Не сын ли Иеровааль, и Зевул страж его раб его с мужи Еммора отца Сихемля? И почто имамы работати ему?
29 И кто даст люди сия в руку мою? И преставлю Авимелеха, и реку ко Авимелеху: умножи силу твою, и изыди.
30 И услыша Зевул князь града словеса Гаала сына Аведова, и разгневася яростию:
31 и посла послы ко Авимелеху отай, глаголя: се, Гаал сын Аведов и братия его приидоша в Сихему, и се, сии обседят на тя град:
32 и ныне востани нощию ты и людие иже с тобою, и засяди до заутрия на селе:
33 и будет рано, егда взыдет солнце, обутрееши и протягнешися ко граду: и се, той и людие иже с ним изыдут к тебе, и сотвориши ему, елико возможет рука твоя.
34 И воста Авимелех и вси людие, иже с ним, нощию, и заседоша на Сихем на четыри части.
35 И бысть заутра, и изыде Гаал сын Аведов и ста пред дверию врат градских. И воста Авимелех и людие, иже с ним, от засады.
36 И виде Гаал сын Аведов люди и рече к Зевулу: се, народ людий исходит с верхов гор. И рече к нему Зевул: стень гор ты видиши яко мужы.
37 И приложи еще Гаал глаголати и рече: се, людие исходят при мори от высоты земли, и полк един идет путем дубравы Маоненим.
38 И рече к нему Зевул: и где суть ныне уста твоя глаголющая: кто есть Авимелех, яко поработаем ему? Не сии ли суть людие, яже ты уничтожил еси? Изыди убо ныне, и ополчися противу их.
39 И изыде Гаал пред мужы Сихемски, и ополчися противу Авимелеху:
40 и погна его Авимелех, и побеже от лица его: и падоша язвеннии мнози даже до врат градских.
41 И вниде Авимелех во Ариму: и Зевул изгна Гаала и братию его, да не живут в Сихеме.
42 И бысть наутрие, и изыдоша и людие на поле, и поведаша Авимелеху:
43 и взя людий, и раздели их на три части, и засяде на селе: и виде, и се, людие изыдоша из града, и воста на ня, и изби их.
44 И Авимелех и началницы, иже с ним, протягошася и сташа у дверий врат градских: и две части пролияшася на вся, яже на селе, и избиша я.
45 Авимелех же добываше града весь день той, и взя град, и люди иже в нем изби, и разори град, и посея в нем соль.
46 И услышаша сие вси мужие столпа Сихемля и внидоша в твердь дому (бога) Вефилвериф.
47 И возвестися Авимелеху, яко собрашася вси мужие столпа Сихемска.
48 И взыде Авимелех на гору Селмон сам и вси людие, иже с ним: и взя Авимелех секиру в руку свою, и усече ветвь от древа, и воздвиже ю, и возложи на раму свою: и рече людем иже с ним: еже видесте мя творяща, сотворите скоро якоже и аз.
49 И усекоша вси людие ветвия и взяша, и поидоша вслед Авимелеха, и возложиша на твердыню, и запалиша на них твердыню огнем: и изомроша вси людие столпа Сихемска до тысящи мужей и жен.
50 И иде Авимелех в Фивис и обсяде его, и взя его:
51 и столп бе тверд среде града, и вбегоша ту вси мужие и жены и вси старейшины града, и заключишася и взыдоша на кров столпа:
52 и прииде Авимелех до столпа, и супротивишася ему: и приступи Авимелех ко вратом столпа, еже запалити его огнем:
53 и сверже жена едина уломок жерновный на главу Авимелеха, и сокруши ему темя:
54 и возопи скоро Авимелех ко отроку носящему сосуды его и рече ему: извлецы мечь твой и убий мя, да не рекут, яко жена уби его. И прободе его отрок его, и умре.
55 И видеша мужие Израилстии, яко умре Авимелех: и отидоша кийждо на свое место.
56 И воздаде Бог зло Авимелеху, еже сотвори отцу своему, убив седмьдесят братий своих:
57 и всяку злобу мужей Сихемлих обрати Бог на главы их: и взыде на ня клятва Иоафама сына Иеровааля.

10

1 И воста по Авимелесе спасти Израиля Фола сын Фуи, сын брата отца его, муж от Иссахара: и сей живяше в Самире в горе Ефремове,
2 и суди Израиля лет двадесять три, и умре, и погребен быти в Самире.
3 И воста по нем Иаир Галаадитин, и суди Израиля лет двадесять два:
4 и быша ему сынове тридесять два ездящии на тридесяти двух ослех: и грады им тридесять два: и прозываху их грады Иаировы, даже до днесь, иже суть в земли Галаадове:
5 и умре Иаир, и погребен бысть в Камоне.
6 И приложиша сынове Израилевы творити злое пред Господем и послужиша Ваалимам и Астарофам и богом Сирским и богом Сидонским и богом Моавлским и богом сынов Аммоних и богом иноплеменников: и оставиша Господа и не работаша Ему.
7 И разгневася Господь яростию на Израиля и предаде их в руку Филистимску и в руку сынов Аммоних.
8 И озлобиша, и сокрушиша сынов Израилевых в то время осмьнадесять лет, всех сынов Израилевых, иже об ону страну Иордана в земли Аморреа иже в Галааде.
9 И преидоша сынове Аммони Иордан воевати на Иуду и Вениамина и на дом Ефремов: и оскорблени быша сынове Израилевы зело.
10 И возопиша сынове Израилевы ко Господу, глаголюще: согрешихом Тебе, яко оставихом Бога нашего и работахом Ваалиму.
11 И рече Господь к сыном Израилевым: не от Египта ли и от Аморреа и от сынов Аммоних и от Филистима
12 и от Сидонян и от Амалика и от Мадиама, иже стужиша вам, и возописте ко Мне, и спасох вы от руки их?
13 Вы же остависте Мене и работасте богом иным: сего ради не приложу спасти вас:
14 идите и возопийте к богом, ихже избрасте себе, и тии да спасут вы во время скорби вашея.
15 И реша сынове Израилевы ко Господу: согрешихом, сотвори ты нам по всему, елико угодно пред очима Твоима: точию избави нас в сей день.
16 И извергоша боги чуждыя от среды себе и послужиша Господеви единому: и сжалеся душа Его о утруждении Израилеве.
17 И взыдоша сынове Аммони, и ополчишася в Галааде: и собрашася и сынове Израилевы, и ополчишася в Массифе.
18 И реша людие князи Галаадстии кийждо ко ближнему своему: муж, иже начнет битися с сынми Аммоновыми, той будет князь всем живущым в Галааде.

11

1 И бяше Иеффай Галаадитянин силен крепостию: и той бысть сын жены блудницы, яже роди Галааду Иеффая.
2 И роди жена Галаадова сынов ему: и возмужаша сынове жены и изгнаша Иеффая, и рекоша ему: не наследиши в дому отца нашего, яко сын жены блудныя еси ты.
3 И отбеже Иеффай от лица братии своея и вселися в земли Тов: и собирахуся ко Иеффаю мужие праздни, и хождаху с ним.
4 И бысть по днех сих, и воеваша сынове Аммони на Израиля.
5 И егда воеваша сынове Аммони на Израиля, и поидоша старейшины Галаадовы пояти Иеффая от земли Тов,
6 и рекоша ко Иеффаю: прииди и буди нам началник, и ополчимся на сыны Аммони.
7 И рече Иеффай старейшинам Галаадским: не вы ли возненавидесте мя, и изгнасте мя из дому отца моего, и отпустисте мя от себе? И почто приидосте ко мне ныне, егда нужду возиместе?
8 И рекоша старейшины Галаадстии ко Иеффаю: сего ради ныне приидохом к тебе, да пойдеши с нами, и ополчимся на сыны Аммони: и будеши нам князь всем живущым в Галааде.
9 И рече Иеффай ко старейшинам Галаадовым: аще возвращаете мя ополчитися на сыны Аммони, и предаст их Господь предо мною, и аз вам буду ли князь?
10 И рекоша старейшины Галаадстии ко Иеффаю: Господь да будет послух между нами, аще по слову твоему тако не сотворим.
11 И пойде Иеффай со старейшинами Галаадскими, и поставиша его людие над собою главу и князя: и глагола Иеффай вся словеса своя пред Господем в Массифе.
12 И посла Иеффай послы к царю сынов Аммоних, глаголя: что мне и тебе, яко пришел еси ко мне воевати на земли моей?
13 И рече царь сынов Аммоних к послом Иеффаевым: яко взя Израиль землю мою, егда изыде из Египта, от Арнона даже до Иавока и до Иордана: и ныне возврати ю с миром, и отиду.
14 И возвратишася послы ко Иеффаю. И приложи еще Иеффай, и посла послы к царю сынов Аммоних, и рекоша ему:
15 тако глаголет Иеффай: не взя Израиль земли Моавли и земли сынов Аммоних,
16 понеже егда исхождаше из Египта, пойде Израиль по пустыни до моря Чермнаго, и прииде до Кадиса:
17 и посла Израиль послы к царю Едомску, глаголя: да прейду сквозе землю твою: и не послуша царь Едомск: такожде посыла и к царю Моавску, и не восхоте: и седе Израиль в Кадисе:
18 и иде пустынею, и обыде землю Едомлю и землю Моавлю, и прииде на востоки солнца земли Моавли, и ополчися об ону страну Арнона, и не вниде в пределы Моавли, яко Арнон бяше предел Моавль:
19 и посла Израиль послы к Сиону царю Аморрейску, царю Есевонску, и рече к нему Израиль: да прейдем по земли твоей до места нашего:
20 и не восхоте Сион Израилю преити по пределом своим, и собра Сион вся люди своя, и ополчися во Иасе, и воева на Израиля:
21 и предаде Господь Бог Израилев Сиона и вся люди его в руки Израиля, и изби их:
22 и наследова Израиль всю землю Аморреа живущаго на земли той: и взя весь предел Аморрейск от Арнона даже до Иавока, и от пустыни до Иордана:
23 и ныне Господь Бог Израилев изгна Аморреа от лица людий Своих Израиля, и ты ли хощеши наследити его?
24 Ни, но елико даде в наследие тебе Хамос бог твой, сия да наследиши: а всех, ихже изгна Господь Бог наш от лица нашего, сия мы наследим:
25 и ныне еда лучший еси ты Валака сына Сепфорова, царя Моавля? Не бранию ли боряшеся со Израилем, или воюя воева его?
26 Егда вселися Израиль во Есевоне и в пределех его, и во Ароире и в пределех его, и во всех градех, иже у Иордана, триста лет, и почто не избавил еси их во время оно?
27 Аз же не согреших тебе, и ты твориши со мною зло, воюя на мя: да судит Господь судяй днесь между сыны Израилевыми и между сыны Аммони.
28 И не послуша царь сынов Аммоних словес Иеффаевых, яже посылаше к нему.
29 И бысть на Иеффаи Дух Господень, и прейде Галаада и Манассию, и прейде Стражбу Галаадову, и от Стражбы Галаадовы иде на ону страну сынов Аммоних.
30 И обеща Иеффай обет Господеви и рече: аще преданием предаси сыны Аммони в руку мою,
31 и будет исходяй, иже аще изыдет из врат дому моего во сретение мне, егда возвращуся с миром от сынов Аммоних, и будет Господеви, и вознесу его во всесожжение.
32 И прииде Иеффай к сыном Аммоним воевати на ня: и предаде я Господь в руце его
33 и изби их от Ароира, дондеже приити в Мениф, двадесять градов, и даже до Авеля Виноградов, язвою великою зело. И покорени быша сынове Аммони пред лицем сынов Израилевых.
34 И прииде Иеффай в Массифу в дом свой: и се, дщерь его исхождаше во сретение его с тимпаны и лики: и сия бяше единородна ему возлюбленна: и не бе ему сына, ни другия дщере, кроме ея.
35 И бысть егда увиде ю сам, растерза ризы своя и рече: о, дщи моя, смущающи смутила мя еси: и ты ныне в претыкание была еси пред очима моима: аз бо отверзох уста моя на тя ко Господу и не возмогу вспять возвратити.
36 И рече к нему: отче, аще отверзл еси уста твоя ко Господу, сотвори мне, якоже изыде изо уст твоих, занеже сотвори тебе Господь месть врагом твоим от сынов Аммоних.
37 И рече ко отцу своему: сотвори, отче мой, сие слово: остави мя два месяца, да пойду и взыду на горы и плачуся девства моего аз и другини мои.
38 И рече: иди. И отпусти ю на два месяца: и иде сама и другини ея, и плакася девства своего на горах.
39 И бысть в конце двою месяцу, и возвратися ко отцу своему: и сотвори на ней обет свой, имже обещася: и сия не позна мужа. И бысть в повеление во Израили:
40 от дний до дний исхождаху дщери Израилевы плакати о дщери Иеффая Галаадитина четыри дни в лете.

12

1 И собрашася мужие Ефремли и приидоша в Сефину, и реша Иеффаю: почто ходил еси ополчитися на сыны Аммони, и нас не позвал еси ити с тобою? Дом твой с тобою сожжем огнем.
2 И рече к ним Иеффай: имех прю аз и людие мои, и сынове Аммони оскорбиша мене зело: и воззвах вас, и не избависте мене от руки их:
3 и видех, яко не бяше спасающаго, и положих душу мою в руку мою, и приидох к сыном Аммоним, и предаде я Господь в руку мою: и вскую приидосте ко мне днесь, ополчити ли ся на мя?
4 И собра Иеффай вся мужы Галаадски и ополчися на Ефрема: и избиша мужие Галаадстии Ефрема, понеже глаголаху: уцелевшии от Ефрема, вы Галаад среде Ефрема и среде Манассии.
5 И засяде Галаад проходы у Иордана Ефремовы. И бысть егда реша уцелевшии от Ефрема: прейдем: и рекоша им мужие Галаадстии: еда ли от Ефрема вы? И реша: несмы.
6 И реша им: рцыте, клас. И не управиша рещи тако: и имаху их, и закалаху у преходов Иорданих: и падоша в то время от Ефрема четыредесять и две тысящы.
7 И суди Иеффай Израилеви лет шесть: и умре Иеффай Галаадитин, и погребен бысть во граде своем в Галааде.
8 И суди по нем Израилеви Есевон от Вифлеема:
9 и быша ему тридесять сыны и тридесять дщери, яже отдаде вон (мужем), и тридесять жен приведе сыном своим отвне: и суди Израилеви седмь лет:
10 и умре Есевон, и погребен бысть в Вифлееме.
11 И суди по нем Израилеви Елон Завулонянин десять лет:
12 и умре Елон Завулонянин, и погребен бысть во Елиме в земли Завулони.
13 И суди по нем Израилеви Авдон сын Еллихов Фарафонитин:
14 и быша ему четыредесять сынове и тридесять внуцы, ездящии на седмидесяти ослех: и суди Израилеви осмь лет:
15 и умре Авдон сын Еллихов Фарафонитин, и погребен бысть в Фарафоне, в земли Ефремли, в горе Амаликове.

13

1 И приложиша еще сынове Израилевы творити зло пред Господем: и предаде я Господь в руку Филистимску четыредесять лет.
2 И бяше муж един от Сараи, от племене Данова, имя же ему Маное: и жена ему бяше неплоды и не раждаше.
3 И явися Ангел Господень к жене и рече к ней: се, ты неплоды и не раждала еси, и зачнеши и родиши сына:
4 и ныне блюдися, и не пий вина и сикера, и не яждь всякаго нечистаго:
5 яко се, ты во утробе приимеши и родиши сына: и железо на главу его не взыдет, яко назорей Богови будет сие отроча от чрева: и сей начнет спасати Израиля из руки Филистимли.
6 И вниде жена и рече мужу своему, глаголющи: человек Божий прииде ко мне, и образ его яко образ Ангела Божия, страшен зело: и вопрошах его, откуду еси? И имене своего не поведа ми,
7 и рече мне: се, ты во утробе зачнеши и родиши сына: и ныне не пий вина, ни сикера, и не яждь всякаго нечистаго, яко назорей Богу будет отрочищь от утробы даже до дне смерти своея.
8 И помолися Маное ко Господу и рече: во мне, Господи, человек Божий, егоже послал еси, да приидет еще к нам и наставит ны, что сотворим отрочати раждающемуся.
9 И послуша Бог молитвы Маноевы: и прииде паки Ангел Божий к жене, сия же седяше на селе, и Маное муж ея не бяше с нею.
10 И потщася жена, и текши скоро поведа мужу своему, и рече к нему: се, явися мне муж, иже приходил в день он ко мне.
11 И востав иде Маное вслед жены своея, и прииде к мужу и рече ему: ты ли еси муж глаголавый к жене (моей)? И рече Ангел: аз.
12 И рече Маное: ныне убо да приидет слово твое, кий будет суд отрочате, и что дела его?
13 И рече Ангел Господень к Маною: от всех, яже глаголах к жене, да сохранится:
14 от всего, еже исходит из винограда, да не яст, и вина и сикера да не пиет, и всякаго нечистаго да не яст: и вся, елика заповедах ей, да хранит.
15 И рече Маное ко Ангелу Господню: да удержим тя зде, и сотворим пред тобою козлище от коз.
16 И рече Ангел Господень к Маною: аще мя понудиши, не буду ясти хлеба твоего: но аще сотвориши всесожжение Господеви, то вознеси е. Не ведяше бо Маное, яко Ангел Господень той.
17 И рече Маное ко Ангелу Господню: что имя твое? Да егда сбудется слово твое, прославим тя.
18 И рече ему Ангел Господень: почто сие вопрошаеши имене моего? И то есть чудно.
19 И взя Маное козлища от коз и жертву, и вознесе на камень Господеви чудная творящему: Маное же и жена его зряста.
20 И бысть егда пламень взыде выше олтаря даже до небесе, и взыде Ангел Господень в пламени олтаря: Маное же и жена его смотряста, и падоста лицем своим на землю.
21 И не приложи ктому Ангел Господень явитися Маною и жене его. Тогда уведе Маное, яко Ангел Господень есть.
22 И рече Маное к жене своей: смертию умрем, яко Бога видехом.
23 И рече ему жена его: аще бы хотел Господь умертвити нас, не бы взял от рук наших всесожжения и жертвы, и не бы показал нам сих всех, и не бы слышана сия сотворил нам якоже ныне.
24 И роди жена сына, и нарече имя ему Сампсон. И возмужа отроча, и благослови е Господь:
25 и нача Дух Господень ходити с ним в полце Данове, посреде Сараи и посреде Есфаола.

14

1 И сниде Сампсон во Фамнафу и виде жену во Фамнафе от дщерей Филистимских, и угодна бысть пред ним.
2 И взыде и поведа отцу своему и матери своей, и рече: жену видех во Фамнафе от дщерей Филистимских, и ныне поимите ю мне в жену.
3 И рече ему отец его и мати его: еда несть дщерей от братии твоея и от всех людий моих жены, яко ты идеши пояти жену от дщерей иноплеменников необрезанных? И рече Сампсон ко отцу своему: сию поими мне, яко та угодна есть пред очима моима.
4 Отец же его и мати его не разумеша, яко сие от Господа есть, яко отмщения он ищет от Филистимлян: в то бо время владяху Филистимляне сыны Израилевыми.
5 И сниде Сампсон и отец его и мати его во Фамнафу, и приидоша до винограда Фамнафа: и се, львичищь рыкающь во сретение ему.
6 И сниде на него Дух Господень, и растерза его яко козлища от коз, и ничтоже бяше в руку его: и не поведа отцу своему и матери своей, еже сотвори.
7 И поидоша и рекоша жене, и угодна бысть пред очима Сампсона.
8 И возвратися по днех пояти ю, и обратися видети труп львов, и се, рой пчел во устех львовых и мед:
9 и изя его от уст его в руце свои, и идяше идый и ядый: и пойде ко отцу своему и матери своей, и даде им, и ядоша: и не поведа им, яко от уст львовых изя сей мед.
10 И сниде отец его к жене, и сотвори Сампсон тамо пир седмь дний, яко тако творят юношы:
11 и бысть внегда боятися им его, приставиша к нему тридесять другов, и быша с ним:
12 и рече им Сампсон: предлагаю ныне вам гадание, и аще отгадающе поведите мне сие в седмь дний пира и обрящете, дам вам тридесять поняв и тридесять риз одежд:
13 аще же не возможете сие поведати мне, дадите вы мне тридесять поняв и тридесять риз изменных. И рекоша ему: предложи гадание твое, и услышим е.
14 И глагола им: от ядущаго ядомое изыде, и от крепкаго изыде сладкое. И не могоша поведати гадания до трех дний.
15 И бысть в день четвертый, и рекоша жене Сампсонове: прельсти мужа своего, и да повесть тебе гадание, да не сожжем тя и дом отца твоего огнем: или оубожити призвасте ны?
16 И плакася жена Сампсонова пред ним и рече: разве возненавидел еси мене и не возлюбил еси мене, яко гадания, еже еси предложил сыном людий моих, не поведал еси его мне. И рече ей Сампсон: се, отцу моему и матери моей не поведах сего, и тебе ли повем?
17 И плакася пред ним седмь дний, в няже бе им пир. И бысть в день седмый, и поведа ей, яко стужи ему: и та поведа сыном людий своих.
18 И рекоша ему мужие градстии в день седмый прежде зашествия солнца: что слаждше меда? И что креплее льва? И рече им Сампсон: аще не бысте орали юницею моею, не бысте уведали гадания моего.
19 И нападе на него Дух Господень, и сниде во Аскалон, и изби тамо тридесять мужей, и взя ризы их, и даде ризы поведавшым гадание. И разгневася яростию Сампсон, и взыде в дом отца своего.
20 Жена же Сампсонова иде за инаго мужа, иже бысть един от другов его.

15

1 И бысть по днех во дни жатвы пшеницы, и посети Сампсон жену свою, несый козлище от коз, и рече: да вниду к жене моей в ложницу. И не даде ему отец ея внити.
2 И рече отец ея, глаголя: рех, яко ненавидя возненавидел еси ю, и отдах ю единому от другов твоих: не се ли сестра ея меншая добрейши ея есть? Да будет тебе ныне вместо ея.
3 И рече ему Сампсон: чист есмь ныне от Филистимлян, яко сотворю аз с ними зло.
4 И пойде Сампсон, и ят триста лисиц, и взя свещы, и связа ошиб ко ошибу, и устрои едину свещу между двема ошибома:
5 и разжже огнь в свещах, и пусти я в нивы Филистимски: и запали нивы от гумен и даже до класов простых и до винограда и масличия.
6 И рекоша иноплеменницы: кто сотвори сия? И рекоша: Сампсон зять Фамнафеев, яко взя жену его и даде ю единому от другов его. И взыдоша иноплеменницы и сожгоша ю и дом отца ея огнем.
7 И рече им Сампсон: аще и сотвористе вы тако ей, аз не благоизволю, но отмщение мое единому комуждо вас сотворю, и посем почию.
8 И порази их голени до бедр язвою велиею: и сниде, и вселися у водотечи в пещере камене Итама.
9 И изыдоша Филистимляне, и ополчишася во Иуде, и разсеяшася в Лехи.
10 И рече им всяк муж Иудин: почто приидосте на ны? И рекоша иноплеменницы: связати Сампсона приидохом и сотворити ему, якоже сотвори нам.
11 И снидоша три тысящы мужей от Иуды к пещере камене Итама и рекоша к Сампсону: не веси ли, яко владеют нами Филистимляне? И вскую сия сотворил еси нам? И рече им Сампсон: якоже ми сотвориша, тако сотворих им.
12 И рекоша ему: связати тебе приидохом и предати тя в руце иноплеменником. И рече им Сампсон: кленитеся мне, да не убиете мене вы.
13 И рекоша ему, глаголюще: ни, но токмо соузом свяжем тя и предадим тя в руки их, смертию же не умертвим тебе. И связаша его двема ужы новыми и изведоша его от камене того.
14 И той прииде до Челюсти: иноплеменницы же воскликнуша и текоша противу ему. И сниде на него Дух Господень, и быша ужя на мышцах его яко изгребие, егда зажжется огнем: и разрешишася узы его от руку его:
15 и обрете челюсть ослю повержену, и простре руку свою, и взя ю: и изби ею тысящу мужей.
16 И рече Сампсон: челюстию ослею потребляя потребих их, яко челюстию ослею избих тысящу мужей.
17 И бысть егда преста глаголя, и поверже челюсть от руки своея: и нарече место тое Избиение Челюстное.
18 И возжажда зело, и возопи ко Господу, и рече: Ты благоволил еси в руце раба Твоего спасение великое сие, и ныне умираю жаждею, и впаду в руки необрезанных.
19 И разверзе Бог язву на Челюсти, и изыде из нея вода, и пи: и возвратися дух его, и оживе: сего ради прозвася имя ей Источник призывающаго, иже есть в Челюсти, даже до дне сего.
20 И суди Израилю во дни Филистимлян двадесять лет.

16

1 И иде Сампсон в Газу, и виде тамо жену блудницу и вниде к ней.
2 И поведаша Газяном, глаголюще: прииде Сампсон семо. И обыдоша и подседоша ему всю нощь у врат градных, и утаишася всю нощь, глаголюще: дондеже осветает утро, и убием его.
3 И спа Сампсон до полунощи: и воста в полунощи, и восхити двери у врат града со обеими вереями, и подя оныя с заворою, и возложи я на рамена своя, и вознесе я на верх горы, яже пред лицем Хеврона, и положи их тамо.
4 И бысть по сем, и возлюби жену от водотечи Сориховы: имя же ей Далида.
5 И взыдоша к ней князи иноплеменничи и рекоша ей: прельсти его, и виждь, в чем есть крепость его великая, и чим преможем его, и свяжем его, яко смирити его: и мы тебе дадим кийждо тысящу и сто сребреников.
6 И рече Далида к Сампсону: повеждь ми ныне, в чем крепость твоя (тако) великая, и чим свяжешися и смиришися?
7 И рече ей Сампсон: аще свяжут мя седмию тятивами сырыми неистлевшими, и изнемогу, и буду яко един от человек.
8 И принесоша ей князи от иноплеменник седмь тятив мокрых неистлевших, и связа его ими:
9 и подсада ему седяше в храмине. И рече ему: иноплеменницы на тя, Сампсоне. И расторже тятивы, аки бы кто расторгнул соскание изгребий, егда коснется ему огнь: и не уведася крепость его.
10 И рече Далида к Сампсону: се, прельстил еси мя, глаголя ко мне лжу: ныне убо повеждь ми, чим свяжешися?
11 И рече к ней: аще вяжуще свяжут мя ужы новыми, имиже не делано, и изнемогу, и буду яко един от человек.
12 И взя Далида ужы новы и связа его ими, и рече ему: иноплеменницы на тя, Сампсоне. Подсада же седяше в храмине. И расторже я от руку своею аки нить.
13 И рече Далида к Сампсону: даже до ныне прельщал мя еси и глаголал ко мне лжу: повеждь ми убо, чим свяжешися? И рече ей: аще сплетеши седмь плениц влас главы моея спрядением и вбиеши колом в стену, и буду немощен яко един от человек.
14 И успи Далида его на коленех своих, и бысть внегда уснути ему, взя Далида седмь плениц влас главы его и сплете спрядением и вонзе колом в стену, и рече: иноплеменницы на тя, Сампсоне. И возбну от сна своего и исторже кол сплетением из стены, и не уведася крепость его.
15 И рече к нему Далида: како глаголеши, возлюбих тя, и сердце твое несть со мною? Се, третие прельстил еси мя, и не поведал еси мне, в чем крепость твоя великая.
16 И бысть егда стужи ему словесы своими по вся дни, и убеди его, и изнеможе даже до умертвия.
17 И поведа ей все сердце свое, и рече к ней: железо не взыде на главу мою, яко назорей есмь аз Господу от утробы матере моея: аще убо обриюся, отступит от мене крепость моя, и изнемогу, и буду якоже вси человецы.
18 И виде Далида, яко поведа ей все сердце свое, посла и призва князи иноплеменничи, глаголющи: взыдите еще единою, яко поведа ми все сердце свое. И взыдоша к ней вси князи иноплеменничи, и принесоша сребро в руках своих.
19 И успи Далида Сампсона на коленех своих: и призва стригача, и остриже седмь плениц влас главы его: и нача смирятися, и отступи крепость его от него.
20 И рече Далида: иноплеменницы на тя, Сампсоне. И возбудися от сна своего и рече: изыду якоже и прежде, и отрясуся. И не разуме, яко Господь отступи от него.
21 И яша его иноплеменницы, и избодоша ему очи, и введоша его в Газу, и оковаша его путы медяны: и бяше меля в храмине темничней.
22 И начаша власы главы его расти по острижении.
23 И князи иноплеменничи собрашася пожрети жертву велику Дагону богу своему и возвеселитися, и рекоша: предаде бог наш в руки нашя Сампсона врага нашего.
24 И видеша его людие, и похвалиша бога своего, яко реша: предаде бог наш в руки нашя врага нашего, опустошившаго землю нашу, и иже умножи язвенных наших.
25 И бысть егда возблажа сердце их, и рекоша: призовите Сампсона из дому темничнаго, и да играет пред нами. И призваша Сампсона из дому темничнаго, и играша пред ними: и заушаху его, и поставиша его между столпы.
26 И рече Сампсон ко юноши держащему его за руку: остави мене, да осяжу столпы, на нихже дом сей утвержден есть, и опруся на них. Юноша же сотвори тако.
27 Дом же бяше полн мужей и жен, и тамо вси князи иноплеменничи: на крове же том до трех тысящ мужей и жен, зряще ругаемаго Сампсона.
28 И воззва Сампсон ко Господу и рече: Адонаи Господи, Господи Сил, помяни мя ныне, и укрепи мя еще единою, Боже, да воздам мщение едино за два ока моя Филистимом.
29 И объя Сампсон оба столпа средния, на нихже храмина бяше утверждена, и опреся на них, держя един рукою десною, а другий левою.
30 И рече Сампсон: да умрет душа моя со иноплеменники. И преклонися крепостию, и паде храмина на князи и на вся люди иже в ней: и бысть мертвых, ихже умертви Сампсон при смерти своей, множае неже ихже умертви в животе своем.
31 И снидоша братия его и весь дом отца его, и взяша его: и взыдоша, и погребоша его между Сараи и между Есфаолом во гробе Маноя отца его. И сей суди Израилю лет двадесять. (и воста по Сампсоне Емегар сын Енань, и уби от иноплеменников шесть сот мужей кроме скота, и спасе и он Израиля.)

17

1 И бысть муж от горы Ефремли, и имя ему Миха:
2 и рече матери своей: тысяща и сто сребреников иже украдены у тебе, и заклинала мя еси и глаголала еси во ушы мои: се, сребро у мене, аз взях е. И рече мати его: благословен сын мой Господеви.
3 И отдаде тысящу и сто сребреников матери своей. И рече мати его: освящающи освятих сребро Господеви от руки моея, тебе сынови моему сотворити (кумир) изваян и слиян, и ныне отдам е тебе.
4 И отдаде сребро матери своей. И взя мати его двести сребреников и даде их среброделю, и сотвори тое (кумир) изваян и слиян: и бысть в дому Михи.
5 И дом Михин ему дом Божий. И сотвори ефуд и ферафин: и наполни руку единому от сынов своих, и бысть ему жрец.
6 В тыя же дни не бяше царя во Израили: кийждо муж, еже право видяшеся пред очима его, творяше.
7 И бысть юноша от Вифлеема Иудина и от рода племене Иудина, и сей левитин, и обиташе тамо:
8 и пойде сей муж от града Вифлеема Иудина обитати, идеже обрящет место: и прииде до горы Ефремли и даже до дому Михина, еже сотворити путь свой.
9 И рече ему Миха: откуду идеши? И рече ему левитин: аз есмь от Вифлеема Иудина, и иду обитати, идеже обрящу место.
10 И рече ему Миха: седи со мною и буди ми отец и жрец, и аз дам тебе сребреников десять в год и двои ризы, и яже на житие тебе.
11 И пойде левит, и нача обитати у мужа. И бысть юноша ему яко един от сынов его.
12 И наполни Миха руку левитину, и бысть ему юноша жрец, и бяше в дому Михи.
13 И рече Миха: ныне уведех, яко благосотворит мне Господь, яко бысть мне левитин жрец.

18

1 В тыя дни не бяше царя во Израили: и в тыя дни племя Даново искаше себе наследия вселитися, яко не паде ему наследие до дний оных среде племен сынов Израилевых.
2 И послаша сынове Дановы от сонмов своих пять мужей от части своея, мужы сильны от Сараи и Есфаола, соглядати землю и изследити ю, и рекоша к ним: идите и изследите землю. И приидоша до горы Ефремли, до дому Михина, и сташа тамо в дому Михи.
3 И тии познаша глас юноши левитина, и уклонишася тамо, и рекоша ему: кто тя приведе семо? И что твориши в месте сем? И что тебе зде?
4 И рече им: сице и сице сотвори мне Миха, и ная мя, и бых ему жрец.
5 И рекоша ему: вопроси убо Бога, и увемы, аще благопоспешится путь наш, в оньже мы идем.
6 И рече им жрец: идите с миром: пред Господем путь ваш, в оньже идете.
7 И идоша пять мужие и приидоша в Лаис: и видеша людий живущих в нем, седящих со упованием по обычаю Сидонян, в тишине и надежде, и не бе устрашаяй, или посрамляяй словесе на земли, наследник истязуяй сокровища: зане далече бяху от Сидонян, и не имяху словесе с киим либо человеком.
8 И приидоша пять мужей ко братии своей в Сараю и Есфаол и рекоша братии своей: что вы седите?
9 И реша: востаните, и взыдем на ня, зане видехом землю, и се, блага зело, и вы молчите: не обленитеся ити и внити еже наследити землю:
10 и егда приидете, внидете в люди живущыя со упованием, а земля пространна: яко предаде ю Бог в руки вашя, место на немже несть скудости во всем еже на земли.
11 И воздвигошася оттуду от племене Данова, от Сараи и Есфаола, шесть сот мужей препоясани во оружие ополчения,
12 и взыдоша и ополчишася в Кариафиариме во Иуде: сего ради наречеся место то полк Данов и до сего дне: се созади Кариафиарима.
13 И преидоша оттуду в гору Ефремлю и приидоша до дому Михина.
14 И отвещаша пять мужей ходившии соглядати землю Лаис и рекоша ко братии своей: разуместе ли, яко есть в дому сем ефуд и ферафин, и изваяно и слияно? И ныне уведите, что сотворите.
15 И уклонишася тамо и внидоша в дом юноши левитина, в дом Михин, и вопросиша его в мире.
16 И шесть сот мужей препоясани во оружие ополчения своего, стояще у дверий вратных, иже от сынов Дановых.
17 И взыдоша пять мужей ходивших соглядати землю: и вшедше тамо взяша изваяно, и ефуд и ферафин, и слияное: жрец же стояше у дверий вратных, и шесть сот мужей препоясани во оружие воинско:
18 и сии внидоша в дом Михин и взяша ефуд и ферафин, и слияно и изваяно. И рече к ним жрец: что вы творите?
19 И реша ему: умолчи, положи руку твою на уста твоя и пойди с нами, и буди нам отец и жрец: еда уне есть тебе быти жерцу единаго мужа дому, нежели быти жерцу племени и дому и сонма Израилева?
20 И возблажа сердце жреческо, и взя ефуд и ферафин, и изваяное и слияное, и вниде посреде людий.
21 И возвратишася и отидоша, и пустиша пред собою чада и притяжание свое честное.
22 Удалившымся же им от дому Михина, и се, Миха и мужие иже в жилищах, яже с домом Михиным быша, воззваша и постигоша сыны Дановы,
23 и возопиша к сыном Дановым: и обратиша сынове Дановы лица своя и реша к Михе: что есть тебе, яко воззвал еси?
24 И рече Миха: яко изваяное мое, еже сотворих, взясте, и жерца, и поидосте: и что мне еще? И что сие глаголете мне: что вопиеши?
25 И рекоша ему сынове Дановы: да не услышится ныне глас твой вслед нас, да не востанут на вы мужие лютою душею, и положиши душу твою и душу дому твоего.
26 И идоша сынове Дановы в путь свой. И виде Миха, яко сильнейшии суть паче его, и возвратися в дом свой.
27 И сынове Дановы взяша, елика сотвори Миха, и жерца, иже бяше у него, и приидоша в Лаис, к людем молчащым и уповающым надеждею, и избиша их острием меча, и град сожгоша огнем:
28 и не бяше избавляяй, яко далече бяху от Сидонян, и словесе не бяше им с человеком: и сей (град бысть) во удолии Дому Роовля: и соградиша град и вселишася в нем,
29 и нарекоша граду имя Дан, во имя Дана отца своего, иже родися Израилю: и бяше прежде имя граду Лаис.
30 И поставиша себе сынове Дановы изваяное: Ионафан же сын Гирсонь сын Манассиин, той и сынове его бяху жерцы племени Данову до дне преселения земли:
31 и поставиша себе изваяное, еже сотвори Миха, во вся дни, в няже бяше дом Божий в Силоме.

19

1 И бысть в тыя дни не бяше царя во Израили: и бысть муж левитин живый во стране горы Ефремовы, и поя себе жену подложницу от Вифлеема Иудина:
2 и разгневася нань подложница его, и отиде от него в дом отца своего в Вифлеем Иудин, и бе тамо четыри месяцы:
3 и воста муж ея и иде вслед ея глаголати в сердце ея, обратити ю к себе и привести паки к себе: и отрок его с ним, и двое ослят: она же введе его в дом отца своего:
4 и виде его отец отроковицы и изыде с веселием во сретение его, и удержа его тесть его отец отроковицы, и пребысть с ним три дни, и ядоша и пиша, и спаша тамо.
5 И бысть в день четвертый, и обутреша заутра, и воста поити. И рече отец отроковицы к зятю своему: укрепи сердце твое укрухом хлеба, и по сем пойдете.
6 И седоша, и ядоша оба вкупе и пиша. И рече отец отроковицы к мужу: иди ныне и преспи, и возблажает сердце твое.
7 И воста муж поити: и понуди его тесть его, и седе, и пребысть тамо.
8 И воста рано в пятый день да идет. И рече отец отроковицы: укрепи убо сердце твое хлебом, и пребуди дондеже преклонится день. И ядоша и пиша оба.
9 И воста муж да идет сам и подложница его и отрок его. И рече ему тесть его отец отроковицы: се, уже преклонися день к вечеру, пребуди зде, и возблажает сердце твое, и обутреете утро в путь ваш, и отидеши в селение свое.
10 И не изволи муж пребыти, и воста и отиде: и прииде даже прямо Иевусу, сей есть Иерусалим, и с ним двое ослят с бремены, и подложница его с ним.
11 И приидоша до Иевуса, и день преклонися к вечеру зело: и рече отрок ко господину своему: гряди убо, да уклонимся во град сей Иевус и пребудем в нем.
12 И рече к нему господин его: не уклонимся во град чуждь, в немже несть от сынов Израилевых, но прейдем до Гаваона.
13 И рече ко отроку своему: гряди, да приступим ко единому от мест Гаваонских и пребудем в Гаваоне или в Раме.
14 И минуша, и идоша, и зайде им солнце близ Гаваона, иже есть Вениаминь:
15 и уклонишася тамо внити превитати в Гаваоне, и внидоша и седоша на стогнах града: и не бе муж вводяй их в дом превитати.
16 И се, муж стар идяше с дела своего из поля в вечер, и сей муж от горы Ефремли, и той обиташе в Гаваоне: и мужие места сынове Вениамини.
17 И возвед очи свои, виде мужа путника на стогнах градных, и рече муж старец: камо идеши и откуду грядеши?
18 И рече к нему: грядем мы от Вифлеема Иудина даже до стран горы Ефремли, отюнудуже аз есмь: и ходих до Вифлеема Иудина, и иду аз в дом мой: и несть мужа вводящаго мя в дом:
19 а плевы и пища ослятом нашым есть, и мне хлеб и вино есть, и отроковице и отроку: рабом твоим несть скудно ни коея вещи.
20 И рече муж стар: мир тебе: и весь недостаток твой на мне, обаче на стогнах не лязи.
21 И введе его в дом свой, и даде место ослятом его: и омыша ноги своя, и ядоша и пиша.
22 Егда же возвеселися сердце их, и се, мужие градстии сынове беззаконников обыдоша дом биюще в двери, и реша мужу господину дому старцу, глаголюще: изведи мужа иже вниде в дом твой, да познаем его.
23 И изыде к ним муж господин дому и рече: ни, братия, не сотворите зла мужу сему повнегда внити ему в дом мой, и не сотворите безумия сего:
24 се, дщерь моя дева, и подложница его: изведу их, и смирите их, и сотворите им еже благо пред очима вашима: а мужу сему не сотворите словесе безумия сего.
25 И не изволиша мужие послушати его. И взя муж подложницу его и изведе ю к ним вон: и познаша ю и ругашася над нею всю нощь даже до утра, и отпустиша ю, егда взыде денница.
26 И прииде жена к заутрию, и паде у дверий дому, идеже бяше муж ея, до разсветания.
27 И воста муж ея заутра, и отверзе двери дому и изыде поити в путь свой: и се, жена его подложница лежаше при дверех дому, и руце ея на преддверии.
28 И рече к ней: востани, да идем. И не отвеща ему, бяше бо мертва. И возложи ю на осля, и воста муж и пойде на место свое.
29 И прииде в дом свой, и взя нож, и взя подложницу свою, и раздроби ю по удесем ея на дванадесять частей, и посла я во вся племена Израилева.
30 И бысть всяк видящий глаголаше: не бысть, ни видено бе сице от дне изшествия сынов Израилевых от земли Египетския даже до дне сего. И заповеда мужем, ихже посла, глаголя: сице глаголите ко всему Израилю: аще бысть по словеси сему? Уставите сами себе о ней совет и глаголите.

20

1 И изыдоша вси сынове Израилевы, и собрашася весь сонм яко един муж, от Дана и до Вирсавии, и земля Галаадска к Господеви в Массифу,
2 и сташа пред лицем Господним вся племена Израилева в сонме людий Божиих, четыреста тысящ мужей пеших воздвизающих оружия.
3 И услышаша сынове Вениамини, яко взыдоша сынове Израилевы в Массифу, и рекоша сынове Израилевы: глаголите, где бысть злоба сия?
4 И отвеща муж левитин, муж жены умореныя, глаголя: в Гаваон Вениаминь приидох аз и подложница моя витати:
5 и восташа на мя мужие Гаваонстии и обыдоша мя во дворе нощию, и хотеша мя убити, и подложницу мою обидеша и обругаша, и умре:
6 и взях подложницу мою и раздробих ю, и послах ю во вся пределы наследия Израилева, яко сотвориша безумие во Израили:
7 се, вси вы сынове Израилевы, дадите себе слово и совет зде.
8 И восташа вси людие яко един муж, глаголюще: не отидет муж в селение свое, и не возвратится муж в дом свой:
9 и ныне слово сие, еже сотворим Гаваону: взыдем на него по жребию,
10 токмо возмем по десяти мужей от ста во всех племенех Израилевых, и сто от тысящи, и тысяща от тмы, взяти брашно людем исходящым в Гаваю Вениаминю, сотворити ему по всему согрешению, еже сотвори во Израили.
11 И собрашася вси мужие Израилевы ко граду, яко един муж из градов исходяще,
12 и послаша племена Израилева мужей во все племя Вениамине, глаголюще: кая злоба сия бывшая в вас?
13 И ныне дадите мужей беззаконных, иже в Гаваи, сынов велиаловых, и умертвим их, и очистим зло от Израиля. И не изволиша сынове Вениамини послушати гласа братии своея сынов Израилевых.
14 И собрашася сынове Вениамини от градов своих в Гаваю, изыти на брань к сыном Израилевым.
15 И сочтошася сынове Вениамини от градов в той день двадесять и пять тысящ мужей воздвизающих оружия, кроме живущих в Гаваи:
16 ихже сочтеся седмь сот мужей избранных от всех людий ободесноручных: сии вси пращницы мещуще камение ко власу и не погрешающе.
17 И всех мужей Израилевых сочтеся, кроме сынов Вениаминовых, четыреста тысящ мужей воздвизающих оружие: вси сии мужие воини.
18 И восташа, и взыдоша в Вефиль, и вопросиша Бога, и рекоша сынове Израилевы: кто от нас взыдет в начале воевати на сыны Вениамини? И рече Господь: Иуда в начале да взыдет вождь.
19 И восташа сынове Израилевы заутра и ополчишася на Гаваю.
20 И изыде всяк муж Израилев на брань с Вениамином, и сразишася с ними мужие Израилевы на брани у Гаваи.
21 И изыдоша сынове Вениаминовы из Гаваи, и избиша во Израили в той день двадесять две тысящы мужей на земли.
22 И укрепися всяк муж Израилев, и приложиша снитися на брань на место, идеже снидошася в день первый.
23 И взыдоша сынове Израилевы и плакашася пред Господем до вечера, и вопросиша Господа, глаголюще: аще приложим еще приступити на брань к сыном Вениаминим братиям нашым? И рече Господь: взыдите к ним.
24 И приидоша сынове Израилевы к сыном Вениаминим в день вторый.
25 И изыдоша сынове Вениамини противу им от Гаваи в день вторый, и избиша еще от сынов Израилевых осмьнадесять тысящ мужей на земли: сии вси воздвизающии оружие.
26 И взыдоша вси сынове Израилевы и вси людие, и приидоша в Вефиль, и плакашася, и седоша тамо пред Господем, и постишася в той день даже до вечера:
27 и вознесоша всесожжение спасения пред Господем, яко тамо кивот завета Господа Бога во дни оны,
28 и Финеес сын Елеазара сына Аароня предстоя пред ним в тыя дни. И вопросиша сынове Израилевы Господа, глаголюще: аще приложим взыти еще на брань к сыном Вениаминим братиям нашым, или оставим? И рече Господь: взыдите, заутра предам их в руки вашя.
29 И поставиша сынове Израилевы подсаду окрест Гаваи.
30 И взыдоша сынове Израилевы к сыном Вениаминим в день третий: и ополчишася на Гаваю яко единою и единою.
31 И изыдоша сынове Вениамини противу людем и протягошася из града, и начаша убивати людий уязвленых, якоже первое и второе на путех, от нихже есть един сходяй в Вефиль, а другий в Гаваю на селе, яко тридесять мужей во Израили.
32 И рекоша сынове Вениамини: падают пред нами якоже и прежде. И сынове Израилевы рекоша: побежим и отторгнем их от града на пути. И сотвориша тако.
33 И вси мужие Израилевы восташа от места своего и снидошася в Ваал-Фамаре: подсада же Израилева нахождаше от места своего от запада Гаваи.
34 И приидоша противу Гаваи десять тысящ мужей избранных от всего Израиля, и брань бяше тяжка: и тии не разумеша, яко постизает их зло.
35 И порази Господь Вениамина пред сыны Израилевыми: и избиша сынове Израилевы от Вениамина в той день двадесять пять тысящ и сто мужей: сии вси воздвизаху оружие.
36 И видеша сынове Вениамини, яко поражени суть. И даша место сынове Израилевы Вениамину, понеже уповаша на подсаду, юже подсадиша у Гаваи:
37 и подвижеся подсада, и устремися на Гаваю, и избиша весь град острием меча.
38 И Израилтяне имяху знамение с подсадою брани, явити знамение дыма из града.
39 И возвратися Израиль на брань, и Вениамин нача убивати язвеных во Израили до тридесяти мужей, яко рекоша: паки падением падают пред нами, якоже и первая брань.
40 И знамение взыде наипаче над градом, аки столп дыма: и озреся Вениамин вспять, и се, взыде скончание града до небеси.
41 И муж Израилев возвратися: и потщашася мужие Вениамини, видеша бо, яко постиже их зло,
42 и побегоша пред сыны Израилевыми на путь пустыни, брань же постиже их, и иже из градов избиваша их среде себе:
43 и побиваху Вениамина, и гнаша его от Нуа вслед его до Гаваи без опочивания, и поразиша его даже противу Гаваи на восток солнца.
44 И падоша от Вениамина осмьнадесять тысящ мужей, сии вси мужие сильнии.
45 И озрешася оставшии, и побегоша в пустыню к каменю Реммоню: и пожаша от них сынове Израилевы по стезям яко стеблие пять тысящ мужей, и гнаша вслед их до Гадаама и избиша от них две тысящы мужей.
46 И быти всех падших от Вениамина в той день двадесять пять тысящ мужей воздвизающих оружие, вси сии мужие сильнии.
47 И озрешася оставшии, и вбегоша в пустыню к каменю Реммоню шесть сот мужей, и седеша в камени Реммони четыри месяцы.
48 Сынове же Израилевы возвратишася к сыном Вениаминим, и избиша я оружием от града вне, даже и до скота, и все еже обретеся во всех градех, и грады вся обретшыяся пожгоша огнем.

21

1 И сынове Израилевы кляшася в Массифе, глаголюще: муж от нас да не даст Вениамину дщере своея в жену.
2 И приидоша людие в Вефиль и седеша тамо до вечера пред Богом: и воздвигоша глас свой, и плакашася плачем велиим, и рекоша:
3 вскую, Господи Боже Израилев, бысть сице днесь во Израили, еже оскудети от Израиля племени единому?
4 И бысть на утрия, и обутреша людие, и соградиша тамо олтарь, и вознесоша всесожжение спасения, и рекоша сынове Израилевы:
5 кто не взыде в сонм от всех племен Израилевых ко Господу? Яко велика клятва бяше не вшедшым ко Господу в Массифу, глаголюще: смертию да умрет.
6 И умилишася сынове Израилевы о Вениамине брате своем, и рекоша: изсечено днесь едино племя от Израиля:
7 что сотворим оставшымся о женах? И мы кляхомся Господем не дати им от дщерей наших в жены.
8 И рекоша: кто един от племен Израилевых, иже не взыде ко Господу в Массифу? И се, ни един прииде в полк от Иависа Галаадова в сонм.
9 И соглядаша людий, и се, не бяше тамо мужа от живущих во Иависе Галаадове.
10 И послаша тамо сонм дванадесять тысящ мужей от сынов силы и заповедаша им, глаголюще: идите и избийте живущыя во Иависе Галаадове оружием жены и народы:
11 и сие сотворите: всяк мужеский пол и всяку жену, познавшую ложе мужеско, побиете: девицы же снабдите. И сотвориша тако.
12 И обретоша от живущих во Иависе Галаадове четыре ста отроковиц дев, яже не познаша ложа мужеска: и приведоша я в полк в Силом, иже есть в земли Ханаани.
13 И послаша весь сонм и глаголаша к сыном Вениаминовым, иже в камени Реммони, и призваша их с миром.
14 И возвратися Вениамин к сыном Израилевым в то время, и даша им сынове Израилевы жены, яже живо сохраниша от дщерей Иависа Галаадова: и угодно бысть им тако.
15 И людие умилишася о Вениамине, яко сотвори Господь истребление в племенех Израилевых.
16 И рекоша старейшины сонма: что сотворим оставшым о женах? Яко погибе от Вениамина жена:
17 и како будет наследие уцелевших от Вениамина, да не погибнет племя от Израиля?
18 И мы не возможем дати им жен от дщерей наших, яко кляшася сынове Израилевы, глаголюще: проклят даяй жену Вениамину.
19 И рекоша: се, праздник Господень в Силоме от дний во дни, иже есть от севера Вефиля, на восток солнца на пути восходящем от Вефиля в Сихем, и от юга Левоны.
20 И заповедаша сыном Вениаминим, глаголюще: идите и засядите в виноградех,
21 и узрите, и се, егда изыдут дщери живущих в Силоме плясати в лики, да изыдете из виноградов и восхитите муж жену себе от дщерей Силомлих, и идите на землю Вениаминю:
22 и будет егда приидут отцы их или братия их судитися к нам, и речем им: помилуйте нас ими, яко не взя муж жены своея в полце: понеже вы не дали есте им яко жребий, согрешисте.
23 И сотвориша тако сынове Вениамини, и пояша жены по числу своему от пляшущих, яже восхитиша: и отидоша и возвратишася в наследие свое, и создаша грады и вселишася в них.
24 И отидоша оттуду сынове Израилевы в то время, муж во племя свое и в род свой: и изыде оттуду муж в наследие свое. И в тыя дни не бяше царя во Израили: муж еже угодно пред очима его, творяше.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/sud.html ; быстрая - http://rusbible.ru/s Суд (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Послание к Титу

Послание апостола Павла Титу

Славянский текст

1

1 Павел, раб Божий, Апостол же Иисус Христов, по вере избранных Божиих и разуму истины, яже по благочестию,
2 о уповании жизни вечныя, юже обетова неложный Бог прежде лет вечных,
3 яви же во времена своя слово Свое проповеданием, еже мне поручено бысть по повелению Спасителя нашего Бога:
4 Титу, присному чаду по общей вере: благодать, милость, мир от Бога Отца и Господа Иисуса Христа Спаса нашего.
5 Сего ради оставих тя в Крите, да недокончанная исправиши и устроиши по всем градом пресвитеры, якоже тебе аз повелех:
6 аще кто есть непорочен, единыя жены муж, чада имый верна, не во укорении блуда, или непокорива.
7 Подобает бо епископу без порока быти, якоже Божию строителю: не себе угождающу, (не дерзу, не напрасливу,) не гневливу, не пиянице, не биице, не скверностяжательну,
8 но страннолюбиву, благолюбцу, целомудренну, праведну, преподобну, воздержателну,
9 держащемуся вернаго словесе по учению, да силен будет и утешати во здравем учении, и противящыяся обличати.
10 Суть бо мнози непокориви, суесловцы и умом прельщени, наипаче же сущии от обрезания,
11 ихже подобает уста заграждати: иже вся домы развращают, учаще яже не подобает, сквернаго ради прибытка.
12 Рече же некто от них, свой им пророк: Критяне присно лживи, злии зверие, утробы праздныя.
13 Свидетельство сие истинно есть. Еяже ради вины обличай их нещадно, да здрави будут в вере,
14 не внимающе Иудейским баснем, ни заповедем человек отвращающихся от истины.
15 Вся убо чиста чистым: оскверненым же и неверным ничтоже чисто, но осквернися их и ум и совесть.
16 Бога исповедуют ведети, а делы отмещутся Его, мерзцы суще и непокориви и на всякое дело благое неискусни.

2

1 Ты же глаголи, яже подобает здравому учению:
2 старцем трезвенным быти, честным, целомудренным, здравствующым верою, любовию, терпением:
3 старицам такожде во украшении святолепным, не клеветивым, не вину многу порабощенным, доброучителным,
4 да уцеломудрят юныя, мужелюбицам быти, чадолюбицам,
5 целомудренным, чистым, домы добре правящым, благим, покаряющымся своим мужем, да не слово Божие хулится:
6 юношы такожде моли целомудрствовати.
7 О всем (же) сам себе подавая образ добрых дел, во учении независтное, честность, нетление,
8 слово здравое, незазорное. Да противный посрамится, ничтоже имея глаголати о нас укорно.
9 Рабы, своим господем повиноватися, во всем благоугодным быти, не прекословным,
10 не крадущым, но веру всяку являющым благу. Да учение Спасителя нашего Бога украшают во всем.
11 Явися бо благодать Божия спасителная всем человеком,
12 наказующи нас, да отвергшеся нечестия и мирских похотей, целомудренно и праведно и благочестно поживем в нынешнем веце,
13 ждуще блаженнаго упования и явления славы великаго Бога и Спаса нашего Иисуса Христа,
14 Иже дал есть Себе за ны, да избавит ны от всякаго беззакония и очестит Себе люди избранны, ревнители добрым делом.
15 Сия глаголи, и моли, и обличай со всяким повелением. Да никтоже тя преобидит.

3

1 Воспоминай тем началствующым и владеющым повиноватися и покарятися, и ко всякому делу благу готовым быти:
2 ни единаго хулити, не сварливым быти, но тихим, всяку являющым кротость ко всем человеком.
3 Бехом бо иногда и мы несмысленни, и непокориви, и прельщени, работающе похотем и сластем различным, в злобе и зависти живуще, мерзцы (суще и) ненавидяще друг друга.
4 Егда же благодать и человеколюбие явися Спаса нашего Бога,
5 не от дел праведных, ихже сотворихом мы, но по Своей Его милости, спасе нас банею пакибытия и обновления Духа Святаго,
6 Егоже излия на нас обилно Иисус Христом, Спасителем нашим,
7 да оправдившеся благодатию Его, наследницы будем по упованию жизни вечныя.
8 (Чадо Тите,) верно слово, и о сих хощу тя извещати, да пекутся добрым делом прилежати веровавшии Богу: сия суть полезна человеком и добра.
9 Буих же стязаний и родословий и рвений и сваров законных отступай: суть бо неполезны и суетны.
10 Еретика человека по первом и вторем наказании отрицайся,
11 ведый, яко развратися таковый, и согрешает, и есть самоосужден.
12 Егда послю Артему к тебе или Тихика, потщися приити ко мне в Никополь: тамо бо судих озимети.
13 Зину законника и Аполлоса скоро предпосли, и да ничтоже им скудно будет.
14 Да учатся же и наши добрым делом прилежати в нужная требования, да не будут безплодни.
15 Целуют тя со мною сущии вси. Целуй любящыя ны в вере. Благодать со всеми вами. Аминь.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/tit.html ; быстрая - http://rusbible.ru/s Тит (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга Товита

Книга Товита

Славянский текст

1

1 Книга словес Товита, сына Товиилева, сына Ананиилева, сына Адуилева, сына Гаваилева, от семене Асиилева, от племене Неффалимля,
2 иже пленен бе во дни Енемессара Сара царя Ассирийска от Фисвы, яже есть одесную Кидиа Неффалимля в Галилеи выше Асира. Аз Товит путем истины ходих и правды вся дни живота моего
3 и милостыни многи творих братии моей и языку моему, шедшым со мною во страну Ассирийскую в Ниневию:
4 и егда бех во стране моей в земли Израилеве, юнеишу ми сущу, все племя Неффалима отца моего отступи от дому Иерусалимля, избраннаго от колен Израилевых, еже жрети всем коленом: и освящен бысть храм обитания Вышнему и создан бысть во вся роды века:
5 и вся колена купно отступившая жряху Ваалове юнице, и дом Неффалима отца моего:
6 аз же един хождах многажды во Иерусалим в праздники, якоже писано есть всему Израилю в повелении вечне, начатки и десятины плодов и первострижения имеяй,
7 и даях я иереем сыном Аароним ко олтарю: от всех плодов десятину даях сыном Левииным служащым во Иерусалиме, и вторую десятину продаях, и хождах и иждивах я во Иерусалиме на коеждо лето,
8 третию же даях, имже подобаше, якоже заповеда Деввора мати отца моего,зане сир остах от отца моего.
9 И егда бых муж, поях Анну жену от семене отечества нашего, и родих от нея Товию.
10 И егда пленени быхом в Ниневию, вся кратия моя и иже от рода моего ядоша от хлебов языческих:
11 аз же соблюдох душу мою еже не ясти,
12 яко памятствовах Бога всею душею моею.
13 И даде Вышний благодать и доброту пред Енемессаром, и бых его купец:
14 и идох в Мидию и вдах Гаваилу брату Гавриеву в Рагах Мидийских сребра десять талант.
15 И егда умре Енемессар, воцарися Сеннахирим сын его вместо его, и путие его непостоянни быша, и ктому не возмогох ити в Мидию.
16 И во днех Енемессара милостыни многи творих братии моей:
17 хлебы моя даях алчущым и одеяние нагим, и аще коего от рода моего видех умерша и извержена вне стены Ниевии, погрбах его:
18 и аще коего убиваше Сеннахирим царь, егда прииде бежай от Иудеи, погребах их отай: многих бо уби в ярости своей: и искома бываху от царя телеса, и не обретахуся.
19 Шед же един от сущих в Ниневии, сказа царю о мне, яко погребаю их. И скрыхся. Уедав же, яко ищут мя убити, убоявся отидох:
20 и разграблена быша вся имения моя, и не остася ми ничтоже, кроме Анны жены моея и Товии сына моего.
21 И не преидоша дние пятьдесят, донележе убиста его два сына его и бежаста в горы Араратския: и воцарися Сахердан сын его вместо его, и постави Ахиахара Анаила, сына брата моего, над всем сочислением царствия своего и над всем устроением.
22 И проси Ахиахар о мне, и приидох в Ниневию. Ахиахар же бе вииочерпчий и над перстнем, и управитель и сочислитель, и постави его Сахердан вторым: бе же сын брата моего.

2

1 Егда же приидох в дом мой, и отдана бысть мне Анна жена моя и Товиа сын мой, в праздник пятьдесятницы, иже есть свят седмь седмиц, бысть обед добр мне, и возлегох, еже ясти.
2 И узрех снеди многи и рех сыну моему: иди и приведи, егоже аще обрящеши от братии нашея нищаго, иже помнит Господа, и се, ожидаю тебе.
3 И пришед рече: отче, един от рода нашего удавлен повержен есть на торжищи.
4 И аз, прежде неже вкусити ми, взях его в некий дом, донележе зайде солнце:
5 и возвратився умыхся и ядох хлеб мой в скорби,
6 и помянух пророчество Амоса, якоже рече: обратятся дние ваши в плачь, и вся веселия ваша в сетование:
7 и плакахся: и егда зайде солнце, поидох и ископав погребох его.
8 Ближнии же посмевахуся, глаголюще: еще не боится убиен быти за дело сие: и бежа, и се, паки погребает мертвыя.
9 И в ту нощь, егда погребох, возвратихся и легох осквернен при стене двора, и лице мое откровено бе:
10 не видех же, яко врабия на стене суть, и очесем моим отверстым сущым, испустиша врабия теплое на очеса моя, и быша бельма на очесех моих: и идох ко врачем и не пользоваша мя: Ахиахар же питаше мя, дондеже отидох во Елимаиду.
11 А жена моя Анна волну прядяше в домех женских
12 и посылаше господием: даяху же ей и они мзду, придавше и козля.
13 Егда же прииде ко мне, нача вопити: и рех ей: откуду козля? Не украдено ли есть? Отдаждь е господием: не бо лепо есть ясти краденое.
14 Она же рече: дар дадеся ми над мзду. И не веровах ей и глаголах отдати е господием, и стыдяхся пред нею. Она же отвещавши рече ми: где суть милостыни твоя и правды твоя? Се, ведома вся с тобою.

3

1 И опечалився плаках, и молихся с болезнию, глаголя:
2 праведен еси, Господи, и вся дела Твоя, и вси путие Твои милость и истниа, и суд истинен и праведен Ты судиши во век:
3 помяни мя и призри на мя да не отмщаеши ми грехи моя и неведения моя и отец моих, имиже согрешиша пред Тобою:
4 преслушаша бо заповеди Твоя и дал еси нас в расхищение и пленение и смерть и в притчу поношения всем языком, в няже расточихомся:
5 и ныне многи судбы Твоя суть и истинны, творите со мною о гресех моих и отец моих, яко не сотворихом повелений Твоих, не бо ходихом во истине пред Тобою:
6 и ныне, якоже угодно пред Тобою, сотвори со мною: повели отяти дух мой, яко да разрешуся и буду земля, понеже уне есть ми умрети, нежели живу быти, зане поношения лжива слышах, и печаль есть многа во мне: повели отрешитися ми от нужды уже на вечное место, да не отвратиши лица Твоего от мене.
7 В тойже день случися дщери Рагуилевей Сарре бо Екватанех Мидии, и той поносимей быти от рабынь отца ея:
8 ако бяше дана седми мужем, и Асмодей лукавый демон уби их, прежде даже быти им с нею яко с женами: и реша ей: не разумееши ли убивающи твоих мужей? Уже седмь имела еси, и ни единаго их нареклася еси:
9 что нас биеши? Аще измроша, иди с ними, да не видим твоего сына или дщере во век.
10 Сия слышавши опечалися зело, яко удавитися, и рече: едина убо есмь отцу моему: аще сотворю сие, укоризна ему будет, и старость его низведу с болезнию во ад.
11 И моляшеся при оконцы и рече: благословен еси, Господи Боже мой, и благословено имя Твое святое и честное во веки: да благословят Тя вся дела Твоя во век:
12 и ныне, Господи, очи мои и лице мое ко Тебе дах:
13 рех да разрешиши мя от земли и да не слышу аз ктому поношения:
14 ты веси, Господи, яко чиста есмь от всякаго греха мужня
15 и не оскверних имене моего ниже имене отца моего в земли пленения моего: единородна есмь отцу моему, и несть ему отрочища, иже наследит его, ниже брата ближняго, ниже сущаго ему сына да соблюду мя тому в жену: уже погибоша ми седмь: вскую ми жити? И аще не угодно есть Тебе убити мя, повели призрети на мя и помиловати мя, да не ктому слышу поношение.
16 И услыша Господь молитву обоих пред славою великаго Рафаила,
17 и послан бе изцелити обоих, Товиту очистити бельма и Сарру дщерь Рагуилеву дати Товии сыну Товитову в жену, и связати Асмодеа лукаваго демона, зане Товии подоает наследити ю. В то время возвратився Товит, вниде в дом свой, а Сарра дщи Рагуилева сниде от горницы своея.

4

1 В день он воспомяну Товит о сребре, еже вдаде Гаваилу в Рагах Мидийских,
2 и рече в себе: аз просих смерти, что не зову Товии сына моего, да ему объявлю, прежде даже умрети ми?
3 И призвав его рече: чадо, аще умру, погреби мя, и да не презираеши матере твоея: чти ю вся дни живота твоего и твори еже угодно ей, и да не опечаляеши ея:
4 помяни, чадо, яко многа бедстгвия виде о тебе во чреве: егда умрет, поогреби ю при мне во единем гробе:
5 вся дни, чадо, Господа Бога нашего помни, и да не похощеши согрешати и преступати заповеди Его: правду твори вся дни живота твоего, и да не ходиши путем неправды,
6 зане творящу ти истину благопоспешества будут в делех твоих и всем творящым правду:
7 от имений твоих твори милостыню, и да не зазрит твое око, внегда творити ти милостыню: да не отвращаеши лица твоего от всякаго нищаго, и от тебе не отвратится лице Божие:
8 якоже тебе будет по множеству, твори от них милостыню: аще мало тебе будет, по малому да не боишися творити милостыню:
9 залог бо добр сокровищствуеши тебе на день нужды,
10 зане милостыня от смерти избавляет и не оставляет ити во тму:
11 дар бо добр есть милостыня всем творящым ю пред Вышним:
12 внемли себе, чадо, от всякаго блудодеяния, и жену первее поими от семене отец твоих: да не поймеши жены чуждия, яже несть от племене отца твоего, зане сынове пророков есмы: Ное, Авраам, Исаак, Иаков отцы наши от века: помяни, чадо, яко сии вси пояша жены от братии своих и благословени быша в чадех своих, и семя их наследит землю:
13 и ныне, чадо, люби братию твою и не возносися сердцем твоим паче братий твоих и сынов и дщерей людий твоих, пояти тебе от них жену, зане в гордыни погибель и развращение много, и в непотребстве умаление и убожество велико, ибо непотребство мати есть глада:
14 мзда всякаго человека, иже аще работати будет у тебе, да не премедлит, но отдаждь ему абие: аще послужиши Богу, воздастся тебе: внемли тебе, чадо, во всех делех твоих и буди наказан во всем житии твоем,
15 и еже ненавидиши, да ни комуже твориши: вина в пиянство да не пиеши и да не ходит с тобою пиянство в пути твоем:
16 от хлеба твоего даждь алчущему и от одяний твоих нагим: все, еже аще преизбудет тебе, твори милостыню, и да не зазрит твое око, внегда творити ти милостыню:
17 иждивай хлебы твоя при гробе праведных, грешником же да не даси:
18 совета у всякаго премудраго ищи, и да не небрежеши о всяцем совете полезнем:
19 и на всякое время благослови Господа Бога и от Него проси, яко да путие твои прави будут, и вся стези и совети твои да благоуспеют, зане всяк язык не имет совета, но Сам Господь дает вся благая, и егоже аще восхощет, смиряет, якоже хощет: и ныне, чадо, помяни заповеди моя, и да не изгладятся от сердца твоего:
20 и ныне объявляю тебе десять талант сребра, яже вдах Гаваилу сыну Гавриину в Рагах Мидийских:
21 и не бойся, чадо, яко обнищахом: суть тебе многа, аще уоишися Бога и отступиши от всякаго греха и сотвориши, еже угодно пред Ним.

5

1 И отвешав Товиа, рече ему: отче, сотворю вся, елика заповедал еси ми:
2 но како возмогу взяти сребро, а не знаю его?
3 И даде ему рукописание и рече ему: ищи себе человека, иже пойдет с тобою, и дам ему мзду, дондеже жив есмь, и шед возми сребро.
4 И иде искати человека, и обрете Рафаила, иже бе Ангел, и не ведяше:
5 и рече ему: могу ли пойти с тобою в Раги Мидииския, и известен ли еси о местех?
6 И рече ему Ангел: пойду с тобою, и путь вем, и у Гаваила брата нашего живях.
7 И рече ему Товиа: пожди мя, и реку отцу моему.
8 И рече ему: иди и не косни.
9 И вшед рече отцу: се, обретох, иже пойдет со мною сей же рече: пригласи его ко мне, да увем, коего племене есть, и аще верен есть, еже ити с тобою.
10 И призва его: и вниде, и приветствоваста друг друга.
11 И рече ему Товит: брате, от коего племене и от коего отечества еси ты? Скажи ми.
12 И рече ему: племене и отечества ты ищеши? Или наемника, иже спутьшествует с сыном твоим? И рече ему Товит: хощу брате, ведати род твой и имя.
13 Он же рече: аз Азариа Анании великаго от братии твоея.
14 И рече ему: благо пришел еси, брате, и на мя да не гневаешися, яко взысках племя твое и отечество твое уведати, и ты еси брат мой от добра и блага рода: знах бо аз Ананию и Ионафана сынов Семеа великаго, яко ходихом купно во Иерусалим кланятися, приносяще первородная и десятины плодов, и не заблудиша в заблуждении братии нашея: от корене великаго еси, брате:
15 но рцы мне, кую тебе имам мзду дати? Драхму на день и нуждная тебе якоже и сынови моему:
16 и еще приложу тебе над мзду, аще здрави возвратитеся.
17 И благоизволиста тако. И рече к Товии: готов буди к пути, и да благоспешится вама. И уготова сын его, яже к пути. И рече ему отец его: иди с человеком сим: обитаяй же на небеси Бог благоустроит путь ваш, и Ангел Его да спутьшествует вама. И изыдоста оба отити, и пес отрочища с нима.
18 Плакася же Анна мати его и рече к Товиту: почто отпустил еси чадо наше? Или не жезл руки нашея есть, внегда входите ему и исходити пред нама?
19 Сребро сребром да не возвратится, но уметы сына нашего да будет:
20 яко бо дадеся нама жити от Господа, сие доволно есть нама.
21 И рече ей Товит: не печалися, сестро, здрав приидет, и очи твои узрят его:
22 Ангел бо благ спутьшествовати будет ему и благоуспеется путь его, и возвратится здрав.

6

1 И преста плакати.
2 Она же шедша путем, приидоста в вечер ко Тигру реце и пребыста тамо.
3 Отрочищь же сниде омытися и изскочи рыба от реки и хотяше пожрети отрочища.
4 Ангел же рече ему: возми рыбу. И ят рыбу отрочищь и изверже ю на землю.
5 И рече ему Ангел: разрежи рыбу, и взяв сердце и печень и желчь, положи сохранно.
6 И сотвори отрочищь, якоже рече ему Ангел: рыбу же испекша, снедоста: и идоста оба, донелиже прилижистася ко Екватаном.
7 И рече отрочищь Ангелу: Азариа брате, что есть сердце и печень и желчь рыбия?
8 И рече ему: сердце и печень, аще кого смущает демон или дух зол, сим подобает курити пред человеком или женою, и ктому не будет смущатсия:
9 желчь же, помазати человека, иже имать бельма на очесех, и изцелеет.
10 Егда же приближистася ко Раге,
11 рече Ангел отрочищу: брате, днесь пребудем у Рагуила, и он сродник твой есть, и есть ему дщерь единородна именем Сарра:
12 возглаголю о ней, еже датися тебе ей в жену, зане тебе надлежит наследие ея, и ты един еси от рода ея: отроковица же красна и умна есть:
13 и ныне послушай мя, и возглаголю отцу ея, и егда возвратимся от Раг, сотворим брак: понеже вем Рагуила, яко не даст ея мужу иному по закону Моисеову, или повинен будет смерти, зане наследие тебе подобает прияти, нежели всякому человеку.
14 Тогда рече отрочищь Ангелу: Азариа брате, слышах аз, яко отроковица дана бе седми мужем, и вси в невестнице погибоша:
15 и ныне аз един есмь отцу и боюся, да не вшед умру якоже и прежднии, понеже демон любит ю иже не вредит ни когоже разве приходящих к ней: и ныне аз боюся да не умру и низведу живот отца моего и матере моея с печалию о мне во гроб их, и сын другий несть има, иже погребет я.
16 Рече же ему Ангел: не помниши ли словес, яже заповеда тебе отец твой, о еже взяти тебе жену от рода твоего? И ныне послушай мя, брате, понеже тебе будет в жену, а о демон ни единыя мысли имей, зане в нощь сию дастся тебе она в жену:
17 и аще внидеши в невестник, возмеши жераток фимиамный, и возложиши от сердца и от печени рыбныя и покуриши:
18 и обоняет демон, и отбежит и не возвратитися во век века: егда же приидеши к ней, востаните оба и возопийте к милостивому Богу, и спасет вас и помилует: не бойся, зане тебе сия уготована есть от века, и ты ю спасеши, и пойдет с тобою, и непщую, яко тебе будут от нея чада. И яко услыша Товиа сия, возлюби ю, и душа его прилепися зело ей. И приидоста во Екватаны.

7

1 И приидоста в дом Рагуилев: Сарра же срете их и радостно приветствоваше их, а она ю: и введе их в дом.
2 И рече Рагуил Едне жене своей: коль подобен юноша Товиту сыну брата моего?
3 И вопроси их Рагуил: откуду есте, братия? И реста ему: от сынов Неффалимлих плененных в Ниневию.
4 И рече има: знаета ли Товита брата нашего? Она же реста: знаема. И рече има: здравствует ли?
5 Она же реста: и жив есть и здравствует. И рече Товиа: отец мой есть.
6 И изскочи Рагуил, и облобыза его, и плакася,
7 и благослови его, и рече ему: добраго и благаго человека сын. И слышав, яко Товит погуби очи свои, скорбен бысть и плакася:
8 и Една жена его и Сарра дщерь его плакастеся. И прияша их усердно,
9 и заклаша овна от овец, и предложиша снеди множайшыя. Рече же Товиа Рафаилу: Азариа брате, рцы, о нихже глаголал еси на пути, и да совершится дело.
10 И сообщи слово Рагуилу. И рече Рагуил к Товии: яждь, пий и благодушествуй, тебе бо достоит детище мое взяти: обаче объявлю тебе истину:
11 вдавах детище мое седми мужем, и егда вхождаху к ней, умираху под нощь: но ныне благодушествуй. И рече Товиа: не вкушу ничтоже зде, дондеже поставите и совещаетеся со мною. И рече Рагуил: поими ю отныне по обычаю: ты бо брат еси ея, и она твоя есть, милостив же Бог да благопоспешит вама во благая.
12 И призва Сарру дщерь свою, и емь руку ея, предаде ю Товии в жену и рече: се, по закону Моисеову поими ю и отведи ко отцу твоему и благослови их.
13 И призва Едну жену свою, и взем книгу, написа пнсание и запечатле.
14 И начаша ясти.
15 И призва Рагуил Едну жену свою и рече ей: сестро, уготови ин чертог и введи ю.
16 И сотвори, якоже рече: и введе ю тамо и плакася: и восприят слезы дщере своея и рече ей:
17 уповай, чадо, Господь небесе и земли да даст тебе радость вместо печали твоея тоя: уповай, дщи.

8

1 Егда же окончаша вечерю, введоша Товию к ней.
2 Он же идый помяну словеса Рафаилова, и взя жераток фимиамный, и возложи сердце рыбие и печень, и покури:
3 егда же обоня демон воню, отбеже в вышняя Египта, и связа его Ангел.
4 Егда же заключена быста оба, воста Товиа от ложа и рече: востани, сестро, и помолимся, да помилует ны Господь.
5 И нача Товиа глаголати: благословен еси, Боже отец наших, и благословено имя Твое святое и славное во веки, да благословят Тя небеса и вся создания Твоя:
6 Ты сотворил еси Адама и дал еси ему помощницу Еву утверждение жену его: от тех родися человеческое семя: Ты рекл еси: не добро быти человеку единому, сотворим ему помощницу подобную ему:
7 и ныне, Господи, не блудодеяния ради аз поемлю сестру мою сию, но по истине: повели помиловану ми быти и с нею состаретися.
8 И рече с ним: аминь.
9 И спаста оба нощию, и востав Рагуил пойде и ископа гроб, глаголя:
10 еда и той умре?
11 И прииде Рагуил в дом свой
12 и рече Едне жене своей: посли едину от рабынь, и да видит, аще жив есть: аще же ни, да погребем его, и да никтоже увесть.
13 И вниде рабыня отверзши дверь, и обрете обоих спящих,
14 и изшедши возвести им, яко жив есть.
15 И благослови Рагуил Бога, глаголя: благословен еси Ты, Боже, во всяцем благословении чистем и святем: и да благословят Тя святии Твои и вся создания Твоя, и вси Ангели Твои и избранни Твои: да благословят Тя во веки:
16 благословен еси, яко возвеселил мя еси, и не бысть ми, якоже непщевах, но по мнозей милости Твоей сотворил еси с нами:
17 благословен еси, яко помиловал еси двоих единородных: сотвори има, Владыко, милость, соверши живот их во здравии с веселием и милостию.
18 Повеле же рабом засыпати гроб,
19 и сотвори им брак дний четыренадесять,
20 и рече ему Рагуил, прежде даже совершитися днем брака, с клятвою, да не изыдет, аще не исполнятся четыренадесять дние брака:
21 и тогда взем пол имений своих да пойдет со здравием ко отцу: прочая же, егда умру и жена моя.

9

1 И призва Товиа Рафаила и рече ему:
2 Азариа брате возми с собою отрока и два велблюда, и пойди в Раги Мидииския ко Гаваилу, и принеси ми сребро, и самого приведи ми на брак,
3 понеже закля Рагуил не исходити ми,
4 а отец мой сочисляет дни, и аще премедлю много, скорбети будет зело.
5 И иде Рафаил, и пребысть у Гаваила, и даде ему рукописание: он же изнесе мешцы с печатьми и вдаде ему.
6 И обутреневаста купно и приидоста на брак. И благослови Товиа жену свою.

10

1 И Товит отец его сочисляше кийждо день: и егда исполнишася дние пути, и не прихождаху,
2 рече Товит: еда како посрамлени суть? Или негли умре Гаваил, и никтоже ему дает сребра?
3 И скорбяше зело.
4 Рече же ему жена его: погибе отрочищь, понеже умедли. И нача плакастися его и рече:
5 несть попечения мне, чадо, понеже лишихся тя света очию моею.
6 Товит же глаголет ей: молчи, не печалися, здрав есть.
7 И рече ему молчи, не прельщай мене, погибе отрочищь мой. И исхождаше на всяк день на путь вне, имже отиде: и во дни хлеба не ядяше, в нощех же не преставаше плачущися Товии сына своего, донележе скончашася четыренадесять дние брака, в няже закля Рагуил пребыти ему тамо. Рече же Товиа Рагуилу: отпусти мя, зане отец мой и мати моя не ктому надеются видети мя.
8 Рече же ему тесть его: пребуди у мене, и Аз послю ко отцу твоему, и возвестят ему, яже о тебе.
9 И Товиа рече: ни, но отпусти мя ко отцу моему.
10 Востав же Рагуил, даде ему Сарру жену его и пол имений, рабы и скоты и сребро,
11 и благословив я отпусти, глаголя: да благопоспешит вам, чада, Бог Небесе прежде неже умрети ми.
12 И рече дщери своей: чти свекров твоих, тии ныне родителие твои суть, да слышу о тебе слух добр. И облобыза ю. И Една рече ко Товии: брате возлюбленне, да возвратит тя Господь Небесе и да даст ми видети твоя чада от Сарры дщере моея, да возвеселюся пред Господем: и се, вдаю тебе дщерь мою в залог, и да не опечаляеши ея.
13 По сих отиде Товиа благословя Бога, яко благопоспеши путь его: и благословяше Рагуила и Едну жену его, и идяше, дондеже приближитися им к Ниневии.

11

1 И рече Рафаил ко Товии: не веси ли, брате, како оставил еси отца твоего?
2 Предтецем пред женою твоею и уготоваим дом:
3 возми же в руку желчь рыбию. И поидоста, и купно иде пес вслед их.
4 Анна же седяше обзирающи на пути сына своего.
5 И усмотри его грядуща и рече отцу его: се, сын мой грядет и человек пошедый с ним.
6 А Рафаил рече: вем аз, Товие, яко отверзет очи отец твой:
7 ты убо помажи желчию на очесех его, и угрызен отрет, и отверзет бельма, и узрит тя.
8 И притекши Анна нападе на выю сына своего и рече ему: видех тя, чадо, отныне да умру. И плакастася оба.
9 Товит же исхождаше ко дверем и преткнуся. Сын же его притече к нему
10 и подя отца своего и посыпа желчь на очеса отца своего, глаголя: дерзай, отче.
11 Егда же огрызена быша, отре очи свои,
12 и отртошася от углов очес его бельма, и видев сына своего, нападе на выю его
13 и плакася и рече: благословен еси, Боже, и благословено имя Твое во веки, и благословени вси святии Твои Ангели,
14 яко наказал еси и помиловал еси мя: се, вижду Товию сына моего. И вниде сын его радуяся, и возвести отцу своему величия бывшая ему в Мидии.
15 И изыде Товит во сретение невестки своея радуяся и благословя Бога, ко вратом Ниневии. И чудяхуся видящии его грядуща, яко прозре.
16 И Товит исповедашеся пред ними, яко помилова его Бог. И егда приближися Товит к Сарре невестце своей, благослови ю, глаголя: прииди здрава, дщи: благословен Бог, Иже приведе тя к нам, и отец твой и мати твоя. И бысть радость всем сущым в Ниневии братиям его.
17 И прииде Ахиахар, и Насвас сын брата его,
18 и бысть брак Товии с веселием дний седмь.

12

1 И призва Товит Товию сына своего и рече ему: промысли, чадо мзду человеку ходившему с тобою: и приложити ему подобает.
2 И рече: отче, не буду обижден дав ему пол, яже принесох,
3 понеже приведе мя тебе здрава и жену мою изцели, и сребро мое принесе, и тебе такожде уврачева.
4 И рече старец: праведно есть ему.
5 И призва Ангела и рече ему: возми пол всех, яже принесосте, и пойди здрав.
6 Тогда призвав обоих тайно, рече има: благословите Бога и Тому исповедайтеся, и величие дадите Ему, и исповедайтеся Ему пред всеми живущими о сих, яже сотвори с вама: добро еже благословити Бога и возносити имя Его, словеса дел Божиих благочестно сказующе: и да не ленитеся исповедатися Ему:
7 тайну цареву добро хранити, дела же Божия открывати славно: добро творите, и зло не обрящет вы:
8 благо молитва с постом и милостынею и правдою: благо малое с правдою, нежели много с неправдою: добро творити милостыню, нежели сокровиществовати злато,
9 милостыня бо от смерти избавляет и тая очищает всяк грех: творящии милостыни и правды исполнятся жизни,
10 согрешающии же врази суть своего живота:
11 не утаю от вас всякаго словесе, рех бо: тайну цареву хранити добро, дела же Божия открывати славно:
12 и ныне, егда молился еси ты и невестка твоя Сарра, аз приношах память молитвы вашея пред Святаго, и егда погребал еси мертвыя, подобне присутствовах тебе,
13 и егда не ленился еси востати и оставити обед твой, да отшед покрыеши мертваго, не утаился еси мене благотворяй, но с тобою бех:
14 и ныне посла мя Бог изцелити тя и невестку твою Сарру:
15 аз есмь Рафаил, един от седми святых Ангелов, иже приносят молитвы святых и входят пред славу Святаго.
16 И смятостася оба и падоста на лице, зане убоястася.
17 И рече има: не бойтеся, яко мир вама будет, Бога же благословите во век:
18 яко не своею си благодатию, но волею Бога нашего приидох, сего ради благословите Его во век:
19 вся дни являхся вама, и не ядох, ниже пих, но видение вы зрясте:
20 и ныне исповедайтеся Богу, зане восхожду к Пославшему мя, и напишите вся, яже совершишася, в книгу.
21 И востаста и не ктому видеста его:
22 и исповедаста дела велия и чудная Божия, и како явися има Ангел Господень.

13

1 И Товит написа молитву в радость и рече: благословен Бог живый во веки и царство Его,
2 зане Он наказует и милует, низводит во ад и возводит, и несть иже избежит руки Его:
3 исповедайтеся Ему, сынове Израилевы, пред языки, зане Той разсея нас в них,
4 тамо являйте величие Его, возносите Его пред всяким живущим, яко Той Господь наш и Бог, Той Отец наш во вся веки,
5 и наказовати имать нас в неправдах наших, и паки помилует и соберет ны от всех языков, идеже аще расточени будете в них:
6 аще обратитеся к Нему всем сердцем вашим и всею душею вашею творити пред Ним истину, тогда обратится к вам и не скрыет лица Своего от вас, и узрите, яже сотворит с вами: и исповедайтеся Ему всеми усты вашими, и благословите Господа правды и возносите Царя веков: аз в земли пленения моего исповедаюся Ему и сказую крепость и величие Его языку грешников: обратитеся, грешницы, и творите правду пред Ним: кто весть, аще благоволит о вас и сотворит милость вам?
7 Бога моего возношу, и душа моя Царя Небеснаго, и возвеселится о величии Его:
8 да возглаголют вси и да исповедятся Ему во Иерусалиме:
9 Иерусалиме, граде святый, накажет тя за дела сынов твоих и паки помилует сыны праведных:
10 исповедайя Господеви благо и благослови Царя веков, да паки скиния Его созиждется в тебе с радостию, и да возвеселит в тебе плененныя, и да возлюбит в тебе бедныя во вся роды века:
11 языцы мнози отдалеча приидут ко имени Господа Бога, дары в руках имуще и дары Царю Небесе, родове родов восхвалят тя и дадут радование:
12 прокляти вси ненавидящии тя, благословени будут вси любящии тя во век:
13 радуйся и веселися о сынех праведных, зане соберутся и возблагословят Господа праведных:
14 о, блажени любящии тя, возрадуются о мире твоем: блажени, елицы скорвеша о всех наказаниих твоих, зане о тебе возрадуются, видяще всю славу твою, и возвеселятся во век:
15 душа моя да благословит Бога Царя великаго,
16 яко наздан будет Иерусалим сапфиром и смарагдом и каменем честным, стены твоя и столпи и забрала златом чистым,
17 и стогны Иерусалимския вириллом и анфраксом и камением от Суфира утелются,
18 и рекут вся стогны его: аллилуиа и восхвалят, глаголюще: благословен Бог, Иже вознесе во вся веки.

14

1 И преста исповедаяся Товит.
2 И бе лет осмидесяти осми, егда погуби зраки, и по летех осми прозре: и творяше милостыни, и приложи боятися Господа Бога и исповедатися Ему:
3 зело же состареся, и призва сына своего и шесть сынов его и рече ему: чадо, возми сыны твоя, се, состарехся и при исхождении от жития есмь:
4 пойди в Мидию, чадо, уверихся бо, елика глагола Иона пророк о Ниневии, яко разорится, в Мидии же будет мир паче даже до времене, и яко братия наша на земли расточатся от благия земли, и Иерусалим будет пуст, и дом Божий в нем сожжен будет и пуст будет до времене:
5 и паки помилует их Бог и возвратит их в землю, и созиждут дом, не яков первый, дондеже исполнятся времена века: и по сих возвратятся от пленений и созиждут Иерусалим честно, и дом Божий в нем созиждется во вся роды века зданием славным, якоже глаголаша о нем пророцы:
6 и вси языцы обратятся истинно боятися Господа Бога и опровергнут идолы своя,
7 и возблагословят вси языцы Господа, и людие Его исповедятся Богу, и вознесет Господь люди Своя, и возрадуются вси любящии Господа Бога во истине и правде, творяще милость братии нашей:
8 и ныне, чадо, отиди от Ниневии, яко всячески будут, яже глагола пророк Иона:
9 ты же сохрани закон и повеления и буди любомилостив и праведен, да тебе благо будет:
10 и погреби мя добре, и матерь твою со мною, и да не ктому пребудете в Ниневии: чадо, виждь, что сотвори Аман Ахиахару кормившему его, яко от света отведе его во тму, и елика воздаде ему: и Ахиахар убо спасеся, тому же воздаяние воздадеся, и той сниде во тму: Манассиа сотвори милосердие и спасеся от сети смертныя, юже потче ему: Аман же паде в сеть и погибе:
11 и ныне, чада, веждьте, что милостыня творит и правда избавляет. И сия глаголя, испусти душу свою на одре: бе же лет ста пятидесяти осми. И погребе его славно.
12 И егда умре Анна, погребе ю со отцем своим. Отиде же Товиа с женою своею и с сынми своими во Екватаны ко Рагуилу тестю своему,
13 и состареся честно, и погребе тестев своих славно, и наследи имение их и Товита отца своего:
14 и умре (сый) лет ста двадесяти седми во Екватанех Мидийских:
15 и слыша, прежде неже умрети ему, погубление Ниневии, юже плени Навуходоносор и Асуир: и возрадовася, прежде неже умре, о Ниневии.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/tov.html ; быстрая - http://rusbible.ru/s Тов (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Варуха

Книга пророка Варуха

Славянский текст

1

1 Сия словеса книги, юже написа Варух сын Нириин, сына Маасеева, сына Седекиина, сына Асадеева, сына Хелкиина в Вавилоне,
2 в пятое лето, в седмый день месяца, во время, в неже взяша Халдее Иерусалим и пожгоша его огнем.
3 И прочте Варух словеса книги сея во ушы Иехонии сына Иоакима царя Иудина и во ушы всех людий приходящих ко книзе,
4 и во ушы сильных и сынов царских и во ушы старейшин, и во ушы всех людий от мала и до велика их, всех живущих в Вавилоне при реце Суд.
5 И плакахуся, и постяхуся, и моляхуся молитвами пред Господем,
6 и собраша сребро, якоже когождо можаше рука,
7 и послаша во Иерусалим ко Иоакиму жерцу великому, сыну Хелкиину сына Саломля и ко жерцем и ко всем людем, иже обретошася с ним во Иерусалиме,
8 внегда взя сосуды храма Господня изнесеныя от храма возвратити на землю Иудину, в десятый день месяца Сиван, сосуды сребряны, яже сотвори Седекиа сын Иосиин царь Иудин,
9 повнегда пресели Навуходоносор царь Вавилонский Иехонию и князи, и узники и сильныя и люди земли от Иерусалима, и введе я (связаны) в Вавилон.
10 И рекоша: се, послахом к вам сребро, да купите на сребре всесожжения за грех и фимиам, и сотворите жертву и вознесите на жертвенник Господа Бога нашего,
11 и молитеся за житие Навуходоносора царя Вавилонскаго и за житие Валтасара сына его, да будут дние их, якоже дние небеснии, на земли.
12 И да даст Господь крепость нам и да просветит очи наши, и да живем под сению Навуходоносора царя Вавилонска и под сению Валтасара сына его, да работаем им дни многи и обрящем благодать пред ними.
13 И молитеся за нас ко Господеви Богу нашему, яко согрешихом Господеви Богу нашему, и не отвратися ярость Господня и гнев Его от нас до сего дне.
14 И прочтите книгу сию, юже послахом к вам, исповедати в дому Господни в день праздника, во дни годовыя,
15 и да речете: Господу Богу нашему правда, а нам стыдение лиц, якоже день сей, человеку Иудину и живущым во Иерусалиме,
16 и царем нашым и князем нашым, и жерцем нашым и пророком нашым и отцем нашым:
17 понеже согрешихом пред Господем
18 и не покорихомся Ему и не послушахом гласа Господа Бога нашего ходити в повелениих Его, яже даде пред лицем нашим.
19 От дне, в оньже изведе Господь отцы нашя от земли Египетски, и до сего дне бехом не покаряющеся Господеви Богу нашему и отметахомся, еже не послушати гласа Его.
20 И прильпе к нам зло и клятва, юже сочини Господь Моисею отроку Своему в день, в оньже изведе Господь отцы нашя от земли Египетския, дати нам землю кипящую млеком и медом, якоже день сей.
21 И не послушахом гласа Господа Бога нашего по всем словесем пророческим, яже посла к нам,
22 и хождахом кийждо нас по разуму сердца своего злаго работати богом инем, творити злая пред очима Господа Бога нашего.

2

1 И устави Господь слово Свое, еже глагола на нас и на судий наших, судивших во Израили, и на цари нашя и на князи нашя, и на всякаго человека Израилева и Иудина,
2 навести на ны зло велие, еже не сотворися под всем небесем, якоже сотворися во Иерусалиме, по писанным в законе Моисеове,
3 еже ясти нам плоть человеческу сына своего и плоть человеческу дщере своея.
4 И даде я подручны всем царствам, яже окрест нас, на укоризну и в непрохождение во всех людех, иже окрест нас, аможе их разсея Господь.
5 И быхом во исподи, а не в верху, яко согрешихом Господеви Богу нашему, не слушающе гласа Его.
6 Господеви Богу нашему правда, нам же и отцем нашым стыдение лиц, якоже день сей.
7 Иже глагола Господь на нас вся злая, сия приидоша на ны,
8 зане не молихомся лицу Господню, еже отвратитися комуждо от мыслей сердца своего злаго.
9 И убудися Господь о злобах и наведе на нас сия, (яже постигоша ны,) яко праведен Господь во всех делех Своих, яже заповеда нам.
10 И не послушахом гласа Его ходити в повелениих Его, яже даде пред лицем нашим.
11 И ныне, Господи Боже Израилев, иже извел еси люди Твоя из земли Египетския рукою крепкою и мышцею высокою, знамении и чудесы и силою великою, и сотворил еси Себе имя, якоже день сей,
12 согрешихом, нечествовахом, неправдовахом, Господи Боже наш, во всех оправданиих Твоих.
13 Да отвратится убо от нас ярость Твоя, яко остася нас мало во языцех, аможе разсеял ны еси.
14 Услыши, Господи, молитву нашу и прошение наше, и избави нас Тебе ради, и даждь нам благодать пред лицем преселивших нас:
15 да увесть вся земля, яко Ты Господь Бог наш, и яко имя Твое призвася на Израили и на племени его.
16 Господи, призри из дому святаго Твоего на нас и вонми нам, и приклони ухо Твое и услыши нас.
17 Отверзи, Господи, очи Твои и виждь, яко не умершии, иже во аде, ихже взяся дух их от утроб их, воздадят Тебе славу и оправдание Господеви:
18 но душа сетующая о величестве зла, иже ходит слячен и боляй, и очи оскудевающии, и душа алчущая воздадят Тебе славу и правду, Господи!
19 Яко не по оправданием отец наших, ни царей наших (изливаем молитвы) мы, и предлагаем молитвы нашя пред лицем Твоим, Господи Боже наш!
20 Яко послал еси ярость Твою и гнев Твой на нас, якоже глаголал еси рукою отрок Твоих пророк, глаголя:
21 тако рече Господь: приклоните рамена ваша и послужите царю Вавилонскому, и седите на земли, юже дах отцем вашым:
22 и аще не послушаете гласа Господня, еже работати царю Вавилонску, оскудение сотворю из градов Иудиных и внеуду Иерусалима,
23 и отиму (от вас) глас веселия и глас радования, глас жениха и глас невесты, и будет вся земля в непрохождение от живущих.
24 И не послушахом гласа Твоего служити царю Вавилонску: и уставил еси словеса Твоя, яже глаголал еси рукою отрок Твоих пророков, еже изнести кости царей наших и кости отец наших от места их.
25 И се, суть извержены зною дневному и студени нощней, и изомроша болезньми злыми, гладом и мечем и затчением.
26 И положил еси дом Твой, в немже наречеся имя Твое, якоже день сей, злобы ради дому Израилева и дому Иудина.
27 И сотворил еси в нас, Господи Боже наш, по всей тихости Твоей и по всем щедротам Твоим великим,
28 якоже глаголал еси рукою раба Твоего Моисеа в день, в оньже заповедал еси ему вписати закон Твой пред сыны Израилевыми, глаголя:
29 аще не послушаете гласа Моего, множество сие великое и многое обратится в мал язык во языцех, аможе Аз разсею я:
30 разумех бо, яко не имут послушати Мене, яко людие жестоковыйни суть, и обратятся к сердцу своему на земли преселения своего,
31 и уведят, яко Аз Господь Бог их: и дам им сердце, (и уразумеют,) и ушы, и услышат,
32 и похвалят Мя на земли преселения своего, и помянут имя Мое,
33 и обратятся от хребта своего жестокаго и от злоб своих, яко помянут путь отец своих согрешивших пред Господем:
34 и возвращу я на землю, еюже кляхся отцем их, Аврааму и Исааку и Иакову, и возобладают ею: и умножу я, и не умалятся:
35 и уставлю им завет вечен, еже быти Мне им в Бога, и тии будут Мне людие: и не подвигну ктому людий Моих Израиля и земли, юже дах им.

3

1 Господи Вседержителю, Боже Израилев, душа в тесноте и дух в стужении возопи к Тебе:
2 услыши, Господи, и помилуй, яко еси Бог милосерд, и помилуй нас, яко согрешихом пред Тобою:
3 яко Ты пребываяй во век, мы же погибающии во век.
4 Господи Вседержителю, Боже Израилев, услыши молитву умерших Израилевых и сынов согрешивших пред Тобою, иже не послушаша гласа Господа Бога своего, и прильпоша нам злая.
5 Не помяни неправд отец наших, но помяни руку Твою и имя Твое в сие время,
6 яко Ты Господь Бог наш, и похвалим Тя, Господи:
7 яко того ради дал еси страх Твой в сердце наше, еже призывати имя Твое, и похвалим Тя во преселении нашем, яко отвратихом от сердца нашего всю неправду отец наших согрешивших пред Тобою.
8 Се, мы днесь во преселении нашем, аможе ны разсыпал еси на укоризну и на клятву и на удержание, по всем неправдам отец наших, иже отступиша от Тебе, Господи Боже наш.
9 Слыши, Израилю, заповеди живота, внуши разумети смышление.
10 Что есть, Израилю? Что яко еси на земли вражии? Обетшал еси на земли чуждей, осквернился еси с мертвыми,
11 вменился еси с сущими во аде,
12 оставил еси источника премудрости.
13 Аще бы путем Божиим ходил еси, жил бы в мире во время вечное.
14 Научися, где есть смышление, где есть крепость, где есть мудрость? Еже разумети купно, где есть долгожитие и жизнь, где есть свет очес и мир?
15 Кто обрете место ея, и кто вниде в сокровища ея?
16 Где суть князи язычестии и владеющии зверьми сущими на земли, играющии птицами небесными
17 и хранящии злато и сребро, на неже уповаша человецы, и несть конца стяжанию их?
18 Яко делающии сребро и пекущиися, и несть изобретения дел их.
19 Погибоша и во ад снидоша, и инии вместо их восташа.
20 Юнейшии видеша свет и вселишася на земли, пути же хитрости не уведеша,
21 ни разумеша стезь ея, ниже прияша ея сынове их, от пути своего далече быша.
22 И не слышася в Ханаане, ниже явися во Фемане:
23 сынове Агарини взыскующии разума, иже на земли, купцы Мерани и Фемани, и баснословцы и взыскателие разума, пути премудрости не уведеша, ниже помянуша стезь ея.
24 О, Израилю, коль велик дом Божий и пространно место селения его!
25 Велико и не имать конца, высоко и безмерно.
26 Тамо быша исполини именитии, бывшии исперва зело велицы, умеюще воевати.
27 Не сих избра Бог, ни пути хитростнаго даде им,
28 и погибоша, занеже не имеша мудрости, погибоша за безсоветие свое.
29 Кто взыде на небо, и взя ю, и снесе ю от облак?
30 Кто прейде на ону страну моря, и обрете ю, и возмет ю за злато избранно?
31 Несть ведущаго путь ея, ни помышляющаго стезь ея:
32 но Ведый вся весть ю, изобрете ю смыслом Своим: Сотворивый землю в вечное время наполни ю скотом двоножным и четвероножным.
33 Посылаяй свет, и идет: призва его, и послуша Его со трепетом.
34 Звезды же возсияша во хранилищих своих и возвеселишася.
35 Призва я, и рекоша: приидохом: возсияша с веселием Сотворшему я.
36 Сей Бог наш, не вменится ин к Нему.
37 Изобрете всяк путь хитрости и даде ю Иакову отроку Своему и Израилю возлюбленному от Него.
38 Посем на земли явися и с человеки поживе.

4

1 Сия книга повелений Божиих и закон сый во век: вси держащиися ея в живот (внидут), оставившии же ю умрут.
2 Обратися, Иакове, и имися ея, ходи ко сиянию прямо света ея.
3 Не даждь иному славы твоея, и полезных тебе языку чуждему.
4 Блажени есмы, Израилю, яко угодная Богу нам разумна суть.
5 Дерзайте, людие мои, память Израилева.
6 Продани бысте языком не на пагубу: понеже разгневасте Бога, предани бысте супостатом,
7 преогорчисте бо Сотворшаго вас, (Бога вечнаго,) пожерше бесом, а не Богу:
8 забысте бо Господа питающаго вас, опечалисте же и воспитавшаго вас Иерусалима.
9 Виде бо нашедший вам гнев от Бога и рече: слышите, приселницы Сиони, наведе бо ми Господь сетование велико,
10 видех бо пленение людий сынов моих и дщерей, еже наведе им Вечный.
11 Питах бо я с веселием, испустих же я с плачем и рыданием.
12 Никтоже да радуется о мне вдовице и оставленней от многих, опустех за грехи чад моих, понеже уклонишася от закона Божия,
13 и оправданий Его не познаша, и не ходиша в путех заповедий Божиих, ниже стезьми наказания в правде Его ступаша.
14 Да приидут окрестнии Сиони, и помяните пленение сынов моих и дщерей, еже наведе им Вечный:
15 наведе бо на ня язык издалеча, язык безстудный и иноязычный:
16 понеже не усрамишася старца, ни помиловаша отрочате, и отведоша любезных вдовичих, и от дщерей едину опустошиша.
17 Аз же како мощен помощи вам?
18 Наведый бо вам злая избавит вас от руки враг ваших.
19 Идите, чада, идите: аз бо остахся пуста,
20 совлекохся ризы мирныя, облекохся же во вретище моления моего: возопию к Вечному во дни моя.
21 Дерзайте, чада, возопийте к Богу, и избавит вас от насилия руки вражия.
22 Аз бо (исперва) надеяхся на Вечнаго о спасении вашем: и прииде ми радость от Святаго в помиловании, еже приидет вам вскоре от Вечнаго Спаса нашего.
23 Испустих бо вас с рыданием и плачем, отдаст же ми Бог вас с радостию и веселием в век.
24 Якоже бо ныне видеша приселницы Сиони ваше пленение (от Бога), такожде узрят вскоре спасение ваше от Бога, еже приидет вам со славою великою и со освещением Вечнаго.
25 Чада, долготерпите иже от Бога нашедший вам гнев, гонил бо тя враг твой, и узриши пагубу его вскоре и на выю его наступиши.
26 Младии мои ходиша в пути жестоки, восхищени суть, якоже стадо похищено врагами.
27 Дерзайте, чада, и возопийте к Богу, будет бо вам от Наведшаго память.
28 Якоже бо бысть ум ваш заблудити вам от Бога, тако ныне десятижды усугубите обратившеся взыскати Его:
29 Наведый бо вам злая наведет вам вечное веселие со спасением вашим.
30 Дерзай, Иерусалиме, утешит тя нарекий тебе.
31 Окаянни озлобившии тя и радовавшиися о падении твоем, (мщение будет над ними).
32 Окаянни гради, имже поработаша чада твоя, окаянна приимшая сыны твоя.
33 Якоже бо порадовася о твоем падении и возвеселися о разорении твоем, такожде опечалится о своем запустении.
34 И отсеку от нея веселие многонародства, и величание ея будет в рыдание.
35 Огнь и найдет на ню от Вечнаго во дни многи, и населится бесами на множайшее время.
36 Воззри на восток, Иерусалиме, и виждь веселие грядущее тебе от Бога.
37 Се, грядут сынове твои, ихже испустил еси, грядут собрани от восток даже до запад словом Святаго, радующеся о славе Божией.

5

1 Совлецы, Иерусалиме, ризы плачевныя и озлобления твоего и облецыся в лепоту славы, яже тебе бысть от Бога во век.
2 Облецыся во одежду правды, яже от Бога, возложи венец на главу твою славы Вечнаго.
3 Бог бо явит всей поднебесней твою светлость.
4 Наречется бо от Бога имя твое во веки: мир правды и слава богочестия.
5 Востани, Иерусалиме, и стани на высоце, и поглядай на востоки, и виждь собраная чада твоя от восток солнца до запада словом Святаго, радующаяся Божиею памятию.
6 Изыдоша бо от тебе пеши ведоми от врагов, введет же я Бог к тебе несомых со славою, яко сыны царства.
7 Совеща бо Бог смиритися всяцей горе высоцей и холмом вечным, и юдолиям наполнитися в равень земную, да идет Израиль утвержен славою Божиею.
8 Осениша же и дубравы и всяко древо благовонством Израилю, повелением Божиим.
9 Предидет бо Бог Израилеви со веселием, светом славы Своея, с помилованием и правдою, яже от Него.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

Ссылки: постоянная - http://rusbible.ru/slavic/var.html ; быстрая - http://rusbible.ru/s Вар (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Второзаконие

Второзаконие

Славянский текст

1

1 Сия словеса, яже глагола Моисей всему Израилю об ону страну Иордана, в пустыни на запады, близ Чермнаго моря, между Фараном и Тофолом, и Ловоном и Авлоном и златыми рудами:
2 единонадесяти дний от Хорива путь чрез гору Сиир даже до Кадис-Варни.
3 И бысть в четыредесятое лето, в первыйнадесять месяц, в первый день месяца глагола Моисей ко всем сыном Израилевым, по всему елико заповеда ему Господь к ним,
4 по убиении Сиона царя Аморрейска, жившаго во Есевоне, и Ога царя Васанска, жившаго во Астарофе и во Едраине,
5 об ону страну Иордана в земли Моавли, нача Моисей изясняти закон сей, глаголя:
6 Господь Бог наш глагола нам в Хориве, глаголя: да довлеет вам жити в горе сей:
7 обратитеся и воздвигнитеся вы, и внидите в гору Аморрейску, и ко всем населником Аравы, в гору и поле, и к югу и в приморскую землю Ханааню, и во Антиливан, даже до реки великия, реки Евфрата:
8 видите, предах пред вами землю, вшедше наследите землю, еюже клятся Господь отцем вашым, Аврааму и Исааку и Иакову, дати ю им и семени их по них.
9 И рекох к вам во время оно глаголя: не возмогу един водити вас:
10 Господь Бог ваш умножил вы есть, и се, есте днесь яко звезды небесныя множеством:
11 Господь Бог отец ваших да приложит вам, яко да будете тысящами сугубо, и да благословит вас, яко же глагола вам:
12 како возмогу един носити труды вашя и тяжести вашя и пререкания ваша?
13 Изберите себе мужы мудры и уметелны и смысленны в племенех ваших, и поставлю их над вами старейшины вам.
14 И отвещасте ми и рекосте: добро слово, еже глаголал еси сотворити.
15 И взях от вас мужы мудры и уметелны и смысленны, и поставих их владети над вами тысященачалники и стоначалники, и пятьдесятоначалники и десятоначалники, и писмовводители судиям вашым.
16 И заповедах судиям вашым во время оно, глаголя: разслушайте посреде братий ваших, и судите праведно посреде мужа и посреде брата его и посреде пришелца его:
17 да не познаете лица в суде, малому и великому судиши, и не устыдишися лица человеча, яко суд Божий есть: и речь, яже аще жестока будет у вас, донесете ю ко мне, и услышу ю.
18 И заповедах вам во время оно вся словеса, яже сотворите.
19 И воздвигшеся от Хорива, проидохом всю пустыню великую и страшную ону, юже видесте, путь горы Аморрейски, якоже заповеда нам Господь Бог наш: и приидохом до Кадис-Варни.
20 И рекох вам: приидосте до горы Аморрейски, юже Господь Бог наш дает вам:
21 видите, предаде Господь Бог ваш пред лицем вашим землю: вшедше наследите, якоже глагола Господь Бог отец ваших вам: небойтеся, ни ужасайтеся.
22 И приидосте ко мне вси и рекосте: да послем мужы пред нами, и да соглядают нам землю, и да поведят нам ответ, путь, имже дойдем ея, и грады, в няже внидем.
23 И угодно бысть слово предо мною, и поях от вас дванадесять мужей, мужа единаго от коегождо племене.
24 И обратившеся взыдоша на гору, и приидоша до дебри Грезновныя, и соглядаша ю:
25 и взяша в руце свои от плода земли и принесоша к нам, и глаголаху: блага земля, юже Господь Бог наш дает нам.
26 И не восхотесте взыти, но преслушасте глаголгол Господа Бога вашего:
27 и возроптасте в кущах своих и рекосте: ненависти ради изведе ны Господь из земли Египетския предати нас в руки Аморрейския, потребити нас:
28 камо мы взыдем? Братия же вашя отвратиша сердца ваша, глаголюще: язык велик и мног и крепчае нас, и грады велицы и ограждени даже до небесе, но и сыны Исполинов видехом тамо.
29 И глаголах к вам: не ужасайтеся, ниже убойтеся от них:
30 Господь Бог ваш предходяй пред лицем вашим, Той повоюет их с вами, по всему елико сотвори вам в земли Египетстей пред очима вашима,
31 и в пустыни сей, юже видесте: яко воспита тебе Господь Бог твой, якоже некий человек питает сына своего, по всему пути в оньже ходисте, дондеже приидосте на место сие.
32 И в словеси сем не веровасте Господеви Богу вашему,
33 иже предходит пред вами в путь избрати вам место, путеводя вас огнем нощию, показуя вам путь, имже ити по нем, и облаком во дни.
34 И услыша Господь (Бог) глас словес ваших, и разгневався клятся, глаголя:
35 аще узрит кто от мужей сих землю благую сию, еюже Аз кляхся отцем их,
36 разве Халев сын Иефонниин, сей узрит ю, и сему дам землю, на нюже взыде, и сыном его, понеже прилежит Господеви.
37 И на мя разгневася Господь вас ради, глаголя: ниже ты внидеши тамо:
38 Иисус сын Навин, иже стоит пред тобою, сей внидет тамо: сего укрепи, яко сей даст ю в наследие Израилю:
39 и отрочата ваша, о нихже глаголасте, яко в пленении имут быти, и всяко отроча младо, еже не весть днесь добра или зла, сии внидут тамо, и сим дам ю, и сии наследят ю:
40 и вы обратившеся ополчистеся в пустыню, путем к Чермному морю.
41 И отвещасте и рекосте мне: согрешихом пред Господем Богом нашим: мы шедше повоюем, по всему елико заповеда Господь Бог наш нам. И вземше кийждо орудия ратная своя и собравшеся взыдосте на гору.
42 И рече Господь ко мне: рцы им: не восходите, ниже ратуйте, несмь бо с вами, и да не будете сотрени пред враги вашими.
43 И глаголах к вам, и не послушасте мене: и преступисте слово Господне, и понудившеся взыдосте на гору.
44 И изыде Аморрей живущий на горе той противу вам, и прогна вас, аки бы пчелы творили, и уязвляху вас от Сиира даже до Ермы.
45 (И возвратистеся,) и седше плакасте пред Господем, и не послуша Господь гласа вашего, ниже внят вам:
46 и седесте в Кадисе дни многи, елики дни тогда седесте.

2

1 И возвратившеся воздвигохомся в пустыню, путем моря Чермнаго, якоже глагола Господь ко мне: и обходихом гору Сиир дни многи.
2 И рече Господь ко мне:
3 довлеет вам обхождати гору сию: возвратитеся убо к северу:
4 и людем заповеждь, глаголя: вы пройдите сквозе пределы братии вашея, сынов Исавовых, живущих в Сиире, и убоятся вас и ужаснутся зело:
5 не сотворите с ними рати: не дах бо вам от земли их ниже стопы ноги, яко во жребий дах сыном Исавовым гору Сиир:
6 сребром пищу купите себе у них и ядите, и воду в меру возмите от них на цене и пийте:
7 ибо Господь Бог твой благослови тебе во всяком деле руку твоею: разумей, како прошел еси пустыню великую и страшную сию: се, четыредесять лет Господь Бог твой с тобою, и не востребовал еси словесе.
8 И минухом братию свою сыны Исавли, живущыя в Сиире, у пути Аравскаго от Елона и от Гесион-Гавера, и возвратившеся преидохом путь в пустыню Моавлю.
9 И рече Господь ко мне: не совраждуйтеся Моавитом и не сотворите с ними рати: не дах бо вам от земли их во жребий, сыном бо Лотовым дах Ароир наследити.
10 Оммины прежде седяху на ней, народ велик и мног и крепок якоже Енакими:
11 Рафаины глаголются и сии, якоже и Енакими: и Моавити прозывают я Оммины.
12 И в Сиире седяше Хорреи прежде, но сынове Исавовы потребиша я и искорениша я от лица своего: и вселишася вместо их, имже образом сотвори Израиль земли наследия своего, юже даде Господь им.
13 Ныне убо вы востаните и воздвигнитеся, и пройдите дебрь Заретову.
14 И дни, в няже отидохом от Кадис-Варни дондеже преидохом дебрь Заретову, тридесять и осмь лет, дондеже паде весь род мужей воинских от полка, якоже клятся им Господь Бог.
15 И рука Божия бяше на них, погубити я от полка, дондеже падоша.
16 И бысть внегда падоша вси мужи воинстии умирающе от среды людий,
17 и рече Господь ко мне, глаголя:
18 ты прейдеши днесь пределы Моавлими Ароир:
19 и пришедше близ сынов Амманих, не совраждуйтеся им и не сотворите с ними рати: не дам бо тебе от земли сынов Амманих во жребий, яко сыном Лотовым дах ю во жребий.
20 Земля Рафаинска возименуются: Рафаини бо на ней прежде живяху: Амманитяне же прозывают их Зоммин:
21 язык велик и мног и крепок, якоже и Енакими: и погуби я Господь от лица их, и прияша наследие и вселишася вместо их даже до сего дне:
22 якоже сотвориша сыном Исавовым живущым в Сиире, имже образом потребиша Хорреа от лица своего и наследиша их, и вселишася вместо их даже до сего дне:
23 и Евее живущии во Асирофе даже до Газы, и Каппадоки изшедшии из Каппадокии потребиша я, и вселишася вместо их.
24 Ныне убо востаните и воздвигнитеся, и прейдите вы дебрь Арноню: се, предах в руце твои Сиона царя Есевоня Аморрейска и землю его: начни наследовати, сотвори с ним рать днешний день:
25 начинай даяти трепет твой и страх твой пред лицем всех языков сущих под небесем, иже слышавше имя твое возмятутся, и болезнь приимут от лица твоего.
26 И послах послы от пустыни Кедамоф к Сиону царю Есевоню словесы мирными, глаголя:
27 да пройду сквозе землю твою: по пути пройду, не совращуся ни на десно, ни на лево:
28 пищу на цене даси ми, и ям: и воду на цене даси ми, и пию: точию ногама моима да прейду:
29 якоже сотвориша ми сынове Исавли живущии в Сиире и Моавити живущии во Ароире, дондеже прейду Иордан на землю, юже Господь Бог наш дает нам.
30 И не восхоте Сион цар Есевонь, да пройдем сквозе его, яко ожесточи Господь Бог наш дух его и укрепи сердце его, да предастся в руце твои якоже во днешний день.
31 И рече Господь ко мне: се, начах предаяти пред лицем твоим Сиона царе Есевоня Аморрейска и землю его, и начинай наследити землю его.
32 И изыде Сион царь Есевонь противу нам сам и вси людие его на брань во Иассу:
33 и предаде его Господь Бог наш пред лицем нашим в руце наши: и убихом его, и сыны его и вся люди его:
34 и одержихом вся грады его во оно время, и разорихом всяк град, ктому и жены их и дети их не оставихом живы:
35 токмо скот пленихом себе, и корысти градов взяхом.
36 Из Ароира, иже есть при устии водотечи Ариони, и град иже есть в дебри, и даже до горы Галаадовы, не бысть град уцелевый от нас: вся предаде Господь Бог наш в руце наши:
37 токмо в земли сынов Амманих не приступахом ко всем прилежащым к водотечи Иавокове и ко градом иже в горах, якоже повеле нам Господь Бог наш.

3

1 И обратившеся взыдохом путем иже к Васану: и изыде Ог царь Васанский противу нам, сам и вси людие его с ним на брань во Едраим.
2 И рече Господь ко мне: не убойся его, яко в руце твои предах его, и вся люди его, и всю землю его: и сотвориши ему, якоже сотворил еси Сиону царю Аморрейску, иже живяше во Есевоне.
3 И предаде его Господь Бог наш в руце наши, и Ога царя Васанска, и вся люди его: и избихом его, дондеже не остася от него семя:
4 и одержахом вся грады его во время оно, не бысть града, егоже не взяхом от них: шестьдесят градов, вся пределы Аргова царя Ога в Васане,
5 вся грады тверды, стены высоки, врата и вереи, кроме градов ферезейских многих зело:
6 потребихом их, якоже сотворихом Сиону царю Есевоню, и потребихом вся грады, вкупе и жены их и чада:
7 и вся скоты, и корысти градныя пленихом себе,
8 и взяхом в то время землю от рук двух царей Аморрейских, иже быша об оны пол Иордана, от водотечи Арнони, даже и до горы Аермона.
9 Финикиане прозывают Аермон Саниором, Аморрей же прозва его Саниром.
10 Вси грады мисоровы, и весь Галаад, и весь Васан даже до Елхи и Едраима, грады царствия Огова в Васане:
11 яко точию Ог царь Васанский остася от Рафаинов: се, одр его одр железен, се, той есть в Краеградии сынов Аммановых: девять лакот долгота его и четыри лакти широта его лактем мужеским.
12 И землю ту наследихом во оно время от Ароира, иже есть у устия водотечи Ариони, и пол горы Галаадовы: и грады его дах Рувиму и Гаду:
13 и оставшее Галаадово, и все Васанское царство Огово дах полуплемени Манассиину, и весь предел Аргова, весь Васан оный, земля Рафаиня вменится.
14 И Иаир сын Манассиин взя вся пределы Аргова, даже до предел Гаргасинских и Махафинских: прозва я по имени своему Васан Авоф Иаир, даже до сего дне:
15 и Махиру дах Галаад,
16 и Рувиму и Гадови дах от Галаада даже до водотечи Арнони, среди водотечи предел, и даже до Иавока: водотеча предел сынов Амманих:
17 и арава и Иордан предел от Махенерефа и даже до моря Аравскаго, моря Сланаго, под асидофом Фазги от востока.
18 И повелех вам во время оно, глаголя: Господь Бог ваш даде вам землю сию во жребий: вооружени поидите пред лицем братии вашея сынов Израилевых, всяк сильный:
19 точию жены вашя и дети вашя и скоти вашя, вем, яко скот мног есть вам, да пребудут во градех ваших, яже дах вам:
20 дондеже упокоит Господь Бог наш братию вашу, якоже и вас, и наследят и сии землю, юже Господь Бог ваш дает им об ону страну Иордана: и возвратитеся кийждо в наследие свое иже дах вам.
21 И Иисусу заповедах во время оно, глаголя: очи ваши видеша вся, елика сотвори Господь Бог наш обоим царем сим, тако сотворит Господь Бог наш всем царством, ихже сквозе ты пройдеши тамо:
22 не убойтеся от них, яко Господь Бог наш Сам поборет по вас.
23 И молихся Господви во оно время, глаголя:
24 Господи Боже, Ты начал еси показовати Твоему рабу крепость Твою и силу Твою, и руку крепкую и мышцу высокую: кто бо есть бог на небеси или на земли, иже сотворит, якоже сотворил еси Ты, и по крепости Твоей?
25 Прешед убо увижду землю благую сию, яже об ону страну Иордана, гору сию благу и Антиливан.
26 И презре мя Господь вас ради, и не послуша мене, и рече Господь ко Мне: довлеет ти, не приложи к сему глаголати словесе сего:
27 взыди на верх горы Изсеченыя и воззри очима твоима к морю и северу, и югу и на востоки, и виждь очима твоима, яко не прейдеши Иордана сего:
28 и заповеждь Иисусу, и укрепи его, и утеши его: яко сей прейдет пред лицем людий сих, и сей разделит им в наследие всю землю, юже еси видел.
29 И пребыхом во юдоли близ дому Фогорова.

4

1 И ныне, Израилю, послушай оправданий и судов, елика аз учу вас днесь делати, да поживете и умножитеся, и вшедше наследите землю, юже Господь Бог отец ваших дает вам в наследие:
2 да не приложите к словеси, еже аз заповедаю вам, ниже да отимете от него: сохраните заповеди Господа Бога нашего, елика аз заповедаю вам днесь.
3 Очи ваши видеша вся, елика сотвори Господь Бог наш Веельфегору: яко всяк человек иже иде вслед Веельфегора, потреби его Господь Бог наш от вас:
4 вы же, прилежащии Господеви Богу вашему, живете вси до днесь:
5 видите, показах вам оправдания и суды, якоже заповеда мне Господь Бог мой сотворити сице на земли, в нюже вы идете тамо, наследити ю:
6 и сохраните, и сотворите, яко сия премудрость ваша и смышление пред всеми языки, елицы аще услышат вся оправдания сия и рекут: се, людие премудрии и уметелны: язык великий сей.
7 Кий бо язык тако велий, емуже есть бог, приближаяйся ему, яко Господь Бог наш во всех, в нихже аще призовем Его?
8 И кий язык велик, емуже суть оправдания и суды правы по всему закону сему, егоже аз даю пред вами днесь?
9 Вонми себе и снабди душу твою зело, и не забуди всех словес, яже видеста очи твои, и да не отступят от сердца твоего вся дни живота твоего: и да наставиши сыны твоя и сыны сынов твоих,
10 в день в оньже стоясте пред Господем Богом вашим в Хориве в день собрания, егда рече Господь ко мне: собери ко Мне люди, и да слышат словеса Моя, да научатся боятися Мене вся дни, в няже сии живут на земли, и сыны своя да научат.
11 И приидосте, и стасте под горою: и гора горяше огнем даже до небесе, тма, мрак, и вихр.
12 И глагола Господь к вам на горе из среды огня: глас словес Его вы слышасте, и образа не видесте, токмо глас:
13 и возвести вам завет Свой, егоже заповеда вам творити, десять словес, и написа я на двоих скрижалех каменных:
14 и мне заповеда Господь во время оно, научити вас оправданием и судам, творити вам я на земли, в нюже вы входите тамо наследити ю.
15 И снабдите душы своя зело, яко не видесте всякаго подобия в день, в оньже глагола Господь к вам в горе Хориве из среды огня:
16 не беззаконнуйте, и не сотворите себе самим подобия ваянна, всякаго образа подобия мужеска пола или женска:
17 и подобия всякаго скота, иже есть на земли, подобия всякия птицы пернатыя, под небесем парящия:
18 подобия всякаго гада, иже плежет по земли: подобия всякия рыбы, елики суть в водах под землею:
19 да не когда воззрев на небо и видев солнце и луну и звезды, и всю красоту небесную, прельстився поклонишися им и послужиши им, яже раздели Господь Бог твой всем языком, иже под небесем.
20 Вас же взя Господь Бог и изведе вас от пещи железны из Египта, да будете Ему людие в жребий, якоже в днешний день.
21 И Господь Бог разгневася на мя о словесех ваших, и клятся, да не прейду Иордана сего и да не вниду в землю, юже Господь Бог твой дает тебе в наследие:
22 аз бо умру в сей земли, и не прейду Иордана сего, вы же прейдете и наследите землю благую сию.
23 Вонмите вы, да не когда забудете завета Господа Бога вашего, егоже завеща к вам, и да не сотворите сами себе изваянна подобия всех, яже заповеда тебе Господь Бог твой,
24 яко Господь Бог твой огнь потребляяй есть, Бог ревнитель.
25 Аще же родиши сыны и сыны сынов твоих, и умедлите на земли, и возбеззаконнуете, и сотворите изваянно подобие всякаго, и сотворите злое пред Господем Богом, вашим, еже раздражити Его,
26 засвидетелствую вам днесь небесем и землею, яко пагубою погибнете от земли, на нюже вы преходите чрез Иордан тамо наследити ю: не пребудете много дний на ней, но потреблением потребитеся:
27 и разсыплет вы Господь во всех языцех, и останетеся мали числом во языцех, в няже введет вы Господь тамо,
28 и послужите тамо богом иным, делом рук человеческих, древу и камению, иже не узрят и не услышат, ни ядят, ни обоняют:
29 и взыщете тамо Господа Бога вашего, и обрящете Его, егда взыщете Его от всего вашего сердца и от всея души вашея в скорби вашей.
30 И постигнут тя вся сия словеса в последняя дни, и обратишися к Господеви Богу твоему, и услышиши глас Его,
31 яко Бог щедр и милосерд Господь Бог твой, не оставит тебе, ниже потребит тебе, не забудет завета отец твоих, имже клятся им.
32 Вопросите дний первых, бывших прежде вас, от дне в оньже сотвори Бог человека на земли, и от края небесе даже до края небесе, аще бысть по словеси великому сему, аще слышано бысть сицево:
33 аще (кий) язык слыша глас Бога живаго глаголюща от среды огня, имже образом слышал еси ты, и жив был еси:
34 аще искуси бог вшед взяти себе язык от среды языка искушением, и знамении и чудесы, и бранию и рукою сильною, и мышцею высокою и видении великими, по всему елико сотвори Господь Бог наш во Египте пред тобою зрящим,
35 яко да разумееши ты, яко Господь Бог твой сей Бог есть, и несть разве Его.
36 От небесе слышан сотвори тебе глас Свой, еже научити тя, и на земли показа тебе огнь Свой великий, и глаголголы Его слышал еси из среды огня:
37 занеже возлюби отцы твоя, избра семя их по них вас, и изведе тя Сам силою Своею великою из Египта
38 потребити языки великия и крепчайшыя тебе пред лицем твоим, ввести тя, дати тебе землю их в наследие, якоже имаши днесь.
39 И увеси днесь, и обратишися умом, яко Господь Бог твой Сей Бог на небеси горе и на земли долу, и несть разве Его,
40 и да сохраниши заповеди Его и оправдания Его, елика аз заповедаю тебе днесь, да благо тебе будет и сыном твоим по тебе, яко да будете долголетни на земли, юже Господь Бог твой дает тебе вся дни.
41 Тогда отдели Моисей три грады об ону страну Иордана на восток солнца,
42 еже убегати тамо убийце, иже аще убиет ближняго не ведый, и сей не ненавидя его прежде вчера и третияго дне, и да вбегнет во един град от сих и жив будет:
43 Восор в пустыни в земли селней Рувиму, и Раммоф в Галааде Гадду, и Гавлон в Васане Манассии.
44 Сей закон, егоже предложи Моисей пред сыны Израилтескими:
45 сия свидения и оправдания и суды, елика глагола Моисей сыном Израилевым в пустыни, изшедшым им из земли Египетския,
46 об он пол Иордана, в дебри, близ дому Фогорова, в земли Сиона царя Аморрейска, иже живяше во Есевоне, егоже изби Моисей и сынове Израилевы, изшедшым им из земли Египетския.
47 И наследиша землю его и землю Ога царя Васанска, дву царей Аморрейских, иже бяху об он пол Иордана на восток солнца,
48 от Ароира, иже есть во устии водотечи Арнони и у горы Сиона, яже есть Аермон,
49 всю араву об ону страну Иордана, на восток солнца под асидофом Тесаным.

5

1 И призва Моисей всего Израиля и рече к ним: слыши, Израилю, оправдания и суды, елика аз глаголю во ушы ваши во днешний день, и научитеся их, и сохраните творити я.
2 Господь Бог ваш завеща вам завет в Хориве:
3 не отцем вашым завеща Господь завет сей, но токмо вам: вы же зде вси живи днесь.
4 Лицем к лицу глагола Господь к вам на горе из среды огня,
5 и аз стоях между Господем и вами во время оно возвестити вам глаголголы Господня, яко убоястеся от лица огня и не взыдосте на гору, глаголя:
6 Аз есмь Господь Бог твой, изведый тя из земли Египетския, от дому работы:
7 да не будут тебе бози инии пред лицем Моим.
8 Да не сотвориши себе кумира, ни всякаго подобия, елика на небеси горе, и елика на земли низу, и елика в водах под землею,
9 да не поклонишися им, ниже послужиши им: яко Аз есмь Господь Бог твой, Бог ревнив, отдаяй грехи отцев на чада до третияго и четвертаго рода ненавидящым Мене,
10 и творяй милость в тысящах любящым Мене и хранящым повеления Моя.
11 Да не приимеши имене Господа Бога твоего всуе: не очистит бо Господь Бог твой приемлющаго имя Его всуе.
12 Снабди день субботный святити его, якоже заповеда тебе Господь Бог твой:
13 шесть дний делай, и да сотвориши вся дела твоя,
14 в день же седмый суббота Господу Богу твоему: да не сотвориши в онь всякаго дела, ты и сын твой и дщерь твоя, раб твой и раба твоя, вол твой и осел твой и всяк скот твой, и пришлец обитаяй у тебе, да почиет раб твой и раба твоя, и осел твой, якоже и ты:
15 и да помянеши, яко (и ты) раб был еси в земли Египетстей и изведе тя Господь Бог твой оттуду рукою крепкою и мышцею высокою: сего ради повеле тебе Господь Бог твой, еже хранити день субботный и святити его.
16 Чти отца твоего и матерь твою, якоже заповеда тебе Господь Бог твой, да благо ти будет и да долголетен будеши на земли, юже Господь Бог твой дает тебе.
17 Не убий.
18 Не прелюбодействуй.
19 Не укради.
20 Не послушествуй на ближняго твоего свидетелства ложна.
21 Не пожелай жены ближняго твоего, не пожелай дому ближняго твоего, ни села его, ни раба его, ни рабыни его, ни вола его, ни осляте его, ни всякаго скота его, ниже всех, елика ближняго твоего суть.
22 Сия словеса глагола Господь ко всему сонму вашему на горе из среды огня: тма, мрак, буря, глас велик, и не приложи: и написа я на двоих скрижалех каменных, и даде мне.
23 И бысть яко услышасте глас из среды огня, и гора горяше огнем, и приидосте ко мне вси началницы племен ваших и старейшины ваши,
24 и ресте: се, показа нам Господь Бог наш славу Свою, и глас Его слышахом из среды огня: во днешний день видехом, яко возглаголет Бог человеку, и жив будет:
25 и ныне да не измрем, яко потребит нас огнь великий сей, аще приложим мы слышати глас Господа Бога нашего ктому, и умрем:
26 кая бо плоть, яже слыша глас Бога жива, глаголюща из среды огня, якоже мы, и жива будет?
27 Приступи ты, и послушай вся, елика к тебе речет Господь Бог наш, и ты речеши к нам вся, елика речет Господь Бог наш к тебе, и услышим, и сотворим.
28 И услыша Господь глас словес ваших, глаголющым вам ко мне, и рече Господь ко мне: слышах глас словес людий сих, елика глаголаша к тебе: право вся, елика глаголаша:
29 кто даст еже быти тако сердцу их в них, яко боятися Мене и хранити заповеди Моя во вся дни, да благо будет им и сыном их во веки?
30 Гряди, рцы им: возвратитеся в в домы своя:
31 ты же зде стани со Мною, и возглаголю к тебе вся заповеди и оправдания и суды, еликим научиши их: и да сотворят сице в земли, юже Аз даю им в жребий:
32 и сохраните творити, якоже заповеда тебе Господь Бог твой: не совратитеся ни на десно, ни на лево,
33 по всему пути, егоже заповеда тебе Господь Бог твой ходити в нем, да тя упокоит, и благо тебе будет: и многи дни будете на земли, юже наследите.

6

1 И сия заповеди и оправдания и суды, елика заповеда Господь Бог ваш научити вас творити тако на земли, в нюже вы входите тамо, наследити ю:
2 да боитеся Господа Бога вашего, хранити вся оправдания Его и заповеди Его, яже аз заповедаю тебе днесь, ты и сынове твои, и сыны сынов твоих, во вся дни живота твоего, да многи дни пребудете.
3 И послушай, Израилю, и снабди творити, да благо ти будет, и да умножитеся зело, якоже глагола Господь Бог отец ваших, дати тебе землю кипящую млеком и медом. И сия оправдания и суды, елика заповеда Господь (Бог) сыном Израилевым в пустыни, изшедшым им из земли Египетския.
4 Слыши, Израилю: Господь Бог наш Господь един есть.
5 И возлюбиши Господа Бога твоего от всего сердца твоего и от всея души твоея и от всея силы твоея.
6 И да будут словеса сия, яже Аз заповедаю тебе днесь, в сердцы твоем и в души твоей,
7 и да накажеши ими сыны твоя, и да возглаголеши о них седяй в дому и идый путем, и лежа и востая:
8 и навяжеши я в знамение на руку твою, и да будут непоколеблема пред очима твоима:
9 и да напишете я на празех храмине ваших и врат ваших.
10 И будет егда введет тя Господь Бог твой в землю, еюже клятся отцем твоим, Аврааму и Исааку и Иакову, дати тебе грады велики и добры, ихже не создал еси,
11 домы полны всяких благ, ихже не наполнил еси, потоки ископаны, ихже не ископал еси, винограды и маслины, ихже не насадил еси: и ядый и насытився,
12 вонми себе, да не разширится сердце твое, да не забудеши Господа Бога твоего, изведшаго тебе из земли Египетския, от дому работы.
13 Господа Бога твоего да убоишися, и тому единому послужиши, и к Нему прилепишися, и именем Его кленешися.
14 Да не ходите вслед богов иных, богов языческих, иже окрест вас:
15 яко Бог ревнив Господь Бог твой посреде тебе: да не разгневався яростию Господь Бог твой на тя, потребит тя от лица земли.
16 Да не искусиши Господа Бога твоего, якоже искушасте во Искушении.
17 Храня да сохраниши заповеди Господа Бога твоего, свидения Его и оправдания Его, елика заповеда тебе:
18 и да сотвориши угодное и благое пред Господем Богом твоим, да благо будет тебе, и внидеши и наследиши землю благую, еюже клятся Господь отцем вашым,
19 отгнати вся враги твоя от лица твоего, якоже глагола Господь.
20 И будет егда вопросит тя сын твой утре, глаголя: что суть свидения и оправдания и суды, елика заповеда Господь Бог наш нам?
21 И речеши сыну твоему: раби бехом фараону в земли Египетстей, и изведе нас Господь Бог оттуду рукою крепкою и мышцею высокою:
22 и даде Господь (Бог) знамения и чудеса велика и зла во Египте на фараона и на дом его и на силу его пред нами,
23 и нас изведе Господь Бог наш оттуду, да введет нас дати нам землю сию, еюже клятся Господь Бог наш отцем нашым, дати ю нам:
24 и заповеда нам Господь творити вся оправдания сия, боятися Господа Бога нашего, да благо будет нам во вся дни, да живем, якоже и днесь,
25 и милосердие будет нам, аще сохраним творити вся заповеди закона сего пред Господем Богом нашим, якоже заповеда нам.

7

1 И будет егда введет тя Господь Бог твой в землю, в нюже входиши тамо наследити ю, и изженет языки великия и многия от лица твоего, Хеттеа и Гергесеа, и Аморреа и Хананеа, и Ферезеа и Евеа и Иевусеа, седмь языков великих и многих, и крепчае вас:
2 и предаст их Господь Бог твой в руце твои, и избиеши я, пагубою погубиши я, да не завещаеши к ним завета, ниже да помилуеши их,
3 ниже сватовства сотвориши с ними: дщери своея не даси сыну его, и дщере его да не поймеши сыну твоему:
4 отвратит бо сына твоего от Мене, и послужит богом инем: и разгневается Господь гневом на вы, и потребит тя вскоре.
5 Но сице да сотворите им: требища их разсыплете, и столпы их да сокрушите, и дубравы их да посечете, и ваяния богов их да сожжете огнем:
6 яко люди святи есте Господеви Богу вашему: и вас избра Господь Бог ваш, да будете Ему люди избранни паче всех языков, елицы на лицы земли.
7 Не яко мнози есте паче всех язык, предприя вас Господь и избра вас Господь, вы бо есте меншии от всех языков:
8 но яко возлюби Господь вас, и храня клятву, еюже клятся отцем вашым, изведе Господь вас рукою крепкою и мышцею высокою, и избави тя от дому работы, от руки фараона царя Египетска,
9 и да увеси, яко Господь Бог твой Сей Бог: Бог верный, храняй завет Свой и милость любящым Его и хранящым заповеди Его в тысящы родов:
10 и воздаяй ненавидящым Его в лице потребити я, и не умедлит ненавидящым, в лице воздаст им.
11 И да сохраниши заповеди и оправдания и суды сия, елика аз заповедаю тебе творити днесь.
12 И будет егда послушаете вся оправдания сия, и сохраните и сотворите я, сохранит и Господь Бог твой тебе завет и милость, якоже клятся отцем вашым,
13 и возлюбит тя, и благословит тя и умножит тя, и благословит плод чрева твоего и плод земли твоея, пшеницу твою и вино твое и елей твой, и стада волов твоих и паствы овец твоих на земли, юже клятся Господь отцем твоим дати тебе:
14 и благословен будеши паче всех язык и не будет в вас безчадный, ниже неплоды, и в скотех твоих:
15 и отимет Господь Бог твой от тебе всяко разслабление и всяку язю Египетскую злую, яже видел еси и елика веси: не возложит на тя, но возложит я на вся ненавидящыя тебе:
16 и ясти будеши вся корысти языков, яже Господь Бог твой дает тебе: да не пощадит их око твое, и да не послужиши богом их, яко претыкание тебе есть сие.
17 Аще же речеши во уме твоем: яко язык сей множае паче мене, како возмогу аз потребити я?
18 Не убоишися их: памятию да помянеши, елика сотвори Господь Бог твой фараону и всем Египтяном,
19 искушения великая, яже видеста очи твои, знамения она и чудеса великая, руку крепкую и мышцу высокую, якоже изведе тя Господь Бог твой: тако сотворит Господь Бог ваш всем языком, ихже ты боишися от лица их:
20 и шершни послет Господь Бог твой на них, дондеже потребятся оставшиися и сокрывшиися от тебе:
21 не повредишися от лица их: яко Господь Бог твой в тебе, Бог великий и крепкий:
22 и погубит Господь Бог твой языки сия от лица твоего, помалу малу: не возможеши погубити их вскоре, да не будет земля пуста, и умножатся зверие дивии на тя:
23 и предаст их Господь Бог твой в руце твои, и погубиши их погублением великим, дондеже искорените их:
24 и предаст цари их в руце твои, и погубите имя их от места онаго: ниже един постоит пред лицем твоим, дондеже погубиши их.
25 Ваяния богов их да сожжете огнем, да не похощеши злата и сребра взяти себе от них, да не когда согрешиши того ради, яко мерзость есть Господеви Богу твоему:
26 и да не внесеши мерзости в свой дом, и проклят будеши якоже сия: ненавидением да возненавидиши, и омерзением да омерзиши, яко проклятие есть.

8

1 Вся заповеди, яже аз заповедаю вам днесь, снабдите творити, да живете, и умножитеся, и внидете, и наследите землю благую, еюже клятся Господь Бог отцем вашым.
2 И да помянеши весь путь, имже проведе тебе Господь Бог твой, сие четыредесятое лето в пустыни, да искусит тя и озлобит тя, и уразумеются яже в сердцы твоем, аще сохраниши заповеди Его или ни.
3 И озлоби тя, и гладом замори тя, и напита тя манною, еяже ты не уведел еси, ни отцы твои: да возвестит тебе, яко не от хлебе единем жив будет человек, но о всяком словеси исходящем из уст Божиих жив будет человек.
4 Ризы твоя не обетшаша на тебе: нозе твои не язвишася, се, четыредесять лет.
5 И уразумееши сердцем твоим, яко имже образом аще кий человек накажет сына своего, тако Господь Бог твой накажет тя.
6 И сохраниши заповеди Господа Бога твоего ходити в путех Его и боятися Его.
7 Господь бо Бог твой введет тя в землю благую и многу, идеже водотечи водныя и источники бездны исходящыя по полям и горам,
8 в землю пшеницы и ячменя, (идеже) виногради, смокви и щипцы, в землю масличия елеа и меда:
9 в землю на нейже не с нищетою снеси хлеб твой, и ничесого востребуеши на ней: в землю в нейже камение железно, и от гор ея ископаеши медь:
10 и ясти будеши, и насытишися, и благословиши Господа Бога твоего на земли блазей, юже даде тебе.
11 Вонми себе, не забуди Господа Бога твоего, еже не сохранити заповеди Его и судбы и оправдания Его, елика аз заповедаю тебе днесь:
12 да не когда ядый и насытився, и домы добры соградив и вселився в ня,
13 и волом твоим и овцам твоим умножившымся тебе, сребру и злату умножившымся тебе, и всем, елика тебе будут, умножившымся тебе,
14 вознесешися сердцем твоим, и забудеши Господа Бога твоего, изведшаго тя из земли Египетския, из дому работы:
15 проведшаго тя сквозе пустыню великую и страшную ону, в нейже змии угрызающыя, и скорпии, и жажда, в нейже не бяше воды: изведшаго тебе из камене несекома источник водный:
16 питавшаго тя манною в пустыни, еяже не ведел еси ты, ниже ведяху отцы твои, да озлобит тя и да искусит тя, и благо тебе сотворит на последок твой:
17 да не речеши в сердцы твоем: крепость моя и сила руки моея сотвори мне силу великую сию,
18 и помянеши Господа Бога твоего, яко Той даде тебе крепость, еже сотворити силу, и да уставит завет Свой, имже клятся отцем твоим, якоже днесь.
19 И будет аще забвением забудеши Господа Бога твоего, и пойдеши вслед богов иных, и послужиши им, и поклонишися им, засвидетелствую вам днесь небесем и землею, яко пагубою погибнете:
20 якоже и прочии языцы, яже Господь Бог погубляет от лица вашего, тако погибнете, занеже не послушасте гласа Господа Бога вашего.

9

1 Слыши, Израилю, ты преходиши Иордан днесь, внити еже наследити языки великия и крепчайшы паче вас, грады велики и ограждены до небесе,
2 люди велики и многи и предолги, сыны Енаковы, яже ты веси, и ты слышал еси: кто противу станет сыном Енаковым?
3 И увеси днесь, яко Господь Бог твой Сей предидет пред лицем твоим: огнь попаляяй есть: Сей потребит я, и Сей отвратит я от лица твоего, и потребит я вскоре, якоже рече тебе Господь.
4 Не рцы в сердцы твоем, егда потребит Господь Бог твой языки сия пред лицем твоим, глаголя: правд ради моих введе мя Господь наследити землю благую сию:
5 не ради правды твоея, ниже преподобия ради сердца твоего ты входиши наследити землю их, но нечестия ради и беззакония языков сих Господь от лица твоего потребит я, и да уставит завет, имже клятся Господь отцем вашым, Аврааму и Исааку и Иакову:
6 и да увеси днесь, яко не ради правды твоея Господь Бог твой дает тебе землю благую сию наследити: яко людие жестоковыйнии есте.
7 Помни, не забуди, колико разгневасте Господа Бога своего в пустыни: от негоже дне изыдосте из земли Египетския, даже внидосте в место сие, не покаряющеся совершасте яже противу Господа:
8 и в Хориве разгневасте Господа, и разгневася Господь на вы, потребити вас,
9 восходящу мне на гору, взяти скрижали каменныя, скрижали завета, яже завеща Господь к вам: и пребых в горе четыредесять дний и четыредесять нощей: хлеба не ядох и воды не пих.
10 И даде ми Господь две скрижали каменны, написаны перстом Божиим, и на них бяху написана вся словеса, яже глагола Господь к вам в горе из среды огня в день собрания:
11 и бысть но четыредесяти днех и по четыредесяти нощех, даде ми Господь две скрижали каменны, скрижали завета,
12 и рече Господь ко мне: востани и сниди скоро отсюду, яко беззаконноваша людие твои, яже извел еси из земли Египетски: соступиша скоро с пути, егоже заповедал еси им, и сотвориша себе слияние.
13 И рече Господь ко мне: глаголах тебе единою и дважды, глаголя: видех люди сия, и се, людие жестоковыйнии суть:
14 остави Мя, да потреблю Я, и погублю имя их под небесем, и сотворю тя в язык велик и крепок и мног паче сих.
15 И возвратився снидох с горы, и гора горяше огнем: и две скрижали свидений во обою руку моею:
16 и видев, яко согрешисте пред Господем Богом вашим, и сотвористе себе телца слияна, и соступисте с пути скоро, егоже заповеда Господь вам творити,
17 и взем обе скрижали, повергох я из руку моею и сокруших их пред вами.
18 И молихся пред Господем второе, якоже и первое, четыредесять дний и четыредесять нощей, хлеба не ядох и воды не пих, всех ради грехов ваших, имиже согрешисте, творяще злое пред Господем Богом вашим, еже разгневати Его:
19 и боязнен бех гнева ради и ярости, яко разгневася Господь на вы, да потребит вас: и послуша мене Господь и в то время.
20 И на Аарона разгневася Господь зело, еже погубити его: и молихся и за Аарона во время оно.
21 И грех ваш, егоже сотвористе, телца, взях его и сожгох его на огни, и избих его и сотрох его зело, даже бысть дробен, и бысть яко прах, и изсыпах прах в водотечу сходящую с горы.
22 И в Запалении, и во Искушении, и во гробех Похотения разгневасте Господа Бога вашего.
23 И егда посла вас Господь от Кадис-Варни, глаголя: взыдите и наследите землю, юже Аз даю вам: и сопротивитися глаголголу Господа Бога вашего, и не веровасте Ему, и не послушасте гласа Его:
24 и не покаряющеся бысте Господу от дне, в оньже познася вам.
25 И молихся пред Господем четыредесять дний и четыредесять нощей, в няже молихся: рече бо Господь погубити вас.
26 И молихся Богу и рекох: Господи, Господи Царю богов, не погуби людий Твоих и наследия Твоего, еже избавил еси крепостию Твоею великою, яже извел еси из земли Египетския крепостию Твоею великою и рукою сильною и мышцею Твоею высокою:
27 помяни Авраама и Исаака и Иакова, рабы Твоя, имже клялся еси Собою: не призирай на жестокость людий сих, и на нечестие их и на грехи их:
28 да не когда рекут живущии на земли, отнюдуже извел еси нас, глаголюще: не могий Господь ввести их в землю, юже им обеща, и ненавидя их Господь, изведе погубити их в пустыни:
29 и сии людие Твои и жребий Твой, ихже извел еси из земли Египетския крепостию Твоею великою и мышцею Твоею высокою.

10

1 Во оно время рече Господь ко мне: истеши себе две скрижали каменны якоже первыя, и взыди ко Мне на гору, и да сотвориши себе ковчег древян:
2 и напишу на скрижалех словеса, яже бяху на скрижалех первых, ихже сокрушил еси, и да вложиши я в ковчег.
3 И сотворих ковчег от древ негниюших, и истесах две скрижали каменны якоже и первыя, и взыдох на гору: и обе скрижали во юбою руку моею:
4 и написа на скрижалех по писанию первому десять словес, яже глагола Господь к вам на горе от среды огня, и даде я Господь мне.
5 И обратився снидох с горы, и вложих скрижали в ковчег, егоже сотворих: и беста ту, якоже повеле ми Господь.
6 И сынове Израилевы воздвигошася от Вирофа сынов Иакимлих в Мисадай: тамо умре Аарон, и погребен бысть ту, и бысть жрец Елеазар сын его вместо его.
7 Оттуду же воздвигошася в Гадгад, и от Гадгада до Етавафа, земли водотечи вод.
8 Во оно время отдели Господь племя Левиино носити ковчег завета Господня, предстояти пред Господем, служити и молитися и благословляти о имени Его до днешняго дне:
9 сего ради несть левитом части и жребия в братии их: Господь Сам жребий их, якоже рече им.
10 И аз стоях на горе четыредесять дний и четыредесять нощей, и послуша Господь мене и во время сие, и не восхоте Господь погубити вас.
11 И рече Господь ко мне: гряди, воздвигнися пред людьми сими, и да внидут и наследят землю, еюже кляхся отцем их, дати ю им.
12 И ныне, Израилю, что просит Господь Бог твой у тебе, точию еже боятися Господа Бога твоего и ходити во всех путех Его, и любити Его и служити Господу Богу твоему от всего сердца твоего и от всея души твоея,
13 хранити заповеди Господа Бога твоего и оправдания Его, елика аз заповедаю тебе днесь, да благо тебе будет?
14 Се, Господа Бога твоего небо и небо небесе, земля и вся елика суть на ней:
15 обаче отцы вашы произволи Господь любити их, и избра семя их по них, вас, паче всех язык, в день сей.
16 И обрежите жестокосердие ваше, и выи вашея не ожесточите ктому:
17 ибо Господь Бог ваш сей Бог богов и Господь господей, Бог великий и крепкий и страшный, иже не дивится лицу, ниже вземлет дара:
18 творяй суд пришелцу и сиру и вдовице, и любит пришелца дати ему хлеб и ризу.
19 И возлюбите пришелца: пришелцы бо бесте в земли Египетстей.
20 Господа Бога твоего да убоишися, и Тому (единому) послужиши, и к Нему прилепишися, и именем Его кленешися:
21 Той хвала твоя и Той Бог твой, иже сотвори тебе великая и славная сия, яже видесте очи твои:
22 в седмидесятих и пяти душах снидоша отцы твои во Египт: ныне же сотвори тя Господь Бог твой яко звезды небесныя множеством.

11

1 И да возлюбиши Господа Бога твоего, и сохраниши стражбы Его и оправдания Его и заповеди Его и суды Его во вся дни.
2 И увесте днесь, яко не чада ваша, елицы не сведеша, ниже видеша наказания Господа Бога твоего и величества Его, и руки сильныя и мышцы высокия,
3 и знамений Его и чудес Его, елика сотвори посреде Египта фараону царю Египетску и всей земли его,
4 и елика сотвори силе Египетстей: колесницы их и кони их како потопи вода моря Чермнаго, пред лицем их, гонящым им вслед вас, и погуби их Господь Бог до днешняго дне:
5 и елика сотвори вам в пустыни, дондеже приидосте на место сие:
6 и елика сотвори Дафану и Авирону сыном Елиава сына Рувимля, яже отверзши земля уста своя пожре их, и домы их, и кущы их, и все их имение с ними, среди всего Израиля:
7 яко очи ваши видеста вся дела Господня великая, елика сотвори в вас днесь.
8 И сохраните вся заповеди Его, елики аз заповедаю вам днесь, да живете и умножитеся, и внидете и наследите землю, на нюже вы преходите чрез Иордан тамо наследити ю:
9 да многи дни будете на земли, еюже клятся Господь отцем вашым дати им и семени их по них землю кипящую млеком и медом.
10 Есть бо земля, на нюже вы идете тамо наследити ю, не яко земля Египетска есть, отнюдуже изыдосте, егда сеют семя и напаяют ю ногами своими, аки вертоград зелейный:
11 земля же, в нюже ты входиши тамо наследити ю, земля нагорная и равная, от дождя небеснаго напаяется водою:
12 земля, на нюже Господь Бог твой присещает всегда, очи Господа Бога твоего на ней от начала лета и до конца лета.
13 Аще же слухом послушаете всех заповедий Его, яже аз заповедаю тебе днесь, любити Господа Бога твоего и служити Ему от всего сердца твоего и от всея души твоея,
14 и даст дождь земли твоей во время ранный и поздный, и собереши жита твоя и вино твое и елей твой:
15 и даст пищу на селех скотом твоим.
16 И ядый и насытився, внемли себе, да не разширится сердце твое, и преступите, и послужите богом иным, и поклонитеся им:
17 и яростию разгневается Господь на вы и затворит небо, и не будет дождя, и земля не даст плода своего, и погибнете вскоре от земли благия, юже Господь даде вам.
18 И вложите словеса сия в сердца ваша и в душу вашу, и наважите я в знамение на руку вашу, и будут непоколебима между очима вашима,
19 и научите сим чада своя глаголати сия, седящу тебе в дому и идущу тебе в пути, и возлежащу ти и востающу ти:
20 и напишите я на празех домов ваших и врат ваших,
21 да умножатся дние ваши и дни сынов ваших на земли, еюже клятся Господь отцем вашым дати им, якоже дние неба на земли.
22 И будет аще слухом послушаете всех заповедий сих, яже аз заповедаю вам днесь творити, любити Господа Бога вашего и ходити во всех путех Его и прилепятися к Нему,
23 тогда изженет Господь вся языки сия от лица вашего, и одержите языки великия и крепкия паче вас.
24 Всякое место, на немже станет стопа ног ваших, вам будет: от пустыни и Антиливана, и от реки великия Евфрата, и даже до моря, еже на западе, будут пределы ваши:
25 никтоже противостанет пред лицем вашим: и трепет ваш и страх ваш возложит Господь Бог ваш на лице всея земли, на нюже аще взыдете, якоже глагола Господь к вам.
26 Се, Аз даю пред вами днесь благословение и клятву:
27 благословение, аще послушаете заповедий Господа Бога вашего, елики аз заповедаю вам днесь:
28 и клятву, аще не послушаете заповедий Господа Бога вашего, елики аз заповедаю вам днесь, и совратитеся с пути, егоже заповедах вам, идуще послужити богом иным, ихже не весте.
29 И будет егда введет тебе Господь Бог твой в землю, в нюже преходиши тамо наследити ю, да даси благословение на горе Гаризин и клятву на горе Гевал:
30 не се ли сия суть об ону страну Иордана, за путем иже на западе солнца, в земли Ханаана обитающаго на западе солнца близ Галгала у дуба Высокаго?
31 Вы бо преходите Иордан, вшедше наследити землю, юже Господь Бог ваш дает вам в жребий вся дни, и приимете ю, и вселитеся в ню:
32 и да сохраните творити вся заповеди Его и суды Его, яже аз даю пред вами днесь.

12

1 И сия заповеди и суды, яже снабдите творити на земли, юже Господь Бог отец ваших дает вам в жребий во вся дни, в няже вы жити будете на земли:
2 пагубою погубите вся места, в нихже служиша тамо языцы богом своим, яже вы приимете, на горах высоких и холмех и под древом сеновным:
3 и да раскопаете требища их и сокрушите столпы их, и дубравы их ссечете, и ваяние богов их сожжете огнем, и погубите имя их от места того.
4 Да не сотворите тако Господу Богу вашему,
5 токмо на месте, идеже изберет Господь Бог ваш, во единем от племен ваших, нарещи имя Его тамо и призвати, и взыщете, и внидете тамо:
6 и принесете тамо всесожжения ваша, и жертвы вашя, и начатки ваши, и обеты ваши, и вольная ваша, и исповедания ваша, первенцы волов ваших и овец ваших,
7 и ясти будете тамо пред Господем Богом вашим и возвеселитеся о всех, на няже возложите руки вашя вы и домове ваши, якоже тя благословил есть Господь Бог твой.
8 Да не сотворите тамо всех, елика вы творите зде днесь, кийждо угодное пред собою:
9 не приидосте бо до ныне в покой и в наследие, еже Господь Бог ваш дает вам.
10 И егда прейдете Иордан и вселитеся на земли, юже Господь Бог ваш даст в наследие вам, и упокоит вас от всех враг ваших, иже окрест вас, и вселитеся со утверждением:
11 и будет место, иже изберет Господь Бог ваш призвати има Его тамо, ту принесете вся, елика аз заповедаю вам днесь: всесожжения ваша и жертвы вашя, и десятины вашя и начатки рук ваших, и всяк избран дар ваш, елика обещаете Господеви Богу вашему:
12 и возвеселитеся пред Господем Богом вашим вы и сынове ваши и дщери ваши, и рабы ваши и рабыни ваши, и левити, иже у врат ваших: яко несть им части ни жребия с вами.
13 Внемли себе, да не принесеши всесожжений твоих на всяком месте, еже аще узриши,
14 токмо на месте, еже изберет Господь Бог твой, в единем от племен твоих, тамо да принесеши всесожжения твоя и тамо сотвориши вся, елика аз заповедаю тебе днесь.
15 Но токмо всем желанием души твоея да пожреши, и снеси мяса по благословению Господа Бога твоего, еже даде тебе во всяком граде: нечистый при тебе и чистый вкупе да яст я, яко серну, или еленя.
16 Токмо крове да не снесте: на землю пролиете ю, аки воду.
17 Не возможеши ясти в градех твоих десятины пшеницы твоея и вина твоего и елеа твоего, первенцов волов твоих и овец твоих, и всех обетове, елики обещаете, и исповеданий ваших, и начатков рук ваших:
18 токмо пред Господем Богом твоим да снеси я на месте, еже изберет Господь Бог твой Себе, ты и сын твой и дщерь твоя, и раб твой и раба твоя, и левит, и пришлец иже во градех твоих, и возвеселишися пред Господем Богом твоим во всех, на няже возложиши руку твою.
19 Внемли себе, да не оставиши левитина во все время, дондеже еси жив на земли.
20 Аще же разширит Господь Бог твой пределы твоя, якоже глагола тебе, и речеши: снем мяса, аще вожделеет душа твоя, яко ясти мяса, во всем желании души твоея да снеси мяса.
21 Аще же далече отстоит место от тебе, иже изберет Господь Бог твой призывати имя Его тамо, и заколеши от волов твоих и от овец твоих, яже даст тебе Бог твой, якоже заповедах тебе, и снеси во градех твоих по желанию души твоея.
22 Якоже ястся серна и елень, тако да снеси е: нечистый при тебе, и чистый такожде да снест.
23 Вонми крепце, еже не ясти крове: кровь бо есть душа его: да на снестся душа с мясы:
24 да не снесте ея, на землю пролиете ю аки воду:
25 да не снеси ю, да благо тебе будет и сыном твоим по тебе во веки, аще сотвориши се, еже добро и угодно есть пред Господем Богом твоим.
26 Разве святая твоя, яже аще будут тебе, и обеты твоя взем да приидеши на место, еже изберет Господь Бог твой оное себе призвати имя Его тамо:
27 и сотвориши всесожжения твоя: мяса да вознесеши на олтарь Господа Бога твоего, кровь же жертв твоих да пролиеши пред степени олтаря Господа Бога твоего, мяса же да снеси.
28 Снабди и послушай, и да сотвориши вся словеса, яже Аз заповедаю тебе, да благо тебе будет и сыном твоим во веки, аще сотвориши добро и угодно пред Господем Богом твоим.
29 Аще же потребит Господь Бог твой языки, в няже входиши ты тамо, наследити землю их, от лица твоего, и приимеши ю в наследие, и вселишися в земли их:
30 внемли себе, да не взыщеши последовати им, по потреблении их от лица твоего, не взыщи богов их, глаголя: якоже творят языцы сии богом своим, сотворю и аз:
31 да не сотвориши Господу Богу твоему тако: мерзостна бо Господеви, яже возненавиде, сотвориша богом своим, яко сыны своя и дщери своя жгут огнем богом своим.
32 Всяко слово, еже аз заповедаю тебе днесь, сие снабди творити: да не приложиши к сему, ни отимеши от него.

13

1 Аще же востанет в тебе пророк, или видяй соние, и даст тебе знамение или чудо,
2 и приидет знамение или чудо, еже рече к тебе, глаголя: идем да послужим богом иным, ихже не весте:
3 да не послушаете глагол пророка того, или видящаго сон той: яко искушает Господь Бог твой вас, иже уведети, аще любите Господа Бога вашего всем сердцем вашим и всею душею вашею:
4 вслед Господа Бога вашего ходите, и Того бойтеся, и заповеди Его сохраните, и гласа Его послушайте, и Тому служите, и к Нему прилепитеся:
5 и пророк той или видяй сон да умрет: глагола бо, иже прельстити тя от Господа Бога твоего изведшаго тя из земли Египетския, избавльшаго тя из работы, еже совратити тя с пути, егоже заповеда тебе Господь Бог твой ходити по нему: и погубите сами злое от вас самих.
6 Аще же помолит тя брат твой от отца твоего или от матере твоея, или сын твой, или дщерь твоя, или жена твоя яже на лоне твоем, или друг твой, равен души твоей, отай глаголя: идем и послужим богом иным, ихже не видел еси ты и отцы твои,
7 от богов языков, иже окрест вас, близ сущих тебе, или дальних от тебе, от конца земли до конца земли,
8 да не соизволиши ему и не послушаеши его, и да не пощадит его око твое, и не возлюбиши его, ниже прикрыеши его:
9 возвещая да возвестиши о нем, и рука твоя да будет на нем в первых убити его, и руки всех людий послежде:
10 и побиют его камением, и умрет, яко взыскал есть отвратити тебе от Господа Бога твоего, изведшаго тя из земли Египетския, от дому работы:
11 и весь Израиль услышав убоится, и не приложит ктому сотворити по словеси сему злому еже в вас.
12 Аще же услышиши в единем от градов твоих, яже Господь Бог дает тебе, вселитися тамо, глаголющих:
13 изыдоша мужи беззаконнии от вас и отвратиша вся живущыя во граде их, глаголюще: идем, да послужим богом иным, ихже не весте,
14 и да взыщеши и вопросиши и обыщеши зело, и се, истинно слово яве, сотворися мерзость сия в вас:
15 убивая да убиеши вся живущыя во граде онем убийством меча, проклятием проклените его, и вся яже в нем,
16 и вся корысти его собереши на распутия его, и зажжеши град огнем, и вся корысти его всенародно пред Господем Богом твоим, и будет пуст во веки, не возградится по сем:
17 и да ничтоже прилепится от проклятия руце твоей, да отвратится Бог от ярости гнева Своего: и даст тебе милость и помилует тя, и умножит тя, якоже глагола тебе, якоже клятся Господь отцем твоим,
18 аще послушаеши гласа Господа Бога твоего, еже хранити вся заповеди Его, яже аз заповедаю тебе днесь, творити доброе и угодное пред Господем Богом твоим.

14

1 Сынове есте Господа Бога вашего: да не нарезуетеся и не возложите плеши между очима вашима над мертвым:
2 яко людие святи есте Господеви Богу вашему, и вас избра Господь Бог ваш быти вам людем избранным Ему от всех языков иже на лицы земли.
3 Да не снесте всякия мерзости.
4 Сия скоты ядите: телца от говяд и агнца от овец и козла от коз:
5 еленя и серну, и буйвола и ланя, и зубря и онагра и сайгака.
6 Всяк скот на двое деля пазнокти, и копыто на двое копыта, и отрыгая жвание в скотех, да ясте.
7 И сих да не снесте от отрыгающих жвание и от делящих пазнокти на двое, но копыт не раздвояющих: велблюда и заяца и хирогрилля: яко отрыгают жвание сии, но копыт не раздвояют, нечиста сия вам суть.
8 И свинии, яко на двое делит пазнокти и копыта раздвояет, и сия жвания не отрыгает, нечиста сия вам есть: от мяс их да не ясте, и мертвечинам их да не прикоснетеся.
9 И сия да ясте от всех яже в воде: вся, имже суть перие и чешуя, ядите.
10 И всех, имже несть перия, на чешуи, да не ясте: нечиста суть вам.
11 Всяку птицу чисту да ясте.
12 И сих да не ясте от них:
13 орла и грифа и орла морскаго,
14 и неясыти и иктина и подобных сим:
15 и врана и врабия, и выпелицы и сухолапля, и ястреба и подобных сим:
16 и врана нощнаго и лилика и подобных сим:
17 и еродиа и лебедя, и ивина и катаракта, и вдода
18 и нощнаго нетопыря, и сыча и теслоноса, и харадриона и подобных сим, и порфириона.
19 Вся гады птичия нечиста суть вам: да не ясте от них.
20 Всяку птицу чисту да ясте.
21 Всякия мертвечины да не ясте: приселнику, иже во градех твоих, да дасте, и да яст, или да продасте страннику: яко людие святи есте Господеви Богу вашему. Да не свариши ягняте во млеце матере его.
22 Десятины да даси от всего плода семене своего, плод нив твоих от года до года,
23 и да снеси я пред Господем Богом твоим на месте, идеже изберет Господь Бог твой призывати имя Его тамо: да принесеши десятину пшеницы твоея и вина твоего и елеа твоего, и первенцы волов твоих и овец твоих, да научишися боятися Господа Бога твоего вся дни.
24 Аще же далече будет путь от тебе и не возможеши донести их, яко далече место от тебе, еже изберет Господь Бог твой призывати имя Его тамо, яко да благословит тя Господь Бог твой:
25 и продаси сие на цене, и возмеши сребро в руку твою, и пойдеши на место, иже изберет Господь Бог твой,
26 и даси сребро за все, на неже пожелает душа твоя, на волы и овцы, или на вино, или на сикеру, или на все, егоже желает душа твоя, и да снеси тамо пред Господем Богом твоим, и возвеселишися ты и дом твой.
27 И левит иже во градех твоих, не оставивши его, яко несть ему части ни жребия с тобою:
28 по трех летех да изнесеши всю десятину жит твоих в лето оно, да положиши ю во градех твоих:
29 и приидет левит, яко несть ему части ни жребия с тобою, и пришлец, и сирота и вдова, яже во градех твоих, да ядят и насытятся: да благословит тя Господь Бог твой во всех делех твоих, яже аще сотвориши.

15

1 В седмое лето да сотвориши отпущение.
2 И сице заповедь отпущения: да оставивши весь долг твой, имже должен ближний тебе, и от брата своего не истяжеши, яко наречеся отпущение Господу Богу твоему.
3 От чуждаго да истяжеши, елика суть твоя у него: брату же твоему отпущение да сотвориши долга твоего.
4 Яко не будет у тебе недостаточен: сего ради словесе благословением благословит тя Господь Бог твои в земли, юже тебе Господь Бог дает во жребий прияти ю.
5 Аще же слухом послушаете гласа Господа Бога вашего хранити и творити вся заповеди сия, яже аз заповедаю тебе днесь, яко Господь Бог твой благословил тя есть, якоже глагола тебе,
6 и взаим даси языком многим, ты же не займеши, и обладати будеши ты языки многими, тобою же не возобладают.
7 Аще же брат от братии твоея будет тебе недостаточен во единем от градов твоих в земли, юже Господь Бог твои дает тебе, да не отвратиши сердца твоего, ниже сожмеши руки твоея пред братом твоим требующим:
8 отверзая да отверзеши руку твою ему, и взаим да даси ему, елико просит, и елико ему не достанет.
9 Внемли себе: да не будет слово тайно в сердцы твоем беззакония, глаголя: близ есть седмое лето, лето отпущения, и возлукавнует око твое брату твоему требующему, и не даси ему, и возопиет на тя ко Господу, и будет тебе грех велик:
10 даянием да даси ему, и взаим да даси ему, елико воспросит, якоже требует: и не опечалися в сердцы своем, дающу ти ему, яко сего ради слова благословит тя Господь Бог твой во всех делех твоих, и во всем, на неже возложиши руку твою:
11 ибо не оскудеет недостаточный от земли твоея, сего ради аз заповедаю тебе творити слово сие, глаголя: отверзая отверзи руце твои брату твоему нищему и просящему на земли твоей.
12 Аще же продастся тебе брат твой Евреанин, или Евреаныня, да поработает тебе шесть лет, и в седмое да отпустиши его свободна от себе:
13 егда же пустиши его свободна от себе, да не отпустиши его тща:
14 напутное ему да уготовиши от овец твоих и от пшеницы твоея и от вина твоего: якоже благослови тя Господь Бог твой, да даси ему,
15 и помяни, яко раб и ты был еси в земли Египетстей, и свободи тя Господь Бог твой оттуду: сего ради аз заповедаю тебе творити слово сие.
16 Аще же речет к тебе: не отиду от тебе, яко возлюбих тя и дом твой, яко добро есть есть у тебе:
17 да возмеши шило, и провертиши ему ухо пред дверми у степени, и будет ти раб во веки: и рабе твоей сотвориши такожде.
18 Да не будет жестоко пред тобою, отпущаемым им от тебе свободным, понеже годовую мзду наемничу работа тебе шесть лет: и благословит тя Господь Бог твой во всем, еже твориши.
19 Всяко первородное, еже родится от волов твоих и от овец твоих, мужеск пол да освятиши Господеви Богу твоему: да не делаеши первородным телцем твоим и да не стрижеши первенца во овцах твоих.
20 Пред Господем Богом твоим да яси я от лета до лета, на месте, идеже изберет Господь Бог твои, ты и дом твой.
21 Аще же будет на нем порок, хромота, или слепота, и всякий порок зол, да не пожреши его Господу Богу твоему.
22 Во градех твоих да снеси я: нечистый и чистый у тебе такожде да яст, яко серну или еленя.
23 Токмо крове да не снесте: на землю проливай ю аки воду.

16

1 Храни месяц новых (плодов), и да сотвориши Пасху Господеви Богу твоему, яко в месяце новых изшел еси из Египта нощию.
2 И да пожреши Пасху Господеви Богу твоему, овцы и говяда на месте, еже изберет Господь Бог твой призывати имя Его тамо.
3 Да не снеси в ню кваснаго: седмь дний да яси в ню опресноки, хлеб озлобления, яко со тщанием изыдосте из Египта, да поминаете день исхода вашего от земли Египетския вся дни жития вашего:
4 да не явится тебе квасно во всех пределех твоих седмь дний, и да не преноществует от мяс, яже пожреши в вечер в первый день, до утрия.
5 Не возможеши жрети Пасхи ни в единем от градов твоих, яже Господь Бог твой дает тебе:
6 но токмо на месте, еже изберет Господь Бог твой призывати имя Его ту, тамо пожреши Пасху в вечер при захождении солнца, во время в неже изшел еси из земли Египетския:
7 и свариши, и испечеши, и снеси на месте, идеже изберет Господь Бог твой: и возвратишися заутра, и пойдеши в дом твой.
8 Шесть дний да яси опресноки, в седмый же день исходный праздник Господеви Богу твоему: да не сотвориши в нем всякаго дела, кроме яже суть души.
9 Седмь седмиц всецелых да сочтеши себе: в начало же твоего серпа на жатву начни исчисляти седмь седмиц,
10 и да сотвориши праздник седмиц Господеви Богу твоему, якоже рука твоя может, елика даст тебе, якоже благослови тя Господь Бог твой.
11 И возвеселишися пред Господем Богом твоим ты и сын твой и дщерь твоя, и раб твой и раба твоя, и левит иже во градех твоих, и пришлец, и сирота и вдова, яже в вас, на месте, идеже изберет Господь Бог твой призывати имя Его тамо:
12 и помянеши, яко раб был еси (ты) в земли Египетстей, и сохраниши и сотвориши заповеди сия.
13 Праздник кущей да сотвориши себе седмь дний, егда собереши от нивы твоея и от точила твоего:
14 и да возвеселишися в празднице твоем ты и сын твой и дщи твоя, раб твой и раба твоя, и левит и пришлец, и сирота и вдова, яже во градех твоих:
15 седмь дний да празднуеши Господеви Богу твоему на месте, еже изберет Господь Бог твой призывати имя Его тамо: аще же благословит тя Господь Бог твой во всех плодех твоих и во всяком деле рук твоих, и будеши веселяся.
16 В три времена лета да явится всяк мужеск пол пред Господем Богом твоим, на месте, еже изберет Господь Бог твой: в праздник опресноков, и в праздник седмиц, и в праздник кущей: да не явишися пред Господем Богом твоим тощь:
17 кийждо по силе рук своих, по благословению Господа Бога твоего, еже даде тебе.
18 Судии и книгочии поставиши себе во всех градех твоих, яже Господь Бог твой дает тебе по племенам, и да судят людем суд праведный:
19 да не уклонят суда, ниже познают лице, ниже да возмут даров: дары бо ослепляют очи мудрых и отмещут словеса праведных.
20 Праведне праведное гоните, да поживете, и вшедше наследите землю, юже Господь Бог твой дает вам.
21 Да не насадиши себе дубравы: всякаго древа близ олтаря Господа Бога твоего да не сотвориши себе,
22 да не поставиши себе капища, еже возненавиде Господь Бог твой.

17

1 Да не пожреши Господеви Богу твоему телца или овчате, на немже есть порок, всяк глагол зол: яко мерзость Господеви Богу твоему есть.
2 Аще же обрящется у тебе во единем от градов твоих, яже Господь Бог твои дает тебе, муж или жена, иже сотворит лукавое пред Господем Богом твоим, преступити завет Его:
3 и шедше послужат богом иным и поклонятся им, солнцу, или луне, или всякому яже от красоты небесныя, ихже не повелех тебе:
4 и возвестится тебе, и взыщеши зело, и се, истинно бысть слово, мерзость сотворися сия во Израили:
5 да изведеши человека того, или жену ту, иже сотвориша дело злое сие, пред двери, и побиете их камением, и да умрут.
6 При двою свидетелех или при трех да умрет: умираяй да не умрет при единем свидетели:
7 и рука свидетелей да будет на нем в первых, умертвити его, и рука всех людий послежде: и измите злое от вас самех.
8 Аще же неудоборешимо слово у тебе в суде между кровию и кровию, и между судом и судом, и между язвою и язвою, и между прением и прением, словеса судная в градех твоих, и востав взыдеши на место, еже изберет Господь Бог твой призвати имя Его тамо:
9 и приидеши к жерцем левитом, и к судии, иже будет в тыя дни, и взыскавше возвестят тебе суд:
10 и сотвориши по словеси, еже возвестят тебе от места, еже изберет Господь Бог твой призывати имя Его тамо, и да сохраниши зело творити вся, елика законоположатся тебе:
11 по закону и по суду, егоже рекут тебе, сотвориши, да не уклонишися от словесе, еже известят тебе, ни на десно, ни на лево.
12 И человек, иже сотворит в гордости, еже не послушати жерца предстоящаго служити во имя Господа Бога твоего, или судии, иже в тыя дни будет, да умрет человек той, и да измеши злое от Израиля:
13 и вси людие услышавше убоятся, и не будут нечествовати ктому.
14 Аще же внидеши в землю, юже Господь Бог твой дает тебе в жребий, и приимеши ю, и вселишися на ней, и речеши: поставлю князя над собою, якоже и прочии языцы, иже окрест мене:
15 поставляя да поставиши над собою князя, егоже изберет Господь Бог твой, от братии твоея да поставиши над собою князя, не возможеши поставити над собою князя человека чуждаго, яко не брат твой есть.
16 Обаче да не умножит себе коней, ниже да возвратит людий во Египет, яко да не умножит себе коней: Господь же рече вам: не приложите возвратитися путем сим ктому:
17 и да не умножит себе жен, да не превратится сердце его: и сребра и злата да не умножит себе зело.
18 И будет егда сядет на престоле власти своея, да напишет себе второзаконие сие в книзе от жерцев левитов,
19 и будет с ним, и да чтет ю во вся дни жития своего, да научится боятися Господа Бога своего и хранити вся заповеди сия и оправдания сия, творити я:
20 да не возвысится сердце его от братии его, да не преступит от заповедий ни на десно, ни на лево яко да будет многа лета во власти своей, той и сыны его с ним, в сынех Израилевых.

18

1 Да не будет жерцем левитом всему племени Левиину части ниже жребия со Израилем: приношения Господу жребий их, да ядят я:
2 жребий же да не будет ему в братии его: Господь Сам жребий его, якоже рече ему.
3 И сей суд жерцев, яже от людий, от приносящих жертвы, аще телца, аще овцу: и даси жерцу рамо, и челюсти, и утробу:
4 и начатки пшеницы твоея и вина твоего и елеа твоего, и начаток стрижения овец твоих да даси ему:
5 яко того избра Господь Бог твой от всех племен твоих предстояти пред Господем Богом твоим, служити и благословити во имя Господне, той и сынове его во вся дни.
6 Аще же приидет левит от единаго градов ваших, от всех сынов Израилевых, идеже той обитает, якоже желает душа его, на место, еже изберет Господь,
7 да служит имени Господа Бога вашего, якоже и вся братия Его левити предстоящии тамо пред Господем:
8 часть отделеную да яст, кроме продажи яже по отечеству.
9 Аще же внидеши в землю, юже Господь Бог твой дает тебе, да не навыкнеши творити по мерзостем языков тех:
10 да не обрящется в тебе очищая сына своего и дщерь свою огнем, волхвуя волхвованием и чаруяй и птицеволшебствуяй,
11 чародей обавая обаванием, утробоволхвуяй и знаменосмотритель, и вопрошаяй мертвых:
12 есть бо мерзость Господеви Богу твоему всяк творяй сия: сих бо ради мерзостей потребит я Господь Бог твой от лица твоего.
13 Совершен да будеши пред Господем Богом твоим.
14 Языцы бо сии, ихже ты наследиши, сии чарований и волхвований послушают: тебе же не тако даде Господь Бог твой.
15 Пророка от братии твоея, якоже мене, возставит тебе Господь Бог твой, Того послушайте:
16 по всему, елико просил еси от Господа Бога твоего в Хориве в день собрания, глаголюще: да не приложим слышати гласа Господа Бога нашего, и огня великаго сего не увидим по сем, да не измрем.
17 И рече Господь ко мне: право вся, елика глаголаху к тебе:
18 Пророка возставлю им от среды братии их, якоже тебе: и вдам слово Мое во уста Его, и возглаголет им, якоже заповедаю Ему:
19 и человек той, иже не послушает словес Его, елика возглаголет Пророк оный во имя Мое, Аз отмщу от него:
20 обаче пророк, иже вознечествует глаголати во имя Мое слово, егоже не повелех ему глаголати, и иже аще возглаголет во имя богов инех, да умрет пророк той.
21 Аще же речеши в сердцы своем: како познаем слово, егоже не глагола Господь?
22 Елика аще возглаголет пророк во имя Господне, и не сбудется, и не случится слово сие, егоже не рече Господь: в нечестии глагола Пророк той, не убойтеся его.

19

1 Егда же погубит Господь Бог твой языки, ихже Господь Бог твой дает тебе землю, и наследиши их и вселишися во градех их и в домех их,
2 три грады да отлучиши себе среди земли твоея, юже Господь Бог твой дает тебе в наследие.
3 Уготови себе путь, и на трое раздели пределы земли твоея, юже разделяет тебе Господь Бог твой: и да будет убежище тамо всякому убийце.
4 Сие же да будет заповедание убийце, иже аще убежит тамо, и жив будет: иже аще убиет ближняго своего не ведя, и сей не ненавиде его прежде вчерашняго дне и третияго,
5 и иже аще пойдет с подругом своим в лес собирати дрова, и поползнется рука его с секирою секущаго дрова, и спадши секира с топорища улучит подруга его, и умрет, сей да убежит во един от градов сих, и жив да будет:
6 да не погнав ужик крове вслед убившаго, яко разгорится сердце ему, и постигнет его, аще должайший будет путь, и убиет душу его, и умрет: и сему несть суд смертный, понеже не бе ненавидя его прежде вчерашняго и третияо дне:
7 сего ради заповедаю аз тебе слово сие, глаголя: три грады да отлучиши себе.
8 Аще же разширит Господь Бог твой пределы твоя, якоже клятся отцем твоим, и даст тебе Господь всю землю, юже рече дати отцем твоим,
9 аще послушаеши творити вся заповеди сия, яже аз заповедаю тебе днесь, любити Господа Бога твоего, ходити во всех путех Его вся дни: и да приложиши себе еще три грады к сим трием градом,
10 и да не пролиется кровь безвинна в земли твоей, юже Господь Бог твой дает тебе в жребий, и да не будет в тебе крови повинен.
11 Аще же будет у тебе человек ненавидяй ближняго своего, и навет сотворит нань, и востанет нань, и поразит душу его, и умрет, и вбегнет во един от градов сих,
12 да послют старейшины града того, и возмут его оттуду, и да предадят его в руце ужиков крове, и да умрет:
13 да не пощадит его око твое, и да очистиши кровь неповинную от Израиля, и благо будет тебе.
14 Да не предвижеши пределов ближняго своего, яже поставиша отцы твои в наследии твоем, еже наследовал еси в земли, юже Господь Бог твой дает тебе во жребий.
15 Да не пребудет свидетель един во свидетелство на человека по всякой обиде и по всякому преступлению и по всякому греху, имже аще согрешит: при устех двою свидетелей и при устех триех свидетелей да станет всяк глагол.
16 Аще же востанет свидетель неправеден на человека, глаголя на него нечестие,
17 да станут оба человека, имже есть пря, пред Господем и пред жерцы и пред судиями, иже будут в тыя дни,
18 и да испытают их судии прилежно, и се, свидетель неправеден свидетелствова неправду, воста на брата своего:
19 да сотворите ему, якоже и он умысли сотворити супротив брата своего, и измите злое от вас самех:
20 да и прочии услышавше убоятся, и не приложат ктому творити словесе злаго сего в вас:
21 да не пощадит его око твое: душу за душу, око за око, зуб за зуб, руку за руку, ногу за ногу, якоже аще кто даст порок на ближняго своего, сице воздастся ему.

20

1 Аще же изыдеши на брань на враги твоя, и узриши кони и всадники и люди множайшыя тебе, да не убоишися их: яко Господь Бог твой с тобою, изведый тя из земли Египетския.
2 И будет егда приближишися к рати, и приступив жрец да возглаголет к людем и речет к ним:
3 послушай, Израилю, вы исходите днесь на рать ко врагом вашым: да не ослабеет сердце ваше, ни убойтеся, ниже устрашитеся и не уклонитеся от лица их:
4 яко Господь Бог ваш идый пред вами споборствует вам на враги вашя и спасет вас.
5 И да рекут книгочия к людем, глаголюще: кий человек создавый храмину нову, и не обнови ея? Да идет, и да возвратится в дом свой, да не умрет на рати, и человек ин обновит ю:
6 и кии человек, иже насади виноград, и не веселися от него? Да идет, и возвратится в дом свой, да не умрет на рати, и человек ин возвеселится от него:
7 и кий человек, иже обручи себе жену, и не понял ю? Да идет, и возвратится в дом свой, да не умрет на рати, и ин человек поймет ю.
8 И да приложат книгочия глаголати к людем, и да рекут: кий человек страшлив и слаб сердцем? Да идет, и возвратится в дом свой, да не устрашит сердца брата своего, аки сердце свое.
9 И будет егда умолкнут книгочия глаголюще к людем, и поставят воеводы воинства вожды людий.
10 Аще же приидеши ко граду воевати нань, и воззовеши я с миром:
11 аще убо мирное отвещают ти, и отверзут тебе (град), вси людие обретшиися во граде да будут тебе дань дающе и послушающии тебе:
12 аще же не покорятся тебе, и сотворят с тобою рать, да обсядеши его,
13 дондеже предаст я Господь Бог твой в руце твои: да избиеши всяк мужеск пол в нем убийством меча,
14 кроме жен и имения, и вся скоты, и вся елика суть во граде, и все стяжание да плениши себе, и да снеси весь плен врагов твоих, яже Господь Бог твой дает тебе.
15 Тако да сотвориши всем градом, иже суть далече от тебе зело, иже не суть от градов языков сих, ихже Господь Бог дает тебе наследити землю их:
16 от них да не оставите жива всякаго дыхания:
17 но и проклятием проклените их, Хеттеа и Аморреа, и Хананеа и Ферезеа, и Евеа и Иевусеа и Гергесеа, якоже заповеда тебе Господь Бог твой:
18 да не научат вас творити всякия мерзости своя, елики твориша богом своим, и согрешите пред Господем Богом вашим.
19 Аще же обсядеши град един дни многи воевати его в приятие себе, да не истребиши садовия его, возложив железо нань, но токмо да яси плод от них, самого же да не посечеши: еда древо, еже в дубраве, человек есть, иже внити от лица твоего в забрала?
20 Но древо, еже веси, яко не ястся плод его, сие потребиши и посечеши, и сотвориши лествицы на град, иже творит на тя рать, дондеже предастся.

21

1 Аще же обрящется убиеный на земли, юже Господь Бог дает тебе наследити, лежащь на поли, и не ведят убившаго и:
2 да изыдут старцы и судии твои и да измерят до градов, иже окрест убиенаго:
3 и будет град приближаяйся убиеному, и да возмут старейшины града того юницу от говяд, еюже не делано, и яже ярма не понесе:
4 и да изведут старейшины града того юницу в дебрь суху, яже не оранна, ниже насеяна, и да пресекут жилы юницы в дебри:
5 и да приступят жерцы Левити: яко сих избра Господь Бог твой предстояти Ему и благословляти во имя Его: и во устех их да будет всякое прекословие и всякая язва:
6 и вси старейшины града того, приближающиися убиеному, да омыют руце над главою юницы, ейже пресечены суть жилы в дебри,
7 и отвещавше да рекут: руце наши не пролияша крове сея, и очи наши не видеша:
8 милостив буди людем Твоим Израилю, ихже извел еси, Господи, из земли Египетския, да не будет кровь неповинна на людех Твоих Израили: и очистится им кровь:
9 ты же отимеши кровь неповинну от среды себе, аще сотвориши доброе и угодное пред Господем Богом твоим.
10 Аще же изыдеши на брань противу врагом твоим, и предаст я Господь Бог твой в руце твои, и плениши плен от них,
11 и узриши в плене добру обличием, и возлюбиши ю, и поймеши ю себе в жену,
12 и введеши ю внутрь в дом твой, и да обриеши главу ея, и да обрежеши ногти ея,
13 и да совлечеши ризы пленныя ея с нея: и да сядет в дому твоем, и да плачется отца своего и матере своея месяц дний: и но сем внидеши к ней, и совокупишися с нею, и будет тебе жена.
14 И будет аще не восхощеши ея, да отпустиши ю свободну, продажею же да не продаси ея на цене: да не отринеши ея, понеже смирил еси ю.
15 Аще же будут мужу две жены, едина от них люба, и другая не люба, и породят ему любая и нелюбая, и будет сын перворожденный от нелюбимыя:
16 и будет в оньже день разделит сыном своим имение свое, не возможет первенцем быти сын любимыя, презрев сына нелюбимыя первенца:
17 но сына нелюбимыя за первенца да признает, и даст ему сугубо от всего, еже обрящется ему, яко сей есть начало чад его, и сему достоит первенство.
18 Аще же кому будет сын непокорив и грубитель, не послушаяй гласа отца своего и гласа матере своея, и накажут его, и не послушает их,
19 да возмут его отец его и мати его, и да изведут его пред старейшины града своего и пред врата места своего,
20 и да рекут к мужем града своего: сын наш сей непокорив есть и грубитель и не слушает речи нашея, сластолюбствуя пиянствует:
21 и да побиют его мужие града того камением, и да умрет: и измите злое от себе самих, да и прочии слышавше убоятся.
22 Аще же будет на ком грех, суд смертный, и да умрет, и повесите его на древе,
23 да не пренощует тело его на древе, но во гробе погребите его в тойже день: яко проклят есть от Бога всяк висяй на древе: и да не оскверните земли, юже Господь Бог твой дает тебе во жребий.

22

1 Видев телца брата твоего или овцу его заблуждающыя на пути, да не презриши я: но возвращением возвратиши я к брату твоему, и да отдаси ему.
2 Аще же несть близ тебе брат твой, ниже увеси его, собери я внутрь дому твоего, и да будут у тебе, дондеже взыщет их брат твой, и отдаси их ему.
3 Такожь сотвориши осляти его, и тако да сотвориши ризе его, и тако да сотвориши всему погубленому брата твоего: елика аще погибнут от него, и обрящеши я, да не возможеши пренебрещи я.
4 Аще увидиши осля брата твоего или телца его падшыя на пути, да не презриши я: возставляя да возставиши я с собою.
5 Да не будет утварь мужеска на жене, ни да облачится муж в ризу женску: яко мерзость есть Господеви Богу твоему всяк творяй сия.
6 Аще же улучиши гнездо птичие пред лицем твоим на пути, или на древе некоем, или на земли, и в нем птенцы или яица, и мати седит на птенцех или яицех, да не возмеши матере со птенцы:
7 отпущением да отпустиши матерь, птенцы же возмеши себе, да благо тебе будет и долгоденствен будеши.
8 Аще же созиждеши дом нов, и сотвориши ограждение дому твоему, и да не сотвориши убийства в дому твоем, аще падет падый от него.
9 Да не насееши винограда твоего различна, да не освятится плод, и семя, еже насееши с плодом винограда твоего.
10 Да не ореши юнцем и ослятем вкупе.
11 Ниже да облечешися в ризу разноличну от льна и волны вкупе ткану.
12 Тресны да сотвориши себе на четырех краях одежды своея, в нюже облечешися.
13 Аще же кто поймет жену и будет с нею, и возненавидит ю,
14 и наложит на ню обвинителная словеса, и нанесет на ню имя злое, и возглаголет: жену сию поях, и пришед к ней, не обретох ю девицею:
15 и взем отец девицы и матерь, да изнесут девическая отроковицы пред старейшины ко вратом,
16 и речет отец отроковицы ко старейшинам: дщерь мою сию дах мужу сему в жену, и ныне возненавидев ю сей,
17 возлагает ей обвинителная словеса, глаголя: не обретох дщере твоея девою: и се, девическая дщере моея: и да разгнут ризы пред старейшины града онаго,
18 и да возмут старейшины града онаго мужа того и накажут его,
19 и да обвинят его стом сиклей, и дадят отцу отроковицы, яко изнесе имя зло на девицу Израилтеску, и (паки) да будет ему жена: не возможет отпустити ю во вся лета.
20 Аще же будет воистинну слово сие, и не обрящутся девическая отроковице,
21 и да изведут девицу пред врата дому отца ея, и побиют ю камением мужие градстии, и да умрет, яко сотвори безумие в сынех Израилевых, оскверни дом отца своего: и измите злое от себе самих.
22 Аще же обрящется человек лежай с женою мужатою, убийте обоих, человека лежащаго с женою и жену: и измите злое от Израиля.
23 Аще же будет дева обрученая мужу, и обрет ю человек (другий) во граде, будет с нею,
24 изведите обоих пред врата града их, и побийте (обоих) камением, и да умрут: отроковицу, понеже не вопила во граде, и мужа, понеже обиде жену ближняго своего: и измите злое от себе самих.
25 Аще же на поли обрящет человек деву обрученую, и насиловав будет с нею, убийте человека единаго бывшаго с нею:
26 а отроковице ничтоже сотворите: несть бо деве греха смертнаго: якоже аще кто бы востал на ближняго своего, и убил бы душу его, тако сие дело:
27 понеже на селе обрете ю, возопи отроковица обрученая, и не бе помогаяй ей.
28 Аще же кто обрящет отроковицу деву, яже несть обручена, и насиловав будет с нею, и обличится:
29 да даст человек бывый с нею отцу отроковицы пятьдесят дидрахм сребра, и тому да будет жена, понеже обиде ю: не возможет отпустити ю во все время.
30 Да не поймет человек жены отца своего, и да не открыет покровения отца своего.

23

1 Да не входит каженик и скопец в сонм Господень.
2 Ниже да внидет блудородный во храм Господень до десятаго рода.
3 Да не внидет Амманитин и Моавитин в храм Господень: и даже до десятаго рода да не входит в храм Господень, и даже до века,
4 понеже не сретоша они вас с хлебы и водою на пути, исходящым вам из земли Египетския, и яко наяша на тя Валаама сына Веорова от Месопотамии, да тя прокленет:
5 и не восхоте Господь Бог твой послушати Валаама, и обрати Господь Бог твой клятвы в благословение, зане возлюби тя Господь Бог твой:
6 да не совещаеши мирная им и полезная им во вся дни твоя во веки.
7 Да не возгнушаешися Идумеанином, яко брат твой есть: да не возгнушаешися Египтянином, яко пришлец был еси в земли его:
8 сынове аще родятся им, в роде третием да внидут в храм Господень.
9 Аще же изыдеши ополчитися на враги твоя, и да сохранишися от всякаго слова зла.
10 Аще будет у тебе человек, иже не будет чист от излияния его нощию, и да изыдет вне полка, и да не внидет в полк:
11 и егда будет к вечеру, да омыет тело свое водою, и зашедшу солнцу да внидет в полк.
12 И место тебе да будет вне полка, и изыдеши тамо вон:
13 и рылец да будет тебе за поясом твоим, и будет егда сядеши вне, и да ископаеши им (яму), и навратив покрыеши стыдение твое в ней:
14 яко Господь Бог твой ходит в полце твоем избавляти тя и предати враги твоя в руце твои пред лицем твоим: и да будет полк твой свят, и да не явится у тебе стыдение вещи, и отвратится от тебе.
15 Да не предаси раба господину его, иже прииде к тебе от господина своего:
16 с тобою да обитает, с вами да живет во всяком месте, идеже угодно будет ему: да не оскорбиши его.
17 Да не будет блудница от дщерей Израилевых, и да не будет блудник от сынов Израилевым.
18 Да не принесеши мзды блудничи, ниже цене песии в дом Господа Бога твоего на всяк обет, яко мерзость суть Господеви Богу твоему и обоя.
19 Да не даси брату твоему в лихву сребра и в лихву пищей и в лихву всякия вещи, емуже аще взаим даси:
20 чуждему да даси в лихву, брату же твоему да не даси в лихву, да благословит тя Господь Бог твой во всех делех твоих на земли, в нюже входиши тамо наследити ю.
21 Аще же обещаеши обет Господеви Богу твоему, да не умедлиши воздати его, яко взыская взыщет Господь Бог твой от тебе, и будет на тебе грех:
22 аще же не восхощеши обещати, несть ти греха.
23 Исходящая на уст твоих сохрани и сотвори, имже образом обещал еси Господеви Богу твоему дар, егоже глаголал еси устами твоими.
24 Аще же внидеши на ниву ближняго своего, и собереши в руце свои класы, а серпа да не возложиши на ниву ближняго.
25 Аще же внидеши в виноград ближняго своего, да яси гроздие, елико души твоей насытитися, в сосуд же да не вложиши.

24

1 Аще же кто поймет жену и поживет с нею, и будет аще не обрящет благодати пред ним, яко обрете в ней срамное дело, да напишет ей книгу отпущения и вдаст в руце ея, и да отпустит ю из дому своего,
2 и отшедши будет (жена) мужу иному:
3 и аще возненавидит ю муж вторый, и напишет ей книгу отпущения и даст ей в руце ея, и отпустит ю из дому своего, или умрет муж ея вторый, иже бе ю поял себе в жену:
4 не возможет муж первый, отпустивый ю, возвратив пояти ю себе в жену, по осквернении ея, яко гнусно есть пред Господем Богом твоим: и да не осквернавите земли, юже Господь Бог ваш дает вам в наследие.
5 Аще же кто поймет жену внове, да не идет на брань, и да не наложится ему ни каяже вещь: неповинен будет в дому своем лето едино, да веселит жену свою, юже поял есть.
6 Да не возмеши в залог жерновных каменей, яко душу сей дает в залог.
7 Аще же ят будет человек крадый душу от братии своея сынов Израилевых, и насилием продает ю, да умрет тать той, и измите злое от вас самих.
8 Внемли себе в язве проказы, и храни зело творити по всему закон, егоже возвестят вам жерцы левити: якоже заповедах вам, да храните творити:
9 помяни, елика сотвори Господь Бог твой Мариаме на пути, исходящым вам из Египта.
10 Аще же долг есть на ближнем твоем, долг каковый либо, да не внидеши в дом его взяти залог его:
11 вне станеши, и человек той, на немже есть долг твой, изнесет залог вон.
12 Аще же человек убог есть, да не преноществует залог его у тебе:
13 отданием да отдаси ризу его до захождения солнца, и да почиет в ризе своей, и благословит тя, и будет тебе милость пред Господем Богом твоим.
14 Да не лишиши мзды убогаго и требующаго от братии твоея, или от пришлец иже во градех твоих:
15 в той же день да отдаси мзду ему, да не зайдет солнце ему, яко убог есть, и в том имать надежду, и да не возопиет на тя к Господеви, и будет тебе грех.
16 Да не умрут отцы за сыны, и сынове да не умрут за отцы: кийждо за свой грех да умрет.
17 Не уклониши суда пришелцу и сиру и вдове, и да не вземлеши в залог ризы вдовичи,
18 и помянеши, яко раб (и ты) был еси в земли Египетстей, и свободи тя Господь Бог твой оттуду: сего ради аз тебе заповедаю творити сие слово.
19 Аще же пожнеши ниву твою на селе твоем, и забудеши сноп на ниве твоей, да не возвратишися взяти его: пришелцу и убогу, и сиру и вдове да будет, да благословит тя Господь Бог твой во всех делех руку твоею.
20 Аще же масличие собираеши, да не возвратишися останков собрати яже за тобою: пришелцу и сиру и вдове да будут: и воспомянеши, яко раб был еси в земли Египетстей: сего ради аз тебе заповедаю творити слово сие.
21 Аше же обираеши виноград твой, да не собираеши останков яже за тобою: пришелцу и сиру и вдове да будут:
22 и помянеши, яко раб был еси в земли Египетстей: сего ради аз тебе заповедаю творити сие слово.

25

1 Аще же будет пря между человеки, и приидут на суд, и да судят, и оправдят праваго, и осудят нечестиваго:
2 и будет, аще достоин есть ран нечестивый, да поставиши его пред судиями, и да биют его пред ними по нечестию его:
3 и числом четыредесять ран да наложат ему, и да не приложат к сему: аще же приложат паче ран сих бити его множае, срам будет брату твоему пред тобою.
4 Да не обротиши вола молотяща.
5 Аше же живут братия вкупе, и умрет един от них, семене же не будет ему, да не будет жена умершаго иному мужу несродну: брат мужа ея да внидет к ней и поймет ю себе в жену, и да поживет с нею:
6 и будет очроча, еже аще родится, да поставится во имя умершаго, и не погибнет имя его от Израиля.
7 Аще же не восхощет человек пояти жены брата своего, да приидет жена ко вратом пред старейшины и речет: не хощет брат мужа моего возставити имя брата своего во Израили, не восхоте брат мужа моего:
8 и да призовут его старейшины града того и рекут ему, и став речет: не хощу пояти ю:
9 и приступивши жена брата его к нему пред старейшины, и изует сапог его един от ноги его, и да плюнет на лице его, и отвещавши речет: сице да сотворят человеку, иже не созиждет дому брата своего во Израили:
10 и прозовется имя его во Израили дом изутаго из сапога.
11 Аще же биются человека два вкупе, человек с братом своим, и приступит жена единаго от них отяти мужа своего от руки биющаго и, и простерши руку свою, имет за ятра его,
12 да отсечеши руку ея: да не пощадит око твое ея.
13 Да не будет во влагалищи твоем мерило и мерило, великое и малое,
14 да не будет в дому твоем мера и мера, велика и мала:
15 мерило истинно и праведно да будет тебе, и мера истинна и праведна да будет тебе, да многи дни будеши на земли, юже Господь Бог твой дает тебе в жребий,
16 яко мерзость Господеви Богу твоему всяк творяй сия, всяк творяй неправду.
17 Помяни, елика тебе сотвори Амалик на пути, исходящу тебе из Египта:
18 како сопротивоста тебе на пути и посече задний полк твой утружден за тобою: ты же алчен был еси и утружден: и не убояся Бога:
19 и будет егда упокоит тя Господь Бог твой от всех враг твоих, иже окрест тебе на земли, юже Господь Бог твой дает тебе в жребий, еже наследити ю, да погубиши имя Амаликово от земли, яже под небесем, и да не забудеши.

26

1 И будет аще внидеши в землю, юже Господь Бог твой дает тебе в жребий еже наследити ю, и вселишися на ней,
2 и да возмеши от начатка плодов земли твоея, юже Господь Бог твой дает тебе в жребий, и вложиши в кошницу, и пойдеши на место, еже изберет Господь Бог твой призывати имя Его тамо:
3 и приидеши к жерцу, иже будет в тыя дни, и речеши к нему: возвещаю днесь Господеви Богу твоему, яко внидох в землю, еюже клятся Господь отцем нашым дати нам:
4 и да возмет жрец от руку твоею кошницу и да положит ю пред олтарем Господа Бога твоего:
5 и отвещав речеши пред Господем Богом твоим: Сирию остави отец мой и сниде во Египте и обита тамо в числе малем, и бысть тамо в язык велик и во множество много и велико:
6 и озлобиша нас Египтяне, и смириша ны, и возложиша на ны дела жестокая:
7 и возопихом ко Господу Богу отец наших, и услыша Господь вопль наш и виде смирение наше и труд наш и скорбь нашу,
8 и изведе ны Господь из Египта Сам крепостию Своею великою и рукою сильною и мышцею высокою, и в видениих великих и в знамениих и в чудесех,
9 и введе ны в место сие, и даде нам землю сию, землю кипящую медом и млеком:
10 и ныне се, принесох начатки от плодов земли, юже дал ми еси, Господи, землю кипящую медом и млеком. И оставиши е пред Господем Богом твоим, и поклонишися тамо пред Господем Богом твоим,
11 и возвеселишися о всех благих, яже даде тебе Господь Бог твой, и дом твой, и левит, и пришлец иже у тебе.
12 Егда же совершиши одесятити всю десятину плодов земли твоея в лето третие, вторую десятину да даси левиту и пришелцу и сироте и вдове, и ядят во градех твоих и насытятся:
13 и речеши пред Господем Богом твоим: очистих святая из дому моего, и дах я левиту и пришелцу и сироте и вдове, по всем заповедем Твоим, яже заповедал еси мне: не преступих заповеди Твоея и не забых,
14 и не ядох в болезни моей от них, не принесох от них в нечистое, ниже дах от них умершему: послушах гласа Господа Бога моего, сотворих, якоже заповедал еси мне:
15 призри с небесе от храма святаго Твоего, и благослови люди Твоя Израиля и землю, юже дал еси им якоже клялся еси отцем нашым, дати нам землю кипящую медом и млеком.
16 В сей день заповеда тебе Господь Бог твой сотворити вся оправдания сия и судбы: и сохраните и сотворите я от всего сердца вашего и от всея души вашея.
17 Господа избрал еси днесь быти тебе в Бога, и ходити во всех путех Его и хранити оправдания и заповеди и судбы Его, и послушати гласа Его.
18 И Господь избра вас днесь, да будете Ему люди избраннии, якоже рече тебе, хранити вся заповеди Его,
19 и быти тебе вышше всех язык, иже сотвори тя именита и хвальна и славна, быти вам людем святым Господу Богу вашему, якоже глагола.

27

1 И заповеда Моисей и старейшины сынов Израилевых, глаголя: сохраните вся заповеди сия, елики аз заповедаю вам днесь.
2 И будет в оньже день прейдете Иордан на землю, юже Господь Бог твой дает тебе во жребий, и поставиши себе камение велико и обелиши я мелом,
3 и напишеши на каменех тех вся словеса закона сего, егда прейдете Иордан, егда внидете в землю, юже Господь Бог твой дает тебе, землю кипящую медом и млеком, якоже рече Господь Бог отец твоих тебе.
4 И будет егда прейдете Иордан, да поставите камение сие, яже аз повелеваю вам днесь, в горе Гевал, и побелиши их мелом:
5 и да созиждеши тамо олтарь Господеви Богу твоему, олтарь от камения: да не возложиши на них железа:
6 камением всецелым да созиждеши олтарь Господеви Богу твоему и вознесеши на нем всесожжения Господеви Богу твоему,
7 и пожреши жертву спасения: и яси, и насытишися тамо, и возвеселишися пред Господем Богом твоим,
8 и напишеши на камениих сих весь закон сей яве зело.
9 И глагола Моисей и жерцы левити всему Израилю, глаголюще: молчи и слыши, Израилю, в день сей стался еси в люди Господеви Богу твоему:
10 и да послушаеши гласа Господа Бога твоего, и да сотвориши вся заповеди Его и оправдания Его, яже аз заповедаю тебе днесь.
11 И заповеда Моисей людем в той день, глаголя:
12 сии да станут благословляти люди на горе Гаризин, прешедше Иордан: Симеон, Левий, Иуда, Иссахар, Иосиф и Вениамин:
13 и сии да станут на клятву на горе Гевал: Рувим, Гад и Асир, Завулон, Дан и Неффалим.
14 И отвещавше рекут левити всему Израилю гласом великим:
15 проклят человек, иже сотворит изваяние и слияние, мерзость Господеви, дело рук художника, и положит е в сокровении. И отвещавше вси людие рекут: буди.
16 Проклят безчестяй отца своего или матерь свою. И рекут вси людие: буди.
17 Проклят прелагаяй пределы ближняго своего. И рекут вси людие буди.
18 Проклят прельщаяй слепаго в пути. И рекут вси людие: буди.
19 Проклят, иже уклонит суд пришелцу и сироте и вдове. И рекут вси людие: буди.
20 Проклят лежай с женою отца своего, яко открыл есть покровение отца своего. И рекут вси людие: буди.
21 Проклят лежай со всяким скотом. И рекут вси людие: буди.
22 Проклят лежай с сестрою своею, дщерию отца своего или дщерию матере своея и рекут вси людие: буди.
23 Проклят лежай с тещею своею. И рекут вси людие: буди. Проклят лежай с сестрою жены своея. И рекут вси людие: буди.
24 Проклят бияй ближняго с лестию. И рекут вси людие: буди.
25 Проклят, иже возмет дары поразити душу крове неповинныя. И рекут вси людие: буди.
26 Проклят всяк человек, иже не пребудет во всех словесех закона сего, еже творити я. И рекут вси людие: буди.

28

1 И будет егда прейдете Иордан в землю, юже Господь Бог ваш дает вам, аще слухом послушаете гласа Господа Бога вашего хранити и творити вся заповеди Его, яже аз заповедаю тебе днесь, и даст тя Господь Бог твой вышше всех язык земли:
2 и приидут на тя вся благословения сия и обрящете тя. Аще слухом послушаеши гласа Господа Бога твоего,
3 благословен ты во граде и благословен ты на селе,
4 благословена исчадия чрева твоего и плоды земли твоея, и стада волов твоих и паствы овец твоих,
5 благословены житницы твои и останцы твои,
6 благословен ты внегда входити тебе и благословен ты внегда исходити тебе.
7 Да предаст тебе Господь Бог враги твоя, сопротивящыяся тебе, сокрушены пред лицем твоим: путем единем изыдут на тя и седмию путьми побежат от лица твоего.
8 Да послет Господь на тя благословение в хранилищах твоих и на вся, на няже возложиши руку твою на земли, юже Господь Бог твой дает тебе.
9 Да возставит тя Господь Бог твой Себе люд свят, якоже клятся отцем твоим. Аще послушаеши гласа Господа Бога твоего и ходити будеши в путех Его,
10 и узрят тя вси языцы земнии яко имя Господа (Бога твоего) призвася на тя, и убоятся тебе,
11 и умножит тя Господь Бог твой во благая во исчадиех утробы твоея и во исчадиех скотов твоих, и в плодех земли твоея, на земли твоей, юже клятся Господь отцем твоим дати тебе.
12 Да отверзет тебе Господь сокровище Свое благое, небо, иже дати дождь земли твоей во время свое, да благословит вся дела рук твоих: и даси взаим языком многим, ты же не одолжишися: и обладаеши ты многими языки, тобою же не возобладают.
13 Да поставит тя Господь Бог твой во главу, а не в хвост: и будеши тогда выше, и не будеши ниже, аще послушаеши заповедий Господа Бога твоего, елика аз заповедаю тебе днесь хранити и творити:
14 да не преступиши от всех словес, яже аз заповедаю тебе днесь, на десно ниже на лево, ходити вслед богов иных служити им.
15 И будет аще не послушаеши гласа Господа Бога твоего хранити и творити вся заповеди Его, елики аз заповедаю тебе днесь, и приидут на тя вся клятвы сия и постигнут тя:
16 проклят ты во граде и проклят ты на селе,
17 прокляты житницы твои и останки твои,
18 проклята исчадия утробы твоея и плоды земли твоея, стада волов твоих и паствы овец твоих,
19 проклят ты внегда входити тебе и проклят ты внегда исходити тебе.
20 Да послет тебе Господь скудость и глад и истребление на вся, на няже возложиши руку твою, елика аще сотвориши, дондеже потребит тя и дондеже погубит тя вскоре, злых ради начинаний твоих, зане оставил еси Мя.
21 Да прилепит Господь к тебе смерть, дондеже потребит тя от земли, в нюже ты входиши тамо наследити ю.
22 Да поразит тя Господь неимением и огневицею, и стужею и жжением, и убийством и ветром тлетворным и бледостию, и поженут тя, дондеже погубят тя.
23 И будет небо над главою твоею медяно и земля под тобою железна.
24 Да даст Господь дождь земли твоей прах, и персть с небесе снидет на тя, дондеже сокрушит тя и дондеже погубит тя.
25 Да даст тя Господь на изсечение пред враги твоими: путем единем изыдеши к ним и седмию пути побежиши от лица их, и будеши в разсеяние во всех царствах земных,
26 и будут мертвецы ваши снедь птицам небесным и зверем земным, и не будет отгоняяй.
27 Да поразит тя Господь вредом Египетским в седалищах и крастою дивиею и свербом, яко не мощи тебе исцелитися.
28 Поразит тя Господь неистовством и слепотою и изступлением ума,
29 и будеши осязаяй в полудни, якоже осязает слепый во тме, и не исправит путий твоих: и будеши тогда обидим и расхищаемь во вся дни, и не будет помогаяй тебе.
30 Жену поймеши, и ин муж возимеет ю: дом созиждеши, и не поживеши в нем: виноград насадиши, и не обереши его:
31 телец твой заклан пред тобою, и не снеси от него: осля твое отято от тебе, и не отдастся тебе: овцы твоя отданы (будут) врагом твоим, и не будет тебе помогаяй:
32 сынове твои и дщери твоя отданы (будут) языку иному, и очи твои узрят истаевающе на сия, и не возможет рука твоя:
33 плоды земли твоея и вся труды твоя пояст язык, егоже не веси, и будеши обидимь и сокрушаем во вся дни,
34 и будеши изумлен, видений ради очес твоих, яже узриши.
35 Да поразит тя Господь вредом злым на коленах и на голенех, яко не мощи исцелитися тебе от стоп ног твоих даже до верха (главы) твоея.
36 Да отведет тя Господь и князи твоя, яже поставиши себе, в язык, егоже не веси ты и отцы твои, и послужиши тамо богом иным, древу и камению,
37 и будеши тамо в гадание и в притчу и повесть во всех языцех, в няже введет тя Господь (Бог) тамо.
38 Семя много изнесеши на поле, и мало внесеши, яко поядят я прузи:
39 виноград насадиши и возделаеши, и вина не испиеши, ниже возвеселишися от него, яко пояст я червь:
40 маслины будут тебе во всех пределех твоих, и елеем не помажешися, яко истечет маслина твоя:
41 сыны и дщери родиши, и не будут тебе, отидут бо в плен:
42 вся древесная твоя и вся жита земли твоея потребит ржа:
43 пришлец, иже есть у тебе, взыдет над тя выше выше, ты же низидеши низу низу:
44 сей взаим даст тебе, ты же ему взаим не даси: сей будет глава, ты же будеши хвост.
45 И приидут на тя вся клятвы сия, и поженут тя и постигнут тя, дондеже потребят тя и дондеже погубят тя: яко не послушал еси гласа Господа Бога твоего, еже хранити заповеди Его и оправдания Его, елика заповеда тебе.
46 И будут на тебе знамения и чудеса, и в семени твоем до века,
47 понеже не послужил еси Господеви Богу твоему с веселием и благим сердцем, множества ради всех (благих),
48 и послужиши врагом твоим, яже послет Господь Бог твой на тя с гладом и жаждею, и наготою и оскудеением всех: и возложит ярем железен на выю твою, дондеже сокрушит тя.
49 И наведет Господь на тя язык издалеча от края земли аки устремление орле, язык, егоже не уразумееши глагола,
50 язык безстуден лицем, иже не удивится лицу старчу и юна не помилует:
51 и пояст плоды скотов твоих и плоды земли твоея, яко не оставит тебе пшеницы, ни вина, ни елеа, стад волов твоих и паств овец твоих, дондеже погубит тя:
52 и сокрушит тя во всех градех твоих, дондеже разорятся стены твоя высокия и крепкия, на нихже ты уповаеши, во всей земли твоей: и озлобит тя во всех градех твоих, яже даде тебе Господь Бог твой.
53 И снеси чада утробы твоея, плоть сынов и дщерей твоих, ихже даде тебе Господь Бог твой, в тесноте твоей и в скорби твоей, еюже оскорбит тя враг твой.
54 Юный в вас и младый зело позавидит оком своим брату своему и жене яже на лоне его, и оставшымся чадом, яже аще останутся ему:
55 яко дати единому их от плотей чад своих, ихже ял еси, понеже ничто остася ему в тесноте и скорби твоей, еюже оскорбят тя врази твои во всех градех твоих.
56 И юная в вас (жена) и млада зело, еяже не обыче нога ея ходити по земли юности ради и младости, позавидит оком своим мужу своему иже на лоне ея, и сыну и дщери своей,
57 и блоне своей изшедшей из чресл ея, и чаду своему еже аще родит: снест бо я тайно, скудости ради всех в тесноте и скорби своей, еюже оскорбит тя враг твой во всех градех твоих.
58 Аще не послушаете творити вся словеса закона сего, написанная в книзе сей, еже боятися имене чуднаго и чуднаго сего, Господа Бога твоего,
59 и удивит Господь язвы твоя и язвы семене твоего, язвы великия и дивныя, и болезни злыя и известныя,
60 и обратит на тя всю болезнь Египетскую злую, еяже ты боялся еси от лица их, и прилепятся к тебе:
61 и все разслабление, и всю язву ненаписанную и всю писаную в книзе закона сего наведет Господь на тя, дондеже потребит тя:
62 и останетеся в числе малем, вместо того егда бысте яко звезды небесныя множеством, яко не послушасте гласа Господа Бога вашего.
63 И будет, якоже возвеселися Господь о вас благотворити вам и умножити вас, тако возвеселится Господь о вас потребити вас: и возметеся от земли, в нюже вы входите тамо наследити ю,
64 и разсеет тя Господь Бог твой во вся языки, от края земли даже до края ея, и послужиши тамо богом иным, древу и камению, ихже не знал еси ты и отцы твои:
65 но и во языцех онех не упокоит тя, ниже будет стояния стопе ноги твоея: и даст тебе Господь тамо сердце печальное и оскудевающая очеса и истаявающую душу:
66 и будет живот твой висящь пред очима твоима, и убоишися во дни и в нощи, и не будеши веры яти житию твоему:
67 заутра речеши: како будет вечер? И в вечер речеши: како будет утро? От страха сердца твоего, имже убоишися, и от видении очес твоих, имиже узриши:
68 и возвратит тя Господь Бог во Египет в кораблех, и на пути егоже рекох, не приложите ксему видети его: и продани будете тамо врагом вашым в рабы и в рабыни, и не будет купующаго.

29

1 Сия словеса завета, яже завеща Господь Моисею уставити сыном Израилевым в земли Моавли, кроме завета, егоже завеща им в Хориве.
2 И призва Моисей вся сыны Израилевы и рече к ним: вы видесте вся, елика сотвори Господь в земли Египетстей пред вами фараону и всем слугам его и всей земли его,
3 искушения великая, яже видеста очи твои, знамения и чудеса великая оная, руку крепкую и мышцу высокую:
4 и не даде Господь Бог вам сердца разумети и очес видети и ушес слышати, даже до дне сего:
5 и водил вас четыредесять лет по пустыни: не обетшаша ризы вашя, и сапози ваши не сотрошася на ногах ваших:
6 хлеба не ядосте, вина и сикера не писте, да познаете, яко Сей Господь Бог ваш:
7 и приидосте до сего места: и изыде Сион царь Есевонский и Ог царь Васанский во сретение нам на брань,
8 и поразихом их на брани, и прияхом землю их: и дах ю во жребий Рувиму и Гаду и полуплемени Манассиину.
9 И сохраните творити вся словеса завета сего творити я, да разумеете вся, елика сотворите.
10 Вы стасте вси днесь пред Господем Богом вашим, племеноначалницы ваши и старейшины ваши, и судии ваши и писмовводители ваши, всяк муж Израилтеск,
11 и жены вашя и чада ваша, пришлец иже посреде полка вашего, от древосечца вашего даже до водоносца вашего,
12 еже прейти в завет Господа Бога вашего и в клятвы Его, елика завещает Господь Бог твой к тебе днесь:
13 да поставит тя Себе в люди, и Той будет тебе Бог, якоже тебе рече и якоже клятся отцем твоим, Аврааму и Исааку и Иакову.
14 И не вам единем аз завет сей и клятву сию завещаваю,
15 но и зде сущым с вами днесь, пред Господем Богом вашим, и не сущым с вами зде днесь.
16 Яко вы весте, како жихом в земли Египетстей и како проидохом посреде языков, ихже преидосте,
17 и видесте мерзости их и кумиры их, древо и камение, сребро и злато, яже суть у них.
18 Еда кто есть в вас муж или жена, или отечество или племя, егоже сердце уклонися от Господа Бога вашего, ити еже служити богом языков оных? Еда кий есть в вас корень горе прорастающь в желчи и горести?
19 И будет аще услышит словеса клятвы сея и похвалится в сердцы своем, глаголя: преподобно мне да будет, яко в прельщении сердца моего пойду, да не погубит грешник безгрешнаго (с собою):
20 не восхощет Бог милостив быти ему, но тогда разгорится гнев Господень и ревность Его на человека того: и прилепятся ему вся клятвы завета сего, писанныя в книзе закона сего: и потребит Господь имя его от поднебесныя,
21 и отлучит его Господь на злая от всех сынов Израилевых, по всем клятвам завета написаннаго в книзе закона сего.
22 И речет род ин, сынове ваши, иже востанут по вас, и чуждый иже приидет от земли далекия, и узрят язвы земли оныя и недуги ея, яже посла Господь на ню,
23 жупел и соль сожженную: вся земля ея не насеется, ни прозябнет, ниже возникнет на ней всяк злак: якоже опровержеся Содом и Гоморр, Адама и Севоим, яже опроверже Господь в ярости и гневе Своем.
24 И рекут вси языцы: почто сотвори Господь сице земли сей? Кая ярость гнева великая сия?
25 И рекут: яко оставиша завет Господа Бога отец своих, егоже завеща отцем их, егда изведе их от земли Египетския,
26 и шедше послужиша богом иным, и поклонишася им, ихже не ведяху, и не даде им ничтоже ни един:
27 и разгневася яростию Господь на землю ту, еже навести на ню по всем клятвам завета, писанным в книгах закона сего:
28 и изят их Господь от земли их яростию и гневом, и прогневанием великим зело, и изверже их в землю ину якоже ныне.
29 Тайная Господеви Богу нашему, нам же явленная и чадом нашым во веки, творити вся словеса закона сего.

30

1 И будет егда приидут на тя вся словеса сия, благословение и клятва, юже дах пред лицем твоим, и приимеши в сердце твое во всех языцех, в няже расточит тя Господь Бог твой тамо,
2 и обратишися ко Господу Богу твоему, и послушаеши гласа Его по всем, елика аз заповедаю тебе днесь, ты и сын твой, от всего сердца твоего и от всея души твоея,
3 и исцелит Господь грехи твоя и помилует тя, и паки соберет тя от всех языков, в няже разсыпа тя Господь Бог тамо.
4 Аще будет разсеяние твое от края небесе даже до края небесе, оттуду соберет тя Господь Бог твой и оттуду возмет тя,
5 и введет тя Господь Бог твой оттуду в землю, юже наследиша отцы твои, и наследиши ю: и благо тебе сотворит, и умножит тя паче отец твоих
6 и очистит Господь сердце твое и сердце семене твоего, любити Господа Бога твоего от всего сердца твоего и от всея души твоея, да живеши ты:
7 и даст Господь Бог твой клятвы сия на враги твоя и на ненавидящыя тя, иже изгнаша тя:
8 и ты обратишися и послушаеши гласа Господа Бога твоего и сотвориши заповеди Его, елики аз заповедаю тебе днесь.
9 И благословит тя Господь Бог твой во всяком деле руку твоею, в плодех утробы твоея и в плодех скотов твоих и в житех земли твоея, яко обратится Господь Бог твой возвеселитися о тебе во благих, якоже возвеселися от отцех твоих:
10 аще послушаеши гласа Господа Бога твоего хранити и творити вся заповеди Его и оправдания Его и суды Его, написанныя в книзе закона сего: аще обратишися ко Господу Богу твоему от всего сердца твоего и от всея души твоея.
11 Яко заповедь сия, юже аз заповедаю тебе днесь, не тяжка есть, ниже далече есть от тебе:
12 не на небеси есть, глаголя: кто взыдет от нас на небо и возмет ю нам, и услышавше ю сотворим?
13 Ниже об ону страну моря есть, глаголяй: кто прейдет нам на юну страну моря и возмет ю нам, и услышавше ю сотворим?
14 Близ тебе есть глагол зело, во устех твоих и в сердцы твоем и в руку твоею, творити его.
15 Се, дах пред лицем твоим днесь жизнь и смерть, благо и зло.
16 Аще послушаеши заповедий Господа Бога твоего, яже аз заповедаю тебе днесь, любити Господа Бога твоего, ходити во всех путех Его и хранити оправдания Его и заповеди Его и суды Его, и поживеши, и умножишися, и благословит тя Господь Бог твой на всей земли, в нюже входиши наследити ю тамо.
17 И аще превратится сердце твое, и не послушаеши, и заблудив поклонишися богом иным и послужиши им,
18 возвещаю вам днесь, яко погибелию погибнете, и не многодневни будете на земли, юже Господь Бог дает тебе, в нюже вы преходите Иордан тамо наследити ю.
19 Засвидетелствую вам днесь небом и землею: живот и смерть дах пред лицем вашим, благословение и клятву: и избери живот, да живеши ты и семя твое,
20 любити Господа Бога твоего, послушати гласа Его и прилепитися к Нему: яко сие живот твой, и долгота дний твоих, жити на земли, еюже клятся Господь Бог отцем твоим, Аврааму и Исааку и Иакову, дати им.

31

1 И сконча Моисей глаголя вся словеса сия ко всем сыном Израилевым
2 и рече к ним: ста и двадесяти лет аз есмь днесь: не возмогу ксему входити и исходити: Господь же рече ко мне: не прейдеши Иордана сего:
3 Господь Бог твой предидый пред лицем твоим, Той потребит языки сия от лица твоего, и наследиши их: и Иисус предидый пред лицем твоим, якоже глагола Господь:
4 и сотворит им Господь, якоже сотвори Сиону и Огу, двум царем Аморрейским, иже быша об он пол Иордана, и земли их, якоже потреби их
5 и предаде их Господь в руце ваши: и сотворите им, якоже заповедах вам:
6 мужайся и крепися, не бойся, ни ужасайся, ни устрашайся от лица их: яко Господь Бог твой, Сей предидый с вами, и не отступит от тебе, ниже оставит тя.
7 И призва Моисей Иисуса и рече ему пред всем Израилем: мужайся и крепися: ты бо внидеши пред лицем людий сих в землю, юже клятся Господь отцем вашым дати им, и ты в наследие разделиши ю им:
8 и Господь, идый с тобою, не отступит от тебе, ниже оставит тя: не бойся, ни ужасайся.
9 И вписа Моисей вся словеса закона сего в книгу и даде жерцем сыном Левииным, воздвижущым ковчег завета Господня, и старцем сынов Израилевых.
10 И заповеда им Моисей в той день, глаголя: по седми летех во время лета оставления, в праздник кущей?
11 Егда сходится весь Израиль явитися пред Господем Богом твоим на месте, еже изберет Господь, читайте закон сей пред всем Израилем во ушы их:
12 соберите люди, мужы и жены и дети, и пришелца, иже во градех ваших, да услышат и научатся боятися Господа Бога вашего, и послушают творити вся словеса закона сего:
13 и сынове их, иже не ведят, услышат и научатся боятися Господа Бога вашего во вся дни, елики поживут на земли, на нюже вы преходите Иордан тамо наследити ю.
14 И рече Господь к Моисею: се, приближишася дние смерти твоея: призови Иисуса, и станите пред дверми скинии свидения, и заповем ему и иде Моисей и Иисус ко скинии свидения, и счаста пред дверми скинии свидения.
15 И сниде Господь в столпе облачне, и ста у дверий скинии свидения: и ста столп облачный у дверий скинии свидения.
16 И рече Господь к Моисею: се, ты почиеши со отцы твоими, и воставше людие сии соблудят вслед богов чуждих земли, в нюже входят сии тамо, и оставят Мя, и разорят завет Мой, егоже завещах им:
17 и разгневаюся яростию на ня в той день, и оставлю я, и отвращу лице Мое от них, и будут в снедь: и обрящут я зла многа и скорби, и рекут в день той: понеже несть Господа Бога в нас, постигнуша ны злая сия:
18 Аз же отвращением отвращу лице Мое от них в той день, злоб ради всех яже сотвориша, яко обратишася к богом чуждим:
19 и ныне напишите словеса песни сея, и научите ей сыны Израилевы, и вложите ю во уста их, да будет Мне песнь сия во свидетелство в сынех Израилевых:
20 введу бо их в землю благую, еюже кляхся отцем их, дати им землю кипящую медом и млеком, и ядят, и насытившеся утолстеют, и обратятся к богом чуждим, и послужат им, и разгневают Мя, и разорят завет Мой, егоже завещах им:
21 и будет егда постигнут их многа зла и скорби, и противостанет песнь сия пред лице их свидетелствующи, яко не забвена будет от яст их и от уст семене их: Аз бо вем злобу их, елика творят днесь зде, прежде введения их в землю благую, еюже кляхся отцем их.
22 И написа Моисей песнь сию в той день и научи ей сыны Израилевы и заповеда Моисей Иисусу сыну Навину и рече ему:
23 мужайся и крепися: ты бо введеши сыны Израилевы в землю, еюже клятся им Господь, и Той будет с тобою.
24 Егда же сконча Моисей пиша вся словеса закона сего в книгу даже до конца,
25 и заповеда левитом воздвижущым ковчег завета Господня, глаголя:
26 вземше книгу закона сего, положите ю от страны ковчега завета Господа Бога вашего, и будет тамо вам во свидетелство:
27 яко аз вем рвение твое и выю твою жестокую: еще бо мне живу сущу с вами днесь, преогорчающе бысте Господа, кольми паче по смерти моей?
28 Соберите ко мне племеноначалники вашя и старцы вашя, и судии вашя и книговводители вашя, да возглаголю во ушы их вся словеса сия и засвидетелствую им небом и землею:
29 вем бо, яко по скончании моем беззаконием собеззаконнуете и уклонитеся от пути, егоже (аз) заповедах вам, и срящут вас злая в последния дни, яко сотворите злое пред Господем Богом, прогневати Его в делех рук ваших.
30 И глагола Моисей во ушеса всего сонма Израилева словеса песни сея даже до конца:

32

1 Вонми, небо, и возглаголю, и да слышит земля глаголы уст моих,
2 да чается яко дождь вещание мое, и да снидут яко роса глаголи мои, яко туча на троскот и яко иней на сено:
3 яко имя Господне призвах, дадите величие Богу нашему.
4 Бог, истинна дела Его, и вси путие Его суд: Бог верен, и несть неправды в Нем: праведен и преподобен Господь.
5 Согрешиша, не Того чада порочная: роде строптивый и развращенный,
6 сия ли Господеви воздаете, сии людие буии и не мудри? Не Сам ли сей Отец твой стяжа тя, и сотвори тя, и созда тя?
7 Помяните дни вечныя, разумейте лета рода родов: вопроси отца твоего, и возвестит тебе, старцы твоя, и рекут тебе.
8 Егда разделяюще Вышний языки, яко разсея сыны Адамовы, постави пределы языков по числу ангел Божиих,
9 и бысть часть Господня, людие Его Иаков, уже наследия Его Израиль:
10 удовли его в пустыни, в жажди зноя в безводне: обыде его и наказа его, и сохрани его яко зеницу ока:
11 яко орел покры гнездо свое, и на птенцы своя возжеле: простер криле свои и прият их, и подят их на раму своею.
12 Господь един вождаше их, и не бе с ними бог чуждь:
13 возведе я на силу земли, насыти их жит селных: ссаша мед из камене и елей от тверда камене,
14 масло кравие и млеко овчее с туком агнчим и овним сынов юнчих и козлих, с туком пшеничным, и кровь гроздову пияху вино.
15 И яде Иаков и насытися, и отвержеся возлюбленный: уты, утолсте, разшире: и остави Бога сотворшаго его, и отступи от Бога спаса своего.
16 Прогневаша Мя о чуждих, и в мерзостех своих преогорчиша Мя.
17 Пожроша бесовом, а не Богу, богом, ихже не ведеша: нови и секрати приидоша, ихже не ведеша отцы их.
18 Бога рождшаго тя оставил еси и забыл еси Бога питающаго тя.
19 И виде Господь, и возревнова, и раздражися за гнев сынов их и дщерей,
20 и рече: отвращу лице Мое от них и покажу, что будет им напоследок, яко род развращен есть, сынове, имже несть веры в них:
21 тии раздражиша Мя не от бозе, прогневаша Мя во идолех своих: и Аз раздражу их не о языце, от языце же неразумливе прогневаю их:
22 яко огнь возгорится от ярости Моея, разжжется до ада преисподняго, снест землю и жита ея, попалит основания гор:
23 соберу на них злая, и стрелы Моя скончаю в них:
24 тающе гладом и снедию птиц, и горб неисцелен: зубы зверий послю в на, с яростию пресмыкающихся по земли:
25 отвне обезчадит их мечь, и от храмов их страх: юноша с девою, ссущее с совершенным старцем.
26 Рех: разсею их, уставлю же от человек память их:
27 токмо за гнев врагов, да не долголетствуют, и да не налягут супостати, да не рекут: рука наша высока, и не Господь сотвори сия вся:
28 яко язык погубивый совет есть, и несть в них художества, не смыслиша разумети:
29 сия вся да приимут во грядущее лето.
30 Како поженет един тысящы, и два двигнета тмы, аще не Бог отдаде их, и Господь предаде их?
31 Не суть бо бози их, яко Бог наш: врази же наши неразумливи.
32 От виноградов бо Содомских виноград их, и розга их от Гоморры: грозд их грозд желчи, грозд горести их:
33 ярость змиев вино их, и ярость аспидов неисцельна.
34 Не сия ли вся собрашася у Мене и запечатлешася в сокровищах Моих?
35 В день отмщения воздам, во время егда соблазнится нога их: яко близ день погибели их, и предстоят готовая вам:
36 яко судити имать Господь людем Своим, и о рабех Своих умолен будет: виде бо их разслабленны и истаявшя во время и изнемогшя.
37 И рече Господь: где суть бози их, на нихже уповаша,
38 ихже тук жертв их ядясте, и пиясте вино треб их? Да воскреснут и помогут вам, и будут вам покровители.
39 Видите, видите, яко Аз есмь, и несть Бог разве Мене: Аз убию и жити сотворю: поражу и Аз исцелю, и несть иже измет от руку Моею:
40 яко воздвигну на небо руку Мою, и кленуся десницею Моею, и реку: живу Аз во веки:
41 яко поострю якоже молнию мечь Мой, и приимет суд рука Моя, и воздам месть врагом и ненавидящым Мя воздам:
42 упою стрелы Моя от крове, и мечь Мой снест мяса от крове язвеных и пленения, от глав князей языческих.
43 Возвеселитеся, небеса, купно с Ним, и да поклонятся Ему вси Ангели Божии: возвеселитеся, языцы, с людьми Его, и да укрепятся ему вси сынове Божии: яко кровь сынов Своих отмщает и отмстит, и воздаст месть врагом и ненавидящым Его воздаст: и очестит Господь землю людий Своих.
44 И написа Моисей песнь сию в той день, и научи ей сыны Израилевы: и вниде Моисей к людем и глагола вся словеса закона сего во ушы людем, сам и Иисус Навин.
45 И сконча Моисей глаголя словеса сия вся всему Израилю,
46 и рече к ним: внемлите сердцем вашим вся словеса сия, яже аз засвидетелствую вам днесь, яже да заповесте сыном вашым, хранити и творити вся словеса закона сего,
47 яко не тщетно слово сие вам, зане сия жизнь ваша, и ради слова сего долги дни будете на земли, на нюже вы преходите Иордан тамо наследити ю.
48 И рече Господь к Моисею в день сей, глаголя:
49 взыди на гору Аварим, сия гора Навав, яже есть в земли Моавли прямо Иерихону, и виждь землю Ханааню, юже аз даю сыном Израилевым во обдержание:
50 и скончайся тамо на горе, на нюже восходиши, и приложися к людем твоим, якоже умре Аарон брат твой на горе Ор и приложися к людем своим:
51 понеже не покористеся словеси Моему в сынех Израилевых у воды Пререкания Кадис в пустыни Син, понеже не освятисте Мене в сынех Израилевых:
52 яко прямо узриши землю, и тамо не внидеши, юже даю сыном Израилевым.

33

1 И сие благословение, имже благослови Моисей человек Божий сыны Израилевы прежде скончания своего,
2 и рече: Господь от Синаи прииде, и явися от Сиира нам, и приспе от горы Фарани, и прииде со тмами святых, одесную Его ангели с ним,
3 и пощаде люди Своя: и вси освященнии под руками Твоими, и сии под Тобою суть.
4 И прия от словес Его закон, егоже заповеда нам Моисей, наследие сонму Иаковлю:
5 и будет в Возлюбленнем князь, собравшымся князем людским купно с племены Израилевыми.
6 Да живет Рувим, и да не умрет, и Симеон да будет мног числом.
7 И сие Иуде: услыши, Господи, глас Иудин и в люди его вниди: руце его поборют по нем, и помощник на враги его да будеши.
8 И Левию рече: дадите Левию явленная Его, и истину Его мужу преподобну, егоже искусиша Искушением, укориша его у воды Пререкания:
9 глаголяй отцу своему и матери своей: не видех тебе: и братии своея не позна, и сынов своих не уведе: сохрани словеса Твоя и завет Твой соблюде:
10 явят оправдания Твоя Иакову и закон Твой Израилю: возложат фимиам во гневе Твоем всегда на олтарь Твой:
11 благослови, Господи, крепость его и дела руку его приими: порази чресла воставших на него врагов его, и ненавидящии его да не востанут.
12 И Вениамину рече: возлюбленный Господем уповаяй вселится (в Нем), и Бог осеняет его во вся дни, и посреде рамен Его почи.
13 И Иосифови рече: от благословения Господня земля его, от красот небесных и росы, и от бездн источников низу,
14 и во время плодов солнечных обращений, и от схождений месячных,
15 и от верха гор начала, и от верха холмов вечных,
16 и по времени земли исполнения: и приятная Явившемуся в купине, да приидут на главу Иосифу, и на версе прославивыйся в братии.
17 Первородный юнца доброта его, рози единорога рози его: ими языки избодет вкупе даже до края земли: сия тмы Ефремовы, и сия тысящи Манассиины.
18 И Завулону рече: возвеселися, Завулоне, во исходе твоем, и Иссахаре в селениих твоих:
19 языки потребят: и призовете тамо, и пожрете тамо жертву правды: яко богатство морское воздоит тя, и купли от язык при мори живущих.
20 И Гаду рече: благословен разширяяй Гада: яко лев почи, сокрушивый мышцу и князя:
21 и виде начатки своя, яко тамо разделися земля, князей собранных вкупе с началники людскими: правду Господь сотвори и суд Свой со Израилем.
22 И Дану рече: Дан, скимен львов, и изскочит от Васана.
23 И Неффалиму рече: Неффалиму насыщение приятных, и да насытится благословением от Господа: море и юг наследит.
24 И Асиру рече: благословен от чад Асир, и будет приятен братии своей: омочит в елей ногу свою:
25 железо и медь сапог его будет, и аки дни твоя крепость твоя.
26 Несть якоже Бог Возлюбленнаго: восходяй на небо помощник твой, и великолепый в тверди:
27 и покрыет тя Божие начало, и под крепостию мышцей вечных: и отженет от лица твоего врага, глаголя: да погибнеши:
28 и вселится Израиль уповая един на земли Иаковли в вине и пшенице: и небо ему облачно росою.
29 Блажен еси, Израилю: кто подобен тебе, людие спасаемии от Господа? Защитит помощник твой, и мечь хвала твоя: и солжут тебе врази твои, и ты на выю их наступиши.

34

1 И взыде Моисей от аравофа Моавля на гору Навав, на верх Фазга, яже есть прямо Иерихону: и показа ему Господь всю землю Галаадску даже до Дана,
2 и всю землю Неффалимлю, и всю землю Ефремову и Манассиину, и всю землю Иудину даже до моря последняго,
3 и пустыню и окрестная (села) Иерихона, град Фиников даже до Сигора,
4 и рече Господь к Моисею: сия земля, еюже кляхся Аврааму и Исааку и Иакову, глаголя: семени вашему дам ю: и показах ю очесем твоим, и тамо не внидеши.
5 И скончася тамо Моисей раб Господень в земли Моавли словом Господним.
6 И погребоша его в земли Моавли близ дому Фогорова. И не уведа никтоже погребения его даже до дне сего.
7 Моисею же бе сто и двадесять лет, егда скончася: не отемнесте очи его, ни истлеста устне его.
8 И плакашася сынове Израилевы Моисеа во Аравофе Моавли у Иордана близ Иерихона тридесять дний. И скончашася дние плача сетования о Моисей.
9 И Иисус сын Навин наполнися духа разума: возложи бо Моисей руце свои на него. И послушаша его сынове Израилевы, и сотвориша якоже заповеда Господь Моисею.
10 И не воста ктому пророк во Израили якоже Моисей, егоже позна Господь лицем к лицу,
11 во всех знамениих и чудесех, егоже посла Господь сотворити я в земли Египетстей фараону и рабом его и всей земли его,
12 дивная великая, и руку крепкую (и мышцу высокую), яже сотвори Моисей пред всем Израилем.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/vtor.html ; быстрая - http://rusbible.ru/s Втор (и для WAP) ; для продолжения чтения - http://rusbible.ru/last


[rusbible.ru † Библия] Книга пророка Захарии

Книга пророка Захарии

Славянский текст

1

1 Во осмый месяц, втораго лета, при Дарии, бысть слово Господне ко Захарии Варахиину, сыну Аддову, пророку, глаголя:
2 прогневася Господь на отцы вашя гневом велиим,
3 и речеши к ним: сице глаголет Господь Вседержитель: обратитеся ко Мне, глаголет Господь Сил, и обращуся к вам, глаголет Господь Сил.
4 И не будите, якоже отцы ваши, ихже обличаху пророцы прежнии, глаголюще: сице глаголет Господь Вседержитель: отвратитеся от путий ваших лукавых и от начинаний ваших злых: и не послушаша и не вняша послушати Мене, глаголет Господь (Вседержитель).
5 Отцы ваши где суть и пророцы? Еда во век поживут?
6 Обаче словеса Моя и законы Моя приемлете, елика Аз заповедаю в Дусе Моем рабом Моим пророком, иже постигнуша отцев ваших. И отвещаша и реша: якоже устави Господь Вседержитель сотворити нам по путем нашым и по начинанием нашым, тако сотвори нам.
7 В двадесять четвертый первагонадесять месяца, сей есть месяц Сават, во второе лето, при Дарии, бысть слово Господне ко Захарии Варахиину, сыну Аддову, пророку, глаголя:
8 видех нощию, и се, муж всед на коня рыжа, и сей стояше между горами осеняющими, и за ним кони рыжы и сери, и пестри и бели,
9 и рех: что сии, господи? И рече ко мне Ангел глаголяй во мне: аз покажу ти, что суть сия.
10 И отвеща муж стояй между горами и рече ко мне: сии суть, ихже посла Господь оыти землю.
11 И отвещаша Ангелу Господню стоящему между горами и реша: обыдохом всю землю, и се, вся земля населена есть и молчит.
12 И отвеща Ангел Господень и рече: Господи Вседержителю, доколе не имаши помиловати Иерусалима и грады Иудовы, яже презрел еси, сие седмьдесятое лето?
13 И отвеща Господь Вседержитель Ангелу глаголющему во мне глаголголы добры и словеса утешна.
14 И рече ко мне Ангел глаголяй во мне: возопий глаголя: сице глаголет Господь Вседержитель: ревновах по Иерусалиму и Сиону рвением великим,
15 и гневом велиим Аз гневаюся на языки нападающыя: зане Аз убо прогневахся мало, они же налегоша во злая.
16 Сего ради сице глаголет Господь: обращуся ко Иерусалиму щедротами, и храм Мой созиждется в нем, глаголет Господь Вседержитель, и мера протягнется во Иерусалиме еще.
17 И рече ко мне Ангел глаголяй во мне: еще возопий глаголя: сице глаголет Господь Вседержитель: еще прелиятися имут гради благими, и помилует Господь еще Сиона и изберет еще Иерусалима.
18 И возведох очи мои и видех, и се, четыри рози,
19 и рех ко Ангелу глаголющему во мне: что суть сия, господи? И рече ко мне: сии рози расточившии Иуду и Израиля и Иерусалима.
20 И показа ми Господь четыри древоделя.
21 И рех: что сии грядут сотворити, (господи)? И рече: сии рози расточившии Иуду, и Израиля сокрушиша, и никтоже от них воздвиже главы: и изыдоша сии поострити я в руках своих четыри рози, языцы возносящии рог на землю Господню, еже расточити ю.

2

1 И возведох очи мои и видех, и се, муж, и в руце его уже землемерно.
2 И рех к нему: камо грядеши ты? И рече ко мне: размерити Иерусалима, еже видети, колика широта его есть и колика долгота.
3 И се, Ангел глаголяй во мне стояше, и ин Ангел исхождаше во сретение ему
4 и рече к нему глаголя: тецы и рцы к юноши оному глаголя: плодовито населится Иерусалим от множества человеков и скотов, иже посреде его:
5 и Аз буду ему, глаголет Господь, стена огнена окрест и в славу буду посреде его.
6 О, о, бежите от земли северныя, глаголет Господь, зане от четырех ветров небесных соберу вы, глаголет Господь:
7 в Сион спасайтеся, живущии во дщери Вавилонстей.
8 Зане сице глаголет Господь Вседержитель: вслед славы посла Мя на языки пленившыя вас, зане касаяйся вас яко касаяйся в зеницу ока Его:
9 зане, се, Аз наношу руку Мою на ня, и будут корысть работающым им, и уразумеете, яко Господь Вседержитель посла Мя.
10 Красуйся и веселися, дщи Сионя, зане, се, Аз гряду и вселюся посреде тебе, глаголет Господь.
11 И прибегнут языцы мнози ко Господу в той день и будут Ему в люди и вселятся посреде тебе, и уразумееши, яко Господь Вседержитель посла Мя к тебе.
12 И наследит Господь Иуду, участие Свое на земли святей, и изберет еще Иерусалима.
13 Да благоговеет всяка плоть от лица Господня, яко воста из облак святых Своих.

3

1 И показа ми Господь Иисуса, иереа великаго, стояща пред лицем Ангела Господня, и диавол стояше одесную его, еже противитися ему.
2 И рече Господь ко диаволу: да запретит Господь тебе, диаволе, и да запретит Господь тебе, избравый Иерусалима: не се ли, сие яко главня исторжена из огня?
3 Иисус же бе оболчен в ризы гнусны и стояше пред лицем Ангела.
4 И отвеща и рече к стоящым пред лицем его глаголя: отимите ризы гнусныя от него. И рече к нему: се, отях от тебе беззакония твоя и грехи твоя очищу, и облецыте его в подир
5 и возложите кидар чист на главу его. И возложиша кидар чист на главу его и облекоша его в ризы. И Ангел Господень стояше,
6 и засвидетелствоваше Ангел Господень ко Иисусу глаголя:
7 сице глаголет Господь Вседержитель: аще в путех Моих пойдеши и повеления Моя сохраниши, и ты разсудиши храм Мой: и аще сохраниши двор Мой, и дам ти сообращающыяся посреде стоящих сих.
8 Послушай убо, Иисусе, иерею великий, ты и искреннии твои седящии пред лицем твоим, зане мужие дивозрителие суть: зане, се, Аз ввожду раба Моего Востока:
9 зане камень, егоже дах пред лицем Иисусовым, на камени единем седмь очес суть: се, Аз изрыю ров, глаголет Господь Вседержитель, и осяжу всю обиду земли оныя в день един.
10 В день оный, глаголет Господь Вседержитель, созовете кийждо искренняго своего под виноград и под смоковницу.

4

1 И обратися Ангел глаголяй во мне и возведе мя, якоже егда востанет человек от сна своего,
2 и рече ко мне: что ты видиши? И рех: видех, и се, свещник злат весь, и светилце верху его, и седмь светилник верху его, и седмь чашиц светилником верхним его,
3 и две маслины верху его, едина одесную светилца его и едина ошуюю.
4 И вопросих и рех ко Ангелу глаголющему во мне глаголя: что суть сия, господи?
5 И отвеща Ангел глаголяй во мне и рече ко мне глаголя: не разумееши ли, что суть сия? И рех: ни, господи.
6 И отвеща и рече ко мне глаголя: сие слово Господне к Зоровавелю глаголя: не в силе велицей, ни в крепости, но в Дусе Моем, глаголет Господь Вседержитель.
7 Что ты еси, горо великая, пред лицем Зоровавеля, еже исправити? И изнесу камень наследия, равенство благодати, благодать его.
8 И бысть слово Господне ко мне глаголя:
9 руце Зоровавелевы основаша храм сей и руце его совершат его: и уразумееши, яко Господь Вседержитель посла Мя к вам:
10 зане кто укорил тя есть во дни малы? И возрадуются, и увидят камень, иже от чистаго олова, в руку Зоровавеля: седмь сия очеса Господня суть, призирающая на всю землю.
11 И отвещах и рех к нему: что суть две маслины сия, яже одесную свещника и ошуюю?
12 И вопросих вторицею и рех к нему: что суть две ветви масличны, яже в руку двух усекалниц златых возливающих и возношающих чашицы златыя?
13 И рече ко мне глаголя: не веси ли, что суть сия? И рех: ни, господи.
14 И рече: сии два сынове тучности, яже предстоят Господеви всея земли.

5

1 И обратихся и возведох очи мои и видех, и се, серп летящь.
2 И рече ко мне: что ты видиши? И рех: аз вижду серп летящь, в долготу лактей двадесять и в широту десяти лактей.
3 И рече ко мне: сия клятва исходящая на лице всея земли: зане всяк тать от сего даже до смерти отмщен будет, и всяк кленыйся во лжу от сего до смерти отмстится.
4 И изнесу его, глаголет Господь Вседержитель, и внидет в дом татя и в дом кленущагося именем Моим во лжу, и вселится посреде дому его, и скончает его и древа его и камение его.
5 И изыде Ангел глаголяй во мне и рече ко мне: воззри очима твоима и виждь исходящее сие. И рех:
6 что есть? И рече: сия мера исходящая. И рече: сия неправда их по всей земли.
7 И се, талант оловян вземляйся, и се, жена едина седяше посреде меры.
8 И рече: сия есть беззаконие. И верже ю в средину меры и вверже камень оловяный во уста ея.
9 И возведох очи мои и видех, и се, две жены исходящыя, и дух в крилех их, и те имяху крила, яко криле вдодовы: и взяша меру между землею и между небом.
10 И рех ко Ангелу глаголющему во мне: камо сия относят меру?
11 И рече ко мне: создати ей храмину в земли Вавилонстей и уготовати, и положат ю тамо на уготование свое.

6

1 И обратихся и возведох очи мои и видех, и се, четыри колесницы исходящыя из средины двоих гор, горы же те беша горы медяны:
2 в колеснице первей кони рыжы, и в колеснице вторей кони врани,
3 и в колеснице третией кони бели, и в колеснице четвертей кони пестри скори.
4 И отвещах и рех ко Ангелу глаголющему во мне: что суть сия, господи?
5 И отвеща Ангел глаголяй во мне и рече: сия суть четыри ветри небеснии, иже исходят предстати Господу всея земли.
6 В нейже беху кони врани, исхождаху на землю северскую, и белии исхождаху вслед их, и пестрии исхождаху на землю южную,
7 и скории исхождаху и озираху еже оыти землю. И рече: идите, обыдите землю. И обыдоша землю.
8 И возопи и рече ко мне глаголя: се, исходящии на землю северскую упокоиша ярость Мою на земли северстей.
9 И бысть слово Господне ко мне глаголя:
10 приими, яже от плена от князей и от ключимых его и от разумевших его, и внидеши ты в день он в дом Иосии Софониина, грядущаго от Вавилона,
11 и приимеши сребро и злато, и сотвориши венцы, и возложиши на главу Иисусу Иоседекову, иерею великому,
12 и речеши к нему: сице глаголет Господь Вседержитель: се, Муж, Восток имя Ему, и под Ним возсияет, и созиждет храм Господень:
13 и той приимет добродетель, и сядет и возобладает на престоле Своем, и будет иерей одесную Его, и совет мирен будет между обема,
14 а венец будет терпящым и ключимым Ему и разумевшым Его, и в благодать сыну Софониину, и в псалом во храме Господни:
15 и издалеча от сих приидут и созиждут во храме Господни, и уразумеете, яко Господь Вседержитель посла мя к вам: и будет, аще слушающе послушаете гласа Господа Бога вашего.

7

1 И бысть в четвертое лето, при Дарии цари, бысть слово Господне ко Захарии в четвертый месяца девятаго, иже есть Хаселев.
2 И посла в Вефиль Сарасар и Арвесеер царь и мужие его молити Господа,
3 глаголя ко священником, иже во храме Господа (Бога) Вседержителя, и пророком, глаголя: аще вниде зде в пятый месяц святыня, (плачя или постяся,) якоже сотворих уже многа лета.
4 И бысть слово Господа Вседержителя ко мне глаголя:
5 рцы ко всем людем земли и ко священником глаголя: аще постистеся или плачевопльствисте в пятинах или седминах (месяца), и се, седмьдесят лет, постом ли постистеся Ми?
6 И аще ясте или пиете, не вы ли ясте и пиете?
7 Не сия ли суть словеса, яже глагола Господь руками пророков прежних, егда бе Иерусалим населен и гобзующь, и гради его окрест, и нагорная и подольная населена бяху?
8 И бысть слово Господне ко Захарии глаголя:
9 сице глаголет Господь Вседержитель: суд праведен судите и милость и щедроты творите кийждо ко брату своему,
10 а вдовицы и сира, и пришелца и убога не насильствуйте, и злобы кийждо брата своего да не помнит в сердцах своих.
11 И не покоришася, еже внимати, и даша плещы презирающыя, и ушеса своя отяготиша, еже не слышати,
12 и сердце свое учиниша непокориво, не послушати закона Моего и словес, яже посла Господь Вседержитель Духом Своим рукою пророков прежних: и бысть гнев великий от Господа Вседержителя.
13 И будет, якоже рече, и не услышаша Его: сице возопиют, и не имам услышати, глаголет Господь Вседержитель:
14 и отвергу я во вся языки, иже не разумеша, и земля запустеет последи их от проходящаго и от возвращающагося: и учиниша избранную землю в запустение.

8

1 И бысть слово Господа Вседержителя (ко мне) глаголя:
2 сице глаголет Господь Вседержитель: ревновах по Иерусалиме и Сионе рвением великим и яростию велиею ревновах по нем.
3 Тако глаголет Господь: обращуся к Сиону и вселюся посреде Иерусалима, и наречется Иерусалим град истинный, и гора Господа Вседержителя гора святая.
4 Сице глаголет Господь Вседержитель: еще сядут старцы и старицы на путех Иерусалимских, кийждо жезл свой имый в руце своей от множества дний:
5 и путие града исполнятся отрочищ и отроковиц играющих на путех его.
6 Сице глаголет Господь Вседержитель: аще изнеможет пред останком людий сих во онех днех, еда и предо Мною изнеможет? Глаголет Господь Вседержитель.
7 Сице глаголет Господь Вседержитель: се, Аз спасу люди Моя от земли восточныя и от земли западныя
8 и введу их (в землю их), и вселюся посреде Иерусалима, и будут Ми в люди, и Аз буду им в Бога во истине и в правде.
9 Сице глаголет Господь Вседержитель: да укрепятся руце вас слышащих во днех сих словеса сия от уст пророческих, от негоже дне основася храм Господа Вседержителя, и церковь отнележе создася.
10 Зане прежде дний онех мзда человеком не бе во успех, и мзда скотом не бяше, и исходящему и входящему не бе мира от печали, и послю вся человеки коегождо на искренняго своего.
11 И ныне не по днем онем прежним Аз сотворю останку людий сих, глаголет Господь Вседержитель,
12 но покажу мир: виноград даст плод свой, и земля даст жита своя, и небо даст росу свою, и наследити сотворю останком людий Моих сих вся сия.
13 И будет, яко бесте в клятве во языцех, доме Иудов и доме Израилев, тако спасу вы, и будете в благословении: дерзайте и укрепляйтеся руками вашими.
14 Зане сице глаголет Господь Вседержитель: якоже помыслих озлобити вы, внегда прогневаша Мя отцы ваши, глаголет Господь Вседержитель, и не раскаяхся:
15 тако уставих и умыслих во дни сия добро сотворити Иерусалиму и дому Иудову: дерзайте.
16 Сия словеса, яже сотворите: глаголите истину кийждо искреннему своему, истину и суд мирен судите во вратех ваших,
17 и кийждо злобы искренняго своего не помышляйте в сердцах ваших, и клятвы лживыя не любите, зане вся сия возненавидех, глаголет Господь Вседержитель.
18 И бысть слово Господа Вседержителя ко мне глаголя:
19 сице глаголет Господь Вседержитель: пост четвертый и пост пятый, и пост седмый и пост десятый будут дому Иудову в радость и в веселие и в праздники благи: и возвеселитеся и истину и мир возлюбите.
20 Сице глаголет Господь Вседержитель: еще людие мнози приидут и живущии во градех многих:
21 и снидутся живущии во пяти градех во един град, глаголюще: грядим помолитися лицу Господню и взыскати лице Господа Вседержителя: иду и аз.
22 И приидут людие мнози и языцы мнози взыскати лица Господа Вседержителя во Иерусалиме и умолити лице Господне.
23 Сице глаголет Господь Вседержитель: во оны дни имется десять мужей от всех племен языческих, и имутся за ризу мужа Иудеанина, глаголюще: пойдем с тобою, зане слышахом, яко Бог с вами есть.

9

1 Пророчество словесе Господня в земли Седраха и Дамаска жертвы его: зане Господь призирает на человеки и на вся колена Израилева,
2 и во Имафе в пределех его Тир и Сидон, яко умудреша зело.
3 И созда Тир твердыни себе и собра сребро яко персть и злато яко брение путий.
4 Сего ради Господь наследит я и поразит в море силу его, и той огнем поястся.
5 Увидит Аскалон и убоится, и Газа и поболит зело, и Аккарон, яко постыдеся о уповании своем: и погибнет царь от Газы, и Аскалон не имать населитися.
6 И вселятся иноплеменницы во Азоте, и разрушу досаждение иноплеменников,
7 и изму кровь их из уст их и мерзости их из средины зубов их, и оставятся и сии Богу нашему и будут яко тысящник во Иуде, и Аккарон якоже Иевусей.
8 И подставлю храму Моему воздвижение, еже не сквозе ходити, ниже возвращатися, и ктому не имать приити на ня изгоняяй: яко ныне видех очима Моима.
9 Радуйся зело, дщи Сионя, проповедуй, дщи Иерусалимля: се, Царь твой грядет тебе праведен и спасаяй, той кроток и всед на подяремника и жребца юна.
10 И потребит колесницы от Ефрема и кони от Иерусалима, и потребит лук бранный, и множество, и мир от языков: и обладает водами от моря до моря и от рек до исходищ земли.
11 И ты в крови завета твоего испустил еси узники твоя от рова не имуща воды.
12 Сядите в тверделех, связани сонмища, и за един день пришелствия твоего сугубо воздам ти.
13 Занеже напрягох тя Себе, Иудо, яко лук, исполних Ефрема, и воздвигну чада твоя, Сионе, на чада Еллинска, и осяжу тя яко мечь ратника.
14 И Господь на них явится, и изыдет яко молния стрела Его: и Господь Бог Вседержитель в трубу вострубит и пойдет в шуме прещения своего.
15 Господь Вседержитель защитит их, и поядят я, и посыплют их камением пращным, и испиют кровь их яко вино, и исполнят окрины яко жертвенник.
16 И спасет я Господь Бог их в день он, яко овцы люди Своя: зане камение свято валяется на земли Его.
17 Аще что благо его, и аще что добро его, пшеница юношам и вино благоуханно девам.

10

1 Просите от Господа дождя во время ранняго и поздняго: Господь сотвори привидения, и дождь зимен даст им, комуждо злак на селе.
2 Зане провещающии глаголаша труды, и вражбителие видения ложна и сония лжива глаголаху, суетными утешаху: сего ради изсхоша яко овцы, и озлоблени быша, понеже не бе изцеления.
3 На пастырей прогневася ярость Моя, и на агнцы посещу: и посетит Господь Бог Вседержитель стадо Свое, дом Иудин, и учинит я аки коня благолепна Своего во брани.
4 И от него призре, и от него учини, и от него лук в дусе ярости, и от него изыдет всяк изгоняяй в том.
5 И будут яко ратницы попирающе брение на путех во брани, и ополчатся, яко Господь с ними, и постыдятся всадницы коннии.
6 И укреплю дом Иудов и дом Иосифов спасу, и вселю я, понеже возлюбих я, и будут аки бы не отвратих их: зане Аз Господь Бог их и услышу я.
7 И будут яко ратницы Ефремовы, и возрадуется сердце их аки от вина: и чада их увидят и возвеселятся, и возрадуется сердце их о Господе.
8 Возвещу им и прииму я, зане искуплю их, и умножатся, якоже бяху мнози:
9 и всею я в людех, и дальнии помянут Мя, и воспитают чада своя, и обратятся:
10 и возвращу я от земли Египетския и от Ассириан прииму я, и в Галаадит и в Ливан введу я, и не имать остати от них ни един.
11 И пройдут морем узким и поразят в мори волны, и изсякнут вся глубины речныя, и отимется всяко досаждение Ассирийско, и скиптр Египетск отимется.
12 И укреплю я о Где Бозе их, и о имени Его восхвалятся, глаголет Господь.

11

1 Разверзи, Ливане, двери твоя, и да пояст огнь кедры твоя:
2 да плачевопльствит питис, зане паде кедр, яко вельможи вельми обеднеша. Восплачевопльствите, дуби Васанитидстии, яко посечеся дубрава насажденная.
3 Глас плачущих пастырей, яко возбедствова величие их: глас рыкающих львов, яко озлоблено бысть шатание Иорданово.
4 Сице глаголет Господь Вседержитель: пасите овцы заколения,
5 яже стяжавшии закалаху и не раскаявахуся, и продающии я глаголаху: благословен Господь, и обогатихомся: и пастырие их не печахуся ни чимже о них.
6 Сего ради не пощажду ктому на живущих на земли, глаголет Господь: и се, Аз предам человеки, коегождо в руце искреннему его и в руце царю своему: и изсекут землю, и не имам изяти от руки их.
7 И упасу овцы заколения в земли Ханаани: и прииму Себе два жезла, единаго нарекох доброту, а другаго нарекох уже, и упасу овцы.
8 И погублю три пастыри в месяц един, и отягчает душа Моя на ня: ибо души их рыкаху на Мя.
9 И рех: не имам пасти вас: умирающее да умрет, и изчезающее да изчезнет, и прочая да пояст кийждо плоть ближняго своего.
10 И прииму жезл Мой добрый и отвергу его еже разорити завет Мой, егоже завещах ко всем людем:
11 и разорится в день оный, и уразумеют Хананее овцы хранимыя Мне, зане слово Господне есть.
12 И реку к ним: аще добро пред вами есть, дадите мзду Мою, или отрецытеся. И поставиша мзду Мою тридесять сребреник.
13 И рече Господь ко мне: вложи я в горнило и смотри, аще искушено есть, имже образом искушен бых о них. И приях тридесять сребреник и вложих их в храм Господень в горнило.
14 И отвергох жезл вторый уже, еже разорити завет иже посреде Иуды и посреде Израиля.
15 И рече Господь ко мне: еще приими себе сосуды пастырски, пастыря неискусна:
16 зане, се, Аз воздвигну пастыря на землю: погибающаго не посетит и расточеннаго не имать взыскати, и сокрушеннаго не имать изцелити и здраваго не имать направити, и мяса избранных пояст и глезны их извиет.
17 О, пасущии суетная и оставльшии овец! Мечь на мышцу его и на око ему десное: мышца его изсыхающи изсхнет, и око ему десное ослепая ослепнет.

12

1 Пророчество словесе Господня на Израиля, глаголет Господь, прострый небо и основаяй землю и созидаяй дух человека в нем:
2 се, Аз полагаю Иерусалима яко преддверия движимая всем людем окрест, и во Иудеи будет обседение на Иерусалима:
3 и будет в день оный, положу Иерусалима камень попираемый всеми языки: всяк попираяй его ругаяся поругается, и соберутся нань вси языцы земли.
4 В день он, глаголет Господь Вседержитель, поражу всякаго коня во ужас и всадника его в безумие: и на дом Иудов отверзу очи Мои и вся кони людий поражу во ослепление.
5 И рекут тысящницы Иудины вси в сердцах своих: обрящем себе живущыя во Иерусалиме о Господе Вседержители Бозе их.
6 В день он положу тысящники Иудины яко главню огненну в дровах и яко свещу огненну в стеблии, и поядят одесную и ошуюю вся люди окрест: и населится Иерусалим еще по себе во Иерусалиме:
7 и спасет Господь селения Иудова якоже исперва, яко да не величается похвала дому Давидова и величания живущих во Иерусалиме на Иуду.
8 И будет в день он, защитит Господь живущих во Иерусалиме: и будет немощный в них в той день яко Давид, а дом Давидов яко дом Божий, якоже Ангел Господень пред ними.
9 И будет в день он, взыщу изяти вся языки грядущыя на Иерусалим,
10 и излию на дом Давидов и на живущыя во Иерусалиме дух благодати и щедрот, и воззрят Нань, Егоже прободоша, и восплачутся о Нем плаканием яко о возлюбленнем, и поболят о Нем болезнию яко о первенце.
11 В день он возвеличится плачевопльствие во Иерусалиме, яко плачевопльствие Ададримона на поли Магедоне.
12 И восплачется земля по племеном племеном: колено о себе, и жены их о себе: колено дому Давидова о себе и жены их о себе:
13 колено дому Нафанова о себе, и жены их о себе: колено дому Левиина о себе, и жены их и себе: колено Симеоне о себе, и жены их о себе:
14 вся прочая колена, колено и колено о себе, и жены их о себе.

13

1 В день он будет всяко место отверзаемо дому Давидову и живущым во Иерусалиме в предвижение и разделение.
2 И будет в день он, глаголет Господь Саваоф, потреблю имена идолов от земли, и ктому не будет их памяти: и лживыя пророки и духа нечистаго изму от земли.
3 И будет, аще проречет человек еще, и речет к нему отец его и мати его, рождшии его, внегда пророчествовати ему: не жив будеши, яко лжу глаголал еси во имя Господне: и запнут ему отец его и мати его, родившии его, егда пророчествовати начнет.
4 И будет в день он, постыдятся пророцы, кийждо от видения своего, внегда пророчествовати ему, и облекутся в кожу власяную, зане солгаша.
5 И речет: несмь пророк аз, яко человек делаяй землю аз есмь, зане человек роди мя от юности моея.
6 И реку к нему: что язвы сия посреде руку твоею? И речет: имиже уязвлен бых в дому возлюбленнаго моего.
7 Мечу, востани на пастыря Моего и на мужа гражданина Моего, глаголет Господь Вседержитель: порази пастыря, и расточатся овцы стада: и наведу руку Мою на (малыя) пастыри.
8 И будет в день он на всей земли, глаголет Господь, две части ея потребятся и изчезнут, а третия останется на ней:
9 и проведу третию часть сквозе огнь, и разжгу я, якоже разжизается сребро, и искушу я, якоже искушается злато: той призовет имя Мое, и Аз услышу его и реку: людие Мои сии суть. И тии рекут: Господь Бог мой.

14

1 Се, дние Господни грядут, и разделятся корысти твоя в тебе:
2 и соберу вся языки на Иерусалим в брань, и пленится град, и расхитятся домове, и жены осквернятся: и изыдет пол града в пленение, а останок людий Моих не потребятся от града.
3 И изыдет Господь и ополчится на языки оны, якоже день ополчения его в день брани.
4 И станут нозе Его в день он на горе Елеонстей, яже есть прямо Иерусалиму на восток: и разделится гора Елеонская, пол ея к востоком и пол ея к морю, пропасть велия зело: и уклонится пол горы на север и пол ея на юг:
5 и засыплется дебрь гор Моих, и прильпнет дебрь горняя даже до Асаила и наполнится, якоже наполнися от лица труса во днех Озии царя Иудова: и приидет Господь Бог мой, и вси святии с Ним.
6 И будет в день он, не будет свет, но зима и мраз:
7 и будет день един, и день той знаемь будет Господеви, и не день и не нощь, и при вечере будет свет.
8 И в день он изыдет вода жива из Иерусалима, пол ея в море первое и пол ея в море последнее: и в жатву и в весну будет тако.
9 И будет Господь в Царя по всей земли: в день он будет Господь един, и имя Его едино,
10 обходя всю землю и пустыню, от Гаваи и до Реммона, на юг Иерусалиму: и вознесется на месте и пребудет от врат Вениаминих до места врат первых, даже до врат уголных и до столпа Анамеиля и до подточилия царева.
11 И вселятся в нем, и анафема не будет ктому, и вселится Иерусалим надеяйся.
12 И сие будет падение, имже изсечет Господь вся люди, елицы воеваша на Иерусалим: истают плоти их стоящих на ногах своих, и очеса им истекут из обочий их, и язык их истает во устех их.
13 И будет в день он ужас Господень велий на них: и имутся кийждо за руку ближняго своего, и соплетется рука его к руце ближняго своего.
14 И Иуда ополчится во Иерусалиме и соберет крепость всех людий окрест, злато и сребро и ризы во множество зело.
15 И сие будет падение конем и мском, и велблюдом и ослом, и всем скотом сущым в полцех онех, по падению сему.
16 И будет, елицы аще останутся от всех язык пришедших на Иерусалим, и взыдут на всякое лето покланятися Царю Господу Вседержителю и праздновати праздник скинопигии.
17 И будет, елицы аще не взыдут от всех племен земли во Иерусалим поклонитися Царю Господу Вседержителю, и сии онем приложатся, не будет на них дождя.
18 Аще же колено Египетское не взыдет, ни приидет, и на сих будет язва, еюже поразит Господь вся языки, елицы аще не взыдут, еже праздновати праздник скинопигии.
19 Сей будет грех Египту и грех всем языком, елицы аще не взыдут, еже праздновати праздник скинопигии.
20 В день он будет еже во узде коня, свято Господу Вседержителю: и будут коноби в дому Господни яко чашы пред лицем олтаря,
21 и будет всяк коноб во Иерусалиме и во Иуде свят Господеви Вседержителю: и приидут вси жрущии и приимут от них и сварят в них, и не будет Хананей ктому во храме Господа Вседержителя в день он.

{показать одну главу на странице}

{ « пред. книга } { оглавление } { след. книга » }

{в текстовом формате}
• {rusbible.ru}

    • {по-русски}

    • {Толкование Прп. Ефрема Сирина}

Ссылки: постоянная - http://rusbible.ru/slavic/zah.html ; быстрая - http://rusbible.ru/s Зах (и для WAP) ; для продолжения чтения - http://rusbible.ru/last